New Oxford Textbook of Psychiatry

Your browser does not support frames and will not work with this product.


Acknowledgements

We are grateful to the many colleagues who have advised us about certain parts of the book.

The following helped us to plan specialized parts of the book: Dr Jeremy Holmes (Part 3, Psychodynamic Contributions to Psychiatry); Professor Richard Mayou (Part 5, Psychiatry and Medicine); Professor Robin Jacoby (Part 8, Psychiatry of Old Age); Sir Michael Rutter (Part 9, Child and Adolescent Psychiatry); Professor William Fraser (Part 10, Mental Retardation); Professor Robert Bluglass (Part 11, Forensic Psychiatry).

The following helped us to plan certain sections within Part 4, General Psychiatry: Professor Alwyn Lishman (delirium, dementia, amnestic syndrome, and other cognitive disorders); Professor Griffith Edwards (alcohol use disorders); Dr Philip Robson (other substance use disorders); Professor Guy Goodwin (mood disorders); Professor John Bancroft (sexuality, gender identity, and their disorders); Professor Gregory Stores (sleep–wake disorders); Professor Keith Hawton (suicide and attempted suicide). In Part 6, Professor Philip Cowen advised about somatic treatments, Dr Jeremy Holmes about psychodynamic treatments, and Professor David Clark about cognitive-behavioural therapy. Dr Max Marshall provided helpful advice about forensic issues for Part 7. We also thank the many other colleagues whose helpful suggestions about specific problems aided the planning of the book.

Finally, we record our special gratitude to the authors and to the staff of Oxford University Press.


Table of Contents

Contents

Dedication

Editors

Preface

Acknowledgements

Contributors

Volume 1

Part 1 The subject matter of and approach to psychiatry

1.1 On being a patient
Kay Redfield Jamison and Richard Jed Wyatt

1.2 Public attitudes and the problem of stigma: psychiatry and the media
Anthony Clare

1.3 Psychiatry as a worldwide public health problem

1.3.1 Psychiatry and health in low-income populations
Leon Eisenberg

1.3.2 Transcultural psychiatry
Julian Leff

1.4 The history of psychiatry as a medical specialty
Pierre Pichot

1.5 Psychiatric ethics: codes, concepts, and clinical practice skills
K.W.M. Fulford and Sidney Bloch

1.6 Principles of mental health law
Alexander McCall Smith

1.7 The education of psychiatrists
Paul R. McHugh and Phillip R. Slavney

1.8 The psychiatrist as manager
Dinesh Bhugra

1.9 Descriptive phenomenology
Andrew Sims, Christoph Mundt, Peter Berner, and Arnd Barocka

1.10 Assessment

1.10.1 The principles of clinical assessment in general psychiatry
John E. Cooper and Margaret Oates

1.10.2 Communication and mental health in primary care
R.M. Epstein, F. Borrell, and M. Caterina

1.10.3 Psychological assessment

1.10.3.1 Cognitive assessment
Graham E. Powell

1.10.3.2 Behavioural and observational assessment
John N. Hall

1.11 Classification
H. Dilling

1.12 From science to practice
John Geddes

Part 2 The scientific basis of psychiatric aetiology

2.1 Historical development

2.1.1 Historical development of ideas about psychiatric aetiology
German E. Berrios

2.1.2 The brain and the mind
Francisco Mora

2.2 Statistics and the design of experiments and surveys
Graham Dunn

2.3 The contribution of neurosciences

2.3.1 Neuroanatomy
R.C.A. Pearson

2.3.2 Neurodevelopment
Karl Zilles

2.3.3 Neuroendocrinology
Charles B. Nemeroff

2.3.4 Neurotransmitters and second messengers
Michael E. Newman and Bernard Lerer

2.3.5 Neuropathology
Peter Falkai and Bernhard Bogerts

2.3.6 Functional positron emission tomography in psychiatry
P.M. Grasby

2.3.7 Structural magnetic resonance imaging
J. Suckling and E.T. Bullmore

2.3.8 Functional magnetic resonance imaging
E.T. Bullmore and J. Suckling

2.3.9 Neuronal networks, epilepsy, and other brain dysfunctions
John G.R. Jefferys

2.3.10 Psychoneuroimmunology
George Freeman Solomon

2.4 The contribution of genetics

2.4.1 Quantitative genetics
Anita Thapar and Peter McGuffin

2.4.2 Molecular genetics
Jonathan Flint

2.5 The contribution of psychological science

2.5.1 Developmental psychology throughout life

2.5.1.1 Developmental psychology through infancy, childhood, and adolescence
William Yule

2.5.1.2 Lifespan psychology: illustrations from adulthood and old age
Alexandra M. Freund and Ursula M. Staudinger

2.5.2 Memory and memory disorders
Barbara A. Wilson

2.5.3 Contributions of psychology to the understanding of psychiatric disorders
Marcel van den Hout, Arnoud Arntz, and Harald Merckelbach

2.6 The contribution of social sciences

2.6.1 Medical sociology and issues of aetiology
George W. Brown

2.6.2 Social and cultural anthropology: salience for psychiatry
Arthur Kleinman

2.7 The contribution of epidemiology to psychiatric aetiology
Scott Henderson

Part 3 Psychodynamic contributions to psychiatry

3.1 The historical development of dynamic psychiatry
Anthony Storr

3.2 Psychoanalysis: Freud’s theories and their contemporary development
Otto F. Kernberg

3.3 Other psychodynamic schools

3.3.1 Analytical psychology (Jung)
Anthony Storr

3.3.2 Object relations, attachment theory, self-psychology, and interpersonal psychoanalysis
Jeremy Holmes

3.4 Existential and phenomenological approach to psychiatry
Otto Doerr-Zegers

3.5 Current psychodynamic approaches to psychiatry
Glen O. Gabbard

Part 4 Clinical syndromes of adult psychiatry

Volume 2

Part 5 Psychiatry and medicine

5.1 Historical and conceptual issues in psychiatry and medicine
Rodolfo Fahrer

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.1 Somatoform disorders and medically unexplained symptoms
Richard Mayou

5.2.2 Epidemiology of somatoform disorders and other causes of unexplained medical symptoms
Gregory Simon

5.2.3 Somatization disorder and related disorders
Per Fink

5.2.4 Conversion and dissociation
Harold Merskey

5.2.5 Hypochondriasis
Russell Noyes Jr

5.2.6 Pain disorder
Sidney Benjamin

5.2.7 Chronic fatigue syndrome
Michael Sharpe and Simon Wessely

5.2.8 Body dysmorphic disorder
Katharine A. Phillips

5.2.9 Factitious disorder and malingering
Christopher Bass and David Gill

5.2.10 Neurasthenia
Felice Lieh Mak

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.1 Adjustments to illness, handicap, and bereavement
Alex Mitchell and Allan House

5.3.2 Psychiatric aspects of neurological disease
Maria A. Ron

5.3.3 Epilepsy
Brian Toone

5.3.4 Medical conditions associated with psychiatric disorder
James R. Rundell and Michael G. Wise

5.3.5 Psychiatric aspects of infections
J.L. Ayuso-Mateos

5.3.6 Psychiatric aspects of surgery (including transplantation)
Gary Rodin and Susan Abbey

5.3.7 Psychiatric aspects of cancer
Marjaneh Rouhani and Jimmie C. Holland

5.3.8 Psychiatric aspects of accidents, burns, and other trauma
Ulrik Fredrik Malt

5.4 Obstetric and gynaecological conditions associated with psychiatric disorder
Ian Brockington

5.5 Health screening programmes
Katharine Rimes and Paul Salkovskis

5.6 Treatment of psychiatric disorders in medically ill patients including the management of emergencies
Thomas Herzog, Barbara Stein, and Lutz Frölich

5.7 Health psychology
John Weinmann and Keith J. Petrie

5.8 The organization of psychiatric services for general hospital departments
Frits J. Huyse

Part 6 Treatment methods in psychiatry

Introduction
The Editors

6.1 The integration of treatment

6.1.1 The evaluation of physical treatment

6.1.1.1 Clinical trials and the regulation of drugs
Paul Leber

6.1.1.2 Analysis of groups of trials
Clive Adams

6.1.2 The evaluation of psychological treatment
Paul Crits-Christoph and Madeline Gladis

6.1.3 Placebo effects and other non-specific factors
Frederic M. Quitkin

6.2 Somatic treatments

6.2.1 General principles of drug therapy
J.K. Aronson

6.2.2 Anxiolytics and hypnotics
Malcolm Lader

6.2.3 Antidepressants
George R. Heninger

6.2.4 Non-anticonvulsant stabilizers: lithium and L-type calcium-channel blockers
Robert M. Post

6.2.5 Antipsychotic and anticholinergic drugs
Herbert Y. Meltzer

6.2.6 Antiepileptic drugs
Christopher M. Palmer and Harrison G. Pope Jr

6.2.7 Drugs for cognitive disorders
Leslie Iversen

6.2.8 Drugs used in the treatment of the addictions
Fergus D. Law and David J. Nutt

6.2.9 Other somatic treatments

6.2.9.1 Convulsive therapy in the twenty-first century
Max Fink

6.2.9.2 Phototherapy
P.J. Cowen

6.2.9.3 Neurosurgery for psychiatric disorders
Andrea L. Malizia

6.3 Psychological treatments

6.3.1 Counselling
Mike Hobbs and Diana Sanders

6.3.2 Cognitive–behaviour therapy

6.3.2.1 Cognitive–behaviour therapy for anxiety disorders
David M. Clark

6.3.2.2 Cognitive–behaviour therapy for eating disorders
Christopher G. Fairburn

6.3.2.3 Cognitive–behaviour therapy for depressive disorders
Melanie J.V. Fennell

6.3.2.4 Cognitive–behaviour therapy for schizophrenia
Max Birchwood and Elizabeth Spencer

6.3.3 Interpersonal psychotherapy for depression and other disorders
John C. Markowitz and Myrna M. Weissman

6.3.4 Brief individual psychodynamic psychotherapy
Robert J. Ursano and Amy M. Ursano

6.3.5 Psychoanalysis and other long-term dynamic psychotherapies
Peter Fonagy

6.3.6 Group methods in adult psychiatry
Malcolm Pines and John Schlapobersky

6.3.7 Psychotherapy with couples
Michael Crowe

6.3.8 Family therapy
Sidney Bloch and Edwin Harari

6.3.9 Therapeutic communities
David Kennard

6.4 Treatment by other professions

6.4.1 Rehabilitation techniques
W.Rössler

6.4.2 Psychiatric nursing techniques
Kevin Gournay

6.4.3 Social work approaches to mental health work: British and North American trends
Shulamit Ramon

6.5 Traditional non-Western folk healing as relevant to psychiatry
Wolfgang G. Jilek

Part 7 Social psychiatry and service provision

7.1 Public policy and environmental issues
Rachel Jenkins

7.2 Service needs of individuals and populations
William R. Breakey

7.3 Cultural differences in pathways to care, service use, and outcome
Jim van Os and Kwame McKenzie

7.4 Primary prevention of mental disorders
J.M. Bertolote

7.5 Planning and providing mental health services for a community
Graham Thornicroft and Michele Tansella

7.6 Evaluation of psychiatric services
Michele Tansella and Graham Thornicroft

7.7 Economic analysis of psychiatric services
Martin Knapp and Daniel Chisholm

7.8 Psychiatry in primary care
David Goldberg, Anthony Mann, and André Tylee

7.9 The role of advocacy, self-help and carer groups, and voluntary organizations
Laurie M. Flynn

7.10 Special problems

7.10.1 The special psychiatric problems of refugees
Richard F. Mollica

7.10.2 Mental health services for homeless mentally ill people
Tom K.J. Craig

7.10.3 Mental health services for ethnic minorities
Rosemarie Mallett and Tom K.J. Craig

Part 8 The psychiatry of old age

8.1 The biology of ageing
Alan H. Bittles

8.2 The sociology of normal ageing
G. Clare Wenger

8.3 The ageing population and the epidemiology of mental disorders among the elderly
A.F. Jorm

8.4 Assessment of mental disorder in older patients and of the treatment needs of patients and their carers
Robin Jacoby

8.5 Special features of clinical syndromes in the elderly

8.5.1 Delirium in the elderly
James Lindesay

8.5.2 Substance use disorders in elderly people
Roland Atkinson

8.5.3 Schizophrenia and paranoid disorders of late life
Robert Howard

8.5.4 Mood disorders in the elderly
Robert Baldwin

8.5.5 Stress-related, anxiety, and obsessional disorders in elderly people
James Lindesay

8.5.6 Personality disorders in the elderly
Suzanne Holroyd

8.5.7 Suicide and deliberate self-harm in elderly people
Robin Jacoby

8.5.8 Sex in old age
John Kellett

8.6 Special features of psychiatric treatment for the elderly
Catherine Oppenheimer

8.7 The organization and provision of services for the elderly
Deirdre Johnston and Burton V. Reifler

Part 9 Child and adolescent psychiatry

9.1 General issues

9.1.1 Developmental psychopathology and classification in childhood and adolescence
Stephen Scott

9.1.2 The influence of family, school, and the environment
Barbara Maughan

9.1.3 Epidemiology of psychiatric disorder in childhood and adolescence
David R. Offord

9.1.4 Assessment in child and adolescent psychiatry
Adrian Angold

9.1.5 Prevention of mental disorder in childhood and other public health issues
Peter Hill

9.2 Clinical syndromes

9.2.1 Specific developmental disorders in childhood and adolescence
Helmut Remschmidt

9.2.2 Autism and the pervasive developmental disorders
Fred R. Volkmar and Ami Klin

9.2.3 Attention-deficit and hyperkinetic disorders in childhood and adolescence
Russell Schachar and Abel Ickowicz

9.2.4 Conduct disorders in childhood and adolescence
Stephen Scott

9.2.5 Emotional disorders with their onset in childhood
Ian Goodyer

9.2.6 Obsessive–compulsive disorder and tics in children and adolescents
Martine F. Flament and Nadia Chabane

9.2.7 Neuropsychiatric disorders
James C. Harris

9.2.8 Disorders of sleeping, eating, and elimination in early childhood
Jo Douglas

9.2.9 Sleep disorders in children and adolescents
Gregory Stores

9.2.10 Suicide and attempted suicide in children and adolescents
David Shaffer, Cynthia R. Pfeffer, and Jennifer Gutstein

9.2.11 Speech and language disorders of childhood and psychological mutism
Israel Kolvin

9.2.12 Gender identity disorder in children and adolescents
Richard Green

9.3 Situations affecting child mental health

9.3.1 Child abuse and neglect
David P.H. Jones

9.3.2 The relationship between physical and mental health in children and adolescents
Julia Gledhill and M. Elena Garralda

9.3.3 The effects on child mental health of adoption and foster care
June Thoburn

9.3.4 Effects of parental psychiatric and physical illness on child development
Jacqueline Barnes and Alan Stein

9.3.5 The effects of bereavement in childhood
Dora Black

9.4 Forensic issues

9.4.1 Juvenile delinquency and serious antisocial behaviour
Susan Bailey

9.4.2 The child as witness
Anne E. Thompson and John B. Pearce

9.5 Treatment methods for children and adolescents

9.5.1 Counselling and psychotherapy for children
John B. Pearce

9.5.2 Child psychoanalysis
Peter Fonagy and Mary Target

9.5.3 Cognitive–behaviour therapies for children and adolescents
Richard Harrington

9.5.4 Interventions for parents and families: a developmental psychopathology perspective
Philip A. Fisher and Elizabeth A. Stormshak

9.5.5 Medication for children and adolescents
Christopher Gillberg

9.5.6 Residential care for social reasons
Ian Sinclair and Ian Gibbs

9.5.7 Organization of services for children and adolescents
Anula Nikapota

9.5.8 The treatment of child and adolescent psychiatric emergencies
Ernest S.L. Luk

9.5.9 The child psychiatrist as consultant to schools and colleges
Derek Steinberg

Part 10 Mental retardation (learning disability)

Introduction: an age of enlightenment
W. Fraser

10.1 Classification, diagnosis, psychiatric assessment, and needs assessment
A.J. Holland

10.2 Epidemiology of mental retardation
Tom Fryers

10.3 Aetiology of mental retardation: general issues and prevention
Markus Kaski

10.4 Specific conditions leading to mental retardation
Shoumitro Deb and Zahir Ahmed

10.5 Psychiatric and behaviour disorders among mentally retarded people

10.5.1 Psychiatric and behaviour disorders among mentally retarded children and adolescents
Bruce J. Tonge

10.5.2 Psychiatric and behaviour disorders among mentally retarded adults
A Došen

10.5.3 Epilepsy and epilepsy-related behaviour disorders among people with mental retardation
Matti Iivanaien

10.6 Methods of treatment
T.P. Berney

10.7 Special needs of adolescents and elderly people with mental retardation
Jane Hubert and Sheila Hollins

10.8 Families with a mentally retarded member and their needs
Ann Gath

10.9 The planning and provision of psychiatric services for people with mental retardation
Nick Bouras and Geraldine Holt

Part 11 Forensic psychiatry

Introduction
Robert Bluglass

11.1 General principles of law relating to people with mental disorder
Michael Gunn and Kay Wheat

11.2 Psychosocial causes of offending
David P. Farrington

11.3 Associations between psychiatric disorder and offending
Derek Chiswick

11.4 Special problems

11.4.1 The special problem of arson (fire-raising)
Herschel Prins

11.4.2 Assessment and management of sexual offenders
Robert Hale, Carine Minn, and Anne Zachary

11.4.3 Dangerousness, risk, and the prediction of probability
Paul E. Mullen

11.4.4 Forensic aspects of alcohol and drug disorders
Andrew Johns

11.5 The impact of criminal victimization
Gillian C. Mezey and Ian Robbins

11.6 The psychiatrist in court
Adrian Grounds

11.7 Legal use of psychiatry and law as an instrument of psychiatric practice
Nigel Eastman

11.8 Treatment and care in forensic mental health
Paul E. Mullen and Per Lindqvist

11.9 Organization of services
Robert Bluglass

Color Plates

Books@Ovid
Copyright © 2000, Oxford University Press
Michael G. Gelder, Juan J. López-Ibor, Jr. and Nancy Andreasen
New Oxford Textbook of Psychiatry


Table of Contents

4.1 Delirium, dementia, amnesic, and other cognitive disorders

4.1.1 Introduction to cognitive disorders
Demetrio Barcia

4.1.2 Delirium
Richard Mayou and David Gill

4.1.3 Dementia: Alzheimer’s disease
Simon Lovestone

4.1.4 Frontotemporal dementias
Lars Gustafson

4.1.5 Prion disease
John Collinge

4.1.6 Lewy body dementia
I.G. McKeith

4.1.7 Dementia in Parkinson’s disease
R.H.S. Mindham

4.1.8 Dementia due to Huntington’s disease
Susan Folstein

4.1.9 Vascular dementia
Timo Erkinjuntti

4.1.10 Dementia due to HIV disease
Mario Maj

4.1.11 The neuropsychiatry of head injury
Simon Fleminger

4.1.12 Alcohol-induced dementia (alcohol-induced cognitive impairment)
Jane Marshall

4.1.13 Amnesic syndromes
Michael D. Kopelman

4.1.14 The management of dementia
Simon Fleminger

4.2 Substance use disorders

4.2.1 Pharmacological and psychological aspects of drugs of abuse
David J. Nutt and Fergus D. Law

4.2.2 Alcohol use disorders

4.2.2.1 Aetiology of alcohol problems
Juan C. Negrete

4.2.2.2 Alcohol dependence and alcohol problems
Jane Marshall

4.2.2.3 Alcohol and psychiatric and physical disorders
Karl F. Mann

4.2.2.4 Treatment of alcohol dependence
Jonathan Chick

4.2.2.5 Services for alcohol use disorders
D. Colin Drummond

4.2.2.6 Prevention of alcohol-related problems
Robin Room

4.2.3 Other substance use disorders

4.2.3.1 Introduction to substance use disorders
Philip Robson

4.2.3.2 Opiates: heroin, methadone, and buprenorphine
Adam R. Winstock and John Strang

4.2.3.3 Disorders relating to the use of amphetamines and cocaine
Nicholas Seivewright

4.2.3.4 Disorders relating to the use of phencyclidine and hallucinogens
Henry David Abraham

4.2.3.5 Misuse of benzodiazepines
Michael Farrell and Sarah Welch

4.2.3.6 Disorders relating to the use of ecstasy, other ‘party drugs’, and khat
Adam R. Winstock

4.2.3.7 Disorders relating to the use of volatile substances
Richard Ives

4.2.3.8 The mental health effects of cannabis use
Wayne Hall

4.2.3.9 Patterns of use, epidemiology, adverse effects, and specific issues concerning treatment for nicotine dependence
Martin Jarvis

4.2.4 Assessing need and organizing services for drug misusers
John Marsden and John Strang

4.3 Schizophrenia and acute transient psychotic disorders

4.3.1 Schizophrenia: a conceptual history
German E. Berrios

4.3.2 Descriptive clinical features of schizophrenia
Peter F. Liddle

4.3.3 Neuropsychological features of schizophrenia

4.3.3.1 The clinical neuropsychology of schizophrenia
Anthony S. David

4.3.3.2 Diagnosis, classification, and differential diagnosis of schizophrenia
Anthony S. David

4.3.4 Epidemiology of schizophrenia
Assen Jablensky

4.3.5 Aetiology

4.3.5.1 Genetic and environmental risk factors for schizophrenia
R.M. Murray and D.J. Castle

4.3.5.2 The neurobiology of schizophrenia
Paul J. Harrison

4.3.6 Course and outcome of schizophrenia and their prediction
Assen Jablensky

4.3.7 Treatment and management of schizophrenia
D.G. Cunningham Owens and E.C. Johnstone

4.3.8 Schizoaffective and schizotypal disorders
Ming T. Tsuang, William S. Stone, and Stephen V. Faraone

4.3.9 Acute and transient psychotic disorders
J. Garrabé and F.-R. Cousin

4.4 Persistent delusional symptoms and disorders
Alistair Munro

4.5 Mood disorders

4.5.1 An introduction to and historical review of mood disorders
Frederick K. Goodwin and S. Nassir Ghaemi

4.5.2 Clinical features of mood disorders and mania
Per Bech

4.5.3 Diagnosis, classification, and differential diagnosis of the mood disorders
Gordon Parker

4.5.4 Epidemiology of mood disorders
Peter R. Joyce

4.5.5 Aetiology

4.5.5.1 Genetic and social aetiology of mood disorders
D. Souery, S. Blairy, and J. Mendlewicz

4.5.5.2 Neurobiological aetiology of mood disorders
Guy Goodwin

4.5.6 Course and prognosis of mood disorders
Jules Angst

4.5.7 Treatment of mood disorders
E.S. Paykel and J. Scott

4.5.8 Dysthymia, cyclothymia, and related chronic subthreshold mood disorders
Hagop S. Akiskal

4.6 Stress-related and adjustment disorders

4.6.1 Acute stress reactions
Anke Ehlers and Allison G. Harvey

4.6.2 Post-traumatic stress disorder
Anke Ehlers

4.6.3 Recovered memories and false memories
Chris R. Brewin

4.6.4 Adjustment disorders
James J. Strain, Jeffrey Newcorn, and Angela Cartagena-Rochas

4.7 Anxiety disorders

4.7.1 Generalized anxiety disorders
David A. Spiegel and David H. Barlow

4.7.2 Social and specific phobias
David M. Fresco, Brigette A. Erwin, Richard G. Heimberg, and Cynthia L. Turk

4.7.3 Panic disorder and agoraphobia
James C. Ballenger

4.8 Obsessive–compulsive disorder
Iulian Iancu, Pinhas N. Dannon, and Joseph Zohar

4.9 Depersonalization disorder
K.W. de Pauw

4.10 Disorders of eating

4.10.1 Anorexia nervosa
Gerald Russell

4.10.2 Bulimia nervosa
Christopher G. Fairburn

4.10.3 Obesity
Albert Stunkard and Thomas A. Wadden

4.11 Sexuality, gender identity, and their disorders

4.11.1 Normal sexual function
R.J. Levin

4.11.2 The sexual dysfunctions
Stanley E. Althof and Patricia Schreiner-Engel

4.11.3 The paraphilias
Gene G. Abel and Candice A. Osborn

4.11.4 Gender identity disorder in adults
Richard Green

4.12 Personality disorders

4.12.1 Introduction to personality disorders
Juan López-Ibor

4.12.2 General clinical description of personality disorders
Armand W. Loranger

4.12.3 Specific types of personality disorder
Jose Luis Carrasco and Dusica Lecic-Tosevski

4.12.4 Diagnosis and classification of personality disorders
James Reich and Giovanni de Girolamo

4.12.5 Epidemiology of personality disorders
Giovanni de Girolamo and Patrizia Dotto

4.12.6 Aetiopathogenesis of personality disorders (from genes to biodevelopmental processes)
Adolf Tobeña

4.12.7 Management of personality disorder
Peter Tyrer and Kate Davidson

4.13 Habit and impulse control disorders

4.13.1 Impulse control disorders
Susan L. McElroy, Lesley M. Arnold, and DeAnna A. Beckman

4.13.2 Trichotillomania
Gary Christenson

4.13.3 Special psychiatric problems relating to gambling
Emanuel Moran

4.14 Sleep–wake disorders

4.14.1 Introduction to sleep–wake disorders
Gregory Stores

4.14.2 Insomnias
Colin A. Espie

4.14.3 Excessive sleepiness
Michel Billiard

4.14.4 Parasomnias
Carlos H. Schenck and Mark W. Mahowald

4.14.5 Psychiatric sleep–wake disorders
Ruth M. Benca

4.14.6 Medical sleep–wake disorders
Sudhansu Chokroverty

4.15 Suicide

4.15.1 Epidemiology and causes of suicide
Jouko K. Lonnqvist

4.15.2 Attempted suicide and deliberate self-harm: epidemiology and risk factors
A.J.F.M. Kerkhof and E. Arensman

4.15.3 Biological aspects of suicidal behaviour
Lawrence Amsel and J. John Mann

4.15.4 Treatment of suicide attempters and prevention of suicide and attempted suicide
Keith Hawton

4.16 Culturally related syndromes
Wolfgang G. Jilek

Books@Ovid
Copyright © 2000, Oxford University Press
Michael G. Gelder, Juan J. López-Ibor, Jr. and Nancy Andreasen
New Oxford Textbook of Psychiatry


Contributors list

Susan Abbey
Associate Professor of Psychiatry, University of Toronto, Ontario, Canada
Chapter 5.3.6

Gene G. Abel
Professor of Clinical Psychiatry, Emory University School of Medicine, Atlanta, Georgia, USA
Chapter 4.11.3

Henry David Abraham
Chief, Alcohol and Drug Treatment Services, Butler Hospital, Lexington, Massachusetts, USA
Chapter 4.2.3.4

Clive Adams
Cochrane Schizophrenia Group, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.1.1.2

Zahir Ahmed
Honorary Lecturer in Psychiatry, Division of Psychological Medicine, University of Wales College of Medicine, Cardiff, UK
Chapter 10.4

Hagop S. Akiskal
Professor of Psychiatry and Director of the International Mood Center, University of California at San Diego, California, USA
Chapter 4.5.8

Stanley E. Althof
Case Western Reserve University School of Medicine, Cleveland, Ohio, USA
Chapter 4.11.2

Lawrence Amsel
Research Psychiatrist, Columbia University, New York, USA
Chapter 4.15.3

Adrian Angold
Associate Professor of Child and Adolescent Psychiatry, Duke University Medical Center, Durham, North Carolina, USA
Chapter 9.1.4

Jules Angst
Honorary Professor of Psychiatry and Honorary Doctor of Medicine, Zurich University Psychiatric Hospital, Zurich, Switzerland
Chapter 4.5.6

E. Arensman
Senior Researcher, Department of Clinical Psychology, Vrije Universiteit, Amsterdam, The Netherlands
Chapter 4.15.2

Lesley M. Arnold
Division of Women’s Health Research, Department of Psychiatry, University of Cincinnati College of Medicine, Cincinnati, Ohio, USA
Chapter 4.13.1

Arnoud Arntz
Doctor of Clinical Psychology and Experimental Psychopathology, Maastricht University, The Netherlands
Chapter 2.5.3

J.K. Aronson
Clinical Reader in Clinical Pharmacology, University of Oxford, UK
Chapter 6.2.1

Roland Atkinson
Professor and Head, Division of Geriatric Psychiatry, School of Medicine, Oregon Health Sciences University, Portland, Oregon, USA
Chapter 8.5.2

J.L. Ayuso-Mateos
Professor of Psychiatry, Department of Medicine and Psychiatry, University of Cantabria, Spain
Chapter 5.3.5

Susan Bailey
Consultant Child and Adolescent Forensic Psychiatrist, Salford NHS Trust and Maudsley NHS Trust; Senior Research Fellow, University of Manchester, UK
Chapter 9.4.1

Robert Baldwin
Consultant, Old Age Psychiatrist and Honorary Senior Lecturer, Manchester Royal Infirmary, UK
Chapter 8.5.4

James C. Ballenger
Chairman and Professor, Medical University of South Carolina Institute of Psychiatry, Charleston, South Carolina, USA
Chapter 4.7.3

Demetrio Barcia
Chairman of Psychiatry, Hospital General Universitario, Murcia, Spain
Chapter 4.1.1

David H. Barlow
Center for Anxiety and Related Disorders at Boston University, Massachusetts, USA
Chapter 4.7.1

Jacqueline Barnes
Royal Free and University College Medical School, University College London, and Tavistock Clinic, London, UK
Chapter 9.3.4

Arnd Barocka
Professor of Psychiatry, University of Erlangen, Germany
Chapter 1.9

Christopher Bass
Consultant in Liaison Psychiatry, John Radcliffe Hospital, Oxford, UK
Chapter 5.2.9

Per Bech
Professor of Psychiatry and Head of Psychiatric Research Unit, WHO Collaborating Centre, Frederiksborg General Hospital, Hillerød, Denmark
Chapter 4.5.2

DeAnna A. Beckman
Division of Women’s Health Research, Department of Psychiatry, University of Cincinnati College of Medicine, Cincinnati, Ohio, USA
Chapter 4.13.1

Ruth M. Benca
Associate Professor, Department of Psychiatry, University of Wisconsin-Madison, Madison, Wisconsin, USA
Chapter 4.14.5

Sidney Benjamin
Senior Lecturer, University of Manchester, UK
Chapter 5.2.6

Peter Berner
Universitätsklinik für Psychiatrie, Vienna, Austria
Chapter 1.9

T.P. Berney
Consultant Psychiatrist, Prudhoe Hospital, Northumberland, UK
Chapter 10.6

German E. Berrios
Consultant in Neuropsychiatry, Department of Psychiatry, University of Cambridge, UK
Chapter 2.1.1 and Chapter 4.3.1

J.M. Bertolote
Chief, Mental Disorders Control Unit, World Health Organization, Geneva; Associate Professor, Department of Psychogeriatrics, University of Lausanne, Switzerland
Chapter 7.4

Dinesh Bhugra
Senior Lecturer in Psychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 1.8

Michel Billiard
Department of Neurology B, Gui de Chauliac Hospital, Montpellier, France
Chapter 4.14.3

Max Birchwood
Director, Early Intervention Service, Northern Birmingham Mental Health Trust, and University of Birmingham, UK
Chapter 6.3.2.4

Alan H. Bittles
Foundation Professor of Human Biology, Edith Cowan University, Perth, Australia
Chapter 8.1

Dora Black
Honorary Consultant, Child and Adolescent Psychiatry, Traumatic Stress Clinic, London; Honorary Lecturer, University of London, UK
Chapter 9.3.5

S. Blairy
Department of Psychiatry, University Clinics of Brussels, Erasme Hospital, Brussels, Belgium
Chapter 4.5.5.1

Sidney Bloch
Professor of Psychiatry, University of Melbourne; Senior Psychiatrist, St Vincent’s Hospital, Melbourne, Australia
Chapter 1.5 and Chapter 6.3.8

Robert Bluglass
Emeritus Professor of Forensic Psychiatry, University of Birmingham; Honorary Consultant in Forensic Psychiatry, Reabank Clinic, Birmingham, UK
Introduction to Section 11 and Chapter 11.9

Bernhard Bogerts
Department of Psychiatry, University of Magdeburg, Germany
Chapter 2.3.5

F. Borrell
Associate Professor, Department of Medicine, Barcelona University; Director, Centro de Atencion Primaria, Area Basica de Salud ‘La Gabarra’, Cornellà de Llobregat, Spain
Chapter 1.10.2

Nick Bouras
Consultant Psychiatrist and Senior Lecturer, Guy’s Hospital, London, UK
Chapter 10.9

William R. Breakey
Professor, Department of Psychiatry and Behavioral Sciences, Johns Hopkins University School of Medicine, Baltimore, Maryland, USA
Chapter 7.2

Chris R. Brewin
Department of Psychology, Royal Holloway College, University of London, UK
Chapter 4.6.3

Ian Brockington
Professor of Psychiatry, University of Birmingham, UK
Chapter 5.4

George W. Brown
Professor of Sociology, Academic Department of Psychiatry, St Thomas’s Hospital, London, UK
Chapter 2.6.1

E.T. Bullmore
Institute of Psychiatry, King’s College London, UK
Chapter 2.3.7 and Chapter 2.3.8

Jose Luis Carrasco
Professor of Psychiatry, Hospital Fundacion Jimenez Diaz, Universidad Autonoma, Madrid, Spain
Chapter 4.12.3

Angela Cartagena-Rochas
Mount Sinai School of Medicine, New York, USA
Chapter 4.6.4

D.J. Castle
University of Western Australia, Fremantle, Australia
Chapter 4.3.5.1

M. Caterina
Director, Department of Psychiatry, Ciudad Badia, Barcelona, Spain
Chapter 1.10.2

Nadia Chabane
Chef de Clinique Assistant, University of Paris VII, France
Chapter 9.2.6

Jonathan Chick
Senior Lecturer, Department of Psychiatry, University of Edinburgh, UK
Chapter 4.2.2.4

Daniel Chisholm
Institute of Psychiatry, King’s College London, UK
Chapter 7.7

Derek Chiswick
Honorary Senior Lecturer in Psychiatry, University of Edinburgh, UK
Chapter 11.3

Sudhansu Chokroverty
Professor of Neurology, New York Medical College; Clinical Professor of Neurology, Robert Wood Johnson Medical School, New Brunswick, New Jersey, USA
Chapter 4.14.6

Gary Christenson
Associate Clinical Professor of Psychiatry, Department of Psychiatry, University of Minnesota; Director, Mental Health Clinic, Boynton Health Service, University of Minnesota, Minneapolis, Minnesota, USA
Chapter 4.13.2

Anthony Clare
Clinical Professor of Psychiatry, Trinity College, Dublin, Ireland
Chapter 1.2

David M. Clark
Professor of Psychiatry and Wellcome Principal Research Fellow, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.3.2.1

John Collinge
Director, MRC Prion Unit, Imperial College of Science, Technology and Medicine, London, UK
Chapter 4.1.5

John E. Cooper
Emeritus Professor of Psychiatry, University of Nottingham, UK
Chapter 1.10.1

F.-R. Cousin
Psychiatrist, Centre Hospitalier Saint-Anne, Paris, France
Chapter 4.3.9

P.J. Cowen
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.2.9.2

Tom K.J. Craig
Professor of Community Psychiatry, Guy’s, King’s and St Thomas’s Schools of Medicine, London, UK
Chapter 7.10.2 and Chapter 7.10.3

Paul Crits-Christoph
Professor of Psychology in Psychiatry, University of Pennsylvania School of Medicine, Philadelphia, Pennsylvania, USA
Chapter 6.1.2

Michael Crowe
Consultant Psychiatrist, South London and Maudsley NHS Trust; Honorary Senior Lecturer, Institute of Psychiatry, King’s College London, UK
Chapter 6.3.7

D.G. Cunningham Owens
Reader in Psychiatry, Department of Psychiatry, University of Edinburgh, UK
Chapter 4.3.7

Pinhas N. Dannon
Psychiatric Medical Center, Sheba Medical Center, Tel Hashomer and Sackler School of Medicine, Tel Aviv University, Israel
Chapter 4.8

Anthony S. David
Professor of Cognitive Neuropsychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 4.3.3.1 and Chapter 4.3.3.2

Kate Davidson
Senior Research Psychologist, Department of Psychological Medicine, University of Glasgow, UK
Chapter 4.12.7

Giovanni de Girolamo
National Institute of Health, National Mental Health Project, Rome, Italy
Chapter 4.12.4 and Chapter 4.12.5

K.W. de Pauw
Consultant and Senior Clinical Lecturer, Department of Psychiatry, St James’s University Hospital, Leeds, UK
Chapter 4.9

Shoumitro Deb
Clinical Senior Lecturer in Neuropsychiatry, Division of Psychological Medicine, University of Wales College of Medicine, Cardiff, UK
Chapter 10.4

H. Dilling
Professor of Psychiatry, Department of Psychiatry, Lübeck Medical University, Germany
Chapter 1.11

Otto Doerr-Zegers
Professor of Psychiatry, University of Chile; Chief of Ward, Public Psychiatric Hospital, Santiago de Chile
Chapter 3.4

A. Došen
Catholic University Nijmegen and Nieuw Spraeland, Oostrum, The Netherlands
Chapter 10.5.2

Patrizia Dotto
Unit of Clinical Psychology, ASL 2, Lucca, Italy
Chapter 4.12.5

Jo Douglas
Consultant Clinical Psychologist, Great Ormond Street Hospital for Sick Children, London, UK
Chapter 9.2.8

D. Colin Drummond
Reader in Addiction Psychiatry, Department of Psychiatry of Addictive Behaviour, St George’s Hospital Medical School, University of London, UK
Chapter 4.2.2.5

Graham Dunn
School of Epidemiology and Health Sciences, University of Manchester, UK
Chapter 2.2

Nigel Eastman
Senior Lecturer in Forensic Psychiatry, St George’s Hospital Medical School, University of London, UK
Chapter 11.7

Anke Ehlers
Department of Psychiatry, University of Oxford, UK
Chapter 4.6.1 and Chapter 4.6.2

Leon Eisenberg
Maude and Lillian Presley Professor of Social Medicine and Emeritus Professor of Psychiatry, Harvard Medical School, Boston, Massachusetts, USA
Chapter 1.3.1

R.M. Epstein
Associate Professor, Departments of Family Medicine and Psychiatry, Primary Care Institute, University of Rochester School of Medicine and Dentistry, Rochester, New York, USA
Chapter 1.10.2

Timo Erkinjuntti
Chief, Memory Research Unit, Department of Clinical Neurosciences, Helsinki University Central Hospital, Helsinki, Finland
Chapter 4.1.9

Brigette A. Erwin
Adult Anxiety Clinic of Temple University, Philadelphia, Pennsylvania, USA
Chapter 4.7.2

Colin A. Espie
Professor of Clinical Psychology, Head of Department of Psychological Medicine
University of Glasgow, UK
Chapter 4.14.2

Rodolfo Fahrer
Chairman and Professor, Department of Mental Health, School of Medicine, University of Buenos Aires, Argentina
Chapter 5.1

Christopher G. Fairburn
Wellcome Principal Research Fellow and Professor of Psychiatry, University of Oxford, UK
Chapter 4.10.2 and Chapter 6.3.2.2

Peter Falkai
Professor of Medical Psychology, Rheinische Friedrich-Wilhelms-Universität, Bonn, Germany
Chapter 2.3.5

Stephen V. Faraone
Associate Professor of Psychology, Department of Psychiatry, Harvard Medical School at Massachusetts Mental Health Center, Boston, Massachusetts, USA
Chapter 4.3.8

Michael Farrell
Senior Lecturer and Consultant Psychiatrist, National Addiction Centre, South London and Maudsley NHS Trust, London, UK
Chapter 4.2.3.5

David P. Farrington
Professor of Psychological Criminology, University of Cambridge, UK
Chapter 11.2

Melanie J.V. Fennell
Consultant Clinical Psychologist and Director, Oxford Diploma in Cognitive Therapy, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.3.2.3

Max Fink
Emeritus Professor of Psychiatry and Neurology, State University of New York at Stony Brook; Professor of Psychiatry, Albert Einstein College of Medicine; Attending Psychiatrist, Long Island Jewish Medical Center, New York, USA
Chapter 6.2.9.1

Per Fink
Director, Research Unit for Functional Disorders, Aarhus University Hospital, Risskov, Denmark
Chapter 5.2.3

Philip A. Fisher
Research Scientist, Oregon Social Learning Center, Eugene, Oregon, USA
Chapter 9.5.4

Martine F. Flament
Chargée de Récherche INSERM, CNRS UMR 7593, Paris, France
Chapter 9.2.6

Simon Fleminger
Consultant Neuropsychiatrist, Maudsley Hospital, London, UK
Chapter 4.1.11 and Chapter 4.1.14

Jonathan Flint
Department of Psychiatry, University of Oxford, UK
Chapter 2.4.2

Laurie M. Flynn
Executive Director, National Alliance for the Mentally Ill (NAMI), Arlington, Virginia, USA
Chapter 7.9

Susan Folstein
Professor of Psychiatry, Tufts University School of Medicine, Medford, Massachusetts, USA
Chapter 4.1.8

Peter Fonagy
Freud Memorial Professor of Psychoanalysis, University College London; Director of Research, Anna Freud Centre, London, UK; Director, Child and Family Center and Clinical Protocols and Outcomes Center, Menninger Clinic, Topeka, Kansas, USA
Chapter 6.3.5 and Chapter 9.5.2

W. Fraser
Division of Psychological Medicine, University of Wales College of Medicine, Cardiff, UK
Introduction to Section 10

David M. Fresco
Adult Anxiety Clinic of Temple University, Philadelphia, Pennsylvania, USA
Chapter 4.7.2

Alexandra M. Freund
Max Planck Institute for Human Development, Berlin, Germany
Chapter 2.5.1.2

Lutz Frölich
Department of Psychiatry, University of Frankfurt, Germany
Chapter 5.6

Tom Fryers
International Consultant in Public Health and Mental Health; Adjunct Professor in Community Medicine, New York Medical College, New York, USA; Visiting Professor of Rehabilitation, Queen’s University, Kingston, Ontario, Canada
Chapter 10.2

K.W.M. Fulford
Professor of Philosophy and Mental Health, University of Warwick; Honorary Consultant Psychiatrist, University of Oxford, UK
Chapter 1.5

Glen O. Gabbard
Bessie Walker Callaway Distinguished Professor of Psychoanalysis and Education in the Kansas School of Psychiatry, Menninger Clinic, Topeka; Clinical Professor of Psychiatry of Kansas School of Medicine, Wichita, Kansas, USA
Chapter 3.5

J. Garrabé
Psychiatrist, Centre La Verrière, MGEN, Le Mesnil Saint-Denis, France
Chapter 4.3.9

M. Elena Garralda
Professor of Child and Adolescent Psychiatry, Imperial College School of Medicine, London, UK
Chapter 9.3.2

Ann Gath
Formerly of University College London, UK
Chapter 10.8

John Geddes
Senior Clinical Research Fellow; Honorary Consultant Psychiatrist, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 1.12

S. Nassir Ghaemi
Harvard Bipolar Research Program, Massachusetts General Hospital, Consolidated Department of Psychiatry, Harvard Medical School, Boston, Massachusetts, USA
Chapter 4.5.1

Ian Gibbs
Social Work Research and Development Unit, University of York, UK
Chapter 9.5.6

David Gill
Research Fellow, Department of Psychiatry, University of Oxford, UK
Chapter 4.1.2 and Chapter 5.2.9

Christopher Gillberg
Professor of Child and Adolescent Psychiatry, University of Göteborg, Sweden
Chapter 9.5.5

Madeline Gladis
Assistant Professor of Psychology in Psychiatry, University of Pennsylvania School of Medicine, Philadelphia, Pennsylvania, USA
Chapter 6.1.2

Julia Gledhill
Clinical Research Fellow, Imperial College School of Medicine, London, UK
Chapter 9.3.2

David Goldberg
Director of Research and Development, Institute of Psychiatry, King’s College London, UK
Chapter 7.8

Frederick K. Goodwin
Professor of Psychiatry, George Washington University, Washington, DC, USA
Chapter 4.5.1

Guy Goodwin
W.A. Handley Professor of Psychiatry, University of Oxford, UK
Chapter 4.5.5.2

Ian Goodyer
Professor of Child and Adolescent Psychiatry, University of Cambridge, UK
Chapter 9.2.5

Kevin Gournay
Professor of Psychiatry Nursing, Institute of Psychiatry, King’s College London, UK
Chapter 6.4.2

P.M. Grasby
Senior Lecturer, MRC Cyclotron Unit, Hammersmith Hospital, London, UK
Chapter 2.3.6

Richard Green
Head, Gender Identity Clinic, and Visiting Professor of Psychiatry, Imperial College of Medicine at Charing Cross Hospital, London, UK; Emeritus Professor of Psychiatry, University of California, Los Angeles, California, USA
Chapter 4.11.4 and Chapter 9.2.12

Adrian Grounds
University Lecturer in Forensic Psychiatry, Institute of Criminology and Department of Psychiatry, University of Cambridge, UK
Chapter 11.6

Michael Gunn
Professor of Law and Head of Department, Department of Academic Legal Studies, Nottingham Law School, Nottingham Trent University, UK
Chapter 11.1

Lars Gustafson
Professor of Geriatric Psychiatry, University Hospital, Lund, Sweden
Chapter 4.1.4

Jennifer Gutstein
Department of Child Psychiatry, College of Physicians and Surgeons, Columbia University, New York, USA
Chapter 9.2.10

Robert Hale
Consultant Psychotherapist, Portman Clinic, Tavistock and Portman NHS Trust, London, UK
Chapter 11.4.2

John N. Hall
Department of Clinical Psychology and University Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 1.10.3.2

Wayne Hall
Professor of Drug and Alcohol Studies, University of New South Wales, Sydney, Australia
Chapter 4.2.3.8

Edwin Harari
Consultant Psychiatrist, St Vincent’s Hospital, Melbourne, Australia
Chapter 6.3.8

Richard Harrington
University Department of Child and Adolescent Psychiatry, Royal Manchester Children’s Hospital, Manchester, UK
Chapter 9.5.3

James C. Harris
Professor of Psychiatry and Behavioral Sciences and Pediatrics, Johns Hopkins University School of Medicine, Baltimore, Maryland, USA
Chapter 9.2.7

Paul J. Harrison
Clinical Reader in Psychiatry, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 4.3.5.2

Allison G. Harvey
Department of Experimental Psychology, University of Oxford, UK
Chapter 4.6.1

Keith Hawton
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 4.15.4

Richard G. Heimberg
Adult Anxiety Clinic of Temple University, Philadelphia, Pennsylvania, USA
Chapter 4.7.2

Scott Henderson
Director, Centre for Mental Health Research, Australian National University, Canberra, Australia
Chapter 2.7

George R. Heninger
Professor, Department of Psychiatry, Yale University School of Medicine, New Haven, Connecticut, USA
Chapter 6.2.3

Thomas Herzog
Department of Psychosomatic Medicine, University Hospital, Freiburg, Germany
Chapter 5.6

Peter Hill
Professor of Child Mental Health, St George’s Hospital Medical School, London, UK
Chapter 9.1.5

Mike Hobbs
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.3.1

A.J. Holland
Lecturer, Department of Psychiatry, University of Cambridge, UK
Chapter 10.1

Jimmie C. Holland
Chair, Department of Psychiatry and Behavioral Sciences, Memorial Sloan-Kettering Cancer Center, New York, USA
Chapter 5.3.7

Sheila Hollins
Professor of Psychiatry of Learning Disability, Department of Psychiatry and Disability, St George’s Hospital Medical School, University of London, UK
Chapter 10.7

Jeremy Holmes
Consultant Psychiatrist/Psychotherapist, North Devon District Hospital, Barnstaple; Senior Lecturer, University of Bristol, UK
Chapter 3.3.2

Suzanne Holroyd
Associate Professor, Department of Psychiatric Medicine, University of Virginia School of Medicine, Charlottesville, Virginia, USA
Chapter 8.5.6

Geraldine Holt
Consultant Psychiatrist and Senior Lecturer, Guy’s Hospital, London, UK
Chapter 10.9

Allan House
Professor of Liaison Psychiatry, University of Leeds, UK
Chapter 5.3.1

Robert Howard
Senior Lecturer in Old Age Psychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 8.5.3

Jane Hubert
Senior Lecturer in Social Anthropology, Department of Psychiatry and Disability, St George’s Hospital Medical School, University of London, UK
Chapter 10.7

Frits J. Huyse
Associate Professor in Consultation–Liaison Psychiatry, Free University, Amsterdam, The Netherlands
Chapter 5.8

Iulian Iancu
Psychiatric Medical Center, Sheba Medical Center, Tel Hashomer and Sackler School of Medicine, Tel Aviv University, Israel
Chapter 4.8

Abel Ickowicz
Assistant Professor of Psychiatry, University of Toronto; Staff Psychiatrist, Hospital for Sick Children, Toronto, Canada
Chapter 9.2.3

Matti Iivanaien
Professor, Department of Child Neurology, University of Helsinki, Finland
Chapter 10.5.3

Leslie Iversen
Department of Pharmacology, University of Oxford, UK
Chapter 6.2.7

Richard Ives
National Children’s Bureau, London, UK
Chapter 4.2.3.7

Assen Jablensky
Professor of Psychiatry, University of Western Australia, Perth, Australia
Chapter 4.3.4 and Chapter 4.3.6

Robin Jacoby
Clinical Reader in the Psychiatry of Old Age, University of Oxford, UK
Chapter 8.4 and Chapter 8.5.7

Kay Redfield Jamison
Professor of Psychiatry, Johns Hopkins School of Medicine, Baltimore, Maryland, USA
Chapter 1.1

Martin Jarvis
ICRF Health Behaviour Unit, Department of Epidemiology and Public Health, University College London, UK
Chapter 4.2.3.9

John G.R. Jefferys
Department of Neurophysiology, Division of Neuroscience, University of Birmingham, UK
Chapter 2.3.9

Rachel Jenkins
Director, WHO Collaborating Centre, Institute of Psychiatry, King’s College London, UK
Chapter 7.1

Wolfgang G. Jilek
Clinical Professor Emeritus of Psychiatry, University of British Columbia, Vancouver, British Columbia, Canada
Chapter 4.16 and Chapter 6.5

Andrew Johns
Consultant Forensic Psychiatry and Honorary Senior Lecturer, Maudsley Hospital, London, UK
Chapter 11.4.4

Deirdre Johnston
Clinical Assistant Professor, Department of Psychiatry and Behavioral Medicine, Wake Forest University School of Medicine, Winston-Salem, North Carolina, USA
Chapter 8.7

E.C. Johnstone
Professor of Psychiatry, Head, Department of Psychiatry, University of Edinburgh, UK
Chapter 4.3.7

David P.H. Jones
Senior Clinical Lecturer in Child Psychiatry, Park Hospital for Children, University of Oxford, UK
Chapter 9.3.1

A.F. Jorm
Professor and Deputy Director, Centre for Mental Health Research, Australian National University, Canberra, Australia
Chapter 8.3

Peter R. Joyce
Professor, Department of Psychological Medicine, Christchurch School of Medicine, Christchurch, New Zealand
Chapter 4.5.4

Markus Kaski
Director, Rinnekoti Research Foundation, Espoo, Finland
Chapter 10.3

John Kellett
St George’s Hospital Medical School, London, UK
Chapter 8.5.8

David Kennard
Head of Psychology and Psychotherapy, The Retreat, York, UK
Chapter 6.3.9

A.J.F.M. Kerkhof
Professor of Clinical Psychology, Vrije Universiteit, Amsterdam, The Netherlands
Chapter 4.15.2

Otto F. Kernberg
Professor of Psychiatry, Cornell University Medical College, New York; Training and Supervising Analyst, Columbia University Center for Psychoanalytic Training and Research, New York, USA
Chapter 3.2

Arthur Kleinman
Presley Professor of Anthropology and Psychiatry, Harvard University; Chair, Department of Social Medicine, Harvard Medical School, Cambridge, Massachusetts, USA
Chapter 2.6.2

Ami Klin
Yale University, New Haven, Connecticut, USA
Chapter 9.2.2

Martin Knapp
Institute of Psychiatry, King’s College London; London School of Economics, University of London, UK
Chapter 7.7

Israel Kolvin
Emeritus Professor of Child and Family Mental Health, Tavistock Clinic and the Royal Free and University College Medical School, London, UK
Chapter 9.2.11

Michael D. Kopelman
Division of Psychiatry and Psychology, United Medical and Dental Schools of Guy’s and St Thomas’s Hospitals, London, UK
Chapter 4.1.13

Malcolm Lader
Professor of Clinical Pharmacology, Institute of Psychiatry, King’s College London, UK
Chapter 6.2.2

Fergus D. Law
Honorary Senior Registrar and Clinical Lecturer, Psychopharmacology Unit, University of Bristol, UK
Chapter 4.2.1 and Chapter 6.2.8

Paul Leber
Director, Neuro-Pharm Group, LLC, Potomac, Maryland, USA
Chapter 6.1.1.1

Dusica Lecic-Tosevski
Associate Professor of Psychiatry, School of Medicine, University of Belgrade, Yugoslavia
Chapter 4.12.3

Julian Leff
Professor of Social and Cultural Psychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 1.3.2

Bernard Lerer
Biological Psychiatry Unit, Hadassah-Hebrew University Medical Center, Jerusalem, Israel
Chapter 2.3.4

R.J. Levin
Department of Biomedical Science, University of Sheffield, UK
Chapter 4.11.1

Peter F. Liddle
Professor of Psychiatry, University of British Columbia, Vancouver, British Columbia, Canada
Chapter 4.3.2

Felice Lieh Mak
Professor, Department of Psychiatry, University of Hong Kong, Hong Kong
Chapter 5.2.10

James Lindesay
Professor of Psychiatry for the Elderly, University of Leicester, UK
Chapter 8.5.1 and Chapter 8.5.5

Per Lindqvist
Director, Örebro Forensic Psychiatry Services, Sweden
Chapter 11.8

Jouko K. Lonnqvist
Professor, National Public Health Institute, Helsinki, Finland
Chapter 4.15.1

Juan López-Ibor
Chairman, Department of Psychiatry, San Carlos University Hospital, Complutense University, Madrid, Spain
Chapter 4.12.1

Armand W. Loranger
Emeritus Professor of Psychiatry (Psychology), Cornell University Medical College, White Plains, New York, USA
Chapter 4.12.2

Simon Lovestone
Institute of Psychiatry, King’s College London, UK
Chapter 4.1.3

Ernest S.L. Luk
Department of Psychological Medicine, Monash University, Melbourne, Australia
Chapter 9.5.8

Alexander McCall Smith
Professor of Medical Law, University of Edinburgh, UK
Chapter 1.6

Susan L. McElroy
Biological Psychiatry Program, Department of Psychiatry, University of Cincinnati College of Medicine, Cincinnati, Ohio, USA
Chapter 4.13.1

Peter McGuffin
Director and Professor of Psychiatric Genetics, Institute of Psychiatry, King’s College London, UK
Chapter 2.4.1

Paul R. McHugh
Henry Phipps Professor of Psychiatry and Director, Department of Psychiatry and Behavioral Science; Psychiatrist-in-Chief, Johns Hopkins University School of Medicine, Baltimore, Maryland, USA
Chapter 1.7

I.G. McKeith
Professor of Old Age Psychiatry, Institute for the Health of the Elderly, University of Newcastle upon Tyne, UK
Chapter 4.1.6

Kwame McKenzie
Clinical Lecturer, Department of Psychological Medicine, Institute of Psychiatry, King’s College London, UK; Visiting Scholar, Department of Social Medicine, Harvard University Medical School, Boston, Massachusetts, USA
Chapter 7.3

Mark W. Mahowald
Director, Minnesota Regional Sleep Disorders Center, Hennepin County Medical Center; Professor of Neurology, University of Minnesota Medical School, Minneapolis, Minnesota, USA
Chapter 4.14.4

Mario Maj
Institute of Psychiatry, University of Naples, Italy
Chapter 4.1.10

Andrea L. Malizia
Honorary Consultant in Clinical Psychopharmacology, Psychopharmacology Unit, University of Bristol, UK
Chapter 6.2.9.3

Rosemarie Mallett
Social Psychiatry Section, Institute of Psychiatry, King’s College London, UK
Chapter 7.10.3

Ulrik Fredrik Malt
Professor of Psychiatry (Psychosomatic Medicine), National Hospital, University of Oslo, Norway
Chapter 5.3.8

Anthony Mann
Professor of Psychiatric Epidemiology, Institute of Psychiatry, King’s College London, UK
Chapter 7.8

J. John Mann
Professor of Psychiatry, Columbia University, New York, USA
Chapter 4.15.3

Karl F. Mann
Professor of Psychiatry and Addiction Research; Chairman, Department of Addictive Behaviour and Addiction Medicine, Central Institute of Mental Health, Mannheim University of Heidelberg, Mannheim, Germany
Chapter 4.2.2.3

John C. Markowitz
Associate Professor of Psychiatry, Weill Medical College of Cornell University; Director, Psychotherapy Clinic, Payne Whitney Clinic, New York Presbyterian Hospital, New York, USA
Chapter 6.3.3

John Marsden
Lecturer, Institute of Psychiatry, King’s College London, UK
Chapter 4.2.4

Jane Marshall
Senior Lecturer in the Addictions, National Addiction Centre, Institute of Psychiatry, King’s College London, UK
Chapter 4.1.12 and Chapter 4.2.2.2

Barbara Maughan
MRC Child Psychiatry Unit, Institute of Psychiatry, King’s College London, UK
Chapter 9.1.2

Richard Mayou
Professor of Psychiatry, University of Oxford, UK
Chapter 4.1.2 and Chapter 5.2.1

Herbert Y. Meltzer
Department of Psychiatry, Vanderbilt University School of Medicine, Nashville, Tennessee, USA
Chapter 6.2.5

J. Mendlewicz
Department of Psychiatry, University Clinics of Brussels, Erasme Hospital, Brussels, Belgium
Chapter 4.5.5.1

Harald Merckelbach
Professor of Experimental Psychology, Maastricht University, The Netherlands
Chapter 2.5.3

Harold Merskey
Emeritus Professor of Psychiatry, University of Western Ontario, Canada
Chapter 5.2.4

Gillian C. Mezey
Consultant and Senior Lecturer in Forensic Psychiatry, Traumatic Stress Service, St George’s Hospital Medical School, London, UK
Chapter 11.5

R.H.S. Mindham
Nuffield Professor of Psychiatry, University of Leeds, UK
Chapter 4.1.7

Carine Minne
Consultant Psychotherapist, Portman Clinic, Tavistock and Portman NHS Trust, London, and Broadmoor Hospital, UK
Chapter 11.4.2

Alex Mitchell
Lecturer in Psychiatry, University of Leeds, UK
Chapter 5.3.1

Richard F. Mollica
Director, Harvard Program in Refugee Trauma; Associate Professor of Psychiatry, Harvard Medical School and Harvard School of Public Health, Cambridge, Massachusetts, USA
Chapter 7.10.1

Francisco Mora
Professor and Chairman of Physiology and Medicine, Complutense University, Madrid, Spain; Professor of Physiology, Biophysics and Medicine, Iowa University, Iowa City, Iowa, USA
Chapter 2.1.2

Emanuel Moran
Consultant Psychiatrist, Grovelands Priory Hospital, London, UK
Chapter 4.13.3

Paul E. Mullen
Professor of Forensic Psychiatry, Monash University; Clinical Director, Victorian Institute of Forensic Mental Health, Monash University, Melbourne, Australia
Chapter 11.4.3 and Chapter 11.8

Christoph Mundt
Psychiatric Hospital of the University of Heidelberg, Germany
Chapter 1.9

Alistair Munro
Emeritus Professor of Psychiatry, Dalhousie University, Halifax, Nova Scotia, Canada
Chapter 4.4

R.M. Murray
Institute of Psychiatry, King’s College London, UK
Chapter 4.3.5.1

Juan C. Negrete
Professor and Head, Addictions Psychiatry Program, University of Toronto, Canada
Chapter 4.2.2.1

Charles B. Nemeroff
Reunette W. Harris Professor and Chairman, Department of Psychiatry and Behavioral Sciences, Emory University School of Medicine, Atlanta, Georgia, USA
Chapter 2.3.3

Jeffrey Newcorn
Mount Sinai School of Medicine, New York, USA
Chapter 4.6.4

Michael E. Newman
Biological Psychiatry Unit, Hadassah-Hebrew University Medical Center, Jerusalem, Israel
Chapter 2.3.4

Anula Nikapota
Consultant in Child and Adolescent Psychiatry, Brixton Child and Adolescent Mental Health Team, Bethlem Maudsley NHS Trust, London, UK
Chapter 9.5.7

Russell Noyes Jr
Department of Psychiatry, University of Iowa College of Medicine, Iowa City, Iowa, USA
Chapter 5.2.5

David J. Nutt
Professor of Psychopharmacology and Head of Clinical Medicine, University of Bristol, UK
Chapter 4.2.1 and Chapter 6.2.8

Margaret Oates
Senior Lecturer in Psychiatry, University of Nottingham, UK
Chapter 1.10.1

David R. Offord
Professor of Psychiatry, McMaster University; Director, Centre for Studies of Children at Risk, Hamilton Health Sciences Corporation and McMaster University, Hamilton, Ontario, Canada
Chapter 9.1.3

Catherine Oppenheimer
Consultant Psychiatrist, Warneford Hospital, Oxford, UK
Chapter 8.6

Candice A. Osborn
Professor of Clinical Psychiatry, Morehouse School of Medicine, Atlanta, Georgia, USA
Chapter 4.11.3

Christopher M. Palmer
Instructor of Psychiatry, Harvard Medical School, Boston; Assistant Psychiatrist, McClean Hospital, Belmont, Massachusetts, USA
Chapter 6.2.6

Gordon Parker
Professor and Head, School of Psychiatry, University of New South Wales, Australia
Chapter 4.5.3

E.S. Paykel
Department of Psychiatry, University of Cambridge, UK
Chapter 4.5.7

John B. Pearce
Emeritus Professor of Child and Adolescent Psychiatry, University of Nottingham, UK
Chapter 9.4.2 and Chapter 9.5.1

R.C.A. Pearson
Department of Biomedical Science, University of Sheffield, UK
Chapter 2.3.1

Keith J. Petrie
Associate Professor, School of Medicine, University of Auckland, New Zealand
Chapter 5.7

Cynthia R. Pfeffer
Weill Medical College of Cornell University, New York Presbyterian Hospital–Westchester Division, White Plains, New York, USA
Chapter 9.2.10

Katharine A. Phillips
Associate Professor, Department of Psychiatry and Human Behavior, Brown University School of Medicine, Butler Hospital, Providence, Rhode Island, USA
Chapter 5.2.8

Pierre Pichot
Académie Nationale de Médecine, Paris, France
Chapter 1.4

Malcolm Pines
Institute of Group Analysis, London, UK
Chapter 6.3.6

Harrison G. Pope Jr
Professor of Psychiatry, Harvard Medical School, Boston; Chief, Biological Psychiatry Laboratory, McClean Hospital, Belmont, Massachusetts, USA
Chapter 6.2.6

Robert M. Post
Chief, Biological Psychiatry Branch, National Institute of Mental Health, Bethesda, Maryland, USA
Chapter 6.2.4

Graham E. Powell
Psychology Services, London, UK
Chapter 1.10.3.1

Herschel Prins
Professor, Midlands Centre for Criminology and Criminal Justice, University of Loughborough, UK
Chapter 11.4.1

Frederic M. Quitkin
Professor of Clinical Psychiatry, Columbia University, New York, USA
Chapter 6.1.3

Shulamit Ramon
Professor of Interprofessional Health and Social Studies, Anglia Polytechnic University, Cambridge, UK
Chapter 6.4.3

James Reich
Associate Clinical Professor, Department of Psychiatry, Stanford Medical School, Palo Alto; Associate Clinical Professor, Department of Psychiatry, University of California Medical School at San Francisco, California, USA
Chapter 4.12.4

Burton V. Reifler
Professor and Chair, Department of Psychiatry and Behavioral Medicine, Wake Forest University School of Medicine, Winston-Salem, North Carolina, USA
Chapter 8.7

Helmut Remschmidt
Director, Department of Child and Adolescent Psychiatry, Philipps Universität, Marburg, Germany
Chapter 9.2.1

Katharine Rimes
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 5.5

Ian Robbins
Consultant Clinical Psychologist, St George’s Hospital, London, UK
Chapter 11.5

Philip Robson
Consultant Psychiatrist and Senior Clinical Lecturer, University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 4.2.3.1

Gary Rodin
Professor of Psychiatry, University of Toronto, Ontario, Canada
Chapter 5.3.6

Maria A. Ron
Professor of Neuropsychiatry, Institute of Neurology, University College London, UK
Chapter 5.3.2

Robin Room
Professor and Director, Centre for Social Research on Alcohol and Drugs, Stockholm University, Sweden
Chapter 4.2.2.6

W. Rössler
Professor of Clinical Psychiatry and Psychology, University of Zürich, Switzerland
Chapter 6.4.1

Marjaneh Rouhani
Department of Psychiatry and Behavioral Sciences, Memorial Sloan-Kettering Cancer Center, New York, USA
Chapter 5.3.7

James R. Rundell
Professor of Psychiatry, F. Edward Herbert School of Medicine, Uniform Services University of the Health Sciences, Bethesda, Maryland, USA
Chapter 5.3.4

Gerald Russell
Emeritus Professor of Psychiatry, Director of the Eating Disorders Unit, Hayes Grove Priory Hospital, Hayes, Kent, UK
Chapter 4.10.1

Paul Salkovskis
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 5.5

Diana Sanders
University of Oxford Department of Psychiatry, Warneford Hospital, Oxford, UK
Chapter 6.3.1

Russell Schachar
Professor of Psychiatry, University of Toronto; Staff Psychiatrist, Hospital for Sick Children, Toronto, Canada
Chapter 9.2.3

Carlos H. Schenck
Staff Psychiatrist, Minnesota Regional Sleep Disorders Center, Hennepin County Medical Center; Associate Professor of Psychiatry, University of Minnesota Medical School, Minneapolis, Minnesota, USA
Chapter 4.14

John Schlapobersky
Group Analyst, Group Analytic Practice, London; Consultant Psychiatrist, Medical Foundation for Victims of Torture, London, UK
Chapter 6.3.6

Patricia Schreiner-Engel
Associate Clinical Professor, Department of Obstetrics, Gynecology and Reproductive Science, and Department of Psychiatry, Mount Sinai School of Medicine, New York, USA
Chapter 4.11.2

J. Scott
Professor of Psychiatry, University of Glasgow Gartnavel Royal Hospital, Glasgow, UK
Chapter 4.5.7

Stephen Scott
Institute of Psychiatry, King’s College London, UK
Chapter 9.1.1 and Chapter 9.2.4

Nicholas Seivewright
Consultant Psychiatrist in Substance Misuse, Community Health Sheffield NHS Trust, Sheffield, UK
Chapter 4.2.3.3

David Shaffer
Department of Child Psychiatry, College of Physicians and Surgeons, Columbia University, New York, USA
Chapter 9.2.10

Michael Sharpe
Senior Lecturer in Psychological Medicine, University of Edinburgh, UK
Chapter 5.2.7

Gregory Simon
Investigator, Center for Health Studies, Group Health Cooperative, Seattle, Washington, USA
Chapter 5.2.2

Andrew Sims
Professor of Psychiatry, University of Leeds, UK
Chapter 1.9

Ian Sinclair
Professor of Social Work, University of York, UK
Chapter 9.5.6

Phillip R. Slavney
Eugene Meyer III Professor of Psychiatry; Director, General Hospital Psychiatry, Johns Hopkins University School of Medicine, Baltimore, Maryland, USA
Chapter 1.7

George Freeman Solomon
Emeritus Professor of Psychiatry and Biobehavioral Sciences, University of California, Los Angeles, California, USA
Chapter 2.3.10

D. Souery
Department of Psychiatry, University Clinics of Brussels, Erasme Hospital, Brussels, Belgium
Chapter 4.5.5.1

Elizabeth Spencer
Senior Clinical Medical Officer, Early Intervention Service, Northern Birmingham Mental Health Trust, Birmingham, UK
Chapter 6.3.2.4

David A. Spiegel
Center for Anxiety and Related Disorders at Boston University, Boston, Massachusetts, USA
Chapter 4.7.1

Ursula M. Staudinger
Professor of Psychology, Dresden University of Technology, Dresden, Germany
Chapter 2.5.1.2

Alan Stein
Royal Free and University College Medical School, University College London, and Tavistock Clinic, London, UK
Chapter 9.3.4

Barbara Stein
Department of Psychosomatic Medicine, University Hospital, Freiburg, Germany
Chapter 5.6

Derek Steinberg
Consultant Psychiatrist and Visiting Senior Tutor, Ticehurst House Hospital Children’s and Adolescent Service, Wadhurst, UK
Chapter 9.5.9

William S. Stone
Instructor in Psychology, Department of Psychiatry, Harvard Medical School at Massachusetts Mental Health Center, Boston, Massachusetts, USA
Chapter 4.3.8

Gregory Stores
Department of Psychiatry, University of Oxford, UK
Chapter 4.14.1 and Chapter 9.2.9

Elizabeth A. Stormshak
Assistant Professor, University of Oregon, Eugene, Oregon, USA
Chapter 9.5.4

Anthony Storr
Emeritus Fellow, Green College, Oxford, UK
Chapter 3.1 and Chapter 3.3.1

James J. Strain
Professor and Director, Behavioral Medicine and Consultation Psychiatry, Mount Sinai School of Medicine, New York, USA
Chapter 4.6.4

John Strang
Professor, Director of the National Addiction Centre, Institute of Psychiatry, King’s College London, UK
Chapter 4.2.3.2 and Chapter 4.2.4

Albert Stunkard
Professor of Psychiatry, University of Pennsylvania, Philadelphia, Pennsylvania, USA
Chapter 4.10.3

J. Suckling
Clinical Age Research Unit, Department of Health Care for the Elderly, King’s College School of Medicine and Dentistry, University of London, UK
Chapter 2.3.7 and Chapter 2.3.8

Michele Tansella
Professor of Psychiatry and Chairman, Department of Medicine and Public Health, Section of Psychiatry, University of Verona, Italy
Chapter 7.5 and Chapter 7.6

Mary Target
Senior Lecturer in Psychoanalysis, Psychoanalysis Unit, University College London; Deputy Director of Research, Anna Freud Centre, London, UK
Chapter 9.5.2

Anita Thapar
Professor of Child and Adolescent Psychiatry, University of Manchester, UK
Chapter 2.4.1

June Thoburn
Professor of Social Work, University of East Anglia, Norwich, UK
Chapter 9.3.3

Anne E. Thompson
Consultant Child and Adolescent Psychiatrist, Lincoln District Healthcare NHS Trust, Lincoln, UK
Chapter 9.4.2

Graham Thornicroft
Professor of Community Psychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 7.5 and Chapter 7.6

Adolf Tobeña
Professor of Psychiatry and Medical Psychiatry, School of Medicine, Autonomous University of Barcelona, Spain
Chapter 4.12.6

Bruce J. Tonge
Professor and Head, Monash University Department of Psychological Medicine and Centre for Developmental Psychiatry, Monash Medical Centre, Clayton, Victoria, Australia
Chapter 10.5.1

Brian Toone
Consultant, Maudsley Hospital; Honorary Senior Lecturer, Institute of Psychiatry, King’s College London, UK
Chapter 5.3.3

Ming T. Tsuang
Stanley Cobb Professor of Psychiatry and Head, Department of Psychiatry, Harvard Medical School at Massachusetts Mental Health Center, Boston, Massachusetts, USA
Chapter 4.3.8

Cynthia L. Turk
Adult Anxiety Clinic of Temple University, Philadelphia, Pennsylvania, USA
Chapter 4.7.2

André Tylee
Director, Royal College of General Practitioners Unit for Mental Health Education in Primary Care, Institute of Psychiatry, King’s College London, UK
Chapter 7.8

Peter Tyrer
Division of Primary Care and Health Sciences, Imperial College School of Medicine, London, UK
Chapter 4.12.7

Amy M. Ursano
Department of Psychiatry, University of North Carolina at Chapel Hill School of Medicine, Chapel Hill, North Carolina, USA
Chapter 6.3.4

Robert J. Ursano
Professor and Chairman, Department of Psychiatry, Uniformed Services University of the Health Sciences, F. Edward Herbert School of Medicine, Bethesda, Maryland, USA
Chapter 6.3.4

Marcel van den Hout
Professor of Medical Psychology and Mental Health, Maastricht University, The Netherlands
Chapter 2.5.3

Jim van Os
Senior Lecturer, Department of Psychiatry, University of Maastricht, The Netherlands; Honorary Senior Lecturer, Department of Psychological Medicine, Institute of Psychiatry, King’s College London, UK
Chapter 7.3

Fred R. Volkmar
Yale University, New Haven, Connecticut, USA
Chapter 9.2.2

Thomas A. Wadden
Professor of Psychology in Psychiatry, University of Pennsylvania, Philadelphia, Pennsylvania, USA
Chapter 4.10.3

John Weinmann
Professor of Psychology as Applied to Medicine, United Medical and Dental Schools, London, UK
Chapter 5.7

Myrna M. Weissman
Professor of Epidemiology in Psychiatry, College of Physicians and Surgeons of Columbia University; Chief, Division of Clinical and Genetic Epidemiology, New York State Psychiatric Institute, New York, USA
Chapter 6.3.3

Sarah Welch
Consultant Psychiatrist, South London and Maudsley NHS Trust, London, UK
Chapter 4.2.3.5

G. Clare Wenger
Centre for Social Policy Research and Development, University of Wales, Bangor, UK
Chapter 8.2

Simon Wessely
Professor of Epidemiological and Liaison Psychiatry, Institute of Psychiatry, King’s College London, UK
Chapter 5.2.7

Kay Wheat
Senior Lecturer in Law, Department of Academic Legal Studies, Nottingham Law School, Nottingham Trent University, UK
Chapter 11.1

Barbara A. Wilson, OBE
Medical Research Council Cognition and Brain Sciences Unit, Addenbrooke’s Hospital, Cambridge, UK
Chapter 2.5.2

Adam R. Winstock
National Addiction Centre, Institute of Psychiatry, King’s College London, UK
Chapter 4.2.3.2 and Chapter 4.2.3.6

Michael G. Wise
Professor and Vice-Chair, Department of Psychiatry, University of California Davis Medical Center, Sacramento, California, USA
Chapter 5.3.4

Richard Jed Wyatt
National Institutes of Mental Health, Bethesda, Maryland, USA
Chapter 1.1

William Yule
Professor of Applied Child Psychology, Institute of Psychiatry, King’s College London, UK
Chapter 2.5.1.1

Anne Zachary
Consultant Psychotherapist, Portman Clinic, Tavistock and Portman NHS Trust, London, UK
Chapter 11.4.2

Karl Zilles
Brain Research Institute, University of Dusseldorf, Germany
Chapter 2.3.2

Joseph Zohar
Psychiatric Medical Center, Sheba Medical Center, Tel Hashomer and Sackler School of Medicine, Tel Aviv University, Israel
Chapter 4.8


Dedication

Whilst every effort has been made to ensure that the contents of this book are as complete, accurate, and up to date as possible at the date of writing, Oxford University Press is not able to give any guarantee or assurance that such is the case. Readers are urged to take appropriately qualified medical advice in all cases. The information in this book is intended to be useful to the general reader, but should not be used as a means of self-diagnosis or for the prescription of medication.


Editors

Michael G. Gelder
Emeritus Professor of Psychiatry,
Warneford Hospital, University of Oxford,
Oxford, UK

Juan J. López-Ibor
Professor of Psychiatry,
Complutense University, Madrid, Spain;
President, World Psychiatric Association

and

Nancy Andreasen
Director, Mental Health Clinical Research Centre,
University of Iowa Hospital and Clinic,
Iowa City, USA


Preface

Three themes can be discerned in contemporary psychiatry: the growing unity of the subject, the pace of scientific advance, and the growth of practice in the community. We have sought to reflect these themes in the New Oxford Textbook of Psychiatry and to present the state of psychiatry at the start of the new millennium. The book is written for psychiatrists engaged in continuous education and recertification; the previous, shorter, Oxford Textbook of Psychiatry remains available for psychiatrists in training. The book is intended to be suitable also as a work of reference for psychiatrists of all levels of experience, and for other professionals whose work involves them in the problems of psychiatry.

The growing unity of psychiatry

The growing unity in psychiatry is evident in several ways. Biological and psychosocial approaches have been largely reconciled with a general recognition that genetic and environmental factors interact, and that psychological processes are based in and can influence neurobiological mechanisms. At the same time, the common ground between the different psychodynamic theories has been recognized, and is widely accepted as more valuable than the differences between them.

The practice of psychiatry is increasingly similar in different countries, with the remaining variations related more to differences between national systems of health care and the resources available to clinicians, than to differences in the aims of the psychiatrists working in these countries. This unity of approach is reflected in this book whose authors practise in many different countries and yet present a common approach. In this respect this textbook differs importantly from others which present the views of authors drawn predominantly from a single country or region.

Greater agreement about diagnosis and nosology has led to a better understanding of how different treatment approaches are effective in different disorders. The relative specificity of psychopharmacological treatments is being matched increasingly by the specificity of some of the recently developed psychological treatments, so that psychological treatment should no longer be applied without reference to diagnosis, as was sometimes done in the past.

The pace of scientific advance

Advances in genetics and in the neurosciences have already increased knowledge of the basic mechanisms of the brain and are beginning to uncover the neurobiological mechanisms involved in psychiatric disorder. Striking progress has been achieved in the understanding of Alzheimer’s disease, for example, and there are indications that similar progress will follow in uncovering the causes of mood disorder, schizophrenia, and autism. Knowledge of genetics and the neurosciences is so extensive and the pace of change is so rapid that it is difficult to present a complete account within the limited space available in a textbook of clinical psychiatry. We have selected aspects of these sciences that seem, to us and the authors, to have contributed significantly to psychiatry or to be likely to do so before long.

Psychological and social sciences and epidemiology are essential methods of investigation in psychiatry. Although the pace of advance in these sciences may not be as great as in the neurosciences, the findings generally have a more direct relation to clinical phenomena. Moreover, the mechanisms by which psychological and social factors interact with genetic, biochemical, and structural ones will continue to be important however great the progress in these other sciences. Among the advances in the psychological and social sciences that are relevant to clinical phenomena, we have included accounts of memory, psychological development, research on life events, and the effects of culture. Epidemiological studies continue to be crucial for defining psychiatric disorders, following their course, and identifying their causes.

Psychiatry in the community

In most countries, psychiatry is now practised in the community rather than in institutions, and where this change has yet be completed, it is generally recognized that it should take place. The change has done much more than transfer the locus of care; it has converted patients from passive recipients of care to active participants with individual needs and preferences. Psychiatrists are now involved in the planning, provision, and evaluation of services for whole communities, which may include members of ethnic minorities, homeless people, and refugees. Responsibility for a community has underlined the importance of the prevention as well as the treatment of mental disorder and of the role of agencies other than health services in both. Care in the community has also drawn attention to the many people with psychiatric disorder who are treated in primary care, and has led to new ways of working between psychiatrists and physicians. At the same time, psychiatrists have worked more in general hospitals, helping patients with both medical and psychiatric problems. Others have provided care for offenders.

The organization of the book

In most ways, the organization of this book is along conventional lines. However, some matters require explanation.

Part 1 contains a variety of diverse topics brought together under the general heading of the subject matter and approach to psychiatry. Phenomenology, assessment, classification, and ethical problems are included, together with the role of the psychiatrist as educator and as manager. Public health aspects of psychiatry are considered together with public attitudes to psychiatry and to psychiatric patients. Part 1 ends with a chapter on the links between science and practice. It begins with a topic that is central to good practice—the understanding of the experience of becoming a psychiatric patient.

Part 2 is concerned with the scientific foundations of psychiatry grouped under the headings neurosciences, genetics, psychological sciences, social sciences, and epidemiology. The chapters contain general information about these sciences; findings specific to a particular disorder are described in the chapter on that disorder. Brain imaging techniques are discussed here because they link basic sciences with clinical research. As explained above, the chapters are selective and, in some, readers who wish to study the subjects in greater detail will find suggestions for further reading.

Part 3 is concerned with dynamic approaches to psychiatry. The principal schools of thought are presented as alternative ways of understanding the influence of life experience on personality and on responses to stressful events and to illness. Some reference is made to dynamic psychotherapy in these accounts, but the main account of these treatments is in Part 6. This arrangement separates the chapters on the practice of dynamic psychotherapy from those on psychodynamic theory, but we consider that this disadvantage is outweighed by the benefit of considering together the commonly used forms of psychotherapy.

Part 4 is long, with chapters on the clinical syndromes of adult psychiatry, with the exception of somatoform disorders which appear in Part 5, Psychiatry and Medicine. This latter contains more than a traditional account of psychosomatic medicine. It also includes a review of psychiatric disorders that may cause medical symptoms unexplained by physical pathology, the medical, surgical, gynaecological, and obstetric conditions most often associated with psychiatric disorder, health psychology, and the treatment of psychiatric disorder in medically ill patients.

Information about treatment appears in more than one part of the book. Part 6 contains descriptions of the physical and psychological treatments in common use in psychiatry. Dynamic psychotherapy and psychoanalysis are described alongside counselling and cognitive-behavioural techniques. This part of the book contains general descriptions of the treatments; their use for a particular disorder is considered in the chapter on that disorder. In the latter, the account is generally in two parts: a review of evidence about the efficacy of the treatment, followed by advice on management in which available evidence is supplemented, where necessary, with clinical experience. Treatment methods designed specially for children and adolescents, for people with mental retardation (learning disability), and for patients within the forensic services are considered in Parts 9, 10, and 11 respectively.

Social psychiatry and service provision are described in Part 7. Public policy issues, as well as the planning, delivery, and evaluation of services, are discussed here. Psychiatry in primary care is an important topic in this part of the book. There are chapters on the special problems of members of ethnic minorities, homeless people, and refugees, and the effects of culture on the provision and uptake of services.

Child and adolescent psychiatry, old age psychiatry, and mental retardation are described in Parts 8, 9, and 10. These accounts are less detailed than might be found in textbooks intended for specialists working exclusively in the relevant subspecialty. Rather, they are written for readers experienced in another branch of psychiatry who wish to improve their knowledge of the special subject. We are aware of the controversy surrounding our choice of the title of Part 10. We have selected the term ‘mental retardation’ because it is used in both ICD-10 and DSM-IV. In some countries this term has been replaced by another that is thought to be less stigmatizing and more acceptable to patients and families. For example, in the United Kingdom the preferred term is ‘learning disability’. While we sympathize with the aims of those who adopt this and other alternative terms, the book is intended for an international readership and it seems best to use the term chosen by the World Health Organization as most generally understood. Thus the term mental retardation is used unless there is a special reason to use another.

In Part 11, Forensic Psychiatry, it has been especially difficult to present a general account of the subject that is not tied to practice in a single country. This is because systems of law differ between countries and the practice of forensic psychiatry has to conform with the local legal system. Although many of the examples in this part of the book may at first seem restricted in their relevance because they are described in the context of English law, we hope that readers will be able to transfer the principles described in these chapters to the legal tradition in which they work.

Finally, readers should note that the history of psychiatry is presented in more than one part of the book. The history of psychiatry as a medical specialty is described in Part 1. The history of ideas about the various psychiatric disorders appears, where relevant, in the chapters on these disorders, where they can be considered in relation to present-day concepts. The history of ideas about aetiology is considered in Part 2, which covers the scientific basis of psychiatric aetiology, while the historical development of dynamic psychiatry is described in Part 3.

Michael Gelder
Juan López-Ibor
Nancy Andreasen


Return to Ovid
Logoff


1.1 On being a patient

1.1 On being a patient

Kay Redfield Jamison and Richard Jed Wyatt

Chapter References

It is difficult to be a psychiatric patient, but a good doctor can make it less so. Confusion and fear can be overcome by knowledge and compassion, and resistance to treatment is often, although by no means always, amenable to change by intelligent persuasion. The devil, as the fiery melancholic Byron knew, is in the detail.

Patients, when first given a psychiatric diagnosis, are commonly both relieved and frightened—relieved because often they have been in pain and anxiety for a considerable period of time, and frightened because they do not know what the diagnosis means or what the treatment will entail. They do not know if they will return to the way they once were, whether the treatment they have been prescribed will or will not work, and, even if it does work, at what cost it will be to them in terms of their notions of themselves, potentially unpleasant side-effects, and the reactions of their family members, friends, colleagues, and employers. Perhaps most disturbing, they do not know if their depression, psychosis, anxieties, or compulsions will return to become a permanent part of their lives.

The specifics of what the doctor says, and the manner in which he or she says it, are critically important. Most patients who complain about receiving poor psychiatric care do so on several grounds: their doctors, they feel, spend too little time explaining the nature of their illnesses and treatment; they are reluctant to consult with or actively involve family members; they are patronizing, and do not adequately listen to what the patient has to say; they do not encourage questions or sufficiently address the concerns of the patient, they do not discuss alternative treatments, the risks of treatment, and the risks of no treatment, and they do not thoroughly forewarn about side-effects of medications.

Most of these complaints are avoidable. Time, although difficult to come by, is well spent early on in the course of treatment when confusion and hopelessness are greatest, non-compliance is highest, and the possibility of suicide substantially increased. Hope can be realistically extended to patients and family members, and its explicit extension is vital to those whose illnesses have robbed them not only of hope, but of belief in themselves and their futures. The hope provided needs to be tempered, however, by an explication of possible difficulties yet to be encountered: unpleasant side-effects from medications, a rocky time course to meaningful recovery which will often consist of many discouraging cycles of feeling well, only to become ill again, and the probable personal, professional, and financial repercussions that come in the wake of having a psychiatric illness.

It is terrifying to lose one's sanity or to be seized by a paralysing depression. No medication alone can substitute for a good doctor's clinical expertise and the kindness of a doctor who understands both the medical and psychological sides of mental illness. Nor can any medication alone substitute for a good doctor's capacity to listen to the fears and despair of patients trying to come to terms with what has happened to them.

Doctors need to be direct in answering questions, to acknowledge the limits of their understanding, and to encourage specialist consultations when the clinical situation warrants it. They also need to create a therapeutic climate in which patients and their families feel free, when necessary, to express their concerns about treatment or to request a second opinion. Treatment non-compliance, one of the major causes of unnecessary suffering, relapse, hospitalization, and suicide, must be addressed head-on. Young males, early in the course of their illness, are particularly likely to stop medication against medical advice, and the results can be lethal.(1,2) Unfortunately, doctors are notoriously variable in their ability to assess and predict compliance in their patients.(3)

Asking directly and often about medication concerns, scheduling frequent follow-up visits after the initial diagnostic evaluation and treatment recommendation, and encouraging adjunctive psychotherapy, or involvement in patient support groups, can make a crucial difference in whether or not a patient takes medication in a way that is most effective. Aggressive treatment of unpleasant or intolerable side-effects, minimizing the dosage and number of doses, and providing ongoing education about the illness and its treatment are likewise essential, if common-sense, ways to avert or minimize non-compliance.

Education is, of course, integral to the good treatment of any illness, but this is especially true when the illnesses are chronic or tend to recur. Patients and their family members should be encouraged to write down any questions they may have, as many individuals are intimidated once they find themselves in a doctor's office. Any information that is given orally to patients should be repeated as often as necessary (due to the cognitive difficulties experienced by many psychiatric patients, especially when acutely ill or recovering from an acute fitness) and, whenever feasible, provided in written form as well. Additional information is available to patients and family members in books and pamphlets obtainable from libraries, bookstores, and patient support groups, as well as from audiotapes, videotapes, and the Internet.(2,4) Visual aids, such as charts portraying the natural course of the treated and untreated illness, or the causes and results of sleep deprivation and medication cessation, are also helpful to many.(5,6 and 7)

Patients, when they are well, often benefit from a meeting with their family members and their doctor which focuses upon drawing up contingency plans in case their illness should recur. Such meetings may include what is to be done in the event that hospitalization is required and the patient refuses voluntary admission, a discussion of early warning signs of impending psychotic or depressive episodes, methods for regularizing sleep and activity patterns, techniques to protect patients financially; and ways to manage suicidal behaviour should it occur. Suicide is the major cause of premature death in the severe psychiatric illnesses,(8,9) and its prevention is of first concern. Those illnesses most likely to result in suicide (the mood disorders, comorbid alcohol and drug abuse, and schizophrenia) need to be treated early, aggressively, and often for an indefinite period of time.(2,4,10) The increasing evidence that treatment early in psychiatric illness may improve the long-term course needs to be considered in light of the reluctance of many patients to stay in treatment.

No-one who has treated or suffered from mental illness would minimize the difficulties involved in successful treatment. Modern medicine gives options that did not exist even 10years ago, and there is every reason to be expect that improvements in psychopharmacology and diagnostic techniques will continue to develop at a galloping pace. Still, the relationship between the patient and doctor will remain central to the treatment as Morag Coate wrote 35 years ago in Beyond All Reason:(10)

Because the doctors cared, and because one of them still believed in me when I believed in nothing, I have survived to tell the tale. It is not only the doctors who perform hazardous operations or give life-saving drugs in obvious emergencies who hold the scales at times between life and death. To sit quietly in a consulting room and talk to someone would not appear to the general public as a heroic or dramatic thing to do. In medicine there are many different ways of saving lives. This is one of them.

Chapter References

  1. Jamison, K.R., Gerner, R.H., and Goodwin, F.K. (1979). Patient and physician attitudes toward lithium: relationship to compliance. Archives of General Psychiatry, 36, 866–9.

  2. Goodwin, F.K. and Jamison, K.R. (1990). Manic–depressive illness Oxford University Press, New York.

  3. Sackett, D.L., Haynes, R.B., and Tugwell, P. (1985). Clinical epidemiology: a basic science for clinical medicine. Little, Brown, Boston, MA.

  4. Wyatt, R.J. (1998). Practical psychiatric practice. Forms and protocols for clinical use (2nd edn). American Psychiatric Association, Washington, DC.

  5. Post, R.M., Rubinow, D.R., and Ballenger, J.C. (1986). Conditioning and sensitization in the longitudinal course of affective illness. British Journal of Psychiatry, 149, 191–201.

  6. Wehr, T.A., Sack, D.A., and Rosenthal, N.E. (1987). Sleep reduction as a final common pathway in the genesis of mania. American Journal of Psychiatry, 144, 201–4.

  7. Suppes, T., Baldessarini, R.J., Faedda, G.L., Tondo, L., and Tohen, M. (1993). Discontinuing maintenance treatment in bipolar manic–depression: risks and implications. Harvard Review of Psychiatry, 1, 131–44.

  8. Harris, E.C. and Barraclough, B. (1997). Suicide as an outcome for mental disorders: a meta-analysis. British Journal of Psychiatry, 170, 205–28.

  9. Roy, A. (ed.) (1986). Suicide. Williams and Wilkins, Baltimore, MD.

  10. Coate, M. (1964). Beyond all reason. Constable, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.2 Public attitudes and the problem of stigma: psychiatry and the media

1.2 Public attitudes and the problem of stigma: psychiatry and the media

Anthony Clare

Introduction
Stigmatization of the mentally ill
Public attitudes
Destigmatization
Chapter References

Introduction

The term stigma derives from the Greek and refers to bodily signs designed to expose something unusual and bad about the moral status of the signifier. Such signs were ‘cut or burnt into the body and advertised that the bearer was a slave, a criminal, or a traitor',(1) someone to be avoided, especially in public. In Christian times, two metaphorical modifications were added. The first referred to physical, bodily signs of spirituality or grace, so-called stigmata, including eruptions and wounds on the body similar to those suffered by Jesus Christ.(2) The second referred to bodily signs of a physical disorder, as in the classical stigmata of leprosy or advanced alcoholic cirrhosis. However, the conventional contemporary use of the concept of stigma involves the notion of an attribute that is discrediting. History is replete with examples of stigmatization on grounds of race, ethnicity, gender, social status, nationality, and sexual orientation, as well as physical and mental functioning. The sociologist Erving Goffman, in a classic book devoted to the analysis of stigma,(1) points out that the person with a stigma is more often than not defined as somehow less than human, and that to explain and justify stigmatization human beings tend to construct a particular theory or ideology. The stigmatization of the mentally ill, for example, rests on theories of moral weakness, dangerousness, contamination, and culpability.

It has, however, been argued, most cogently by Sayce,(3) that the concept of stigma has not been useful as a rallying point for collective stategies to challenge prejudice and that the concept of stigma is itself stigmatizing. A New Zealand national strategy to combat discrimination against the mentally ill argues:(4)

Years of research into public attitudes and stigma have not led to the development of effective models for change ... Whereas stigma attaches to the consumer, discrimination results from the actions of others. If placed in a human rights framework, there is clear evidence that widespread discrimination is exercised against people with mental illness. More importantly, that framework also offers a well-tested methodology for identifying and resolving discriminatory practices.

Most of us learn our expectations and stereotypes of mental illness behaviour during early childhood and, whilst much of the imagery involved is spurious, such expectations and stereotypes are continually reaffirmed and reinforced in ordinary social interactions. Much of the language of mental health has been absorbed into the public discourse in a manner which is quite explicitly stigmatizing—the use of such terms as ‘psycho', ‘nutter', ‘maniac', and ‘schizo' to demean and denigrate contaminates and degrades the entire field of mental health and has been the subject of much adverse criticism.(5)

The political abuse of psychiatry has given psychiatrists cause to be alert to the professional danger of being misused as agents of social control and contributors to the process of stigmatization of the mentally ill. Western psychiatry, as Littlewood and Lipsedge(6) have suggested, tends towards conservatism in its attitude to the social order, and others(7,8) have argued for greater recognition to be paid to the social and cultural assumptions on which much psychiatric theory and practice are based and which can contribute to subtle stigmatization of psychiatric ill individuals within the mental health services.

Stigmatization of the mentally ill

At the heart of the stigmatization of the mentally ill and of those who care for them are a number of beliefs (Table 1).

Table 1 Stigmatizing conceptions of the psychiatrically ill

The lack of objective, stable, and consistent markers of mental illness is a major contributory factor in the persistence of the belief that in some way mental illnesses are not true or real illnesses compared with so-called organic disorders. Nor is this a prejudice confined to a Western medicine disfigured by a simplistic Cartesian dualism. Raguram et al.(9) have shown that depressive symptoms are construed as much more socially disadvantageous than somatoform symptoms in a South India patient population, while Fabrega,(10) in a extensive review of the literature pertaining to psychiatric illness and its stigma in non-Western society, has concluded that, with the possible exception of Islam, the potential for condemnation and stigmatization of psychiatric illness seems to be present in most of these societies.

Of these various stereotypes, that of the psychiatrically ill as violent is perhaps the most tenacious and in part contributes to the virulence and persistence of other aspects of stigmatization. It is a long-standing perception. A substantial part of the history of psychiatry has been the history of confinement. Our images of madness, derived from that history, powerfully reinforce the notion of mental illness as a state of incipient, latent of actual violence. The very word ‘bedlam', defined in the Concise Oxford Dictionary amongst other things as ‘a place of uproar', derives from one of the earliest psychiatric institutions, Bethlem Hospital. The growth of the mental hospital, a spectacular phenomenon of the nineteenth century, did little to reduce the fear and the ignorance surrounding the mentally ill. Whatever the precise contribution of enlightenment values to their rise, the mental hospitals retained much of the aura of abuse, neglect, and cruelty which surrounded the madhouses of earlier epochs, so memorably captured in Goya's The Madhouse painted in the early years of the nineteenth century (Fig. 1). Goya depicts the mentally ill as isolated, locked in an inner world of hallucinations and delusions, ‘tragic figures at war with one another and themselves'.(11)

Fig. 1 Goya's The Madhouse

Despite the clinical and therapeutic benefits provided by the asylums, the major drawback concerned their size, isolation, and institutional atmosphere. The asylum, referred to disparagingly and revealingly down through the years as ‘the bin', helped ensure that the public image of mental illness would continue to include notions of custody, control, chronicity, containment, and fears of contamination and violence. Many such hospitals became overcrowded, poorly staffed, and cut off from the main body of medicine.

With the decline of the mental hospital and the simultaneous development of the acute psychiatric unit in the setting of the general hospital and the rise of what has come to be known as community psychiatry, hopes have risen that the stigmatization of the mentally ill might be reduced and eventually eliminated. Psychiatric illness has become more visible. The mentally ill are no longer locked away out of sight and out of mind. But in countries such as the United States and the United Kingdom, where the rundown of the mental hospital has not always been accompanied by development of sufficient alternative treatment facilities, there has been a rise in concern regarding the association of mental illness and violence(12,13 and 14) and a fear that much of the gain made in terms of the education of the general public and the greater involvement of the mass media in positive portrayal of mental health issues may be offset by a demand for greater custody and control of the mentally ill within the community.(15)

Public attitudes

Public attitudes are clearly influenced by the media and are susceptible to change as media attitudes change. The media of course constitute a disparate collection which include not merely television and radio but the cinema, advertising, newspapers, magazines, and pamphlets. In a review of mass media coverage of mental health issues, Philo et al.(5) commented on the upsurge in the amount of research into public attitudes to mental illness which has been a feature of the past decade. This increase in interest relates at least in part to the implementation of community care legislation and the recognition of the need to create a more positive social climate in which it is acceptable to seek help without fear of discrimination and stigmatization. Several studies(16,17 and 18) provide information which cautiously suggests that public attitudes are changing for the better. More people admit to knowing someone in their family who has had a mental illness, believe in the importance and the usefulness of treatment, and would be happy to employ or live next to someone mentally ill. The role of voluntary organizations, including the National Association for Mental Health (MIND) and the National Schizophrenia Fellowship, in highlighting the plight of the mentally ill and the need for better and more accessible services, and in rewarding good practice in press reporting and broadcasting, is likewise an important positive one. While mental health professionals often avoid the media for fear of misquotation and oversimplification, there are examples of the successful use of the media to communicate information about mental health issues.(14,19,20)

However, concern remains regarding media coverage of mental illness. The first major study,(21) conducted by Nunally in 1961, indicated an essentially negative portrayal of the mentally ill in the media, and subsequent studies suggest that not a great deal has changed.(22,23 and 24) In a more recent summary,(25) Philo concluded: ‘the results show clearly that ill-informed beliefs on, for example, the association of schizophrenia with violence, can be traced directly back to media accounts'.

One medium that has manifested a fascination with psychiatry and psychiatric illness since its beginnings is the cinema, and it too has been accused by critics of reinforcing powerful negative stereotypes of both psychiatrists and psychiatric patients.(26,27,28 and 29) In one study, involving 487 people who had a family member with severe mental illness, 85.6 per cent identified ‘popular movies about mentally ill killers' as the largest single contributor to the stigma of that illness.(30)

To be set against such negative perceptions is the growing trend in published autobiographical accounts of serious mental illness which, in addition to being frank, factual, and detailed, are generally positive concerning the effectiveness of psychiatric intervention. A bibliography of such personal accounts, published in 1996, lists seven anthologies and 48 autobiographies of former patients published since 1980.(31) Some authors are noted writers, poets, and artists, capable of providing a vivid and sharp account of the inner world of mental illness. Several noted psychologists have also written of their own psychiatric ill-health, treatment, and recovery. Such accounts reveal that mental health care professionals themselves can behave in a discriminatory and stigmatizing fashion vis-à-vis colleagues with a history of psychiatric ill-health.(32,33)

Destigmatization

If the cardinal contributory factors to stigmatization are ignorance, fear, and hostility, then the antidotes are information, reassurance, and a vigorous antidiscriminatory campaign on the part of policy-makers and opinion-formers. It is generally accepted that if progress is to be made in the destigmatization of mental illness and the provision of more positive accurate images of psychiatric illness and psychiatry, the professionals involved in mental health issues together with patients, families, and support organizations will need to work closely with the media.(16) Experience in the United States suggests that a combination of approaches is needed. Journalists and broadcasters need to be persuaded that inaccurate reporting, stereotyped portrayals, and sensationalist use of discriminatory language and labels are no longer acceptable. In some parts of the United States, concerned individuals and groups have joined together to establish ‘media watch' campaigns through which offensive reports and programmes are identified and responses to editors and producers organized. In the United Kingdom, complaints can be made to the Press Complaints Commission and to the Broadcasting Standards Council which has examined the whole issue of the stigmatization of the mentally ill in its revised Code of Practice.(34)

A number of systematic public education campaigns have been launched in recent years specifically to improve public perceptions and combat stigmatization in the mental health field. In the United Kingdom, the Royal Colleges of Psychiatrists and of General Practitioners launched a Defeat Depression Campaign in 1992 which aimed to increase public and professional awareness of depression and its treatment.(35) At the outset of the campaign, research had shown that most members of the public did not know what depression was. Many felt that physical illness was easier to sympathize with as it was easier to see. Most considered counselling the best way to treat depression and certain life events, such as bereavement, marital breakdown, and loss of a job, as most likely to cause it. Antidepressants were not clearly understood, and were clearly confused with tranquillizers and regarded as seriously addictive. Yet the survey did show that some 90 per cent of the public polled agreed that people who suffer from depression deserve more understanding and sympathy from their families, relatives, and friends than they receive at the moment. A similar number agreed that anyone can suffer from psychiatric ill-health, while over half claimed to have a close relative or friend who had suffered from depression. Research has also shown that lowered negative perceptions towards individuals with severe mental illness are associated with previous contact with this population and with the presentation of empirically based information, including information on the association between violence and mental illness.(36)

In 1996, the World Psychiatric Association convened the first meeting of experts from around the world, representing consumer groups, public health experts, sociologists, anthropologists and psychiatrists, and embarked on a major international antistigma programme, with the main focus being on the stigma associated with schizophrenia.(37) The goal of this programme is to increase awareness and knowledge of the nature of schizophrenia and treatment options, to improve public attitudes about those who have or have had schizophrenia and their families, and to generate action to eliminate discrimination and prejudice. Pilot initiatives in Spain, Canada, and Austria have commenced, and the programme is designed to involve local and national authorities, the media, voluntary and self-help groups, mental health care and educational professionals, and the psychiatrically ill.

Chapter References

  1. Goffman, E. (1963). Stigma: notes on the management of spoiled identity, p. 11. Penguin, Harmondsworth.

  2. Whitlock, F.A. and Hynes, J.V. (1978) Religions, stigmatization: an historical and psychophysiological enquiry. Psychological Medicine, 8, 185–202.

  3. Sayce, L. (1998). Stigma, descrimation and social exclusion: what's in a word? Journal of Mental Health, 7, 331–43.

  4. New Zealand Mental Health Commission (1997). Discrimination against people with experiences of mental illness. Discussion Paper for the Mental Health Commission. New Zealand Mental Health Commission, Wellington.

  5. Philo, G., Secker, J., Platt, S., et al. (1994) The impact of the mass media on public images of mental illness: media content and audience belief. Health Education Journal, 53, 271–81.

  6. Littlewood, R. and Lipsedge, M. (1989). Aliens and alienists: ethnic minorities and psychiatry (2nd edn.). Unwin Hyman, London.

  7. Boyle, M. (1993). Schizophrenia: a scientific delusion? Routledge, London.

  8. Littlewood, R. (1992). Towards an intercultural therapy. In Intercultural therapy (ed. J. Kareem and R. Littlewood), pp. 3–13. Blackwell Science, Oxford.

  9. Raguram, R., Weiss, M.G., Channabasavanna, S.M., and Devins, G.M. (1996). Stigma, depression and somatization in South India. American Journal of Psychiatry, 153, 1043–9.

  10. Fabrega, H. (1992). Psychiatric stigma in non-Western societies. Comprehensive Psychiatry, 32, 6, 534–55.

  11. MacGregor, J.M. (1989). The discovery of the art of the insane, p. 72. Princeton University Press.

  12. Torrey, E.F. (1994). Violent behaviour by individuals with serious mental illness. Hospital and Community Psychiatry, 45, 653–62.

  13. Berlin, F.S. and Malin, H.M. (1991) Media distortion of the public's perception of recidivism and psychiatric rehabilitation. American Journal of Psychiatry, 148, 1572–6.

  14. Wolff, G., Pathare, S., Craig, T., et al. (1996) Public education for community care. British Journal of Psychiatry, 168, 441–7.

  15. Clare, A.W. (1994). Violence, mental illness and society. The Stevens Lecture. Royal Society of Medicine, London.

  16. MORI (1979). Public attitudes to mental illness. Market and Opinion Research International, London.

  17. Brockington, I.F., Hall, P., Levings, J., and Murphy, C. (1993). The community's tolerance of the mentally ill. British Journal of Psychiatry, 162, 93–99.

  18. Huxley, P. (1993). Location and stigma: a survey of community attitudes to mental illness. Journal of Mental Health 2, 73–80.

  19. Barker, C., Pistrang, N., Shapiro, D.A., et al. (1993). You in mind: a preventative mental health television series. British Journal of Clinical Psychology, 32, 281–93.

  20. Kay, R., Martin, B., Kelly, D., and Stark, C. (1997). Using the media during Mental Health Week. Psychiatric Bulletin, 21, 451–3.

  21. Nunally, J.C. (1961). Popular conceptions of mental health: their development and change. Rinehart and Winston, New York.

  22. Matas, M., El-Guebaly, N., Harper, D., et al. (1986). Mental illness and the media: part II. Content analysis of press coverage of mental health topics. Canadian Journal of Psychiatry, 31, 813–17.

  23. Meagher, D., Newman, A., Fee, M., and Casey, P. (1995). The coverage of psychiatry in the Irish print media. Psychiatric Bulletin, 19, 642–4.

  24. Scott, J. (1994). What the papers say. Psychiatric Bulletin, 18, 489–91.

  25. Philo, G. (1997). Changing media representations of mental health. Psychiatric Bulletin, 21, 171–2.

  26. Gabbard, K. and Gabbard, G. (1980). From Psycho to Dressed to Kill: the decline of the psychiatrist in the movies. Film/Psychology Review, 4, 157–68.

  27. Domino, G. (1983). Impact of the film One Flew Over the Cuckoo's Nest on attitudes towards mental illness. Psychological Reports, 53, 179–83.

  28. Hyler, S.E., Gabbard, G.O., and Schneider, I. (1991). Homicidal maniacs and narcissistic parasites: stigmatization of mentally ill persons in the movies. Hospital and Community Psychiatry, 42, 1044–8.

  29. Schneider, I. (1987). The theory and practice of movie psychiatry. American Journal of Psychiatry, 144, 996–1002.

  30. Wahl, O.F. and Harman, C.R. (1989). Family views of stigma. Schizophrenia Bulletin, 15, 131–9.

  31. Sommer, R., Clifford, J.S., and Norcross, J.C. (1998). A bibliography of mental patients' autobiographies: an update and classificatory system. American Journal of Psychiatry, 155, 1261–4.

  32. Miles, S.H. (1998). A challenge to licensing boards: the stigma of mental illness. Journal of the American Medicial Association, 280, 865.

  33. Jamieson, K.R. (1996). An unquiet mind. Picador, Basingstoke.

  34. Broadcasting Standards Council (1994). Code of practice (2nd edn). Broadcasting Standards Council, London.

  35. Vize, C. and Priest, R. (1993). Defeat Depression Campaign—attitudes towards depression. Psychiatric Bulletin, 17, 573–4.

  36. Penn, D.L. and Martin, J. (1998). The stigma of mental illness: some potential solutions for a recalcitrant problem. Psychiatric Quarterly, 69, 235–47.

  37. Sartorius, N. (1997). Fighting schizophrenia and its stigma. A new World Psychiatric Association educational programme. British Journal of Psychiatry, 170, 297.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.3.1 Psychiatry and health in low-income populations*

1.3 Psychiatry as a worldwide public health problem

1.3.1 Psychiatry and health in low-income populations*

Leon Eisenberg

Disease burden
 | The burden of mental illness
 | Promising solutions
 | Key clinical initiatives
Psychosocial pathology
 | Recommendations
 | Specific initiatives
Chapter References

In 1995 my colleagues and I completed a report on world mental health.(1) It outlines the extent of the problems and the priorities for intervention among low-income populations. Our most prominent finding was the interconnectedness of health problems, such as depression, heart and lung diseases, sexually transmitted diseases, and other behaviour-related diseases, on the one hand, and of psychosocial pathologies, such as violence, alcoholism, abuse of women and children, and underlying social conditions such as war, poverty, and discrimination, on the other. They form self-perpetuating spirals.

At a press conference to launch the book on 15 May 1995, at the United Nations, Secretary General Boutros Boutros Ghali stated:

This Report... reminds us of the great human suffering caused by mental illness... the international community has risen to many challenges in the past. Now it must do the same (for) mental health... The challenge is to combine concern for mental health... humanitarian assistance and protection efforts. Development policies must... protect and promote mental health

Disease burden

What metric is suitable for measuring the global burden of disease (GBD)? The statistic must incorporate morbidity and mortality and be sufficiently broad to include suffering and handicap. One answer is the disability-adjusted life-year (DALY).(2) The DALY is a statistic developed to summarize in a single number the impact of premature death, as well as the suffering and disability, resulting from specific disease conditions. Age at death, as well as death itself, is taken into account by subtracting the age at death from life expectancy remaining at that age to compute ‘years of life lost'. In order not to undervalue years lost in developing countries, the figure for life expectancy is that of the developed world. To take suffering and disability into account, each surviving year is adjusted by the duration and severity of disablement (i.e. blindness or paralysis) resulting from disease. The focus is on health status; life is valued precisely the same whenever it is in jeopardy, and no financial data are included.

The burden of mental illness

Using the DALY as the basic statistic, the World Development Report(2) concludes that mental health problems make up 8.1 per cent of the total GBD. Of that 8.1 per cent, the largest contributors are depressive disorders, self-inflicted injuries. Alzheimer's disease and other dementia, and alcohol dependence, followed by epilepsy, psychoses, drug dependence, and post-traumatic stress disorder. Depressive and anxiety disorders account for between one-quarter and one-third of all primary-health-care visits worldwide.(3,4) When appropriately diagnosed and treated, suffering is alleviated, disability prevented, and function restored; when ignored, major losses persist.(5) By the year 2025, three-quarters of all elderly persons with dementia (about 80 million) will live in low-income societies. Mental retardation and epilepsy rates are three to five times higher in low-income societies compared with industrialized countries. In some Asian and African countries, up to 90 per cent of patients with epilepsy—a treatable condition for which cost-effective drug therapy is available—do not receive anticonvulsants.(6)

In addition to that 8 per cent, as much as an additional 34 per cent of the GBD is due to disorders that are behaviour related, such as violence, smoking and drinking, AIDS and other sexually transmitted diseases, motor vehicle and other unintentional injuries, and gastrointestinal diseases that stem from failure to follow sanitary practices. An estimated 5 to 10 per cent of all persons on Earth are affected by alcohol-related diseases. Narcotics and other illicit drugs constitute a large and rapidly increasing source of morbidity in poor and rich societies alike. Thus, more than one-third of the GBD is potentially preventable by changing behaviour, a challenge that will require large-scale interventions to influence social messages, as well as counselling for individuals.

The World Health Report(7) lists, in separate tables, the 10 leading causes of mortality, the 10 leading causes of morbidity, and the 10 leading causes of disability. No psychiatric disorder appears on the mortality list; neurotic, stress-related, and somatoform disorders together make up the third most important cause of morbidity. However, in terms of chronically disabled persons, mood disorders are the most important single cause; mental retardation is fourth, epilepsy sixth, dementia seventh, and schizophrenia ninth.

Even more striking is a recent analysis undertaken by Murray and Lopez(8) of the Harvard Center for Population and Development Studies. Depression was the fourth leading cause of DALYs in 1990, exceeded only by lower respiratory infections, diarrhoeal diseases, and perinatal conditions (Table 1).

Table 1 Top 10 causes of DALYs worldwide for both sexes in 1990

Twenty-five years from now, depression will be second only to ischaemic heart disease as a cause of GBD (Table 2). Whereas ischaemic heart disease will account for 5.9 per cent of the total GBD, depression will account for 5.7 per cent. Despite the fact that neuropsychiatric conditions make up five of the 10 most important causes of long-term disability, despite the fact that depression alone is currently the fourth most important cause of DALYs, and despite the fact that depression will be the second leading cause 25 years from now, mental health is largely missing from the international health agenda.

Table 2 Top 10 causes of DALYs worldwide for both sexes in 2020

Promising solutions

Despite widespread pessimism about mental disorders in public health circles, much can be accomplished by applying present means. We have unequivocal evidence for the effectiveness of pharmacological, psychosocial, and combined treatments in depression(9,10) and anxiety disorders,(11,12) as well as for specific interventions to prevent certain developmental disorders (iodinization of salt, environmental lead abatement, immunizations, perinatal care, and so on).(13)

The single most important issue is to give priority to mental health around the world. In the words of Secretary General Boutros Boutros Ghali:

... Medical and social issues which are often viewed separately must be dealt with as a whole... the priority of mental health must be heightened... resources must expand... responsibilities must be recognized more completely.

Key clinical initiatives

A major commitment to upgrade the quality of mental health services

The care of the mentally ill should be specified in national and regional health plans and should receive adequate budgetary allocations. Primary health care must be ‘re-engineered' to improve the treatment of neuropsychiatric disorders. Improvements in mental health systems require rational drug policies for psychotropic medications and reliable provision of adequate drug supplies. The human rights of patients require protection in mental health legislation.

A small cadre of well-trained mental health professionals (including, in particular, psychiatric nurses) is essential to mental health programmes in order to design and implement training programmes, provide consultation to general health workers, and supervise the care of the chronically mentally ill. At the same time, major efforts are necessary to educate generalist physicians about psychiatric conditions, to improve behavioural science teaching in medical education, and to provide in-service training for practitioners.

Better mental health services for children and adolescents, including early detection and prevention

Priority should be given to providing effective services integrated within all forms of health care. Early detection of epilepsy and appropriate medication to control seizures will enable children with the disorder to participate fully in school, to prepare for work, and to avoid the burns, injuries, educational failure, and stigma associated with the disorder. Prevention of mental retardation can be achieved through birth planning, prenatal and perinatal care, hospital deliveries for difficult births, immunization, optimal nutrition (calories, protein, and micronutrients), home visits and day care, child safety measures, and school-based programmes on family life and sexuality.(13)

Public schools (state schools) are the principal social institution for furthering the cognitive and emotional development of children. Teachers can learn to recognize signs and symptoms of mental illness and child abuse, to manage early problems in the classroom, and to refer to those children requiring more assistance to mental health facilities.

Systematic efforts to assess the global burden of alcohol and drug abuse, to reduce demand, and to develop treatment and prevention programmes

In no other area of mental health is there such a lack of reliable systematic data on the severity, magnitude, and distribution of the problem needed to develop effective policy strategies as in the area of illicit drugs. International bodies must increase their capacity for meaningful data gathering. Governments must develop stronger policies to reduce demand. Public education is crucial to prevent the onset of use among the young. Traditional and non-traditional treatment approaches at the community and individual levels need implementation and rigorous evaluation.(14)

Support for research

Ignorance is always more costly than knowledge; research is all the more essential in difficult economic times.(15) Because mental health problems are common to developing and industrialized countries, knowledge can be transferred in both directions. Priority should be placed on strengthening the indigenous capacity for research among colleagues in developing countries. It is imperative that we encourage national-level interdisciplinary mental health policy research units and connect them with international networks of researchers. Such international networks can serve as a clearinghouse for relevant concepts, methods, and data.(16)

Psychosocial pathology

What of psychosocial pathologies and the social circumstances that underlie them? The 1995 report of the World Health Organization,(17) entitled Bridging the Gaps, provides a sobering introduction to the leading cause of mortality and morbidity:

The world's most ruthless killer and the greatest cause of suffering on earth is... extreme poverty. It is the main cause of reduced life expectancy, of handicap and disability, and of starvation. Poverty is a major contributor to mental illness, stress, suicide, family disintegration and substance abuse... For many of the people in the world today, every step in life, from infancy to old age, is taken under the twin shadows of poverty and inequity and under the double burden of suffering and disease. For many, the prospect of a longer life may seem more like a punishment than a prize.

The external debt of developing countries grew 15-fold over the past two decades; in 1970 it was $100 billion, by 1980 it had increased to $630 billion, and by 1992 to more than $1500 billion.(18) Growing economic disparities between and within countries fuel conflict. The gulf between the poor and rich of the world is widening. The gap in per capita income between the industrial and developing world has tripled in the past 30 years. Developing countries, with 80 per cent of the world's people, control only 21 per cent of the global gross national product (GNP). Differences in economic and health status within countries are as great or greater than those between countries. Brazil, classified by the World Bank(2) as an ‘upper-middle income country' has a per capita GNP of $2940, yet one in six Brazilians subsists on less than $1 per day, and one in three on less than $2 per day. The United States ranks in the upper 5 per cent of nations in average life expectancy, but the life expectancy of black men aged 15 to 44 years living in Harlem is lower than that of a male Bangladeshi of the same age.(19)

Of the 40 instances of armed conflict under way at the time of writing, not one is a significant war between states.(20) The goal is no longer the destruction of opposing armies, but the terrorization of civilian populations who constitute ‘the enemy.' Such low-intensity warfare results from the political and economic legacies of the Cold War, from the disintegration of state authority and the breakdown of civil and political order, from illegitimate state institutions, from social cleavages based on religious, cultural, or ethnic origins, inflamed by power-seeking demagogues, and from widespread illiteracy, poor health, political repression, and economic deprivation in countries the world over.(21) There are 20 million officially recognized refugees worldwide, twice the number that there were 10 years ago; there are at least as many internally displaced persons. Refugees and internally displaced persons exhibit high rates of depression, anxiety disorders, post-traumatic stress disorder, and other forms of mental distress.

Hunger, deprivation, depression, and violence affect women disproportionately. Women bear more heavily the negative effects of economic restructuring on families. Selective abortion, female infanticide, differential triage of sick children in poor families, and maternal mortality have all taken a substantial toll on women's lives and mental health. Sen(22) has calculated that in Southeast Asia 100 million women are missing; that is, the only viable explanation for the high male-to-female ratio in the Southeast Asian population, in contrast with the female preponderance in the West, is the premature death of 100 million women. Child abuse in exploitative settings, in the commercial sex industry, among the hundreds of thousands of street children, in settings of ethnic and political conflict, and in families under stress is a major source of degradation and wretchedness for millions.

Recommendations

In addition to comprehensive health policy, it is essential to develop what Dr Julio Frenk(23) of Mexico calls ‘healthy policies'. Explicit attention must be paid to the mental health consequences of social and economic decisions; for example, the imposition of ‘structural adjustment' on the economy of the developing countries must be accompanied by corrective measures to blunt the impact on the poor. Policies that reduce poverty, encourage gainful employment, and provide universal basic education, primary health care, decent housing, and adequate nutrition are all prima facie goods. They are not merely a concession to an abstract vision of social justice—they have tangible effects on the health of individuals and communities.

Specific initiatives

Co-ordinated efforts to improve state gender policies, to interdict violence toward women, and to empower women

The years of education women receive is the single most important determinant of their own health, the health of their children, and the health of their families.(24,25) Policies that deny women full citizenship must be fought not only because they violate human rights, but also because they destroy health. Women must take leadership roles in governments, international agencies, and non-governmental organizations. Laws to ensure the protection of women against domestic violence—laws accompanied by effective enforcement—are foundation efforts for mental health.

Broad initiatives to control the causes and consequences of violence

Only far-reaching changes in international and national politics will reduce the frequency of armed conflicts. Peace and security initiatives must target violence as the major threat to social well being. Mental health concerns need to be more widely understood in peace and security programmes. The analysis of mental health issues, from the effect of racism on identity to the vicious cycles of revenge, is essential in preventing ethnic conflict.

*This chapter first appeared in Comprehensive Psychiatry, 38, 69–73, and is reproduced by permission of the publishers.

Chapter References

  1. Desjarlais, R., Eisenberg, L., Good, B., and Klein, A. (1995). World mental health: problems and priorities in low-income countries. Oxford University Press, New York.

  2. World Bank (1993). World development report—investing in health (world development indicators). Oxford University Press.

  3. Eisenberg, L. (1992). Treating depression and anxiety in primary care. New England Journal of Medicine, 326, 1080–4.

  4. Ustun, T.B. and Sartorius, N. (1995). Mental illness in general health care: an international study. Wiley, New York.

  5. Wells, K.B., Stewart, A., Hays, R.D., et al. (1996). The functioning and well being of depressed patients: results from The Medical Outcomes Study. Journal of the American Medical Association, 262, 914–19.

  6. Eisenberg, L. (1997). Sociocultural perspectives. In Epilepsy (ed. J. Engel and T.A. Pedley), pp. 41–6. Lippincott–Raven, New York.

  7. World Health Organization (1996). The world health report 1996: fighting disease, fostering development. World Health Organization, Geneva.

  8. Murray, C.J.L. and Lopez, A.D. (1996). The global burden of disease and injury, Vol. 1. Harvard University Press, Cambridge, MA.

  9. Clarkin, J.F., Pilkonis, P.A., and Magruder, K.M. (1996). Psychotherapy of depression. Archives of General Psychiatry, 53, 717–23.

  10. Kupfer, D.J. and Thase, M.E. (1996). Recent developments in the pharmacology of mood disorders. Journal of Consulting and Clinical Psychology, 64, 646–59.

  11. Barlow, D.H. and Lehman, C. (1996). Advances in the psychosocial treatment of anxiety disorders. Archives of General Psychiatry, 53, 727–35.

  12. Lydiard, R.B., Brawman-Mintzer, O., and Ballenger, J.C. (1996). Recent developments in the psychopharmacology of anxiety disorders. Journal of Consulting and Clinical Psychology, 64, 660–8.

  13. Eisenberg, L. (1992). Child mental health in the Americas: a public health approach. Bulletin of the Pan American Health Organization, 26, 230–41.

  14. Crits-Chistoph, P. and Siqueland, L. (1996). Psychology treatment for drug abuse. Selected review and recommendations for national health care. Archives of General Psychiatry, 53, 749–56.

  15. Eisenberg, L. (1997). The social imperatives of medical research. Science, 198, 1105–10.

  16. Weissman, M.M., Eisenberg, L., Goldberg, D., et al. (1999). World mental health: epidemiologic strategies to address problems in underserved populations: task force report. International Journal of Mental Health, in press.

  17. World Health Organization (1995). Bridging the gaps. World Health Organization, Geneva.

  18. UNICEF (1996). The state of the world's children in 1996. Oxford University Press, New York.

  19. McCord, C. and Freeman, H.P. (1990). Excess mortality in Harlem. New England Journal of Medicine, 322, 173–7.

  20. Carnegie Commission on Preventing Deadly Conflict (1996). Report to the Board of Trustees. Carnegie Corporation of New York, New York.

  21. United Nations Development Program (1996). Human development report 1996. Oxford University Press, New York.

  22. Sen, A. (1990). More than 100 million women are missing. New York Review of Books, 37, 61–7.

  23. Frenk, J. (1993). The new public health. Annual Review of Public Health, 14, 469–90.

  24. Caldwell, J.C. (1986). Routes to low mortality in poor countries. Population Development Review, 12, 171–220.

  25. Hobcraft J. Women's education, child welfare and child survival. Health Transition Review, 3, 159–75.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.3.2 Transcultural psychiatry

1.3 Psychiatry as a worldwide public health problem

1.3.2 Transcultural psychiatry

Julian Leff

Clinical relevance of transcultural psychiatry
The contribution of psychiatric epidemiology
 | Cultural influences on the psychoses
 | Cultural influences on the neuroses
Contributions of anthropology
 | Help-seeking behaviour
 | The concept of depression
Chapter References

Clinical relevance of transcultural psychiatry

With the mass movements of populations that have characterized the second half of this century, there can be few psychiatrists who do not encounter members of an ethnic minority group in their practice. The principles of transcultural psychiatry are obviously of relevance to this type of psychiatrist–patient interaction, but they are also of central importance even when the psychiatrist and patient share the same ethnic background. This is because within a particular ethnic group there are invariably many subcultures, for example based on religious affiliation, which encompass a diversity of beliefs. It is essential that the psychiatrist be aware of the common belief systems likely to be encountered, not simply to enhance rapport with patients and relatives, but in order to avoid serious mistakes in ascribing pathology to experiences that are accepted as normal by the subculture. For example, it is important to be aware that about half of recently bereaved people experience the image, the voice, or even the touch of the dead person(1) and that 2 per cent of the general population admit to hearing voices.(2) The political repercussions of ignorance of such subcultural phenomena are illustrated by the accusations of misdiagnosis of black patients which have come from both outside and within the profession.

There are two main streams of thought and enquiry that have shaped the development of transcultural psychiatry: social anthropology and psychiatric epidemiology. In a number of ways these disciplines are opposed; the former is concerned with qualitative data and emphasizes cultural relativity, while the latter relies on quantitative data and prioritizes a search for universal disease categories. The tools of the epidemiologist are standardized interview schedules which are linked with definitions of symptoms and signs, and rules for reaching a diagnosis. These have been introduced in an attempt to reduce the subjectivity of the psychiatrist's judgement to a minimum. By contrast, it is the person's subjective experience of illness that is the prime focus of the anthropologist. Consequently the use of standardized psychiatric interviews has been criticized by anthropologists as imposing a Western biomedical model of disease on the rich variety of experience of illness and distress. The conflict between these opposing approaches is probably unresolvable, and they are best viewed as contributing complementary material to our understanding of psychiatric morbidity.(3)

The contribution of psychiatric epidemiology

Cultural influences on the psychoses

Epidemiologists have been keen to discover whether psychiatric conditions are universal and appear with the same incidence across human populations. Universality would minimize the role of culture in shaping the form of a condition, while a uniform incidence would indicate that biological factors played a major role in aetiology. Schizophrenia has been the focus of many epidemiological surveys, especially the cross-national studies conducted by the World Health Organization (WHO). The International Pilot Study of Schizophrenia(4) showed that it was possible to conduct a psychiatric epidemiological study across a wide variety of cultures and languages.(5) The use of standardized assessment and diagnostic techniques revealed that the core symptoms of schizophrenia were subject to few cultural variations. The most striking difference in the form of the illness was that catatonic symptoms were relatively frequent in patients from developing countries, but rare in the other centres.

The success of this study led to an even more ambitious project—the Determinants of the Outcome of Severe Mental Disorders. The main aim was to collect epidemiologically based samples of psychotic patients making a first contact with health services in centres around the world. This was designed to allow the comparison of incidence rates, and subsequently of the outcome of patients in different cultures using relatively unbiased samples. It was found that the incidence of narrowly defined schizophrenia was remarkably uniform across a diversity of countries.(6) However, when patients with a broad diagnosis of schizophrenia but lacking the core Schneiderian symptoms were considered, the incidence rates across centres showed a threefold difference which was highly significant. This suggests that socio cultural factors are likely to play a much greater role in the aetiology of non-Schneiderian schizophrenia than in the narrowly defined form, although the nature of these factors remains to be determined.

Dramatic differences in outcome at a 2-year follow-up were found, with schizophrenic patients in developing centres faring considerably better than those in developed centres despite a paucity of psychiatric personnel and facilities. This was not explained by a higher proportion of cases with an acute onset in the developing centres, raising intriguing questions about the beneficial aspects of traditional cultures. Explanations that have been proposed include beliefs that the causes of illness are external to the patient, the low demands for productivity and punctuality in an agrarian economy, and the quality of traditional family life. Only the latter has been investigated, using the Expressed Emotion measure, and appears to make an important contribution since family carers in India are far less critical and more tolerant of patients with schizophrenia than their counterparts in Britain.(7)

Mania has been the focus of much less transcultural research than schizophrenia, but what little there is suggests that psychotic experiences are more common in Nigerian and African-Caribbean patients than in patients from European countries.(8,9)

Cultural influences on the neuroses

Variations in frequency across cultures

Whereas neither the form nor the incidence of psychoses vary much across cultures, neuroses show dramatic variations in both respects. So-called culture-bound syndromes are an extreme example of variation in frequency since it is claimed that they are confined to specific cultural groups (see Chapter 4.16). However, even with common conditions such as depression, the range of prevalence rates from studies across cultures is extremely wide. A review of 19 studies mostly conducted in developing countries found a difference in prevalence of neuroses of more than 300-fold from the highest to the lowest.(10). There are at least three plausible explanations. Unlike psychoses, there is no clear boundary between depressive symptoms severe enough to constitute an illness and subclinical depression. Shifting the threshold for a depressive illness towards the milder end of the spectrum will automatically increase the prevalence rate. Few comparative studies of neuroses across cultures have been conducted with the rigour of the WHO projects on schizophrenia using standardized clinical interviews and diagnostic techniques. Higher prevalence rates usually result from surveys in which every subject is interviewed with a standard clinical schedule, rather than relying on key informants and non-standardized clinical judgements.

A second possibility is that the neuroses take markedly varied forms in different cultural groups, giving rise to problems of recognition and hence of counting. Early European clinicians in Africa claimed that depression did not occur among the indigenous people. This was probably due more to ethnocentric blinkers than to the existence of a different form of the condition. However, there is evidence that there is a greater focus on bodily symptoms in patients in developing countries. Somatization is by no means uncommon in patients in developed countries, particularly those of lower socio-economic status, but somatic symptoms are more likely to dominate the picture in patients in a developing country. This is determined partly by beliefs about illness and partly by mutual expectations of patients and doctors, issues which will be discussed later. The significance of somatic symptoms may well be missed by standardized interviews designed to detect the cognitive experiences of depression.

A third explanation assumes that the differences in prevalence are genuine and are ascribable to cultural influences on the origin and course of the neuroses. The emphasis on the measurement of prevalence of neuroses as opposed to incidence for the psychoses is due to the small proportion of new cases of the former that present to psychiatric services. Hence it is necessary to conduct population surveys, which are costly in terms of time and trained personnel—a prohibitive expense for most developing countries. The few population surveys that have been conducted in both developed and developing countries using the same methods of interviewing and case ascertainment have shown either no difference in the prevalence of neuroses(11,12) or a higher rate in the developing country.(13,14)

Variations in form across cultures

One of the most striking transcultural aspects of the neuroses is the great variation in the frequency of classical conversion hysteria. Whereas this condition is rarely seen in psychiatric and neurological services in developed countries today, it is still a common form of presentation in developing countries. Of the first 1000 patients attending the University Psychiatric Clinic in Cairo in 1966, 11.2 per cent were suffering from a hysterical condition.(15) Hysteria constituted 8.3 per cent of all first attenders at an outpatient clinic in Eastern Libya(16) and 8.9 per cent of outpatient contacts with the psychiatric service in Chandigarh, North India, in 1977.(17) Conversion hysteria used to be relatively common in Europe during the last century, as we can infer from Charcot's demonstrations in Paris and Freud's early clinical practice. It was also a frequent diagnosis in soldiers during both World Wars, but has subsequently become a rarity. Its disappearance from developed countries over the last 50 years contrasted with its persistence in developing countries poses an intriguing question about the influences at work. The most likely explanation is that there has been a shift in the presentation of neurotic distress from the bodily form of hysteria to the more cognitive forms of depression and anxiety, and that this process has occurred more rapidly in developed countries. There are important consequences of this interpretation for both help-seeking behaviour and the concept of depression.

Contributions of anthropology

Help-seeking behaviour

In general people seek help from healers who hold the same beliefs as they do. Traditional healers in developing countries have the advantage of sharing the same belief system about illness with their clients. Thus they can take for granted a great deal of common ground and do not need to embark on long explanations. Clients of traditional healers often present their distress in terms of somatic symptoms. Skilled healers are adept at understanding the relationship problems that underlie the client's bodily complaints, and their prescription of rituals is aimed at involving the client's social network and regularizing relationships. Problems in communication arise when the patient brings somatic symptoms to the Western trained doctor, who is incapable of recognizing the relationship difficulties that have prompted the complaints.

It would be a mistake to believe that traditional healers are confined to developing countries or to ethnic minority groups in developed countries. Alternative medicine flourishes where Western biomedicine is perceived by the public to be ineffective, and psychiatry is one of those areas. Patients with psychiatric conditions are very likely to seek help from acupuncture, spiritual healing, homeopathy, or herbal remedies, in addition to consulting the general practitioner or psychiatrist. A sympathetic enquiry will elicit a number of sources of alternative medicine in the neighbourhood of the psychiatric facility. The efficacy of these treatments for any psychiatric condition has not been established, but it is a sobering thought that rauwolfia, an effective herbal antipsychotic, was used by Indian traditional healers for hundreds of years before chlorpromazine was introduced.

The concept of depression

At the same time as the evidence for a biological basis for depression appears to be strengthening, the Western concept of depression has been criticized by transcultural researchers. Obeyesekere(18) considers that each culture has developed its own methods for dealing with painful emotions. The Bhuddists of Sri Lanka cope with the loss of a loved person by meditating on the illusory nature of the world of sense, pleasure, and domesticity. Among the Kaluli of New Guinea, the response to loss is anger and the expectation of being adequately compensated by society. Blame is externalized and society is expected to provide social support for the aggrieved individual.(19) In Iran most children learn to grieve in the context of religious ceremonies for Iranian martyrs. The response to personal loss is assimilated into the wider communal experience of historical tragedy.(20) Obeyesekere(18) refers to these coping measures as ‘the work of culture' and views the construction of a disease known as depression as a Western cultural resource. Its incorporation into international classifications of diseases could be viewed as ‘the imposition of Western cultural standards that are presented as universal and inseparable parts of an emerging new world order'.(21) If a biological basis for the neuroses was firmly established such a formulation could be readily dismissed, but the efficacy of non-biological treatments for depression and anxiety, such as cognitive therapy, marital therapy, and behaviour therapy, indicates that Obeyesekere's view deserves serious consideration. It represents a specific example of the general premise that Western biomedicine is itself a cultural construction and needs to be seen as one of many different ways of dealing with the experience of illness and distress.(22) The achievement of biomedicine in ridding the world of smallpox and other fatal diseases is undeniable, but in the field of psychiatry in particular we need to remain open to the ways other cultures have developed for helping people with what we would term psychiatric illness.

Chapter References

  1. Rees, W.D. (1971). The hallucinations of widowhood. British Medical Journal, 4, 37–41.

  2. Schwab, M.B. (1977). A study of reported hallucinations in a southeastern county. Mental Health and Society, 4, 344–54.

  3. Ensink, K. and Robertson, B. (1996). Indigenous categories of distress and dysfunction in South African Xhosa children and adolescents as described by indigenous healers. Transcultural Psychiatric Research Review,33, 137–72.

  4. World Health Organization (1973). The international pilot study of schizophrenia, Vol. 1. Geneva, WHO.

  5. Westermeyer, J. and Janca, A. (1997). Language, culture and psychopathology: conceptual and methodological issues. Transcultural Psychiatry, 34, 291–311.

  6. Jablensky, A., Sartorius, N., Ernberg, G., et al. (1992). Schizophrenia: manifestations, incidence and course in different cultures: a World Health Organization ten-country study. Psychological Medicine, 20, 1–97.

  7. Wig, N., Menon, D.K., Bedi, H., et al.(1987). Expressed emotion and schizophrenia in North India. II. Distribution of expressed emotion components among relatives of schizophrenic patients in Aarhus and Chandigarh. British Journal of Psychiatry, 151, 160–5.

  8. Leff, J.P., Fischer, M., and Bertelsen, A. (1976). A cross-national epidemiological study of mania. British Journal of Psychiatry, 129, 428–37.

  9. Makanjuola, R.O. (1982). Manic disorder in Nigerians. British Journal of Psychiatry, 141, 459–63.

  10. Leff, J. (1988). Psychiatry around the globe (2nd edn). Gaskell, London.

  11. Leighton, A.H., Lambo, T.A., Hughes, C.C., Leighton, D.C., Murphy, J.M., and Macklin, D.B. (1963). Psychiatric disorder among the Yoruba. Cornell University Press, Ithaca, NY.

  12. Stanley, D. and Wand, R.R. (1995). Obsessive–compulsive disorder: a review of the cross-cultural epidemiological literature. Transcultural Psychiatric Research Review, 32, 103–36.

  13. Orley, J. and Wing, J.K. (1979). Psychiatric disorders in two African villages. Archives of General Psychiatry, 36, 513–20.

  14. Hollifield, M., Katon, W., Spain, D., and Pule, L. (1990). Anxiety and depression in a village in Lesotho, Africa: a comparison with the United States. British Journal of Psychiatry, 156, 343–50.

  15. Okasha, A., Kamel, M., and Hassan, A.H. (1968). Preliminary psychiatric observations in Egypt. British Journal of Psychiatry, 114, 949–55.

  16. Pu, T., Mohamed, E., Imam, K., and El-Roey, A.M. (1986). One hundred cases of hysteria in Eastern Libya: a socio-demographic study. British Journal of Psychiatry, 148, 606–9.

  17. Wig, N.N. and Pershad, D. (1975–1977). Triennial statistical report. Department of Psychiatry, Postgraduate Institute of Medical Education and Research, Chandigarh, India.

  18. Obeyesekere, G. (1985). Depression, Buddhism and the work of culture in Sri Lanka. In Studies in the anthropology and cross-cultural psychiatry of affect and disorder(ed. A. Kleinman and B. Good), pp. 134–52. University of California Press, Berkeley, CA.

  19. Schieffelin, E.L. (1985). The cultural analysis of depressive affect: an example from New Guinea. In Culture and depression: studies in the anthropology and cross-cultural psychology of affect and disorder(ed. A. Kleinman and B. Good), pp. 101–33. University of California Press, Berkeley, CA.

  20. Good, B.J., Good, M., and Moradi, R. (1985). The interpretation of human depressive illness and dysphoric affect. In Studies in the anthropology and cross-cultural psychiatry of affect and disorder(ed. A. Kleinman and B. Good), pp. 369–428. University of California Press, Berkeley, CA.

  21. Bibeau, G. (1997). Cultural psychiatry in a creolizing world: questions for a new research agenda. Transcultural Psychiatry, 34, 9–41.

  22. Kakar, S. (1995). Clinical work and cultural imagination. Psychoanalytic Quarterly, 64, 265–81.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.4 The history of psychiatry as a medical specialty

1.4 The history of psychiatry as a medical specialty

Pierre Pichot

Introduction
Pinel and the birth of psychiatry as a branch of medicine
Psychiatry as a profession: Esquirol and the clinical approach
The social aspects of psychiatry and the asylum system
The biological and the psychological model
The rise of neuropsychiatry
The neuroses and the birth of the psychotherapies
From the beginning of the twentieth century to the Second World War
The expansion of psychiatry after 1945
 | The psychodynamic wave
 | The social wave
 | The biological wave
 | ‘Remedicalization' of psychiatry
Crisis in psychiatry?
Further reading
Chapter References

Introduction

In 1918 Emil Kraepelin wrote:(1)

A hundred years ago, they were practically no alienists. The care of the mental patients was nearly everywhere in the hands of head supervisors, attendants and administrators of the houses for the mentally ill and the role of the physicians was limited to the treatment of the physical illnesses of the patients.

He pointed out that, in the first decades of the nineteenth century, many of the books dealing with psychiatric themes were still written by medical doctors, such as Reil (who coined the word psychiatry), who had few contacts with mental patients or even by philosophers and theologians, and that only in the great scientific centres had specialists appeared ‘who had decided to spend their life in the study and treatment of mental diseases'.

The history of psychiatry as a medical specialty has to be distinguished from the history of psychiatric medical knowledge which began in ancient Greece with the birth of medicine as a science. For more than 2000 years some physicians observed and treated mental illnesses, institutions were created in which the ‘lunatics' and the ‘insane' were received. But, as rightly pointed out by Kraepelin, the truth is that psychiatry was not really a medical specialty. One can argue about the precise date of the appearance of psychiatry as a specific field of medicine and of the psychiatrist as a specialist devoting his professional competence exclusively to the care of the mentally ill. Denis Leigh recognizes that ‘some degree of specialization occurred [in England] among respectable physicians' in the middle of the eighteenth century when the monopoly of Bethlem was broken and new ‘lunatic hospitals', such as St Luke's were opened.(2) On the other hand, the American historian Jan Goldstein stresses that in France the language, as an exact reflection of the underlying reality, began to use expressions such as homme spécial to describe a physician specializing in a branch of medicine such as psychiatry only around 1830.(3)

Pinel and the birth of psychiatry as a branch of medicine

Despite those divergences, it is generally accepted that the work of Philippe Pinel constitutes a turning point. His role has several aspects. He is known worldwide as the physician who ‘liberated the insane from their chains' in a dramatic initiative he started in 1793 at the height of the French revolution, at the Bicêtre asylum, and completed 3 years later at the Salpêtrière asylum. However, the reality is more complex.

Pinel, who was born in 1745, had studied medicine, translated Cullen's books into French, and published scientific papers on various subjects. He acted as a physician in a small Parisian ‘madhouse', the Pension Belhomme, in which wealthy lunatics were confined at the request of their families. At that time most of the Parisian insane were confined for a few weeks in the general hospital—the Hôtel Dieu. If their state did not rapidly improve, they were considered as incurable and send to Bicêtre or the Salpêtrière, built a century before, which also received other social deviants such as beggars and prostitutes. Pinel, who was known by his politically influential friends for his progressive scientific ideas, was appointed physician to Bicêtre. The division for the insane was under the direction of an overseer (surveillant), Pussin, who had already introduced humanitarian reforms in the care of the patients. Pinel's merit was to approve and systematically to develop Pussin's empirical measures and to propose an explicit scientific theory for their mode of action. Inspired by Crichton's views about the nature of the ‘passions', by Condillac's psychology, and by the ideas of Jean-Jacques Rousseau, he created the traitement moral which he claimed to be effective with patients previously considered as incurably ill.

The improvement of the conditions in which the insane were cared for, supported and expanded by Pinel, was not an isolated French phenomenon. In Tuscany, Chiarugi had already in 1789 asserted that the basis of the extensive reforms he had introduced in the local asylum for the insane was that ‘it is a supreme moral duty and a medical obligation to respect the mental patient as a person'. In England, where public opinion had been shocked by the inhuman treatment to which King George III had been submitted during his mental illness, a pious Quaker, William Tuke, deeply affected by the conditions in which the wife of a member of the Society of Friends had died in York lunatic asylum, decided to set up a special institution under the government of the Friends ‘for the care and accommodation of their own members'. At the Retreat, opened in 1796 near York, physical restraints were largely abolished, and religious and moral values were emphasized in the relations with the patients.

Chiarurgi's reforms did not survive the upheavals caused by subsequent wars and the political divisions of Italy, and Tuke's creation of the Retreat had not been prompted by medical considerations but was the expression of religious humanitarian purposes. The role played by Pinel was decisive, not so much because of the changes he promoted in the conditions of the patients, although they had a profound influence, but because he made the study and treatment of mental disorders a branch of medicine.

In 1801 Pinel published the Medico-philosophical Treatise on Mental Alienation. In it he presented the various clinical manifestations he had observed, proposed a simple nosological system, largely borrowed from older authors, examined possible aetiological factors, and described his ‘moral treatment' in detail. The book has remained a landmark in the history of psychiatry, even being considered by the philosopher Hegel as a ‘moment of capital importance in the history of humanity'. For Pinel, insanity was a disease and the patient affected by it remained, despite the loss of his reason, a human being. Its study, like the rest of medicine, had to be ‘a science which consists of carefully observed facts'. Goldstein(3) has shown that Pinel's main preoccupation was to prove this scientific nature of the new medical specialty by repudiating the previous practices of the ‘empirics' and ‘charlatans'—the two terms being practically synonymous. He had accepted the method Pussin had developed empirically, he transformed it in his moral treatment by providing a scientific theory of its mode of action. A curiously premonitory aspect of his emphasis on the necessity of a scientific methodology is to be found in his Tables to Determine How Probable is the Curability of Alienation, published in 1808. He provided statistical data on the efficacy of his therapeutic method according to the types of mental disorders and in comparison with spontaneous evolution, and concluded that medicine can only be a true science through the use of the calculus of probability!

Psychiatry as a profession: Esquirol and the clinical approach

If, because of the international influence of the ideas expressed in his book, Pinel is the founder of psychiatry as a medical discipline, he was not a psychiatric specialist in the strict meaning of the term. Although he retained his position at the Salpêtrière until his death in 1826 and is known today for his contributions to mental medicine, he had many other medical interests which gave him, in his time, a leading position among the Paris physicians; his Philosophical Nosology, published in 1796 and a classical reference for several decades, deals with general pathology. The case of his pupil and successor, Esquirol, who became the prototype of the psychiatric specialist was very different. At the Salpêtrière he was only in charge of the ‘section of the insane'. He was later appointed medical director of the Charenton psychiatric asylum near Paris and owned in addition a small clinic, in which he treated his private patients. All his activities were exclusively dedicated to the study and treatment of mental disorders and the teaching of psychiatry. His book On Mental Diseases published in 1838, in which he collected his previous publications, acquired a fame as great as Pinel's Treatise. In 1913 Karl Jaspers recognized that the later great representatives of German psychiatry, such as Griesinger and Kraepelin, were strongly indebted to Esquirol. He, and the school he founded, effectively developed one of the basic tenets of the new medical specialty. For Esquirol, careful objective observation and analysis of the symptoms and the behaviour of the patients was fundamental. He originated the descriptive clinical approach, expanded by his pupils. Even more than Pinel, he was suspicious of unproved theories and, when he eventually suggested relations between pathogenic factors and syndromes, remained extremely cautious in his interpretations. Zilboorg, the psychoanalytically oriented historian of psychiatry, has accused this predominantly descriptive approach of creating a ‘psychiatry without psychology' because, lacking psychodynamic concepts, its attempted objectivity remained at an allegedly superficial level.(4) The truth is that it laid the foundations of the present description of the mental disorders. The ‘atheoretical' descriptive approach adopted in the present nosological systems—both the American Diagnostic and Statistical Manual and the International Classification of Diseases—whose proclaimed purpose is to emphasize the medical character of psychiatry is, in this respect, a return to Esquirol's principles.

The social aspects of psychiatry and the asylum system

By the end of the eighteenth century it was recognized that the study of mental alienation was part of medicine. However, mental diseases were of such a nature that it was not possible to treat the insane in the same conditions as patients affected by other diseases. Their most obvious manifestations had social consequences. According to the prevailing philosophical vew, the mentally ill were deprived of free will by their illness. In practice, they were unable to participate in the normal life of the society and were often considered as potentially dangerous. Because of this they had generally been confined in madhouses of various kinds. One of the aspects of the reforms initiated by Pinel had been to make more explicit the difference in nature between the socially deviant behaviour of the insane, which, being the consequence of an illness, belonged exclusively to medicine, and the other deviations which society had to control and eventually to repress. The implementation of this fundamental distinction during the first half of the nineteenth century helped to give psychiatry its specific shape as a profession by being at the origin of forensic psychiatry and by leading to the formulation of precise rules concerning the commitment of the insane to institutions of a strictly medical character.

The legal code promulgated by Napoleon in 1810 stipulated that ‘no crime or delict exists if commited in a state of dementia', with the old term dementia being used as a synonym of Pinel's mental alienation. This legal provision, introduced in similar forms in other countries, opened an important domain of activity to the medical profession of psychiatrist. Because of their now recognized specialized knowledge, the alienists were to help the judges in determining whether the mental state of an individual convicted of a ‘crime or delict' was normal or pathological, with decisive consequences on the subsequent decision. The title of Esquirol's Treatise mentions explicitely that it describes the mental diseases ‘in their medical, hygienic and medico-legal aspects'. The conflict (which still exists) between the judges, usually supported by public opinion, who took a restrictive view of the concept of mental disease, and the psychiatrists, who tended to expand it to include new types of deviant behaviour, is illustrated by the violent controversies provoked by Esquirol's description of ‘homicidal monomania'. They had an even more famous counterpart in England. J.C. Pritchard, an admirer of Esquirol, had isolated ‘moral insanity' as a specific mental disorder in two books published in 1837 and 1842; in the second he examined its ‘relations to jurisprudence'. Half a century later, in 1897, Henry Maudsley, who was in favour of the use of this diagnosis, recognized that this category, although internationally accepted by the psychiatrists, corresponded to:

... a form of mental alienation which has so much the look of vice and crime that may persons regard it as an unfounded medical invention'. Judges have repeatedly denounced it from the bench as a ‘most dangerous medical doctrine', ‘a dangerous innovation' which, in the interest of society, should be reprobated.

The general acceptance of the new medical concept of mental alienation implied the existence of adequate facilities for the treatment of the patients. The creation of new asylums—the term was retained—and the reorganization of the old ones was the answer. The French law of 1838 which fixed the detailed rules for the expansion of the new system to the whole country and for its functioning and financial support had a model character. Similar results were obtained in, for example, England with the Asylum Act 1828 and the Lunacy Act 1845. Outwardly the new system was the extension, under more humane conditions, of the previous institutional practices. However, it had radically original features. While recognizing the necessity of protecting society, it stressed the fact that the insane had a fundamental right to be protected and medically treated in a competent way. The deprivation of liberty for the patients which it still implied was strictly controlled to prevent possible misuse and anyway was justified, according to Esquirol and most contemporary psychiatrists, not only by the loss of free will, which was a consequence of the illness, but also by the therapeutic value of separation from a pathogenic milieu.

The asylum system became the central element of psychiatric care and was both the consequence and the determining factor of the emergence of psychiatry as a medical specialty to which it gave, until the end of the nineteenth century and even beyond, an original character. The asylums acquired a quasi-monopoly in the care of the mentally ill. The few private institutions reserved for the wealthier members of the population, which often belonged to alienists in charge of an asylum, were generally submitted to the same legal rules. Private practice with ambulatory patients, as existing today, was exceptional or dealt with cases which were not then considered to belong to mental alienation. As a result, the study of mental illness was predominantly restricted to the more severe forms of disorder. Another consequence was that the alienists in charge of patients committed to the asylums had a dual function, a fact that differentiated them from other hospital physicians. In addition to their medical duties, they were involved in the legal procedures which determined the conditions of admission, stay, and eventually release of the mentally ill. As superintendents, they also often had economic and financial responsibilities, being in charge of the material as well the medical aspects of the functioning of their institutions.

Despite the fact that the laws now strictly differentiated the nature of the limitations of liberty in asylums and in prisons, the participation of the alienist in a form of social control was eventually perceived negatively by the public, and often by other physicians, and contributed to accentuating the specificity of psychiatry inside medicine. During the third and the fourth decades of the nineteenth century, which saw the birth of the asylum system, the psychiatrists became really conscious of their identity as a professional group. In England, France, Germany, and the United States they founded societies and began to publish journals with specialized scientific goals. Such a description oversimplifies an evolution which was progressive and in some cases took different directions. The creation and the extension of the asylum system took many years; it did not reach its classical form until the last part of the century, as testified by the famous campaign conducted in the United States during the 1840s by Dorothea Dix who complained that many of the mentally ill were still incarcerated in almshouses and prisons. The moral treatment practised in the institutions was eventually used to justify brutal measures, alleged to be therapeutic, and the behaviour of the attendants, who were not usually medically trained (significantly, they were known as surveillants in France), was too often of a purely repressive character. It was a long time before the proposals made in 1856 by the British psychiatrist John Conolly in his book The Treatment of the Insane without Mechanical Restraints were put into practice everywhere.

The biological and the psychological model

The clinical orientation of Pinel, Esquirol, and their followers was basically empirical. By concentrating on describing observable symptoms and abnormal behaviours, it avoided theoretical controversies. However, many believed that if psychiatry was to become a branch of the medical sciences and to progress, it had to adopt models similar to those accepted by the rest of medicine. According to the anatomoclinical perspective, which was now dominant, diseases were distinct entities. Each disease was defined by a characteristic pattern of symptoms provoked by a lesion or eventually a dysfunction of an organ to be discovered at autopsy. In 1821 Bayle, following this scheme, described the typical clinical symptoms and lesions of the brain in the general paralysis of the insane. Despite the disappointing results of the further anatomopathological studies (brain lesions were observed in only a small proportion of cases), there was increasing conviction that, with better investigation methods, mental disorders, like other diseases, could be explained by somatic causes. The degeneration theory, proposed in 1857 by Morel, which attributed many forms of insanity to the hereditary transmission of dysfunction of the nervous system produced by the noxious effects of environmental factors and whose influence lasted until Kraepelin, is another expression of this biological orientation whose aim was to give psychiatry an undisputed medical status.

The biological and the purely clinical approaches were concerned with different conceptual levels—the discovery of the causes of insanity and the description of its manifestations respectively. Therefore they could easily coexist. Even when the followers of Pinel and Esquirol expressed reservations about the applicability of the biological model to every type of mental disorder, they still believed in the medical nature of psychiatry. The situation created in the German-speaking countries by the school of the ‘mentalists' (the term Psychiker by which they were known means ‘psychologically oriented'), who were predominant during the first half the nineteenth century, was very different. Influenced by philosophical, religious, and romantic trends, those psychiatrists took a radical dualistic position, postulating the absolute difference between the physical body and the spiritual soul. The soul was the source of the whole psychic life and hence eventually of its abnormal aspect—insanity. A term such as disease, appropriate for the somatic illnesses, could only be used metaphorically in psychiatry. The sins of the patients were the origin of the mental disorders, and psychiatry belonged more to moral philosophy than to medicine. These ideas were developed in various related forms by the majority of the German psychiatrists of the period (Heinroth, Ideler, Langerman, and many others). Their ideological position had two consequences: scientific relations with other schools, such as the French and the English who saw in the publications of the mentalists obscure philosophical theories devoid of medical character, were largely cut off, and they provoked a violent reaction in Germany itself. The most extreme representatives of the contending group of ‘somatists' (Somatiker), such as Jakobi and Friedreich, saw the mental disorders as symptoms of somatic diseases, not necessarily of the brain. In fact for them mental diseases as such did not exist. They defended aggressively their biological and sometimes bizarre hypotheses, such as the aetiological role of intestinal worms, against the mentalists. Finally, around 1850, they gained the upper hand. The publication in 1845 of Pathology and Therapy of the Nervous Diseases by Wilhelm Griesinger, an heir to their school who was also influenced by the French alienists, is a landmark in the history of the German psychiatry. With his appointment in 1865 as professor of psychiatry in Berlin, where he succeeded the mentalist Ideler, medical psychiatry was definitely established in Germany as a branch of the natural sciences.

The rise of neuropsychiatry

Romberg's Lehrbuch der Nervenkrankheiten symbolizes the birth of neurology as an autonomous medical specialty studying and treating the diseases of the nervous system. It was published 5 years after Griesinger's Textbook in which, adopting and expanding Bayle's anatomoclinical model he had affirmed: ‘Mental diseases are diseases of the brain'. If both psychiatric and neurological symptoms originated in the nervous system, some form of association between the two specialties was a logical step, at least at the conceptual level. One aspect of their complex relationship was the creation of neuropsychiatry which developed its most characteristic aspects in the German-speaking countries.

The universities acquired considerable power and influence in the second half of the nineteenth century. From the 1850s on, chairs were created for the teaching of the new common discipline and special institutions, the university clinics, were built with hospital beds for psychiatric patients (if their disorders became chronic they were sent to the nearest asylum), laboratories for research on neurophysiology and neuroanatomy, and special wards for the neurological cases—Griesinger's first move when he took over the chair of psychiatry at Berlin was the creation of neurological wards at the Charité. The leading neuropsychiatrists in charge of these institutions often performed research in both fields with equal competence, as shown by the work of Wernicke and Westphal, and later of Kleist and Bonhöffer, in Germany and of Meynert in Austria.

The concept of neuropsychiatry, appearing at a period during which the German school was progressively gaining influence, had a deep impact on psychiatric thought and on the psychiatric profession, even if its institutional driving force, the university clinic system, was not developed everywhere to the same extent as in Germany. For example, it was conspicuously absent in England, despite the fact that the theoretical position taken by the most important psychiatrist of the time, Henry Maudsley, was very close to that of Griesinger. The National Hospital in Queen's Square, London, founded in 1860, retained a virtual monopoly on the teaching of neurology for many decades, and psychiatry, taught essentially in hospitals, was not represented at university level until the 1930s. However, in most countries, neuropsychiatric institutions coexisted with the asylums where the alienists had the unenviable task of caring for chronic mental patients, often with inadequate means. The concept of neuropsychiatry reflected a basically biological perspective on the aetiology of the mental illnesses expressed in the creation of a new specialty associating competence in the two previously separated domains of medicine. However, it provoked ideological and professional tension between the ‘pure' psychiatrists, mainly those in charge of asylums, and the neuropsychiatrists, predominantly involved in teaching and research. In the long term, this conflict was one of the factors which finally led, in the 1960s, to the almost complete administrative and institutional separation of the two specialties in countries such as France where they had been, at least formally, associated. But many traces of the old situation remain. The most influential scientific journal published in German, Nervenarzt, still deals equally with neurology and psychiatry, and the term ‘neuropsychiatric' survives in the titles of many teaching and research institutions.

The neuroses and the birth of the psychotherapies

The study of the neuroses, in which the relations between psychiatry and neurology were also involved, resulted in completely different, but equally important, changes to psychiatry as a medical specialty. The term neurosis had been coined in 1769 by Cullen to describe a class of diseases he attributed to a dysfunction of the nervous system. In this very heterogenous group, two entities of very ancient origin, hysteria and hypochondriasis, had predominantly psychological manifestations. Since the affected patients were not usually commited to asylums, they were not normally studied by alienists, but by specialists in internal medicine such as Briquet who, in 1859, wrote the classical Treatise on Hysteria. Because of the assumed nature of the neuroses, the new discipline of neurology rapidly took an interest in them.

Charcot, the founder of the French neurological school, was responsible for the internal medicine wards at the Salpêtrière—they were not associated with the ‘divisions of the insane' at the same hospital, the domain of the alienists. In about 1880 he became interested in hysterical patients which, because of their seizures, were admitted to the same ward as the epileptics. He developed a purely neurological theory of the disease which he described and studied using hypnosis. This was the former ‘animal magnetism', long fallen into disrepute, but to which he gave a new scientific status. Charcot's descriptions of the grande hystérie, which he demonstrated on selected patients in his famous public lectures, were justly criticized later, but his international fame attracted students from all over the world. One of them was a young lecturer in neuropathology at the University of Vienna, Sigmund Freud, who, impressed by Charcot's lectures, decided to devote all his energies to the study and the treatment of the neuroses. Another was a French professor of philosophy (psychology was then a branch of philosophy), Pierre Janet, who had become interested in the psychological aspects of the neuroses. He was later to develop in parallel with Freud a psychopathological theory which, despite the traces it has left (the concepts of psychasthenia and the dissociative processes in hysteria) were not to be as internationally successful as Freud's psychoanalysis. Charcot's ideas were opposed by Bernheim, the professor of internal medicine at the Nancy Medical School and also an adept of hypnosis. He attacked the neurological interpretations of the Salpêtrière and claimed that suggestion played a central role in the phenomena described by Charcot.

The general interest in the neuroses, which extended beyond medicine to fin de siècle literature, was an international phenomenon. In 1880 Beard, an American neurologist, described a new neurosis, neurasthenia, which soon aroused even more interest than Charcot's hysteria. Psychiatry had played almost no part in this evolution, but this was to change under the influence of three related developments: the changes which took place within the concept of neurosis, the birth of the psychotherapies, and the incorporation in the field of psychiatry of psychopathological manifestations, even if they were of minor intensity.

The transformation of the concept of neurosis is apparent in the position taken by Kraepelin in the 1904 edition of his Textbook. He introduced a chapter, ‘The psychogenic neuroses', on the grounds that ‘among the neuroses, to which belong epilepsy and chorea, one must isolate a sub-group characterized by the purely psychological cause of the apparition of the symptoms'. The disintegration of the old concept left to neurology, which from now on abandoned the generic term, diseases (such as epilepsy and chorea) whose somatic manifestations could be shown to express a dysfunction of a precise part of the nervous system. Psychiatry took charge of hysteria, hypochondriasis, neurasthenia, and the related phobic, obsessional, and anxious disorders, which constituted the new neuroses. This concept was justified by the psychological nature of the symptoms and the causes recognized even by a biologically oriented psychiatrist such as Kraepelin. This redrawing of the frontier between the neurological and psychiatric specialties also testified to the extension of the limits of psychiatry. Pinel's insanity, until then defined by the necessity of commitment to special institutions, was replaced by a broader concept. A new class corresponding to our present personality disorders had already appeared in the 1894 edition of Kraepelin's Textbook. It had been isolated for the first time in 1872–1874 by the psychiatrist Koch. Like the neuroses, the cases were rarely observed in asylums but nevertheless they were now considered as belonging to the psychiatric field of study.

This field was further modified by the birth of the psychotherapies. In fact, they had a long history. In 1803 one of the first German mentalists, Reil, had described under the name of ‘psychic therapy' (psychische Curmethode) a number of procedures, including very violent somatic ones, which could influence the ‘perturbed passions of the soul', and Pinel's moral therapy contained psychotherapeutic elements. However, psychotherapies as techniques whose formal rules were based on an explicit theory about their psychological mechanisms of action derived mainly from Mesmer's animal magnetism as rehabilitated by Charcot. The emergence of the psychotherapies, characteristic of the last decades of the nineteenth century, was intimately related to the renewed study of the neuroses. After he had abandoned hypnosis, Freud developed psychoanalysis, but many other techniques evolved during the same period, which were as well or even better known at the time although they were to have a less lasting success. One of these was the method of Janet, who still occasionally used hypnosis. In 1904 Dubois, a Swiss neuropathologist from Bern, introduced a technique influenced by Bernheim's theory of suggestion in The Psychoneuroses and their Moral Treatment, and claimed to produce a ‘psychological re-education' by a combination of rational and persuasive elements. His international reputation brought him patients from all over the world. The ‘rest cure', proposed in 1877 by the American neurologist S. weir Mitchell for the treatment of hysteria and later of neurasthenia, was combined with Dubois' method by Dejerine, Charcot's successor as professor of neurology in Paris.

This very incomplete summary illustrates the striking fact that, because of their intimate connections with the neuroses, the psychotherapies originated inside neurology. When the study and treatment of the neuroses were incorporated into psychiatry, the psychiatrists considered that they were an integral part of their activity and tried to retain the monopoly of their practice. They never completely succeeded. Already Freud had, according to his biographer Jones, ‘warmly welcomed the incursion in the therapeutic field of suitable people from another walk of life than medicine'. The problem of the ‘lay analysts', a source of conflict within the psychoanalytic movement, is only an aspect of a broader question which was later to involve the relations of the medical specialty of psychiatry with the new professional group of clinical psychologists.

From the beginning of the twentieth century to the Second World War

During the first half of the twentieth century psychiatry developed in many directions. Kraepelin's monumental synthesis established around 1900 a nosological system which, in its broad outlines, has remained valid until today. Without being radically altered it was completed, to mention only a few contributions, in 1911 by Bleuler's description of schizophrenia and in 1913 by Jaspers' psychopathological perspective, developed by the Heidelberg school and Kurt Schneider, and by other psychiatrists working in academic institutions. However, the old conflict between the ‘mentalists' and the ‘somatists' reappeared in a modified form. The mainstream of psychiatry had abandoned the extreme positions of the ‘brain pathologists' of the Meynert–Wernicke type but, while recognizing a limited influence of psychological factors, admitted in a general way the biological origin of the more severe mental disorders—the psychoses. The empirical discoveries of biological treatments—of general paralysis by malaria therapy (Wagner von Jauregg in 1917), of schizophrenia by insulin coma (Sakel in 1933) or by chemically induced seizures (von Meduna in 1935), and of depression by electroconvulsive therapy (Cerletti in 1938)—not only helped to dispel the prevailing therapeutic pessimism, but provided supporting arguments. However, an opposing ideological current represented by psychoanalysis had arisen from the study of the neuroses. Its attention was concentrated on the study of complex psychopathological mechanisms postulated to be at the origin of the neurotic, and later also of the psychotic, symptoms, favoured psychogenetic aetiological theories, and advocated psychotherapy as the fundamental form of treatment. Psychoanalysis expanded steadily during this period and gained enthusiastic adherents in many countries. However, partly because of the suspicion and even hostility of many members of the psychiatric establishment, they remained isolated in close-knit groups with their own teaching system independent of the official medical curriculum, and the use of their therapeutic technique was restricted to a small number of mostly neurotic patients seen in outpatient clinics or, more often, in private practice.

The great majority of patients suffering from mental disorders were still confined in asylums, and the enormous increase in their number, mainly related to the social changes accompanying industrialization and urbanization although other factors have been invoked, was striking. In Great Britain it grew from 16000 in 1860 to 98000 in 1910, three times more rapidly than the population. A similar phenomenon was observed in all countries and persisted until the end of the 1940s despite the introduction of the first biological therapies. In the United States they were already 188000 patients in mental hospitals in 1910, and by the end of the Second World War 850000 were lodged in huge institutions which were overpopulated, understaffed, and could only provide custodial care. This obvious degeneracy of the asylum system, contrasting with the progresses in the scientific field, stimulated efforts to improve the practice of psychiatry and its institutional framework. Most of these improvements took place after 1920 and, although their results remained relatively limited, they were the forerunners of later more drastic changes.

The education of psychiatric specialists, which had varied widely from country to country, was improved and systematized. A convergence of evolution is apparent during this period which can be said, to some extent, to have seen the formal administrative recognition of psychiatry as a medical specialty. Educational programmes and controls of the level of competence were introduced which extended beyond psychiatrists in academic positions. A limited teaching of psychiatry became compulsory even in the general medical curriculum. In France, psychiatrists for public asylums and, in some cases, residents in psychiatry were selected by a competitive examination system. In England, the Board of Control recommended in 1918 that a leading position in a psychiatric institution could only be occupied by a physician who had obtained a Diploma in Psychological Medicine awarded by the Royal College of Physicians and by five universities. In the United States the moving force behind the reforms was Adolf Meyer, the Director of the Henry Phipps Clinic at Johns Hopkins University from 1913 to 1939, who organized a systematic residency system and promoted the creation of the Board of Neurology and Psychiatry. This Board was established in 1936 and awarded a diploma which it became necessary to hold to be recognized as a specialist.

The changes were reflected in the vocabulary. The term psychiatry, originating in the German-speaking countries and mostly used there, was adopted everywhere at the beginning of the century. In France, the health authorities officially substituted ‘hôpital psychiatrique' for ‘asile d'aliénés' and ‘psychiatre' for ‘aliéniste' in the 1930s. In England, a Royal Commission used the words ‘hospital', ‘nurse', and ‘patient' instead of ‘asylum', ‘attendant', and ‘lunatic' for the first time between 1924 and 1926. However, efforts were also made to dissociate, when possible, the social protection function of the institutions from their medical role by allowing them to admit patients under the same conditions as the general hospitals. In 1923 a special section was created in the Paris Sainte-Anne asylum which provided treatment to voluntary patients and had both hospital beds and a large outpatient department. In England the Mental Health Act 1930 made voluntary admissions to psychiatric hospitals possible; by 1938 they already constituted 35 per cent of all admissions.

Social considerations had always been evident in psychiatry, but their traditional expressions had mainly been of a negative nature, i.e. the confinement of patients in asylums. The new possibility of free admissions reflected an increase in tolerance towards the disturbing character of mental illness. At the same time a differently oriented and broader social perspective appeared. The concept of mental hygiene originated in the United States with the creation in 1919 by a former patient, Clifford Beers, of an organization whose internationally growing influence was manifested by well-attended congresses held in Washington in 1930 and in Paris in 1937. From its beginnings the movement was not purely medical and was influenced by various humanitarian philosophical trends. It emphasized the role of social factors, such as living conditions or educational practices, in the origin of mental disturbances and promoted their prevention and treatment by the close co-operation of psychiatrists and nurses with non-medical groups in the community. One of the institutional consequences of these ideas was the creation of the profession of social worker. They began their activity in Adolf Meyer's clinic (Adolf Meyer had been an early supporter of the mental hygiene movement whose principles converged with his own ideas), at the Sainte-Anne Hospital in Paris, in England where the London School of Economics opened a special training course in 1929, and elsewhere.

Contemporary with the emergence of psychiatric social work was the expansion of clinical psychology. The Binet–Simon scale for the measurement of intelligence, developed in 1905, was the first application to psychiatry of the new discipline of experimental psychology which had originated at the end of the previous century. This initial contribution led to the creation of a professional class of clinical psychologists who were initially concerned with the development and use of psychological assessment instruments and with theoretical research in a few psychiatric centres. Their number initially remained low; in 1945 the United States, where they were most numerous, had about 4000 psychiatrists but only 200 clinical psychologists.

The expansion of psychiatry after 1945

The Second World War coincided with a major transformation of the psychiatric specialty. The war had vividly demonstrated the frequency of mental disorders in the United States; they had proved to be the leading cause of medical discharges from the military service and the primary cause of almost 40 per cent of selective service rejections. The previously prevailing view that psychiatry was a minor and often somewhat despised medical discipline, concerned primarily with the custodial care of psychologically deviant and potentially troublesome individuals, was progressively dispelled. The preservation and the restoration of mental health—an expression from now on often used by national and international institutions—began to be considered by governments as an important task. The fundamental changes which took place after 1945 and shaped psychiatry as we know it today were the result of this new atmosphere and of the emergence of new perspectives in the three traditional domains— the psychological, the social, and the biological. Some appeared in slightly different forms at different times, their relative influence was submitted to variations, and eventually they came into conflict. The result has been an impressive expansion and increase of the efficacy of psychiatry, profound institutional transformations, and successive ideological waves which have had a major impact on the professional position of the psychiatrist.

The demographic data reflect the new importance of psychiatry in medicine. In the United States the proportion of psychiatrists in the medical profession was 0.7 per cent in 1920, 1.4 per cent in 1940, and 5.5 per cent in 1970, the rate of growth having doubled after the Second World War. In France at present there are 18 psychiatrists for 100000 habitants; they constitute 6 per cent of all physicians. Similar levels were reached during the postwar decades in the developed countries and remain relatively stable today. Even before this spectacular increase in numbers, psychiatrists had been becoming conscious of the necessity to affirm the identity of their discipline. The First World Congress of Psychiatry, held in Paris in 1950, has been followed by periodic meetings and by the creation of the World Psychiatric Association to which almost every national society of psychiatry belongs. The health authorities of various countries have become conscious of the necessity to provide adequate financial means to support research and training in the discipline. In 1946 the United States government created the National Institutes of Mental Health for such a purpose, and similar efforts were made in many countries although the structures of the organizations formed were different. To promote the same goals at the international level, the World Health Organization, created immediately after the Second World War, had a Section (later Division) of Mental Health which, among other co-ordinating activities, tried to overcome the difficulties of communication between the national schools by establishing a common nosological language.

While the changes affected almost all countries, they were most spectacular in the United States. From the end of the nineteenth century until the 1930s, the concepts developed in the German-speaking countries had been the most influential. This disappeared with the advent of the National Socialist regime which, under cover of racist theories, expelled many of the leading psychiatrists from Germany and Austria, introduced compulsory sterilization for several varieties of mental illnesses, and promoted the voluntary killing in psychiatric hospitals of mentally retarded children and chronic patients. The United States, which had emerged from the Second World War as the most powerful country in the world, began to exert a widespread influence in psychiatry as in the rest of medicine. Because of the prestige of its research and teaching institutions and the worldwide influence of its scientific publications, reinforced by the progressive adoption of English as the language of international scientific communication, American psychiatry became a model in many countries, even though many of the theoretical trends and technical advances it adopted and developed had originated in Europe. However, in the United States, with a local colouring, they took on a special intensity.

The psychodynamic wave

An important factor in the spread of the doctrine of psychoanalysis was the emigration of a relatively large number of German and Austrian psychoanalysts to the United States from 1933 onwards. They had been compelled to leave their home countries for racial reasons—psychoanalysis had been condemned by the National Socialist regime as Jewish and Freud's books had been publicly burned. Many of the young psychiatrists trained in large numbers to answer the demands of the armed forces adopted psychoanalysis under the influence of some of those in charge of the programmes. For a generation, until the end of the 1960s, psychoanalysis became the dominant ideology in American psychiatry.

The American form of psychodynamism often deviated from Freudian orthodoxy, but it emphasized the role of psychogenetic factors, the value of the study of intrapsychic mechanisms, and the basic importance of psychotherapy, while giving little consideration to the traditional clinical approach and to nosology. The domination of this essentially psychological orientation, sometimes compared with the success of the German mentalist school during the first half of the nineteenth century, had important consequences. Although the disorders of hospitalized psychotics were eventually interpreted according to psychoanalytic theory, psychotherapy was mostly used, as it has been since its beginnings, on ambulatory neurotic patients. As early as 1951–1952, 3000 of the 7500 American psychiatrists identified private practice as their main activity, and in 1954 the number of private psychiatrists exceeded that of their salaried colleagues for the first time, with a quarter of the former devoted exclusively to psychotherapy. However, with the initial encouragement of official institutions such as the Veterans Administration, the clinical psychologists began to engage in psychotherapeutic activities. The number of members of the Clinical Psychology Section of the American Psychological Association reached 20000 in 1980 at a time when they were 26000 psychiatrists in the United States. In public opinion, and to a certain extent in general medical opinion also, psychiatry was assumed to consist only of psychotherapy and psychology.

In most other countries the developments that occurred in the United States were not as intense, generally appeared later, and were modified by local traditions and influences. In the German-speaking countries they were delayed by the still powerful neuropsychiatric perspective and the temporary vogue for existential phenomenology. In the United Kingdom, the eclectic current fostered by the influential London Institute of Psychiatry during the decades following the war restricted the advance of psychodynamism; in 1956 Time Magazine could affirm, as a conclusion of a survey, that ‘all of Great Britain [had] half as many analysts as New York City'. In France, the psychoanalyst Jacques Lacan gave the doctrine a special colouring. On the whole, however, the rise of psychodynamism was a general phenomenon, except in the communist countries where Freud's doctrine had been condemned on ideological grounds.

A reaction began in the 1960s with the successes of the new pharmacotherapies. Clinical psychologists had developed alternative radically different psychotherapeutic methods based on learning theories, especially the behaviour therapy introduced in 1958 by Wolpe, supported in the United Kingdom by Eysenck, and the cognitive therapy often associated with it. These methods competed successfully with the psychodynamic techniques and conquered a large part of the field. Psychodynamism did not disappear; many of its concepts retained their place in psychiatry and psychotherapeutic methods continued to be practised, but it lost its predominant ideological position. In addition to its theoretical contributions, when its influence on the professional aspect of psychiatry is considered from a historical perspective, it has been an important factor in the further expansion of the activity of psychiatrists in the treatment of relatively minor disorders and has also encouraged clinical psychologists to play an active and independent role in this field.

The social wave

At the end of the Second World War there was a great desire for social change; one of its aspects was the belief that everyone had a ‘right to health' or at least the right to receive adequate medical care regardless of ability to pay. This resulted in the creation of the National Health Service in the United Kingdom in 1948 and the Social Security system in France, together with similar developments in other countries. The social perspective, which was one of the basic principles underlying these developments, initiated major institutional changes in psychiatry. They were the result of a number of factors—the necessity to give to the whole population an easy access to psychiatric care, and also the belief that social elements played an important role in the aetiology of the mental disorders and that they could greatly contribute to the healing process, with the aim of progressively reintegrating the patient in the community.

The most spectacular aspect of the new policy was the decline of the asylum system, still in a dominant position in psychiatry; in fact, the number of patients in psychiatric hospitals in the developed countries reached its peak in 1955. The criticisms of the ‘degeneration' of the functioning of psychiatric hospitals and the segregation of patients in institutions often located far from their homes and families were not new. However, the previous partial improvements, such as the decrease in the number of compulsory commitments or the creation of outpatient departments, were replaced by the creation of completely new structures. Ideally, the country would be divided into geographical zones or sectors with a population of about 100000, and each zone would have a multidisciplinary team of psychiatrists, nurses, clinical psychologists, social workers, and occupational therapists responsible for mental health. Visits and therapeutic interventions in the patient's home and easily accessible outpatient departments were to play an increasingly important role. If hospitalization was necessary, it should be as far as possible in small units located in a general hospital where the time of stay was to be reduced to the absolute minimum. Special institutions such as day hospitals, night hospitals, and specially adapted workshops would contribute to the progressive readaptation of the patient to the life in the community. The introduction of this ‘community care', which was expected to work in close co-operation with general practitioners and various public and private institutions, would result in the disappearance of the traditional psychiatric hospital and to ‘deinstitutionalize' psychiatry. The new system was introduced in various forms in most countries after 1969. In the United States the Community Mental Health Center Act was promulgated in 1967. In the United Kingdom, which had strong traditions of social psychiatry, plans for the implementation of community care were discussed in the 1960s, and in 1975 the Government White Paper Better Services for the Mentally Ill encouraged the formation of multidisciplinary ‘primary care teams' which also included general pratitioners. In France, an official directive in 1960 created the psychiatrie de secteur which was expected to result in the progressive elimination of hospitalocentrisme. The World Health Organization (WHO) encouraged all its member countries to adopt similar practices.

Although in the last 40 years community care has become the official doctrine everywhere, except in Japan where the rate of hospitalization in mostly private hospitals has grown continuously, its implementation has not been easy despite the major therapeutic improvements brought about by pharmacotherapy. In some parts of the United States the sudden closure of public psychiatric hospitals combined with the inadequacies of the Community Mental Health Centers were for a time at the origin of an appalling lack of care for a number of mentally ill people. The expected ‘fading out' of hospitalization has been slow. According to the WHO, in 1976 the number of mental health beds (including beds for the mentally retarded) per 1000 population was 6.5 in Sweden, 5.5 in the United Kingdom, 3 in France, and 2 in Germany. These figures have since decreased and the types of hospitalization have changed. In 1955, 77 per cent of the ‘psychiatric care episodes' in the United States occurred in public psychiatric hospitals, compared with 20 per cent in 1990. In 1994, 1.4 million mental patients were hospitalized, but only 35 per cent in public psychiatric hospitals compared with 43 per cent in general hospitals and 11 per cent in private psychiatric hospitals, which increased in number from 150 in 1970 to 444 in 1988. In France, where the total number of psychiatric patients treated in public institutions (including children) is now about a million, 60 per cent are seen exclusively on an ambulatory basis, but the number of hospital beds has only been reduced by half.

Reflecting the increasing influence of social perspectives, the organizational changes modified psychiatry as a profession. The increase in the number of psychiatrists in private practice was paralleled, in general to a lesser extent, by an increase in the public sector where their role was modified. In the traditional asylum the authority of the psychiatrist was unchallenged and limited only by the legal provisions related to the procedures of commitment. The nurses, and later the clinical psychologists, social workers, and occupational therapists, were ‘paramedical auxiliaries' in a subordinate position. The creation of multidisciplinary teams, working in various settings, gave the psychiatrist a function of co-ordination made increasingly complex by the claims of professional autonomy made by the former auxiliaries. In some cases, such as in the American Mental Health Centers, the psychiatrists who were a small minority in the team and had less and less control over its functioning, resented what they considered to be the loss of their medical status.

The importance given to social factors was not limited to the system by which care was delivered. Sometimes, combined with radical ideological and political attitudes, it took more extreme forms. The criticisms, which first centred on the inadequacies of the existing institutions, extended to the concept of mental disease itself. The antipsychiatric movement claimed that mental diseases were artificial constructs which were not related to diseases in the medical meaning of the term. The allegedly pathological behaviours, such as those conceptualized as schizophrenia, were in fact normal reactions to an inadequate social system. The so-called treatments were techniques used by the ruling classes to preserve the social order of which they were the beneficiaries. The only solution was a drastic reform of society. Such theses varied in their content and in the arguments used. They were developed by authors such as Szasz, Laing, and Cooper in the English-speaking world, the philosopher Foucault in France, and the psychiatrist Basaglia in Italy. They reached their greatest influence in the 1960s and a few attempts were made to put their ideological principles into practice. Although they attracted much attention at the time, they were very limited and short lived. One of the few countries where this movement had a practical impact was Italy. Basaglia's strongly politically oriented theories were influential in the later legal reform of the antiquated asylum system, but, despite the apparently revolutionary character of some of the new administrative provisions, the changes made were very similar to those taking place in other countries.

The biological wave

Psychotropic drugs, such as opium, had been used since the origins of the medical treatment of psychiatric patients. During the nineteenth and the first half of the twentieth century, synthetic drugs such as the bromides, the barbiturates, and the amphetamines were developed. Some of them, especially the sedatives and hypnotics, had a real but in practice marginal value in alleviating some symptoms. They had never constituted an effective treatment of mental disorders. Modern psychopharmacology not only initiated what has been rightly called a therapeutic revolution in psychiatry but also gave a powerful new impulse to the biological perspective. Its date of birth is usually considered to be 1952 when the remarkable activity of chlorpromazine on the symptoms of schizophrenia and mania was discovered. This had been preceded in 1949 by the demonstration of the value of lithium salts in manic states. A few years later it was shown that the continuous administration of lithium salts prevented the recurrence of manic and depressive phases in the mood disorders. This was followed by the introduction of drugs acting on the depressive manifestations (imipramine and the monoamine oxidase inhibitors in 1957) and on anxiety (including chlorediazepoxide, the prototype of the benzodiazepines, in 1960). In one decade clinicians had empirically discovered the fields of application of the main classes of psychoactive drugs—the neuroleptics, the antidepressants, the anxiolytics, and the mood stabilizers—which had been synthesized by biochemists and previously tested by pharmacologists on animal models. The scale and rapidity of the spread of their use had major repercussions.

The first was a modification of the image of psychiatry. The layman generally expected a physician to prescribe drugs to treat the disease from which he suffered. In part because it did not conform to the expected therapeutic behaviour, psychiatry had been seen as an atypical and almost non-medical specialty. In addition to the specificity of the institutions in which it was generally practised, psychological techniques were unknown in the rest of medicine, and even the recently introduced biological techniques (the shock therapies and the lobotomy) had a somewhat strange and frightening character. The establishment of pharmacotherapy contributed strongly to modifying this perception, even if it did not completely remove the traditional prejudices.

The second consequence was even more important. There were, at least initially, controversies about the roles of pharmacotherapy and of the new social perspectives in the restructuring of the mental health care system. In fact, the number of inpatients in psychiatric hospitals began to decrease from 1955 on, and it seems obvious that the main cause was the therapeutic efficacy of the drugs. They reduced the mean length of hospitalization and eventually even made it unnecessary. Although some types of patients did not benefit from them and the mental state of others was only improved, many who had previously been condemned to long stays in the hospital were able to return to the community, with their treatment eventually being continued in rehabilitation settings and often on an ambulatory basis. Pharmacotherapy had made possible the practical implementation of social trends. In addition to this basic contribution to the ‘deinstitutionalization' movement, pharmacotherapy was an essential factor in the growth of private practice. The success of psychotherapy had been one contribution to this, but the complexity of its techniques, the length of the treatment, its applicability to only a few types of disorder, and the uncertainty of the results limited its use to a relatively small number of selected patients, even in the United States during the period of the greatest popularity of psychodynamism. Pharmacotherapy could be used much more easily, on a much larger number of patients, and did not require a long and complex training. Some of the drugs, such as the anxiolytics, had an immediate symptomatic effect, and others (the antidepressants and the neuroleptics) could attenuate or suppress the pathological manifestations in a few weeks and, outside the acute phase requiring hospitalization, could be used on an ambulatory basis. It was not only private psychiatrists who were able to treat many of their patients successfully; general practitioners also began to prescribe psychotropic drugs on a large scale.

The third consequence was the explosive development of biological research in psychiatry. The first therapeutic discoveries were largely empirical, but new biochemical techniques allowed some of the modes of action of the drugs to be elucidated. From 1960 on, studies of the influence of these drugs on various aspects of neurotransmission in the brain stimulated hypotheses about the abnormal biochemical mechanisms considered to be the physical substrate of the mental disorders. Meanwhile new methods had been introduced for examination of morphological modifications of the living brain and even of the nature and localization of the biochemical processes taking place in its different parts. The discovery by Watson and Crick in 1953 of the chemical basis of heredity and the subsequent spectacular advances in molecular biology gave a fresh impulse to psychiatric genetics, which had been partly discredited by their misuse by the National Socialist regime. Under the name of neurosciences, these new fields of enquiry progressively acquired a dominant role in psychiatric research at the same time as the introduction of an ever-increasing number of drugs, eventually more potent, usually with less inconvenient side-effects, and sometimes with new therapeutic indications.

‘Remedicalization' of psychiatry

In 1983, Melvin Sabshin, the Director of the American Psychiatric Association, summarized the overlapping chronologies of the psychodynamic, biological, and social waves as follows:(6)

Psychoanalysis surged through the United States during the 1940s and the 1950. During the 1950s a new psychopharmacological approach emerged which had great impact on psychiatric practice generally ... The 1960s saw the dawning of a community psychiatric approach which attempted to accomplish a massive desinstitutionalization of patients from public psychiatric hospitals.

Although less radical and not strictly identical, the general picture was similar in other countries. The 1960s saw an often uneasy coexistence of three schools. ‘During that decade', wrote Sabshin, ‘American psychiatry enlarged its boundaries and its practices so broadly that many critics grew increasingly concerned with the “bottomless pit” of the field'. The extension of the practice of psychotherapy, frequently to cases with no clear pathological character, tended to blur the limits of the mental disease concept and to neglect the traditional diagnostic approach. Social work was also tempted to concern itself with problems with no obvious medical nature, such as those still described in 1978 in the United States by the President's Commission of Mental Health, which asserted that ‘American mental health cannot be defined only in terms of disabling mental illness and identified mental disorders' and identified as a domain of concern for workers in the field ‘unrelenting poverty and unemployment and the institutionalized discrimination that occurs on the basis of race, sex, class, age...'. In sharp contrast, the new biological psychiatry recognized only a strictly medical model, stressing the necessity of an accurate diagnosis for the prescription of the drugs and for the testing of their efficacy, and advocated restrictive limits in the definition of the mental diseases.

Around 1970 a profound change took place. Although the institutional modifications of the care system favoured by the generalization of drug therapy continued and expanded under its various forms everywhere, the influence of psychodynamism began to decline within the psychiatric profession. According to the Director of the National Institutes for Mental Health ‘it was nearly impossible in 1945 for a non-psychoanalyst to become Chairman of a Department of Psychiatry (in the United States)' but by the mid-1970s the situation was reversed. The publication by the American Psychiatric Association of the Third Revision of the Diagnostic and Statistical Manual of Mental Disorders (DSM-III) is often considered as the symbolic expression of the change. This took place in 1980, but its origins were more than a decade previously, and it was significantly presented by its apologists, such as Klerman, as ‘a decisive turning point in the history of American psychiatry... an affirmation of its medical identity'. The new nosology, which was categorical in nature and introduced diagnostic criteria borrowed from experimental psychology in the delimitation of the categories, did not allow any reference to ‘unproven' aetiological factors or pathogenic mechanisms, unless ‘scientifically demonstrated'. It claimed to be purely descriptive and therefore acceptable as a means of communication by all psychiatrists, whatever their individual orientation. It was in fact perceived, not only in its country of origin, as a reaction against the extreme socio-psychological positions—the deletion of the term neurosis because of its usual association with the psychoanalytic theory of intra-psychic conflicts raised violent controversies—and, despite its proclaimed ‘a-theorism', as favouring the biological medical model. Although initially exclusively devised for the use of the American psychiatrists, to the surprise of its authors it was rapidly accepted in all countries and the WHO adopted finally its principles in its own nosological system, the International Classification of Diseases. Originally the result of a brutal reversal of trends in the American psychiatry, it expressed a general change of direction in the psychiatric way of thinking towards the affirmation, against the forces believed to threaten it, of the medical character of psychiatry.

Crisis in psychiatry?

At first glance the new status of psychiatry seems to have taken firm root in the last three decades. It rests on the general acceptance of the medical definition of the concept of mental disease and of the progressive realization of a diversified but co-ordinated institutional system of mental health care. The biological perspective, even if it has taken a prominent place in research and therapy, is now combined with psychological and social approaches in the bio-psychosocial model. The psychiatrist, in accordance with his medical professional responsibilities, occupies a central position in a multidisciplinary team whose members contribute their special competences to the common goal.

This idyllic picture is far from a reflection of reality, even in the developed countries, and the existence of a crisis in psychiatry is evoked with increasing frequency. An indication of the loss of prestige of psychiatry in the medical profession is the alarming decrease of the proportion of American medical students choosing a psychiatric residency; it fell to 2 per cent in 1990, a level much too low to ensure the maintenance of the present demography. Under the pressure of economic constraints, efforts are made everywhere to control the rising burden of medical care. They have taken different forms according to the country—from the managed care system in the United States to the numerus clausus system in France, in which the number of internships available is determined by the government—but their common aim is to limit the number of psychiatrists and the cost of their activities. Paradoxically, the recognition of the frequency of the mental disorders and the growing demand for psychiatric treatments has been associated with a reduction if the domain of action of psychiatrists, who are now often vastly outnumbered by clinical psychologists and social workers. In the United States, by 1990, 80000 ‘clinical' social workers were active in the psychiatric socio-psychological domain, a quarter of them in part- or full-time private practice. The claims of these powerful professional groups are not limited to a completely autonomous status but, in the case of the clinical psychologists, extend to the demand for a legal recognition of such typical ‘medical privileges' as the right to hospitalize patients and to prescribe drugs. Even within medicine, psychiatry is under attack. In Germany, a medical psychotherapeutic specialty distinct from psychiatry has been created. The most impressive change has been in the proportion of mental disorders now treated by general practitioners as a result of the availability of psychotropic drugs with fewer side-effects; in France, 60 per cent of antidepressants are now prescribed by general practitioners. These examples may not be a fair representation of the global picture, but there is undoubtedly a movement towards a limitation of the psychiatric specialty to the care of the most severe cases—in practice, the psychotic cases. However, some neuroscientists raise doubts about the usefulnesss of maintaining psychiatry as a specialty even in this field. Influential biologically oriented psychiatrists have recently proposed, on theoretical and practical grounds, that psychiatry should be absorbed into a new medical discipline, akin to the former neuropsychiatry, and all or most of its socio-psychological aspects should be left to non-medical professions.

Since psychiatry has emerged as a specialty, it has been submitted to conflicting forces. The demands of society, changes in the concept of mental disorder and of its limits, variations in the role played by different theoretical perspectives, and successive scientific discoveries have been responsible for an evolution reflected in the professional status and role of the psychiatrist. Displacements of the centre of gravity of a complex structure in which biological, psychological, and social factors interact have modified the image of psychiatry. The threat of being incorporated in other medical specialties or being deprived of its medical character is but another transitory episode in its history.

Further reading

Hunter, R. and Macalpine, I. (1963). Three hundred years of psychiatry 1535–1860. Oxford University Press, London.

Pichot, P. (1996). Un siècle de psychiatrie. Synthelabo, Le Plessis-Robinson.

Postel, J. and Questel, U. (ed.) (1994). Nouvelle histoire de la psychiatrie. Dunod, Paris.

Shorter, E.A. (1997). History of psychiatry: from the era of the asylum to the age of Prozac. Wiley, New York.

Chapter References

  1. Kraepelin, E. (1918). Hundert Jahre Psychiatrie. Zeitschrift für die gesamte Neurologie und Psychiatrie, 38, 161–275.

  2. Leigh, D. (1961). The historical development of British psychiatry. Vol. I, Eighteenth and nineteenth centuries. Pergamon Press, Oxford.

  3. Goldstein, J. (1987). Console and classify: the French psychiatric profession in the nineteenth century. Cambridge University Press.

  4. Zilboorg, G. (1941). A history of medical psychology. Norton, New York.

  5. Kraepelin, E. (1904). Psychiatrie (7th edn). Barth, Leipzig.

  6. Sabshin, M. (1983). Preface. In International perspectives on DSM-III (ed. R.L. Spitzer, J.B.W. Williams, and A.E. Skodol). American Psychiatric Press, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.5 Psychiatric ethics: codes, concepts, and clinical practice skills

1.5 Psychiatric ethics: codes, concepts, and clinical practice skills

K. W. M. Fulford and Sidney Bloch

Codes
 | The historical context
 | The functions of codes
Concepts
 | Medical or moral problem? A question that will not go away
 | Value judgements in psychiatric diagnosis: an explanation from ethical theory
Clinical practice skills
 | Casuistry and medical know-how
 | Principles, codes, and ethical theory
 | Perspectives, concepts, and communication skills
Conclusions
Chapter References

Ethical problems pervade every facet of clinical practice and research in psychiatry. Yet with occasional exceptions,(1,2 and 3) psychiatric ethics have generally been treated as an addendum to mainstream bioethics. The assumption has been that ethical ‘tools' developed to deal with issues like assisted reproduction or transplant surgery can be used essentially unmodified in psychiatry.(4) These tools, as we shall see, are certainly helpful in psychiatry. But the hand-me-down approach has meant that salient features of psychiatric ethics have been widely misunderstood or even neglected altogether. We will focus on three such features: the role of ethical codes in providing a framework for good practice, the ethical significance of psychiatric diagnostic concepts, and the place of ethical reasoning as a core practice skill in psychiatry.

Codes

Codes of practice, both high-level ethical codes and practice-based guidelines, although somewhat marginalized by academic bioethics, have become a prominent feature of medical practice since the 1980s. To understand their function in contemporary practice it is helpful to set them in their historical context.(5)

The historical context

The Hippocratic Oath, devised about 400 BC, probably by Hippocrates' students, is by far the best known of early codes. It formed the basis for codes governing both early Islamic and Christian medicine and remains the inspiration for their modern counterparts. Similar codes are to be found in many of the great medical traditions. The Caraka Samhita, for example, written by an Indian physician in the first century AD, covers confidentiality, considerateness to patients, and keeping abreast of medical knowledge. Comparable issues are dealt with in the sixth century Hebrew Book of Asaph Harofe and in a text on medical ethics by the tenth century Persian physician, Haly Abbas.

The direct forerunner of modern codes, the Code of Institutes and Precepts, was published in 1803 by the English physician, Thomas Perceval. This was to become the foundation for both the American and British Medical Associations' early codes. The twentieth century has seen these and other national codes complemented by a series of international declarations and by derivative documents dealing with particular areas of practice. Codes specific to psychiatry were initially derived from medical codes; for example, the American Psychiatric Association's code (published in 1973) was based on that of the American Medical Association.

The functions of codes

The development of codes in the history of medicine in part reflects their importance in promoting good practice. Some codes have been a direct response to scandals: Perceval's Principles resulted from an unseemly battle among doctors for the control of patient referrals in the Manchester Infirmary; the Nuremberg Statement was formulated in the aftermath of Nazi medical crimes. But codes also have positive functions.

  • Protecting and promoting the profession George Bernard Shaw famously described professions as ‘conspiracies against the laity.' A professional code may be self-serving—a charter for restrictive practices, protectionist rather than protective. For a profession to function effectively, however, it must be cohesive and collegial. A code which sets out its members' obligations one to another can contribute substantially to achieving this goal. Such codes need not be wholly inward looking. Most codes have emphasized medicine's tradition of commitment and dedication; some call for ‘whistle blowing' in appropriate circumstances; and the Declaration of Madrid, adopted by the World Psychiatric Association in 1996, expressly endorses a role for patient empowerment. The protective function of codes has become increasingly important in the international context. Doctors working in oppressive regimes have been supported in their resistance to abusive practices by appeals to internationally accepted codes of practice such as the Declaration of Helsinki.
  • Self-regulation A second function of codes is to enhance high standards of practice. Professions are characterized, in part, by a corpus of specialized knowledge and skills, not readily available to others, and offered to a dependent, sometimes vulnerable clientele.(6) To the extent, therefore, that it takes an expert to judge expertise, a degree of self-regulation is essential. But this can become incestuous and must be balanced by external monitoring. In French psychiatry, for example, it took the introduction of a new law to persuade doctors to follow their own code on the requirement to obtain informed consent from their patients.(7) Similarly, where bad practice becomes the norm, self-regulation may reinforce it: the abuse of psychiatry to suppress dissent in the former USSR was promoted by leaders of the psychiatric profession.(8) The international context is again important here. As Jim Birley, a former President of the Royal College of Psychiatrists, has put it, an ‘open society' is essential if abuses arising in closed systems—whether political, cultural, or administrative—are to be prevented.(9)
  • Promoting ethical practice It is sometimes argued that an explicit ethical code is unnecessary, implicit disciplines (such as career prospects) and a shared ethos being sufficient to maintain standards. As we have seen, history contradicts this, with codes often appearing as a direct response to a collapse in standards. What kind of codes will best promote good practice varies with circumstances, however. They have therefore differed widely in form and content, ranging from statements of aspirational principles to detailed practice guidelines. The latter are important especially in education and training. The code of the Royal Australian and New Zealand College of Psychiatrists combines general principles with detailed annotations on specific problem areas such as confidentiality and informed consent.(10) Codes also vary in ethical structure. Some are virtue-driven, emphasizing character traits which support good practice. Others are duty-based, prescribing specific responsibilities and obligations.

Codes thus have several functions in psychiatric ethics. These, furthermore, overlap and support each other. For instance, an educational quality is critical if codes are to enhance practice; without adequate standards, self-regulation can degenerate into self-protection; and self-protection ultimately damages the profession.

There are, however, important aspects of psychiatric ethics on which codes are silent. Notable among these are the ethical dimensions of diagnosis.

Concepts

The neglect of diagnosis in psychiatric ethical codes is a direct result of their derivation from medical codes. In most areas of medicine, ethical issues are confined largely to problems in management (e.g. treatment choice, resource allocation). Ethical principles of care and competence always apply to the process of diagnosis, of course. But in physical medicine, especially in the ‘high tech' areas with which bioethics has been mainly concerned, the disease concepts on which diagnosis is grounded seem straightforwardly scientific in nature. In psychiatry, by contrast, there are a number of important prima facie connections between our diagnostic concepts and ethics.(11,12)

  • The ethical justification for involuntary psychiatric treatment turns directly on a diagnosis of mental disorder. This is reflected in mental health law on involuntary treatment which requires, in addition to a risk element, the presence specifically of a mental disorder (see Chapter 1.6).
  • In criminal law, similarly, the insanity defence, that someone who has committed an offence is not morally responsible for their actions, that they are ‘mad not bad', is based on a diagnosis of mental disorder (usually psychotic).
  • A number of differential diagnoses in psychiatry involve a moral dimension. The most notorious illustration is the distinction between psychopathic personality (a medical concept) and delinquency (a moral concept). Other medical/moral differential diagnoses include hysteria/malingering and alcoholism/drunkenness.
  • Some of the worst abuses of psychiatry, in which it has been used as a means of social control, have been driven by misuses of its diagnostic concepts. In the former USSR, for example, political and other dissidents were often locked away in psychiatric institutions on the basis of ‘delusions of reformism'.(8)

These prima facie links between diagnosis and ethics, although more obvious in the case of psychiatry, occur in all of medicine. The psychiatric ‘mad not bad' as an excuse in law, for example, reflects the fact that illness in general implies loss of responsibility (an ‘off work' certificate mandates sick leave, for instance). The difference between psychiatry and the rest of medicine in this respect is thus one of degree. Nonetheless, the greater prominence of the connections between diagnosis and ethics in psychiatry has led some to regard mental disorder as intrinsically different from physical disorder. In its most extreme form this view underlies antipsychiatric theory according to which mental illness should not be thought of in medical terms at all but solely in moral terms.

Medical or moral problem? A question that will not go away

Some critics of psychiatry have argued that the medical model is a relatively modern invention,(13) but as the Oxford philosopher and classicist Anthony Kenny has shown, the idea that some forms of madness might be generically linked to bodily disease dates back to ancient Greece.(14) At this time, however, and throughout history, the medical model has had to compete with a variety of spiritual or moral interpretations.(15) With the rise of modern psychiatry in the late nineteenth and early twentieth centuries it seemed that the medical model had triumphed. Yet even at the time, Karl Jaspers, one of the architects of modern scientific psychiatry, warned against naive biologism;(16) far from withering away, it was precisely when effective drugs and credible disease theories were finally coming into their own, in the 1960s and 1970s, that alternative models offered by the radical antipsychiatry movement were most influential.

Radical antipsychiatry emphasized two morally relevant features of mental disorder: agency and values.(17)

  • An indirect reflection of the moral model in antipsychiatry was the importance it attached, in one form or another, to the notion of agency. Those suffering from mental disorder, antipsychiatry insisted, might be victims variously of labelling, of oppressive family dynamics, or of coercive societal or political forces. But they remained moral agents in their own right, capable of actively engaging with their problems, rather than patients, the passive victims of a disease process.
  • A more direct reflection of the moral model in antipsychiatry was the significance it attached to the values by which mental disorders are (partly) defined. One prominent proponent, Thomas Szasz, based his conclusion that mental illness is a ‘myth' directly on the claim that a diagnosis of mental illness is grounded on value judgements. Genuine illnesses, he argued, are defined by scientific norms derived from anatomy and physiology, whereas mental illness is defined by norms which are ‘psycho-social, ethical and legal' in character.(18) Opponents of Szasz, such as R. E. Kendell,(19) counter-argued that mental illness, properly understood, can be defined by the same biological norms (of reduced life and/or reproductive expectations) as physical illness.

With major advances in neuroscience, such as neuroimaging, antipsychotic medications, and genetics, it has again become commonplace among ‘biological' psychiatrists to assume that antipsychiatry is dead. Radical antipsychiatry is certainly less influential since the 1980s. Yet many of its themes have been absorbed into the mainstream. The importance of agency is evident, for example, in the widespread use of cognitive–behavioural therapies (restoring agency through the acquisition of self-management skills), and in the growing influence of the ‘user's voice'. Similarly, far from disappearing, the value judgements involved in psychiatric diagnosis have become ever more transparent. In ICD-9(20) the relevant value judgements were largely implicit. But in DSM-IV(21) the definitions of a number of specific disorders incorporate evaluative criteria. Criterion B for schizophrenia, for example, requires not just a change but a deterioration in social or occupational functioning; and antisocial personality disorder is defined by disregard for the ‘rights of others' and by failure to ‘conform to social norms' (emphases added).

DSM-IV rightly emphasizes that mental disorders should not be diagnosed solely by reference to social norms. Besides disease, a wide range of other states, such as delinquency and despair, are defined in part (though only in part) by negative value judgements. The deterioration of functioning by which schizophrenia is (partly) defined under Criterion B, or the norm violations of antisocial personality disorder, must therefore be, in DSM-IV's phrase, ‘clinically significant'. They must be symptoms of a ‘dysfunction in the individual' (emphasis added—a much disputed phrase but implying a conceptual link between the medical model and loss of agency). What all this amounts to, then, is that in DSM-IV a negative value judgement, in these and similar cases, is not sufficient for a diagnosis of mental disorder. But by the same token, according to DSM-IV, a negative value judgement is necessary.

Value judgements in psychiatric diagnosis: an explanation from ethical theory

Diverse explanations have been offered for the prominence of overt value judgements in psychiatric diagnosis. For some it endorses the radical antipsychiatry position that psychiatry is not a part of medical science.(18) Others have argued that it reflects the primitive state of the sciences underpinning psychiatry.(22,23) Ethical theory, by contrast, the area of moral philosophy concerned with the meanings and implications of value terms, offers an explanation which is fully consistent both with the status of psychiatry as a mature scientific discipline and, at the same time, with the pivotal role of value judgements in psychiatric diagnosis.

A clear account of the relevant ethical theory has been given by a former Professor of Moral Philosophy at the University of Oxford, R. M. Hare.(24,25) We shall look briefly at his work and then apply it to the medical context. Hare pointed out that value terms have two elements of meaning:

  • an evaluative element proper—this is the value judgement expressed by the term in question (Hare called this the term's ‘prescriptive' or action-guiding meaning);
  • a factual element—this covers the factual criteria on which the value judgement expressed by the value term is based (Hare called this the term's ‘descriptive' meaning).

Thus, the value term ‘good eating apple' expresses the value judgement that an apple is good to eat (the term's evaluative meaning) based on facts about the apple in question such as that it is grub-free, clean-skinned, sweet, and so forth (the term's factual meaning).

Note, though, Hare continued, that where the use of a given value term depends on factual criteria which are widely settled or agreed upon, its factual meaning may come to eclipse its evaluative meaning. Thus, in a case like ‘good eating apple' the factual criteria are widely agreed; for most people in most circumstances a good eating apple is one which is ‘grub-free, clean skinned, sweet, and so forth'. By association, then, ‘good eating apple' has come to mean an apple which, as a matter of fact, is grub-free, clean-skinned, sweet, and so forth. But in a case like ‘good picture', by contrast, people's values differ widely; hence there are no widely agreed factual criteria available to become stuck by association to ‘good picture' and the meaning of ‘good picture' remains overtly evaluative.

We can now apply this to the medical case. The key point is that if ‘illness' (including its cognates, such as ‘disease') is a value term, then the persistence of overtly evaluative meaning in our use of ‘mental illness' will reflect diversity of values. The details of this have been worked out by one of us elsewhere.(26) However, we can gain a general idea of the relevance of Hare's theory from the relative diversity of values in the areas with which physical medicine and psychiatry are respectively concerned.

  • Physical medicine is concerned, by and large, with areas of human experience and behaviour over which our values are more or less uniform. Central chest pain and collapse, for example, are bad experiences for anyone.
  • Psychiatry, in contrast, is concerned with areas of human experience and behaviour—emotion, desire, belief, volition, and so forth—over which our values are highly variable. What is judged a good or bad desire, a good or bad belief, and so on, varies widely, between individuals, between cultures, and at different times.

In this respect, then, physical illness is like Hare's ‘good apple' case, whereas ‘mental illness' is like Hare's ‘good picture' case. Hence it is by virtue of diversity of human values, rather than because of any (supposed) deficiency in psychiatric science, that our diagnostic concepts in psychiatry are overtly value laden. In the language of science, we can say that whereas in much of physical medicine the values relevant to diagnosis are a constant (because people's values are the same), in psychiatry they are a variable (because people's values differ).

This explanation does not imply that psychiatry is any less scientific (because more overtly value laden) than other areas of medicine. On the contrary, Hare's distinction between the factual and evaluative elements in the meanings of value terms helps to clarify what is genuinely scientific in psychiatry. Careful examination of the mental state, the development of causal theories, and so on, remain as important here as in an exclusively scientific model of psychiatric diagnosis. This is why ethical theory is fully consistent with the status of psychiatry as a mature scientific discipline. It adds values to, rather than subtracting facts from, psychiatry. What the explanation from ethical theory does imply, however, is that whereas in much of physical medicine we can ignore individual values in making a diagnosis (because the relevant values are a constant), in psychiatry we cannot (because they are a variable). This conclusion has a number of important practical implications for the role of ethical reasoning as a key practice skill in medicine.

Clinical practice skills

Bioethics is widely thought of as having a quasi-legal role in medicine, standing outside clinical practice, checking and curtailing the powers of doctors. An alternative model, developed for example in the medical school in Oxford, is that of ethical reasoning as a key practice skill. Practice skills are the skills required for the successful application of medical knowledge in day-to-day practice. The practice skills model combines ethics, law, and communication, as three disciplines essential to good practice skills, in a problem-solving approach to clinical training.(27)

In this section we outline three aspects of the contribution of ethical theory to clinical practice skills in psychiatry:

  1. the importance of casuistic or case-based reasoning as an aspect of the ‘know-how' of medical expertise;
  2. the role of principles, standing midway in specificity between codes of practice and high-level ethical theories;
  3. the significance particularly for psychiatric ethics of balancing different value perspectives not only in treatment but also in diagnosis.

Casuistry and medical know-how

Besides knowledge, medical expertise requires a good deal of ‘know-how'.(28) Knowledge can be set out explicitly, as in textbooks, in codes, and in practice guidelines. Know-how is more implicit. It is a set of skills, built on experience, which (like non-medical skills such as recognizing a face or riding a bicycle) resist definition and yet are crucial to our expertise.

Casuistry exploits the know-how of ethical reasoning by tackling ethical problems not in terms of high-level theory or general principles but from the ground up, by considering particular cases. Faced with an ethically problematic case, casuistry involves one or both of the following:

  • altering the case—varying the circumstances of the case to imagine situations in which it would be more obviously right or wrong to take a particular course;
  • considering related cases—comparing the given case with a series of related cases in which, again, the ethical outcomes are clearer.

These two ways of thinking help to clarify our ethical intuitions by focusing on concrete details. Casuistry has a bad name in the history of ethics in that it is associated with bending principles to suit one's purposes! We owe its rehabilitation to two philosophers working in America, Albert Jonsen and Stephen Toulmin.(29) While serving on a Presidential Commission on bioethics, they observed that its members were usually able to agree on what ought to be done in a given case even though they often disagreed about why. The way to resolve ethical problems, they concluded, is not by referring to general principles but by considering particular cases.

Casuistry is driven by shared values. Its power as a method of ethical reasoning is in allowing us to access shared ethical intuitions, which, as part of the know-how of medical expertise, are often not fully explicit. This, however, is also its weakness. As the American philosopher, Loretta Kopelman, has pointed out, where values are not shared casuistry may be at best ineffective and at worst abusive.(30) But psychiatry, as we have seen, is characterized by diversity of values. The importance of casuistic reasoning in psychiatry is thus not to force agreement on ethical issues but to clarify the (often legitimate) value differences underlying dis agreement.

Principles, codes, and ethical theory

Where casuistic reasoning is bottom-up, starting from particular cases, principles reasoning is top-down; it starts from widely held values and applies them to specific cases.

By far the best known principles in medical ethics are those pioneered in America by the philosophers Tom Beauchamp and James Childress(31) and in the United Kingdom by the doctor and philosopher Raanon Gillon.(32) They are:

  • autonomy—respecting patients' wishes and freedom of choice
  • beneficence—acting in patients' best interests
  • non-maleficence—avoiding harm
  • justice—treating equal problems equally.

Beauchamp and Childress describe these four principles as prima facie, i.e. likely to be pertinent in any medical ethical problem. Principles reasoning thus involves: identifying relevant ethical considerations in a given case in terms of the four principles, weighing them up appropriately, and thus reaching a conclusion on the balance of ethical considerations. For example, Beauchamp and Childress analyse the ethics of involuntary treatment in terms of the balance between beneficence and respect for autonomy, arguing that it is justified on grounds of beneficence when autonomy is undermined through a sufficient loss of rational capacity.

Principles reasoning has been widely criticized for encouraging a mechanical view of ethics, insensitive to the subtleties of real cases. This would be to misunderstand the principles approach, however. Prima facie principles are at an intermediate level of flexibility between the detailed prescriptions of codes and the abstractions of general ethical theory. All three levels—codes, principles, and ethical theory—are important in psychiatric ethics. The relative rigidity of codes and the specificity of their prescriptions helps to make them effective as regulators of professional conduct. General ethical theory, at the other extreme, gives us the flexibility to respond to novel problems, to adapt to changing circumstances. It also connects ethics to related disciplines. For example, deontology (the theory of rights and duties) connects ethics to law, and consequentialism, the best known example of which is utilitarianism, connects ethics to economics. Law and economics impinge importantly on psychiatry but they carry dangers which ethical theory can illuminate (see, for example, Montgomery on law(33) and Crisp on economics(34)).

The importance of principles, at an intermediate level of flexibility between codes and ethical theory, is to provide a well-structured approach to analysing the values bearing on a given case. Most of us tend to approach an ethical problem from a particular point of view: beneficence, say, may be important for one person, autonomy for another. Analysing an ethical problem in terms of prima facie principles helps to make us aware of aspects of the problem we had neglected, thus giving us a more balanced understanding. Again, this is crucial in psychiatry with its inherent diversity of values. But even principled reasoning cannot ensure openness to ethical perspectives other than our own.

Perspectives, concepts, and communication skills

The importance of perspectives, alongside principles and casuistry, has been emphasized by the Oxford psychiatrist and bioethicist, Tony Hope, as a key feature of the practice skills model of medical ethics.(35) Ethical reasoning, applied to clinical problem solving in everyday practice, depends on those involved understanding each other's perspectives. This in turn requires sound communication skills. However, communication skills without ethics can be used as readily for bad purposes as for good. Hence the inseparability of ethics and communication as key practice skills.

The significance of perspectives particularly in psychiatric ethics follows directly from psychiatry's inherent diversity of values. In high-tech physical medicine, where differences of values are limited mainly to issues of treatment choice, autonomy means patients ‘having a say' in how they are treated. The diversity of values involved in psychiatric diagnosis means that autonomy in psychiatry must be extended to include patients having a say also in how their problems are to be understood. (We owe this clear way of making the point to Dr V. Y. Allison-Bolger.) This is no mere theoretical concern. There is growing evidence, from patients themselves and from the social sciences, of the extent to which the values of users of services—patients and carers—may be different from and conflict with those of providers(36) (see Chapter 1.1 and Chapter 2.6.2). Value differences are also important in transcultural psychiatry,(37) in relation to religious experience,(38) in the organization and delivery of services,(39) and, not least, in research.(40)

The practice skills model is not a consumer model of medical ethics, however, substituting patient hegemony for the traditional authority of doctors. Where values differ no one perspective should take precedence. Instead we should seek a balanced view. This is crucial in psychiatry since many of our deepest ethical questions arise in situations in which patients ‘lack insight' (as in involuntary treatment). There is no easy route to achieving the required balance of perspectives. Good communication is essential. So too are the insights offered by patients' narratives and by the social sciences. There is also a key role here for the multidisciplinary team. It is true that conflicts of models within multidisciplinary teams may sometimes be highly disruptive clinically (see Chapter 1.10.1), but in the practice skills model the different perspectives represented by members of the multidisciplinary team can make a central contribution to achieving the balance of values which is essential to good practice in psychiatry.

Conclusions

We have outlined three aspects of psychiatric ethics which have been relatively neglected by mainstream bioethics: the importance of codes especially in the international context, the ethical significance of diagnostic concepts, and the value of an integrated practice skills model of ethical reasoning.

We began by suggesting that these aspects of psychiatric ethics have been neglected because, in bioethics as in biomedicine, psychiatry has been treated as an addendum to mainstream medicine. But their importance has turned out to be a consequence of the greater depth and complexity of ethical problems in psychiatry. Moreover, these three aspects of psychiatric ethics, once recognized, are seen to be important not only in psychiatry but in medicine overall. The promotion of internationally recognized standards through accepted codes, the significance of patients' values in how their problems are understood as well as managed, and the full integration of ethical reasoning into clinical problem solving, are the desiderata of good practice in medicine generally. Far from being an addendum to bioethics, psychiatry thus offers a window on good practice in medicine as a whole.

Chapter References

  1. Bloch, S., Chodoff, P., and Green, S.A. (ed.) (1999) Psychiatric ethics (3rd edn). Oxford University Press.

  2. Bloch, S. (1997). Psychiatry: an impossible profession?Australian and New Zealand Journal of Psychiatry, 31, 172–83.

  3. Dickenson, D. and Fulford, K.W.M. (ed.) (2000). In two minds: case studies in psychiatric ethics. Oxford University Press.

  4. Fulford, K.W.M. (1993). Bioethical blind spots: four flaws in the field of view of traditional bioethics. Health Care Analysis, 1, 155–62.

  5. Bloch, S. and Pargitter, R. (1996). Developing a code of ethics for psychiatry. In Codes of ethics and the professions (ed. M. Coady and S. Bloch), Chapter 9. Melbourne University Press.

  6. Fullinwider, R. (1996). Professional codes and moral understanding. In Codes of ethics and the professions (ed. M. Coady and S. Bloch), pp. 72–87. Melbourne University Press.

  7. Fargot-Largeault, A. (1996). National report from France. In Informed consent in psychiatry: European perspectives on ethics, law and clinical practice (ed. H.-G. Koch, S. Reiter-Theil, and H. Helmchen), pp. 67–96. Nomos Verlagsgesellschaft, Baden-Baden.

  8. Bloch, S. and Reddaway, P. (1997). Russia's political hospitals: the abuse of psychiatry in the Soviet Union. Gollancz, London. (Published in the United States as Psychiatric terror, Basic Books, New York.)

  9. Birley, J.L.T. (2000). Ethical thinking: towards an open society in health care. In In two minds: case studies in psychiatric ethics (ed. D. Dickenson and K.W.M. Fulford), Chapter 11. Oxford University Press.

  10. Royal Australian and New Zealand College of Psychiatrists (1998). Code of Ethics (2nd edn). Royal Australian and New Zealand College of Psychiatrists, Melbourne.

  11. Reich, W. (1999). Psychiatric ethics as an ethical problem. Psychiatric ethics (3rd edn) (ed. S. Bloch, P. Chodoff, and S.A. Green), Chapter 10. Oxford University Press.

  12. Fulford, K.W.M. (1994). Closet logics: hidden conceptual elements in the DSM and ICD classifications of mental disorders. In Philosophical perspectives on psychiatric diagnostic classification (ed. J.Z. Sadler, O.P. Wiggins, and M.A. Schwartz), Chapter 9. Johns Hopkins University Press, Baltimore, MD.

  13. Foucault, M. (1973). Madness and civilization: a history of insanity in the age of reason. Random House, New York.

  14. Kenny, A.J.P. (1969). Mental health in Plato's republic. Proceedings of the British Academy, 5, 229–53.

  15. Robinson, D. (1996). Wild beasts and idle humours. Harvard University Press, Cambridge, MA.

  16. Jaspers, K. (1913). Causal and meaningful connexions between life history and psychosis. Reprinted in Themes and variations in European psychiatry (ed. S.R. Hirsch and M. Shepherd), Chapter 5. John Wright, Bristol, 1974.

  17. Fulford, K.W.M. (1998). Mental illness. In Encylopaedia of applied ethics (ed. R. Chadwick). Academic Press, San Diego, CA.

  18. Szasz, T.S. (1960). The myth of mental illness. American Psychologist, 15, 113–18.

  19. Kendell, R.E. (1975). The concept of disease and its implications for psychiatry. British Journal of Psychiatry, 127, 305–15.

  20. World Health Organization (1978). Mental disorders: glossary and guide to their classification in accordance with the ninth revision of the international classification of diseases. WHO, Geneva.

  21. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  22. Boorse, C. (1975). On the distinction between disease and illness. Philosophy and Public Affairs, 5, 49–68.

  23. Wakefield, J.C. (1995). Dysfunction as a value-free concept: a reply to Sadler and Agich. Philosophy, Psychiatry, and Psychology, 2, 233–46.

  24. Hare, R.M. (1952). The language of morals. Oxford University Press.

  25. Hare, R.M. (1963). Descriptivism. Proceedings of the British Academy, 49, 115–34. Reprinted in Hare, R.M. (1972). Essays on the moral concepts. Macmillan, London.

  26. Fulford, K.W.M. (1989). Moral theory and medical practice, especially Chapters 3, 4, and 5. Cambridge University Press. (Reprinted in paperback 1995.)

  27. Hope, T., Fulford, K.W.M., and Yates, A. (1996). Manual of the Oxford Practice Skills Project. Oxford University Press.

  28. Fulford, K.W.M. (1994). Medical education: knowledge and know-how. In Ethics and the professions (ed. R. Chadwick), Chapter 2. Avebury Press, Aldershot.

  29. Jonsen, A.R. and Toulmin, S. (1988). The abuse of casuistry: a history of moral reasoning. University of California Press, Berkeley, CA.

  30. Kopelman, L.M. (1994). Case method and casuistry: the problem of bias. Theoretical Medicine, 15, 21–38.

  31. Beauchamp, T.L. and Childress, J.F. (1994). Principles of biomedical ethics (4th edn). Oxford University Press.

  32. Gillon, R. (1986). Philosophical medical ethics. Wiley, Chichester.

  33. Montgomery, J. (1995). Patients first: the role of rights. In Essential practice in patient-centred care (ed. K.W.M. Fulford, S. Ersser and T. Hope), Chapter 9. Blackwell Science, Oxford.

  34. Crisp, R. (1994). Quality of life and health care. In Medicine and moral reasoning (ed. K.W.M. Fulford, G. Gillett, and J. Soskice), Chapter 13. Cambridge University Press.

  35. Hope, R.A. and Fulford, K.W.M. (1993). Medical education: patients, principles and practice skills. In Principles of health care ethics (ed. R. Gillon), Chapter 59. Wiley, Chichester.

  36. Campbell, P. (1996). What we want from crisis services. In Speaking our minds: an anthology (ed. J. Read and J. Reynolds), pp. 180–3. Macmillan, London, for The Open University.

  37. Fulford, K.W.M. (1998). Philosophy and cross-cultural psychiatry. In Studies in cross-cultural psychiatry (ed. K. Bhui and D. Olajide), Chapter 2. W.B. Saunders, London.

  38. Jackson, M. and Fulford, K.W.M. (1997). Spiritual experience and psychopathology. Philosophy, Psychiatry, and Psychology, 4, 41–90.

  39. Fulford, K.W.M. (1995). Concepts of disease and the meaning of patient-centred care. In Essential practice in patient-centred care (ed. K.W.M. Fulford, S. Ersser, and T. Hope), Chapter 1. Blackwell Science, Oxford.

  40. Sadler, J.Z. (1996). Epistemic value commitments in the debate over categorical vs dimensional personality diagnosis. Philosophy, Psychiatry, and Psychology, 3, 203–22.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.6 Principles of mental health law

1.6 Principles of mental health law

Alexander McCall Smith

The aims and reach of mental health law
The legal background
Irrational behaviour and psychiatric intervention
Force feeding
Treatment or detention?
The grounds for compulsory intervention
Consent to treatment
Restrictions on certain forms of treatment
Treatment in the community
The protection of the patient's rights through review
The litigation rights of psychiatric patients
Chapter References

The aims and reach of mental health law

Mental health law is concerned with the balancing of complex, and sometimes opposed, interests. Foremost amongst these is the interest that the mentally ill have in maintaining some measure of control of their lives through the making of their own decisions. This is based on the patient's right of autonomy, which is a crucial value in contemporary medical ethics. Important though the right of autonomy may be, however, the realities of mental illness mean that there are other interests to be taken into account. These include the interest that others— the patient's family and society in general—have in protecting the patient from the consequences of an illness, and the interest which the community in general has in protecting itself from potential harm caused by those suffering from mental illness.

The balancing of these interests is by no means easy. Mental health legislation may give psychiatry considerable power, including the power, normally reserved to courts of law, to deprive people of their liberty. One task of mental health law is to protect the vulnerable patient from well-intended but possibly unduly coercive intervention. Critics point out that the law has not always achieved this in the past, and that psychiatric patients have been denied many basic human rights; certainly the history of psychiatry has been marred by abuses of power over highly vulnerable people. Such criticism has been taken seriously by contemporary psychiatry, which has, in general, not attempted to defend an interventionist position but has recognized the extensive nature of the powers entrusted to it and sought to exercise them cautiously. In Britain, for example, reforms of mental health legislation in the early 1980s reflected the readiness of psychiatrists and the legislature to heed human rights concerns and to seek to achieve a balance between psychiatric power on the one hand and the rights of the patient on the other. These reforms were typical of the legislative changes made in many jurisdictions during the latter part of the twentieth century, with the result that many countries now enjoy a system of mental health law which appears transformed when compared with the previous strongly paternalistic system. This is not to say that the issue of human rights in psychiatry is no longer a live one: there continues to be a dialogue between exponents of patients' rights and those who wield compulsory treatment powers. Indeed there is also a counter-movement, which argues that legal reforms have gone too far in the direction of patient autonomy and have had the effect of denying treatment to those in need of it purely in order to avoid the use of coercive powers. Such critics hold that the case for paternalistic intervention needs to be advanced with greater conviction, and that stressing the right to resist compulsory treatment obscures the true nature of the mentally ill person's need. Joining this debate are the voices of those who argue that social protection must again be stressed as an important factor, and that concern over the right to liberty of the mentally ill has obscured the dangers inherent in premature discharge or in unsupervised presence in the community.

The legal background

Every jurisdiction has its own legal framework for mental health issues and it is impossible to provide a survey here of the wide range of legal solutions adopted. However, there is a wide range of general literature available on this topic.(1,2 and 3) The British model, which exists in English and Scottish versions, will be used here for illustrative purposes. Obviously there will be differences between the legislative arrangements in each country, but an understanding of one system will usually help to explain the rules of another system. The concerns with which mental health legislation deals are, of course, universal, and indeed there is now a strongly international flavour to the mental health law debate. This is demonstrated in the litigation on mental health matters which forms a substantial part of the business of the European Court of Human Rights. The international dimension is also underlined by a number of international codes which spell out the human rights standards to which individual countries should aspire in the promulgation of their domestic mental health legislation. Such codes do not have local force, but they are undoubtedly influential in the creation of international norms for treatment of psychiatric patients. An example of international guidelines is provided by the Principles for the Protection of Persons with Mental Illness and the Improvement of Mental Health Care adopted by the United Nations in 1991.(4)

At the domestic level, the common law starts from the position that every person has a right to physical integrity which must not be compromised except when there is clear legal authorization for such intervention.(5) In the medical context this means that no adult may be subjected to medical treatment of any sort unless he or she has consented to such treatment. This principle is firmly entrenched in the Anglo-American legal tradition—the legal system applicable in most English-speaking countries—and its breach may result in criminal and civil action. A person who is subjected to treatment to which he or she has not consented may have an action for civil damages against the person who treats him or her, and may also, in certain circumstances, expect criminal charges of assault to be brought in respect of the unwarranted intervention. The courts have emphasized that this right to refuse treatment may be exercised even when the treatment is necessary to save the life of the patient. In the Canadian case of Malette v. Shuman,(6) for example, substantial damages were awarded against a doctor who had administered a blood transfusion in the face of a patient's clearly-stated objection to such a procedure. English cases recognizing the right to refuse treatment include Re T (Adult: Refusal of Treatment) (7) and Airedale NHS Trust v. Bland.(8) It is not possible, then, to rely on an argument that the necessity of saving life justifies non-consensual treatment.

The right to reject treatment requires, however, capacity or competence to do so. A doctor is legally justified in giving emergency treatment to a person who is prevented from stating a preference by virtue of unconsciousness, and this justification extends to circumstances where the patient is, by virtue of mental disorder, unable to make a rational decision relating to treatment. The legal principle of necessity thus justifies the administration of life-saving treatment where the patient's mental condition makes it impossible to give a valid consent. It is important to note, however, that the necessity principle has strict limits. It is not possible to use it to override the preferences of patients where these are clearly expressed and where they have expressed an objection to treatment.

Mental illness raises very different legal issues. The law has developed a clear structure for the administration of treatment for persons suffering from mental disorder. This structure provides doctors with the power to treat without the consent of the patient and, as a concomitant of this, the power to deprive the patient of his or her liberty. However, the scope of this legal power is limited. Mental health powers are not intended to be used to treat other conditions, and in particular they are not intended to enable society to coerce those whose behaviour may be unconventional or antisocial but who do not suffer from a mental disorder.

Irrational behaviour and psychiatric intervention

The law in a liberal society tolerates behaviour which is irrational or socially deviant and will only intervene to prevent or punish it when a person either threatens to infringe some legal right of another or contravenes a provision of the criminal law. This tolerance includes an acceptance of self-destructive behaviour; suicide is no longer a crime in most countries even if it may be a criminal offence to assist another to commit suicide. It is therefore open to a person to embark on conduct that threatens his or her health or life, even to a significant degree. Medicine cannot force people to act in what it judges to be their own best interests, and the law will, in general, afford medicine no assistance towards the achieving of this aim. The law recognizes, then, a right to be idiosyncratic.

Legally sanctioned intervention in irrational or deviant behaviour becomes possible when the cause of the behaviour is medically identified as being a mental disorder and where certain other criteria are met. A psychiatric diagnosis therefore begins a process that may render the patient liable to medical intervention. It is still necessary, however, for the intervention to be directed towards the treatment of the disorder rather than towards some other, incidental goal. The legal right to impose psychiatric treatment is not a police power, nor is it a power which may be used to treat a non-psychiatric condition.

This difficult point is revealed in a number of cases involving medically inappropriate refusals of treatment on the part of pregnant women. In the case of St George's Healthcare NHS Trust v.S,(9) the Court of Appeal in England set out clear limits to the use of the Mental Health Act 1983 (‘the 1983 Act') as a means of forcing a woman to submit to a Caesarean section. The patient had been admitted to hospital for assessment after she had refused to accept medical advice. The court held that no matter how unusual, irrational, or contrary to public opinion an individual's views might be, a person is nevertheless entitled to refuse medical treatment, and mental health powers should not be used to circumvent this refusal. A similar point is made in the Canadian case of Winnipeg Child and Family Services (Northwest Area) v.GFG.(10) This case involved an attempt by social service authorities to detain a pregnant women who was addicted to glue sniffing. Again, in the absence of a mental disorder of a sort which would justify detention for treatment, the court accepted the woman's right to pursue conduct that threatened the life of the fetus she was carrying.

In neither of the two cases discussed above could a legally relevant mental disorder be diagnosed; the conduct in question fell outside the boundary for intervention set out in the legislation. A different issue of boundaries arises where there has been a diagnosis of mental disorder but treatment is indicated for a non-psychiatric condition. Pregnancy was again the context for this issue in Tameside and Glossop Acute Services NHS Trust v. CH (a patient).(11) The patient in this case suffered from acute paranoid schizophrenia and was detained for treatment under the 1983 Act. It became apparent in the 38th week of her pregnancy that she required to undergo a Caesarean section if the death of her fetus was to be avoided. She resisted this strongly, but the court ruled that she could be subjected to the procedure against her will as the birth of a healthy baby would assist in her recovery from her mental disorder, whereas the death of the fetus would have a negative effect on her mental state. The Caesarean section would therefore be considered to be part of the treatment of the mental disorder.

The mere fact that a person is suffering from a mental disorder will not prevent them from making a legally valid refusal of treatment for a condition unconnected with their mental disorder. Authority for this is found in the case of Re C (Adult: Refusal of Medical Treatment).(12) The patient in this case was a chronic paranoid schizophrenic, living in an open ward of a parole house, who developed a necrotic ulcer in a grossly infected leg. He understood medical advice to the effect that without the amputation of the leg below the knee there was a strong possibility of death, but he was adamant in his refusal of an operation. The court held that this refusal should be respected on the grounds that in spite of his general capacity being impaired by schizophrenia, the patient appeared to have had the ability to understand the treatment being proposed and the implications of its refusal. In these circumstances, the court ruled, the patient was entitled to decline medical treatment. It should be noted, of course, that the patient in this case would not have been entitled to refuse treatment for schizophrenia had he wished to do so.

The effect of decisions such as Re C is not to make it impossible for medical and nursing staff to attend to the physical ills of those compulsorily detained patients. Nursing procedures are covered by the authority to detain and treat for mental disorder, and the decision in the case of Re F (13) suggests that there is authority to carry out day-to-day medical procedures on detained patients. More significant procedures may require more careful evaluation, and the approval of a court. Where it is clear that the mental disorder does not preclude an understanding of the condition and its treatment, careful consideration may be required as to whether the patient's refusal is attributable to the mental disorder or has some other basis.

Force feeding

Force feeding also raises the questions of determining the boundaries of intervention in mental disorder. The British courts have recognized that prisoners have the right to refuse food in the course of a hunger strike, the assumption being that they are rational persons who, if they wish to do so, may choose to decline food for political or other purposes. The force feeding of psychiatric patients raises distinct issues, and the law has tended to a rather more interventionist stance in this context.

The leading British case on this issue is B v.Croydon Health Authority.(14) B, who had been diagnosed as suffering from psychopathic disorder, was detained under Section 3 of the 1983 Act. She had manifested a tendency to harm herself, and this was considered symptomatic of her psychopathic condition. After a period of refusing food, during which her weight had declined to a dangerous extent, the decision was taken to feed her by nasogastric tube. A challenge to the legality of this was rejected by the court on the grounds that because the self-harming conduct was an aspect of the patient's mental disorder, resort to artificial feeding could be considered to be treatment intended to alleviate or prevent a deterioration of the disorder itself.

Courts have also considered the force feeding of patients suffering from anorexia nervosa to be part of the treatment of a mental illness. In Riverside Mental Health Trust v.Fox(15) permission was given to force feed such a patient on the grounds that the unwillingness to eat was caused by a mental disorder and was therefore a symptom which could be treated compulsorily under the terms of the 1983 Act.

Treatment or detention?

A fundamental issue facing any system of mental health law is that of determining the importance to be given to public safety considerations. One of the criteria for the exercise of compulsory psychiatric powers is that the patient poses a danger to others. This criterion emphasizes the expectation that society has of psychiatry as a guardian, a role with which psychiatrists, with good reason, tend to feel uncomfortable. The principal function of psychiatry is not to protect the public from persons who are considered dangerous, but is rather to provide treatment for those suffering from a mental disorder. In spite of this discomfort, psychiatric hospitals are nevertheless given the task of confining those whose mental condition makes them a threat to others.

The tension between custodial and therapeutic functions is particularly evident in respect of psychopathic personality disorders. Here again the issue is one of boundaries: is psychopathy properly located within the category of mental disorders, or is it a non-medical behavioural phenomenon? That is a debate for another place; what is legally significant is the fact that psychopathy is medicalized to the extent of (i) appearing in psychiatric diagnostic manuals, (ii) being acknowledged by psychiatric expert witnesses as a mental disorder, and (iii) being included by mental health legislation in the category of mental disorders. Once the condition is so recognized, medical responsibility for the psychopath becomes an issue.

The particular difficulty that psychopathy poses for mental health law is that although the condition may be acknowledged as being a mental disorder, it is also widely viewed as being untreatable. Psychiatry, having identified the condition, may then be reluctant to accept responsibility for responding to it in a therapeutic context; not an unreasonable position in circumstances of acute pressure on psychiatric resources from those suffering from conditions that are readily treatable. In one view, then, the dangerous psychopath is more appropriately housed by the prison service, although this will require that he or she first have committed an offence which will bring him or her within the purview of the criminal courts. The psychopath who has not committed an offence, or who has committed an offence but given a hospital disposal, poses a unique challenge for the mental health services. If the condition is considered as not being amenable to treatment it may be difficult to detain the person under mental health legislation, if such legislation, as is the case in Britain, makes reference to a treatability criterion for detention in hospital. It will only be if ‘treatment' is interpreted sufficiently widely as to include nursing care or the provision of a structured, hospital environment that the person suffering from psychopathic personality disorder may be contained in a secure psychiatric setting. The response of the English courts to this issue is discussed by Baker and Crichton.(16)

The grounds for compulsory intervention

British legislation makes a distinction between informal and formal patients, the former being those who enter hospital voluntarily and those who are compelled to accept hospital treatment for a mental disorder. The philosophy underlying the 1983 Act was that, where possible, the treatment of patients in the former category should proceed on the same basis as the treatment of patients in non-psychiatric patients, with the patient being free to leave hospital or refuse treatment if he or she wishes. The regime governing compulsory treatment is more formal, with clear criteria being set out as to the grounds upon which such treatment may be imposed and the periods for which it may be imposed.

The 1983 Act allows for admission for assessment or removal to a place of safety if a person is suffering from, in the language of the statute, mental disorder. This is a broader criterion than is applied where a patient is admitted for treatment; in that case, he or she must suffer from one of four specifically identified forms of mental disorder, namely, mental illness, severe mental impairment, psychopathic disorder, or mental impairment. The mere fact of suffering from mental illness is not in itself grounds for admission for treatment: the illness must be ‘of a nature or degree which makes it appropriate for him to receive treatment in a hospital' (Section 3 (2) (a)). This requirement should exclude from hospital those who can just as easily receive treatment in a less restrictive setting, such as the home, or the community. In practice, since medical treatment is defined in Section 145(1) of the Act as including ‘nursing and care' it is legally permissible to detain a patient in hospital even if nothing more than this can be provided.

A further condition that must be satisfied before a patient may be detained in hospital for treatment is that hospital admission must be necessary ‘for the health or safety of the patient or for the protection of others'. These are two separate justifications, the first being paternalistic in its inspiration, the second subordinating the therapeutic goal to that of public protection. The first of these grounds for admission—that of the health or safety of the patient—is widely accepted as justifying compulsory powers, notwithstanding the argument that the only acceptable grounds for compulsion are harm to self or others. The extent to which such criteria are open to human rights criticism depends on the interpretation of the concept of ‘health' and the point at which the health of the patient is thought to be sufficiently compromised by mental disorder to justify compulsory intervention. In practice, this will be a medical decision, although appeal or review will bring lay (and judicial) examination of the medical decision. What is clear, however, is that if there is a recognized mental illness according to accepted psychiatric views as to what constitutes a mental disorder, then this may be sufficient to bring compulsory treatment of an unwilling patient. The law does not stipulate in advance how serious this illness must be and there is no requirement that there should be a severe or grave threat to the health of the patient. Any mental illness which requires hospital treatment may therefore result in compulsory hospitalization. The criterion is need, and the law entrusts the medical profession with the interpretation of need. Some countries have more restrictive legislation and focus on danger to self or others.

Consent to treatment

Adult patients who have entered hospital voluntarily or who are voluntarily receiving outpatient treatment can only be given medical treatment, including psychiatric treatment, if they consent to it (capacity is a complex issue in the law, and is discussed elsewhere(17,18)). In the absence of such consent, treatment may only be given: (1) in circumstances of necessity; (2) where the patient, by virtue of his or her mental condition, is incapable of consenting, but who has not previously stated his or her objection to treatment in such circumstances; and (3) where the patient is admitted for compulsory treatment under the legislation.

The principle of necessity justifies treatment where the patient is unable to give consent or to make a valid refusal and where the pressing nature of the circumstances makes it impossible to invoke powers under the mental health legislation. It would be legal, therefore, for a doctor to take steps to sedate a patient who requires immediate sedation in order to prevent harm to self or others. Nurses have a similar common law power to take such steps as are necessary to restrain a patient. Any necessity-based intervention, however, must involve the minimum use of force and must not persist beyond the point at which other expedients, including legislatively sanctioned compulsory measures, become feasible. It has been emphasized by a Scottish court that necessity powers should not be resorted to in the place of the procedures for non-consensual treatment which have been put in place by mental health legislation.(19)

There are certain patients who lack the capacity to give a valid consent to hospital treatment for a mental illness but who do not resist either being in hospital or receiving treatment. Such patients may be admitted to hospital as informal, voluntary patients and may therefore not be subject to the regime established for compulsorily detained patients. This means that they will also be denied some of the protection afforded to detained patients. The legality of this was questioned in the case of R. v. Bournewood Community and Mental Health NHS Trust, ex parte L,(20) in which an attempt was made to have the hospital treatment of such a patient declared illegal. On appeal to the House of Lords it was held that the hospitalization of such patients did not constitute wrongful detention, the court clearly being concerned at the demands that would be made on the system if it became necessary formally to detain all such incompetent but compliant patients.

Patients who are involuntarily detained for treatment may, under Section 63 of the 1983 Act, be given treatment for their mental illness in the absence of consent on their part. There are restrictions, discussed below, in the period for which such treatment may be given before there must be independent medical review, and there are restrictions, also, on certain forms of hazardous or irreversible treatment.

Mental health legislation typically sets out time limits in respect of the period for which a patient may be detained involuntarily. An emergency admission under Section 4 of the 1983 Act allows a patient to be detained in hospital for up to 72 hours, but gives no powers for treatment to be imposed. It is possible, however, once the patient is admitted to hospital to resort to a longer-term admission. Only one medical opinion is needed for such an emergency admission, but it is considered desirable that the doctor furnishing the opinion should have known the patient prior to the making of the application. Longer-term admission can be made under either Section 2 (which gives authority for admission for assessment for a period of 28 days) or Section 3 (which requires two medical opinions and which requires a greater degree of specification in respect of the justification for compulsory admission). A Section 3 order lasts for 6 months, after which it may be renewed for a further period of 6 months and then for periods of 1 year at a time.

Restrictions on certain forms of treatment

British mental health legislation subjects certain treatments to special restrictions. The administration of drugs for mental disorder after the expiry of 3 months from the first administration (in the particular period of detention) requires the consent of the patient. This consent must be a real one, and there must be confirmation of the patient's understanding of the nature and effect of the treatment. If the patient does not consent, or if he or she is incapable of consenting, then there must be confirmation from an independent medical source that the drug regimen is necessary for the alleviation of the condition or for the prevention of the patient's deterioration. The doctor giving this opinion must have consulted with two other persons who have had a professional involvement in the patient's care, including a nurse but not including another doctor. The aim of this legal requirement is apparent on the face of it: the decision to follow a long-term regimen of drug therapy against the patient's will cannot be the sole decision of those responsible for the medical treatment of the patient.

Electroconvulsive therapy is subjected to the same restrictions. It may be administered with the consent of the patient, but if the patient does not consent, or is incapable of giving consent, a second medical opinion of the sort described above is required.

More demanding legal obstacles confront the use of certain hazardous, irreversible, or controversial treatments. These treatments are psychosurgery and certain hormone implantations designed to have an effect on the male libido. Psychosurgery, which involves the selective destruction of brain tissue, has a particularly controversial reputation, largely as a result of its over-enthusiastic and inappropriate use in some quarters in an earlier age when the rights of psychiatric patients were ill-protected.(21) The crudity of earlier surgery has been replaced by more refined techniques, and although there are few centres which perform it, this form of treatment of certain recalcitrant conditions has its exponents.(22)

The statutory regimen for psychosurgery in the United Kingdom is extremely restrictive. Under the 1983 Act an independent medical practitioner is required to confirm that the patient understands the procedure and its effects and has consented to it. This practitioner is also required to state that the treatment is justified as a means of preventing a deterioration in the patient's condition or promoting its alleviation. It is clear, therefore, that psychosurgery cannot be offered in those cases where the patient is incapable of giving full consent to it, thereby effectively denying it to a class of patients who might be considered for it.

Controversy over hormonal implants focuses on the issue of whether the patient in such cases can give a valid consent in circumstances in which an element of coercion may be involved. If the patient is serving a prison sentence or is facing conviction for a sexual offence, a question may be raised as to whether the treatment is wanted in itself or is merely seen as the least unattractive of two options. Again this raises the issue of paternalism: is it right to exclude a right to choose in such circumstances, even if the choice is not entirely free? In British litigation on this matter,(23) it was ruled that an injection of a hormone analogue was not covered by the Act and was therefore permissible. The recipient of the injection in this case appealed against the veto of such treatment, which he was seeking to help him avoid further sexual assaults on children.

Treatment in the community

The closure of hospital wards and the movement towards community care makes it desirable for treatment to be administered outside the hospital setting. In some countries, mental health legislation does not allow this. The powers conferred under the 1983 Act, for example, do not allow for the compulsory treatment of those who are not detained in hospital, and this led in the past to attempts to circumvent these limitations through the use of conditional leave of absence. Under such arrangements, patients were given leave of absence from hospital on the understanding that if they refused to accept treatment outside hospital their leave would be revoked. In R. v. Hallstrom, ex parte W (24) the court ruled that this practice was not authorized by the legislation and it was thus prevented. One solution to this problem is the possible introduction of community treatment orders, which would require patients to accept treatment in the home, clinic, or other suitable place. Community treatment orders are legally authorized in many jurisdictions in the United States(25) and in Australia and New Zealand.(26)

Arguments in favour of the extension of psychiatric supervision into the community have been reinforced by serious incidents involving discharged patients. Some of these, involving the death of the patient or fatal attacks on members of the public, attracted considerable attention and fuelled calls for closer monitoring of such patients. However, opposition to the community treatment order system has continued to be voiced from a civil libertarian perspective. Critics of community treatment orders see them as an unwarranted extension of psychiatric power outside the negotiated and closely controlled framework of compulsory hospital treatment. Indeed, their legality in terms of the European Convention on Human Rights is questionable.(27)

The Mental Health (Patients in the Community) Act 1993 introduced a compromise whereby supervised discharge is available to patients who, under former practice, may have been given leave while continuing with treatment. Under this legislation, a supervised discharge order may be made in respect of a patient suffering from mental disorder who requires to receive after-care in order to avoid a substantial risk of serious harm to his or her health or safety. Such supervision is also available if there is deemed to be a risk to the safety of other persons. A supervision order lasts for the same period as a patient's detention and may be renewed in the same way as detention may be renewed, provided that the patient is still liable for detention.

As is the case with guardianship orders, a supervision order may make broad requirements of a patient. The patient may be required, amongst other things, to live at a named place, to undergo training, and to present him- or herself for medical treatment. However, the 1993 Act does not give authority to compel the acceptance of medical treatment. Ultimately, the sanction for non-compliance with treatment directives might be the threat of detention in hospital. It is possible, however, that a supervisor might be able to exert considerable pressure within the framework of the supervision and that non-compliance with treatment recommendations could be countered with more restrictive supervision conditions.(28)

The protection of the patient's rights through review

Human rights law stresses the need for legal review of psychiatric detention. Article 5(4) of the European Convention on Human Rights, for example, requires that any person deprived of his or her liberty by detention should be entitled to have the lawfulness of his or her detention considered by a court. This right is incorporated in the 1983 Act, with provisions for appeal to a Mental Health Review Tribunal (in Scotland, appeal is to the sheriff). Appeal may be applied for by the patient (or nearest relative), but there is automatic review in the case of those who patients who do not apply for their case to go before a tribunal. This review must be initiated by the hospital manager if the patient has not applied during the first 6 months of detention, or, where there has been renewal of a detention, a patient's case has not been considered by a tribunal for a period of 3 years.

The purpose a Mental Health Review Tribunal hearing is to enable to patient, relatives, or advocate, to bring the patient's case to an independent body which can determine the justification of his or her continued detention or subjection to a regime of guardianship or supervision. A tribunal is not concerned with the legal technicalities of admission or detention, but essentially asks itself the question of whether the patient needs to be the subject of mental health compulsion, or whether he or she can be allowed to rejoin the community. Although tribunals differ from ordinary courts of law in many respects, legal representation is allowed and there is a belief that procedures have become increasingly legalistic. Unlike courts, however, where there is usually full disclosure of the evidence, a hospital may withhold from the patient matters that it considers will cause distress or lead to a deterioration in the patient's condition. This information, however, must be disclosed to a representative of the patient.

An important form of protection for the mentally ill is provided by independent bodies with broad supervisory powers over all matters affecting the welfare of this vulnerable group of people. In Britain, this function is performed by the Mental Health Act Commission (for England and Wales) and the Mental Welfare Commission (for Scotland). The Mental Health Act Commission, which is an independent body set up under the 1983 Act, is composed of both lay and professional membership appointed by the Secretary of State. It has an interest in both the treatment of individual patients and in the broader questions of treatment policy, codes of practice, and the general functioning of the 1983 Act and other mental health legislation. It is also entitled to visit hospitals and other places where patients are detained, and its members may discuss individual treatment and welfare questions with patients. Complaints may be heard by the Commission, but these may be require to be routed through hospital complaints procedures first. The Scottish Mental Welfare Commission has broader powers in some respects; it is empowered, for example, under the Mental Health (Scotland) 1984 Act to discharge patients.

The litigation rights of psychiatric patients

The fact that a person suffers from mental illness does not mean that he or she is deprived of all legal rights. There is discussion elsewhere in this work of the issue of legal capacity (such as the capacity of the mentally ill to enter into a contract or to make a will). We have seen above how the rights of the patient are protected by review arrangements and by certain restrictions placed on treatment. Another important dimension of the patient's rights is the right to litigate, which is the legal means by which the individual citizen normally protects his or her interests.

A patient in a psychiatric hospital has the same right as any other patient to pursue a claim for personal injury sustained in the course of medical treatment. Thus, a patient who is injured as a result of the negligence of the hospital or its employees may claim damages in a civil court in the normal manner. The duty of care owed by the hospital to its patients may extend to cover self-injury, including injury by suicidal patients who are not adequately supervised. The standard of care expected by the court in these circumstances will depend on the context in which the injury occurred. Clearly the constant monitoring of a patient for every minute of the day may be impossible, given limited resources and the needs of other patients, but hospitals are bound to provide a reasonably safe environment for those who are at risk of injuring themselves.

Provided that the detention of the patient is carried out in accordance with the legislative requirements, there can be no claim for deprivation of liberty. A patient may, however, be entitled to claim damages in respect of measures taken which are outside the scope of the detention, for example, in respect of the unwarranted use of force. A gratuitous assault by a nurse, for example, could be the subject of legal action. There are, however, important limitations to the patient's right of recourse to the courts. These are provided by Section 139 of the 1983 Act, which states that there will be no civil liability for anything done by a person in the course of carrying out duties under the Act provided that the act in question is not performed in bad faith or without reasonable care. This means that a doctor or nurse, for example, who acts in excess of power, will not be liable unless he or she has done so maliciously or mischievously. It is also necessary for a patient to obtain the consent of a judge of the High Court before bringing such an action; this is a significant requirement which has the effect of curtailing the threat of litigation which would make it impossible for hospital staff and others concerned in psychiatric services to carry out their duties without the constant threat of litigation.

Psychiatric patients are entitled to confidentiality in the same way as any other patients. By the very nature of psychiatric illness, such patients are more likely than other patients to pose a threat to the safety of others, and therefore there may be occasions in psychiatric practice in which a breach of confidence in the public interest is warranted. A doctor or nurse proposing to breach confidence should nonetheless bear in mind that this should not be done for trivial reasons and should always be limited to that information which is strictly necessary. In the major English case of this point,(29) a psychiatrist commissioned by a restricted patient's solicitor to provide a report on the patient's state of health, passed on this report to the Home Office, in the belief that this was necessary to ensure that the patient should not be prematurely released. Although this was eventually held to be a justified breach of confidence, it is significant that the arguments against such a breach were not dismissed out of hand by the court.

The matter of whether a psychiatrist might be liable to a third person for damage caused by a patient for whom he or she has clinical responsibility has not been determined by a British court. There is no duty to warn of danger presented by a particular patient, although the existence of such a duty has been confirmed by American courts, most notably in the controversial Californian case of Tarasoff v. The Regents of the University of California.(30) In this case it was held that a psychotherapist had a duty to inform a young woman of the danger which his patient posed for her. The implications of such decisions on the exercise of clinical judgment are significant, as are the implications for discharge policies. The imposition of civil liability on hospitals for damage caused by prematurely discharged patients could have the adverse effect of encouraging detention beyond what is required. This would be a clear set-back to the right to liberty of many patients.

Chapter References

  1. Hoggett, B. (1996). Mental heath law (4th edn). Sweet and Maxwell, London.

  2. Bean, P. (1986). Mental disorder and legal control. Cambridge University Press.

  3. Roth, M. and Bluglass, P. (1986). Psychiatry, human rights and the law. Cambridge University Press.

  4. United Nations (1991). General Assembly, Res. 46/119.

  5. Kennedy, I. and Grubb, A. (ed.) (1998) Principles of medical law, pp. 109–279. Oxford University Press.

  6. Malette v. Shuman (1988), 47 Dominion Law Reports (4th) 18.

  7. Re T (Adult: Refusal of Treatment) [1993], Law Reports Family Division 95.

  8. Airedale NHS Trust v.Bland [1993], Appeal Cases 789.

  9. St George's Healthcare NHS Trust v. S [1998], 3 All England Law Reports 673.

  10. Winnipeg Child and Family Services (Northwest Area) v.GFG (1997), Dominion Law Reports (4th) 193.

  11. Tameside and Glossop Acute Services NHS Trust v.CH (a patient) [1996], 1 Family Law Reports 762.

  12. Re C (Adult: Refusal of Medical Treatment) [1994], 1 All England Law Reports 819.

  13. Re F [1990], 2 Appeal Cases 1.

  14. B v.Croydon Health Authority [1995], 1 All England Law Reports 683.

  15. Riverside Mental Health Trust v.Fox [1994], 1 Family Law Reports 614.

  16. Baker, E. and Crichton, J. (1995). Ex parte A: psychopathy, treatability and the law.Journal of Forensic Psychiatry, 6, 101–19.

  17. Gunn, M. (1994). The meaning of incapacity. Medical Law Review, 2, 8–29.

  18. Brabbins, C., Butler, J., and Bentall, R. (1996). Consent to neuroleptic medication for schizophrenia: clinical, legal and ethical issues. British Journal of Psychiatry, 168, 540–4.

  19. Black v.Forsey 1988, Scots Law Times 572.

  20. R. v.Bournewood Community and Mental Health NHS Trust, ex parte L [1998], 3 Weekly Law Reports 107 (House of Lords).

  21. Valenstein, E. (ed.) (1980).The psychosurgery debate: legal and ethical perspectives. W.H. Freeman, San Francisco, CA.

  22. Sachdev, P. and Sachdev, J. (1997). Sixty years of psychosurgery: its present status and future. Australian and New Zealand Journal of Psychiatry, 31, 457–64.

  23. R. v.Mental Health Act Commission, ex parte X (1988), 9 Butterworths Medico-Legal Reports 77.

  24. R. v. Hallstrom, ex parte W [1986], 2 All England Law Reports 306.

  25. Torrey, E.F. and Kaplan, R.J. (1995). A national survey of the use of outpatient commitment. Psychiatric Services, 19, 778–84.

  26. McIvor, R. (1997). The community treatment order: clinical and ethical issues. Australian and New Zealand Journal of Psychiatry, 32, 223–8.

  27. Winterwerp v.The Netherlands [1997], 2 European Human Rights Reports 387.

  28. Eastman, N. (1997). The Mental Health (Patients in the Community) Act 1995: a clinical analysis. British Journal of Psychiatry, 170, 492.

  29. W. v.Egdell [1990], 1 All England Law Reports 835.

  30. Tarasoff v.The Regents of the University of California, 551 P 2d 334 (1976).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.7 The education of psychiatrists

1.7 The education of psychiatrists

Paul R. McHugh and Phillip R. Slavney

Matters of form
 | Setting
 | Curriculum
 | Schools of thought (orientation)
 | Coherent discourse
Conceptual structure
 | Perspectives of psychiatry
 | Summary
Teaching methods
 | The lecture
 | The tutorial
 | The recitation
 | Fixing the impression
Why teach?
A specific example of the application of these principles: the Johns Hopkins psychiatric residency programme
 | Overall goal and general programmatic features
 | Year I of residency—specific goals and objectives
 | Year II of residency—specific goals and objectives
 | Year III of residency—specific goals and objectives
 | Year IV of residency—specific goals and objectives
 | Ultimate goal of this educational programme
Conclusion
Chapter References

Most successful teachers of psychiatry bring two skills to bear for the benefit of their students. The first is a clear grasp of the discipline—its concepts, information base, and practices. The second is an appreciation of the discursive methods by which knowledge is effectively transmitted. We shall examine these issues in this chapter because we believe that a lack of a conceptual structure—what to teach—and an indifference towards pedagogical methods—how to teach—thwart the education of psychiatrists. We shall conclude by describing the structure, goals, and specific components of the residency programme at the Johns Hopkins University School of Medicine to exemplify how we apply our principles.

Matters of form

Before we review these fundamental issues of psychiatric education we shall first address some perennial but less crucial matters of setting, curriculum, and ‘orientation' in psychiatric education. Although we will describe our own psychiatric residency programme in some detail, we hold that excellent psychiatric education can occur wherever teachers and students meet to care for patients together in a structured fashion. The programmes may be organized around principles of thought derived from any orientation—if that orientation is acknowledged, is candidly discussed between students and faculty, and demonstrably leads to progress. Setting, curriculum, and orientation are the elements, not the essence, of an educational programme.

Setting

A diversity of settings during an apprenticeship period enhances an educational programme. Time spent on inpatient and outpatient services, in consultation in general hospital wards, and on child services leads to increased clinical competence. Local circumstances and settings can vary but do not make as crucial a difference as do the skills and commitments of teachers and students. Although some time—2to 3years—spent seeing a variety of patients is necessary for a thorough education, we have seen good results from centres with little diversity of settings and poor educational results from centres of great diversity. It is the people, not the places, that really count.

Curriculum

We draw the same conclusion about the curriculum. A coherent curriculum will provide a set of graded clinical experiences with progressive responsibilities under supervision. These clinical experiences should be combined with didactic exercises that illuminate basic principles. In fact, licensing boards and residency review committees demand such curricula. No-one denies the value of such oversight in that it guarantees—to the student and the public alike—residency programmes that are reasonably comparable. The mistake is to confuse the satisfaction of regulations with an education. The essence of an education is supplied by neither an endorsed schedule nor a diversified setting. Excellent teaching can occur whenever committed teachers and eager students meet in the daily practice of psychiatry.

Schools of thought (orientation)

Finally, because differing schools—psychodynamic, biological, behaviourist, etc.—influence psychiatry, how can educational programmes do justice to all of them? Although much in the name of breadth of understanding can be accomplished by supervised reading of classic texts and contemporary research papers, we believe that the presentation of competing points of view is best done over particular case examples. Here explanatory theories and treatment implications can be compared without a necessary commitment of the student to any of them in a single-minded fashion. Once again excellent teaching can occur and competing viewpoints can be examined so long as well-informed teachers see patients with the students and discuss the observations and interpretations thoroughly.

Coherent discourse

Although setting, curriculum, and orientation are components of an education, the essential element is coherence. The discourse—the conversations, the observations, the lectures, and the seminars—must be interrelated and marked by a discipline of thought. What is affirmed today cannot be contradicted tomorrow without some explanation. The citizens of the educational community must share standards of observation and interpretation, so that the student moving from teacher to teacher within the community finds similar expectations and similar methods of reasoning from observations. Terms and concepts must have standard meanings and comprehensible limits. It is not just that words such as ‘delusion' and ‘hallucination' are to be defined; coherence must extend to reasoning, judgement, and argument.

In particular, the differences between an observation and an interpretation, between a cause and an effect, between a symptom and a syndrome must be respected and sustained in the pedagogical dialogue. Only in this way can teachers develop in their students a capacity to follow an argument and defend a position.

Conceptual structure

Conceptual structure, information, and application, in that order, are at the heart of our teaching at Johns Hopkins—structure first and foremost because we believe that a lack of understanding about the relationship of observations to explanations impedes much of the general discourse, including the teaching, of psychiatry. In fact, at Johns Hopkins we concluded that until we made explicit the conceptual structure of psychiatry implicit within the discipline, we would not progress in our teaching skills, nor for that matter in our clinical services or research.

In this century, physicians and surgeons have evolved in their practices as they came to see the disorders and treatments of their patients more coherently based on advancing knowledge of biology and biological responses to injury. Diseases came to be seen not so much as dehumanizing distinctions or harbingers of mortality but as aspects of life under altered circumstances.

Psychiatrists cannot depend upon a direct translation of information from brain mechanisms into explanations for disorders of mental life. The link between brain and mind is the least comprehended connection in the natural sciences. Psychiatrists, members of a ‘top-down' discipline, recognize signs and symptoms of mental disruption but must seek their explanations either through their correlations with brain states or as meaningful reactions to life experiences. From correlation and interpretation can come ‘armchair' theorizing productive of outrageous speculations and practices. These have emerged in psychiatry from time to time, have been embedded in some educational programmes, and have proved difficult to challenge and eliminate.

Before their appreciation of bodily disorders as examples of life under altered circumstances, internists and surgeons also had problems with theory gone awry. They learned to avoid these pitfalls by committing their discipline to scientifically sound reasoning and research, derived in part from laboratory investigations of bodily structure and function. Psychiatrists, because they currently lack such laboratory means for confirming or rejecting an opinion, must fight against a tendency to blur distinctions between health and disorder. They must be committed to learning a methodologically coherent structured approach to practice, one that can promote progress and eliminate error. Their education must rest upon just such an approach, their teachers exemplifying and discussing it in the process of patient care and research.

Psychiatrists have attempted to bring coherence to the amorphous character of their discipline. In the United States efforts have been made over the last two decades to bring reliability, if not validity, to psychiatric diagnoses. These efforts culminated in the third and successive editions of the American Psychiatric Association's Diagnostic and Statistical Manual of Mental Disorders (DSM-III, DSM-IIIR, and DSM-IV).(1) Although these classificatory manuals encourage empirical research by establishing a common nomenclature and an operationalized approach to diagnosis, they are, like their predecessors, only catalogues. They do not offer an explanatory structure for psychiatry that derives from any conception of the basic natures of the disorders they list. Indeed, the authors of DSM-IV deliberately reject an explanation-based approach to their classificatory system, opting for ‘a descriptive approach that attempted to be neutral with respect to theories of etiology.' (DSM-IV, p. xviii).

When DSM-III emerged in 1980, George Engel(2) offered an encompassing theoretical approach (the ‘biopsychosocial' concept) to explain the psychiatric disorders listed in that catalogue. The biopsychosocial idea, however, is so broad in its scope and so non-specific in its relation to particular mental disorders that it has proved heuristically sterile. It does not provide a foundation for teaching in that, although identifying the ingredients for explanation of mental derangements, it offers no specific recipes to validate or explain the DSM disorders. American psychiatry is committed to using DSM terminology, but it has not agreed upon a conceptual structure from which to derive its opinions, practices, and teaching.

Perspectives of psychiatry

To address these issues of diagnosis and explanation we organized our teaching at Johns Hopkins around four methods of reasoning or ‘perspectives' about psychiatric disorders.(3,4) These methods bring forth an appreciation of psychiatric conditions as differing in their fundamental natures in ways critical to treatment, prevention, and research. Our views are derived in part from the methodological approach to psychiatry taken by Karl Jaspers in his classic General Psychopathology.(5)

We teach our students that four different classes of mental disorders exist and that an understanding of these classes—in particular, how they call for different explanatory methods with different treatment implications—offers a comprehensive conceptual structure for psychiatry. Any given patient may suffer simultaneously from disorders in several classes, even as each class of disorders is distinct in its causes, mechanisms, and apt treatments. For example, someone with a disease such as bipolar affective disorder can become entrapped in an abnormal behaviour such as the alcohol dependency syndrome and become demoralized by the disruption to his life produced by both of these conditions. These several aspects of his clinical presentation will call for different treatments co-ordinated within a comprehensive treatment plan.

We identify these methods of explanation and reasoning as ‘perspectives' to emphasize, in a visual metaphor, how each method can illuminate some presentations of psychiatric disorder but obscure others. These four perspectives are the disease perspective, the dimensional perspective, the behaviour perspective, and the life-story perspective. Each generates different definitions of psychopathology and therefore what is normal and abnormal in mental life.

The disease perspective

Disease is a great word in medicine and has a long history of development as a concept. We hold that psychiatrists employ the disease perspective in the traditional medical way, which begins by clustering patients into separate groups defined by symptoms, signs, and course, and thus differentiate patients with dementia, schizophrenia, and bipolar disorder from each other and from people free of disease. The ultimate validation of any clinical disease category is the demonstration of an abnormality in structure or function of a bodily part on which the clinical phenomena depend. The correction of this abnormality—in the form of either cure or palliation—is the ultimate object of treatment.

Disease reasoning follows a standard path in medicine and psychiatry. This path logically starts with the recognition of symptoms of distress or disorder, followed by a recognition that some symptoms cluster together in patient after patient and are suitably construed as forming a clinical disease entity or syndrome. This recognition then generates a search for an abnormality in brain or body underlying this categorical disorder with the impetus to search for an aetiological agency—genes, traumas, infections, nutritional deficiencies, etc.—to explain this bodily abnormality.

For psychiatrists the brain is the major organ where injuries produce mental disorders and logically we can expect to find mental disorders afflicting any of the separate mental functions tied to brain. Thus consciousness itself is the function disordered in delirium, cognition in dementia, memory in Korsakoff's syndrome, language in aphasia, affective control in major depression, and aspects of executive control in schizophrenia. Disease reasoning opens all of these brain disorders to research and practice in palliation and cure. Careful study of those psychiatric disorders most suitably approached as diseases advances our knowledge of the forces of nature that can injure the brain and also demonstrates—through these ‘experiments of nature'—just how the brain is organized so as to produce normal mental life.

The dimensional perspective

As is well known in medicine, not all disorders can be construed as diseases; some can be appreciated as derived from an aspect of human variation. The classic example is hypertension, where people are identified as being at risk for later physical illness simply because their blood pressures run at higher levels than average. Similarly in psychiatry we employ a dimensional perspective to grapple with the fact that some patients are vulnerable to mental distress because they occupy an extreme position on the ‘bell curve' of human variation in cognitive capacities (the intellectually subnormal) or affective responsiveness (the emotionally unstable). These people differ psychologically from others only in degree, and treatment addresses means for strengthening and guiding them so they can manage their affairs more successfully in the future.

The Axis II categories in DSM-IV (narcissistic, histrionic, antisocial personality, etc.) fail to bring out this sense that the individuals identified as disordered are but examples of those who deviate to an extreme along human affective and cognitive dimensions. The dimensional perspective proposes that many troubling emotional responses derive from an interaction between a person's psychological potentials (cognitive or affective) colliding with specially provocative life circumstances. Treatment programmes are not aimed at a cure—as though these emotional responses were symptoms of disease—but at strengthening and guiding the individuals whose vulnerability to these responses derives from their deviation in cognitive ability and affective temperament. The purpose of treatment is to help these patients deal with difficulties in life which strike at their special weaknesses.

The behaviour perspective

Psychiatrists work to help a large and diverse group of people who are suffering not because of something they ‘have', as with a disease, but rather from what they are ‘doing'. A maladaptive behaviour—such as addiction, anorexia nervosa, alcoholism—has become a way of life for these people and they seek psychiatric help because of it. We employ the behaviour perspective to identify such patients and represent their problem as due to the unusual and destructive goals that they have come to seek. Some of these people have abnormal physiological drives provoking a craving, as in drug addiction. Others have disorders resting upon social circumstances provoking destructive responses, such as suicide and hysteria. Psychiatrists employ cognitive, behavioural, and pharmacological means to interrupt these behavioural activities, but, given that an aspect of choice is always found in human behaviours, the psychiatrist's task becomes the redirection of a way of life—conversion, not cure. Help in these matters depends upon persuasion and is greatly augmented if group treatment is included. Psychiatrists who treat these patients must be prepared for what is often a remitting and relapsing course of disorder. The behaviour perspective may well be the most challenging to comprehend and employ.

The life-story perspective

A distressed state of mind can be the natural, quite understandable, result of a disturbing experience in which a person's hopes and plans are thwarted by what life delivers—hence the life-story perspective. Thus grief is a universal emotional response to loss, anger or fear regularly follow a traumatic misadventure, and a dispirited sense of lost opportunities can provoke demoralization and discouragement over the future in anyone. A narrative—a chronological recounting of setting, sequence, and outcome—can make the evolution of these emotional states comprehensible to patient and physician alike. Indeed, a story is the most natural way of making sense of many of life's problems and offers the kinds of truths that can be found in histories of any type. For patients a meaningful story has a unique power to generate hope. They can easily appreciate that if the distress they are feeling is just what a story might predict from their life circumstances, then they can expect to overcome the distress if they can better understand how to manage their lives and avoid such encounters in the future. The psychotherapeutic implications of this perspective include comforting patients through a natural course of recovery, providing them with rescripted interpretations of their life circumstances that provide more optimism and a sense of control, and assisting them to avoid similar encounters in the future.

Summary

We hold that the teaching of psychiatry employs information derived from one or several of these perspectives. Each method of reasoning emphasizes a different set of theories and observations, and good teachers of psychiatry should be able to identify and explicate them. By outlining these perspectives our aim is to bring structural and conceptual coherence to psychiatric teaching and to illuminate issues that are often left vague and implicit. These methods of reasoning produce a foundation for thought over psychiatric matters and encourage collaborative efforts with disciplines ranging from molecular genetics to anthropology.

Teaching methods

A grasp of the conceptual structure of psychiatry is the first requirement of an educator, but skill in several methods of instruction is equally necessary. Teaching is a discursive exercise and with appropriate students—those with reasonably sound medical training and an attentive commitment to the subject—is best accomplished through several different methods, each of which has its own aims, purposes, and basic requirements. The three specific methods of transmitting knowledge from teacher to student are the lecture, the tutorial, and the recitation. At Johns Hopkins we have based our thinking about these methods on The Art of Teaching by Gilbert Highet,(6) altering them to fit into clinical settings where the teaching of psychiatrists occurs. What follows is a description of the methods as we apply them.

The lecture

The lecture, or in clinical settings the lecture–demonstration, is fundamentally a continuous and coherent talk from the teacher to the students. It may be organized around a presentation of a patient (as in a Grand Rounds) with the lecturer bringing out salient clinical facts from the examination of the patient and then expanding on what these features represent for diagnosis and treatment. Other lectures may be efforts at distilling information found in books and periodicals to make them more accessible and comprehensible.

A lecture is not a conversation to be broken into at random moments by the listeners but rather a presentation of ideas by someone who has thought them through and needs uninterrupted time to present with clarity. The time for discussion is after the lecture is finished. ‘The essence of this kind of teaching, and its purpose, are a steady flow of information going from the teacher to the pupils'.(6) Indeed, a lecture is a personal presentation of a set of facts and opinions. Because any lecture must be a relatively brief presentation it cannot be encyclopaedic, but it should be a pedagogical whole resting upon the lecturer's point of view about what is most important. For psychiatrists lectures represent the best means for delivering broad-ranging facts and opinions. Lecturers can present in a brief span of time those general principles which would take a beginner much effort to gather on his or her own.

The tutorial

The second discursive teaching method is the tutorial—a term that we employ to encompass an interaction between a teacher and student over a student's presentation of material (as in ward rounds, psychotherapy supervision, seminars, or journal clubs). The tutorial differs fundamentally from the lecture in that the student brings his or her thinking about a subject to the teacher, who then criticizes and develops the ideas and points of view presented by the student.

In this form of teaching most of the work and the talking is done by the student and rests upon his or her prior preparation for the meeting. The teacher's role is that of a constructive critic who questions the student's work in a fashion that intends to correct mistakes, to provoke the student to defend his or her opinion, and to deepen the student's understanding of the matters at hand. Interaction is the essence of tutorials where student and teacher can compare what the student could do alone with what is accomplished together in the tutorial. A real appreciation by the student of how greater understanding can be achieved derives from this contrast between his or her initial efforts and the eventual opinion and knowledge arrived at after a teacher's consideration and criticism.

Tutorials, in such forms as bedside rounds, are so much a part of day-to-day running of clinical units that their structure and aims may be misaligned. They should not degenerate into mini-lectures by the leader but should rise to a meeting of the minds between an effortful prepared student and an experienced knowledgeable teacher. Thus in all forms of tutorial the student brings some work that he or she has prepared previously. That work is then the focus of constructive criticism and discussion between the student and the faculty member. The tutor is the critic, not the producer of the work, even though he or she may add to the product in the discussion that follows.

The tutorial is the best forum for a consideration of subtle details and individual variations within the themes of psychiatric presentations and treatments. It can provide a sense of thorough dealing with some subject exemplified by a patient or by a research paper and ultimately can enhance the student's confidence in the subject matter.

The recitation

The third method of discursive teaching—recitation—resembles the tutorial in that there is an ongoing exchange between teacher and student, but differs in that a question-and-answer method is employed by the teacher in examining the student. Recitation is a frequently neglected form of teaching in clinical disciplines because it may seem to emphasize a paternalistic and hierarchical distinction between the questioning instructor and the responding student that is now out of pedagogical fashion. Although students are accustomed to recitation earlier in their education (as in high school or even in some college classes), they are less accustomed to its challenge after university graduation. We hold that it is most necessary in teaching a discipline such as psychiatry where the linkages between facts, observations, concepts, and opinions must be criticized as well as discursively drawn forth.

In the recitation a group of students are presented with a patient and then are questioned by the teacher one by one about what they observed and what conclusions they can draw on the basis of these observations. This enterprise, carried on as it is in a group and in a question-and-answer form, has great power in demonstrating not only what a student knows (or does not know), but also in challenging received but inaccurate opinions that have shaped the student's perceptions. It is ever an active process. The students must work for their answers. The teacher leading a recitation must sustain a coherent series of questions and develop from the answers (complete or incomplete as they may be) a fuller picture of the issues at hand. The questions that the teacher asks fit into a set of pedagogical purposes. They explore matters of evaluation and explication first, but then usually go on to explore the limits in knowledge about the subject matter.

For a successful recitation the students must bring some knowledge to the session. Efforts at questions and answers attempted with individuals who have no information quickly deteriorate into confusion and embarrassment, an agony for student and teacher alike. The exercise is to evaluate the extent of knowledge and broaden its foundations and contents. Thus the questions asked in successful recitations are seldom trivial ones that can be looked up (e.g. What is the standard dose of an antidepressant?) but rather questions that open the history of psychiatry and point to its future (e.g. What justifies the use of personality diagnoses in categorical terms?). Because all students are questioned and all listen to the answers of their peers, recitations unify a group of students in their understandings and in their conversations. Active participation in the group reassures everyone about what they know and how they know it.

Early in the course of a student's development the recitations must deal with fairly rudimentary issues of facts and theories about clinical issues—often mere restatements of the obvious are needed at the beginning, given the many ways students can be confused by the subject matter. With the gradual development of more sophistication amongst the students, recitations can evolve into discussions and explorations that go into greater depth of information and implication—all still in a question-and-answer form. The critical point about a recitation is that it should never be limited to what the pupils know but quickly move beyond the easy answers to become searching and provocative. Students often find this teaching at once challenging and exciting, particularly if it is possible to move by way of questions and answers into implications about psychiatry that have not been appreciated even though they are fundamental.

Although recitations have a fixed beginning (as with a case presentation), their course must always be improvised because the answers to initial questions determine the direction of subsequent ones and this path cannot be predicted before the first questions are asked. The recitation should conclude with some resolving consensus amongst the group. This resolution emerges as the questions ultimately move the group in a logical fashion towards a defensible proposition. The major goals of recitation are to bring—through questions asked and answers delivered, through making clear what had been vaguely presumed—a greater understanding of the subject matter to the students and a growing enthusiasm for psychiatry as a valuable, engaging, and challenging intellectual enterprise.

Recitations will always elicit many of the presumptions and prejudgements students bring to psychiatry. The very process of composing an answer to a question reveals foundational opinions that students have and often fail to reflect upon. Presumptions and prejudgements are to be expected; prejudices (opinions maintained even after counter-evidence is provided and examined) are what are eliminated in the group encounter with fellow students. The group experience under a knowledgeable critical leader advances learning and reduces prejudices better than any other pedagogic method.

Fixing the impression

The education of psychiatrists involves all three of these means of communication with students. Still more, however, is required from a teacher. The facts and opinions that a student learns must cohere ultimately into a mature understanding of the subject matter and how that understanding translates into matters of practice. Gilbert Highet refers to this consolidation of knowledge as ‘fixing the impression'. This final aspect of a psychiatric education rests on daily encounters between students and faculty in the exercise of patient care and study. The information derived from the primary teaching methods is ‘fixed' by emphasis in practice and review during every clinical day. The repeated efforts at enhancing clarity of the opinions underlying practice makes the abstract ideas specific and tangible at the level of application.

As definition of the clinical problems increases so does the student's appreciation of what remains unknown and in need of future investigation for progress. The sense that there is much to discover evokes enthusiasm for the careful scrutiny of the subject. Finally, as every successful teacher will attest, the most crucial way of ‘fixing the impression' offered to students is simply being with them as much as possible during their educational life. This produces a shared experience on which cross-referencing to lectures, tutorials, recitations, and simply ordinary events of the day can occur. What is taught as principle on one day can be confirmed by example on another. But only if the teachers and the students are spending days with each other and are talking together formally and informally about their common experience over patient care and research does an advanced capacity develop.

Why teach?

Given the burdens of preparation and the distractions from other enterprises that teaching an often awkward group of young people brings, why do it? The answer to this question will surely differ among individual teachers. For us, teaching psychiatry is an exercise that offers some of the greatest of professional satisfactions. It represents a real encounter with other people at a level of interaction hard to duplicate in any other way.

The teaching of students is always based on the hope that they will use this experience to advance our profession. Thus teaching is repaid by a sense of mutual commitment to the future.(7) As well though—beyond simply the experience of an encounter—teaching is a special form of creativity. This is felt in the experience of wonder and satisfaction provoked by witnessing the emergence of a new professional person from the rough beginnings—full of enthusiasm and confusion—that one first encountered. Students are most challenging and daily life with them is always a kind of ‘living on the edge' of refutation and chagrin. As teachers, what do we know and how do we know it? We recommend teaching, but not to the faint-hearted!

A specific example of the application of these principles: the Johns Hopkins psychiatric residency programme

As an example of our principles in action, we now describe the goals and objectives of the psychiatric residency programme at Johns Hopkins. Because local circumstances differ, we know that our programme could not be copied everywhere. We offer it as a point of reference. Whatever the circumstances, however, programmes would do well to have their goals explicit and their objectives measurable.

Overall goal and general programmatic features

The overall goal of the Johns Hopkins psychiatric residency is to produce a well-educated broadly experienced psychiatrist who can prosper in any subsequent career. This goal is approached systematically by combining closely supervised intensive clinical experiences in multiple settings with a comprehensive didactic programme. These experiences broaden in comprehensiveness over the 4years of the residency. The experiences are also aligned with the health-care reform demands of the contemporary era in giving residents clinical responsibilities within an integrated continuum of care system across service settings. Each year of the residency combines a clinical experience of progressive complexity on the wards and in the clinics with a didactic lecture series (1h/week) specific to that year. In addition, an ongoing across-the-years department-wide educational programme runs concurrently and consists of weekly meetings of Departmental Grand Rounds (1.5 h), Research Seminar and Visiting Lecture Programme (1 h), Basic Science Seminar (0.5 h), Journal Club (1 h), Psychoanalytic Continuing Case Conference (1 h), and Chairman's Service Round (2 h).

All residents, juniors and seniors, participate in considering general principles of psychiatry, with an emphasis on the perspectival concepts described above, during these weekly didactic meetings. The Departmental Grand Rounds is organized as a lecture by one of the faculty. It is devoted to the consideration of a patient who exemplifies a particular psychiatric condition, what is known of its causes, and its treatment. The Journal Club is a tutorial led by a faculty member concentrating on some article from the scientific literature chosen by a resident as worthy of being carefully studied. The Research Seminar and Visiting Lecture series is a lecture directed at recent advances in psychiatry and customarily led by a visitor to the department. The Basic Science Seminar is a series organized annually around some scientific topic appropriate for detailed study by psychiatrists and led by members of the department who are expert in the topic. A year's study in this seminar has been devoted in each of the last 4years to genetics, epidemiology, psychopharmacology, and brain imaging. The Psychoanalytic Seminar is a tutorial/seminar concentrating on a case followed over time by a resident in which the life-story perspective is closely studied in its particular exemplification. The Chairman's Service Round is a recitation based on the presentation of a patient to the residents and is led by the Chairman who directs the discussion that follows in a question-and-answer fashion.

The integration of these several didactic elements with the daily tutorial experience of ward rounds and outpatient meetings is accomplished through the more informal interactions of residents and faculty that these sessions make possible. The discourse of the departmental ‘community' is a vital, but harder to delineate, element of the educational experience of everyone—student and faculty alike. Its place in student education, though, can be identified in the specific goals and objectives of each residency year that we now describe.

Year I of residency—specific goals and objectives

The goals of the first year of residency are integrative and introductory—specifically to provide a foundation, adequate for psychiatrists, in internal medicine and neurology and also to provide an initiation to the essentials of psychiatric practice through supervised responsibility for assessing and treating a diverse population of psychiatric inpatients.

Thus we expect that by the end of this year residents will have an adequate initiatory knowledge of:

  • internal medicine and neurology;
  • methods of patient assessment and formulation;
  • different categories of psychiatric patients and the categorical implications for treatment and prognosis (e.g. DSM-IV diagnoses and the perspective concept);
  • the milieu concept of inpatient psychiatric service;
  • the responsibilities of the other mental health practitioners integrated in team treatment of patients—the nurse, social worker, psychologist, occupational the rapist, case manager, addiction counsellor, etc.;
  • the several treatment modalities—psychological, pharmacological, physical, and rehabilitative—employed with psychiatric patients.

Year II of residency—specific goals and objectives

The goals of the second year are to build on the initiatory capacities of the first year and to introduce more advanced knowledge and methods of care. These goals are achieved by close supervision of residents on a variety of inpatient units (i.e. general psychiatry and subspecialty psychiatry) and also by introducing residents to the vertically integrated continuum of care through closely supervised experiences in specially designed day hospitals and office-based ambulatory practice. Their broad experiences with patients are amplified by a 2-year didactic programme of lectures in psychiatric assessment, treatment, and research.

We expect by the end of this year that a resident will have acquired:

  • a thorough competence in the assessment and formulation of psychiatric disorders along with a clear appreciation of the corroborative methods tied to psychological testing and laboratory measurement;
  • competence in treating the most seriously mentally ill patients, their frequent complicating medical and surgical problems, and the forensic issues that may affect their treatment;
  • a comprehensive understanding of the psychological, pharmacological, and physical treatments involved in the care of the seriously mentally ill;
  • a capacity to assume a leadership role on the treatment team in an inpatient milieu;
  • experience with targeted behaviourally oriented treatment plans for the treatment of such behavioural conditions as eating disorders and addictions;
  • an introductory knowledge of subspecialty psychiatry gained through experience on specialty services such as geriatric psychiatry, affective disorders, neuropsychiatry, and eating disorders;
  • an introduction to both time-limited symptom-focused and long-term insight-oriented psychological treatments by delivering psychotherapy, under close supervision, to selected patients followed in an ambulatory setting;
  • an initiatory experience of the vertical integration of clinical practice incorporating day hospitals and office ambulatory services in the continuum of care.

Year III of residency—specific goals and objectives

The goal of this year is to enhance the resident's acquired competencies in ambulatory care by supervised experience in more complex arenas of psychiatric service. A whole variety of new competencies are derived from this emphasis on mastering the problems of psychiatric assessment and treatment in unique domains within the health-care system. The resident continues to treat patients in an office-based practice, but, through a comprehensive outpatient service, also has closely supervised experience in the assessment and treatment of chronic schizophrenia and affective disorders, anxiety disorders, drug and alcohol disorders, and sexual disorders. Special treatment experiences—psychopharmacology for chronic disorders, couples therapy, family therapy—are provided under close supervision along with an extended series of psychodynamically oriented lecture demonstrations. A significant exposure to community-based psychiatry is provided, including rehabilitative and outreach services.

Emergency psychiatric consultation both in the emergency department and in ambulatory settings enhances the residents' confidence in methods of assessment and develops their capacity to provide crisis management and behavioural stabilization. Certain medical/psychiatric clinics—AIDS, neuropsychiatric, and chronic pain clinics—provide experience in ambulatory consultation to primary-care physicians. Such ambulatory experiences help residents learn how psychiatrists function in a large system of health care.

We expect that by the end of this year a resident will have acquired:

  • mastery of skills of psychiatric assessments and treatments in complex ambulatory settings;
  • diagnostic skills in recognizing the psychiatric disorders that complicate medical/surgical conditions and the capacity to provide this information in consultation to primary-care physicians in general hospital inpatient and outpatient services;
  • a firm grasp of the theoretical underpinnings and the practice pitfalls of ambulatory psychotherapy both in the time-limited symptom-focused form and in long-term insight-oriented treatment;
  • competence in the assessment and management of psychiatric issues seen most commonly in ambulatory settings—in particular, anxiety, family, marital, sexual, and addictive disorders;
  • competence with sustaining psychopharmacology treatments for chronic schizophrenia and affective disorder;
  • a knowledge of community psychiatry that rests on supervised experience in ambulatory community clinics with an outreach programme;
  • a capacity to function as an effective member of a primary-care team in assessing and treating ambulatory medical patients.

Year IV of residency—specific goals and objectives

The goals of this year are those of completion and depth. The resident will add child psychiatry skills and enhance mastery of providing a continuum of care by rotating in a psychiatric day hospital. The resident, through a freely chosen elective, develops advanced experience in a psychiatric subspecialty—a ‘field of concentration' with one or more faculty members to demonstrate how advancing knowledge accrues through research and close study. Finally, an appreciation of psychiatric administration is provided to residents through a weekly meeting with the Chairman of the Department where discussions review the rationales behind past and present responses of the department to the demands of health care reform, managed care, and hospital/medical school needs.

We expect that by the end of this year the resident will:

  • acquire the skills of child and family assessment and gain an initiatory appreciation of the specialty of child and adolescent psychiatry;
  • have an understanding of the changing health-care environment and of the competencies necessary for success in clinical practice and in other professional leadership roles;
  • acquire confidence in office psychiatric practice and long-term psychotherapy given an experience with some patients extending out for years;
  • have an advanced understanding of a subspecialty of psychiatry through close mentoring from a faculty member in an elective;
  • have an appreciation of the rational approaches to administrative decisions within a system of psychiatric services in the contemporary challenging era for health care.

Ultimate goal of this educational programme

Our residency programme is organized according to these general and specific goals. Amplifications and modifications have occurred over time in response to the growth of knowledge in psychiatry and in response to the demands of a changing health-care system. Our ultimate goals are to open the field of psychiatry to our students and to help them become both broad- and tough-minded.

Conclusion

This chapter has emphasized the conceptual and pedagogical issues that often are lost in the details of programme construction. We hold that the best teaching of psychiatry rests not upon matters of setting, curriculum, or theoretical orientation—important as these may be for standardization—but upon teachers who can present a coherent conceptual structure that grasps the differing natures of psychiatric disorders, and who are skilled in the several discursive methods for transmitting information to students. What to teach, and how to teach, are the basic questions addressed in this chapter. Our answers—offered in a description of our residency programme and its specific goals and objectives—derive ultimately from what we have called the perspectives of psychiatry and how we believe lectures, tutorials, and recitations are best employed, within a programme of ongoing clinical services, to teach psychiatrists.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. Engel, G.L. (1980). The clinical application of the biopsychosocial model. American Journal of Psychiatry, 137, 535–44.

  3. McHugh, P.R. and Slavney, P.R. (1998). The perspectives of psychiatry (2nd edn). Johns Hopkins University Press, Baltimore, MD.

  4. McHugh, P.R. (1992). A structure for psychiatry at the century's turn—the view from Johns Hopkins. Journal of the Royal Society of Medicine, 85, 483–7.

  5. Jaspers, K. (1963). General psychopathology. Reprinted 1997 by Johns Hopkins University Press, Baltimore, MD.

  6. Highet, G. (1950). The art of teaching. Vintage Books, New York.

  7. Lewis, A. (1967). Psychiatric education and training. In The state of psychiatry: essays and addresses by Sir Aubrey Lewis, pp. 138–60. Routledge and Kegan Paul, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.8 The psychiatrist as manager

1.8 The psychiatrist as manager

Dinesh Bhugra

Introduction
Historical background
Role and responsibilities of a psychiatrist
 | Team leader
 | Senior clinician
 | Researcher and trainer
Management processes
 | Development of strategy
 | Financial management
 | General management
 | Stress management
 | Conflict management
 | Time management
 | Managing meetings and committees
Management training
Conclusion
Chapter References

Introduction

Management requires a number of skills. As a result of their training, most psychiatrists have a set of skills which allow them to function as good managers. They are able to manage groups and conflicts and have insight into functioning of individuals in various settings. Although in some clinical settings clinicians/psychiatrists may have a degree of autonomy which allows them to think and plan ahead for the delivery of services, this is not universal. The clinician' motivation is related to a clear sense of responsibility as well as an element of professional pride.

Clinicians who are attracted by management tasks are likely to possess some of the skills which make them respond appropriately to needs in developing and delivering services. Where services are being delivered in a hospital setting, the clinician' role is different from that in community-based services. Similarly, a different set of expectations and roles emerge if the clinician is practising in the private sector or an academic setting. The role of the psychiatrist as a manager in the United Kingdom National Health Service (NHS) is described in this chapter. The key functions and skills required for a clinician to function effectively as a manager are highlighted. Some of these skills are part of the clinical training (e.g. managing teams and groups, managing conflict, and negotiating), but additional training may be needed for others (e.g. time, resource, and finance management).

Historical background

In 1983, the Griffiths Report into the management of the NHS called for changes, chiefly in the form of hierarchical line management and command and control structures which reflected wider movement in both the United Kingdom and elsewhere in the world (e.g. the United States, New Zealand, and Australia). This shift from administration to management is quite an important step. Historically, the organization and delivery of government services (including health and education) in the United Kingdom had been characterized by the development of a career-based system of public service and the organization and delivery of services by established professionals. In the case of control administration, the ideal is a neutral career-based civil service that does the bidding of the government of the day.(1) In such an administrative system the politicians tend to be separated from the delivery of service by the administrative system that neutrally implements their policies and yet acts as a conduit between the politicians and the professional groups who are responsible for delivery of services. In the 1980s, public administration was gradually replaced by public management with the evolution of a top-down system of control. Whereas the administrators followed the route set by others, managers were expected to set their own targets and were expected to achieve them. The focus gradually began to shift to economy, efficiency, and effectiveness, new personal management systems, and enhancement of delegated financial management.

Providing an efficient and effective health-care system is and should be a priority of any government, as well as clinicians who are providing this care professionally. In any process of developing health-care services, clinicians are best placed to identify the needs of the population they choose to serve and also to provide a system which is effective. In addition, the professionalism has meant that clinicians themselves are responsible for self-regulation and their performance is influenced by the sanctity of the doctor–patient relationship.

Health-care management generally works as a customer service depending upon the local resources, health-care models, and socio-economic models. In private care systems there is also an intermediary between the health professional and the patient. Sometimes this is obvious but at other times it is not clear who, if anyone, is negotiating with the doctor on behalf of the patient. Clinicians have to understand their role with respect to developing services and delivering them to those most in need in a way which is effective and accessible.

In this chapter, we examine the roles and responsibilities of clinicians as managers and consider how these roles can merge in one individual. The process and content of management are described, as is the role of clinicians.

Role and responsibilities of a psychiatrist

In the United Kingdom, consultant psychiatrists in the NHS are not automatically part of a fixed line management structure although their job plans have to be agreed with the chief executive either directly or through clinical and medical directors. At present, a consultant is not answerable to a manager in a clinical situation, although this will change with new structures about to be implemented and with the introduction of clinical governance. However, the consultant psychiatrist is the essential unit of management who looks after individual named patients and working with a multi-disciplinary team. Ideally, it should be the business of all levels of management to empower individual consultants so that they can practise effectively; a group of consultants should be able to share their resources and individual consultants should be able to control their clinical resources to make their clinical services as effective as possible.(2) The psychiatrist (at a consultant or equivalent level) wears several hats—some are by virtue of his or her clinical expertise and others are due to personal interest and managerial expertise. Some of these are discussed below.

Team leader

Leadership within a multidisciplinary team is inevitably linked to the role and clinical responsibility vested in the psychiatrist. The role of consultant as a team leader depends on whether the team is based in the hospital or the community. The boundaries are amorphous in the community, where nursing staff or other professionals (e.g. occupational therapists) may be the first contact for initial clinical assessments and doctors or psychologists may be the next contact. Team leadership does not necessarily rely on personality or behavioural style but on role and clinical responsibility. Some of this may be due to comprehensive training of psychiatrists in biological, psychological, and social models of illness. Their training in diagnosis and the range of treatments that can be prescribed, their position in service planning, their effectiveness in advocacy, and the degree of contact with patients can all contribute to the possibility of the consultant taking the lead in a multidisciplinary team. In community settings the clinical responsibility for the patient may not be handed over to the multidisciplinary team at all but retained by the original referral agent. In addition to leading the team, the consultant also has to provide clinical and training leadership.

In the United Kingdom and many other countries, the psychiatrist, as a Responsible Medical Officer, is responsible for legal detention of mentally ill patients and also for overseeing their clinical care during admission aand their after-care. This responsibility is clearly associated with the resources required to provide acceptable levels of service. These responsibilities are also related to the maintenance of standards as expected by relevant training bodies such as the professional colleges and registration bodies such as the General Medical Council. In addition, being a member of a consultative body which plans and delivers appropriate services can provide an additional element of responsibility and skill. As a manager, the clinician has to be aware of local employment laws and what is expected of an employer.

Effective clinical managers need the ability to build and motivate a team, set clear and realistic targets for success, and monitor progress. To do this they must be able to relate to people—a skill that good psychiatrists must possess by virtue of their clinical training. The tasks allocated to the team member must be specific, measurable, achievable, realistic, and timed.(3)

In order to perform well, the team will need to develop a sense of responsibility and cohesiveness, where every member is pulling in the same direction. The members must be encouraged to develop a sense of self-worth, achievement, and high morale. To sustain good performance the team members must be presented with even higher goals and standards which must be achievable. Therefore the manager should monitor progress with constructive feedback and be aware of potential pitfalls. The clinician must be conscious of conflict within the team and try to resolve it as soon as possible rather than waiting for the situation to explode. Any conflicts must be resolved effectively and positively. When it is not possible to achieve this, the manager should acknowledge it and remain aware that the conflict remains unresolved.

Individual members of the team should be encouraged to take on tasks on which are within their capability, and a good manager must specify the tasks to be achieved within the limitations of experience, knowledge, and ability. The manager must not allow individuals to be overwhelmed by their tasks, and due public recognition must be given when tasks are satisfactorily completed. Clinical managers obviously need to be aware of current agreements with various professions in relation to clinical practice and also their respective legal responsibilities. An ability to delegate tasks appropriately not only enhances the motivation of others but also allows manager to prioritize their time and concentrate on other matters. Existing team members should be encouraged to retain and develop their skills, and new members must be trained and have a period of induction in order to allow them to understand the functioning of the team.

Managing people involves making decisions based on employment patterns and policies and developing new patterns of management and organizational development. A key problem arises during the management of people in changing situations, especially if the health-care system is being reorganized on a fairly regular basis.

Senior clinician

By virtue of clinical experience, the consultant is also the clinician who stays the longest in the multidisciplinary team. The clinical responsibility of the psychiatrists comes under the umbrella of professionalism which in turn is characterized by self-regulation—using one' own judgement and professional freedom or autonomy. Professional autonomy may result from intensive education or personal responsibility. On the other hand, a manager (even though a professional, highly educated, and to some degree autonomous individual) still tells other people what to do. The conflict produced within an individual between being a clinician and subsuming some degree of freedom and autonomy to be a manager is quite important. Successful managers and clinicians are able to combine these disparate skills and deal with the conflicts caused by the competing demands. The pressures related to clinical services—delivery of these services and development of new services—have to be resolved by the clinician–manager. The position of such an individual is strengthened by virtue of clinical training which enables him or her to identify the therapies which are evidence based and are likely to be successful and acceptable. The clinician is also better placed to differentiate between demands and needs, and to be able to recommend services according to needs of individual patients and their communities.

Psychiatrists often have the advantage of training in group work. Thus they are able to identify factions within such a setting and are able to identify clearer objectives and outcomes from meetings. Managing colleagues is not easy for clinicians, particularly when there is argument over the allocation of resources, but if the patients' needs are to be met then the clinician has to have the skills to fight for them.

A manager must avoid processes of demotivation which may well be related to stress within the team, manifested by absenteeism, increased sick rates, lateness, poor communications, non-participation, poor quality of work, and sudden bursts of anger. There are many reasons for demotivation including lack of recognition, boredom, lack of involvement in decisions, poor communication, lack of development, and work overload.(4) A good manager will listen, delegate appropriately, provide training, involve staff in decision-making, encourage ideas and suggestion, give praise where due, and treat people as individuals. In health-care settings the motivation of individuals is often more than simple financial self-interest and public recognition plays a very important role.

Researcher and trainer

The senior clinician, especially in university or teaching hospitals, may take the lead in developing research projects which could include empirical research or service evaluation research. Not all clinicians will have the interest or skills to carry out research—much depends upon the setting of the service, personal and past experience, and desire to carry out research. This aspect is noted here for completeness and to highlight the importance of such a process. These roles are described in more detail in Chapter 7.6.

Management processes

The process of management of health care includes the development of health strategy, its assessment and evaluation, managing finance and resources, and managing personnel and teams. Some of these processes, such as financial and strategic management, are more general tasks whereas time and stress management are more personal.

These processes are applicable to the NHS in the United Kingdom, but may not be relevant in other parts of the world and may not be appropriate in other types of health-care system. Although it is assumed here that the various management processes are discrete, in practice they often merge into one another. The implementation of these processes demands a set of specific personal skills which are described later in this chapter. A key function of the psychiatrist is that of developing strategy.

Development of strategy

Strategy development is often seen as top-down, rational, and formal. There are problems in defining and responding to strategy. Hunter(5) defines it as being contingent on both the nature of the organization (size, value system, degree of specialization) and its external environment (stable/unstable). Thus strategy is a continuum ranging from deliberate planned strategy at one extreme to emergent strategy at the other.

Strategy operates on three levels: corporate, business, and operational. Whereas corporate levels of strategy are global, operational levels have to be local. Often the strategy can be planned at the global level but with a clear indication given of how it should be implemented at the local level. A good and manageable step forward is the use of strategic management, which is a unifying concept seeking to bring together planning and management. This approach also seeks to combine the discipline of the planning and management functions with the flexibility necessary for the development and implementation of policies.

Mintzberg(6) contrasts emergent strategy with deliberate strategy, where the latter is a series of actions forming a pattern or series of patterns. Other forms of strategy combine deliberation and control with flexibility and organizational training. According to Johnson,(7) there are three views of strategy:

  1. a rational view in which strategy is seen as the outcome of a sequential planned search for optimal solutions to defined problems;
  2. an adaptive or incremental view in which strategy evolves in an additive pattern;
  3. an interpretative view in which strategy is seen as the product of individual or clinical service provision.

Policy comprises of content whereas strategy consists of content and process. Strategic management does not attempt to provide a prescription for problems but seeks to combine the deliberate and emergent approaches to strategic development and is often seen as both a process and an outcome (5). In addition to developing strategy the clinician may be expected to have personal skills like financial, conflict, time, and stress management.

Financial management

Financial management incorporates a number of components. Wherever a clinical service is provided—in a university teaching hospital, a general hospital, or a private hospital—the cost of patient treatment will vary depending on the patient' condition, the expertise of the health professionals involved in the treatment, and additional expenses such as teaching, research overheads, etc. Costs are fixed (unchanging irrespective of the level of activity), semi-fixed (fixed for a range of activities), or variable (changing directly as activity increases or decreases). The process of consultation between the managers and the clinical service providers is crucial in financial management. Budgets have to be fixed in advance, but there is the additional responsibility of ensuring that planning variances and operational variances are taken into account. Whether the service is delivered in the private or the public sector, it must be effective, efficient, and economical.

Financial management must include a clear idea of not only all the expenses but also the costs, both fixed and flexible. Most clinicians will not be interested in the minutiae of budget management, but close collaboration with their finance directors will allow them to understand the costs and expeditures as well as incoming monies which can be used in the planning and delivery of services.

According to Bainton,(8) resource management has three components:

  1. close involvement of medical and nursing staff in management;
  2. development of information systems, particularly case mix (a method of categorizing workload by appropriate groupings);
  3. organizational development to help health-care professionals and managers to work in close collaboration.

General management

The above description of resource management recognizes the general management role of clinicians, thereby providing a clearer picture of roles and responsibilities of psychiatrists as managers.

The key tasks for managers are shown in Table 1.

Table 1 Key tasks for managers

The manager has to take a developmental view of organization. Each organization goes through the phases of beginning (with ‘loose' organizational rules and regulations, commitment, and excitement in creating something new), expansion (when the manager' excitement and enthusiasm affects other staff who share the idealism, sense of purpose, and dreams), and consolidation and efficiency (which is characterized by quality considerations, promulgation of rules and procedures, negotiations with outside agencies, and creation of training and research programmes). Members of the team become empowered during the final consolidation phase. Here, a good manager is able to judge when to hand over the power and in what order. In the early phases the manager may be a charismatic leader, but this may lead to jealousies and rivalries creating a disruptive state. Table 2 illustrates some of the management qualities required in a good manager.

Table 2 Qualities required in a good manager

Stress management

Managing stress at work, in oneself and others, is a key function of a good manager. Most common causes of stress have their origins outside the workplace. Some professions are stressful in themselves; for example, miners have the highest levels of stress followed by the police, and doctors are only slightly below actors.(4) Some people immerse themselves in their work in order to forget domestic problems. In addition, pressures of too much or too little work, poor supervision, isolation, frustration, and poor working conditions can all contribute to poor quality of work resulting in increased stress. Identifying the symptoms of stress at work and managing it by prioritizing, delegating, and communicating can help.

Preventive strategies can be put in place to help avoid predictable stress from life events. Once stress has developed, the individual must combat it using strategies such as relaxation and meditation. Stress can be used as a positive source of good functioning, but a good clinician manager will be aware of the signs of destructive stress and burn-out.(9) Staff burn-out is considered further in Chapter 7.4.

Conflict management

Conflict can arise from time to time even in best managed teams. Conflict and disagreement are unavoidable in a team where the members are able to take positions which can become rigid and fixed. Managers are more likely to prevent the development of conflict if they avoid creating win–lose situations between team members, make clear what is expected of team members, involve the team members in decision-making processes, and develop and encourage a sense of trust within the team. Often the human response to conflict is to ignore it, to buy off one of the protagonists, and/or to work out a solution and then impose it. All these options have their advantages and disadvantages. According to Barnes,(3) in order to tackle the problem it must be seen rationally.

Managing conflict or negotiating an agreement obviously depends upon the type of conflict (see Hill(10) for further details of negotiation management). There are two kinds of conflict—integrative and distributive. In integrative conflict both parties are in some degree of agreement right from the beginning (a win–win situation). In this case they agree to negotiate and agree on the current state of affairs; this is followed by a definition of the problem which leads to the generation of solutions which are implemented and periodically reviewed. The distributive conflict is a win–lose situation, so that each party will make demands but will have to make concessions to resolve the conflict and obtain a satisfactory outcome. A good negotiator will make concessions of little value in themselves but of great importance to the other party, so that each leaves the negotiating table with feelings of success and satisfaction.(10) The stages of such a negotiation include an agreement to negotiate followed by a general discussion, an exchange of proposals, and a final bargain, with a review of the situation at a later date. A good negotiator must prepare the case thoroughly, be aware of its strengths and weaknesses, be comfortable with the best alternative to the preferred outcome, and not make concessions without obtaining something in return.

Managers must be aware of their own management styles prior to dealing with different types of conflict. Information (pre-existing data or new information obtained from logical analysis, surveys, existing services, or recognized authorities) can and should be used in resolving conflicts. Distributive conflict creates more problems for managers, who should be trained in dealing with conflicts of this kind. In this type of conflict there is less likely to be any trust or clarity, and the manager must strive to obtain both of these. Managing conflict through negotiation may involve the use of an arbitrator.

Time management

Time management is crucial for the successful manager. By prioritizing, delegating, and planning a good manager can be assertive and achieve more in a limited time. Time management is about making choices and keeping to them. Zarod(11) has illustrated some successful and pragmatic techniques for time management. The individual must identify particular time-management problems. Following processes of prioritization, a key step is to be able to delegate to others with complementary their skills. Individuals can manage time more effectively by being proactive rather than reactive.

A good manager will balance social time and working time equally effectively. Allocation of time to various activities and prioritizing is an important step. Time can be managed effectively by delegating as much as possible, helping individuals to solve their problems, and managing diaries in a pragmatic manner by highlighting priorities of work for each day. Managers spend a significant period of their lives in meetings, and it is very important that the agenda and purpose of each meeting is very carefully defined. Some characteristics of good and bad time management are given in Table 3.

Table 3 Time management

Managing meetings and committees

Team members often attend meetings other than clinical meetings ‘because they have to'. It is important to be clear about the purpose of the meeting and to identify this in the agenda. Meetings should chaired effectively and information about decisions made should be circulated. A good chairperson will allow every individual to contribute without allowing them to dominate the meeting. The chairperson must not take sides but bring everybody into discussion. It is crucial to focus the group on the issue under discussion and to emphasize the positive. Meetings often end up as entertainment or battles, but they should be for making decisions, sharing information, and achieving agreements in public.

A good manager is able to chair committees and obtain the required results. A skilful individual will go into each committee meeting with a clear idea of their preferred outcome. Not all committees are decision-making bodies and their functions will vary depending on their structure and constitution; hence the chairperson will have to play different roles. However, preparation and planning are crucial in setting the agenda for each meeting and notifying the members of the committee. A good chairperson will control the agenda yet will give opportunity to the members to communicate their views so that they feel that their views have been heard. He or she will coax individual members to participate, clarify their views, and co-ordinate the response. By using statements and assessing verbal and non-verbal signals, the chairperson can succeed in summarizing and communicating the decisions that have been made.(12)

Management training

Good clinicians can marry managerial skills with clinical qualities. They must have a realistic appreciation of the management component and positive attitudes towards it. There is no doubt that, although different, clinical training and management training can enhance some of these skills. The aim of training must be to increase awareness of the qualities required for management so that the service can be improved by regularly reviewing clinical practice and evaluating different components of service. Managers must foresee and attempt to eliminate barriers between different professions. They must also have the skills and ability to say no.

As discussed above, the management process includes management of resources—both financial and human—and, at a more personal level, time management, negotiation, committee management, etc. By virtue of their professional training, psychiatrists will already have the skills for negotiation and committee management, but they may need to learn other techniques and such learning can take different forms.

Management courses are one option, but significantly more can be learned by shadowing senior clinician or non-clinician managers and through practical experience. This involves management at a fairly junior level such as being involved in committee work, working parties etc. The senior clinician in private settings or in non-teaching settings in some countries may not take on these responsibilities and may not have the opportunity of doing so. The clinician manager may take the lead in establishing training programmes for nurses, psychologists, social workers, and occupational therapists as required.

Although continuing professional development has been established for some time with increased emphasis on revalidation and accreditation, the clinician has to set time aside to manage personal growth. Managers have to learn to manage emotions as well as workplace pressure in order to be able to delegate and communicate. Good verbal communication is a two-way process and, in view of their training, psychiatrists ought to be good at it. The process of communicating with people is well described by Humphries.(4) The right language, the right tone, and appropriate non-verbal communication are all important facets of good quality communication.

The medical profession continues to insist that it controls its own standards—a tradition long enjoyed and generally accepted, although pressure is increasing to change this and to make a distinction between management and clinical practice.

Conclusion

It is clear that if clinicians do not manage their own environment and resources, there are a number of others who are perfectly willing to do so. Managers must be capable of managing change by paying attention to the environment and yet have the ability to question the wisdom of the day without giving in. Managers must be aware that their role and their primary task are the same, i.e. to deliver good-quality health care for the benefit of their patients.

Successful managers achieve their aims by demonstrating enterprise and initiative, and by thinking analytically as well as influencing strategically.(3) Managers have to be aware of their own strengths and weaknesses, and must have team members around them who can complement their skills.

Leadership skills are not always hereditary, as has been demonstrated time and again in political dynasties. Some skills can be acquired but others cannot be learnt. It is vital that managers work with their teams to develop clear aims which can be achieved by co-operation and careful planning.

Some of these characteristics overlap and are present in the same individual, and individuals may change their roles as they develop and gain personal growth. The success of the team depends upon leadership qualities, which have often been described as democratic, and the team structure. Although democratic leadership may be easy when there is plenty of time to perform given tasks, a dictatorial style is vital when decisions have to be made urgently. Unfortunately, this is the style that appeals to most people if they want to demonstrate their position or power. There are problems in both approaches, and a good skilled clinician will use either or both by working within the constraints of the team.

Chapter References

  1. Gray, A. and Jenkins, B. (1995). Public management and the National Health Service. In Managing health care (ed. J. Glynn and D. Perkins), pp. 4–32. W.B. Saunders, London.

  2. Sims, A. (1995). The clinician and the clinical team in the community. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 176–82. Gaskell, London.

  3. Barnes, P. (1995). Managing people. In The clinicians management handbook (ed. D. Hansell and B. Salter), pp. 43–68. W.B. Saunders, London.

  4. Humphries, J. (1995). How to manage people at work. How To Do Books, Plymouth.

  5. Hunter, D. (1995). Creating health services strategy. In Managing health care (ed. J. Glynn and D. Perkins), pp. 37–73. W.B. Saunders, London.

  6. Mintzberg, H. (1990). Mintzberg on management. Free Press, London

  7. Johnson, G. (1987). Strategic change and the management process. Basil Blackwell, Oxford.

  8. Bainton, D. (1995) Resource management. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 75–84. Gaskell, London.

  9. Waters, H. (1995). Stress management: taking the strain. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 284–308. Gaskell, London.

  10. Hill, P. (1995). Negotiation. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 262–73. Gaskell, London.

  11. Zarod, H. (1995). Time management. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 274–83. Gaskell, London.

  12. Hill, P. (1995). Committee practice. In Management for psychiatrists (ed. D. Bhugra and A. Burns), pp. 248–61. Gaskell, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.9 Descriptive phenomenology

1.9 Descriptive phenomenology

Andrew Sims, Christoph Mundt, Peter Berner, and Arnd Barocka

Principles of descriptive phenomenology
 | Definitions and explanations
 | Mental phenomena in health and cultural variation
 | Understanding the patient's symptoms
 | Subjective experience and its categorization
 | Theoretical bases of descriptive phenomenology
Disorders of perception
 | Definitions of perceptual disturbances
 | Sensory modalities
 | Aetiological theories of hallucination
Disorders of mood
Disorders of thinking
 | Types of thinking
 | Delusions
 | Overvalued ideas
 | Phobic and anankastic disorders
 | Disorder of the thinking process
 | Language and speech disorder
 | Disorders of intellectual performance
Disorders of self and body image
 | Disorders of self
 | Disorders of awareness of the body
Insight
Motor symptoms and signs
Disorders of memory
Disorders of consciousness
Disorders of attention and concentration
Chapter References

Principles of descriptive phenomenology

Definitions and explanations

Psychopathology is the systematic study of abnormal experience, cognition, and behaviour. It includes the explanatory psychopathologies, where there are assumed causative factors according to theoretical constructs, and descriptive psychopathology, which precisely describes and categorizes abnormal experiences as recounted by the patient and observed in his behaviour.(1) Therefore the two components of descriptive psychopathology are the observation of behaviour and the empathic assessment of subjective experience. The latter is referred to by Jaspers as phenomenology,(2) and implies that the patient is able to introspect and describe what these internal experiences are, and the doctor responds by recognizing and understanding this description. Descriptive phenomenology, as described here, is synonymous with phenomenological psychopathology, and involves the observation and categorization of abnormal psychological events, the internal experiences of the patient, and its consequent behaviour. The attempt is made to observe and understand this psychological event or phenomenon so that the observer can, as far as possible, know what the patient's experience must feel like.

Mental phenomena in health and cultural variation

It is not surprising that the identification and classification of the phenomena of mental illness is a difficult task as there is no consensus concerning what would be acceptable as normal healthy experiences. Health has been regarded as a state of complete physical, mental, and social well-being;(3) mental illness has variously been considered as the products of a diseased brain, the symptoms that doctors treat, or a statistical variation from the norm carrying biological disadvantage, and mental illness often has legal implications. It is best to retain the use of the word ‘normal' in a statistical sense; thus a phenomenon, such as hypnagogic hallucination, may be statistically abnormal but in no way an indicator of ill health or mental disease. Similarly, it is unwise to extrapolate from a population of mentally ill people and make assertions about the origins of behaviour in those who are not mentally ill.

It is important to recognize the effect of culture on subjective experience, the expression of psychological symptoms, and their manifestation in behaviour. In some cultures the very expression of subjective experience and emotion is discouraged and censored, in others feelings tend to be somatized, and in yet others the subjective experience of the individual tends to be subjugated to the sense of well being of the immediate social group. There are specific culture-bound expressions of subjective distress concerning body image in those who suffer from anxiety disorders. For delusions of passivity, although the psychopathological form remains relatively constant, the description of content will vary according to culture; for example, ‘the djinn made me do it', ‘my thoughts are controlled by the television'. Similarly, for possession state, although the psychopathological description remains similar, the actual cultural expression is very different for a member of a fundamentalist sect in the American Appalachian Mountains and a Buddhist girl in Sri Lanka.

Understanding the patient's symptoms

Although in internal medicine a clear distinction is made between symptom (the complaint which the patient makes) and sign (the indicator of specific disease observed or elicited on examination), in psychiatry both are contained within the speech of the patient. He complains about his unpleasant mood state, therefore identifying the symptom; he ascribes the cause of the pain in his knee to alien forces outside himself, thus revealing a sign of a psychotic illness. Because both symptoms and signs emanate from the patient's conversation, in psychiatric practice the term symptom is often used to include both. For a symptom to be used diagnostically, its occurrence must be typical of that condition and it must occur relatively frequently in the condition. Fundamental to psychiatric examination is the use of empathic understanding to explore and clarify the patient's subjective experiences. The method of empathy implies using the ability to ‘feel oneself into' the situation of the other by proceeding through an organized series of questions, rephrasing and reiterating where necessary until one is quite sure of what is being described by the patient. The final stage is recounting back to the patient what you, the psychiatrist, believe the patient's experience to be, and the patient recognizing that as indeed an accurate representation of their own internal state. Empathy uses the psychiatrist's capacity, as a fellow human being, to experience for him- or herself what the patient's subjective state must feel like as it arises from a combination of external environmental and internal personal circumstances.

Identifying phenomena as specific indicators of defined psychopathology may be difficult. It may require recording much conversation of the patient for significant words and sentences to reveal material of diagnostic importance within the undifferentiated whole of ordinary speech. The psychiatrist, when in the role of psychopathologist, has to assume that all speech of the patient, all behaviour of the patient, and every nuance has meaning, at least to the patient at the time the speech or behaviour takes place; it is not just an epiphenomenon of brain functioning.

Jaspers has contrasted understanding (verstehen) with explaining (erklären); descriptive phenomenology is concerned with the former. Understanding is the perception of personal meaning of the patient's subjective experience and involves the human capacity for empathy. That is, I understand because I am able to put myself into my patient's situation and know for myself how he is feeling, I feel those feelings of misery myself. Explanation is concerned with observation from outside and working out causal connections as in scientific method. In psychopathology, the terms primary and secondary are based upon this important distinction between meaningful and causal connections. That which is primary can be reduced no further by understanding, i.e. by empathy. What is secondary emerges from the primary in a way which can be understood by putting oneself into the patient's situation at the time; that is, if I were as profoundly depressed as my patient, I could have such a bleak feeling that I believed the world had come to an end—a nihilistic secondary delusion.

Subjective experience and its categorization

Within certain limits subjective experience is both predictive and quantifiable. When an individual loses a close relative it can be predicted that he or she will experience misery and loss. It is possible to quantify depressive symptoms and compare the degree of depression at different times in the same individual or differences between individuals at the same time. An important distinction for psychopathology is that between form and content. The form of psychological experience is the description of its structure in phenomenological terms (e.g. a delusion). Its content is the psychosocial environmental context within which the patient describes this abnormal form: ‘Nurses are coming into the house and stealing my money'. The form is dependent upon the nature of the mental illness, and ultimately upon whatever are the aetiological factors of that condition. Content is dependent upon the life situation, culture, and society within which the patient exists. The distinction is important for diagnosis and treatment; determining the psychopathological form is necessary for accurate diagnosis, whereas demonstrating the patient's current significant concerns from the content of symptoms will be helpful in constructing a well-directed treatment regime.

Whereas most science is concerned with objectivity and with trying to eliminate the observer as far as possible from being a variable within the experiment, descriptive phenomenology tries to make evaluation of the subjective both quantifiable and scientific. It is a mistake to discredit subjectivity in our clinical practice. Inevitably we use it all the time and we should learn to use it skilfully and reliably. When I make an assessment, within the Mental State Examination, that my patient is depressed, I am, at least to some extent, making a subjective judgement based upon the experienced and disciplined use of empathy: ‘If I felt as my patient looks and describes himself to be, I would be feeling sad'. In psychopathology the distinction is also made between development, where a change of thinking or behaviour can be seen as emerging from previous patterns by understanding what the individual's subjective experience is, and process, where an event is imposed from outside and this cannot be understood in terms of a natural progression from the previous state. Anxiety symptoms could be seen as a development in a person with anankastic personality confronted with entirely new external circumstances; epilepsy and its psychiatric symptoms would be a process imposed upon the individual and not understandable in terms of previous life history.

Theoretical bases of descriptive phenomenology

There are important theoretical differences from dynamic psychopathology. Descriptive psychopathology does not propose explanations accounting for subjective experience or behaviour, but simply observes and describes them. Psychoanalytic psychopathology studies the roots of current behaviour and conscious experience through postulated unconscious conflicts and understands abnormalities in terms of previously described theoretical processes. The distinction between form and content and between process and development is not seen as important in psychoanalysis, but symptoms are considered to have an unconscious psychological basis. Descriptive phenomenology makes no comment upon the unconscious mind. It can only come into play when the subject is able to describe internal experiences, i.e. when material is conscious. Descriptive psychopathology is not ultimately dependent upon brain localization. It depends upon clarifying the nature of the subjective phenomenon in discussion with the patient; if links can then be shown between certain phenomena and specific brain lesions, that is, of course, highly advantageous in furthering psychiatric knowledge. Descriptive phenomenology can be a unifying factor between concepts of brain and mind. It does not ultimately depend on a particular philosophical stance on the nature of mind or brain.

Disorders of perception

Perception is a complex process which is not restricted to the screening of physical signals by sense organs but implies the processing of these data to represent reality. Ideas from structuralism, constructivism, and the philosophy of the mind have influenced psychiatric concepts of perception and the constitution of reality. Between the 1950s and 1970s Gestalt psychology highlighted the complex moulding of percepts and the disturbance of this process in psychotic phenomena. Archaic ‘protopathic' Gestalt and elaborated rational ‘epicritical' Gestalt processes were suggested. More recently the distinction between sensory screening and interpretative mentation has been confirmed by neurocognitive research.

Philosphical ideas have also been used. Hundert(4) used the Kantian distinction between a priori categories and a posteriori experiences as a framework for differentiating perception by the sense organs from the secondary evaluation process. Kant's emphasis on the interplay between ‘distal' perception and ‘proximal' conceptualization can be exemplified by the perception and recognition of faces, which are disturbed in the Capgras syndrome and to a lesser degree in schizophrenia. The processing of visual perception is organized on at least four levels of complexity: the retina, the lateral geniculate body, the occipital visual cortex, and the hippocampus. The third level (the occipital cortex), where we actually ‘see', does not contain an image any more than do the preceding levels; rather, it holds a database composed of signals from specific neurones for edges, angles, curves, sudden movements, etc. Compared with the perceptual screen of the retina, these signals are ‘scrambled' but even so they form a notion of what we perceive as reality. Recognition of faces needs further processing, probably in the hippocampal area where associations from other cortical fields are integrated with the visual information (e.g. the voice belonging to the face). In psychiatry we deal with very heterogeneous aetiologies and perceptual disturbances which may originate from different levels of processing, usually from a more integrated level than in neurological disease and more distant from the immediate screening of physical stimuli by the sense organs. Put in another way, psychiatric disorders of perception affect different stages of information processing—from disturbances in the sense organs to complex phenomena involving feelings and ideas.

Here we shall mainly focus on hallucinations and some related phenomena which are relevent for psychiatric illnesses.

Definitions of perceptual disturbances

Cutting(5) defines hallucinations as ‘perception without an object (within a realistic philosophical framework) or as the appearance of an individual thing in the world without any corresponding material event (within a Kantian framework)'. There is a problem with this definition. Although some hallucinating patients mistake a hallucinatory perception for a realistic one, others can differentiate them; there is an ‘as if' quality even when patients assert that they perceive real objects or events. This was demonstrated experimentally by Zucker.(6) Voices described in detail by hallucinating patients were meticulously imitated and presented to the patients without warning. The patients had no difficulty in discriminating these external voices from their hallucinations. For this reason Janzarik(7) defined hallucinations, without associating them with perception at all, as ‘free running psychic contents' (using a concept similar to Jackson's disinhibition). In keeping with this idea, lack of perception may facilitate hallucinations as in sensory deprivation or in the oneiroid states of paraplegic patients.(8)

There are gradual transitions of the perceptive quality of hallucinations from similarity to sensory experiences, as in delirium, to the bizarre apprehensions of some schizophrenics. Also, the extent to which the person is affected by the hallucination varies widely from descriptions of hallucinations as film-like in amphetamine psychoses to the affectively overwhelming experiences of hallucinations associated with delusional mood.

The term pseudohallucination is sometimes used when the hallucinations are recognized as unreal. Jaspers(9) defined hallucinations as corporeal and tangible (Leibhaftigkeit); pseudohallucinations lack this quality. According to Jaspers, pseudohallucinations are not as tangible and real as hallucinatory perceptions, they appear spontaneously, they are discernible from real perception, and they are difficult, but not impossible, to overcome voluntarily. Kandinsky illustrated Jaspers' definition of pseudohallucinations with a case example. Spontaneously arising images of acquaintances arose when the patient kept his eyes closed. He was fully aware of the unrealistic character of this experience and could abandon it by opening his eyes. Thus, to Jaspers, pseudohallucinations are close to imagined images except that they arise spontaneously and are more vivid. Jaspers' definition is not used consistently in the literature. In the Anglo-American literature it is sufficient for the definition of pseudohallucination that there is subjective awareness that the percept lacks a real external equivalent and arises from the subject's mentation.

The term imagery describes vivid visual experiences which can be produced and manipulated voluntarily. Imagery occurs in trance states when the perceptions are produced voluntarily, but become more real and last longer than imagery occuring in a normal state of mind.

Illusions differ from hallucinations in being based on a percept of a real object or event, which is misinterpreted, usually in accordance with a mood or special theme. Illusions have to be distinguished from delusional perceptions which are percepts based on real objects to which a wrong meaning has been attached. In delusional perceptions this ‘error' cannot be corrected by the patient; in illusions the true meaning can be recognized eventually.

Kurt Schneider described Gedankenlautwerden (also called écho de la pensée, or thoughts becoming aloud) as a transitional phenomenon between very vivid imagination, thoughts that are difficult to control, and auditory hallucinations. This concept is identical with that of pseudohallucinations as used in the Anglo-American literature. The patient can recognize that the words he hears are his own thoughts, but he cannot voluntarily turn them on or off. Gedankenlautwerden can interfere with thinking, for example disturbing concentration when talking to other people. Gedankenlautwerden can be differentiated from thought insertion by, for example, God or Satan, which can be distinguished from the person's own thoughts but need not be a hallucination. Gedankenlautwerden also differs from auditory hallucinations in that there is a lesser degree of alienation.

Klosterkötter(10) has described transitions from elementary unformed hallucinatory sensations, like a crack, bump, or hiss, through more meaningful perceptions which still can be localized ‘inside' the head, to complex hallucinations which become part of a delusional cognitive structure. These transitions were related to increasing affective involvement in the themes of the hallucinations. Klosterkötter's observations support Janzarik's interpretation of hallucinations as ‘free running psychic contents', as do experimental studies of model psychoses which show a regular sequence of three psychopathological states: vegetative arousal, affective change, and ‘productive' phenomena like hallucinations and delusions.

Some misperceptions, found mainly in schizophrenic patients, are less complex than hallucinations, appear to be more closely related to neuropsychological disturbances, and include less systematization. They include optical distortions of size, colour, distance, and perspective, which can resemble experiences reported by people taking cannabis or other psychoactive drugs. These fluctuating circumscribed misperceptions are included in Huber's basic symptoms. They exemplify the way in which a more complex phenomenon of psychopathology can be built upon something more basic. Krause et al.(11) videotaped the non-verbal behaviour of schizophrenic patients and their healthy partners in a conversation. Very brief non-verbal cues play an important part in a dialogue, for example signalling a change of speaker or forming a non-verbal comment on the other person's words. Schizophrenic patients miss these non-verbal brief cues and are poor at judging the intentions of others; their own non-verbal communication is poorly co-ordinated. The ensuing dysfunction diminishes social competence. Schizophrenic painters who have been highly trained before the onset of their illness have been shown to misperceive perspective.(12)

Sensory modalities

Hallucinations can affect every sense modality. The most common in the idiopathic psychoses are auditory hallucinations, usually in the form of voices, although other kinds of sound may be associated with delusional contents. Voices talking to each other about the patient, and voices commenting about the patient's ongoing acting or thinking, are considered to be typical of but not specific to schizophrenia.(13) Voices calling the patient's name or talking without comments to the patient are considered to be nosologically non-specific.

Visual hallucinations are most frequently found in organic psychoses, particularly deliria, in which they may occur for only a couple of hours during the night if the syndrome is not full blown. Visual hallucinations, more often than those in other sensory modalities, depict animals and scenes with several persons. In alcoholic delirium in particular, optical hallucinations of fine structures (such as hairs, threads, or spider webs) occur, and are especially likely to apear if the patient stares at a white wall. A typical, although not specific, combination of hallucinations and delusions in organic psychoses is the ‘siege experience', in which patients believe they are besieged by enemies and have to bar their doors and windows.

Bodily, tactile, or coenaesthetic hallucinations are associated more often with schizophrenia than with affective or organic psychoses. The phenomenology includes simple tactile sensations of the skin, sexual sensations, sensations of the contraction, expansion, or rotation of inner organs, or atypical pain. Usually these sensations are associated with delusional explanations. Tactile hallucinations localized in the skin can underlie the delusion of parasitosis. Elderly patients in the early stages of organic cerebral alterations are at highest risk.

Coenaesthesia is a form of misperception which may be considered as an abortive hallucination.(14) These bodily misperceptions last for minutes to days, are fluctuating (sometimes in relation to stress), and usually are not attributed to external agents or explained by delusional ideas. Patients seldom report them spontaneously. They are categorized as basic symptoms. Klosterkötter(10) suggests that when coenaesthesia is attibuted strongly to external influences, it is likely to be followed by schizophrenia.

Hallucinations may be of gustatory or olfactory sensations, for example a smell of gas (perhaps thought to have been infused in the flat by neighbours to kill the patient). Blunting of gustatory sensations or misperception of food as oversalted or overspiced is occasionally reported by melancholic patients.

Aetiological theories of hallucination

Aetiological theories are of three kinds:

  1. overstimulation affecting different levels of information processing;
  2. failure of inhibition of mental functions;
  3. distortion of the processing of sensory information at the interpretive level.

The work of Penfield and Perot(15) has suggested that overstimulation may be a pathogenetic mechanism. They stimulated the temporal regions of 500 patients, of whom 8 per cent reported scenic hallucinations, some in several modalities. Stimulation of the visual occipital cortex led to simple hallucinations like flashes, circles, stars, or lines. This phenomenon, known as Formkonstanz,(16) has been observed in drug-induced experimental psychosis, which is the most obvious overstimulation paradigm. It is interesting that schizophrenic patients can usually distinguish drug-induced hallucinations from those arising from their disorder. Using neural network theories, Hoffmann(17) simulated hallucinations by using Hopfield networks; overloading the storage capacity of the network generated what can be considered as the equivalent of hallucinations.

The disinhibition theory originated with Hughlings Jackson, who considered that productive symptoms were caused by the disinhibition of controlling neural activities, while negative symptoms resulted from damage to the systems which generate the productive symptoms. A modern approach to disinhibition theory is sensory deprivation research using dark and sound-proofed environments, but this has yielded inconsistent results. Hallucinations, narrowly defined, seldom occur after deprivation, which may be of greater relevance to the vivid, usually visual, imaginative experiences by certain people described by Galton(18) in 1880, and later by Jaensch,(19) as ‘eidetic types'. Disinhibition may also underlie the ‘hypnagogic hallucinations' which can occur in healthy persons shortly before they fall asleep.

The role in the production of hallucinations of the postsensory interpretation and evaluation of stimuli is uncertain. In these terms hallucinations are a sort of deception, but this is not a sufficient description of their nature. Recent neurophysiological hypotheses and findings from neuroimaging studies have suggested that there is an ‘inner censorship'(20) which deals with the ambiguities of perceptions by setting hierarchies of contingencies.

Disorders of mood

This section outlines the psychopathological elements comprising mood disorders, in particular the different varieties of depression, mania, anxiety states, and depersonalization. The account of symptoms will refer mainly to descriptive phenomenology, and only briefly to the interpretative concepts of anthropological phenomenology.

Mood can be considered as a quality of the state of mind which is more lasting than affects and feelings. Mood encompasses the whole of mentation, is not influenced by will, and is strongly related to values. The philosopher Heidegger(21) considered mood (Stimmung, Befindlichkeit) as the most fundamental expression of an individual's being (Daseinsverfassung). Kierkegaard(22) emphasized the role of existential orientation in determining mood, especially general anxiety.

The principal but not the only domain of symptoms in mood disorders is the extent and type of mood deviation. Although there are no sharp boundaries between the normal variations and pathological states of mood, the severe states are clearly abnormal and difficult to empathize. Mood can be abnormal in several ways: sad or anxious in depressive disorders; euphoric in mania; irritated in mania or agitated depression; dysphoric in depression or in mixed manic–depressive disorders; morose in chronic depressed states, often with a component of resentment; blunted (the feeling of ‘having no feelings' or ‘petrified' feelings) in prolonged very severe depressive disorder. Stanghellini(23) performed phenomenological analyses of depressed patients and described how a morose affect may emerge when the patient struggles against declining abilities and experiences resistance. In such cases feelings of timidity and despair may contrast with an outward appearance of hostility.

Two types of euphoria should be differentiated: a vital type with elation and feelings of increased spiritual, intellectual, or physical power, and a type which results from disinhibition in organic states and dementia. Other people may see this second type not as elation but as lack of interest and a negligent attitude towards the patient's actual situation.

These abnormal moods are closely related to altered body feelings and thinking.

Abnormal somatic symptoms can be divided into vegetative symptoms, such as cardiovascular dysregulation, increased sweating, and feelings of cold, and hypochondriacal symptoms, such as headaches and feelings of tightness in the chest, heavy limbs, being choked, or difficulty in swallowing. In Germany, the latter symptoms have been called ‘vital' and depressive disorders which include such symptoms are known as ‘vitalized'. They are considered to be related to subjective loss of energy, and are different from vegetative symptoms which represent a real somatic dysfunction.

Lopez-Ibor(24) suggested the term ‘depression-equivalent' for conditions in which somatic symptoms (e.g. headaches which vary on a diurnal pattern) dominate the clinical picture. Cross-cultural research has found higher rates of such somatic symptoms in depression in Africa(25) and South America,(26) and a lower rate of guilt compared with Western industrialized countries. However, the results are not wholly consistent and reports of changing symptom profiles in American and African studies pose the question as to whether these changes are related to acculturization or to methological shortcomings in earlier studies.

A feedback loop may develop between anxiety and the vegetative arousal, e.g. palpitation, that accompanies it.(27,28) The prevalence of mitral valve prolapse is higher in anxiety disorder (37 per cent) than in the general population (5 per cent).(29) This finding is consistent with the idea that palpitation may lead to a conditioned anxiety response. The behaviour therapy technique of exposure aims to decondition this reflex. In social phobia and panic disorder anxiety is often complicated by anxiety-provoking situations which may lead to severe social disablement. Somatic symptoms of anxiety may be so prominent in some depressive states that patients are misdiagnosed as medically ill, with loss of weight, atypical pain, or sensory or motor disturbances. This type of depression has been called ‘depressio sine depressione' or ‘somatoform depression'.

Disturbances of diurnal rhythms can also be regarded as vegetative symptoms, although they influence all domains of symptomatology in mood disorders.(30) The underlying biological processes result in altered sleep architecture in the electroencephalogram with shorter REM latency (phase advance) and changes in endocrinological and cardiovascular circadian rhythms. In depression, sleep disturbance is characterized by early awakening, whereas falling asleep in the evening is often undisturbed. About 70 per cent of melancholic patients show diurnal distribution of mood, psychomotor activity, somatic symptoms, and slowed and impoverished thinking. The worst state is in the morning, with improvement in the afternoon and evening.(31)

Psychomotor retardation or acceleration is one of the most prominent symptoms of mood disorder. Often the patient's appearance and expressive movements reveal more than his or her words. The retarded patient's movements are slow, the limbs are rigid, the body is bent, and the expression is sad or anxious and does not respond to the situation. The subjective feeling may be of emptiness, weakness, and tension. If the condition is severe, it can be difficult to discriminate depressive and catatonic stupor; patients with depressive stupor seldom have increased muscular tension or rigidity. Increased psychomotor activity can appear in depression as agitation, i.e. restlessness without the ability to attain goals or organize behaviour. In mania, increased psychomotor activity is also seen in sexual excesses and extravagant spending on unnecessary items.

Psychomotor retardation, and probably also acceleration, may be accompanied by a changed experience of time.(32) Depressed patients overemphasize the past, remembering guilt-connected events (petits faux); manic patients feel that the future is at hand. Inability to distinguish wishes from reality results in poor decision-making in both depressives and manics. Some depressives are unable even to decide how to dress in the morning. A manic patient's workroom can reflect the dissolution of his ability to distinguish between more and less important things, for example tools for immediate and frequent use and those seldom used.(33) Extreme retardation is seen in depressive stupor when patients do not move, speak, eat, or drink. Extreme acceleration occurs in mania (‘the boiling over of mania') and may be accompanied by a sense of confusion.

Retardation and acceleration are closely related to depressive and manic thought disorders. In depression the flow of associations is reduced and slowed, and short-term memory can appear impaired (pseudodementia) (see Chapter 4.5.2). Depressed patients often ruminate about negative topics and have difficulty in terminating these thoughts. In mania, acceleration of thinking leads to a plethora of associations, ‘flight of ideas', and logorrhea. Unlike patients with schizophrenic thought disorder, depressed patients retain logical connections.

The content of thoughts in mood disorders is coloured by the mood. Negative thinking about the self, the future, and the world prevails.(34) Mishaps and failures are attributed to personal faults; success is attributed to the action of other people. This depressive thinking spreads from the starting point of negative life events to more general events, and it tends to become long lasting. The fixed viewpoint that emerges is called ‘cognitive schema'. After recovery from an acute episode this schema may become latent, but it can be reactivated by distressing life events. It can also prolong symptoms. Negative thinking started by minor misfortunes can become autonomous, driving down mood—which in turn intensifies negative thinking. The negative schema can prolong a depressive episode or precipitate a new one. It is uncertain whether such schemas are activated by cognitions or emotions. Probably both can do this. Guilty thoughts are closely connected with this type of thinking, and may reach the intensity of a delusion. To a degree, guilty thinking in depression is dependent on culture. In mania, the content of thought is related to the mood of elation, with diminished self-criticism and excessive self-importance. In phobic and other anxiety states, thinking centres on situations leading to anxiety. Typical contents of delusional thinking in depression concern guilt, religious failure, condemnation, personal insufficiency, impoverishment, hypochondriasis, and nihilistic ideas (e.g. the conviction of having died). In mania, delusional ideas may concern religion, with unrealistic feelings of spiritual or economic power. In contrast with schizophrenic delusions, affective delusions are synthymic, i.e. they grow out of the underlying mood exaggeration and do not appear as something new and alien to the personalilty.

Depersonalization (see later) can occur alone or as part of a depressive state. In the latter, part of the body, the self, the mind, actions, or thinking are sensed as being alienated—not belonging to the self. In mood disorders, depersonalization does not usually reach the intensity of delusion that it can in schizophrenia. Depersonalization in depression can be related to the fading of vital energy but also to anxiety, comparable with the ‘emotional stupor' or ‘black-out' experienced, for example, in an examination situation when a person loses memories that are normally easy to access.

Although anxiety disorders and major depression have been defined by operational criteria in the diagnostic manuals, the clinical symptoms of mood states vary considerably. Attempts have been made to define a core syndrome by using factor analyses to identify latent trait symptom profiles derived from several assessment scales and from different samples of depressives. Cross-cultural comparisons of symptom profiles can also help to identify core symptoms. Among the latent traits, retardation was found most often, together with loss of interest and alterations of diurnal rhythms. Guilt, death wishes, and affective reactivity occurred inconsistently.(25,35)

The personalities of depressive, manic, and bipolar patients have been studied before and after the onset of the disorder. There is agreement that social sensitivity, perfectionism, and dependency are very frequent features in the personality of depressives. The common features in bipolar patients are striving for autonomy, unconventional behaviour, and norm-giving behaviour. Dependency and perfectionism are probably coping attitudes to disturbed affect regulation, as well as risk factors for decompensation in response to certain life events.

Akiskal(36) has emphasized the importance of minor signs of affect dysregulation, such as temper tantrums, before the onset of affective disorders. His model of temperament (biological disposition), personality (psychological development), and character (amalgamation of both) takes into account the long-term development of the manifest syndrome, which can take a decade or more. Among the precursors to the full-blown major depression are single depressive symptoms, recurrent brief depression, and dysthymia. The viewpoint of comorbidity tries to separate personality and depression, as well as other Axis I syndromes like anxiety and alcoholism.(37)

Disorders of thinking

Types of thinking

The process resulting in a thought can vary with regard to the degree to which external reality and goal-directness are taken into account. In this perspective three types of thinking can be distinguished which represent a continuum without sharp boundaries and are intertwined in everyday life: fantasy thinking, imaginative thinking, and rational thinking.(38) Since each of these types can become dominant under some conditions, this distinction is useful to aid understanding of certain abnormal phenomena. The characterisitics of the three types can best be illustrated by considering the differences between fantasy thinking and rational thinking.

Fantasy thinking (also called dereistic or autistic thinking) produces ideas which have no external reality. This process can be completely non-goal-directed, even if the subject is to some extent aware of the mood, affect, or drive which motivates it. In other cases fantasy thinking serves to exclude reality because it requires actions that the subject does not want to accomplish. This second kind of fantasy thinking is not undirected. Its goal is not to solve a problem but to avoid it via neglect, denial, or distortion of reality. Normal subjects use fantasy thinking deliberately and sporadically. However, if its content becomes subjectively accepted as a real fact, it becomes abnormal. This pathological exclusion of reality can remain limited in extent (e.g. in hysterical conversion and dissociation, pseudologia phantastica, and some delusions) or it may be manifested as complete autistic withdrawal from the real world.

Rational (conceptual) thinking attempts to resolve a problem through the use of logic, excluding fantasy. The accuracy of this endeavour depends on the person's intelligence, which can be affected by various disturbances of the different components involved in understanding and reasoning.

Imaginative thinking can be located between the fantasy thinking and rational thinking. It is a process of forming a representation of an object or a situation using fantasy but without going beyond the rational and possible. This thinking is goal directed but frequently leads to more general plans than the solution of immediate problems. The essential difference between imaginative and rational thinking is that the former neglects Popper's advice(39) that each theoretical assumption should be accompanied by an attempt to falsify or refute it. Imaginative thinking becomes pathological if the person attaches more weight to his representation of events than to other objectively equally possible interpretations. In overvalued ideas, the imagined interpretation surpasses other interpretations in strength; in delusions, all other possibilities are excluded.

Delusions

The term ‘delusion' signifies a complex edifice of ideas in which ‘delusional ideas' are linked with other (‘normal') thoughts. Delusions are communicated to others in the form of judgements. In this context, the term ‘delusional idea' customarily refers to pathologically falsified judgements for which three criteria have been proposed: the unrivalled conviction with which they are held, their lack of amenability to experiences or compelling counterarguments, and the impossibility of their content.(40) The last criterion must be discarded for two reasons. Firstly, collective beliefs derived from the sociocultural setting of a person can be considered, in other surroundings, as false or impossible. Taking this into account, delusion is often defined as a ‘false unshakable belief which is out of keeping with the patient's social and cultural background'.(38) Secondly, in certain delusions (e.g. delusional jealousy) the content does not go beyond the possible. Thus delusions are best defined as overriding rigid convictions which create a self-evident, private, and isolating reality requiring no proof.(41)

The genesis of delusions

Delusions can occur for various reasons. Jaspers(40) introduced the distinction between primary and secondary delusions. He supposed that the first, called true delusional ideas, are characterized by their ‘psychological irreductibility', whereas the second, called delusion-like ideas, emerge understandably from disturbing life experiences or from other morbid phenomena, such as pathological mood states or misperceptions. This led to the assumption that primary delusions are the direct expression of specific somatic dysfunctions which are frequently considered to be the basis of schizophrenia. Four types of primary delusions have been distinguished in this perspective.

  1. Delusional intuitions (autochthonous delusions), occurring spontaneously, ‘out of the blue'.
  2. Delusional percepts, in which a normal perception acquires a delusional significance. Schneider(42) assumed that the ‘psychological irreductibility' was clearly evident in this process, and included delusional percepts among his ‘first rank symptoms' of schizophrenia.
  3. Delusional memories can be distorted or false memories coming spontaneously into the mind like delusional intuitions. In other cases they occur, like delusional percepts, in two stages which means that normal memories are interpreted with delusional meaning.
  4. Delusional atmosphere refers to an ensemble of minuscule and almost unnoticed experiences which impart a new and bewildering aspect to a situation. The world seems to have been subtly altered; something uncanny seems to be going on in which the subject feels personally involved, but without knowing how. From this uncertainty evolves first certainty of self-reference and then the formation of fully structured and specific delusional meanings. The apparent change in the surrounding situation is accompanied by tension, depression, or suspicion, and by anxious or even exciting expectations, so that it is often called ‘delusional mood'.

The primary–secondary distinction assumes that the delusional atmosphere is part of the process underlying all primary delusional phenomena. If this preliminary perturbation is not perceived clearly or is not communicated by the patient as a general change in the situation, it may be manifested only as single delusional percepts, intuitions, or memories. In cases in which the initial change in the whole atmosphere is experienced clearly, a subsequent restriction on a perceived detail of the environment, or on a fully formed delusional idea, can lead to a release from the preceding perplexity. The origin of primary delusions is then commonly attributed to a basic cognitive anomaly perturbing information-processing, which reduces the influence of past experiences on current perception. This is considered to entail a heightened awareness of irrelevant stimuli and an ambiguous unstructured sensory input allowing the intrusion of unexpected and unintended material from long-term memory.(43)

The assumption of a purely cognitive origin for some delusional phenomena is called into question by the hypothesis that delusions only occur if they are preceded by affective disturbances. This standpoint is thrown into relief in Janzarik's concept of the ‘structural-dynamic coherence'. Janzarik(7) designates as ‘dynamic' a fundamental realm including affectivity and drive which he contrasts with the ‘psychic structure' containing inborn recognition patterns and acquired representations. The inborn recognition patterns as well as some of the acquired representations are dynamically invested, i.e. linked with positive, negative, or ambivalent feelings. Normally, these dynamically loaded elements (‘values') are kept permanently in the background by neutral representations based on learned experiences which assure a realistic critical evaluation of the situation. In addition to the feelings tied to structural elements, everybody has a certain amount of ‘free floating dynamic' which may develop into a depressive, anxious, euphoric, or irritable state.

If these dynamic fluctuations reach a morbid level, reality testing becomes distorted by the exagerated influence of values. Stable modifications of the dynamic background make the corresponding values powerful. Dynamic restriction, for example in depression, activates solely negative values which can no longer be conterbalanced by a critical evaluation of possible positive aspects of the situation. Dynamic expansion, as in mania, produces the opposite effect. In states of dynamic instability, rapid changes occur in the activation of different values, causing the puzzling uncertainity of the delusional atmosphere. In the case of schizophrenia the dynamic instability is hypothetically attributed to ‘irritation' provoked by perturbed information-processing(44) or to an increased state of arousal produced by the neurochemical changes underlying the basic cognitive disturbance.(45) Similar fluctuations of affectivity and drive may occur in other conditions, for instance in temperamentally hyper-reactive personalities or rapidly alternating manic–depressive mixed states. This casts doubt on the assumption that delusional atmosphere is specific for schizophrenia.

The content of delusions

The content of delusions is determined by the mood in which they emerge and evolve, by the patient's personality and sociocultural background, and by previous life experiences. In principle, the content can embrace all kinds of presumptions which have been placed in separate categories based on certain characteristics. The following six main delusional themes are usually distinguished:

  • delusions of persecution based on the assumption that the patient is pursued, spied upon, or harassed
  • delusional jealousy
  • delusions of love characterized by the patient's conviction that another person is in love with him or her
  • delusions of guilt, unworthiness, and poverty which may sometimes reach the degree of ‘nihilistic delusions' in which the patient believes that real world has disappeared completely
  • grandiose delusions in which patients are convinced that they have great talents, are prominent in society, or possess supernatural powers
  • hypochondriacal delusions founded on the conviction of having a serious disease.

The mood state when delusional ideas emerge favours certain themes. Delusions of guilt, or unworthiness, and hypochondriacal delusions are strongly linked with depression. Grandiose and erotic delusions generally occur in euphoric, excited, or manic states. Delusions of persecution and jealousy emerge most frequently from suspicious mood states or a delusional atmosphere, but they are occasionally observed in depressed subjects.

This broad thematic classification has been supplemented by categories taking into account specific contents:

  • religious delusions which occur most commonly with grandiose delusions or delusions of guilt
  • delusions of infestation which are a subtype of hypochondriacal delusions and are characterized by the conviction of infestation by small organisms
  • delusional misidentification in which the patient believes, on the basis of a delusional percept, that a perceived person has been replaced by an imposter, or in which he is convinced that another person has been physically transformed into his own self
  • delusions of control in which the patient experiences sensations, feelings, drives, volition, or thoughts as made or influenced by others (this type of delusion occurs in schizophrenia and is believed to result from cognitive dysfunction consisting of a failure of the system which monitors willed intentions(46)).
The structure of delusions

The structure of delusions contains three criteria.

  1. The alternatives ‘logical' or ‘paralogical' indicate whether or not the connection of ideas is consistent with logical thinking.
  2. The notions ‘organized' or ‘unorganized' indicate whether or not the delusional ideas are integrated into a formed concept. Highly organized logical delusional edifices are known as ‘systematized delusions'.
  3. The third criterion concerns the relationship between delusional reality and reality:
    • in polarized delusions the delusional reality is inextricably intermingled with actual facts
    • if the delusional beliefs and reality exist side by side without influencing one another, we speak of juxtaposition
    • in autistic delusions the patient takes no account of reality and lives wholly in a delusional world.

Overvalued ideas

An overvalued idea is a basically acceptable and comprehensible notion which preoccupies the subject to the extent of dominating his life. Overvalued ideas embrace inferences or apprehensions to which an undue probability is attributed, goals pursued beyond the bounds of reason, or overwhelming desires.

Overvalued ideas of prejudice (overvalued paranoid ideas) are characterized by an underlying self-referent interpretation of the behaviour or sayings of others; patients asume themselves to be overlooked, slighted, unfairly treated, provoked, or loved. Overvalued apprehesions become apparent as morbid jealousy, hypochondriacal phobias (e.g. parasitophobia), or dysmorphophobia in which patients assume that they attract attention because of a real or presumed bodily defect. In anorexia nervosa subjects are preoccupied by the endeavour to remain thin, and in transsexualism by the desire to change gender because they feel that they belong to the opposite sex.

Overvalued ideas generally occur in abnormal personalities whose ‘psychic structure' contains representations which have become excessively dynamically invested by learning processes or previous experiences. Temperamental variants can then shape the clinical picture. Thus hyperthymic subjects may develop, on the basis of a presumed injustice, querulous or litigious paranoid overvalued ideas. Sometimes the ideas become overvalued only during abnormal mood states (of various origins) which set aside counterbalancing influences.

Phobic and anankastic disorders

Phobic and anankastic phenomena have in common that the patient experiences them as unwanted but cannot suppress them. They often occur together.

Phobic states

Phobias are inappropriate exagerated fears which are not under voluntary control, cannot be reasoned away, and entail avoidance behaviour.(47) The fears are kindled by particular stimuli. These may either be perceived objects, such as animals (animal phobia) or pustules (in some illness phobias), or situations such as open places (agoraphobia) or confined rooms (claustrophobia).

Phobias initially triggered by a very specific stimulus can eventually generalize. Thus an elevator phobia may become extended to all kinds of closed rooms. Some phobias are linked with broader circumstances from the beginning. In social phobia, for instance, patients avoid meeting people because they fear that they will be noticed because of certain body features or personality traits. Identical types of fears can be triggered by different stimuli in different subjects. Thus illness phobia is activated in some patients by observed body changes, but in others by situations involving the risk of infection.

Phobic states are characterized by avoidance behaviour: patients avoid anxiety-provoking objects or situations. Because of stimulus generalization, this can lead to severe impairments; for instance, they cannot leave home.

Anankastic states

Anankastic phenomena are divided into two subtypes.

  1. Obsessions occur as repeated thoughts, memories, images, ruminations, or impulses that patients know to be their own but are unable to prevent. The content of these ideas is often unpleasant, terrifying, obscure, or aggressive.
  2. Compulsions are actions, rituals, or behaviours that the patient recognizes as part of his own behaviour, but cannot resist successfully.
Combined syndromes

In phobic–anankastic syndromes patients attempt to reduce their phobic fears by certain actions, such as handwashing in the case of an infection phobia. If obsessional thoughts or impulses induce anxiety (e.g. obscene ideas during worship, or the impulse to lean too far over a balustrade) and entail the avoidance of the situations that provoke them, the term anankastic–phobic syndrome is used.

Phobias, obsessions, and compulsions result most frequently from neurotic intrapsychic conflicts, but they also arise in functional or organic mental disorders. In all cases, conditioning processes are involved. Anankastic personalities, characterized by perfectionism, rigidity, sensitivity, and indecisiveness, are especially prone to developing obsessions and compulsions.

Disorder of the thinking process

The term ‘thinking process' refers to the production of a thought. Disturbances of this process may be recognized and described by the patient himself or be deduced by an observer from the subject's speech.(48)

Impairments of thought production are conventionally named ‘formal thought disorder' and contrast with abnormalities of the ‘content of thought' observed in delusions. This distinction appears arbitrary, since the deviant reality-testing of deluded patients always involves a disturbance of the form of thinking.

Disorders of the flow of thinking

Association psychology indicates that the semantic memory is organized in the form of a network. This means that each representation is linked with a number of other notions, related closely as well as distantly. In rational thinking, a ‘determining tendency'(40) guides the flow of ideas in the chosen direction and excludes associations which do not conform with this goal. This procedure can be disturbed in various ways which are commonly grouped together under the heading of ‘formal thought disorder'.

Disturbances of the speed of thinking

In acceleration of thinking, associations are still formed normally but at a grossly accelerated speed. The goal is not maintained for long and the intervention of new thoughts can reach the degree of ‘flight of ideas'.

Retardation refers to a slowing down of the thinking process which hampers the formation of associations and may prevent the patient from reaching the original goal of his thoughts. This results in difficulties in concentration and decision-making.

Acceleration and retardation of thinking are due to a change of affect, and are characteristic of mood disorders.

Circumstantiality

In circumstantiality the determining tendency is maintained but the patient can reach the goal only after having exhaustively explored all unnecessary associations arising in his mind. When answering a question, he relates many irrelevant details before returning to the point. This inability to exclude unimportant associations occurs in organic mental disorders and in mental retardation.

Perseveration

Perseveration is found in organic mental disorders and is defined as an inability to shift from one theme to another; a thought is retained long after it has become inappropriate in the given context. For example, a patient may give a correct answer to the first question, but repeats the same response to a subsequent completely different inquiry.

Interruptions in the flow of thinking

Thought blocking is a sudden unintended cessation in the train of thought, experienced by the patient as ‘snapping off'. After this breaking off, which may even occur in the middle of a sentence, the previous idea may be taken up again or replaced by another thought. Thought blocking occurs in organic states, in depression, and frequently in schizophrenia where it is described as part of negative thought disorder.

In loosening of associations the flow of thinking is interrupted by deviations towards distant or unrelated thoughts, in contrast with flight of ideas in which there is only a speeding up of access to nearby associations. Since loosening of associations leads to the production of abnormal concepts, it is considered to be positive formal thought disorder. In tangentiality the ideas deviate towards an obliquely related theme. In fusion, different kinds of associations evoked by an original thought are blended to produce a word or sentence. Derailment is characterized by the interpolation of ideas which neither the patient nor the observer can link with the previous stream of thought. Muddling designates an extreme degree of derailment and fusion.

Neuropsychological research suggests that loosening of associations may be caused by a failure of inhibition in the associative network,(49) occurring as positive thought disorder in schizophrenia. In organic states, incoherent thinking, which is clinically similar to derailments, may be attributable to a primary intellectual impairment and not to an increased spread of associations.

Overinclusive thinking

This kind of thought disorder is not based on an interruption of the flow of thought but on an inability to preserve conceptual boundaries; ideas only distantly related to the concept under consideration become incorporated in it.(50) Overinclusive thinking occurs in schizophrenia, and also in other psychotic and neurotic disorders.

Concrete and abstract thinking

In organic mental disorders and subnormality of intelligence, inability to think abstractly may be attributed to a diminished capacity to structure a concept. The concrete thinking of schizophrenics may be caused by a dysfunction of working memory;(49) the patient cannot keep in mind the abstract use of a notion relevant in a given context and slips into more concrete meanings. This process may be enhanced by loosening of associations. The fact that schizophrenics sometimes manifest overly abstract thinking may also be explained by a disturbance of working memory such that the concrete meaning of the initial thought is not retained.

Disorder of control of thinking

In obsessions and compulsions the subject recognizes his thoughts as being produced by himself but is unable to control them.

In passivity of thought, the patient experiences his thoughts as manipulated by alien influences. The interpretations resulting from this feeling are described as ‘thought withdrawal', ‘thought insertion', or ‘thought broadcasting' (which denotes the patient's conviction that his thoughts are diffused to other people). These ‘delusions of the control of thought' were included by Schneider(42) among his ‘first rank symptoms' of schizophrenia.

A particular variation of thought insertion occurring in schizophrenia is crowding of thoughts. In this condition, the patient experiences an excessive increase in the amount of thoughts imposed from the outside and compressed in his mind.

Language and speech disorder

‘Speech disorder' refers to defects in the ability to generate and pronounce verbal statements, whereas ‘language disorder' designates deficits in the use of language.(51) In view of frequent difficulties in making this distinction, the two terms are often used interchangeably.

In medical nomenclature the prefix ‘a' denotes the complete loss of an ability, and the prefix ‘dys' denotes a less pronounced impairment. However, this principle is not always followed strictly. Thus the terms ‘aphasia' and ‘dysphasia' are often used synonymously.

Disturbed generation and pronounciation of words

Aphonia designates the inability to vocalize. Thus whispering occurs in somatic illnesses (paralysis of cranial nerve IX or diseases of the vocal cords) and hysteria. Dysphonia is a somatic impairment with hoarseness.

Dysarthria refers to disorders of articulation occurring in various malformations or diseases which impair the mechanisms of phonation, in lesions of the brain stem, in schizophrenia, and in psychogenic disorders.

The causes of stuttering and stammering are still unclear, but they are often considered to be of neurotic origin. Logoclonia (the spastic repetition of syllables) occurs in parkinsonism (paralysis agitans).

Disturbances in talking

‘Disturbances in talking' was proposed by Scharfetter(41) as a generic term for disorders of speech or language not belonging to the preceding group of disturbances.

Changes in volume of sound and in intonation occur in affective and schizophrenic states, and refer to loud excited and quiet monotonous speech.

Bradyphasia (decelerated talking) and tachyphasia (accelerated talking) occur in mood disorders, schizophrenia, and organic dysphasias.

Logorrhea (verbosity) is observed in various disorders, especially in manic states.

Alogia (poverty of speech) is a decrease in spontaneous talking; it occurs in depression and schizophrenia.

In poverty of content of speech the amount of speech is adequate but conveys little information. This is often related to schizophrenic disorganization of thinking.

Verbigeration is the monotonous repetition of syllables and words observed in organic language disorders, schizophrenia, and agitated depression.

Echolalia is the repetition of words or parts of sentences that are spoken by others. It can be observed in schizophrenia, organic states, and subnormality.

Sometimes patients give approximate answers, i.e. they avoid giving correct answers to questions that they have obviously understood. This occurs in organic disorders, schizophrenia, and hysteria.

Paraphasia is often used as a synonym for approximate answers. More strictly defined, it denotes the enunciation of an inappropriate sound instead of a word or phrase. This happens in organic speech disorders but may also have psychogenic causes.

Speech may be unintelligible for various reasons. Paragrammatism and parasyntax(loss of grammatical and syntactical coherence) occur in organic mental disorders and excited manic states, and in schizophrenics whose severe thought derailments become manifest as ‘word salad'. Private symbolism can be observed in schizophrenics in three forms: use of existing words with a particular symbolic meaning, creation of ‘neologisms' (new words with an idiosyncratic meaning), and production of a private incomprehensible language, which may be spoken (cryptolalia) or written (cryptographia).

Mutism (refraining from speech) may be found in various kinds of psychiatric disorder. It is a cardinal feature of stupor and also occurs as a ‘hysterical' reaction to stress.

Pseudologia fantastica is characterized by excessive fluent lying which is developed into a fantastic construct. This ‘mythomania' occurs in hysterical and asocial personality disorders.

Organic language disorders

This term embraces impairments of spontaneous language, naming, writing, and reading, occurring as a result of differently localized brain dysfunctions, which are sometimes combined. These disorders can be divided into ‘sensory' (receptive) and ‘motor' (expressive) defects containing the following principal subcategories. Dysphasic patients often present with a mixture of receptive and expressive disturbances.

Sensory language disorders

In primary sensory dysphasia the patient cannot understand the speech of others. His own speech remains fluent, but contains errors in the use of words, syntax, and grammar. Writing and reading are also impaired. If, in this condition, the patient's speech becomes unintelligible, the disturbance is called ‘jargon aphasia'. If only the repetition of a message is disturbed, the disorder is named ‘conduction dysphasia'.

In pure word-deafness speech, reading, and writing are fluent and correct. The patient hears words as sounds, but cannot recognize their meaning. In pure word-blindness (alexia) speech and writing are normal but the patient cannot read with understanding.

Motor language disorders

In primary motor dysphasia the verbal or written expression of words and the construction of sentences is disturbed, but the understanding of speech and writing are preserved.

In pure word-dumbness the disturbance is limited to an inability to produce and repeat words at will. Pure agraphia is an isolated inability to write. Nominal dysphasia is an inability to produce names and nouns.

Disorders of intellectual performance

Conceptualization of intelligence

‘Intelligence' refers to the capacity to solve problems, to cope with new situations, to acquire skills through learning and experiences, to establish logical deductions, and to form abstract concepts. Several specific abilities, such as the capacity to produce spatial representations, perceptual speed, ability to calculate, comprehension of verbal meanings, memory, verbal fluency, and reasoning, have been isolated as mutually interdependent components of intelligence.(52) Some authors have suggested that there is, in addition to these specific abilities, a unitary general factor of intelligence(53) on which the capacity to recognize and establish meaningful connections is based.

Measurements of intelligence

Individual intellectual capacity is graded by reference to the intelligence quotient (IQ) which is defined as the ratio of a subject's intelligence to the average intelligence for his or her age. The assessment of intelligence is considered in Chapter 1.10.3.1.

In addition to the global assessment of intelligence, numerous tests have been developed to assess organic impairment, scholastic achievement, and aptitudes.

Mental retardation (learning disability)

If the development of intellectual performance does not reach an IQ level of 70, the condition is called ‘mental retardation'. This condition can be subdivided according to its severity. Four levels are recognized in ICD-10:

  • mild (IQ 50–69)
  • moderate (IQ 35–49)
  • severe (IQ 20–34)
  • profound (IQ below 20).

The causes of mental retardation are considered in Part 10.

Disorders of later onset

In these disorders normally developed intellectual performance declines. This can occur as a result of organic brain disorders, and in psychotic and affective disorders.

Organic disorders may have toxic, traumatic, inflammatory, or hypoxic causes. If these conditions are treated successfully, the disturbance can be arrested or even reversed.

In dementia there is a progressive disintegration of intellectual function, which usually begins insidiously and is often first recognized through an impairment of memory.

In psychotic states the distorted testing and evaluation of reality can impair intellectual performance. In schizophrenia, formal thought disorder can contribute to this effect.

Severe affective disorder can impair perception, attention, and motivation, leading to poor intellectual performance. These disturbances are observed more often in depression, but can occur in manic mood.

Disorders of self and body image

Disorders of self

These describe the abnormal inner experiences of I-ness and my-ness which occur in psychiatric disorders. Scharfetter has added the characteristic of awareness of being or ego vitality to the four formal characteristics previously described by Jaspers: feeling of awareness of activity, awareness of unity, awareness of identity, and awareness of the boundaries of self.(2,54)

Disorder of the awareness of being

This disorder is demonstrated by nihilistic delusions, which frequently occur in severe depressive illness and are a feature of the eponymous Cotard's syndrome.(55) Non-psychotic abnormality is exemplified by depersonalization in which the sufferer experiences his mental activity, body, or surroundings as changed in quality to become unreal, remote, or automatized.

Disorder of awareness of activity

Disorder of the awareness of activity occurs with neurological lesions, such as some dyspraxias, and also in psychotic conditions in which the individual believes that no action has occurred when it has, or vice versa. This does not include action that the patient knows he has executed but with a belief it was under the influence of another. Non-psychotic disorder of activity occurs when an individual believes that he has no freedom of action and that his range of choice is limited by external circumstances, for instance a person with depressive symptoms who believes that nothing can be done to improve his state of incompetence.

Disorder of awareness of singleness

An awareness of one's essential unity implies that at any given moment ‘I know that I am one person'. Disorder occurs in the rare visual perceptual experience of autoscopy.(56) Non-psychotic examples of disorder of singleness include both multiple personality disorder and the double phenomenon; the latter was described by Jaspers.(2) The essential feature of multiple personality disorder is the apparent existence of two or more distinct personalities within an individual, with only one of them being evident at any time. The double phenomenon is much more frequent, and describes the self-experience of those who feel that there are two different parts of themselves in conflict with each other, causing problems in all areas of life, but they are fully aware of both at the same time.

Disorder of awareness of identity

Disorder of identity is characterized by delusion of control or passivity experience, in which the sufferer believes that he has been taken over by an alien, with the belief that there is a break in continuity from ‘myself' who was there before. Non-psychotic disorder of awareness of identity is exemplified by possession disorder, in which there is a temporary loss of the sense of personal identity and the individual may act as if they have been taken over by another personality, spirit, or force.

Disorder of the awareness of boundaries of self

Disorder of boundaries of self occurs in Schneiderian first-rank symptoms of schizophrenia such as thought withdrawal, control, and diffusion.(57) The patient believes that thoughts ‘which I thought were under my own control are being taken out of me, influenced by an outside source'. Non-psychotic disorder of the boundaries of self occurs in ecstasy states, characteristically described as an ‘as if' experience. There is disturbance of boundaries of self in that the individual may feel that there is no limit between self and the outside world.

Depersonalization

Depersonalization is the experience of one's own feelings and experiences being detached, distant, not one's own, lost or altered. Derealization is the same range of subjectivity describing awareness of the outside world. The sufferer recognizes that this is a subjective change and is not imposed by outside forces. Because the sufferer finds it difficult to describe, this experience tends to be underdiagnosed, but the misery it causes and the disturbance in functioning is considerable; it is experienced as being so subjectively unpleasant that not uncommonly deliberate self-harm results.

Disorders of awareness of the body

Bodily complaint without organic cause

Such conditions create difficulties for psychopathological understanding.

  1. Aetiology is often obscure, sometimes with doubt that there may be an unrevealed physical cause.
  2. The descriptive terms used come from different theoretical backgrounds and have changed their meaning over the years.
  3. There is often discrepancy between the meanings attached to the symptoms by the patient and by the doctor.

ICD-10 lists a category ‘Somatoform disorders' which includes both somatization and hypochondriacal disorders.(58) Somatoform disorders are characteristically repeated presentation of physical symptoms with persistent requests for medical investigation despite repeated negative findings and reassurance by doctors that the symptoms have no physical basis. The patient with somatization as the prominent disorder complains of multiple recurrent and often changing physical symptoms in different bodily systems over a prolonged time. However, the patient with hypochondriasis has a persistent preoccupation with bodily function, the possibility of illness, and the seriousness with which symptoms should be treated. Not infrequently these two groups of symptoms overlap. Comorbid anxiety and depression is quite frequent with both somatization and hypochondriasis. The content of hypochondriasis may take the form of delusion, overvalued ideas, hallucination, anxious or depressive rumination, or anxious preoccupation.

In ICD-10 the term ‘Dissociative (conversion) disorder' has replaced the confusing but graphic term hysteria. Conversion symptoms can be categorized as motor, sensory (including pain), or psychological. Motor symptoms include weakness or paralysis of limbs or part of a limb and abnormality of gait; sensory symptoms include glove and stocking anaesthesia. Amongst the psychological symptoms is a narrowing of the field of consciousness with selective amnesia such as may occur in fugue states. For conversion disorder, or hysteria, to be diagnosed, symptoms should appear to be psychogenic in nature, causation should be thought to be unconscious, symptoms may carry some sort of advantage to the patient, and they occur by the mediation of the processes of conversion or dissociation.

Artefactual illness includes two categories: elaboration of physical symptoms for psychological reasons, and intentional production or feigning of symptoms or disabilities, either physical or psychological. Conversion symptoms are believed to arise without the patient's conscious involvement, but artefactual illness implies that the illness, lesion, or complaint is ultimately the individual's own conscious production. Malingering implies feigning or producing symptoms expressly for the social advantages of being regarded as ill, while the broader category of artefactual illness includes other motivations and simply describes the behaviour.

Narcissism is not generally accepted as a disease entity but is useful to consider as a psychopathological symptom. It is an exaggerated concern with one's self-image, especially with personal appearance. This absorption with self is usually associated with marked feelings of insecurity and ambivalence concerning the self, with feelings of threat to one's integrity.

Dislike of the body and distortion of body image are subjectively different experiences but often occur together, for example in anorexia nervosa or with gross obesity. In dysmorphophobia the primary symptom is the patient's belief that he or she is unattractive. Sufferers believe themselves to have a physical defect, such as the size of their nose or breasts, that is noticeable to other people, but objectively their appearance lies within normal limits. The dissatisfaction with their appearance, the extent to which they feel others are aware of disfigurement, the distress this causes, and the consequences in suicidal or other self-destructive behaviour are out of proportion to the significance of the abnormality, even if such an abnormality were present. The content disorder of dysmorphophobia takes the psychopathological form of an overvalued idea in which the degree of concern and consequent distress is clearly out of proportion and comes to dominate the whole of life. The overvalued idea of dysmorphophobia may be associated with an underlying personality disorder of anankastic or dependent type or with other psychiatric disorders.

Awareness of body size and disturbance of eating frequently occur together; alteration of body image is associated with eating disorder. Obesity in adolescence in diet-conscious Western societies frequently results in self-loathing, more frequently in girls than boys, with overestimation of body fatness and a pathological fear of seeing themselves in mirrors. Disturbance of body image occurs in sufferers from anorexia nervosa, characteristically an overestimate of width with an accurate estimation of height or the width of inanimate objects. The more ‘over-fat' an individual considers herself to be, the more dissatisfaction with herself she will experience.(59) Such disorders of self-image, with significant overestimation of size and discrepancy between perceived and desired size, also occur in bulimia nervosa and may be associated with depression of mood and feelings of guilt and unworthiness.

Organic changes in body image

Organic change may result from either damage to the conceptualized object (e.g. following amputation, with a phantom limb) or damage to the process of conceptualization (e.g. section of the corpus callosum). Hyperschemazia or pathological accentuation of body image occurs when physical illness or neurological lesion causes enhancement of perception of an organ. Diminished or absent body image (hyposchemazia, aschemazia) may occur when innervation is lost or with parietal lobe lesions. The diminution of body image may be simple (e.g. loss or neglect of a limb) or complex. There may also be distortions of the body image (paraschemazia) in which enhancement or diminution of parts of the body may occur.

Disorder of gender and sexuality

Core gender identity is established very early in life and then retained—biologically influenced and socially reinforced. Transsexualism is a disorder of gender identity, much more common in biological males, in which there is discrepancy between anatomical sex and the gender that the person assigns to himself. The subjective belief is an overvalued idea, often taken to an extreme degree. (See Chapter 4.11.4 and Chapter 9.2.12.)

The more commonly occurring disorders of sexuality can be divided, psychopathologically, into disorders of sexual preference, psychological and behavioural disorders associated with sexual development and orientation, and psychosexual dysfunction—conditions which are phenomenologically distinct. Subjective experience of deviance in sexual preference is largely determined by its social context; only those exhibiting behaviour that causes difficulties in relationships with others or is overtly illegal will usually be seen by a psychiatrist. Amongst disorders of development and orientation are those where the individual has uncertainty concerning gender identity and sexual orientation. Psychosexual dysfunction implies symptoms associated with normal heterosexual intercourse, usually divided into those occurring amongst males, those occurring amongst females, or problems in the sexual relationship.

Pain as a psychopathological entity

Pain is a subjective experience which only occurs in consciousness; it is hard to describe and categorize, and it is not well charted phenomenologically. It appears to have more in common with disorder of mood than disorder of perception. Pain associated with psychiatric illness tends to be more diffuse and less well localized and to spread with non-anatomical distribution. It also tends to be complained of constantly, becoming even more severe at times but persisting without remission. It may clearly be seen to be associated with underlying disturbance of mood which appears to be primary in time and causation. It is more difficult to describe clearly the quality of psychogenic pain. Psychogenic pain tends to progress in severity and extent over time. Persistent, severe, and distressing pain which cannot be explained fully by a physiological process or physical disorder has been designated persistent somatoform pain disorder. (See Chapter 5.2.6.)

Insight

The clinical assessment of a patient's capacity to understand the nature, significance, and severity of his or her own illness has been called insight. Recently there has been increased interest in describing its characteristics more reliably and establishing how it correlates with other measures of illness.(60) The attitude of patients towards their illness has clear clinical implications, and the assessment of insight tries to investigate the awareness of patients about the impact that their illness has has had on their world, and their capacity to adapt to the changes brought about by illness. In clinical practice, the patient's awareness of the presence of illness and the extent to which it is interfering with function and compliance with prescribed treatment are of considerable significance. David(60) has proposed that insight is composed of three overlapping dimensions: the ability to relabel unusual mental events as pathological, the recognition that one has mental illness, and compliance with treatment. Some parallels have been drawn between the loss of insight in psychiatric patients and the denial of disease or loss of function that occurs in certain neurological conditions.

Because of its importance for clinical management of the patient there have been many attempts over recent years to measure insight, all of which depend upon a precise operational definition of the concept. McEvoy et al.(61) developed a questionnaire to measure insight based upon the definition that it was patients' awareness of the pathological nature of their experiences and also their agreement with the treating professionals about the need for treatment. The measure constructed by David et al.(62) added the ability to relabel unusual mental events as pathological to the recognition of mental illness and compliance with treatment. Other scales have included different features, but these core symptoms appear to have the most influence on clinical management.

The relationship between impairment of insight and the presence of other aspects of psychopathology is complicated; there is no clear association between impairment of insight and intellectual or neuropsychological deficit.(63) Not surprisingly, patients with unimpaired insight are found to be significantly less likely to require readmission to hospital, tend to be more compliant with treatment, and show an improved prognosis.(64) Surprisingly, and this shows how little is known about this subject, many patients are prepared to comply with treatment, even though they do not believe themselves to be ill, if the social milieu is conducive to receiving treatment.(61)

Insight is a multifaceted phenomenon with considerable clinical significance as it predicts the likelihood of patients complying with treatment. Attempts have been made to operationalize the concept and to devise scales to measure it. However, the features to be included in a definition have not yet been universally agreed. Most studies of insight have been concerned exclusively with patients suffering from schizophrenia, and it is important to extend work to other serious mental illnesses. On this topic descriptive phenomenology has implications for therapeutic practice.

Motor symptoms and signs

Motor symptoms and signs may be due to a neurological disorder causing organic brain syndrome, such as rigidity in Parkinson's disease, or may be related to emotional states such as restlessness or tremor in anxiety. However, there is a further group of symptoms which affect voluntary movements and often occur in functional psychoses. These symptoms are neither unequivocally neurological nor clearly psychogenic in origin and are termed motility disorder by some authors. Table 1 gives a glossary of disordered motility. Whether patients are unable or unwilling to move normally is still a matter of debate. The origin of motility symptoms may well be a functional (rather than a morphological) abnormality of basal ganglia.

Table 1 Symptoms and signs of motility disorder

A further classification of motility disorder distinguishes psychomotor hyperphenomena (e.g. tic disorder), hypophenomena (e.g. stupor), and paraphenomena (e.g. mannerism).(65) Tics are rapid irregular movements involving groups of facial or limb muscles. Stupor is a state in which a patient does not communicate, i.e. does not speak (mutism) or move (akinesia), although he or she is alert. Mannerisms are uncommon; they are conspicuous expressions by gesture, speech, or objects (e.g. dress) that seem to have a particular meaning, mostly delusional.

A disorder characterized by disturbed motility is called catatonia. It occurs most frequently in schizophrenia, and less frequently in general medical conditions and major depression. A number of conditions, such as brain tumour, encephalitis, and endocrine and metabolic disorders, may elicit catatonic symptoms. Catatonia may take the form of hypomobility or immobility, and in extreme cases leads to catatonic stupor. Alternatively it may present as excessive motoric activity (catatonic excitement), an extreme state that might be harmful and dangerous to the patient and to others. An important symptom of catatonia is catalepsy, in which uncomfortable and bizarre postures are maintained against gravity or attempts to rectify them. An examiner trying to move a cataleptic limb passively will notice a ‘waxy flexibility', which is quite different from rigidity or spasticity. Echo phenomena may occur when the patient is interacting with another person and present as echolalia (imitation of the speech of others) or echopraxia (imitation of the actions of others).

Disordered speech may also be regarded as a sign of disordered motility, as shown in the signs of mutism or verbigeration, whereas aphasia is a focal neurological symptom.

In delirium tremor often occurs as a vegetative sign. Anxiety is accompanied by restlessness. A particular motor pattern in delirium tremens (alcohol withdrawal delirium) makes it look as though the patient is collecting a large number of objects or brushing away dust from his blanket. Typically, the movements never seem to achieve what they are meant to and, of necessity, are therefore repetitive. Patients may show fragments of purposeful actions which, however, achieve no goal. Suggestibility in delirium may lead to movements which are based on erroneous assumptions, such as trying to take hold of a proffered, but non-existent, thread. Patients may develop panic and try to flee. Speech may be hurried and indistinct. In some cases of delirium, such as that due to hepatic failure, patients may be hypoactive before becoming drowsy and comatose. Hepatic failure may also result in catatonic disorder.

A number of conditions, such as brain tumour, encephalitis, and endocrine and metabolic disorders, may elicit catatonic symptoms. Patients with a variety of mental disorders may show abnormal movements that are of histrionic nature. They may throw themselves to the ground, seek and maintain bodily contact, or show psychomotor agitation. Alternatively, there may be psychogenic paresis.

In dementia there may be a general disturbance of psychomotor functions leading to disturbed co-ordination and clumsiness. During the further progress of dementia, lethargy and akinesia may occur.

Sequelae of encephalitis are known to include a number of motor symptoms apart from parkinsonism; a frequently mentioned example from history is the epidemic of encephalitis lethargica that occurred around 1920. Tardive dyskinesia is rightly regarded as a side-effect of neuroleptic therapy. However, since signs of tardive dyskinesia such as perioral hyperkinesia and dystonias were described before the introduction of neuroleptics,(66) it is also a motor symptom of mental disorder in its own right.

Disorders of memory

The following account concerns the approach to memory disorder adopted in clinical psychopathology. The psychology of memory disorder is discussed in Chapter 2.5.2.

Memory may be differentiated into short-term or recent memory and long-term or remote memory. Furthermore, ultra-short-term memory may be distinguished from short-term memory. Ultra-short-term memory encompasses immediate registration within the span of attention. Short-term memory reflects new learning. Long-term memory is usually associated with earlier data or other information that has been stored for months or years.

A variety of additional terms are used to describe memory functions; for example, the contrasting terms of declarative and procedural memory appear to be useful. Declarative memory contains facts which may be consciously recalled, whereas procedural memory contains skills and automatic activities. In dementia—both degenerative (Alzheimer type) and vascular (multi-infarct dementia)—recent memory is usually impaired earlier than remote memory.

Biographical memory is the recall of events in a person's past which have an emotional loading and therefore has an impact on understanding depression.

Amnesia is a period of time which cannot be recalled and it may be global or partial. With regard to time it may be retrograde—an expression derived from the idea that one is looking backwards from an event (such as brain trauma or electroconvulsive therapy) to find the period before the event to be deleted. Correspondingly, anterograde amnesia means a period of deleted memory after an event. Although it is difficult to distinguish between types of amnesia, focal lesions in the hippocampus seem to affect remote memory less than recent memory, whereas diffuse brain disease often affects both. In psychogenic amnesia it is sometimes possible to recognize specific personal meaning in the events which cannot be recalled.(67) Bonhoeffer(68) regarded amnestic disorders to be ‘purely exogenous', i.e. highly specific for a cerebral disorder. Although this is not true of psychogenic amnesia, amnestic disorders should nevertheless strongly alert the examiner to the possibility of cerebral pathology.

Disorders of memory are closely connected with other disorders, such as disorders of consciousness; there is often amnesia for episodes of disturbed consciousness.

Some patients are aware of memory disorder and complain about it; others tend to neglect their memory deficits and manifest secondary signs such as confabulations. Confabulations are inventions which substitute for missing contents in gaps of memory; the patient is not aware that they are not true memories.

A disorder of short-term memory, as in Korsakoff's syndrome or transient global amnesia, is often neglected by the patient. Behaviour appears normal, and one might say that the facade of personality is intact. Apparently, such a patient is engaged in lively conversation or seemingly purposeful actions, and only after further investigation does it become obvious that these activities are not based on facts. These forms of memory disorder can be assessed directly by examining the patient. Other forms become apparent retrospectively on taking the patient's history. In these cases the patient complains about periods of global or partial amnesia. Memory of certain events may have faded or become covered by layers of other events (palimpsest), which is typical of repeated amnestic periods following bouts of drinking. In mood disorder there may be complaints about impaired memory, although no memory deficit is found in objective tests. An example of false memories (paramnesia) is déjà vu, an erroneous feeling of familiarity with, for example, a person or a room. Déjà vu may occur in temporal lobe epilepsy, although it is not specific for that disorder. Delusional memories are also examples of paramnesia.

Disorders of consciousness

Consciousness is the sum of various mental functions—in the words of Jaspers(69) ‘the whole of present mental life'. Lipowski,(70) who regards the concept of consciousness to be ‘completely redundant', describes what is commonly meant by clouding of consciousness on the basis of a number of behavioural features (Table 2). In contrast with Lipowski's sceptical attitude, the concept of consciousness has recently elicited fresh interest in philosophy and clinical neurology. (See Chapter 2.1.2.)

Table 2 Behavioural features indicating clouding of consciousness

Consciousness is a mode of relatedness between mind and world. Disordered consciousness may occur on a dimension of severity which ranges from lucidity to clouding and further towards unconsciousness. The latter represents a state of coma. In addition, consciousness may be assessed on a dimension of vigilance.(1) Ey(71) regards consciousness as an attribute of wakefulness. Indeed, sleepiness implies a reduction in consciousness; however, consciousness may also be reduced despite normal vigilance. This is just one example of how consciousness is connected with other mental faculties. Likewise, consciousness is impaired by a disorder of memory, orientation or coherence, as in the clouded consciousness of delirium. Some authors have suggested that disturbed consciousness could be the basis for stupor.

When consciouness is impaired there is clouding of perceptions, ideas, and images. The intensity of perceptions is diminished and there is a disintegration of order in the perceptive field. Accordingly, patients are disoriented.

The term confusional state is merely a synonym for delirium that emphasizes thought disorder and disorientation. Disorientation may concern time, place, or person. Temporal and geographical disorientation are very common. Remote contents are more robust then recent ones; name or date of birth are usually more available than age or name of the hospital. It is useful, after a polite excuse, to ask direct questions concerning orientation, even if they sound rather trivial, since some patients are very skilful in avoiding topics that show the degree of their disorientation.

Another aspect is described by the term narrowing of consciousness, which means that awareness of a person's environment is restricted, for example owing to an abnormal affective or delusional state.

In epileptic aura or after taking certain drugs, consciousness may be experienced as heightened with increased intensity of awareness.

Twilight state is a well-defined interruption of the continuity of consciousness. Consciousness is clouded and sometimes narrowed. Despite the disorder of consciousness the patient is able to perform certain actions, such as dressing, driving, or walking around. Subsequently, there is amnesia for this state. Twilight states may occur in epilepsy, alcoholism (mania à potu is a twilight state), brain trauma, general paresis, and dissociative disorder. Mania à potu describes the situation where a person reacts extremely, namely by developing twilight state, to small amounts of alcohol. Often these patients have an increased vulnerability due to pre-existing organic brain pathology. Twilight state may lead to violent behaviour and therefore needs forensic assessment.

In an oneiroid state the patient experiences narrowing of consciousness together with multiple scenic hallucinations. Oneiroid states may occur in schizophrenia, but are also observed in patients under intensive care who have to be totally passive and dependent on others. The atmosphere is perceived as strange and dreamlike. Accordingly patients may be aloof and behave like dreamers.(72) Unlike twilight states, the contents of oneiroid states are often remembered.

Finally, it should be noted that the subconscious of psychoanalytical theory is not open to direct clinical examination.

Disorders of attention and concentration

Attention and concentration both mean the directing of mental activities towards a particular object, with the exclusion of other objects. There is little difference between attention and concentration except that, in ordinary language, attention is associated with present alertness and concentration with longer-lasting achievement and performance. There is a distinction between selective and shared attention. Attention and concentration may be impaired by clouded consciousness or may be due to individual aspects of clouded consciousness such as sleepiness, incoherence, or memory deficits. However, there may be other reasons such as hallucinations or mood disturbances. Attention deficit is a permanent feature in the eponymous childhood disorder attention-deficit hyperactivity disorder.

Assessment of attention and concentration may consist of simple arithmetical tasks and include psychometric performance tests in addition to the clinical examination. Psychometric performance tests are also valuable tools in assessing disorder of memory and consciousness.

Disorders of sleep are described in Chapter 4.14.1, Chapter 4.14.2, Chapter 4.14.3, Chapter 4.14.4, Chapter 4.14.5 and Chapter 4.14.6.

Chapter References

  1. Sims, A. (1995). Symptoms in the mind (2nd edn). W.B. Saunders, London.

  2. Jaspers, K. (1963). General psychopathology (7th edn) (trans. J. Hoenig and M.W. Hamilton). Manchester University Press.

  3. World Health Organization (1946). Constitution of the World Health Organization. WHO, Geneva.

  4. Hundert, E.M. (1995). Lessons from an optical illusion. Harvard University Press, Cambridge, MA.

  5. Cutting, J. (1997). Principles of psychopathology. Oxford University Press.

  6. Zucker, K. (1928). Experimentelles über Sinnestäuschungen. Archiv für Psychiatrie und Nervenkrankheiten, 83, 706–54.

  7. Janzarik, W. (1988). Strukturdynamische Grundlagen der Psychiatrie. Enke, Stuttgart.

  8. Schmidt-Degenhard, M. (1992). Die oneiroide Erlebnisform. Springer, Berlin.

  9. Jaspers, K. (1965). Allgemeine Psychopathologie. Springer, Berlin.

  10. Klosterkötter, J. (1992). The meaning of basic symptoms for the development of schizophrenic psychoses. Neurology, Psychiatry, and Brain Research, 1, 30–41.

  11. Krause, R., Steimer, E., Sänger-Alt, C., and Wagner, G. (1989). Facial expression of schizophrenic patients and their interactionpartners. Psychiatry: Interpersonal and Biological Processes, 52, 1–12.

  12. Allderidge, P. (1974). The late Richard Dadd, pp. 1817–86. Tate Gallery, London.

  13. Huber, G. and Gross, G. (1989). The concept of basic symptoms in schizophrenia and schizoaffective psychoses. Recenti Progressi in Medicina, 80, 646–52.

  14. Schneider, K. (1976). Klinische Psychopathologie. Thieme, Stuttgart.

  15. Penfield, W. and Perot, P. (1963). The brain's record of auditory and visual experience. Brain, 86, 595–696.

  16. Klüver, H. (1942). Mechanisms of hallucinations. In Studies in personality (ed. Q. McNemar and M.A. Merrill), pp. 175–207. McGraw-Hill, New York.

  17. Hoffmann, R. (1987). Computer simulations of neural information processing and the schizophrenia–mania dichotomy. Archives of General Psychiatry, 44, 178–85.

  18. Galton, F. (1880). Statistics of mental imagery. A quarterly review of psychology and philosophy. Mind, 5, 301–18.

  19. Jaensch, E. (1941).Zur Eidetik und Integrationstypologie. Barth, Leipzig.

  20. Emrich, H.M. (1989). A three-component-system hypothesis of psychosis. Impairment of binocular depth inversion as an indicator of a functional dysequilibrium. British Journal of Psychiatry, 155 (Supplement 5), 37–8.

  21. Heidegger, M. (1963). Sein und Zeit. Niemeyer, Tübingen.

  22. Kierkegaard, S. (1849). Die Krankheit zum Tode, Vol. 8. Diederichs, Jena.

  23. Stanghellini, G. (1995). The interplay between personality and affective vulnerability: the case of dysphoria. Presented at World Psychiatry Association Regional Symposium, Prague.

  24. Lopez-Ibor, J.J. (1969). Depressive Äquivalente. In Das depressive Syndrom (ed. H. Hippius and H. Selbach), pp. 403–7. Urban und Schwarzbenberg, Munich.

  25. Mundt, C. (1991). Endogenität von Psychosen—Anachronismus oder aktueller Wegweiser für die Pathogeneseforschung? Nervenarzt, 62, 3–15.

  26. Escobar, J.I., Gomez, J., and Tuason, V.B. (1983). Depressive phenomenology in North and South American patients. American Journal of Psychiatry, 140, 47–51.

  27. Lader, M.(1983). The psychophysiology of anxiety. Encephale, 9, 205B–10B.

  28. Kellner, R. (1988). Anxiety, somatic sensations, and bodily complaints. In Handbook of anxiety (ed. R. Noyes Jr, M. Roth, and G.D. Burrows), Vol. 2, pp. 213–37. Elsevier, Amsterdam.

  29. Albus, M. (1990). Psychophysiologie der Angsterkrankungen. Nervenarzt, 61, 639–46.

  30. Stallone, F., Huba, G.J., Lawlor, W.G., and Fieve, R.R. (1973). Longitudical studies of diurnal variations in depression: a sample of 643 patient days. British Journal of Psychiatry, 123, 311–18.

  31. Kuhs, H. and Tölle, R. (1987). Symptomatik der affektiven Psychosen. In Psychiatrie der Gegenwart (ed. K.P. Kisker, H. Lauter, J.-E. Meyer, C. Müller, and E. Strömgren), Vol. 5, pp. 69–114. Springer, Heidelberg.

  32. Mundt, C., Richter, P., van Hees, H., and Stumpf, T. (1998). Zeiterleben und Zeitschätzung depressiver Patienten. Nervenarzt, 69, 38–45.

  33. Meyer, J.-E. (1982). Über die Umwelt des manisch Kranken. Nervenarzt, 53, 127–31.

  34. Beck, A.T., Rush, A.J., Shaw, B.F., and Emery, G. (1979). Cognitive therapy of depression. Guilford Press, New York.

  35. Philipp, M., Maier, W., and Benkert, O. (1985). Operational diagnosis of endogenous depression. II. Comparison of 8 different operational diagnoses. Psychopathology, 18, 218–25.

  36. Akiskal, H.S. (1996). The temperamental foundations of affective disorders. In Interpersonal factors in the origin and course of affective disorders (ed. C. Mundt, M.J. Goldstein, K. Hahlweg, and K. Fiedler), pp. 3–30, Gaskell, London.

  37. Wittchen, H.-U. (1996) What is comorbidity—fact or artefact? British Journal of Psychiatry, 168 (Supplement 30), 7–8.

  38. Hamilton, M. (1974). Fish's clinical psychopathology. Signs and symptoms in psychiatry (revised reprint). John Wright, Bristol.

  39. Popper, K. (1965). Conjectures and refutations: the growth of scientific knowledge. Routledge and Kegan Paul, London.

  40. Jaspers, K. (1975). Allgemeine Psychopathologie (8th edn). Springer, Berlin.

  41. Scharfetter, C. (1980). General psychopathology. Cambridge University Press.

  42. Schneider, K. (1962). Klinische Psychopathologie (6th edn). Thieme, Stuttgart.

  43. Hemsley, D.R. (1994). An experimental psychological model for schizophrenia. In Search for the causes of schizophrenia (ed. H. Häfner, W.F. Gattaz, W. Janzarik), pp. 179–88. Springer, Berlin.

  44. Klosterkötter, J. (1988). Basissymptome und Endphänomene der Schizophrenie. Springer, Berlin.

  45. Grace, A.A. (1991). Phasic versus tonic dopamine release and the modulation of dopamine system responsivity: a hypothesis for the aetiology of schizophrenia. Neurosciences, 41, 1–24.

  46. Frith, C.D. and Done, D.J. (1989). Experiences of alien control in schizophrenia reflect a disorder in the central monitoring of action. Psychological Medicine, 19, 359–63.

  47. Marks, J.M. (1969). Fears and phobias. Heinemann, London.

  48. Anderson, E.W. and Trethowan, W.H. (1973). Psychiatry (2nd edn). Tindall, London.

  49. Spitzer, M. (1993). The psychopathology, neuropsychology and neurobiology of associative and working memory in schizophrenia. European Archives of Psychiatry and Clinical Neuroscience, 243, 57–70.

  50. Payne, R.W. (1996) The measurement and significance of overinclusive thinking and retardation in schizophrenic patients. In Psychopathology of schizophrenia (ed. P.H. Hoch and J. Zubin), pp. 77–97. Grune and Stratton, New York.

  51. Rosenbaum, B. (1991). Thought and speech disorders in psychiatry. In European handbook of psychiatry and mental health (ed. A. Seva), pp. 541–9. Anthropos, Barcelona; Prensas Universitarias de Zaragoza.

  52. Thurstone, L.L. (1938). Primary mental abilities. Psychometric Monograph N-1, University of Chicago Press.

  53. Spearman, C.E. (1927). The abilities of man: their nature and measurement. Macmillan, London.

  54. Scharfetter, C. (1981). Ego-psychopathology: the concept and its empirical evolution. Psychological Medicine, 11, 273–90.

  55. Cotard, M. (1882). Nihilistic delusions. Reprinted in Themes and variations in European psychiatry (ed. S.R. Hirsch and M. Shepherd). John Wright, Bristol.

  56. Lukianowicz, N. (1958). Autonoscopic phenomena. Archives of Neurology and Psychiatry, 80, 199–220.

  57. Sims, A.C.P. (1993). Schizophrenia and permeability of self. Neurology, Psychiatry and Brain Research, 1, 133–5.

  58. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  59. Slade, P.D. (1988). Body image in anorexia nervosa. British Journal of Psychiatry, 153 (Supplement 2), 20–2.

  60. David, A.S. (1990). Insight and psychosis. British Journal of Psychiatry, 156, 798–808.

  61. McEvoy, J.P., Apperson, L.J., and Appelbaum, P.S. (1989) Insight in schizophrenia: its relationship to acute psychopathology. Journal of Nervous and Mental Disease, 177, 43–7.

  62. David, A.S., Buchanan, A., and Reed, A. (1992). The assessment of insight in psychosis. British Journal of Psychiatry, 161, 599–602.

  63. Kemp, R. and David, A. (1996) Insight and psychosis: a social perspective. Psychological Medicine, 25, 515–20.

  64. McEvoy, J.P., Freter, S., and Everett, C. (1989). Insight and the clinical outcome in schizophrenia. Journal of Nervous and Mental Diseases, 177, 48–51.

  65. Wernicke, C. (1894). Grundriss der Psychiatrie in klinischen Vorlesungen. Vol. 1, Psycho-physiologische Einleitung. Thieme, Leipzig.

  66. Berrios, G. (1996). The history of mental symptoms. Cambridge University Press.

  67. Lishman, W.A. (1997). Organic psychiatry. Blackwell Science, Oxford.

  68. Bonhoeffer, K. (1917). Die exogenen Reaktionstypen. Archiv für Psychiatrie und Nervenkrankheiten, 58, 58–70.

  69. Jaspers, K. (1913). Allgemeine Psychopathologie. Springer, Heidelberg.

  70. Lipowski, Z. (1990). Delirium. Oxford University Press, New York.

  71. Ey, H. (1963). La conscience. Presse Universitaire de France, Paris.

  72. Mayer-Gross, W., Slater, E., and Roth, M. (1955). Clinical psychiatry. Cassell, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.10.1 The principles of clinical assessment in general psychiatry

1.10 Assessment

1.10.1 The principles of clinical assessment in general psychiatry

John E. Cooper and Margaret Oates

Introduction
Concepts underlying the procedures of assessment
 | The separation of form from content, and from effects on activities
 | Categories of information: subjective, objective, and scientific
 | Disease, illness, and sickness
 | The diagnostic process: disorders and diagnoses
 | Concepts of disablement
 | The sequence of assessment: collection, analysis, synthesis, and review
 | From complaints to formulation
 | Life events and illness
 | Psychodynamics and the life story
Contextual influences on assessment
Assessment as a multidisciplinary activity
 | Leadership
 | Key workers and care programmes
Instruments for assessment
 | Reasons for the development of structured interviewing and rating instruments
 | Instruments for the assessment of mental state and behaviour
 | Developments since the 1950s
 | The Present State Examination
 | Schedule for Affective Disorders and Schizophrenia, and the Structured Clinical Interview for DSM
 | The Diagnostic Interview Schedule
 | Schedules of Clinical Assessment for Neuropsychiatry and the Composite International Diagnostic Interview
 | Other selected issues
The condensation and recording of information
 | Summary and formulation
 | Differential, main, subsidiary, and alternative diagnoses
Making a prognosis
Reviews
Writing reports
 | The purposes of reports
 | Guiding principles
 | Structure of reports
Chapter References

Introduction

This chapter is focused on the needs of the clinician in a service for general adult psychiatry, who has to carry out the initial assessment of the patient and family working either in the context of a multidisciplinary team or independently. Within this quite wide remit, the discussion is limited to general principles that guide the practice of all types of psychiatry. The chapter does not include the special procedures and techniques also needed for assessment of children and adolescents, the elderly, persons with mental retardation, persons with forensic problems, and persons requiring assessment for suitability for special types of psychotherapy.

It is assumed that the reader has already had significant experience of clinical psychiatry and has completed the first stages of a postgraduate psychiatric training programme. Therefore details of the basic methods recommended in commonly used textbooks or manuals of instruction for obtaining and recording information on essentials such as the history, personal development, mental state, and behaviour of the patient are not included in this chapter.(1,2 and 3)

Three topics have been given special attention. These are assessment by means of a multidisciplinary team, the trio of concepts diseases, illness, and sickness, and the development of structured interviewing and rating schedules. The first two have a special connection that justifies emphasis in view of the recent increase in multidisciplinary styles of assessment. For instance, when different members of the team appear to be in disagreement about what should be done, it is usually a good idea to ask the question: ‘What is being discussed—is it the patient's possible physical disease, the patient's personal experience of symptoms and distress, or the interference of these with social activities?'. It will then often become apparent that the issues in question are legitimate differences in emphasis and priority of interest, rather than disagreements. The third topic is given prominence in order to illustrate some aspects of the background of the large number of such schedules (called ‘instruments' for convenience) that are now available. They are usually given the shortest possible mention in research reports, but since most advances in clinical methods and service developments come from studies in which an assessment instrument has been used, clinicians should know something about them.

The aim of the initial clinical assessment is to allow the clinician and team to arrive at a comprehensive plan for treatment and management, that has both short-term and longer-term components. The achievement of this will be discussed under the following headings.

  • Concepts underlying the procedures of assessment
  • Contextual influences on assessment procedures
  • Assessment as a multidisciplinary activity
  • Instruments for assessment
  • The condensation and recording of information
  • Making a prognosis
  • Reviews
  • Writing reports

Concepts underlying the procedures of assessment

The separation of form from content, and from effects on activities

In psychiatric practice more than in other medical disciplines, the key items of information that allow the identification of signs and symptoms of psychiatric disorders are often embedded in a mixture of complaints about disturbed personal and social relationships, together with descriptions of problems to do with work, housing, and money. These complaints and problems may be a contributing cause or a result of the symptoms of psychiatric disorders, or they may simply exist in parallel with the symptoms. A preliminary sorting out into overall categories of information is therefore essential.

The distinction between the form and the content of the symptoms is particularly important, together with the differentiation of both of these from their effects upon the functioning of the patient (function is used here in a general sense as applying to all activities, in contrast to the specific meaning given to it in the classification of disablements). This differentiation is discussed in Chapter 1.9, so only a brief mention is needed here.

The presenting complaint of the patient is often the interference with functions, but enquiry about the reasons for this should then reveal the contents of the patient's thoughts and feelings. The form of the symptoms (i.e. the technical term, such as phobia or delusion used to identify a recurring pattern of experience or behaviour known to be important) allows the identification of the psychiatric disorder. Knowledge of the effects on functions is essential for decisions about the management of patient and family, and is an important aspect of the severity of the disorder.

This sorting into different types of information often implies a conflict of priorities during the interview. The clinician must be seen to acknowledge the concerns and distress of the patient, but also must ask questions that will allow the identification of symptoms; and the concept of a symptom (having both form and content) is probably not shared by the patient and family. Learning to balance this conflict of interest is an essential part of clinical training, and has been well recognized by previous generations of descriptive psychiatrists, including Jaspers.(4) The separation of the social effects of a symptom from the symptom itself is also a necessary part of the assessment process. Further comments on this and related issues have been made by Post(5) and, influenced to some extent by a psychodynamic background, by McHugh and Slavney.(6)

Categories of information: subjective, objective, and scientific

Is there such a thing as a truly objective account of events? If ‘objective' is intended to mean absolutely true and independent of all observers, the answer must be negative. Students and trainee psychiatrists often come to psychiatric clinical work from medical and surgical disciplines where they have been encouraged to ‘search for the facts' with the implication that ‘true' facts exist. They may need to be reminded that the supposed facts of all medical histories, even those of clearly physical illnesses, depend upon the perceptions, opinions, and memories of individuals who may give different versions of the same events at different times.

‘Objective' has several shades of meaning in ordinary usage, but in clinical assessment its most useful meaning is that an account of an event or behaviour is based on agreement between two or more persons or sources. In contrast, ‘subjective' can be used to indicate that the account comes from only one person. Objective information is likely to be safer to act upon than subjective, so efforts should always be put into raising as much as possible of the information about a patient into the objective category. Nevertheless, many of the most important symptoms in psychiatry can only be subjective, since they refer to the inner experience of the one person who can describe them.

When assessing the reliability and usefulness of other types of information, such as the results of treatment or possible explanations of causes, a further useful distinction can be made between objective defined as above and ‘scientific', taking this to mean that systematic efforts have been made to obtain evidence based upon comparisons (or ‘controls') which demonstrate that one explanation can be preferred out of several possibilities that have been considered.

Simple definitions such as these are useful in clinical discussions, but it must be remembered that in the background are many complicated and unsolved problems of philosophy and semantics. Some of these suggestions on the status of information in clinical work are based upon the writings and clinical teaching of Kraupl Taylor.(7)

Disease, illness, and sickness

These concepts have existed in the medical and sociological literature for many years, and are best regarded as useful but inexact concepts that refer to different but related aspects of the person affected, namely pathology (disease), personal experience (illness), and social consequences (sickness), respectively.(8) They are useful as a trio because they serve as a reminder that all three levels should be considered in a clinical assessment, even though for different patients they will vary greatly in relative importance. There are no simple answers to questions about how they are best defined and how exactly they are related to each other, but time spent on these issues is not wasted because they reflect quite naturally some of the different interests and priorities of the different health professions (and are therefore often the basis of different viewpoints put forward by various members of a multidisciplinary team).

Another reason for being familiar with these concepts is that in legal and administrative settings, simple and categorical pronouncements about the presence of mental illness or mental disease and their causes and effects may be required whatever the medical viewpoint might be about the complexity of these concepts.

Clinicians of any medical discipline know from everyday experience that the disease–illness–sickness model does not always represent the simple sequence of causation that may appear to be obvious at first sight to a non-medical professional. Although disease usually causes the patient to feel ill and the state of illness then usually interferes with many personal and social activities, this sequence is by no means always present. Potentially serious physical, biochemical, or physiological abnormalities (disease) may be discovered in surveys of apparently healthy persons before any symptoms, distress, or interference with personal activities (illness) have developed, and some patients may have either or both of illness and sickness (interference with social activities) without any detectable disease.

A number of sociologists, anthropologists, and philosophers have joined psychiatrists in trying to define mental illness and mental health, but without achieving much clarification. Aubrey Lewis(9) and Barbara Wootton,(10), although writing from the different contexts of clinical psychiatry and sociology, both arrived at the conclusion that neither mental illness nor mental health could be given precise definitions, although they are useful terms in everyday language (and the same applies equally to physical health and physical illness).

More positive conclusions have resulted from attempts to define disease, in that Scadding (a general physician) has suggested that it should be defined as an abnormality of structure or function that results in ‘a biological disadvantage'.(11,12) This seems reasonable if one is dealing only with conditions that have a clear physical basis, but if applied in psychiatry it implies that, for instance, behaviours such as homosexuality that reduce the likelihood of reproduction would have to be regarded as diseases alongside infections, carcinoma, and suchlike. This seems to be stretching a traditional concept too far, and different approaches clearly need to be explored.

One way forward is to accept that simple definitions and concepts encompassed by one word cannot cope with complicated ideas such as disease or health, and to take care to differentiate between definitions of these as concepts in their own right, and attempts to develop models of medical practice. The debate noted above refers to concepts of health, disease, and disorder, and it has been continued more recently with respect to psychiatry in two quite extensive reviews, in terms of the types of concepts(13) and of their possible contents.(14) What follows below is better regarded as about models of medical practice, and two points are suggested as a basis for the discussion. First, more than one dimension or aspect of the person affected always needs to be included in descriptions of health status. Second, models of medical practice and thinking do not necessarily have to start with the assumption that physical abnormalities (diseases) are the basic concept from which all others are derived.

Regarding the first point (of more than one aspect or dimension), soon after the contribution of Susser and Watson(8) noted above, Eisenberg, a psychiatrist with social and anthropological interests,(15) made a plea for all doctors, but particularly psychiatrists, to recognize the importance of appropriate illness behaviours in addition to giving the necessary attention to the diagnoses and treatment of serious and dangerous disorders.(16) He gave special emphasis to the need to minimize problems that may arise from discrepancies between disease as it is conceptualized by the physician and illness as it is experienced by the patient: ‘when physicians dismiss illness because ascertainable disease is absent, they fail to meet their socially assigned responsibilities'. A similar model with a more overtly three-dimensional structure usually referred to as ‘bio-psycho-social' has also been described by Engel.(17) More recently, Susser(18) has pointed out the close relationships between the disease–illness–sickness trio and the parallel classifications of impairment, disability, and handicap developed by the World Health Organization (WHO).(19) Historically, all these can be regarded as variations on and explicit developments of a theme that has been accepted implicitly by generations of psychiatrists influenced by the ‘psychobiology' of Adolf Meyer and his many distinguished pupils, manifest in the importance given to the construction of the traditional clinical formulation.

The second point, to do with the disease level not being the best starting point for conceptual models of medical practice, is of more recent and specifically psychiatric origin. Both Kraupl Taylor(20) and, more recently, Fulford(21) give detailed arguments for the conclusion that the illness experience of the patient is the most satisfactory starting point from which to develop a model of medical practice. Taylor presents his case as a matter of logic, and Fulford works through lengthy philosophical and ethical justifications. This new viewpoint has the virtue of starting with the encounter between patient and doctor, which has the strength of being one of the few things that is common to all types of clinical practice. In Taylor's terms, by describing symptoms and distress the patient arouses ‘therapeutic concern' in the doctor and so first establishes ‘patienthood'. Whether or not a diagnosis is reached or a disease is later found to be present, and whether or not the social activities of the patient are also interfered with, are other issues of great importance, but they do not diminish the primary importance of the first interaction; in this, both patient and doctor play their appropriate roles according to their personal, social, cultural, and scientific backgrounds.

If medical training and practice are guided by this model, there is no interference with the essential obligation of the doctor to identify and treat any serious disease that may be present. However, a parallel obligation to satisfy the patient and family that the illness (comprising complaints and distress) and the sickness (interference with activities) have also been recognized and will be given attention, is equally clear.

How to answer questions by the patient and family about whether the patient has a mental illness or not, and what this implies, needs careful discussion. Within a multidisciplinary team it is usually best for the team to reach early agreement on a particular way of describing the patient's illness so that conflicting statements will not be made inadvertently by different members if asked about it. This is because the patient or family may expect this type of statement, and not because distinctions between, for instance, mental illness and physical illness, or between nervous illness and emotional upset, are regarded as fundamental from a psychiatric viewpoint. This difficult issue will be made easier if something about the patient's ideas about the nature and implications of terms such as ‘mental illness' and ‘nervous breakdown' is always included as part of the initial assessment information. Similarly, all members of the team need to be familiar with the concept of illness behaviour and the way this is determined by cultural influences(22) (see Chapter 2.6.2).

The diagnostic process: disorders and diagnoses

Psychiatrists learn during their general medical training that the search for a diagnosis underlying the presenting symptoms is one of the central purposes of medical assessment. This is because if an underlying cause can be found, powerful and logically based treatments may be available. But even in general medicine, as Scadding pointed out ‘the diagnostic process and the meaning of the diagnosis which emerges are subject to great variation ... the diagnosis which is the end-point of the process may state no more than the resemblance of the symptoms and signs to a previously recognised pattern'.(11) In psychiatry, ‘may' becomes ‘usually', and this has been recognized by the compilers of both ICD-10 and DSM-IV, in that these are presented not as classifications of diagnoses, but of disorders. These classifications use similar definitions of a disorder; the key phrases in ICD-10 are ‘the existence of a clinically recognisable set of symptoms or behaviour associated in most cases with distress and with interference with personal functions', and in DSM-IV ‘a clinically significant behavioral or psychological syndrome or pattern that occurs in an individual and that is associated with present distress or disability...'.

The use of such broad definitions is necessary because of the present limited knowledge of the causes of most psychiatric disorders, and a similarly limited understanding of processes that underlie their constituent symptoms. To avoid overoptimistic assumptions, there is much to be said for psychiatrists avoiding the use of the term ‘diagnosis' except for the comparatively small minority of instances in which it can be used in the strict sense of indicating knowledge of something underlying the symptoms. A consequence of this viewpoint is that the currently used ‘diagnostic criteria' in both these classifications should be relabelled as ‘criteria for the identification of disorders'.

In spite of this, it must be accepted that the patient and family are likely to expect statements to be made about the cause of their distress and symptoms. The members of all human groups expect their healers to discover the causes of their misfortunes (i.e. to make a diagnosis), and to provide remedies. This is so whether the group is a sophisticated and scientifically oriented modern society, or a non-industrialized society that relies on ethnic healers and folk remedies. The obvious relief of a patient or family on the pronouncement of an ‘official' diagnosis is often evident in any type of healing activity, even though the diagnostic terms themselves mean very little. The pronouncement of an official diagnosis is taken to show that the doctor knows what is wrong, and therefore will be able to provide successful treatment or advice. If the diagnosis is expressed in terms that the patient can understand, it will have additional power as an explanatory force.

The readiness of ethnic healers and practitioners of complementary (or alternative) medicine to provide a diagnosis and treatment in terms that have a meaning and therefore a powerful appeal to their customers is probably one of the main reasons for their continued survival and popularity alongside scientifically based medicine. This is a separate issue from the question of whether or not the treatments of complementary practitioners are successful in the sense of having effects that could be demonstrated by means of a controlled clinical trial.

Within psychiatry and clinical psychology, the medical habit of searching for a diagnosis has at times been misunderstood as an unjustified preoccupation with the presence of physical disease as a cause of mental disorders. This was most marked in the United States during the 1950s and 1960s, expressed particularly in the writings of Menninger in which the diagnostic process and attempts to classify patients were dismissed as a waste of time.(23) This viewpoint ignores two points made here and by many others; first, the choice of a diagnostic term is only one part of the overall process of assessment that leads also to a personal formulation. Second, any assessment of a person, whether made as statements about psychodynamic processes, as statements about structural and biochemical abnormalities, or as statements about interference with activities, is unavoidably an act of classification of some sort.

More detailed discussions about the importance of diagnosis have been provided by Scadding(11) as a general physician, and by Kendell(24) as a psychiatrist. A detailed analysis of the diagnostic process in psychiatry and its close relationship with classification and formulation is also given by Cooper.(25)

Concepts of disablement

Disablement will be used here as an overall term to cover any type of interference with activities by illness. This is often of more concern to the patient than the symptoms of the illness itself, since the fear of long-term dependence upon others is usually present, even though not voiced in the early stages. The question arises whether to leave the description and assessment of disablement to different members of the team as it arises in various forms, or whether in addition to encourage reference to one of the systematic descriptive schemes that are now available. Even if not used as fully as their authors intend, these have the merit of serving as checklists or reminders for the whole team, to ensure that the many different effects of the illness have been considered.

Two widely used descriptive schema are the International Classification of Impairments, Disabilities and Handicaps (ICIDH),(19) and a broadly similar framework described by Nagi(26) that is often used in the United States, particularly by neurologists. These are best regarded as descriptive conceptual frameworks rather than classifications, sharing a basic structure of several levels of concepts. For the ICIDH, these are impairment, disability, and handicap.. Impairment is interference with physical or psychological functions (that is, parts of the whole person), disability is interference with activities of the whole person in relation to the immediate environment (also often figuring in other instruments as ‘activities of daily living'), and handicap is the social disadvantage resulting from disability. Although the 1980 version of ICIDH was not fully developed as either a classification or as a set of rating scales, the idea of thinking about interference with activities at different but related levels is very sensible.(27)

As noted in Fig. 1, these three concepts can be put alongside the sequence of ideas that leads from complaints, through symptoms to the identification of disorders or diagnoses. This may represent a causal sequence in some individuals, and this is clearest in acute physically based illnesses. But for many patients encountered in psychiatric practice, whose illnesses often have prominent social components, causal relationships may be absent or even in the opposite direction. For instance, sudden bereavement, i.e. loss of a social relationship, may be the clear cause of interference with the ability to perform daily activities (disability), and also of uncontrolled weeping (an impairment of the normal control of emotions). Social handicaps can also be imposed unjustifiably by other persons, as when a patient who is partly or fully recovered from long-standing psychiatric illness and quite able to work is refused employment due to the prejudice of a potential employer.

Fig. 1 Analysis and integration of information

Many mental health workers find that to use a scheme of this sort helps to clarify how different aspects of a patient's problems fit together. Similarly, the different members of the team may be able to see more clearly how their activities with the patient and family complement one another, since the different concepts in the framework correspond approximately with the interests of different health disciplines. Social workers will focus on assessment of work and social relationships, occupational therapists will have a special expertise in the assessment of daily activities, and clinical psychologists are skilled in the assessment of cognitive and other psychological functions. Researchers in the various health disciplines have naturally devised rating scales that reflect their own interests and ideas, independently of the ICIDH or other overall schema, but it is usually found that such scales correspond quite closely with one or other of the concepts just discussed. Because of this, the ICIDH has received wide international recognition as a useful way of approaching assessment, and is now being revised.(28) The reluctance of both researchers and clinicians to adopt a standard set of terms to cover the various levels or concepts continues to be a problem; the reader needs to be aware that the terms impairment, disability, and handicap are often used synonymously by different authors.

The description of social and interpersonal relationships is in principle included in comprehensive schemas such as the ICIDH and that of Nagi, but many separate instruments that cover relationships in great detail have been devised over the years by psychotherapists, family therapists, and others.(29,30 and 31)

The sequence of assessment: collection, analysis, synthesis, and review

As information accumulates and is discussed, several different but related aspects of the patient and the illness have to be kept in mind. Good psychiatric practice is a part of what is sometimes referred to as ‘whole-person medicine' in which at different times the contrasting but complementary processes of both analysis and synthesis of the information available will be needed. The patient must be seen both as an individual with a variety of attributes, abilities, problems, and experiences, and as a member of a group that is subject to family, social, and cultural influences; at different stages in the process of assessment each of these aspects will need separate consideration.

Analysis is needed to identify those attributes, experiences, and problems of the patient and the family that might require specific interventions by different members of the team. This must then be followed by several types of synthesis (or bringing together of information) to enable attempts to understand both subjective and objective relationships between the patient and the illness. First, possible interventions must be placed in order of priority for action. Second, the whole programme needs to be reviewed at intervals so as to assess progress and decide about any additional interventions that are required. At these times of review, and particularly towards the end of the whole episode of illness, global statements about ‘overall improvement' or changes in ‘quality of life' may be additional useful ways of summarizing and evaluating what has been happening from the viewpoint of the patient.

From complaints to formulation

Figure 1 demonstrates how the information contained in the complaints presented by the patient needs to be sorted out into different conceptual categories so that it can form the basis of actions by the various members of the multidisciplinary team.

The top box represents the complaints. Unpleasant symptoms are likely to head the list, but inability to do everyday activities or a description of problems with relationships may well come first. Symptoms that give a clue to disorders, diagnoses, and possible treatments may not be identified without close questioning by someone who knows what to ask about.

The second box indicates that the complaints need to be sorted out into symptoms and impairments (an impairment in this sense is interference with a normal physiological or psychological function, as explained below). Some complaints are both symptoms and impairments: symptoms because it is known that they can contribute towards the recognition of an underlying diagnosis or towards the identification of a disorder, and impairments because they indicate measurable interference with the function of a part of the body or of a particular organ. For instance, inability to remember the time of the day is a symptom (disorientation in time) that may contribute towards a diagnosis of some kind of dementia. It is also an impairment of cognitive functioning that is likely to interfere with the performance of everyday activities such as getting up and going to bed at the correct time, and organizing housework.

The left-hand side of Fig. 1 represents the progress towards the identification of a disorder and perhaps even an underlying diagnosis. These are important concepts because they may indicate useful treatments and likely eventual outcomes. The right-hand side shows the progression from impairment of functions of parts of the body or organs, through interference with personal and daily activities (called ‘disability' in the terms of the ICIDH-1980,(19) to interference with participation in social activities (‘handicap' in ICIDH-1980).

A clinical assessment is not complete until all the components of both sides of Fig. 1 have been considered. In doing this, the different components and the two pathways of concepts will need to be given widely varying emphasis for different patients, and also for the same patient at different times. For instance, if there is a physical cause for a disturbance of behaviour, an accurate diagnosis of this will lead to the best possible chance of rapid and successful treatment. In contrast, if a disturbance of social behaviour has its origin in personal relationships or has been imposed upon the patient by the social prejudices of others, the correct diagnostic category is unlikely to add much; assessments of social networks and supportive relationships will be key issues.

Life events and illness

For clarity, the right-hand side of Fig. 1 is given in a very compressed form, but in practice it is likely to need dividing into several components. The possibility of discovering relationships in time between life events and the onset of symptoms or interference with activities, particularly if repeated, should always be kept in mind, since this may be relevant to management plans and the assessment of prognosis. The best guide to this will be a lifechart. The opinions of patients and families about the causes of illness must be listened to with respect, while bearing in mind that the attribution of illness to the effects of unpleasant experiences is a more or less universal human assumption that often has no logical justification. Clinicians have to arrive at their own conclusions about such relationships by means of experience, common sense, and some acquaintance with research findings. Researchers seeking robust evidence on this topic are faced with a very difficult task, since the assessment of vulnerability to life events is a surprisingly complicated and controversial issue. The leading method in this field is the Life Events and Difficulties Schedule developed by Brown and Harris; a bulky training manual has to be mastered during a special course, and this then serves as a guide to an interview which may last for several hours. The length and detail of these procedures illustrate well the technical and conceptual problems that have to be faced.(32,33 and 34)

Psychodynamics and the life story

‘Psychodynamics' refers in a general sense to the interactions between discrete life events, personal relationships, and personality attributes, in addition to its use to cover internal psychological processes (such as defence mechanisms and coping strategies). All of these need to be examined when trying to understand which of several possible causes of an illness at a particular time is the most likely.

A mixture of knowledge about local social and cultural influences and more technical psychological issues is needed for this appraisal of the patient's life story, and suggestions about different components of the overall pattern may well come from different members of the team. The different perspectives in which patients can be viewed are discussed in Chapter 1.7.

The internal psychodynamics of the patient often need to be considered in detail, and one way to do this would be to construct a subdivision of the right-hand side of Fig. 1 to show interpersonal relationships and psychodynamic processes. In some patients a major conclusion of the initial assessment will be that these aspects are paramount, indicating the need for referral to a specialist psychotherapy service. The assessment of suitability for specific forms of psychotherapy and cognitive–behavioural approaches are dealt with in Part 6.

Contextual influences on assessment

The place of assessment should not be regarded as automatically fixed in the outpatient or other clinical premises. One or more assessment interviews at home should be considered,(35) since the patient and family may feel much more at ease and therefore likely to express themselves more freely in familiar surroundings, but with the proviso that privacy may be more difficult to achieve. The assessor will often be surprised how much useful information about the home and family circumstances is gained from an interview at home, even when there appeared to be no special reason for this at first. In addition, the behaviour of both the patient and family members in the clinic or hospital is often different from that observed in familiar home surroundings. There are also obvious advantages to both assessment and care at home for mothers who have psychiatric disorders in the puerperium.(36)

Interviews on primary care premises are also often appreciated by patients who dislike going to hospitals of any sort, and the ease of consultation with the general practitioner is an additional advantage. The adoption of regular visits by a consultant psychiatrist to primary care premises as a major element in cooperation between psychiatrists and general practitioners is a style of work that seems to be spreading, with advantages to all concerned.(37)

Privacy of interviewing and confidentiality of what is discussed need careful consideration; there are few absolute rules, but the following points of procedure should be explained clearly to both patient and relatives from the start. First, the patient and any member of the family should know that if they wish they are entitled to speak to the doctor in private, and they must be able to feel that what they say will not be conveyed to any other member of the family unless they request this. Second, in addition to the usual rules of professional secrecy, the patient must agree not to question other family members about what they said to the doctor, and vice versa. These may seem to be elementary points to trained professionals, but they are often not appreciated by patients or relatives who may be in fear of each other, or at least apprehensive about the reaction of the other on learning that statements they might construe as critical have been made about them. These are all points by which trust is established and maintained between patient and doctor, and for the same reason any attempts by relatives to seek interviews on condition that the occasion is kept secret from the patient should be firmly resisted.

An interpreter should always be sought if the patient cannot speak freely in the language of the interviewer. Mental health professionals who can also act as interpreters are increasingly available nowadays due to the presence in almost all communities of sizeable ethnic minorities. Because of the issues of confidentiality noted above, a professional of the same sex as the patient should always be preferred to family members when interpretation is needed.

Language barriers are usually, but not always, accompanied by a cultural difference. The interviewer must remember that the concept of a private interview between two strangers in which personal and often unpleasant events and experiences are discussed freely comes from ‘middle-class Western' culture, and is not necessarily shared by persons from other cultures. A discussion of this point before the interview with a mental health professional familiar with the patient's background will help the interviewer to determine what to aim at in terms of intimate or possibly distressing information.

Multiple sources of information are always an advantage for those topics (mainly events) for which objective accounts are possible. Clinical experience is the best guide as to which account to use when conflicts of information arise. Serious conflicts of information arising during the initial assessment that involve the patient's account of events are best resolved by trying to obtain more information. Confrontation of the patient with important conflicts of information should be avoided since it easily leads to misunderstandings. If done at all, confrontation should be reserved for later stages in the overall management when it forms part of a planned intervention with a special purpose.

Assessment as a multidisciplinary activity

Multidisciplinary teams can take may forms, varying from the tightly organized and necessarily hierarchical surgical theatre team in which the role of each member is clearly defined and unchanging, to loosely knit groups in other types of health service in which only some of those attending meetings about patients regard what is taking place as a team event. For the purposes of discussion of the types of multidisciplinary teamwork increasingly to be found in the mental health services, it is useful to differentiate between multidisciplinary practice, familiar to many generations of mental health workers, and the more recently evolved multidisciplinary teamwork. Both of these styles of work have many variations, but they both have some key features that need to be recognized by those involved.

In multidisciplinary practice the consultant or most senior doctor present at clinical meetings or ‘ward rounds' is accepted by all as the leader of the group, and listens to (and usually depends upon) the views of the senior nurses and other health professionals who may or may not be present. But the decisions about treatment and management are clearly acknowledged to be the responsibility of the doctors present. In most settings the only essential attendees at these meetings are the doctors and nurses; attendance of other health professionals is usually welcomed and valued, but they are not regarded as necessary members of the group.

Multidisciplinary teamwork has probably developed in response to a marked increase in the numbers of social workers, occupational therapists, clinical psychologists, and others, in those medical services in which patients and families with multiple needs are the rule rather than the exception. Clinical skills and techniques that were not previously available are now available, and the health professionals offering these expect quite naturally to be given increased personal and professional recognition; this can usually be found as a member of a multidisciplinary team of the sort described here. The most fully developed style of multidisciplinary teamwork involves a very significant commitment of professional time by each member so that all the team meetings can be attended, in addition to the time spent directly with the patient and family.

Some sharing of responsibilities and blurring of roles is needed, but each member also must be seen as retaining the professional skills of their parent discipline. Role blurring is most obvious in the information-gathering and information-sharing phases of assessment, and in the team discussions that lead to agreement about the content of a care programme.

Leadership

The concept of a team implies that a team leader is recognized; a leader does not have to be an obviously dominant speaker and decision maker, and many successful team leaders ‘lead from behind' to great effect and to everyone's satisfaction. The main reasons for having an agreed leader are, first, to keep discussions acceptably brief and to a practical timetable; second, to facilitate decisions between reasonable alternatives; and third, to arbitrate when insoluble disagreements arise between team members.

There are a number of settings within the mental health services in which there may be no need for the leader for everyday purposes to be a doctor. This occurs most frequently in special crisis intervention and emergency units, in rehabilitation units, and in services for those with mental retardation. However, members of such teams have to acknowledge that decisions about the presence of physical illness, and the need for medication or laboratory investigations, can only be made by a medically qualified person. The team then has to accept the authority of the doctor on these occasions because of the unique ethical and legal responsibilities that accompany a medical qualification.

In teams running an inpatient unit such as an acute admission ward, there is a clear need for the whole team to accept that medical and nursing members have free access to all the patients for purposes of physical examination, laboratory investigations, the administration of medication, and a variety of nursing procedures.

Key workers and care programmes

The allocation of a team member as key worker (or case manager) for each patient being assessed is the usual method of work in teams of this sort. Which member becomes key worker for which patient depends upon the ability of the team to match the needs of each patient with the skills available amongst the team members, according to their training. Although all patients are discussed in detail at team meetings, and any team member can contribute suggestions and viewpoints, it is usually accepted that once a care programme of activities is identified and agreed upon, most if not all of the contacts with the patient and family will be made by the key worker. The key worker also has the responsibility of reporting back to the team about progress, and about problems encountered which might require new major decisions or changes in the care programme.

The terms ‘case manager' and ‘care programme' have been used above to refer to individual mental health professionals in direct contact with the patient, but these simple meanings must not be confused with care management, a more recently introduced concept that refers to a model of ‘extended brokerage case management' recommended by, for instance, the United Kingdom Department of Health(38,39) in which care managers are not directly involved in direct service delivery. These terms are unfortunately sometimes used synonymously, and further confusion is sometimes caused by the terms and models of the Care Programme Approach, also of the United Kingdom Department of Health,(40) and the more positively evaluated Programme for Assertive Community Treatment.(41) Reviews by Burns(42) and others(41) are very helpful guides through the complexities of this topic.

In addition to the specific medical responsibilities noted above, psychiatrists as members of a multidisciplinary team have other important areas of expertise that should be recognized by the other members. Experienced psychiatrists are likely to have special skills in the assessment of dangerousness and risks of various sorts, and psychiatrists at any stage in their training should be able to show by helpful examples that they are specially trained to summarize information. Even more important is their ability to produce an overall formulation that is the key to arriving at a care programme.

For a team to be to be successful, its members have to share openly stated common goals and policies, and need to develop an indefinable but vital ‘team spirit' by which they are helped both to depend upon and to support each other, even though they have marked differences in training, status, and remuneration. To be an efficient and accepted long-term member of a multidisciplinary team of this type requires personal characteristics not necessarily possessed by all mental health professionals. Tolerance of the different viewpoints of other team members is essential, in addition to the professional skills needed to carry out the work required.

The frequency of team meetings is determined by the size and nature of the workload. Special meetings to discuss topics not directly related to the patients are also usually found to be necessary, so as to deal with issues such as team policies, recruitment and appointments, relationships with outside agencies (for instance about too few, too many, or inappropriate referrals), interpersonal problems between team members, and work-related stress in the team members. This last problem is particularly important in teams dealing with crisis intervention and psychiatric emergencies because of the need to maintain a rapid turnover of patients and families who are seen over only a limited period of time.

A different type of problem that may need sensitive handling by the team leader and others in authority outside the team itself is the relationship between the team members and their immediate superiors (or ‘line managers') in the hierarchy of their own discipline. Each team member has to strike a balance between personal needs for professional supervision and training, and the ability to make decisions within the team because of special skills not possessed by other team members. This type of problem will be minimized if team members are comparatively senior and experienced within their parent discipline. Student health workers are not appropriate as team members, but they can benefit greatly if attached to the team as observers. They will have the opportunity to learn something about how other disciplines operate, which is an aspect of training usually absent from the rest of their training.

Disagreements often arise within a team about the best time for patients to be discharged from care, or about the precise time for referral when it is in the patient's interests to be assessed by another service. In countries where outpatient services and inpatient services are staffed by different teams under different organizations, there will be many such breaks in care, and multidisciplinary teamwork can become frustrating. But where continuity of care between different parts of the general psychiatric services is the norm, the most frequent changes of care result from the need for the patient to be assessed for more specialized treatment such as rehabilitation, cognitive– behavioural therapy, or intensive psychotherapy. The team needs to develop agreed policies for these occasions, and these will depend largely upon the structure of the local services available.

Although no systematic information is available, there is little doubt that the style of multidisciplinary teamwork just described is spreading through the mental health services in many countries. Its popularity and success are probably due to the increased job satisfaction experienced by the non-medical team members, in addition to the recognition of multiple rather than single needs in a large proportion of psychiatric patients and families already noted. Multidisciplinary styles of working are especially important in emergency psychiatric services and crisis intervention units.(43,44)

Instruments for assessment

Reasons for the development of structured interviewing and rating instruments

The training of all mental health professionals includes instruction in some system of information gathering and recording based upon a conceptual structure that helps them to organize the large amount of information they usually need to collect. With experience, the list of headings under which this information is collected becomes incorporated in the professional's mind as an automatically available guide to the conduct of assessment interviews. For research purposes, however, it is necessary to demonstrate overtly that the essential topics have been covered in a comprehensive and systematic manner. In many types of research not only the headings covered but the detailed items also need to be recorded so that others studying the results of the research can be confident that nothing was missed, and that the information obtained was not a biased selection of the total that might have been available. It has also been generally recognized since the 1950s that for purposes of communication between researchers in different centres, conclusions must be based upon information that has been shown to have a satisfactory inter-rater reliability.

With these aims in mind, detailed and comprehensive structured interviewing and rating schedules for recording many varieties of information have been developed (nowadays these are usually called ‘instruments'; for brevity this term will be used to cover any sort of published interviewing and rating schedule). The most common types cover the present mental state and behaviour. Most of these instruments are not appropriate for use in everyday clinical work because they have been designed for research studies, but nevertheless it is useful for clinicians to know something about how they originated.(45)

Since the first appearance of partly or fully structured psychiatric rating instruments in the 1950s, there has been a steady increase in their number, type, and complexity. In the discussion that follows, some of the most widely used instruments are commented upon as examples but many others are available that are not mentioned. Comprehensive lists of such instruments can be found in catalogues of instruments and reviews by the WHO and others.(46,47,48,49 and 50)

Instruments for the assessment of mental state and behaviour

The instruments now available can be grouped according to the main purposes for which they were designed.

Screening instruments such as the General Health Questionnaire(51) are needed for the identification of likely cases or high risk individuals amongst large populations. These tend to be short and economical in use, since they have to be administered to large numbers of subjects. They are designed to generate a simple score that indicates the status of the subject in relation to the populations upon which the instrument was developed and validated. This is essential for screening and for epidemiological studies, but this single score does not convey much about the details of the subject's feelings or behaviour, and so is of limited interest to the clinician.

Screening instruments are often questionnaires, defining this to mean that they are simply a means of recording the answers to a set of questions, without any further questions or enquiry about the extent to which the subject understands the question or wishes to qualify answers given. Questionnaires are usually filled in by the subject as a ‘paper-and-pencil' exercise, as in the General Health Questionnaire, but one widely used questionnaire that has a very detailed content (the Composite International Diagnostic Interview(52,53)) is completed by an interviewer.

Detailed instruments may contain the following.

  1. Symptoms of only one type, as in Hamilton's rating scale for depression,(54) or the Scale for Assessment of Negative Symptoms.(55)
  2. A selection of symptoms for the study of the relationships between two closely related types, such as depressive and schizophrenic symptoms in the Schedule for Affective Disorders and Schizophrenia.(56)
  3. A limited number of items covering different symptoms and behaviour selected as being of special importance, as in the recently developed Health of the Nation Scales of the United Kingdom.(57)
  4. A more or less comprehensive array of symptoms that allows the study of the relative distribution of symptoms of many different types, such as Schedules for Clinical Assessment in Neuropsychiatry (58) and the Composite International Diagnostic Interview.(52) Other widely used but less tightly structured instruments with a comprehensive content are the Brief Psychiatric Rating Scale(59) and the Composite Psychopathological Rating Scale,(60) aimed at measuring change.

The source and method for collection of information is usually specified by the designers of an instrument. These can include interviews with patients, relatives, and carers, observation of the patient, extracts from other documents, and any combination of these.

The more detailed instruments usually depend upon an interview, and the style of interviewing recommended and the training needed to achieve this depend upon both the quality of the information required and the type of research interviewer for whom the instrument is designed. These vary widely; for instance, Schedules for Clinical Assessment in Neuropsychiatry require a clinical professional training plus a special course for the instrument itself; the Comprehensive Psychopathological Rating Scale, the Brief Psychiatric Rating Scale, and the Structured Clinical Interview for DSM(61) assume a clinical professional training only. The Composite International Diagnostic Interview requires experience in interviewing such as market research plus a special course for the instrument itself, but no clinical professional training.

The time period covered varies from a cross-sectional picture of the present mental state and behaviour (‘present' usually being taken to mean the immediately recent period of 2 or 4 weeks), to longer periods of follow-up, personal history, and development, and lifetime histories of psychiatric disorders. The more complicated and lengthy instruments that cover these longer periods are usually designed for particular studies, so are rarely suitable for general use.

Developments since the 1950s

A historical approach is helpful in trying to understand how and why the many instruments now available have developed. Hamilton's Rating Scale for Depression, published in 1959, is a good example of the first generation of instruments, most of which are comparatively short and simple.(54) Its contents can easily be printed on one page, and comprise the following:

  1. the names of the symptoms to be rated;
  2. a rating scale, the same for all the symptoms, by which the presence or absence and the severity of each symptom is recorded;
  3. a box in which the rating of each symptom is placed.

No special recommendations about length and style of interview are given, and no explanations or definitions of the symptoms are is given other than what is provided on the rating sheet itself. In other words, the interpretation of the ratings is based on the assumption that the raters have sufficient experience and training to know what most of their contemporaries also mean by the named symptoms. Data analysis is left to the user, other than recommendations about the likely meaning of the sum of the ratings with respect to severity of illness and ‘caseness'. This and other early instruments were not tied to the use of any particular set of diagnostic categories, probably because the diagnostic classifications that were available in the 1950s and 1960s were not widely used.

The first generation of instruments made it much easier for researchers to communicate the detailed results of their clinical studies to others, mainly by facilitating the study of changes in symptoms over comparatively short periods of time. The need for this was no doubt connected with the increasing numbers of psychotropic medicines that became available around that time. Measurement of change in symptoms is more immediately useful for the study of response to treatment than reliance upon statements about overall improvement or waiting for a change in diagnosis. But in the absence of guidance about how the symptoms are defined, problems still remain in the interpretation of the results.

Improvements in more recent instruments leading to better quality and meaning of the data they collect have been of two main types, in that the structure and the associated procedures of the instruments have become more elaborate as time has passed. First, the input has been improved by the provision of written descriptions and definitions of symptoms, and by recommending particular styles of interviewing. This implies that researchers using the instrument should carry out preliminary training work so that satisfactory levels of inter-rater reliability are achieved before starting the main study (some examples of the most widely used instruments of this type are described in the next section). Second, the output has been improved by the use of computers to organize and summarize the symptom ratings, allied with the development of widely used psychiatric classifications.

Computer programs based upon decision trees (algorithms) first appeared in the 1970s, and are now commonplace. They allow the specification of sets of symptoms that identify disorders or indicate diagnoses, so that the resulting statements about symptom profiles or the presence of disorders or diagnoses are free from errors of human judgement such as carelessness, simple forgetting, and personal variations from one occasion to the next. But the biases and assumptions built into the programs by their authors still remain, and these may be a problem to others with different opinions.

Programs can also be written to assign disorders and diagnoses according to a selected classification, such as ICD-10 or DSM-IV, and some of the most recently developed instruments such as Schedules for Clinical Assessment in Neuropsychiatry and the Comprehensive International Diagnostic Interview are of this type. When used as intended, the data output from these more recent structured instruments is versatile and of high reliability, but to obtain these benefits the researcher has to pay the penalty of working hard to achieve and to maintain inter-rater reliability.

There are, of course, still plenty of uses for the simpler types of instruments; it is up to those designing and carrying out a study to decide what type of information they need and why, and to select their instruments accordingly. For the sake of those who will be interested in trying to interpret the results, a justification of the quality of the information obtained should always be included in the description of the findings.

Once an instrument (or often a related group of instruments) has demonstrated its usefulness it is likely to stay in use for many years, while at the same time being subject to extensions and improvements. Families of instruments and traditions of interviewing style therefore develop and persist in the major research centres and groups, and it is possible to identify some of these and follow them over the years.

Three such traditions of instrument development are selected for mention so as to illustrate the continuity and close relationships that sometimes exist between different instruments; these relationships may not be apparent from reports of studies in which they have been used. Three research centres that have produced particularly prominent sets of instruments are the Medical Research Council Social Psychiatry Unit at the Institute of Psychiatry in London, Biometrics Research at the New York State Psychiatric Institute at Columbia University, New York, and the Department of Psychiatry at Washington University, St Louis, Missouri. The instruments mentioned below are only a small proportion of the many in the literature, but they are well known because of their association with some large collaborative international research studies and with widely used classifications of psychiatric disorders such as ICD-8, ICD-9, and ICD-10, and DSM-III, DSM-IIIR, and DSM-IV.

At approximately the same time in the early 1960s, but independently, research groups headed by John Wing, at the Institute of Psychiatry of the University of London (at the Maudsley Hospital), and by Robert Spitzer, at the Biometrics Research Unit at the New York State Psychiatric Institute at Columbia University, began to produce structured interviewing and rating schedules that provided extensive coverage of symptoms and were accompanied by recommendations for training procedures.

The Present State Examination

The Present State Examination (PSE)(62) is a semistructured procedure, based upon an interview schedule containing items that are rated as the interview proceeds. The content of the PSE has always been more or less comprehensive and it contains a number of symptoms, such as worry, muscular tension, restlessness, etc., that are not associated with particular diagnoses. These symptoms are included because they are often clinically obvious and also important to the patient (see comments below on ‘bottom-up' and ‘top-down' organization of interview schedules).

The ratings made by the interviewer do not depend entirely upon the immediate reply of the subject, but represent the interviewer's clinical judgement as to whether or not the subject has the symptoms as described in the glossary of definitions learned during the interview training. Questions are provided for all the symptoms and items and are used whenever possible in the order provided, but the order may be varied if the interviewer thinks fit. The interviewer is also encouraged to ask any other questions that seem relevant to determine the timing, frequency, and severity of the symptoms, as in an ordinary clinical interview. In other words, the interviewer aims to conduct a clinical interview that has been structured as much as possible so as to allow symptoms to be rated with high inter-rater reliability, but without seeming to be unpleasantly rigid to either the subject or the interviewer. Much practice and training are required before these aims can be achieved, but there is no doubt that it is possible.

The PSE was not developed with any particular diagnostic classification in mind. It was intended from the start simply to be a means of arriving at a comprehensive and defined set of symptoms described in a reliable manner, with the user being left to decide whether and how to condense the symptoms into groups and what to do with the results. This is sometimes referred to as a ‘bottom-up' style of instrument organization. Versions 7 and 8 of the PSE were first used on a large scale in two studies that involved international collaboration and comparisons, namely the United States–United Kingdom Diagnostic Project between London and New York,(63,64) and the International Pilot Study of Schizophrenia co-ordinated by the WHO, Geneva.(65) Since then its content has been revised and extended as versions 9 and 10, but the techniques of interviewing and rating remain the same. PSE-10 is one of the main components of Schedules for Clinical Assessment in Neuropsychiatry.

Schedule for Affective Disorders and Schizophrenia, and the Structured Clinical Interview for DSM

The series of instruments developed by Spitzer and his colleagues at Biometrics of the New York State Psychiatric Institute have been of several different kinds and, in the early years at least, had a much more rigid structure than the PSE. Users of the Mental Status Schedule and the longer Psychiatric Status Schedule were instructed to follow the order of the questions as printed in the schedule, the only deviation from this being a repetition of the same questions if thought necessary by the interviewer. However, later instruments such as the Schedule for Affective Disorders and Schizophrenia(56) and, more recently, the Structured Clinical Interview for DSM-III and DSM-IV(61) allow more flexibility for the interviewer in both interview style and the choice of a little or a lot of training (despite its length, the Structured Clinical Interview for DSM is recommended for clinical use as well as for research). There has also been an increasing tendency for instruments from the New York group to be dedicated to a particular purpose. For instance, the content of the Schedule for Affective Disorders and Schizophrenia is keyed towards the study of relationships between schizophrenia and affective disorders, and the Structured Clinical Interview for DSM contains only those items that are necessary for identifying disorders present in the corresponding DSM. Like the Diagnostic Interview Schedule mentioned in the next section, the Schedule for Affective Disorders and Schizophrenia and the Structured Clinical Interview for DSM have a ‘top-down' structure, meaning that their content is determined from the start by an already existing set of criteria or symptoms.

The instruments produced by these two centres in the 1960s and 1970s have been used widely in many countries, and their success led to the production of many similar instruments by other researchers. The adoption of the PSE for use by the WHO in a number of international collaborative studies also led to its being translated into more than 25 languages, with varying but never extensive degrees of adaptation to fit the different cultures and social settings involved.

The Diagnostic Interview Schedule

The third major research group is based at Washington University, St Louis, Missouri, and is well known as the originator of the first widely used sets of Diagnostic Criteria for Research.(66) Following the publication of DSM-III in 1980, there was considerable interest in discovering how the disorders it contained were distributed in the American population. Supported by the National Institute of Mental Health, Lee Robins and her colleagues designed the Diagnostic Interview Schedule (DIS)(67) for this purpose. This is composed of questions covering the symptoms required to identify what were considered to be the 15 most important disorders in DSM-III. The Epidemiological Catchment Area study of the National Institute of Mental Health, the very large study in which the DIS was first used, included a population sample of more than 18 000 subjects in five largely urban areas.(68)

So as to avoid the costs and other problems involved in employing trained psychiatrists or psychologists as interviewers, the DIS was designed as a highly structured questionnaire administered as an interview by lay interviewers. The interviewers, usually already experienced in interviewing for market research, had to undergo a week-long intensive training course on the DIS. The DIS questions must be given in the order printed in the schedule. Possible symptoms are not rated as present if in the opinion of the subject they may be due to physical disorders, but there is no free questioning about timing, severity, and other details of the symptoms. Questions may be repeated, but only questions provided in the schedule may be asked of the subject. This is a very different concept from that of the PSE technique, and it is based upon the assumption made by the designers of the DIS that by controlling the interviewer in this way, the DIS would ‘enable the interviewer to obtain psychiatric diagnoses comparable to those a psychiatrist would obtain'.(67) Put in another way, this is an assumption that expressed complaints can be used as near equivalents of inferred symptoms for the purposes of identifying psychiatric disorders.

Schedules of Clinical Assessment for Neuropsychiatry and the Composite International Diagnostic Interview

Although originating from different groups with different traditions and purposes, the PSE and the DIS have now given rise to direct descendants, namely the Schedules of Clinical Assessment for Neuropsychiatry (SCAN) and the Composite International Diagnostic Interview (CIDI), that are closely connected. During the early 1980s, a collaborative programme of work between WHO and the National Institute of Mental Health of the United States (known as the Joint Project) resulted in the transformation of DIS into CIDI(69) by increasing its contents by adding large parts of first DSM-IIIR and then of the drafts of ICD-10 and DSM-IV. This was matched by the evolution of PSE-9 into PSE-10, the centrepiece of SCAN,(58) whose content similarly covers almost all of both ICD-10 and DSM-IV. The only sections of ICD-10 and DSM-IV not now covered by SCAN and CIDI are those dealing with disorders of adult personality, disorders of childhood and adolescence, and mental retardation.

The co-ordination by WHO of the development of the final stages of SCAN and CIDI has been aimed at the production of two instruments with different but complementary uses in epidemiological studies. CIDI can be administered to comparatively large numbers of subjects in the community since the use of lay interviewers keeps costs to a minimum. SCAN is more suitable for the professional (and therefore more expensive) assessment of subjects with obvious or severe disorders, whether these have been selected from a larger population by means of CIDI or other screening instruments, or whether they are being studied clinically for other reasons. The latest development in this long-term programme has been the establishment of WHO-sponsored training centres in a number of countries. Psychiatrists and other mental health professionals can now obtain the necessary training for both SCAN and CIDI in English, French, German, Spanish, Chinese, Japanese, and Arabic.(69)

These and other instruments will no doubt be developed further, but every new instrument and every change to an existing one carries with it problems of data interpretation. Even though the content of changed or new instruments may seem to be the same as their predecessors, quite small changes in the method or the sequence of questions may have important effects, particularly for highly structured instruments in which the ratings are not filtered through the clinical judgement of a trained mental health professional. For instance, a recent report from the United States(70) discusses the possibility that the differences in prevalence rates for some disorders found between the Epidemiological Catchment Area study(68) and the more recent Co-morbidity Study(71) are due at least in part to changes in the ‘stem questions' that introduce other specific questions rather than being due to real differences in the community subjects.

There are also unsolved problems in the study of individuals in the community, who have not sought professional help, by means of instruments originally designed for the study of psychiatric patients already in contact with services. To fulfil the criteria for a psychiatric disorder does not necessarily indicate a need for treatment, since the assessment of ‘caseness' requires more than a simple count of symptoms. The debate about this problem has now stretched over 20 years, but needs to continue,(72,73) together with further examination of the closely related topic of clinical validity.(74)

Other selected issues

The importance of negative symptoms in the assessment of individuals with schizophrenic syndromes has led to the development of instruments devoted to these symptoms; the Scale for the Assessment of Negative Symptoms(55) is one of the most widely used, particularly in the United States. The Psychological Impairments Rating Scale (WHO/PIRS)(75) has been found to be acceptable in a variety of cultural settings, and has been used in several large international collaborative studies co-ordinated by the WHO. Both these instruments and a variety of others are useful as checklists for ordinary clinical purposes.(76) However, because of the nature of the symptoms being assessed, most of them are still beset with significant problems about inter-rater reliability and the exact meaning of their constituent items.

The assessment of personality poses special problems because to obtain a satisfactory account of a individual's personality, however the concept is defined, requires much more than the views of that individual; additional accounts of personal development and relationships from relatives or close friends are needed for comparison. Current concepts of personality disorders as listed in ICD-10 and DSM-IV also have serious limitations; the problems are well illustrated by a recent large international collaborative study co-ordinated by the WHO, using the International Personality Disorder Examination (IPDE).(69) Several hours of skilled interviewing are required, with at least two informants, to cover the content of the items that are needed to identify the disorders of adult personality contained in both the above classifications. This study and others with similar aims have found that if an individual fulfils the criteria for one disorder of personality, they are quite likely to fulfil the criteria for at least one more. This implies that the present categories reflect only parts of the overall personality; this may be quite useful, but a fairly drastic overhaul of the currently used categories is clearly needed if a global concept is to be retained in descriptive classifications. Whatever personality is, it does not exist in the abstract. It is one part of the complex of interacting factors that result in both past illnesses and future vulnerabilities.

Clinically, it is useful to assess three aspects of personality, according to the salience of personal characteristics and problems arising from them. First, one or more of the personality disorders described in ICD-10 or DSM-IV should be used only if there are quite clear accounts of repeated problems and behaviours as specified, and they are not due to symptoms of any other disorders that may be present. Second, for less severe but repeated problems and behaviours, the concept of ‘accentuated personality type' is often useful, described simply by a short list of ordinary adjectives. These indicate recurring behaviours and attitudes likely to cause a variety of mild interpersonal or social problems, again not attributable to symptoms of other disorders. Finally, even though neither of these first two types of personality disturbance is present, it is always worthwhile describing the usual characteristics of the patient by means of a few adjectives (such as ‘a worrier', somewhat shy and socially inhibited, definitely gregarious, etc.). Vaguely optimistic terms commonly offered by friends and relatives, such as ‘happy-go-lucky', should be avoided.

Multiaxial descriptive systems (often optimistically called classifications) have been available for many years,(77) and now apply to both ICD-10 and DSM-IV. Multiaxial systems describe several aspects of the person in addition to the disorder, and can be regarded as providing a systematized formulation that facilitates the coded recording of several aspects of the person concerned. Most of them have been designed more for research than for everyday clinical use, but they can all serve as very useful checklists when preparing for clinical reviews. DSM-IV, like DSM-III, is presented as a multiaxial scheme covering five aspects of the subject (Axis I, clinical disorders; Axis II, personality disorders and mental retardation; Axis III, General Medical Conditions; Axis IV, Psychosocial and Environmental Problems; Axis V, Global Assessment of Functioning). Similar instruments are now available for ICD-10,(78) covering general adult psychiatry and the psychiatry of childhood and adolescence (see Chapter 9.1.1).

Quality of life has come to the fore in recent years, but in the same way as for multiaxial assessment, to use this term does no more than make explicit something that has always been implicit in a good clinical assessment. Examination of the content of the many assessment instruments that are now available with this title shows that they contain various mixtures of almost every possible attribute of the person, the illness, and the environment. There is no point in using a new term when the information collected refers only to already familiar problems such as symptoms, disablements, how the patient's time is occupied, and contacts with medical services. There is even a considerable literature on the ‘quality of life' of whole communities and countries, in which indices are calculated from national or regional statistics about, for instance, standards of housing, education, transport, and consumption of material resources. Such indices are of value to economists and demographers, but are far removed from clinical assessments. There is much to be said for using the term in clinical work only when it indicates ‘higher-level' value-judgements and concepts such as personal satisfaction, self-fulfilment, and freedom from distress. Most of these are subjective and difficult to measure, but in many ways they reflect the ultimate aims of all medical care. An excellent recent review of this topic from the viewpoint of psychiatry is available,(79) which illustrates well the wide range of subjects now covered by the term.

Service research into the closely related needs assessment has resulted in the production of some detailed instruments that, again, are of interest to clinicians largely as potential checklists. A good example from the United Kingdom is the MRC Needs for Care Assessment.(80)

Administrative pressure to provide some sort of quantification of clinical outcome has resulted in several comparatively brief instruments designed for clinical use. Two widely used examples are the Global Assessment of Functioning (GAF) scale (Axis V of DSM-IV) and, in the United Kingdom, the recently developed Health of the Nation Outcome Scale (HONOS).(57)

In both of these, the assessor uses whatever information is available about the patient to make judgements about the presence and severity of symptoms and troublesome behaviour, and the extent to which these interfere with activities, relationships and social performance. In the GAF scale this is expressed as a single overall score. In HONOS, 12 separate ratings are made which can be used independently, or added together to give an overall score if required. This type of instrument is likely to become increasingly important as the demand for ‘evidence-based medicine' spreads, since they are designed for use by virtually any health professional in almost any setting. So long as precautions are always taken to ensure that the ratings made are as reliable and as valid as the setting permits, and likely sources of bias and error are kept in mind, their use can be a valuable aid to many forms of clinical assessment.

One further example of a comprehensive assessment instrument should be mentioned because it was designed for both research and clinical purposes, and it has been at times widely used in a number of European countries. The ADMP (an acronym in both German and English for the Association of Methodology and Documentation in Psychiatry) exists in English, German, French, Spanish and Japanese versions, covering virtually all the information needed for a comprehensive assessment by means of lists of items to be coded as present or absent. It is up to the user to decide the meaning of each item, and how much to train with fellow raters (or not) so as to improve inter-rater reliability.(81)

The condensation and recording of information

Summary and formulation

The skills required to produce summaries and formulations should be acquired early on in professional training, since they are central to the process of getting the information about the patient into a form which facilitates the making of decisions and the allocation of priorities for actions. Useful preliminaries to the writing of both summary and formulation are the preparation of a problem list and a lifechart; how to prepare these should also be covered in the early stages of training. The summary for an individual patient should be more or less the same whoever prepares it, since it should be a simple record of what is known, arranged under conventional headings. A ‘telegram' style of writing is acceptable for the sake of brevity. In contrast, a formulation should be written as a grammatically correct narrative, and there is no necessary expectation that two different clinicians using the same summary about a patient would arrive at exactly the same conclusions in their formulations. This is because a formulation is an attempt by the writer to understand, and therefore to some extent to interpret, what has been influencing (and perhaps causing) the feelings and behaviour of the patient, and what relationships might exist between life events, illness, and contact with medical services. In other words, the writer is trying to tell the story of the patient's life and development, albeit very briefly. The complementary story of the episode of care will be clarified by clearly written problem lists placed in the case record at various stages. These serve both as reminders for action, and as a way of assessing progress when re-examined later.

Like the rest of the written medical records, the summary, formulation, and problem lists should be regarded as being as much for future readers as for the present carers. A clearly written summary and a well-argued formulation recorded in the case records will ensure that the reasons for treatments and decisions to do with the present illness are clear, and will be of great help to others if the patient has to be assessed in subsequent episodes of illness.

Summaries and formulations written by psychiatric members of a multidisciplinary team should be freely available to all the team, so that they can be discussed before the meetings at which a diagnosis is agreed and care programmes are set up. But it is not usually appropriate to send summaries and formulations made for hospital and team purposes to general practitioners or to consultants in other specialities. Specially written and shorter letters are best for this, taking into account the possibility that the patient or family may gain sight of, or even be shown, documents about them sent to other medical professionals.

Differential, main, subsidiary, and alternative diagnoses

A differential diagnosis should be placed in the case records in a prominent place, with a clear indication of who made it (‘diagnosis' will be used in this section because of current conventions, but the difference between identifying a disorder and inferring an underlying diagnosis already noted must be kept in mind). When the patient suffers from more than one disorder it is usually possible to select one as the main diagnosis and specify the other(s) as additional or subsidiary diagnoses. The main diagnosis will usually be the one that is leading to immediate action, but the choice may depend upon the purposes for which the diagnoses are being recorded. Usually it reflects the reason for the current contact with services or admission but there are patients and occasions when, for instance, it makes more sense to record a lifetime diagnosis (such as schizophrenia or bipolar disorder) as the main diagnosis, even though something else such as anxiety or a phobic disorder is the reason for the current episode of care.

When one main diagnosis clearly applies yet does not account for some symptoms which, although a significant part of the clinical picture, still fall short of fulfilling the criteria for another disorder, it is useful to record these simply as ‘additional symptoms' (for instance, depressive disorder with some obsessional symptoms; agoraphobia with some depressive symptoms, etc.). Neither ICD-10 nor DSM-IV mention this way of recording symptoms ‘left over' after the main disorder has been accounted for, even though it is a useful clinical custom familiar to many generations of clinicians in a variety of countries. However, omission from formal classifications should not be allowed to inhibit clinicians from following clinical habits they find useful.

When there is reasonable debate about what is the best diagnosis out of two or more possibilities, one must be chosen provisionally as the main diagnosis as a basis for action but the other should be recorded as an alternative diagnosis. It is also good practice in quite early stages of the assessment process to record provisional diagnoses, which can then be changed as more information becomes available. About a third of psychiatric patients fulfil the criteria for more than one disorder as defined in current classifications, but as already noted, this does not carry the same implications about underlying morbid physiological, psychological, or anatomical processes as would a statement about the presence of the same number of medical or surgical diagnoses.

Making a prognosis

The final statement in the formulation should be the prognosis. This attempt to predict what will happen to the patient in the future should be expressed as clear statements about likely outcomes, avoiding vague comments such as ‘the prognosis is guarded' (found all too often in case records). The patient and family usually hope to be told about the prospects for recovery and the likelihood of relapse. Efforts should be made to do this, but with due care to emphasize that a prognosis is only an estimate that may be proved wrong by events.. The ideal prognosis should contain predictions of such things as:

  1. immediate response to treatment, assuming compliance;
  2. duration of this episode of illness and/or stay in hospital;
  3. degree of recovery from this illness (i.e. partial or complete) in terms of both symptoms and return to previous activities;
  4. risk of recurrence, stated as the likely position at specific points in time, depending upon the circumstances of the case (6 months, 1 year, and 2 years from the present are often appropriate).

However difficult it may seem, attempts should be made to record a prognosis in these terms, and to sign it. To do this will fulfil the legitimate expectations of the patient and family, and the clinician will make possible a uniquely valuable learning experience when faced in the future with such statements about those patients seen in further episodes of care.

Reviews

The initial assessment should produce a list of agreed actions to be carried out in a stated order of priority by the various members of the team. Division into immediate and medium-term actions will help the whole process, and also indicate the time scale of reviews to assess progress. One of the main functions of the acknowledged team leader is to keep an eye on the progress of all the patients in the care of the team, discussing with each key worker both outside and within team meetings the best timing of the next review. Review meetings should be recorded as such in the case documents, with conclusions about progress made and any changes in plans or objectives. It is particularly important, again for future readers of the records, to write down clearly whether there was any response treatment (it is very frustrating to read in a case record of treatments given in the past, and then to find no indication of the result.)

Writing reports

Consultant psychiatrists are often asked by external agencies to provide written reports on patients for whom they have a current clinical responsibility, and requests may also be received for a report on a patient they have not seen previously. The purpose of these external reports is usually different to that of the usual clinical communications undertaken in the ordinary clinical care of the patient, in that the request is usually for an opinion about one specific issue. These requests frequently involve an opinion on the risk posed to others by the patient's inability to perform certain skills, or by the positive adverse effect of the patient's problems on others. An opinion on the capacity of the patient to understand and competently agree about important issues is also frequently requested.

The purposes of reports

Reports requested by individuals or agencies (both judicial and non-judicial) will usually fall into one of four broad groups.

  1. Protection of the public or an institution:
    1. life assurance and mortgage companies who are interested in the risk of suicide, or loss of earnings due to future illnesses;
    2. licensing authorities and transport companies who are concerned with fitness to drive or risks due to the public, due to impairment of skills and judgement consequent upon psychiatric illness;
    3. employment and benefit agencies who are concerned with fitness to work;
    4. employers or occupational health physicians who are concerned about the risk posed by the patient's psychiatric disorder to an institution's clients, or about the likelihood of periods of absence because of sick leave.
  2. Protection of the patient:
    1. solicitors or courts may require reports on the competence of individual patients to conduct their financial affairs, to protect themselves from exploitation and to engage in civil contracts;
    2. bodies concerned with the Mental Health Act (in the United Kingdom the Mental Health Act Commission and Mental Health Review Tribunals) may require reports on the competence of individuals to give informed consent to non-voluntary psychiatric treatment or inpatient care, and the risk to the safety and well being of the individual patient posed by such treatment.
  3. Child protection:
    1. Social Services Child Care Departments and others involved in the welfare of children may request reports of the supervising psychiatrist for Child Protection Case Conferences on the contribution of a psychiatric disorder to the child care problem, and on the likely impact of the psychiatric disorder on the future parenting of the patient;
    2. solicitors acting for all parties in child care proceedings (the child, the Social Services Department, and the patient) may ask for a psychiatric report on a mentally ill parent about the likely risk to the child of suffering significant physical, developmental or emotional harm from the patient in question.
  4. Medicolegal and compensation proceedings: lawyers acting for either the patient or an agency being sued may ask for a report on the impact of the event on the mental health of the patient, together with the nature of the psychiatric disorder and its prognosis. Such reports may be requested of the supervising consultant, or of another psychiatrist as an independent expert.

Reports for forensic or criminal proceedings are dealt with in Chapter 11.6.

Guiding principles

The general principles noted below apply to all reports, whether the psychiatrist knows the patient because of current or previous clinical responsibility, or whether the report is on a patient whom the psychiatrist has not seen before (this latter is known as providing an ‘expert opinion').

Confidentiality

In most situations written consent must be obtained from the patient before personal information can be given to an outside agency. In almost all situations involving the writing of a report on an individual to an outside agency, that individual will gain sight of the report or will be entitled to do so. It is therefore good clinical practice for the patient to be aware of the content of the report, and particularly of any opinions or recommendations it may contain. Nevertheless, there are certain situations where the duty of care to the public or to a child overrides the duty of confidentiality, and in such circumstances the psychiatrist may write the report even without the patient's consent.

Partiality

The opinion of the psychiatrist is being sought as an expert professional. The report should not be biased in favour of one side or another and should not be influenced unduly by the interests of the commissioning agency or the psychiatrist's view of the best interests of their patient. This may cause difficulties if the patient is in the personal care of the psychiatrist because in most clinical situations psychiatrists try to be non-critical, non-judgemental, and supportive, tending to encourage rather than to prevent. But the best interests of the patient will not be served by being put in a situation where the likely outcomes are failure to do what is expected or to function at a suboptimal level.

Structure of reports

All reports should have three main sections. First, the report should begin with the patient's personal details and the reasons for which the report has been requested, together with the identity of the commissioning agency. It should also specify the relationship between the writer and the patient. If the patient is or was in the clinical care of the writer the duration of the care should be noted, and the date of the last occasion the patient was seen should be given. If a special interview had to be arranged with a patient not previously known, the duration and date of the interview should be stated. The sources of information other than the patient used to prepare the report should then be detailed, plus any other documents that have been read. Reports for civil, judicial, and child protection proceedings will also require a short paragraph on the current employment and status of the author of the report, and a note of any special experience of relevance.

The second section should describe in appropriate detail the patient's personal, social, medical, and psychiatric history, the mental state and behaviour at examination, the diagnosis and differential diagnosis, and comments upon aetiology, management, and prognosis. In almost all reports, the prognosis is the primary concern, so this should be given special attention. It is important to remember that one of the most reliable predictors of the recurrence of behaviours or episodes of illness in the future is the frequency of their occurrence in the past. Similarly, the vulnerability of the patient in the past (that is, any enduring predisposing factors and patterns of past precipitants) will tend to predict future vulnerability and the likelihood of further episodes of illness. Some mention of the past will therefore always be necessary, but in many instances this can be brief and reduced to a commentary of a few lines. But in other situations, particularly those involving civil court actions or child care proceedings, a more detailed account of the past will be necessary.

Certain aspects of the patient's past history and previous levels of functioning will need to be highlighted depending upon the purposes of the report and the nature of the questions asked of the psychiatrist. For example, if the report has been requested by an occupational physician about the fitness of a patient to return to work, then attention will need to be paid in the report to the duration of illnesses in the past and the amount of sick leave that has been taken. Detail will need to be given about the impact, if any, that the patient's ill health has had on the past to his or her capacity to work. If the report has been requested in relation to the safety of the patient to care for a child, then information will need to be given in the past history of the patient about the previous impact of the patient's illness on his or her capacity to care for children or any risks that that the patient posed to a child in the past. Life assurance and mortgage companies are likely to be particularly interested in suicidal behaviour.

The last section should contain the opinion of the psychiatrist about the specific questions posed by the commissioning agent. These questions may be unrealistically simple or there may be requests for categorical assertions of outcome that are simply not possible. The writer must avoid falling into the trap of complying with unreasonable requests about certainties. One way of avoiding this is to give opinions about risks or outcomes by stating criteria that would indicate different outcomes with different likelihoods, expressed by words such as possible, probable, and definite.

In situations where one of the variables involved in the patient's prognosis is the response of helping agencies and the availability of resources, great care must be exercised on the part of the report writer to ensure that this contingency is made clear. If possible, suggestions should be made as to how the availability of the required resources can be assured. When considering the likely impact of a future breakdown in the mental health of a patient on some other person, such as a child, consideration should be given not only to the direct impact of the illness but also to the indirect consequences and the presence or absence of other protective factors. For example, if a woman with schizophrenia lives with her parents who can safely take over the care of her child, then the impact of a further episode on that child may be much less than if she is living alone and the child needs to be removed into the care of the local authority.

An opinion is often requested on whether an accident or an act of omission such as medical negligence caused the current psychiatric disorder or disabilities of the patient. If the psychiatrist concludes that the accident or omission was definitely a contributing cause but not in itself sufficient to cause all aspects of the existing disorder and disability, then further comments will be expected on other possible contributing influences, such as predisposing personal traits, or special vulnerability to current adversities. In such circumstances, there should be an attempt to weight the contributing factors in order of their aetiological importance.

The last section of the report is usually the best place to list the sources of information used for the report, making clear distinctions between personal observations and information obtained by the writer, opinions and observations made by other team members, and written information obtained from other documents. There should always be a clear distinction between opinions based upon objective information and direct examination, and suppositions based upon interpretations, speculation, and past clinical experience. If opinions based upon research conducted by others are given, then the sources of this information should be acknowledged and referenced in the usual manner.

The language of the report should be appropriate to the commissioning agency. If the report has been requested by an occupational physician or medical officer working for a company, then it is appropriate to use accepted medical and psychiatric terminology. If the report has been requested by a civil or judicial authority, non-technical language should be used wherever possible and any medical or psychiatric terms used should be defined. At all times when writing psychiatric reports it is important to use psychiatric terms in an appropriate fashion according to a stated international classification, and to avoid idiosyncrasies.

Chapter References

  1. Leff, J. and Isaacs, A.D. (1978). Psychiatric examination in clinical practice. Blackwell Science, Oxford.

  2. Gelder, M., Gath, D., Mayou, R., and Cowen, P. (1996). Oxford textbook of psychiatry (3rd edn). Oxford University Press.

  3. Lishman, W.A. (1998). Organic psychiatry (3rd edn). Blackwell Science, Oxford.

  4. Jaspers, K. (1963). General psychopathology (7th edn) (transl. J. Hoenig and M. Hamilton), p. 825. Manchester University Press.

  5. Post, F. (1983). The clinical assessment of mental disorders. In Handbook of psychiatry, Vol. 1 (ed. M. Shepherd and O.L. Zangwill), pp. 210–20. Cambridge University Press.

  6. McHugh, P.R. and Slavney, P.R. (1986). The perspectives of psychiatry. Johns Hopkins University Press, Baltimore, MD.

  7. Taylor, F.K. (1971). A logical analysis of the medico-psychological concept of disease: Part 1. Psychological Medicine, 1, 356–64.

  8. Susser, M.W. and Watson, W.B. (1971). Sociology in medicine (2nd edn), pp. 16–17, 216–218, 295ff. Oxford University Press.

  9. Lewis, A.L. (1953). Health as a social concept. British Journal of Sociology, 4, 109–204.

  10. Wootton, B. (1959). Social pathology and the concepts of mental health and mental illness. Social science and social pathology. Allen and Unwin, London.

  11. Scadding, J.G. (1967). Diagnosis, the clinician and the computer. Lancet, ii, 877–82.

  12. Scadding, J.G. (1996). Essentialism and nominalism in medicine: the logic of diagnosis in disease terminology. Lancet, 348, 594–6.

  13. Kerr, A. and McClelland, H. (1991). Concepts of mental disorder: a continuing debate. Gaskell Press, London.

  14. Tyrer, P. and Steinberg, D. (1993). Models for mental disorders: conceptual models in psychiatry. Wiley, Chichester.

  15. Eisenberg, L. (1998). The social construction of mental illness (editorial). Psychological Medicine, 18, 1–9.

  16. Eisenberg, L. (1977). Disease and illness. Distinctions between professional and popular ideas of sickness. Culture, Medicine and Psychiatry, 1, 9–24.

  17. Engel, G.L. (1978). The biopsychosocial model and the education of health professionals. Annals of the New York Academy of Sciences, 310, 169–81.

  18. Susser, M. (1990). Disease, illness, sickness; impairment, disability and handicap (editorial). Psychological Medicine, 20, 471–4.

  19. World Health Organization (1980). The international classification of impairments, disabilities and handicaps. WHO, Geneva.

  20. Taylor, F.K. (1979). Psychopathology: its causes and symptoms. Quartermaine House, Sunbury on Thames.

  21. Fulford, K.W.M. (1989). Moral theory and medical practice. Cambridge University Press.

  22. Mechanic, D. (1986). The concept of illness behaviour; culture, situation and personal predisposition. Psychological Medicine, 16, 1–8.

  23. Menninger, K. (1948). Changing concepts of disease. Annals of Internal Medicine, 29, 318–25.

  24. Kendell, R.E. (1975). The role of diagnosis in psychiatry. Blackwell Science, Oxford.

  25. Cooper, J.E. (1983). Diagnosis and the diagnostic process. In Handbook of psychiatry, Vol. 1. General psychopathology, Part III (ed. M. Shepherd and O.L. Zangwill), pp. 199–209. Cambridge University Press.

  26. Nagi, S.Z. (1965). Some conceptual issues in disability and rehabilitation. In Sociology and rehabilitation (ed. M.B. Sussman), pp. 110–13. American Sociological Association, Washington, DC.

  27. Badley, E.M. (1987). The ICIDH: format, application in different settings, and distinction between disability and handicap; a critique of papers on the application of the International Classification of Impairments, Disabilities and Handicaps. International Disability Studies, 9, 122–5.

  28. Ustun, T.B., van Duuren-Kristen, S., and Cooper, J.E. (1995). Revision of the ICIDH: mental health aspects. Disability and Rehabilitation, 17, 201–15

  29. Weissman, M.M. (1975). The assessment of social adjustment: a review of techniques. Archives of General Psychiatry, 32, 357–65.

  30. Gurland, B.J., Yorkston, N.J., Stone, A.R., and Frank, J.D. (1972). The Structured and Scaled Interview to Assess Maladjustment (SSIAM). 1. Description, rationale and development. Archives of General Psychiatry, 27, 259–64.

  31. Claire, A.W. and Cairns V.E. (1978). Design, development and use of a standardised interview to assess social maladjustment and dysfunction in community studies. Psychological Medicine, 8, 589–604.

  32. Brown, G.W. and Harris, T.O. (1986). Social origins of depression; a study of psychiatric disorder in women. Tavistock Publications, London.

  33. Brown, G.W. and Harris, T.O. (1986). Stressor, vulnerability and depression; a question of replication (editorial). Psychological Medicine, 16, 739–44.

  34. Andrews, G. and Tennant, C. (1978). Life events and psychiatric illness (editorial). Psychological Medicine, 8, 545–9.

  35. Jones, S.J., Turner, R.J., and Grant, J. (1987). Assessing patients in their homes. Bulletin of the Royal College of Psychiatrists, 11, 117–19.

  36. Oates, M.R. (1988). The development of an integrated community-oriented service for severe post-natal mental illness. In Motherhood and mental illness, Vol. III (ed. R. Kumar and I. Brockington), pp. 133–58. John Wright, London.

  37. Tyrer, P. (1984). Psychiatric clinics in general practice: an extension of community care. British Journal of Psychiatry, 145, 9–14

  38. Department of Health (1990). Caring for people: community care in the next decade and beyond. Policy guidance. HMSO, London.

  39. Department of Health (1990). The care programme approach for people with mental illness referred to the special psychiatric services. Department of Health, London.

  40. Department of Health and Social Services Inspectorate (1991). Care management and assessment: summary of practice guidelines. HMSO, London.

  41. Holloway, F., Oliver, N., Collins, E., et al. (1995). Case management: a critical review of the literature. European Psychiatry, 10, 113–28.

  42. Burns, T. (1997). Case management, care management and care programming (editorial). British Journal of Psychiatry, 170, 393–5.

  43. Katschnig, H. and Cooper, J.E. (1991). Psychiatric emergency and crisis intervention services. In Community psychiatry: the principle (ed. D.H. Bennet and H.L. Freeman), pp. 517–42. Churchill Livingstone, Edinburgh.

  44. Cooper, J.E. (1990). Professional obstacles to implementation and diffusion of innovative approaches to mental health care. In Mental health care delivery: innovations, impediments and implementation (ed. I. Marks and R. Scott), pp. 233–53. Cambridge University Press.

  45. Henderson, A.S. (1988). The tools of social psychiatry. In An introduction to social psychiatry, pp. 6–29. Oxford University Press.

  46. Thompson, C. (ed.) (1989). The instruments of psychiatric research. Wiley, Chichester.

  47. World Health Organization (1993). Catalogue of assessment instruments used in the studies coordinated by the WHO Mental Health Programme. WHO/MNH/92.5. Division of Mental Health, World Health Organization, Geneva.

  48. Sartorius, N. and Janca, A. (1996). Psychiatric assessment instruments developed by the World Health Organization. Social Psychiatry and Epidemiology, 31, 55–69.

  49. Janca, A. (1997). Current trends in the development of psychiatric assessment instruments. Current Opinion in Psychiatry, 10, 457–61.

  50. Thornicroft, G. and Tansella, M. (ed.) (1997). Mental health outcome measures. Springer-Verlag, Berlin.

  51. Goldberg, D.P. and Hillier, V.F. (1979). A scaled version of the General Health Questionnaire. Psychological Medicine, 9, 139–45.

  52. Wittchen, H.-U., Robins, L.N., Cottler, L.B., et al. (1991). Cross-cultural feasibility, reliability and sources of variance of the Composite International Diagnostic Interview (CIDI)—results of the multi-centre WHO/ADAMHA field trials (wave 1). British Journal of Psychiatry, 159, 645–53.

  53. World Health Organization (1993). The Composite Diagnostic Interview, core version 1.1. American Psychiatric Press, Washington, DC.

  54. Hamilton, M. (1960). Rating scale for depression. Journal of Neurology, Neurosurgery and Psychiatry, 23, 56–62.

  55. Andreason, N.C. (1989). The Scale for Assessment of Negative Symptoms (SANS): conceptual and theoretical foundations. British Journal of Psychiatry, 155 (Supplement 7), 49–52.

  56. Endicott, J. and Spitzer, R.L. (1978). A diagnostic interview: the Schedule for Affective Disorders and Schizophrenia. Archives of General Psychiatry, 35, 837–44.

  57. Wing, J.K., Curtis, R., and Beevor, A. (1994). ‘Health of the Nation': measuring mental health outcomes. Psychiatric Bulletin: Journal of Trends in Psychiatric Practice, 18, 690–1.

  58. Wing, J.K., Babor, T., Brugha, T., et al. (1990). SCAN: Schedules for Clinical Assessment in Neuropsychiatry. Archives of General Psychiatry, 47, 589–93.

  59. Overall, J.E. and Gorham, D.R. (1962). The Brief Psychiatric Rating Scale (BPRS). Psychological Reports, 10, 799–812.

  60. Asberg, M., Montgomery, S.A., Perris, C., Schalling, D., and Sedvall, G. (1978). A Comprehensive Psychopathological Rating Scale (CPRS). Acta Psychiatrica Scandinavica Supplementum, 271, 5–28.

  61. Spitzer, R.L., Williams, J.B.W., and Gibbon M. (1987). Structured Clinical Interview for DSM-IV (SCID). Biometrics Research, New York State Psychiatric Institute, New York.

  62. Wing, J.K., Cooper, J.E., and Sartorius, N. (1974). Measurement and classification of psychiatric symptoms: an instruction manual for the PSE and the CATEGO program. Cambridge University Press, London.

  63. Cooper, J.E., Kendell, R.E., Gurland, B.J., Sartorius, N., and Farkas, T. (1969). Cross-National Study of Diagnosis of Mental Disorders; some results from the first comparative investigation. American Journal of Psychiatry, 125 (Supplement), 21–9.

  64. Cooper, J.E., Kendell, R.E., Gurland, B.J., Sharpe, L., Copeland, J.R.M., and Simon R. (1972). Psychiatric diagnosis in New York and London: a comparative study of mental hospital admissions. Maudsley Monograph No. 20. Oxford University Press.

  65. Sartorius, N., Jablensky, A., and Shapiro, R. (1977). Two year follow-up of the patients included in the WHO International Pilot Study of Schizophrenia: preliminary communication. Psychological Medicine, 7, 529–41.

  66. Feighner, J.P., Robins, E., Guze, S.B., Woodruff, R.A., Winokur, G., and Munoz, R. (1972). Diagnostic criteria for use in psychiatric research. Archives of General Psychiatry, 26, 57–63.

  67. Robins, L.N., Helzer, J.E., Croughan, J., and Ratcliffe, K.S. (1981). National Institute of Mental Health Diagnostic Interview Schedule. Its history, characteristics and validity. Archives of General Psychiatry, 38, 381–8.

  68. Regier, D.A., Boyd, J.H., Burke, J.D., et al.(1988). One month prevalence of mental disorders in the United States: based on the five Epidemiological Catchment Area sites. Archives of General Psychiatry, 45, 977–86.

  69. Pull, C. and Wittchen, H.-U. (1991). CIDI, SCAN and IPDE: structured diagnostic interviews for ICD-10 and DSMIII-R. European Journal of Psychiatry, 6, 277–85.

  70. Regier, D.A., Kaelber, C.T., Rae, D.S., et al. (1998). Limitations of diagnostic criteria and assessment instruments for mental disorders. Archives of General Psychiatry, 55, 9–115.

  71. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12 month prevalence of DSM-III-R psychiatric disorders in the United States; results from the National Co-morbidity Study. Archives of General Psychiatry, 51, 8–19.

  72. Wing, J.K., Bebbington, P., and Robins, L.N. (1981). What is a case? The problem of definition in psychiatric community surveys. Grant McIntyre, London.

  73. Spitzer, R.L. (1998). Diagnosis and need for treatment are not the same (commentary). Archives of General Psychiatry, 55, 120.

  74. Kendell, R.E. (1989). Clinical validity.Psychological Medicine, 19, 45–56.

  75. Biehl, H., Maurer, K., Jablensky, A., Cooper, J.E., and Tomov, T. (1989). The WHO/PIRS: introducing a new instrument for rating observed behaviour, and the rationale of the psychological impairment concept. British Journal of Psychiatry, 155 (Supplement 7), 68–81.

  76. Barnes, T.R.E. (ed.) (1989). Negative symptoms in schizophrenia. British Journal of Psychiatry, 155 (Supplement 7).

  77. Mezzich, J.E. (1979). Patterns and issues in multiaxial psychiatric diagnosis Psychological Medicine, 9, 125–37.

  78. World Health Organization (1997). Multiaxial presentation of ICD-10 for use in adult psychiatry. Cambridge University Press.

  79. Katschnig, H., Freeman, H., and Sartorius, N. (1997). Quality of life in mental disorders. Wiley, Chichester.

  80. Bebbington, P., Brewin, C.R., Marsden, L., and Lesage, A. (1996). Measuring the need for psychiatric treatment in the general population: the community version of the MRC Needs for Care Assessment. Psychological Medicine, 26, 229–36.

  81. Woggon, B. (1986). The AMDP-III: a comprehensive instrument for recording psychiatric information. In Assessment in depression (ed. N. Sartorius and T. Baan), pp. 112–20. Springer-Verlag, Berlin.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.10.2 Communication and mental health in primary care

1.10 Assessment

1.10.2 Communication and mental health in primary care

R. M. Epstein, F. Borrell, and M. Caterina

Overcoming barriers to communication
Using time
Focusing the interview
Seeing a person rather than a patient
Interviewing children and adolescents
Gathering family information
Gathering social network information
Incorporating cultural issues
Collaborating, consulting, and referring
Conclusion
Chapter References

Effective patient–physician communication is central to psychiatric diagnosis and treatment. Primary care settings offer unique challenges and opportunities to providers as compared with inpatient or outpatient mental health settings. Primary care patients often present somatic symptoms, and have somatic causal explanations for their suffering.(1,2,3 and 4) Many patients have one or more chronic illnesses, making ‘vegetative' signs difficult to interpret. It is often difficult or undesirable to separate ‘physical' from ‘psychological' problems. The majority of patients with psychological distress do not have a major psychiatric disorder; many will appear to have elements of several disorders, and many will have no clear diagnosis despite adequate investigation. Primary care patients may be more reluctant to accept psychiatric referrals. Poor communication between consulting professionals is common.(5)

In the primary care setting, mental health providers need to know how to garner trust and gather information from the patient, the patient's family, friends and relevant social relations, and to involve them in an effective treatment plan. Ineffective communication is costly. Unexplored concerns lead patients to assume that the clinician is not interested, attribute the concern to a serious illness, and seek another consultation. In contrast, once a physician has responded effectively to a patient's concern, the patient is likely to be more satisfied, disclose more personal, and more accurate, information,(6,7) have improved biomedical outcomes(8,9) and may be less likely to sue.(10) Improved communication also has non-specific therapeutic effects. Often primary care patients with mental illnesses improve after discussing their concerns with their physician—without use of other psychotherapeutic interventions.

Actively inquiring into the patient's understanding of the problem, collaborating, sharing power, using language that the patient understands, seeking agreement on the nature of the problem and its treatment, and sharing emotions are skills essential to good communication.(11) In this chapter we will discuss how to overcome common communication barriers, use time effectively, set an agenda, adopt a patient-centred approach, and involve families and sociocultural networks in the care. We will also suggest methods for improving collaboration between primary care physicians and mental health professionals.

Overcoming barriers to communication

Of the many potential barriers to effective patient–physician communication (Table 1), the most important is the health professional him- or herself.(16,17 and 18) Although practising primary care is stressful because of the rapid pace and an obligation to accommodate patients' demands at inopportune moments, health professionals must meet these challenges by being empathic, assertive, and respectful. This is more easily said than done.

Table 1 Challenging situations in the consultation

Being empathic is a first step in developing a patient–physician relationship. Empathy is defined as the ability to reflect accurately the inner experience of another person. It allows the clinician to open the door to patients' emotions. Despite their belief that empathy is important, physicians often are not empathic.(19) In order to express empathy, the physician must be courageous enough to tolerate and accept patients' feelings, secrets, and fears, and be willing to reveal feelings and emotions to the patient when it is appropriate and useful. Empathy requires patience. Physicians' emotions—anger, irritation, sympathy, attraction—interfere with their ability to be patient, and to listen to what their patients are trying to express. By cultivating the capacity to be aware of their own emotional reactions, physicians can fulfill their moral obligation to be respectful, that is, to put the patient's human dignity above their own values and needs. Physicians who are confident yet know their limitations can face difficult situations with flexibility and humility. An assertive positive attitude can help the professional avoid feeling aggressive, passive, or defeated, and maintain serenity. Without denying his or her emotions, or suppressing countertransference, the physician can ‘recycle' feelings in a positive way.(20)

Allowing the expression of negative emotions in the patient–physician relationship has been associated with improved outcomes.(9) This ‘emotional friction' is often perceived positively by patients as a marker of genuine caring. A psychiatrist can assist the primary care physician by normalizing and facilitating the patient's expression of emotions. This is especially helpful when the physician is overwhelmed or experiencing burn-out, and allows the physician to recast a positive relationship with a patient.

Using time

In general, psychiatrists working in primary care settings have more patients than time to take care of them. Effective triage of new patients, including the ability to accommodate urgent consultations, is necessary to provide good care (Table 2). Also helpful are timely and complete transfer of patient data, referral letters, and results of psychological tests that are done prior to the initial consultation. The psychiatrist must develop an interview style that can adapt to the primary care setting.

Table 2 Communicating by telephone

Primary care is characterized by brief but frequent patient interviews. Patient histories and family information are readily available in the primary care setting, as the physician has usually cared for several family members over time. Although it is essential to create and sustain an emotional connection with the patient during the interview, a good interview is not necessarily individual, non-directive, interpretive, or characterized by deep silences and revelations. The other interview extreme—using standardized questionnaires—allows physicians to obtain answers, but, as Balint said, only answers;(18) the most meaningful patient information may not be revealed. The ‘high control' style characterized by simple yes/no responses may lead the clinician to a correct, but narrow diagnosis that does not result in understanding the patient.(21) Given the lack of time, the challenge for physicians is to find some balance between being directive versus non-directive, and listing emotions versus exploring them. Following are some guidelines to help achieve that balance.(22)

  • Attend to all aspects of a patient's behaviour, appearance, speech, emotional state, thoughts, and judgement when making overall assessments of the patient's health.(23) Non-verbal cues provide valuable information from the outset of the interview. Physicians who maintain better eye contact detect more emotional distress.(24)
  • Use ‘windows of opportunity'.(25) Patients often do not disclose the issues that are most frightening to them in the first encounter with a clinician, and often not at the beginning of the visit. Thus, probing should occur when a patient gives a clue, often indicated by a casual remark, a repeated comment, or a loaded question (‘Could this be something serious?'). Often, the clinician cannot predict which topics the patient will find most difficult to discuss. A patient who speaks freely about a past history of sexual abuse, for example, may have tremendous difficulty talking about an extramarital affair (or vice versa).
  • Use the words that the patient uses to describe his or her experience. Patients will often not have had experience with psychiatrists, and will not readily distinguish between problems that physicians consider somatic (e.g. fatigue) and psychiatric (e.g. depression). When describing mood, check the patient's understanding of words such as ‘weak' or ‘paranoid'.
  • Address confidentiality. Elicit concerns from the patient, and discuss how to handle communication with other members of the team caring for the patient, as well as with the patient's family members.
  • Find ways to respect the patient. This can be especially difficult when a patient discloses information that violates the physician's own personal values (such as a patient who admits to child molestation). In this instance, the physician can acknowledge the patient's courage to make such a disclosure. Let the patient know that he or she is a person with intrinsic worth and positive qualities. Actions will speak louder than words in this regard.
  • Use the primary physician's long-term relationship with the patient and the family to gather historical information, especially prior adaptation to illness, and baseline level of functioning. This will provide clues to chronicity of symptoms, expectations for treatment, and underlying personality disorders. Prior psychiatric treatment, hospitalizations, and medications will give clues to previous diagnostic thinking, even if the patient is unaware of or unwilling to disclose prior psychiatric diagnoses.

Some other basic skills are summarized in Table 3.

Table 3 Basic communication skills in primary care

Focusing the interview

What is the purpose of this particular clinical interview? Is it an emergency call? Am I proceeding appropriately? Do I have to change my goals? These are questions that clinicians frequently ask themselves, sometimes unconsciously. While maintaining a focus on the patient and his or her symptoms, the physician must also maintain a more global focus to keep the interview on track. During the interview, physicians should ask: ‘Have I understood fully why the patient is here now?'(28) Through active listening, the physician gathers an understanding not only of the patient's symptoms, but also of his or her beliefs, opinions, and expectations.

Aside from transference and countertransference, several factors make this task difficult: loss of perspective, inability to incorporate discordant data, and group countertransference. Sometimes, the physician can lose perspective when he or she becomes convinced of the legitimacy of the patient's beliefs, without constructing his or her own objectives and models of reality. In this way the physician can be drawn into unhelpful justifications for a patient's depression—the ‘problems at home' or the ‘need to convince her spouse to stop drinking'—and miss important contributing factors.

Second, the tendency to label patients as ‘depressed' or ‘hypochondriacal' can interfere with the clinician's ability to appreciate important diagnostic clues, and reject discordant data. This tendency may be due in part to the effort and humility required to recognize one's own mistakes, and to reclassify the patient.

Third, patients and families can stimulate issues that affect the physician's or the team's ability to provide care.(29,30) Group countertransference(31,32 and 33) is one way a health care team may respond to emotional distress. In an attempt to adapt to stressful patient situations, the team shares emotions that may result in shared attitudes toward a patient or class of patients. Teams can confuse projection, a characteristic of sympathy, with empathy, and obscure an accurate understanding of the thoughts and feelings of the patient. Teams can also idealize patients, and thus be blind to their manipulative behaviours. Inappropriate or dysfunctional attitudes on the part of the health care team occur especially when patients are viewed as intrusive, threatening, or aggressive. Group countertransference is especially common with patients who have borderline, antisocial, or addictive personality traits. Dealing with group countertransference can be difficult, as members who challenge the countertransference risk rejection and exclusion from the team. Sometimes external systems consultation is helpful.(34) The goal is for physicians and health care teams to recognize themselves as a sensitive diagnostic instrument and calibrate themselves accordingly.(18) The process of calibration involves developing self-awareness, and is one of the intangibles that distinguishes a seasoned clinician from a trainee,(17) a mature team from one that is unwilling to apply its expertise to itself.

Seeing a person rather than a patient

Human reality goes beyond DSM-IV multiaxial diagnosis. Although extremely useful, diagnostic categories do not evaluate disability, capture the patient's experience of suffering, or predict his or her capacity to heal, in part because they are pathologically driven. It is useful to view a patient's personality as his or her attempt to adapt to and remain in equilibrium with the environment rather than solely as a disorder.

Personality styles refer to ‘enduring patterns of perceiving, relating to and thinking about the environment and oneself' that manifest in most or all aspects of life.(35) Understanding a patient's personality style helps the clinician to understand the patient with the illness, as well as the illness. Patients' perceptions of their personality traits will often differ from the perceptions of others with whom they live and work. Garnering information about relationships and the perspectives of others adds rich data, whether the source of the information is the patient or family and friends.

With the stress of life circumstances, including illness, personality styles that had been very adaptive can become maladaptive; also, the patient's normal degrees of flexibility may be significantly reduced (Table 4). For example, a successful accountant with some obsessive–compulsive traits may become dysfunctionally preoccupied with his or her symptoms when confronted with the uncertainties of a chronic illness such as multiple sclerosis. A goal-directed and imaginative executive may become angry about having to wait 15 minutes to see the physician to obtain results of a ‘routine' screening laboratory test. Personality styles that are maladaptive under everyday circumstances may become more maladaptive under the stress of illness. Thus, a depressive factory worker will assume that her breast lump is malignant before a biopsy is performed, and a passively dependent graduate student will schedule frequent visits for seemingly minor problems.

Table 4 Personality styles

There are several common pitfalls in the assessment of patients' psychological profiles.

  • Some personality traits may appear to be more fixed than they actually are. Defensiveness, mistrust, and anger manifested in situations of emotional distress may be state-dependent rather than traits. Clinicians may underestimate a bereaved patient's ability to cope; the deceased may have been a stabilizing force and the patient is experiencing transient disorientation.
  • When there is underlying or overt turmoil in the relationship with the patient, physicians may be prone to prosecute the ‘bad' patient with adjectives such as ‘manipulator,' ‘heartsink', or ‘somatizer'.
  • Physicians tend to undervalue the intelligence of illiterate, disabled, deaf, or foreign-born patients.(36,37) Physicians also tend to underestimate the level of suffering of patients from cultural groups different from their own.(38)
  • Physicians are frequently misled by prior diagnoses, particularly if they are associated with legal or ethical transgressions on the part of the patient. Each patient must be given the opportunity to be different and to have a diagnosis different from that found previously.
  • Hypochondriacal patients, patients who have problems with the law, and ‘manipulators' can be perfect targets for physician mistakes. For these reasons, it is best to apply parsimonious and flexible adjectives when describing patients in medical records.

To overcome simplifications and facile labels (heavy, illiterate, whining, etc.), the clinician needs to maintain interest in the patient's daily life. Part of the interview should be a search for data about a previously undiscovered attribute: What are the patient's professional skills? Is he or she proud of something—a job, the family? Two biographical techniques are particularly useful for gathering such data. Pathobiography is a simple technique in which the clinician draws a time line beginning at the patient's birth and extending to the present. Important life events, including illnesses (Fig. 1), are placed to contextualize the current situation. A genogram, or family tree, can reveal important information about family structure, lifecycle developmental tasks, and family strengths as well as patterns of disharmony.(39) Both can be part of the regular medical record and updated periodically.

Fig. 1 Sample pathobiography

Interviewing children and adolescents

Children should be engaged in the interview to the degree that their development allows,(40) whether they are there for their own care or accompanying their parents. Although the parent of a preschool child undoubtedly will provide almost all of the historical information, a 3-year-old can describe where a pain is located, and can draw on a picture where he or she hurts. A 5-year-old often can provide an accurate description of his or her symptoms, and remarkably insightful descriptions of family dynamics. Intensity of symptoms, comparisons to prior experiences and temporal course can be described by an 8-year-old.

Choose a medium and style of communication that suits the child. Non-verbal communication will be more important to young children than choice of words. The clinician should be positioned to make eye contact with parent and with child. Some suggestions for engaging children are as follows:

  • ask the child to draw a picture of his or her family, and then to describe what is happening in the picture
  • use indirect questioning by asking the parent to ask the child a question
  • be playful, but not coercive
  • engage the child's interest with an object or a gift.

With the 12- to 18-year-old group, physicians frequently face a tension between maintaining the adolescent's privacy and confidentiality on the one hand and facilitating open communication within the family on the other. Although there are laws governing the care of children, they are not specific enough to deal with many common situations in practice. It is helpful to discuss with parents how important it is for the adolescent to be able to share his or her concerns confidentially. Most parents will agree to leave for at least part of the interview when it is presented this way. If there is significant resistance, there may be unspoken concerns that need to be explored further. For further information about interviews with children, see Chapter 9.1.4.

Gathering family information

The family can be an enormous asset in the care of the patient.(41) Each family has members with a unique collection of talents, strengths, and idiosyncrasies that have developed, in part, in response to prior life stresses and opportunities. Most of these family patterns, as in the case of individual personality styles, are highly adaptive. It is the clinician's job to find out about both the adaptive and maladaptive family traits in order to understand better how to help the patient. Most family physicians and paediatricians, and many internists care for several members of the same family, which provides them with a more complete picture of the family context. Home visits can also provide contextual information, and can be facilitated by the primary care physician. When meeting with the family as a whole, developing rapport (‘joining')(42) with all of those present, setting an agenda for the meeting, eliciting each family member's perspective on the problem, and developing a collaborative plan are crucial to a successful visit (see Table 5).(41,43,44)

Table 5 Family interviewing skills

Gathering social network information

The patient's social context includes past and current affiliations with friends, coworkers, and cultural and religious groups. Social networks form more than a ‘backdrop' for a patient's life activities; rather, people, families, and social networks are constantly interacting with and changing one another, and thus should be considered as part of the patient's context.

It is helpful for the clinician to find out which social networks are most important to the patient.

  • Start with an open-ended inquiry to elicit the patient's concerns about the social networks he or she is describing. (‘Tell me more about yourself—your background, work, and activities that are important to you.')
  • Wait until the patient mentions a family member, colleague, or friend spontaneously, then pursue a line of questioning about that particular relationship. (‘You just mentioned your boss. How are things going at work?' ‘And, what about other people or activities that are important in your life?')
  • Tie in questions about social context with observations or questions about the patient's concerns. (‘You have mentioned a particularly harrowing encounter. In what ways do you think this is contributing to your anxiety in general?')
  • Avoid premature interpretations. Although it is often tempting to interpret patients' reports of relationships and life events, beware of doing so prematurely.

The family physician often plays an important role as family counsellor, and is often central to patients' social and health care support systems. When acting as counsellor, the family physician's knowledge and status helps the patient and family make sense of medical information, including that from mental health professionals. Mental health professionals can forge alliances with family physicians working in the same community, incorporating their opinions and knowledge of families into treatment (see Table 6).

Table 6 Guidelines for mental health professionals working with primary care physicians

Incorporating cultural issues

Postindustrial societies are ethnically diverse. Clinicians have the opportunity to regard each patient as an informant from a culture that is, in some way, foreign. The physician's curiosity about each patient's beliefs and background will be rewarded with more information about the patient's culturally influenced explanatory models of illness.(45) It is a mistake to assume that all members of a culture hold the same belief. Recent immigrants often hold beliefs different from their children. On the other hand, some generalizations may apply. In several American studies, for example, different cultural groups had vastly different responses to pain. Italian-Americans were most concerned with the immediate experience of pain, Jewish-Americans were concerned more about the meaning or prognosis implied by the painful state; both considered it dangerous not to report pain.(46) In contrast, ‘old Americans' (of English descent) are expected to be more stoical in response to pain. Knowledge of Asian cultures' expectations of stoicism may be useful, for example, to the clinician caring for an ‘emotionally flat' Laotian woman recovering from breast cancer surgery.

In Chinese culture, exposure to wind is thought to be harmful.(47) Disorders of a specific organ system may carry complex meanings and fear for members of a particular culture; patients fear ‘heart distress' in Iranian culture,(48) and Puerto Ricans are fearful of loss of even small amounts of blood. Chinese patients will often report somatic symptoms rather than psychological ones due to the stigma that psychological distress places on the patient as well as the family.(49) Peptic ulcer disease may carry positive connotations in Japan, where it is seen as a sign of diligence and hard work. In Mediterranean cultures, it is considered healthy to express emotions, and some illnesses are attributed to ‘not having cried enough' after a loss. Antidepressant or anxiolytic treatment in such cases can be counterproductive.

Patients from different ethnic groups place different emphasis on the role of the family in medical decision making. Northern European cultures value individual autonomy; many of the ethical principles are based on an individual patient–physician relationship without considering the influence of the family. Conversely, some Mediterranean,(50) Latino, and Asian(51) cultures use a family-centred model of decision making, including a preference to inform the family, not the patient, of his or her diagnosis and/or prognosis. These models of medical decision making are of paramount importance in mental health care, as family involvement and support of a treatment plan can make the difference between success and failure. In addition, traditional healers can play an important and adaptive role in the healing process if the clinician can maintain an open mind.

Collaborating, consulting, and referring

The success of mental health care often depends on communication between the referring primary care physician and the psychiatric consultant.(52,53) Care may be shared between the primary physician and the mental health professional according to one of several models.

A one-time psychiatric consultation with expected follow-up with the family physician might be useful to confirm a diagnosis or suggest pharmacotherapy when first-line treatments have failed. In more complex cases, the psychiatrist might assume temporary responsibility for the patient's mental health care until the patient has improved sufficiently. Long-term collaboration is necessary for patients with concurrent chronic psychiatric and medical illnesses. Shared visits with the family physician, the patient, and, sometimes, family members, can help to avoid miscommunications, and favour accurate diagnosis, appropriate treatment, and adherence. Transfer of total responsibility to a psychiatrist might be appropriate for patients with complex psychiatric illness who have no other chronic illnesses. Suggestions for effective psychiatrist–primary physician collaboration are shown in Table 6.

Conclusion

Effective communication is the core skill in mental health care in primary care settings. Communicating effectively includes gaining the patient's trust, organizing the visit so that the patient's feelings are elicited and heard, being aware of indirect cues to emotional distress, and using empathy. Inquiring about family and social issues, actively asking about topics that are difficult to discuss such as sexuality and interpersonal violence, and recognizing and adjusting to cultural differences provides the physician with more information to better understand and care for the patient. Physician self-awareness and ability to collaborate with other health care providers are also skills that will facilitate accurate inquiry into the patient's true concerns and the context in which they occur.

Chapter References

  1. Schurman, R.A., Kramer, P.D., and Mitchell, J.B. (1985). The hidden mental health network. Treatment of mental illness by nonpsychiatrist physicians. Archives of General Psychiatry, 42, 89–94.

  2. Kroenke, K., Spitzer, R.L., Williams, J.B., et al. (1994). Physical symptoms in primary care. Predictors of psychiatric disorders and functional impairment. Archives of Family Medicine, 3, 774–9.

  3. McWhinney, I.R., Epstein, R.M., and Freeman, T.R. (1997). Rethinking somatization. Annals of Internal Medicine, 126, 747–50.

  4. Epstein, R.M., Quill, T.E., and McWhinney, I.R. (1999). Somatization reconsidered: incorporating the patient's experience of illness. Archives of Internal Medicine, 159, 215–22.

  5. Epstein, R.M. (1995). Communication between primary care physicians and consultants. Archives of Family Medicine, 4, 403–9.

  6. Frankel, R.M. and Beckman, H.B. (1995). Accuracy of the medical history: a review of current concepts and research. In The medical interview (ed. M.J. Lipkin, S.M. Putnam, and A. Lazare), pp. 511–24. Springer-Verlag, New York.

  7. Roter, D.L., Hall, J.A., Kern, D.E., Barker, L.R., Cole, K.A., and Roca, R.P. (1995). Improving physicians' interviewing skills and reducing patients' emotional distress—a randomized clinical trial. Archives of Internal Medicine, 155, 1877–84.

  8. Bass, M.J., Buck, C., and Turner, L. (1986). The physician's actions and the outcome of illness. Journal of Family Practice, 23, 43–7.

  9. Kaplan, S.H., Greenfield, S., and Ware, J.E., Jr (1989). Assessing the effects of physician–patient interactions on the outcomes of chronic disease. Medical Care, 27, S110–27. (Published erratum appears in Medical Care, 27, 679.)

  10. Beckman, H.B., Markakis, K.M., Suchman, A.L., and Frankel, R.M. (1994). The doctor–patient relationship and malpractice. Lessons from plaintiff depositions. Archives of Internal Medicine, 154, 1365–70.

  11. Simpson, M., Buckman, R., Stewart, M., Maguire, P., Lipkin, M., and Novack, D. (1991) Doctor–patient communication: the Toronto consensus statement. British Medical Journal, 303, 1385–87.

  12. Klein, D., Najman, J., Kohrman, A.F., and Munro, C. (1982). Patient characteristics that elicit negative responses from family physicians. Journal of Family Practice, 14, 881–8.

  13. Lin, E.H., Katon, W., Von Korff, M., et al. (1991). Frustrating patients: physician and patient perspectives among distressed high users of medical services. Journal of General Internal Medicine, 6, 241–6.

  14. Groves, J.E. (1978). Taking care of the hateful patient. New England Journal of Medicine, 298, 883–7.

  15. Ingelfinger, F.J. (1980). Arrogance. New England Journal of Medicine, 303, 1507–11.

  16. Epstein, R.M., Campbell, T.L., Cohen-Cole, S.A., McWhinney, I.R., and Smilkstein, G. (1993). Perspectives on patient–doctor communication. Journal of Family Practice, 37, 377–88.

  17. Novack, D.H., Suchman, A.L., Clark, W., Epstein, R.M., Najberg, E., Kaplan, C. (1997). Calibrating the physician: physician personal awareness and effective patient care. Journal of the American Medical Association, 278, 502–9.

  18. Balint, M. (1997). The doctor, his patient and the illness. International Universities Press, New York.

  19. Suchman, A.L., Markakis, K., Beckman, H.B., and Frankel, R. (1997). A model of empathic communication in the medical interview. Journal of the American Medical Association, 277, 678–82.

  20. Havens, L. (1986). Making contact. Harvard University Press, Cambridge, MA.

  21. Platt, F.W. and McMath, J.C. (1979). Clinical hypocompetence: the interview. Annals of Internal Medicine, 91, 898–902.

  22. Borrell i Carrio, F. (1989). Manual de entrevista clinica. Mosby/Doyma, Barcelona.

  23. Morgan, W.L. and Engel, G.L. (1969). The clinical approach to the patient. W.B. Saunders, Philadelphia, PA.

  24. Goldberg, D., Steele, J.J., Smith, C., et al. (1983). Training family practice residents to recognize psychiatric disturbances. National Institute of Mental Health, Rockville, MD.

  25. Branch, W.T. and Malik, T.K. (1993). Using ‘windows of opportunities' in brief interviews to understand patients' concerns. Journal of the American Medical Association, 269, 1667–8.

  26. Kaplan, C.B., Siegel, B., Madill, J.M., and Epstein, R.M. (1997). Communication and the medical interview: strategies for learning and teaching. Journal of General Internal Medicine, 12, S49–55.

  27. Lipkin, J.M. (1994). The medical interview and related skills. In Office practice of medicine (ed. W.T. Branch). W.B. Saunders, Philadelphia, PA.

  28. Neigbour, R. (1987). The inner consultation: how to develop an effective and intuitive consulting style. MTP Press, Boston, MA.

  29. Mengel, M. (1987). Physician ineffectiveness due to family of origin issues. Family Systems Medicine, 5, 176–90.

  30. Dimsdale, J.E. (1984). Delays and slips in medical diagnosis. Perspectives in Biology and Medicine, 27, 213–20.

  31. Tizon, J. (1988). Componentes psicologicos de la practica medica. Doyma, Barcelona.

  32. Tizon, J. (1992). Atencion primaria en salud mental y salud mental en atencion primaria. Doyma, Barcelona.

  33. Bofill, P. and Folch-Mateu, P. (1999). Problemes cliniques et techniques du contre-transfert. Revue Francaise de Psychanalyse, 27, 31–130.

  34. Wynne, L.C., McDaniel, S.H., and Weber, T.T. (1986). Systems consultation: a new perspective for family therapy. Guilford Press, New York.

  35. Putnam, S.M., Lipkin, M.J., Lazare, A., Kaplan, C., and Drossman, D.A. (1995). Personality styles. In The medical interview (ed. M.J. Lipkin, S.M. Putnam, and A. Lazare), pp. 251–74. Springer-Verlag, New York.

  36. McEwen, E. and Anton-Culver, H. (1988). The medical communication of deaf patients. The Journal of Family Practice, 26, 289–91.

  37. Miles, S. and Davis, T. (1995). Patients who can't read. Journal of the American Medical Association, 274, 1719–20.

  38. Todd, K.H., Samaroo, N., and Hoffman, J.R. (1993). Ethnicity as a risk factor for inadequate emergency department analgesia. Journal of the American Medical Association, 269, 1537–9.

  39. McGoldrick, M. and Gerson, R. (1985). Genograms in family assessment. Norton, New York.

  40. Dixon, S. and Stein, M.T. (1992). Encounters with children: pediatric behavior and development. Mosby–Year Book, St Louis, MO.

  41. McDaniel, S.H., Campbell, T.L., and Seaburn, D.B. (1990). Family-oriented primary care: a manual for medical providers. Springer-Verlag, New York.

  42. Minuchin, S. and Fishman, H.C. (1981). Family therapy techniques. Harvard University Press, Cambridge, MA.

  43. Campbell, T.L. and McDaniel, S.H. (1995). Conducting a family interview. In The medical interview (ed. M.J. Lipkin, S.M. Putnam and A. Lazare), pp. 178–86. Springer-Verlag, New York.

  44. Doherty, W.J. and Baird, M.A. (1983). Family therapy and family medicine: toward the primary care of families. Guilford Press, New York.

  45. Kleinman, A. (1980). Patients and healers in the context of culture. University of California Press, Berkeley, CA.

  46. Zborowski, M. (1952). Cultural components in response to pain. Journal of Social Issues, 8, 16–30.

  47. Kaptchuk, T.J. (1983). The web that has no weaver: understanding Chinese medicine. Congdon and Weed, New York.

  48. Good, B. (1977). The heart of what's the matter: the semantics of illness in Iran. Culture Medicine and Psychiatry, 2, 25–54.

  49. Kleinman, A. (1982). Neurasthenia and depression: a study of somatization and culture in China. Culture Medicine and Psychiatry, 6, 117.

  50. Surbone, A. (1992). Truth telling to the patient. Journal of the American Medical Association, 268, 1661–2.

  51. Blackhall, L.J., Murphy, S.T., Frank, G., Michel, V., and Azen S. (1995). Ethnicity and attitudes toward patient autonomy. Journal of the American Medical Association, 274, 820–5.

  52. McDaniel, S.H., Campbell, T.L., and Seaburn, D.B. (1990). Working together: collaboration and referral to mental health professionals. In Family oriented primary care, pp. 343–60. Springer-Verlag, New York.

  53. Seaburn, D., Lorenz, A., Gunn, B., Gawinski, B., and Mauksch, L. (1996). Models of collaboration: a guide for mental health professionals working with health care practitioners. Basic Books, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.10.3.1 Cognitive assessment

1.10.3 Psychological assessment

1.10.3.1 Cognitive assessment

Graham E. Powell

Principles of assessment
Tests of cognitive and neuropsychological functioning
 | General ability and intelligence
 | Speed of processing
 | Attention and concentration
 | Memory
 | Language
 | Frontal and executive functions
Some clinical issues
 | Sources of tests and test data
 | Understanding tests
 | Assessing children
 | Assessing premorbid ability
 | Capacity
 | Malingering
 | Typical clinical neuropsychological assessment
Generalizability theory and ecological validity
Cognitive assessment of psychiatric disorders
 | Epilepsy
 | Parkinsonism
 | Dementia
 | Depression
 | Alcohol
 | Other drugs
 | Schizophrenia
Summary, conclusion, and future directions
Chapter References

Principles of assessment

Assessment, testing, or measurement is the evaluation of the individual in numerical or categorical terms, adhering to a range of statistical and psychometric principles. Examples of measurement are assigning people or behaviour to categories, using scales to obtain self-ratings or self-reports, using tests of ability and performance, or collecting psychophysiological readings. Even diagnosis is a form of measurement and should have various psychometric properties such as satisfactory reliability and validity. In this chapter we concentrate on cognitive or neuropsychological assessment, which typically employs standardized psychometric tests, but it is axiomatic that the basic principles are applicable to all forms of measurement without exception. For example, stating that a patient does or does not have a symptom is potentially just as much of a measurement as stating his or her IQ. It should be noted that this account is of English language tests, and readers elsewhere should note the principles but ask local psychologists what tests they use.

Psychometric tests aim to measure a real quantity—the degree to which an individual possesses or does not possess some feature or trait, such as social anxiety or spelling ability or spatial memory. This real quantity is known in classical test theory as the true score t, and the score that is actually obtained on the given test is the observed score x. It is assumed that the observed score is a function of two values, the true score plus a certain amount of error e, because no test is perfect. Therefore we have the most basic equation in psychometrics: x = t + e. The statistical aim of psychometric measurement is to keep the error term to an absolute minimum so that the observed score is equal to the true score, which happens when the error term is reduced to zero. Of course, this is never achieved, but the error term can be reduced to the minimum by making the test as reliable as possible, where reliability is simply the notion that the test gives the same answer twice.

In practice, of course, if a test were repeated many times, each occasion would give a slightly different result, depending on how the person felt, the precise way questions were asked, the details of how answers were scored, or whether there has been any lucky guessing. In other words, observed scores would cluster around the true score. Like the distribution of any variable, the distribution of observed scores would have a mean and a standard deviation. The mean is obviously the true score, and the standard deviation has been given a special name, the standard error of measurement (SEM). Clearly the aim of a good test is to keep the SEM as near as possible to zero, and test manuals should state the actual SEM.

There is a relationship between SEM and the reliability of the test:

SEM = SDÖ(1 – r 11)

where SD is the standard deviation of the test and r 11 is the test–retest reliability of the test (expressed as a correlation coefficient ranging from –1 to +1). If the reliability of the test is perfect (+1), as can be seen the SEM will be zero:

SEM = SDÖ(1 – 1) = SDÖ0 = 0.

Thus a test should be as reliable as possible because then the observed score will be the true score and the standard error of measurement will be zero.

An unreliable test is always useless, but if reliability can be achieved then it is worth considering the test score and, more specifically, what it measures. The degree to which a test measures what it is supposed to measure is known as validity. There may be various threats to validity. For example, a test of numeracy may be so stressful that scores are highly dependent upon the patient's anxiety level rather than his or her ability, or a test of social comprehension may have questions which are culturally biased and so scores may depend in part upon the person's ethnic background.

In practice, there are various types of reliability and validity, and these are summarized in Table 1 and Table 2. Further discussion can be found in Kline.(1)

Table 1 Types of reliability

Table 2 Types of validity

Having used a reliable and valid test, the next issue is how the numbers are analysed and expressed. It has to be noted first that there are three types of scale of measurement. A nominal scale is when numbers are assigned to various categories simply to label the categories in a manner suitable for entry onto a computer database—the categories actually bear no logical numerical relationship to each other. Examples would be marital test status or ethnic background or whether one's parents were divorced or not. Nominal scales are used to split people into groups and all statistics are based on the frequency of people in each group. The relationship or association between groups can be examined using c2 statistics, for example to test whether there is a relationship between being divorced and having parents who divorced. Next there is an ordinal scale, in which larger numbers indicate greater possession of the property in question. Rather like the order of winning a race, no assumptions are made about the magnitude of the difference between any two scale points; it does not matter whether the race is won by an inch or a mile. Ordinal scales allow people to be rank ordered and numerical scales can be subjected to non-parametric statistical analysis (which is that branch of statistics which makes minimal assumptions about intervals and distributions), including the comparison of means and distributions and the computation of certain correlation coefficients. Finally comes the interval scale in which each scale point is a fixed interval from the previous one, like height or speed. The types of test described in this chapter for the most part aspire to be interval scales, allowing use of the full range of parametric statistics (which assume equal intervals and normally distributed variables).

Having obtained a test score for someone, that score then has to be interpreted in the light of how the general population or various patient groups generally perform on that test. There are two general characteristics of a scale that have to be remembered. The first is the measure of central tendency. Typically one would consider the mean (the arithmetic average), but it is also sometimes useful to consider the median (the middle score) and the mode (the most frequently obtained score). This will be the first hint as to whether the score is normal or whether it is more typical of one group than another. However, in order to gauge precisely how typical a given score is, it is necessary to take into account the standard deviation (SD) of the test (other measures relating to the dispersion of test scores, such as the range or skew, can be considered but are not of such immediate relevance).

As long as the mean and SD of the test are known, it is possible to work out exactly what percentage of people obtain up to the observed score x. This is done by converting the observed score into a standard score z and converting the z-score to a percentile. A standard score is simply the number of SDs away from the mean m, and it will have both negative and positive values (because an observed score can be either below or above the mean respectively). In other words, z = (x – m)/SD. For reference, Table 3 gives some of the main values of z and what percentage of people score up to those values. It is this percentage that is known as the percentile and it is obtained from statistical tables. For example, a score at the 25th percentile means that 25 per cent of people score lower than that specific score. Obviously, the 50th percentile is the mean of the test. For illustration, the equivalent IQ scores (IQ scores have a mean of 100 and SD of 15) and broad verbal descriptors are also given in Table 3.

Table 3 z-scores, percentiles, IQ scores, and descriptions

A knowledge of percentile scores can help to decide to which category a patient may belong. For example, if a patient completes a token test of dysphasia and scores at the 5th percentile for normal controls and the 63rd percentile for a group of dysphasics, the score is clearly more typical of the dysphasic group.

However, in clinical practice it is often not just a comparison with others that is needed, but a comparison between two of the patient's own scores. For example, verbal IQ might seem depressed in comparison with spatial IQ, or the patient's memory quotient might seem too low for his or her IQ. These are know as difference scores, and their analysis is a crucial part of the statistical analysis of a patient's profile. There are two key concepts: the reliability of difference scores and the abnormality of difference scores. Failure to distinguish between these two leads to all manner of erroneous conclusions. In brief, a reliable difference is one that is unlikely to be due to chance factors, so that if the person were to be retested then the difference would again be found. If the test is very reliable (see the previous discussion of reliability), even a small difference score may also be reliable. As a concrete example, the manual of the Wechsler Adult Intelligence Scale–Third Edition (WAIS-R)(2) indicates that a difference of about nine points between verbal IQ and performance IQ is statistically reliable at the 95 per cent level of certainty.

However, although a difference of this size would be reliable, this does not necessarily mean that it is abnormal and therefore indicative of pathology. The abnormality of a difference score is the percentage of the general population that have a difference score of this size or greater. Consulting published tables,(3,4) it can be seen that 18 per cent of adults and 22 per cent of children (on the children's version of the test) have a discrepancy of at least 10 points between verbal and performance IQ. Therefore a difference of 10 points is not at all unusual. In fact, to obtain an abnormal difference between verbal and performance IQ the discrepancy has to be of the order of 22 points for adults and 25 points for children (i.e. less than 5 per cent of adults or children have discrepancy scores of this size).

Having introduced the basic concepts of psychometric assessment, this is an appropriate point, prior to the description of specific tests, at which to summarize the information that can (or should) be found in a typical test manual, and this is set out in Table 4.

Table 4 What to expect in a good test manual

Tests of cognitive and neuropsychological functioning

General ability and intelligence

A very useful broad screening test, especially when it is suspected that mental functions are severely compromised, is the Mini-Mental State Examination.(5,6) It is brief, to the point, and can be repeated over time to gauge change. It measures general orientation in time and place, basic naming, language and memory functions, and basic non-verbal skills, and has good norms for a middle age range, especially the elderly, with appropriate adjustment for age. The maximum score is 30, and a score of 24 or less raises the possibility of dementia in older persons, especially if they have had 9 or more years of education (a score of 24 is at about the 10th percentile for people aged 65 and older).

However, the Mini-Mental State Examination is only a screening test and the presence or nature of cognitive impairment cannot be diagnosed on the basis of this test alone. A detailed cognitive assessment is provided by the Wechsler scales, i.e. the Wechsler Adult Intelligence Scale–Third Edition UK Version (WAIS-IIIUK),(2) the Wechsler Intelligence Scale for Children–III UK Version (WISC-IIIUK),(7) or the Wechsler Preschool and Primary Scale of Intelligence–Revised (WPPSI-III).(8) Outlines of the WAIS-IIIUK and WISC-IIIUK are given in Table 5.

Table 5 Outline of the WAIS-IIIUK and WISC-IIIUK

IQ scores themselves are very broad measures, drawing upon a wide range of functions. This means that the scores are very stable (reliable), but also that the IQ score is relatively insensitive to anything except quite gross brain damage. Rather, a careful analysis of subtest scores is needed, always bearing in mind the concepts of reliability and abnormality of difference scores. For example, it takes a subtest range of 11 to 12 points to be considered abnormal (i.e. found in less than 5 per cent of people) on the WAIS-IIIUK, the earlier WAIS-R,(4) and the WISC-IIIUK.(7)

Sometimes the patient may have a language disorder or English may not be his or her first language. In such circumstances Raven's Progressive Matrices Test,(9) which is a non-verbal test of inductive reasoning (non-verbal in the sense that it requires no verbal instructions and no verbal or written answers), can be used. The present author avoids the new norms because they were not collected in the normal fashion (i.e. not in a formal test session under the direct supervision of a psychologist), but the old norms are good. The Matrices Test has the additional advantage of having an advanced version for people in the highest range of ability.(10) No non-English versions of the WAIS-IIIUK or the WISC-IIIUK are available, but the non-verbal scores can be used with caution as there may be unexpected cross-cultural effects.

Speed of processing

Reasoning is not just about solving difficult problems, but also about solving them quickly; the difference between power and speed. IQ tests as above do have timed subtests sensitive to speed, but it can be useful to administer specific tests that are not quite so confounded with intellectual ability.

One example, particularly sensitive to even quite mild concussion, is the Paced Auditory Serial Addition Test (PASAT).(11,12) Here, the client is read a list of numbers, and as each one is read out so it has to be added to the previous number and the answer spoken aloud (Table 6). This has to be done quickly or the next number will come along. There are several trials in which the numbers are delivered at a faster and faster pace, from one number every 2.4 s down to every 1.2 s. It sounds easy but in actuality is very demanding; even at the slowest speed the average score is only about 70 per cent correct, and this falls away to only about 40 per cent at the fastest speed. Indeed, if a patient has any significant mental slowing, they often cannot do the test at all. Obviously the test cannot be used if the patient has a stammer, or is dysarthric or innumerate.

Table 6 Sample from PASAT

A less stressful test of mental speed is the Speed of Comprehension Test,(13) in which the person indicates as fast as possible whether simple sentences are true or false (e.g. tomato soup is a liquid, grapes are people). There are four parallel versions, and the test can be given auditorily for patients who cannot read.

Two visual tests of mental speed are Map Search (looking for target symbols on a map as fast as possible) and Telephone Search (looking for various symbols on a page from a telephone directory).(14) There are three parallel forms.

One test that tries to disentangle the relative contribution of slowed motor speed versus slowed mental speed, often a crucial issue in patients with motor deficits, is the Adult Memory and Information Processing Battery(15) which has two useful timed tests of cancelling target digits.

Attention and concentration

There are various aspects of attention and concentration: the ability to focus resources, the ability to focus on the right aspect, the ability to sustain this attention, the ability to ignore extraneous information or distracting events, and the ability to divide attention between different tasks. The tests on speed listed above are of course also measures of attention, because highly focused and selective attention has to be sustained for the duration of a pressured task. Digit span on the WAIS-IIIUK is also a test of attention, as any lapse in attending to the incoming digits will necessarily result in a wrong answer.

However, in addition to these tests, a battery may be used, such as the Test of Everyday Attention(14) which has eight different subtests. Test–retest reliability is quite good, being over 0.83 for Map Search and over 0.86 for Telephone Search, for example, both of which, in terms of validity, are also very sensitive to the effects of head injury and stroke.

Memory

Memory is a complex set of processes whereby the person registers, stores, and retrieves information within different modalities (e.g. verbal memory versus spatial memory) and across different time periods (e.g. primary or shorter-term memory versus secondary or longer-term memory or learning). Therefore, as with intelligence, various batteries have evolved with subtests that tap these various aspects. Two examples of batteries are the Wechsler Memory Scale–Third Edition(16) for adults and the Children's Memory Scale,(17) which are both summarized in Table 7. Another battery, which makes a special effort to reflect real life tasks, is the Rivermead Behavioural Memory Test,(18) which also has a child's version.(19)

Table 7 Summary of two memory batteries

Sometimes inevitable time constraints make it difficult to justify giving whole memory batteries. Often, just a few key subtests are selected, or other individual tests may be given. For example, to gauge verbal learning the Rey Auditory–Verbal Learning Test is well researched,(20) a well-researched test of visual memory is the Rey–Osterrieth Complex Figure Test;(21,22) and a useful forced-choice recognition tests for words and faces is the Recognition Memory Test.(23) If the ability of the patient to recall details of his or her past life is an issue, the Autobiographical Memory Interview can be used.(24)

Language

Commonly used batteries for the assessment of language deficits are the Boston Diagnostic Aphasia Examination(25) and the closely related Western Aphasia Battery.(26) The Boston Examination covers auditory comprehension, oral expression, understanding written language, and writing. These tests can take a long time to give and so brief screening tests are often used, such as the Boston Naming Test(27) or the Graded Naming Test,(28) which both assess word finding, or the Token Test,(29) which assesses verbal comprehension. Finally, a good test to gauge reading and spelling ability is the Wechsler Objective Reading Dimensions Test(30) which will produce reading and spelling ages, and give the abnormality of difference scores between IQ and reading or spelling scores.

Frontal and executive functions

The term executive function derives from the theory that there is a supervisory system exerting executive control of attention.(31) Deficits of this system cause broad patterns of cognitive and behavioural change called the dysexecutive syndrome,(32) which includes changes in volition, poor planning, a disruption of purposive action, and reduced efficacy of performance. One of the most frequent causes of this syndrome is damage to the frontal lobes (frontal-lobe syndrome is a dysexecutive syndrome) but it may also be caused by other patterns of lesion. Table 8 lists some of the features of the dysexecutive syndrome, and examples of tests that are sensitive to such features.

Table 8 Features and tests of the dysexecutive syndrome

Some clinical issues

Sources of tests and test data

A good summary of the principles of test theory is given by Kline.(1) Information about tests and where to order them from can be found in Lezak's Neuropsychological Assessment(42) and Spreen and Strauss's Compendium of Neuropsychological Tests.(3) Slightly older, but still useful, is the Handbook of Neuropsychological Assessment by Crawford et al.(43) Many tests are ‘closed', i.e. they can only be ordered by appropriately qualified people who are registered as test users within specified domains.

Understanding tests

Just because a test is published does not mean that it is a good test, any more than all published papers are good papers. The onus is upon the test user to be sufficiently knowledgeable about test theory to gauge the strengths and limitations of tests. Common problems with tests are small standardization sample sizes, unknown or unstable factor structure, poor or no theoretical adequacy, poor or no use of criterion groups, vague scoring criteria, and poor or no information on difference scores within or between tests. It is worth reading the manual of the Children's Memory Scale(17) as a good example of a psychometrically well-constructed test.

Another point to bear in mind is that even a well-normed and proven test may not actually be applicable to the particular patient at hand; tests only have a certain range of convenience. Tests have to be very carefully chosen when confounding factors are present, such as when English is not the patient's first language or when there is a sensory or motor deficit (e.g. visual problems affecting acuity or scanning, dysarthria affecting speed of verbal response, upper-limb paresis affecting manipulation of test materials).

Indeed, there are a range of potentially confounding variables even in those patients who are within the range of convenience of the test. These include effects of medication, fatigue as the testing progresses, motivation, mental state, disturbed behaviour, cultural background and beliefs, and educational background. Test manuals may provide information on such potentially confounding variables, but often it is necessary to know the primary research on the test and its sensitivity to such factors.

Assessing children

Special issues arise in the assessment of children because the neuropsychology theory and conceptual framework are different, the effects of specified lesions change with age, the pattern of recovery of function varies with age, extensive developmental norms, covering the age range, are needed, and children may be more stressed by tests or may find it harder to cooperate with test procedures. These and other issues are fully discussed in texts on developmental psychology,(44) paediatric neuropsychology,(45) and head injury in children.(46) Several children's tests have already been cited by name in preceding sections. In addition, many of the adult tests cited have also been standardized on children, often in subsequent research studies not necessarily carried out by the original test author. Examples of tests with children's norms are word fluency, design fluency, auditory verbal learning, the original Wechsler Memory Scale, the Stroop test, the token test, the trail-making test, Wisconsin card sorting, the paced serial addition test, and the progressive matrices test. There are also child norms on various memory tests not thus far mentioned, such as the Sentence Repetition Test(34) and the Benton Visual Retention Test–Revised.(47)

Assessing premorbid ability

In order to understand the effects of a brain injury, to gauge intellectual loss, to plan rehabilitation, and to advise on issues relating to personal injury compensation, it is necessary to estimate premorbid intelligence. A summary of strategies for estimating premorbid IQ is given in Table 9.

Table 9 Strategies for estimating premorbid IQ

Capacity

Within the context of intellectual and cognitive functioning, a person is incapable of managing his or her own affairs if two criteria are met. First, they must have an objective deficit likely to impair problem-solving and decision-making. Second, they must be incapable of sensibly delegating responsibility to someone else. Cognitive assessment obviously bears upon both of these issues. In the first instance assessment can help gauge whether there is a deficit at all, and if so the severity of that deficit and its precise nature. For example, most people would be able to manage their own lives despite some mild reduction in intellectual efficiency or some mild memory problem—after all, this is in any case the course of natural ageing. But it is much more difficult to cope with a severe memory deficit, for example, when it may be difficult for the person to bring the relevant information to mind so as to reach a competent decision, or to hold it long enough in mind to make that decision. In the second instance, cognitive assessment can point to deficits which make it unlikely that the person can appropriately delegate certain responsibilities. For example, those with dysexecutive syndrome may be gullible or impulsive over whom to approach for advice, or may be reluctant to accept advice, may delegate only inconsistently, or may say they accept certain advice but then do the opposite. In short, they cannot plan to delegate or, if they do make such plans, the plans are poorly monitored and inconsistently implemented. All this is a question of judgement rather than pure test results. There is no psychometric test of capacity as such, but there is a growing trend for tests to reflect real life functioning, which make it easier to draw out the implications of test results for daily living. For example, Goel et al.(49) directly observed financial decision-making in analogues of planning tasks.

Malingering

There is no single test of malingering (i.e. consciously motivated deliberate underperformance on tests). Rather, a pattern builds up which gradually raises the suspicion of malingering. Features of test performance which raise the issue are as follows:

  1. a degree of deficit that is disproportionate to the severity of the injury (laboratory studies of people who are asked to feign deficits or act as if they have a certain brain injury consistently find that participants exaggerate or inflate the severity and breadth of symptoms, even when a warning about this is given(50));
  2. bizarre errors not typically seen in patients with genuine deficits (the implication being that the person has made an uninformed guess at what the symptoms might be);
  3. patterns of test performance that do not make sense (e.g. doing as badly on easy items as hard items);
  4. not showing expected patterns (e.g. being as bad on recognition recall as on free recall, failing to show any learning whatsoever on auditory–verbal learning tasks, suppression of the first half of items on list learning tasks, discrepancies between scores on tests measuring similar processes);
  5. inconsistencies between test performance and behaviour in real life (e.g. unable to repeat short digit strings or short sentences, but in general conversation being able to respond to multistage instructions; extreme retardation, slowing, in answering test questions but converses normally and gives the history normally);
  6. inexplicable claims of remote memory loss even for important life events like weddings;(51)
  7. random responding on forced-choice tests(23) (if true this would suggest that the person had no brain at all);
  8. below random responding on forced-driven tests, i.e. suggesting that the person must know the right answer in order to give the wrong one;(52)
  9. poor performance on tests that look hard but are in fact easy, like the Rey 15- or 16-item test;(53)
  10. the absence of any sign of severe anxiety or profoundly low mood such as might cause a collapse in performance;
  11. after head injury, the absence of any improvement or indeed a worsening of performance over time;
  12. failure to report deficits following a brain injury when in retrospect those deficits are claimed to have been severe;
  13. relative absence of a history of somatization or related disorders.

Typical clinical neuropsychological assessment

Having set out the theory, tests, and issues, we can build up a picture of a typical clinical neuropsychological assessment, as given in Table 10.

Table 10 Typical protocol for a clinical neuropsychological assessment and report

Generalizability theory and ecological validity

There is a broad issue of how to make a general statement based on a test score, i.e. how to generalize from an observation made in one context to what might be observed in other contexts. As set out elsewhere,(54) one might wish to generalize from the following:

  • scores obtained by one judge to those derived from other judges;
  • scores on one test of, say, verbal long-term memory to scores on other test of this aspect of memory;
  • scores at this particular moment to the score at some time in the future;
  • scores obtained under one set of motivational conditions to those obtained under others.

In looking at these examples, it can be seen that the traditional division between reliability and validity becomes blurred; they are both expressions of the degree and nature of how a score can be generalized. This sweeps away the notion of a true score, to be replaced by the notion of a universe score, which is the mean of all possible observations under all possible conditions. Classical test theory is replaced by generalizability theory, in which variance in a test score is apportioned to various factors. An observed score becomes the product of various identifiable measurable factors, and not just a notional true score plus an entirely unpredictable error score.(55) However, in practice generalizability theory informs test construction rather than replacing classical test theory.(17)

There is one very important aspect of generalizability, and this is ecological validity or the degree to which a test score predicts real-life functioning. Some of the various threats to ecological validity are listed in Table 11 (see Long(56) for a fuller discussion), but the recent trend is to make neuropsychological tests increasingly a distillation of real-life tasks so as to lessen this generalizability problem.(14,18,33)

Table 11 Threats to the ecological validity of test results

Cognitive assessment of psychiatric disorders

It is possible to give only a summary of findings from the cognitive assessment of psychiatric and neuropsychiatric disorders. A fuller account is given by Grant and Adams(57).

Epilepsy

There is no single cognitive profile of people with epilepsy. The relationship between epilepsy and the presence of mental retardation (learning disability) will mainly be mediated by the original brain damage causing both the epilepsy and the mental retardation. However, some patients do deteriorate intellectually if seizures are frequent or uncontrolled or if there are lapses into status epilepticus. In terms of partial seizures, the most common pattern is disturbance of verbal memory if there is a left temporal (dominant) focus and of non-verbal memory if there is a right focus.(58) Anticonvulsants themselves may mildly impair performance on a wide variety of intellectual, cognitive, and speeded tasks.

Parkinsonism

The pattern of deficits in patients without overt dementia is memory disturbance and dysexecutive syndrome (e.g. reduced fluency, concept formation, ability to shift set).(59) If there is an overt (subcortical) dementia, aphasia, agnosia, and severe amnesia are relatively uncommon, but mood change is frequent.

Dementia

The most common early sign of Alzheimer's disease is poor performance on delayed verbal memory,(60) possibly with dysexecutive signs,(61) eventually joined by a deterioration is the meaningfulness of speech with a breakdown in semantic relationships and understanding; speech becomes empty of content and frontal dysexecutive deficits emerge.

Depression

In younger neurologically intact persons, depression affects attention and memory.(62,63) After head injury, the presence of above average levels of anxiety or depression can make a difference of up to about half a standard deviation in neuropsychological test scores, including IQ, mental speed, and verbal and spatial memories.(64)

Alcohol

There is a typical neurocognitive profile found in chronic detoxified alcoholics after 2 to 4 weeks abstinence: intact IQ and verbal skills, but impairment of novel problem-solving, abstract reasoning, learning and memory, visual spatial analysis, and complex perceptual–motor integration.(65) If severe thiamine deficiency arises, Wernicke–Korsakoff syndrome may ensue, with profound anterograde amnesia.

Other drugs(42)

Findings regarding the long-term neuropsychological effects of marijuana are equivocal, but if there are long-term changes they probably involve attention. Long-term cocaine use may also affect attention and memory. There are conflicting reports about the long-term use of opiates, but there may be a diffuse effect upon visuospatial and visuomotor activities. Chronic solvent abuse leads to cerebellar ataxia and also some impairment of IQ and memory.(66)

Schizophrenia

There is a growing awareness of dysexecutive deficits in the aetiology of schizophrenic symptoms,(67) relating to disorders of willed action for example. Patients with schizophrenia score poorly on the Behavioural Assessment of the Dysexecutive Syndrome(68) and show other dysexecutive features.(69)

Summary, conclusion, and future directions

Psychometric methods based on classical test theory have permitted the development of reliable and valid tests assessing a wide range of intellectual and cognitive functions. Test results assist in formulation and diagnosis, guide rehabilitation and management, provide baseline measures to detect change, and generally assist clinical decision-making regarding such issues as capacity. Tests and assessment procedures are being further developed so as to improve their ecological validity, enabling better prediction of real-life behaviour and functioning.

Chapter References

  1. Kline, P. (1993). The handbook of psychological testing. Routledge, London.

  2. Wechsler, D. (1997). Wechsler Adult Intelligence Scale–Third Edition. Psychological Corporation, Cleveland, OH.

  3. Spreen, O. and Strauss, E. (1998). A compendium of neuropsychological tests: administration, norms, and commentary (2nd edn). Oxford University Press, New York.

  4. Crawford, J.R. and Allan, K.M. (1996). WAIS-R subtest scatter: base-rate data from a healthy UK sample. British Journal of Clinical Psychology, 35, 235–47.

  5. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State'. A practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  6. Tombaugh, T.N., McDowell, I., Krisjansson, B., and Hubley, A.M. (1966). Mini-Mental State Examination (MMSE) and the modified MMSE (3MS): a psychometric comparison and normative data. Psychological Assessment,8, 48–59.

  7. Wechsler, D. (1992). Wechsler Intelligence Scale for Children–Third Edition UK: manual. Psychological Corporation, London.

  8. Wechsler, D. (1989). Manual for the Wechsler Preschool and Primary Scale of Intelligence–Revised. Psychological Corporation, San Antonio, CA.

  9. Raven, J.C. (1996). Progressive Matrices. Oxford Psychologists Press.

  10. Raven, J.C. (1994). Advanced Progressive Matrices, Sets I and II. Oxford Psychologists Press.

  11. Gronwall, D.M.A. (1977). Paced auditory serial addition task: a measure of recovery from concussion. Perceptual and Motor Skills, 44, 367–73.

  12. Stuss, D.T., Stethem, L.L. and Pelchat, G. (1988). Three tests of attention and rapid information processing: an extension. Clinical Neuropsychologist, 2, 246–50.

  13. Baddeley, A.D., Emslie, H., and Nimmo-Smith, I.N. (1992). The speed and capacity of language-processing tests. Thames Valley Test Company, Bury St Edmunds.

  14. Robertson, I.H., Ward, T., Ridgeway, V., and Nimmo-Smith, I. (1994). The test of everyday attention. Thames Valley Test Company, Bury St Edmunds.

  15. Coughlan, A.K. and Hollows, S.E. (1985). The Adult Memory and Information Processing Battery (AMIPB): test manual. Psychology Department, St James's University Hospital, Leeds.

  16. Wechsler, D. (1997). Wechsler Memory Scale–Third Edition. Psychological Corporation, San Antonio, CA.

  17. Cohen, M.J. (1997). Children's Memory Scale. Psychological Corporation, San Antonio, CA.

  18. Wilson, B., Cockburn, J., and Baddeley, A. (1985). The Rivermead Behavioural Memory Test. Thames Valley Test Company, Bury St Edmunds.

  19. Wilson, B.A., Ivani-Chalian, R., and Aldrich, F. (1991). The Rivermead Behavioural Memory Test for Children Aged 5–10 Years. Thames Valley Test Company, Bury St Edmunds.

  20. Schmidt, M. (1996). Rey Auditory–Verbal Learning Test. Western Psychological Services, Los Angeles, CA.

  21. Corwin, J. and Bylsam, F.W. (1993). Translations of excerpts from André Rey's ‘Psychological examination of traumatic encephalopathy' and P. A Osterrieth's ‘The Complex Figure Copy Test'. Clinical Neuropsychologist, 7, 3–15.

  22. Meyers, J. and Meyers, K. (1995). The Meyers scoring system for the Rey Complex Figure and the Recognition Trial: professional manual. Psychological Assessment Resources, Odessa, TX.

  23. Warrington, E.K. (1984). Recognition Memory Test manual. NFER-Nelson, Windsor.

  24. Kopelman, M., Wilson, B., and Baddeley, A. (1990). The Autobiographical Memory Interview. Thames Valley Test Company, Bury St Edmunds.

  25. Goodglass, H. and Kaplan, E. (1983). The assessment of aphasia and related disorders (2nd edn). Lea and Febiger, Philadelphia, PA.

  26. Kertesz, A. (1982). Western Aphasia Battery. Psychological Corporation, San Antonio, CA.

  27. Kaplan, E.F., Goodglass, H., and Weintraub, S. (1983). The Boston Naming Test (2nd edn). Lea and Febiger, Philadelphia, PA.

  28. McKenna, P. and Warrington, E.K. (1983). Graded Naming Test. NFER-Nelson, Windsor. (New norms in 1997.)

  29. McNeil, M.M. and Prescott, T.E. (1978). Revised Token Test. Pro-ed, Austin, TX.

  30. Wechsler, D. (1993). Wechsler Objective Reading Dimensions: manual. Psychological Corporation, London.

  31. Shallice, T. (1982). Specific impairment of planning. Philosophical Transactions of the Royal Society of London, 298, 199–209.

  32. Baddeley, A.D. and Wilson, B.A. (1988). Frontal amnesia and the dysexecutive syndrome. Brain and Cognition, 7, 212–30.

  33. Wilson, B.A., Alderman, N., Burgess, P.W., Ensie, H., and Evans, J.J. Behavioural assessment of the dysexecutive syndrome. Thames Valley Test Company, Bury St Edmunds.

  34. Spreen, O. and Benton, A.L. (1977). Neurosensory Center Comprehensive Examination for Aphasia (NCCEA). University of Victoria Neuropsychology Laboratory, Victoria, BC.

  35. Jones-Gotman, M. (1991). Localisation of lesions by neuropsychological testing. Epilepsia, 32, 541–52.

  36. Nelson, H.E. (1976). A modified card sorting test sensitive to frontal lobe defects. Cortex, 12, 313–24.

  37. Shallice, T. and Evans, M.E. (1978). The involvement of the frontal lobes in cognitive estimation. Cortex, 14, 292–303.

  38. O'Carroll, R., Egan, V., and Mackenzie, D.M. (1994). Assessing cognitive estimation. British Journal of Clinical Psychology, 33, 193–7.

  39. D'Esposito, M., Alexander, M.P., Fisher, R., et al. (1996). Recovery of memory and executive function following anterior communicating artery aneurysm. Journal of the International Neuropsychological Society, 2, 565–70.

  40. Sachs, T.L., Clark, C.R., Pols, R.G., and Geffen, L.B. (1991). Comparability and stability of performance of six alternate forms of the Dodrill–Stroop Color–Word Tests. Clinical Neuropsychologist, 5, 220–5.

  41. Burgess, P. W. and Shallice, T. (1997). The Hayling and Brixton Tests. Thames Valley Test Company, Bury St Edmunds.

  42. Lezak, M.D. (1995). Neuropsychological assessment (3rd edn). Oxford University Press, New York.

  43. Crawford, J.R., Parker, D.M., and McKinlay, W.W. (ed.) (1992). A handbook of neuropsychological assessment. Erlbaum, Hove.

  44. Spreen, O., Risser, A.H., and Edgell, D. (1995). Developmental neuropsychology. Oxford University Press, New York.

  45. Baron, I.S, Fennell, E.B., and Voeller, K.K.S. (1995). Paediatric neuropsychology in the medical setting. Oxford University Press, New York.

  46. Broman, S.H. and Michel, M.E. (ed.) (1995). Traumatic head injury in children. Oxford University Press, New York.

  47. Sivan, A.B. (1992). Benton Visual Retention Test (5th edn). Psychological Corporation, San Antonio, CA.

  48. Nelson, H.E. and Willison, J. (1991). National Adult Reading Test (NART): test manual (2nd edn). NFER-Nelson, Windsor.

  49. Goel, V., Grafman, J., Tajik, J., Gana, S., and Danto, D. (1997). A study of the performance of patients with frontal lobe lesions in a financial planning task. Brain, 120, 1805–22.

  50. Johnson, J.L. and Lesniak-Karpiak, K. (1997). The effect of warning on malingering on memory and motor tasks in a college sample. Archives of Clinical Neuropsychology, 12, 231–8.

  51. Greiffenstein, M.F., Baker, W.J., and Gola, T. (1994). Validation of malingered amnesia measure with a large clinical sample. Psychological Assessment, 6, 218–24.

  52. Iverson, G.L. and Franzen, M.D. (1996). Using multiple objective memory procedures to detect simulated malingering. Journal of Clinical and Experimental Neuropsychology, 18, 38–51.

  53. Paul, D.S., Franzen, M.D., Cohen, S.H., and Fremouw, W. (1992). An investigation into the reliability and validity of two tests used in the detection of malingering. International Journal of Clinical Neuropsychology, 14, 1–9.

  54. Powell, G.E. (1966). The selection and development of measures. In Behavioural and mental health research: a handbook of skills and methods (2nd edn) (ed. G. Parry and F. N. Watts), pp. 29–57. Erlbaum–Taylor and Francis, Hove.

  55. Cronbach, L.J., Gleser, G.C., Nanda, H., and Rajaratnam, N. (1972). The dependability of behavioural measurements. Wiley, New York.

  56. Long, C.J. (1996). Neuropsychological tests: a look at our past and the impact that ecological issues may have on our future. In Ecological validity of neuropsychological testing (ed. R. J. Sbordone and C.J. Long), pp. 1–41. GR Press–St Lucie Press, Delray Beach, FL.

  57. Grant, I. and Adams, K.M. (ed.) (1996). Neuropsychological assessment of neuropsychiatric disorders (2nd edn). Oxford University Press, New York.

  58. Bennett, T.L. (1992). The neuropsychology of epilepsy. Plenum Press, New York.

  59. Levin, B.E., Tomer, R., and Rey, G.J. (1992). Cognitive impairments in Parkinson's disease. Neurologic Clinic, 10, 471–85.

  60. Morris, J.C., McKeel, D.W., Storandt, M., and Rubin, E.H. (1991). Very mild Alzheimer's disease: information-based clinical, psychometric, and pathological distinction from normal ageing. Neurology, 41, 469–78.

  61. Monsch, A.U., Bondi, M.W., Butters, N., and Paulsen, J. (1994). A comparison of category and letter fluency in Alzheimer's disease and Huntington's disease. Neuropsychology, 8, 25–30.

  62. Massman, P.J., Delis, D.C., Butters, N., and Dupont, R.M. (1992). The subcortical dysfunction model of memory deficits in depression: neuropsychological validation in a subgroup of patients. Journal of Clinical and Experimental Neuropsychology, 14, 687–706.

  63. Brand, A.N., Jolles, J., and Gipsen-deWied, C. (1992). Recall and recognition memory deficits in depression. Journal of Affective Disorders, 25, 77–86.

  64. Powell, G. E. (1999). Depression, anxiety and neuropsychological test performance. Proceedings of the British Psychological Society, 7, 132.

  65. Rourk, S.B. and Loberg, T. (1996). The neurobehavioural correlates of alcoholism. In Neuropsychological assessment of neuropsychiatric disorders (ed. I. Grant and K.M. Adams), pp. 423–85. Oxford University Press, New York.

  66. Fornazzari, L., Wilkinson, D.A., Kapur, B.M., and Carlen, P.L. (1983). Cerebellar, cortical and functional impairment in toluene abuse. Acta Neurologica Scandinavia, 67, 319–29.

  67. Frith, C.D. (1992). The cognitive neuropsychology of schizophrenia. Erlbaum, Hove.

  68. Evans, J.J., Chua, S.E., McKenna, P.J., and Wilson, B.A. (1997). Assessment of the dysexecutive syndrome in schizophrenia. Psychological Medicine, 27, 635–46.

  69. Shallice, T., Burgess, P.W., and Frith, C.D. (1991). Can the neuropsychological case-study approach be applied to schizophrenia? Psychological Medicine, 21, 661–73.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.10.3.2 Behavioural and observational assessment

1.10.3 Psychological assessment

1.10.3.2 Behavioural and observational assessment

John N. Hall

The nature of behavioural and observational assessment
Behavioural and observational assessment methods
 | Behavioural observation methods
 | Ethological methods
 | Behaviour ratings and checklists
 | Questionnaire methods
 | Psychophysiological methods
The formal requirements of behavioural and observational measures in clinical practice
 | Sampling procedures
 | Interobserver reliability
 | Reactivity
Focus of methods
Content of measures
Standard or individualized measures?
Summary and conclusions
Further Reading
Chapter References

The nature of behavioural and observational assessment

One model of assessment(1) suggests that there are four main content areas for assessment, including cognition, affect (including verbal-subjective components of behaviour), physiological activity, and overt behaviour. Coverage of all these assessment domains is needed to provide both valid clinical formulations and evaluations of outcome. They also suggest that there are three main categories of assessment method, namely: self-report; the use of observation and instruments; and the use of technical equipment.

Neither cognitive tests, which offer precise and controlled information about intellectual functioning, nor responses to questioning during an interview, which tell us something of a person's thoughts and knowledge, necessarily describe how an individual behaves in detail on a day-to-day basis. It is important to know how a person will behave most of the time in either a clinical or ‘normal' environment, particularly when designing treatment programmes. Behavioural and observational assessments possess high ‘ecological validity' for this purpose, and are thus an essential complement to other forms of assessment.

This family of assessment methods may be used in the same way as other methods: for the initial assessment of a patient as part of a clinical formulation; for ongoing monitoring during the course of treatment; and as outcome measures. They may also be used in planning the care of groups of patients, when selecting patients from a larger population for a specific therapeutic programmes or regimes, and when planning services.

The adjective ‘behavioural' then has two senses. It refers both to content—it is the overt behaviour of the patient that is being assessed, rather than some imputed or attributed inner faculty or trait—and also to a family of methods. Rating scales are the best established of the behavioural methods—the earliest such scales were developed in the 1910s, and some of those most frequently used now are over 30 years old.

A number of observational methods were refined alongside the clinical introduction of behaviour therapy procedures in the 1960s, and these continue to be associated with contemporary cognitive–behavioural interventions. An associated American term is ‘functional assessment' (see ref. (2) for a detailed example), which describes the extent to which the skills possessed by an individual match those required to maintain an independent existence in the community. American managed-care companies may require a functional assessment to demonstrate how a provided treatment relates to the specific disabilities of a patient. Behavioural assessment procedures, as they have been developed in association with the growth of behavioural and cognitive–behavioural treatments, have a number of characteristics. They focus on current overt behaviour, and may seek to discern the controlling or maintaining variables in specific situations and for specific individuals.

Andrews et al.(3) give an excellent review of outcome measures in mental health, covering many of the most commonly used rating scales. There are a number of helpful guides to behavioural assessment, that by Bellack and Hersen(4) being one of the best established. The main members of the family of behavioural assessment procedures are given below and are summarized in Box 1.

Behavioural and observational assessment methods

Box 1

Categories of behavioural and observational assessment

Behavioural observation methods

  • Event sampling.
  • Time sampling.
  • Functional analysis
  • Response coding

Ethological methods

Behaviour ratings and checklists

Questionnaire methods

  • Self-report and self-monitoring methods

Psychophysiological methods

Behavioural observation methods

These describe methods for the immediate recording of events, usually either recording the number of times an event occurs (leading to frequency counts), or immediately coding the observed event by using a set of prescribed event categories that exhaustively and mutually exclusively cover all anticipated possibilities. The duration of an event may be of interest, or the time interval between events. As an example of event coding, any patient in a ward setting may be coded as either standing, sitting, lying, walking, or running, with supplementary codes then describing, for example, either the form of social interaction or the form of activity being concurrently undertaken.

When events of clinical interest are very complex, it may take too long to code each event fully, so then only, say, every fifth or tenth event is coded in detail—this is termed ‘event sampling'. When events are happening very rapidly, or if they tend to happen at about the same rate during the day, it is time-wasting to observe all the time, so observations may then be made only every 5 or 10 min—this is termed ‘time sampling'.

The term ‘functional analysis' generally refers to attempts to explain and predict the functions of a phenomenon by examining any contributory relationships. Clinically, this term usually describes a special variant of behavioural observation methods, when the observation of an individual's behaviour, which is of clinical significance, is linked to the observation of those events in the immediate clinical environment that directly preceded, were concurrently associated with, and followed, the target behaviour, with the aim of uncovering any relationship between them. This sequence of antecedent environmental events, target behaviour and concurrent events, and consequent environmental events, is often called an ABC analysis. For example, incidents of aggression by a particular client in a day-setting may be a function of which other clients are near him or talking to him, so that a record of their presence or absence would be important. While a functional analysis strictly implies no particular model of behaviour, historically there has been a close association between functional and behavioural analysis.

Ethological methods

These also employ direct recording of behaviour, but they emphasize the detection of naturally occurring chains of behaviour, with an interest in the patterning, sequencing, or complexity of the behaviour, rather than the frequency or simple categorization of the behaviour.

Behaviour ratings and checklists

These are judgements about the quality or characteristics of behaviour, completed on the basis of direct observation of the behaviour in question, with the rater often being a nurse or day- or residential-care worker, or a family member or informal carer. Typically, such ratings may be completed after an observation period varying from a few hours to a few days, so that there is then a variable delay between the observation of the relevant behaviour and the rating. The British Health of the Nation Outcome Scale (HONOS)(5) is an example of this type. Each HONOS item consists of an item title (for example, item 1 is titled overactive, aggressive, disruptive, or agitated behaviour), followed by five response categories, ranging from 0 (no problem) to 4 (severe to very severe problem), with a verbal description of up to about 25 words of the behaviour typical of each response category. An account of the ratings completed on the basis of a clinical interview is given in Chapter 1.10.1.

Checklists are essentially the same type of method, except that by definition they simply allow a Yes/No, or Present/Absent response, without a more complex gradation of the response. Checklists may be completed by the patient as part of a behavioural programme.

Questionnaire methods

These offer the respondent a preset range of written questions covering the area of clinical interest. The questions may be completed either by ticking one of a set of provided response categories (‘forced-choice' questionnaires), or by writing the patient's own response in free text. ‘Self-report' and ‘self-monitoring' methods are similar to the latter form of questionnaire, in that the patient is provided with, and completes, a diary or premarked sheets. However, these tend to be more open-ended, and any associated thoughts of the patient may be included. Self-report measures are often used clinically in cognitive–behavioural interventions.

Psychophysiological methods

These include the use of a range of surface sensors to measure changes in, for example, electrical conductivity (as in measuring changes in sweating), in light transmission (as in measuring changes in finger blood flow), and in volume (as in penile plethysmography). When these physical changes are found to have a close relationship with an underlying change in physiological arousal, they may then be taken as a proxy measure, which may be valuable for both the initial assessment and for monitoring therapeutic change. A major practical limitation of a number of these measures is that external environmental factors, such as changes in air temperature or humidity, may affect the reliability of the measure.

The reduction in size and cost as well as the increased sophistication and reliability of electronic, video- and audio recording equipment means that they may often be able to replace the paper-and-pencil recordings for any of the above methods. For example, hand-held electronic event recorders now allow the immediate and unobtrusive recording of events, and offer the facility of effortless data analysis. However, their use does depend on users being trained, and they are not always suitable for self-use by more disabled patients.

The formal requirements of behavioural and observational measures in clinical practice

Those psychometric principles that are applicable to all psychological measures, including the classical approaches to reliability, validity, and sensitivity to change, as well as generalizability approaches, are outlined in Chapter 1.10.3.1. Some psychometric concerns, such as those relating to speeded tests, are not applicable to behavioural measures, but on the other hand some arise primarily with behavioural measures.

Sampling procedures

A key issue with many observational methods is the adequacy of the sampling procedure used to obtain the data. Since many behaviours vary in their natural frequency during the waking day, many events should, theoretically, be observed continuously throughout the day. However, if the time needed for continual observation is unavailable, a representative sample of the whole day should be observed. Ideally, a random sample of time periods should be observed. Although only fixed observation periods may be feasible in practice, these should be distributed throughout the day—such as 9.30 to 11.00 am, 2.00 to 3.30 pm, and 7.00 to 8.30 pm. A smaller sample may be adequate if each target event or sequence of behaviour is qualitatively similar; this is in contrast to behaviour that is highly variable qualitatively, when a larger sample will be needed to obtain a stable base rate.

The effects of therapeutic learning acquired in one setting may not necessarily be displayed in another, perhaps a postdischarge, environment. This phenomenon is called ‘poor generalization of learning', and is found particularly with severely mentally ill adults. Accordingly, behavioural observations, when used as an outcome measure of treatment effectiveness, should take place in both the patient's current and subsequent environments.

Interobserver reliability

Another issue is the interobserver reliability of behaviour ratings. For those standard ratings based on observation periods of more than a day, any one observer will only have been on duty for a proportion of the observation period (which may be 1 week). Therefore unless the observer, against whom reliability is being assessed, is on duty for exactly the same period, the periods of observation will not be coincident. Under these circumstances a double rating is not strictly a reliability check, but more a check of the stability of the behaviour. Patel et al.(6) discuss how the use of a simple checklist of the occurrence of key events can substantially improve the reliability of this type of scale.

Reactivity

A further issue is that of reactivity, which is the change in behaviour due to the patient's awareness of the presence of an observer. Reactivity factors may be reduced by making the observation procedure as minimally intrusiveness as possible (by, for example, careful siting of the observer). There is a debate about the ethical acceptability of completely unobtrusive measures where the patient is unaware of being assessed, since then the patient cannot give informed consent to the procedure. When a patient presents a serious risk of self-harm then some level of close observation may often be imposed without consent. Both these issues may be addressed by training the observers before the clinical use of the measure. Any live observer will induce some reactivity effects, and this issue is often totally ignored. However, the advent of computerized assessment procedures means that many measures, including behavioural ones, can be administered in this way, and the evidence is that they are well accepted.(7)

There are also a number of other practical factors to bear in mind. In general, shorter measures are preferred to longer ones. Coding categories should be simple enough to be entered quickly. When continuous observation is used, especially for high rates of behaviour, the observer must be allowed regular rest periods. Materials should be written at a level of vocabulary simple enough for the lowest level of educational attainment likely to be encountered by observers.

Focus of methods

Normally the assessment will focus on the presented or referred patient. However, it may be necessary to either focus on a family member (or all family members) or on formal or informal direct carers of the patient. Platt,(8) for example, reviewed five rating scales measuring the burden of psychiatric illness on the family, completed on the basis of an interview with one or more family members, and pointed out the distinction between objective and subjective burden as well as the need for such scales to be adequate psychometrically. Another example is the Camberwell Family Interview, which is a combined interview-based rating scale and observation rating, focusing on family reactions to the identified patient.

Another potential focus is the patient's environment. The range of behaviour a patient can display may be limited by the physical size or area of the environment, by the range of equipment available to the patient, and by the institutional rules of the setting (such as rules against smoking). In a small space or in a deprived environment the patient may be unable to exhibit the range of skills they possess. It may then be helpful to assess characteristics of both the physical or social environment, looking at the range of therapeutic materials available in a day room, for example. A measure of environmental restrictiveness would survey both the range of formal regulations and those informal rules followed by care staff, which might cover whether visitors can stay overnight, when lights have to be turned off, and whether residents can cook their own food.

Content of measures

Behavioural measures may include a wide range of clinically relevant content. Symptoms are most commonly elicited during clinical interviews, and their assessment is covered in Chapter 1.10.1. However, self-completed questionnaires or checklists may also supplement clinical interviews, and specific behavioural problems may be assessed by observer-completed ratings or checklists. Woo et al.(9) describe an interesting approach to symptomatic assessment, in which videotaped interactions between patients (who met research diagnostic criteria for schizophrenia, including both high and low ‘expressed emotion' families) and a family member were coded for the presence of subclinical signs of pathology.

Rating scales typically cover both general social and functional behaviour. While most such measures cover a relatively limited number of functional areas, and are often designed for use with a specific subclient group, some measures are designed for wider use. An example is the Functional Performance Record,(10) comprising 600 items, that may be used not only with people with long-standing psychiatric disabilities, but also with people with enduring physical disabilities and with learning disabilities. There are 27 content topics with a number of specific questions attached to each, which enables very detailed goal-planning.

Behavioural measures have a special use in the assessment of disturbed or bizarre behaviour, where the patient commonly has little insight or knowledge of the nature or degree of their disturbance, and where the continuation of this behaviour poses either a major ongoing management problem or a barrier to their placement in the community. An example of such a measure is the Aberrant Behavior Checklist.(11) This is a 58-item behavioural rating scale completed by an informant, with the content covering five subscales: irritability, agitation, and crying; social withdrawal and lethargy; stereotyped behaviour; hyperactivity and non-compliance; inappropriate speech.

The Katz Adjustment Scales(12) are widely used self-rated questionnaires covering the pattern of everyday work and occupation, with separate scales for completion by the identified patient and the relative. The patient's scale has 134 items, covering symptoms, social adjustment, expected social activities, and performance and satisfaction with those activities (together with the discomfort experienced by the symptoms). The relative's scale comprises 205 items covering the same domains, but it only assesses the presence of symptoms and not their discomfort.

The subjective quality of life enjoyed by patients is of increasing concern, and because it is a multidimensional concept (covering physical, economic, aesthetic factors, etc.) it is often used loosely. The American Quality-of-Life scale proposed by Lehman(13) has been widely used in psychiatric studies, but British studies are increasingly using the Lancashire Scale.(14)

Most measures simply describe the current functioning of the patient, without offering a framework for translating the obtained scores into clinical priorities for treatment. The ‘needs assessment' approach takes account of the views of the patient and carer as to the relative importance of different aspects of the assessment, and also takes into account the extent to which needs have been met, or remain unmet. Marshall et al.(15) derived the Cardinal Needs Schedule to measure the needs for psychiatric and social care among patients with severe psychiatric disorders. They rated 15 areas of psychiatric and social functioning (such as drug side-effects and the patient's ability to handle their own money) while considering three criteria: co-operation—the patients desire to be helped; carer stress; and severity. The 15 areas of functioning they identify (see Box 2) are a useful summary of the main areas most relevant to the rehabilitation and continuing care of severely mentally ill adults.

Box 2

Areas of functioning covered by the Cardinal Needs Schedule

Psychotic symptoms | Physical illness | Transport and amenities
Underactivity | Neurotic symptoms | Education
Side-effects | Socially embarrassing | Occupation
Dangerous or obstructive | Domestic skills | Communication
Organic symptoms | Money and own affairs | Hygiene and dressing

In many areas of psychiatric practice the use of multiple measures, including some behavioural measures, may be helpful. Rutter,(16) in reviewing changes in child psychiatry, pays particular attention to the importance of sound measurement by contrasting standardized interviews and checklists, and points out that multiple measures involving different informants, which are repeated over time, are necessary to reduce error and minimize rater bias. Research studies may use complex multiple measures, but these are unlikely to be achievable in clinical practice. For example, Deale et al.,(17) in evaluating the outcome of a treatment trial for chronic fatigue, used ten outcome measures, namely: three functional impairment measures; two fatigue measures; two psychological distress questionnaires or inventories; and three other variables, including a global self-rating and a self-written statement of illness attributions. In clinical practice, multiple measures should be selected so that each measure is the most relevant for each category of behaviour, with care taken to consider the overall assessment load on any one individual in the light of their other clinical commitments, not forgetting the time taken to analyse the resulting data.

Standard or individualized measures?

There are many standard measures already in existence, especially ratings and questionnaires, covering most areas of clinical interest. However, the fact that a scale is well used does not necessarily mean that it is psychometrically sound,(3,18) or that the content covered is appropriate for a given clinical or research purpose. Rating scales may be widely used—such as the long-established NOSIE scale published in 1965—even when they are no longer the best scales technically, but because the volume of published research using them permits more comparisons to be made with other studies. Regier et al.(19) point out the need to standardize measures for both clinical and epidemiological work, given the ‘drift' or ‘mutations' that can occur with even the most carefully designed measures, with major consequences for public health and policy if prevalence estimates cannot be made reliably.

One sound solution to this dilemma is to create a totally new measure, making sure it is better than its predecessor, or systematically to improve the properties of an existing measure further. Parker et al.(20) describe a modification of the well-established Parental Bonding Instrument to include abusive parenting, which was omitted in the original version. Their article demonstrates both how to modify an original measure to improve item wording, and at the same time incorporate additional material to increase the value of the measure. An unsound solution is to change the measure in an ad hoc way—scale vandalization!—with no awareness of the principles of sound scale and item construction, this only results in an instrument that will then be of poor or unknown reliability or validity.

Direct observation methods can be used in a standardized manner for a group of patients. But they do lend themselves to flexible modification, so that the frequency of observation, and the duration of observation periods, can be chosen to suit the requirements of the task. The most common problems encountered in designing or modifying behavioural measures are as follows: choosing coding categories which cover all the most likely events and are ranked appropriately, using clear and unambiguous language, and using exact frequencies (such as ‘twice a day' or ‘at least every hour') rather than vague terms such as ‘often' or ‘frequently'.

Summary and conclusions

Behavioural and observational assessment measures constitute a clinically useful subgroup of methods. The special value of direct observation methods is that they have high validity with respect to day-to-day functioning. The value of rating and questionnaire methods is that they can be used by a variety of assessors who do not need to be qualified mental health professionals—although the need for at least some training in rating methods should not be overlooked. They can be presented in very short versions therefore making minimal demands on assessors, and so can lead to high levels of compliance. Since they can be used by patients, they can themselves be tools to increase engagement and to give patients direct feedback about their own current state. However, their very simplicity may mask the need for care in their construction, and caution in interpreting data arising from their use.

Further reading

Andrews, G., Peters, L., and Teesson, M. (1994). The measurement of consumer outcome in mental health: a report to the National Mental Health Information Strategy Committee. Clinical Research Unit for Anxiety Disorder, Sydney, Australia.

Bellack, A.S. and Hersen, M. (1988). Behavioral assessment. A practical handbook (3rd edn). Pergamon Press, Oxford.

Chapter References

  1. Eifert, G.H. and Wilson, P.H. (1991). The triple response approach to assessment: a conceptual and methodological reappraisal. Behaviour Research and Therapy, 29, 283–92.

  2. Farkas, M.D., O'Brien, W.F., Cohen, M.R., and Anthony, W.A. (1994). In Psychological assessment and treatment of persons with severe mental disorders (ed. J.R. Bedell), pp. 3–30. Taylor and Francis, Washington, DC.

  3. Andrews, G., Peters, L., and Teesson, M. (1994). The measurement of consumer outcome in mental health: a report to the National Mental Health Information Strategy Committee. Clinical Research Unit for Anxiety Disorder, Sydney, Australia.

  4. Bellack, A.S. and Hersen, M. (1988). Behavioral assessment. A practical handbook (3rd edn). Pergamon Press, Oxford.

  5. Wing, J.K., Curtis, R.H., and Beevor, A.S. (1996). HONOS: Health of the Nation Outcome Scales. Royal College of Psychiatrists Research Unit, London.

  6. Patel, V., Hope, T., Hall, J.N., and Fairburn, C.G. (1995). Three methodological issues in the development of observer-rated behaviour rating scales: experience from the development of the rating scale for aggressive behaviour in the elderly. International Journal of Methods in Psychiatric Research, 5, 21–7.

  7. French, C.C. and Beaumont, J.G. (1987). The reaction of psychiatric patients to computerized assessment. British Journal of Clinical Psychology, 26, 267–78.

  8. Platt, S. (1985). Measuring the burden of psychiatric illness on the family: an evaluation of some rating scales. Psychological Medicine, 15, 383–93.

  9. Woo, S.M., Goldstein, M.J., and Nuechterlein, K.H. (1997). Relatives' expressed emotion and non-verbal signs of subclinical psychopathology in schizophrenic patients. British Journal of Psychiatry, 170, 58–61.

  10. Mulhall, D.J. (1986). The functional performance record—an observational procedure for use with disabled people. Behavioural Psychotherapy, 14, 69–80.

  11. Aman, M.G., Singh, N.N., and Stewart, A.W. (1985). The aberrant behavior checklist: a behavior rating scale for the assessment of treatment effects. American Journal of Mental Deficiency, 89, 485–91.

  12. Katz, M.M. and Lyerly, S.B. (1963). Methods for measuring adjustment and social behaviour in the community: I rationale, description, discriminative validity and scale development. Psychological Reports, 13, 503–35.

  13. Lehman, A.F. (1988). A quality of life interview for the chronically mentally ill. Evaluation and Program Planning, 11, 51–62.

  14. Oliver, J., Huxley, P., Bridges, K., and Mohamad, H. (1996). Quality of life and mental health services. Routledge, London.

  15. Marshall, M., Hogg, L.I., Gath, D.H., and Lockwood, A. (1995). The Cardinal Needs Schedule—modified version of the MRC Needs for Care Assessment Schedule. Psychological Medicine, 25, 605–17.

  16. Rutter, M. (1997). Child psychiatric disorder: measures, causal mechanisms, and interventions. Archives of General Psychiatry, 54, 785–9.

  17. Deale, A., Chalder, T., Marks, I., and Wessely, S. (1997). Cognitive behaviour therapy for chronic fatigue syndrome: a randomized controlled trial. American Journal of Psychiatry, 154, 408–14.

  18. Hall, J.N. (1980). Ward rating scales for long stay patients: a review. Psychological Medicine, 10, 277–88.

  19. Regier, D.A., Kaelber, C.T., Rae, D.S., et al. (1998). Limitations of diagnostic criteria and assessment instruments for mental disorders. Archives of General Psychiatry, 55, 109–15.

  20. Parker, G., Roussos, J., Hadzi-Pavlovic, D., Mitchell, P., Wilhelm, K., and Austin, M.-P. (1997). The development of a refined measure of dysfunctional parenting and assessment of its relevance in patients with affective disorders. Psychological Medicine, 27, 1193–203.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.11 Classification

1.11 Classification

H. Dilling

General issues and definitions
Aims of diagnosis and classification
Historical review
National classifications
The development of modern classifications
Operationalized diagnosis
The development of ICD-10
 | Aims of ICD-10, Chapter V (F)
 | The structure and use of ICD-10, Chapter V (F)
 | The family of documents connected to Chapter V (F)
 | Further texts in the family of documents
 | Operationalized psychodynamic diagnosis
 | Structure of Chapter V (F) and subchapters
 | Characteristics of the subchapters of Chapter V (F)
 |  | F0 Organic, including symptomatic, mental disorders
 |  | F1 Mental and behavioural disorders due to psychoactive substance use
 |  | F2 Schizophrenia, schizotypal and delusional disorders
 |  | F3 Mood (affective) disorders
 |  | F4 Neurotic, stress-related, and somatoform disorders
 |  | F5 Behavioural syndromes associated with physiological disturbances and physical factors
 |  | F6 Disorders of adult personality and behaviour
 |  | Remaining subchapters
 | Empirical research associated with ICD-10
DSM-III and DSM-IV
 | ICD-10 and DSM-IV
 | The structure of DSM-IV
 | Diagnostic instruments
 |  | Schedule for Assessment in Neuropsychiatry (SCAN)
 |  | Composite International Diagnostic Interview (CIDI)
 |  | International Personality Disorder Examination (IPDE)
 |  | The ICD-10 International Symptom Checklists (ISCL)
 |  | Additional instruments
Advantages of international classification
Risks and dangers of the international classification
Future development in international classification
Chapter References

General issues and definitions

For thousands of years humans have tried to understand their world. Language allowed them to name all the objects pertaining to their lives, including ailments and diseases. In antiquity the question had already arisen whether things are real because humans give them a name or whether nature exists independently outside human existence. Questions of this kind can be reactivated regarding modern discussions in psychiatry concerning diagnosis. Norman Sartorius reflected that diagnosis and classification are a means of viewing the world.(1) Indeed, it is hard to imagine how it would be possible to exist without some kind of classificatory order. Classification, then, is a systematic arrangement of the world in order to master the otherwise chaotic entities and structures, and corresponds to the structure of human thinking.

In medicine, diagnosis means the description of a disease according to its symptoms and the naming of the described disease. As well as naming the disease, diagnosis can also be understood as the process of making a diagnosis. Various terms are used in general medicine: ‘disease' for describing an objective pathology, ‘illness' for the subjective awareness of distress, and ‘sickness' for the loss of capacity to fill normal social roles. In psychiatry the term disorder is frequently used because the pathophysiology and hence the aetiology of the diagnostic category is not yet known.

Assigning a number of diagnoses a certain order with regard to their similarities and differences, within a system according to certain principles, implies building up a classification. Thus classification can be understood as a system of classes in which all described cases find a place. However, it also means the work of putting the diagnostic entities into their proper places in the system. These reflections show clearly that diagnosis and classification are connected to each other and are interdependent. There is no classification without diagnoses, and every diagnosis needs its place in a classification.

The kinds of classification used may be very different. Classification may follow a single principle (e.g. the aetiological principle), or it may be purely descriptive, or several principles may converge.

Aims of diagnosis and classification

In both general medicine and psychiatry, diagnosis is used to collect experiences concerning treatment and prognosis. Ideally, no treatment should be given without previous diagnosis. Diagnosis, treatment, and prognosis may be more standardized in general medicine than in psychiatry, but even less accurate diagnoses, such as often occur in psychiatry, are needed. Practical and scientific work performed in the clinical field cannot be communicated without a system of comparable diagnoses. Research cannot be conducted without a means of comparing groups of patients. Epidemiological data concerning different diagnoses can provide planning data for services needed in future and can enable administrative bodies to perform cost–benefit calculations. These different aims may point to different types or arrangements of diagnoses and classification according to the particular need.

Historical review

In classical antiquity physicians had already named psychiatric disorders, like depression or confusion, and the diagnoses of the Greek physician Galen were in use until a more systematical classification was devised in the eighteenth century. In Chapter 5 of Genera Morborum, published in 1742, Carl von Linné mentions a group of major psychiatric disorders which is complemented by minor mental disorders of neurotic nature in other chapters.(2) Only 30 years later, William Cullen published his Synopsis Nosologiae Methodicae, which also described psychiatric disorders.(3) In Cullen's scheme mental disorders were part of the broad class of neurosis, a term which was used very differently later on. At the same time the German philosopher Immanuel Kant described different forms of psychiatric disorders in his Kleine Onomastik der Gebrechen des Kopfes, providing a classical description of delusional thinking.(4) Later Heinroth from Leipzig, the first German university professor of psychiatry, built up a very complicated system of psychiatric diseases similar to the botanical system developed by von Linné. He produced many interesting diagnoses but these could not be identified reliably nor was their description reproducible.(5) In France, Pinel(6) restricted the diagnostic field to a small number of psychiatric diagnoses such as mania with and without delusions, melancholia, dementia, and idiocy. He and his pupil Esquirol(7) had a strong international influence in the nineteenth century and many psychiatrists followed their system of classification. In 1845 Wilhelm Griesinger published his textbook(8) in which he claimed that psychoses were basically only a single disorder, although he distinguished different stages and different clinical manifestations. Thus in the eighteenth and nineteenth centuries there were many different approaches to classification emerging from different backgrounds and focusing on different aspects.

In 1854 Falret(9) described folie circulaire, essentially the modern bipolar disorder, taking into account the course of the illness. The importance of the course of the disorders was emphasized by Kahlbaum(10) in 1863. Emil Kraepelin can be regarded as the most important nosologist at the end of the nineteenth century and in the early twentieth century. He described the symptoms and course of mental disorders and established types of disorder, consequently proposing two dominating psychotic disease entities, dementia praecox and manic–depressive disorder, in addition to several others described in his famous textbook.(11) Although his view gained worldwide recognition, Kraepelin encountered some opposition; for example, Alfred Hoche(12) demanded an alternative system of syndromes, rejecting the Kraepelinean nosological conception.

The position occupied by Eugen Bleuler(13) can be described as intermediate between those of the nosologist Kraepelin and the syndromatologist Hoche. Bleuler was not convinced that there was only one disease entity called dementia praecox or, as he named it, schizophrenia; thus he preferred to refer to the ‘group of schizophrenias'.

In Germany, authors whose thinking was dominated by a biological view of nosology created the Würzburg neuropsychiatric diagnostic scheme,(14) which was used until ICD-8 was introduced in the 1960s. This was a rather simplistic classification and did not differentiate conditions sufficiently in either neurology or in psychiatry, let alone among psychogenic disorders.

National classifications

Although many national classifications have been developed in the twentieth century, these did not differ essentially from those which originated in central Europe. It is impossible to describe or even list the numerous classifications used in different countries; rather, only a few are noted.(15)

In France and Scandinavia, the Kraepelinean concept of psychoses was accepted only partially or rejected. Magnan and Serieux(16) developed a classification(17) which remained restricted to Francophone psychiatry. Some disturbances like acute and chronic delusional states (bouffées délirantes and délires chroniques) were recognized in France but were not really understood beyond the confines of French psychiatry. The French psychiatrists were particularly resistant to the Kraepelinean concept of schizophrenia, although they accepted the concept of manic depressive psychosis, perhaps because several French authors(9,18) had already used similar concepts. In Scandinavia the concept of psychogenic psychoses was advocated,(19) as were early concepts of multidimensional diagnosis.(20) The special classification of psychoses according to Wernicke, Kleist, and Leonhard adopted in Germany should also be noted.(21) These authors claimed that, according to the phenomenological description of psychoses, a valid prognosis including the genetic load can be given.

Outside Europe, for example in Asia, some traditional elements were related to European concepts. In Japan, traditional diagnostic thinking was abandoned after the Meiji reformation in 1868 and European influence was accepted.(22) The Kraepelinian system was very influential for a long time in Tokyo and elsewhere. Nowadays ICD-10 and DSM are widely used in Japan. In China an attempt was made to introduce modern aspects of diagnosis into the Chinese Classification of Mental Disorders, while still retaining special traditional elements.(23) Traditionally the diagnosis of neurasthenia is used frequently; this category is not found in DSM-IV but does appear in ICD-10, which offers a broader international view.

In constructing a classification which can be used worldwide, it must be remembered that many disorders like anorexia, anxiety disorders, sexual deviations, and borderline personality disorders that are prominent in the West are not important in many developing countries, where acute psychotic episodes, hysterical phenomena, and somatisation disorders are more frequent.(24) The dualism between body and mind that dominates Western psychiatry is unknown in many traditional healing systems. Thus there are fundamental differences between ayurvedic medicine in India or traditional healing in Nigeria, for example, and modern Western medicine. Nevertheless, ICD-10 satisfies a number of needs related to psychiatry in the Third World.(24)

The development of modern classifications

In the 1960s and 1970s diagnosis and classification were criticized by antipsychiatry and psychoanalysis. Many psychotherapists argued that diagnosis and classification distracted from the understanding of the individual personal problems and that they missed an acceptable goodness of fit of the diagnostic categories. On the other hand, many psychiatrists, especially those working in the field of psychopharmacological research, believed that a consistent system of diagnosis and classification was necessary.(25,26) In the United States, in reaction to the dominating psychoanalytic psychiatry, so-called ‘neokraepelinianism'(27) emerged, harking back to the diagnoses and nosology of Kraepelin. The Feighner criteria(28) and later the Research Diagnostic Criteria(29) were developed for scientific purposes, and were specialized precursors of later classifications, of which DSM-III(30) should be regarded as the first large system.

The long developmental history of psychiatric classification, beginning with the diagnostic schemes of rather a few famous psychiatrists and culminating today in a consensus by many national and international experts,(31) characterizes the road to the current version of the International Classification of Diseases (ICD-10) and the American national system of psychiatric classification, the current version of the Diagnostic and Statistical Manual of Mental Disorders (DSM-IV)(32) (these classifications are reproduced at the end of this chapter). This implies that only one or two relevant classifications will survive. Nevertheless, it is hoped that certain diagnostic and classificatory tendencies or geographically determined differences in certain disorders will continue.

The first international classification of diseases in 1855 was concerned with a nomenclature of causes of death.(33) After many revisions this list was adopted by the World Health Organization (WHO) in 1948 and the so-called Sixth Revision of the International Statistical Classification of Diseases, Injuries and Causes of Death (ICD-6) was produced.(34) It was only after the eighth revision that the ICD(35) was accepted by psychiatrists in many countries. In this edition a glossary was published for the first time. This short description of the disorders, largely based on British views, was produced by a working group chaired by Sir Aubrey Lewis. About 10 years later the ninth revision(36) was introduced with only minor changes.

The lack of multiaxiality, the difficulties in classifying depressions and other affective disorders, the problems of diagnosing sexual disorders, and especially the insufficient description of the disorders, which in turn caused low reliability, led American psychiatrists to construct a completely new system of classification, which differed radically from that of the WHO system, in the Third Revision of the Diagnostic and Statistical Manual of Mental Disorders (DSM-III).(30)

Operationalized diagnosis

The DSM-III system of classification is characterized by operationalized diagnosis. This means that diseases are described according to their phenomenology and independent of their aetiology (the so-called atheoretical approach) using typical criteria that include the intensity and duration of the symptoms. Following a diagnostic algorithm, certain criteria (e.g. psychopathological symptoms) are obligatory while others are optional to the constitution of a diagnosis. There are ‘characteristic' symptoms pertinent to the diagnosis, such as the symptom of depression which is found in many different disorders, and there are ‘discriminating' symptoms, such as the delusion of thoughts being inserted into the mind, which may be of less importance to the patient but are important for diagnosis since they are not found in other disorders. Apart from characteristic and discriminating symptoms, there may be a hierarchy of symptoms, arranged in order of importance (e.g. depression over anxiety, auditory hallucinations over depression, etc.). Additionally, inclusion and exclusion criteria must be considered since diagnostic categories must be mutually exclusive without substantial overlapping.

Traditionally, psychiatrists have been used to a typologically oriented diagnosis which, although it used characteristic symptoms, was based essentially on typical cases. Thus the diagnosis was found according to maximum similarity compared with a typical case—the prototype or the leading case. There was considerable latitude concerning comparable cases which would be diagnosed by the diagnostician according to his internalized typical case.

Thus typological and operationalized diagnosis take different diagnostic pathways: the typological diagnosis starts with the typical case, whereas the operationalized diagnosis starts with symptoms and syndromes without considering aetiology. Since no nosological entities are aimed at in operationalized psychiatric diagnosis, it follows that ‘disorders' not ‘diseases' are diagnosed.

Categorical systems often imply a hierarchical use of diagnoses: the organic ‘diseases' are located at the top, followed by psychotic ‘disorders', and the hierarchy is concluded by neurotic ‘disorders'. To avoid such a hierarchy in classification, the principle of comorbidity was introduced. Comorbidity lends equal weight to the diagnoses, with the current prominent disorder occupying the first place.

Disorders in a categorical classification form discrete entities, whereas dimensional diagnoses do not use discrete entities and are not clearly differentiated from either normality or other disorders. Dimensional diagnoses are widely used in clinical psychology and to some extent in the description of personality disorders.

The development of ICD-10

The psychiatric section of the 10th Revision of the International Classification of Diseases was worked through in several conferences under the chairmanship of Norman Sartorius. After a meeting of WHO representatives and consultants, together with representatives of the American Drug and Mental Health Administration in Copenhagen in 1982, several further meetings took place (e.g. in Djakarta and in Geneva in 1984) in which a provisional psychiatric classification was designed. The first draft of the psychiatric chapter (Chapter V (F)) was written in English and distributed by the World Psychiatric Association to the national psychiatric societies for comment and criticism. Nine years later the Clinical Descriptions and Diagnostic Guidelines(37) were published. Following the work on the English text, the Guidelines were translated into many other languages including Arabic, Chinese, French, German, and Spanish; by 1995 they were available in 19 languages. Many of the translations and accompanying studies were performed by the Field Trial Coordinating Centres, later called the WHO Reference and Training Centres in Classification, Diagnosis and Assessment of Mental and Behavioural Disorders. These centres were also useful for facilitating the introduction of ICD-10 in the respective countries or language regions.

Aims of ICD-10, Chapter V (F)

The classification has to be used worldwide and therefore should be acceptable to a wide range of users in different cultures, practical, clearly understandable, and easy to translate into other languages. If possible it should serve as a reference for national and other classifications. Based on operational principles, it should be versatile and allow different versions for different users and different purposes, for example a flexible version for clinical users and a more precise version for research. Finally, it should be able to contribute to education in psychiatry.(38)

The structure and use of ICD-10, Chapter V (F)

The psychiatric classification is part of the general medical classification.(39) The earlier versions (ICD-8 and ICD-9) comprised a maximum of only 300 diagnoses. The use of an open alphanumeric system made it possible to expand ICD-10 compared with ICD-9, so that there is considerably more scope for diagnoses from all medical specialties. There are 21 chapters, each designated by a Roman numeral. The psychiatric disorders are included in Chapter V which is also identified by the letter F. The letter F is followed by Arabic numbers, the so-called second digit for the larger diagnostic groups and the third digit for more special groups. Thus the use of three digits allows a choice of 100 diagnostic possibilities. Proceeding further with a fourth digit, 1000 possible diagnoses are available, of which about one-third are used at present. This system will allow the addition of new diagnoses in future without having to change substantial parts of the classification.

Furthermore, it is possible to code the course over time or characteristic features of a disorder by using a fifth or sixth digit. By using codes from other chapters of ICD-10, such as X, Y, and Z, additional circumstances (e.g. suicide) or special symptoms (e.g. nausea) as well as psychosocial factors can be coded. Somatic comorbidity is coded from the related chapters, for example diseases of ear, nose, and throat from Chapter VIII headed by the letter H (e.g. tinnitus H93.1) or diseases of the gastrointestinal system from Chapter XI headed by the letter K (e.g. alcohol gastritis K29.2). The special difficulties encountered in diagnosing psychiatric disorders caused WHO to include short definitions plus inclusion and exclusion terms for all psychiatric disorders in Chapter V (F). In all other chapters diagnoses are named without further explanation.

The family of documents connected to Chapter V (F)

Chapter V of ICD-10 is not just a catalogue of disorders for statistical purposes, but is also a clinical manual, a textbook of diagnoses, and an instrument for research for different users. Therefore a group of texts had to be produced to serve the various purposes—the so-called ‘family of documents'.(38)

The Short Glossary of ICD-10, Chapter V (F) is part of the basic work known as the International Statistical Classification of Diseases and Related Health Problems.(39) The Short Glossary is part of the first of three volumes, the general systematic classification, and gives short definitions which are useful not only for medical personnel but also for statisticians, health insurance clerks, and others who are not in medical or related professions.

The Clinical Descriptions and Diagnostic Guidelines (CDDG Version), the so-called Blue Book, was developed first and can be regarded as the central part of the psychiatric classification(37) intended for use by psychiatric clinicians in their daily practice. An extensive description of each disorder is followed by criteria for diagnosis together with inclusion and exclusion terms.

The Diagnostic Criteria for Research (DCR), the so-called Green Book, were developed for scientific use.(40) A number of rather restrictive criteria are given for every disorder so as to facilitate the selection of groups of individuals whose symptoms resemble each other. The research criteria should be used together with the diagnostic guidelines. Compared with the Blue Book the symptom criteria are more clearly defined, the time criteria are stricter, and the inclusion and exclusion criteria are more precise. Thus many unclear cases which are unsuitable for research are excluded. However, despite its title, this book is also useful for diagnosticians in clinical practice. Its combination with the Short Glossary, published as the Pocket Guide,(41) is useful.

The multiaxial version of the ICD-10 classification of mental disorders allows different aspects of the patient's health and social situation to be assessed. Several attempts have been made to broaden the diagnostic view by consideration of additional aspects, for example Kretschmer's multidimensional diagnosis(42) or, much later, the multiaxial system of Essen-Möller(43) who proposed coding the clinical picture and aetiology on different axes. Introduced by Rutter et al.,(44) multiaxial diagnosis has been employed for many years in child and adolescent psychiatry. It contains clinical syndromes, problems of development, intelligence, somatic disorders, and psychosocial problems. In adult psychiatry many attempts were undertaken to initiate a multiaxial system. Some of these are associated with a multiaxial system of ICD-10 (MAS) which was developed independently after the main part of the classification was finished.

To a high degree the multiaxial version of ICD-10 is comparable with that of DSM-IV. However, in DSM-IV, axis I is for psychiatric clinical disorders, axis II is for personality disorders and mental retardation, and axis III is for general medical conditions. In ICD-10, axis I includes all three groups. Thus psychiatric disorders (F1–F5), personality disorders (F6) and mental retardation (F7), and the chapters on somatic comorbidity all use one axis.

Axis II of ICD-10 is for disability. To facilitate its use, WHO developed an instrument, the short disability assessment schedule (WHO DAS-S), which helps to describe and assess the consequences of axis I disorders.(45) Axis II corresponds to the widely used DSM-IV axis V, Global Assessment of Functioning (GAF). In connection with the disability axis, the International Classification of Impairments, Disabilities and Handicaps (ICIDH),(46) created by WHO for the whole of rehabilitative medicine, of which psychiatry is only a part, should be mentioned. At the time of writing, a new version of this classification (ICIDH-II) is being tested in field trials.(47) It uses a more positive approach, replacing disabilities by activities and handicaps by participation.

Axis III of ICD-10 covers psychosocial and other problems and corresponds to DSM-IV axis IV (psychosocial and environmental problems).

The primary health care (PHC) version of the ICD-10 classification of mental disorders(48) was constructed because of the great importance of psychiatric disorders in general practice, for example the high prevalence of depressions, anxiety disorders, and dependence on alcohol and psychotropic drugs.(48) There are 24 syndromes, including dementia, delirium, depression, etc. Each disorder is understood in a rather broad sense, and not subdivided, and the descriptions are simpler than those in the main classification. A flipcard containing symptoms, diagnostic criteria, differential diagnoses, and counselling and treatment of the patient and the family is provided for every syndrome.

Further texts in the family of documents

Reference tables (‘cross-walks') are provided for valid comparison of the diagnostic categories in ICD-8, ICD-9, and ICD-10. Despite their very similar diagnoses, there is a fundamental difference between ICD-8/ICD-9 and ICD-10 in that operationalized diagnosis is used in the latter. Nevertheless, comparability has to be assured in the compilation of statistics. This is not difficult for disorders like catatonic schizophrenia or obsessive–compulsive neurosis, but it is difficult to translate the ICD-9 diagnosis of neurotic depression (300.4) into an ICD-10 diagnosis. Usually dysthymia is chosen (F34.1), but there are other diagnoses that may be even more suitable. Another problem is identifying which ICD-8/ICD-9 diagnoses correspond to the currently common diagnoses of panic disorder or somatization disorder. Therefore the reference tables produced by WHO are not an automatic translation from the old to the new system, but provide only help and guidelines. It must be emphasized that a change from one system of diagnosis to another is only possible on an individual patient basis.

Lexica for psychopathology and other terms of ICD-9, ICD-10, and transcultural psychiatry have been produced by WHO.

Casebooks have been developed to provide examples of the application of the diagnostic criteria for the individual doctor or as a help in diagnostic seminars. The English language casebook contains 100 cases, each well structured and described, systematically covering the whole of Chapter F (Üstün et al. 1986).(49) The German casebook(50) contains case histories whose styles differ depending on the author.

WHO has also produced training material for introductory lectures and seminars on diagnosis, including visual aids. This material clarifies many aspects of ICD-10; the basic set of visual aids has been translated into several other languages.

The availability of electronic data processing and the development of operational diagnoses have led to an ICD-10 tutorial as hypertext for use as a quick aid in demonstrations and discussions of diagnoses.(51)

Another development has been in the use of computer diagnosis, which can be generated from either logical decision tree programs or statistical models. Examples of decision tree program diagnosis are DIAGNO(52) and CATEGO,(53) and programs for SCAN(54) and SIDI.(55)

Operationalized psychodynamic diagnosis

ICD-10 is an open system, which means that national or traditional systems can fit into or coexist with it, and it is possible to add annexes or complementary texts to the basic classification or indicate variations. One example of a complementary text could be the operationalized psychodynamic diagnosis (OPD) developed by a German group comprising analytical psychotherapists and psychiatrists (Arbeitskreis OPD 1996).(56) It was felt that certain axes which could be important for diagnosis and therapy were missing from the ICD-10 texts. Therefore, as well as an ICD-10 diagnosis according to Chapter V (F), consideration is given to the subjective experience of the disorder, the conditions of treatment, relations with others, conflicts with others, and the structure of personality. The system, which requires graded ratings, could be important in many aspects of psychotherapy such as decisions about suitability for treatment and evaluation of progress and outcome.

Structure of Chapter V (F) and subchapters

At first glance, the structure of ICD-10, Chapter V (F), follows that of ICD-8 or ICD-9. The classification begins with the ‘organic disorders', followed by disorders due to the abuse of psychoactive substances. The next section contains schizophrenia and other psychotic disorders. This is followed by affective disorders and then neurotic and personality disorders. The chapter ends with mental retardation and disorders of childhood and adolescence. Closer examination of the classification reveals that the traditional dualistic principle—psychoses on the one hand (in ICD-9: codes 290–299) and neuroses on the other (in ICD-9: codes 300–310)—has been abandoned. The diagnostic terms now used take a more phenomenological descriptive approach. According to the authors of ICD-10, the same psychiatric disorder may show both psychotic and non-psychotic symptoms. ‘Psychotic' is defined as the manifestation of productive symptoms. The term ‘neurosis' did not appear in the first drafts of ICD-10 because it is used in different and contradictory ways and is supposedly based on theories of intrapsychic processes which many of the WHO experts regarded as not generally accepted. However, after protests and objections by many clinicians worldwide, it was concluded that ‘psychotic' and ‘neurotic' should be used, although only as descriptive terms and not as diagnostic rubrics. Thus the term ‘neurotic disorders' follows the traditional use of the word but does not imply an aetiological theory.

The subchapters are arranged in a hierarchical order, which means that the descriptions of the main diagnostic entities are also valid for the following three- and four-digit categories.

Apart from a few exceptions, the term mental disorders rather than mental diseases is used in Chapter V (F) so as to emphasize the provisional descriptive and atheoretical nature of the classification. Nevertheless, aetiological findings are considered in some subchapters, such as organic aetiology in F0, psychotropic substances in F1, and stress in F4.

Characteristics of the subchapters of Chapter V (F)

F0 Organic, including symptomatic, mental disorders

Disorders of organic aetiology are grouped in this subchapter, independent of whether they contain psychotic or non-psychotic symptoms. However, the use of the term ‘organic' does not imply that conditions elsewhere in the classification are non-organic in the sense of having no cerebral substrate. Dementia may contain irreversible and reversible cases, and this term has been expanded similarly to DSM-IV, although one criterion is a duration of at least 6 months. The diagnosis of delirium is less specific than that used previously; for example, disturbances of sensory perception such as visual hallucinations are no longer obligatory.

F1 Mental and behavioural disorders due to psychoactive substance use

An improvement over ICD-9 is the compilation of all mental and behavioural disorders due to psychoactive substances within a single subchapter. The third digit indicates which substance or class of substances (e.g. F10 Alcohol) is responsible for the disorder, which is coded as a fourth digit (e.g. F10.3 Alcohol withdrawal state) or a fifth digit (e.g. F10.31 Alcohol withdrawal state with convulsions). It is possible to differentiate acute intoxication, harmful use, dependence syndrome, withdrawal state with or without delirium, different psychotic disorders, amnesic syndrome, and a number of other disorders. Thus the psychopathological syndrome can be described and related to the dominant substance class.

F2 Schizophrenia, schizotypal and delusional disorders

This subchapter covers schizophrenia, acute psychotic disorders, schizoaffective disorders, delusional disorders, and schizotypal disorders. Before schizophrenia can be diagnosed the symptoms have to be observed for at least 1 month, unlike DSM-IV where symptoms should be observed for 6 months before using this diagnosis, although only 1 month is required with florid psychotic symptoms. Special care is taken with the description of short-lasting psychoses, since acute and transient psychotic disorders are of particular interest to psychiatrists from developing countries where short-lasting acute psychoses with a good prognosis are observed quite frequently.

F3 Mood (affective) disorders

All mood disorders are combined in this subchapter, which represents a considerable change compared with ICD-9. The disorders previously known as endogenous and neurotic depressions are coded in this subchapter; the differentiation between these categories has been abandoned. The ICD-9 category of neurotic depression (300.4) is no longer found in ICD-10. Most of these cases are now coded as dysthymia (F34.1), although there is no fixed rule. Single manic episodes are coded as F30, while recurrent manic episodes are now coded as bipolar affective disorder (F31), regardless of whether or not there has been a previous depressive episode. A practical difficulty often arises concerning the differentiation between mild, moderate, and severe depressive episodes because of the number of symptoms. The structure of this chapter resembles that of DSM-IV, but unfortunately the grades of severity of the depressive disorders are based on slightly different criteria.

F4 Neurotic, stress-related, and somatoform disorders

The disorders in this subchapter are divided into a large number of categories. For instance, dissociative disorders are divided into seven subcategories, some of which represent rather rare disorders. The term hysteria is no longer used, and unfortunately there is no distinction between conversion and dissociation as in DSM-IV. In this subchapter reactions to severe stress and adjustment disorders are enumerated according to time criteria and severity. Here aetiology is generally accepted to mean exceptional mental stress or special life events. A new group of disorders in this classification are the somatoform disorders, which are of particular importance in developing countries. The traditional term neurasthenia is still maintained for a special category, in contrast with DSM-IV.

F5 Behavioural syndromes associated with physiological disturbances and physical factors

This subchapter brings together eating disorders, non-organic sleep disorders, sexual dysfunction, mental and behavioural disorders associated with the puerperium, and abuse of non-dependence-producing substances. In ICD-9 all sexual disorders were contained in one subchapter. In ICD-10 only disorders of sexual dysfunction are in F5; disorders of gender identity and sexual preference have been assigned to two different sections in subchapter F6 on personality disorders. This new classification of sexual disorders seems to be advantageous in that it accentuates the differences among the disorders. The special code F54, psychological and behavioural factors associated with disorders or diseases classified elsewhere, allows classification of psychosomatic disorders by coding an additional somatic diagnosis.

F6 Disorders of adult personality and behaviour

Specific personality disorders are coded in this subchapter. Cyclothymic personality is not included, but an equivalent appears in F3 as cyclothymia. Also, schizotypal disorders could have been assigned to this subchapter but appears instead in F2 (as F21). As in DSM-IV, the emotionally unstable personality disorder is found in this subchapter, where it is subdivided into an impulsive type (F60.30) and a borderline type (F60.31). A new entity is the factitious disorder, i.e. the intentional production or feigning of symptoms or disabilities, either physical or psychological (F68.1). If desired, narcissistic personality disorder and passive–aggressive personality disorder may be coded by using the criteria in Annex 1 of DCR.

An important aspect of this subchapter is the inclusion of enduring personality changes after catastrophic experience (F62.0) or after psychiatric illness (F62.1). Personality changes after surviving a concentration camp or torture are coded under the first of these.

Remaining subchapters

F7 Mental retardation, F8 Disorders of psychological development, and F9 Behavioural and emotional disorders with onset during childhood and adolescence are mainly used in child and adolescent psychiatry.

Empirical research associated with ICD-10

The classification in Chapter V (F) was based on the practical clinical experience of many researchers worldwide, but goodness of fit, reliability, and validity had to be proved. Therefore the Mental Health Division of WHO initiated several multicentre field trials of the classification, diagnosis, and assessment of mental and behavioural disorders which were carried out by the WHO reference and training centres. Ten centres, located in China, Denmark, Egypt, Germany, India, Japan, Luxembourg, Spain, the United Kingdom, and the United States, took part so that there was a wide range of language and geographical area. Several papers describing these studies have been published.(57,58)

The first major studies were of the Clinical Descriptions and Diagnostic Guidelines, involving 112 centres in 39 countries, and the Diagnostic Criteria for Research, involving 151 centres in 32 countries. Cases were diagnosed by several clinicians in case conferences and using videotapes. The inter-rater reliability was much higher for the diagnostic criteria (0.8–1.0 k) than for the diagnostic guidelines (0.5 k). (Kappa (k) values reflect the chance-corrected inter-rater reliability, with high correspondence for k > 0.81 and low correspondence for k < 0.20.(59)) These two studies, which formed the largest international psychiatric scientific enterprise ever conducted, showed that such large studies are possible, but that many differences and uncertainties have to be considered if a study is undertaken in so many different centres with such a large number of raters.

Another study initiated by WHO concerned the multiaxial classification. In the first part of this study 10 cases provided by WHO were rated by many centres worldwide. As the next step, the inter-rater reliability and validity of the axes was examined in cases from the centres. The inter-rater reliability of PHC has also been studied in an international research programme.

Although the inter-rater reliability of most diagnoses has been measured and is satisfactory, the same cannot be said for any measure of validity—fitting well with clinical experience (face validity), predicting the outcome (predictive validity), or satisfying associations with independent variables (construct validity).

DSM-III and DSM-IV

The separate American development of DSM began about 20 years ago when operationalized diagnosis was not offered by WHO. In 1980, shortly after the publication of ICD-9, the American Psychiatric Association published DSM-III, followed 7 years later by the revision DSM-IIIR(60) and, in 1994, by DSM-IV.(32)

The introduction of DSM-III inaugurated the use of explicit and operationally defined diagnostic criteria, multiaxiality, and, as far as possible, a classification based on neutrality rather than aetiological theories. This version of DSM was revised in the 1980s and many changes were proposed. Finally, a systematic revision process was performed for DSM-IV with reviews of the world literature and a final consensus process. WHO was involved in this process, and before it was finished representatives of the American Psychiatric Association and WHO met in several sessions. A consensus was reached on many questions, although differences persisted on others.

ICD-10 and DSM-IV

The differences between ICD-10 and DSM-IV(32) are small compared with those between ICD-9 and ICD-10. There are several reasons for this similarity; one of the most important is the involvement of American diagnosticians in designing the new ICD-10 classification. However, although the two systems have converged, they are still not fully congruent. But, despite the remaining differences, psychiatrists worldwide are converging more than ever with respect to diagnosis and classification.

The structure of DSM-IV

DSM-IV is not a general medical classification but comprises only mental disorders. The structure of DSM-IV resembles that of Chapter V of ICD-10, except that the disorders of childhood and adolescence are considered in the first chapters, followed by the chapter on organic mental disorders, which is entitled ‘Delirium, dementia, amnesic and other cognitive disorders'. The title of the chapter was changed from the earlier ‘Organic disorders' since research data suggest that many other mental disorders have some kind of somatic aetiology.

The difference between DSM-IV and ICD-10 in the time criterion for the diagnosis of schizophrenia has already been mentioned, as has the distinction between conversion and dissociative disorders made in DSM-IV but not in ICD-10. Furthermore, the two systems classify eating disorders differently. DSM-IV includes two distinct forms of anorexia (the restricting type and the binge eating type) and two distinct types of bulimia (the purging and the non-purging types), whereas ICD-10 only includes only anorexia, bulimia, and their (undefined) atypical forms.

Apart from these specific differences there are some structural distinctions. DSM-IV exists in one version only, so that no differences are made between diagnostic guidelines for clinical practice, for research criteria, and for use in primary health care. This may assist in the use of the DSM diagnostic criteria in research because they are primarily meant for scientific work. In some instances, however, such as in general practice, the application may be more difficult because there is no simpler version of the system. Social and occupational criteria have been avoided as far as possible in ICD-10 because of the difficulty of equating these criteria between various cultures, but they are used in DSM-IV which is a national classification. Another difference, which has been mentioned earlier, concerns the use of multiple axes.

Owing to difficulties with the registration and insurance systems, code numbers in the American edition of DSM-IV are still analogous to those of ICD-9—Clinical Modification (ICD-9–CM). However, the international edition and several translations (e.g. the German translation) have adopted ICD-10 code numbers. In about the year 2000 the United States will be ready to adopt the ICD-10 coding system and will introduce ICD-10 as a whole (i.e. for all medical disciplines). The American edition of DSM-IV will then use the same code numbers as ICD-10, Chapter V (F), but the textual differences will remain. DSM-IV provides much additional information, for example on prevalence, stress in the family or at work, and differential diagnoses. Thus it is not only a diagnostic manual but also a textbook, although without information about therapy.

Diagnostic instruments

In clinical work, typological diagnosis is based on typical cases, without the need for special instruments. In operationalized diagnosis, however, criteria and algorithms are used and can be supported by the so-called ‘instruments' for use by professionals or, with certain restrictions, layworkers. Professionals often work with semistandardized interviews, which means that they have to evaluate the psychopathological picture systematically. Interviews conducted by layworkers must be standardized with questions asked exactly as written and answers recorded exactly so as to preclude any variation in the interview. For this reason certain syndromes are quite difficult to diagnose using standardized interviews, especially the acute psychotic disorders in which many of the patients' answers cannot be taken literally. To facilitate the diagnosis of mental disorders WHO has developed several instruments which are suitable for diagnosis according to both ICD-10 and DSM.

Schedule for Assessment in Neuropsychiatry (SCAN)

The Present State Examination was developed further into SCAN, a structured interview for clinicians.(61) SCAN is a semistandardized interview containing a glossary with definitions of symptoms, an item group checklist, and a questionnaire on the previous history. The interviewer has to use his or her clinical judgement about psychopathology. The interview takes about 60 to 90 minutes.

Composite International Diagnostic Interview (CIDI)

CIDI was developed on the basis of the Diagnostic Interview Schedule (DIS), and has been translated into a number of languages.(62) After several days of training both professionals and lay interviewers can use CIDI. In this standardized interview the answers of the interviewee are decisive. The interview takes about an hour.

International Personality Disorder Examination (IPDE)

IPDE was developed to diagnose personality disorders.(63) It should be used by experienced clinicians.

The ICD-10 International Symptom Checklists (ISCL)

ISCL enables the severity, cause, and duration of syndromes to be judged.(64,65) The Symptom Checklist (SCL) can be used as a screening instrument, while more exact ICD-10 diagnoses can be formulated using 32 International Diagnoses Checklists (IDCL). Another checklist, the IDCL-P,(66) was developed especially for personality disorders in accordance with the clinical descriptions and diagnostic guidelines. A further checklist, the ICD-10 Merkmalsliste, containing 750 criteria in 14 groups, has been developed and validated in eight German-speaking centres.(67)

Additional instruments

SIDAM, a structured interview for dementia of the Alzheimer type, multi-infarct dementia, or vascular dementia, for diagnosis of dementias according to DSM or ICD-10 was published in 1996.(68) Diagnostic instruments are considered further in Chapter 1.10.1.

Advantages of international classification

International classification makes possible future worldwide psychopharmacological studies with patients having standardized diagnoses, as well as psychotherapeutic and sociotherapeutic evaluation. In the meantime, wide use is made of standardized and structured interviews, which allow diagnoses according to ICD-10 and DSM-IV. It is expected that the use of these kinds of diagnostic instruments will be obligatory in scientific work published in future.

Internationally uniform diagnoses will enable epidemiologists to compare the prevalence and incidence of different disorders in various countries and cultures. The advantage of ICD-10 over the more regional DSM-IV may be that it satisfies both European and Third World requirements. For planning purposes it would be of great interest to compare administrative data from different countries and regions in conjunction with psychiatric diagnoses.

Risks and dangers of the international classification

Although there are major advantages of international operationalized diagnoses, there are also risks and dangers.(69) It is important to remember that most psychiatric disorders, as described in ICD-10 and DSM-IV, are conventions and not diseases based on the laws of natural science. The definition of the disorders must be flexible, so that future changes in our understanding of aetiology, epidemiology, and symptomatology can be incorporated.

There is a strong tendency in operationalized diagnosis to define categorical entities, and only in certain sections such as personality disorders are there slight dimensional tendencies. Medical categorical diagnoses are bound to aetiology, which cannot be described in the majority of mental disorders. Therefore psychiatry is forced to use conventions or constructs in many disorders. Thus, although inter-rater reliability of the disorders is often satisfactory, validity would require a much broader basis of knowledge.

Even if WHO encourages the maintenance of local diagnostic traditions, in the long run the uniformity of a worldwide classification will not admit different schools and local diagnoses. Nevertheless it is hoped that sensitivity and open-mindedness with respect to local cultures will not be lost; these traditions could be a source of future creativity in diagnosis.

It should not be forgotten that political correctness affects diagnosis. No terms which might offend certain individuals should be used in diagnosis. In the past, words like ‘psychopath', ‘sexual perversion' or ‘homosexuality' were used as diagnoses without reflection. Also, some diagnoses might imply that certain criminal acts, such as arson or kleptomania, could be regarded generally as symptoms of psychiatric disorders; in ICD-10 the question is decided only after considering the individual case.

One danger inherent in current operationalized diagnosis is that only uniform international diagnoses are allowed. If a better classification were to be proposed in the future, it would have no chance to develop because scientific journals admit only the recognized systems. The same is true for research grants and scholarships.

The greatest risk attached to every codified classification is in its use in social and health insurance systems. Here, actions against the patient's interests could be taken. For instance, a health insurance company could place restrictions on inpatient treatment according to the diagnosis. The psychiatrist should defend patients against this failure to consider their individual circumstances and the individual course of the disorder. Psychiatrists should be aware of the danger that their diagnostic conventions may be misinterpreted and could be used as if they were scientific facts in both the health-care economy and the forensic field.

Another danger is that operationalized diagnosis could be used in a simplistic manner in clinical practice without applying the diagnostic criteria as demanded by ICD-10.(70) ICD-10 contains a large number of diagnoses (e.g. 50 ways of coding depression), but few are used regularly. Thus a comparison of the statistics of psychiatric diagnoses in psychiatric departments in different countries showed that only a few diagnoses were used.(71) For instance, 40 per cent of the initial diagnoses of psychiatric inpatients in Germany fall into only three categories: alcoholism, depression, and adjustment disorder.

As noted above, scientific papers that do not use international operationalized diagnoses are not accepted for publication, and there is a strong tendency to grant research funds only if one of the operationalized systems is used. However, other diagnostic concepts are often used in clinical practice and in planning treatment, and there is a need for more differentiation and additional diagnoses in some sections of the classification (e.g. psychogenic disorders).

Although ICD-10 has now been introduced, operationalized diagnosis is still not generally accepted. There are many practical difficulties, particularly in work in the community, but there is also a deep-rooted resistance. Many neurologists and psychiatrists feel that their traditional diagnostic thinking, such as the triadic system (organic, endogenous, and psychogenic mental disorders), is being destroyed by the new classification. They sense their lack of detailed knowledge of diagnosis, but are unhappy about being tied to a new system that may be imposed from outside.(70) Thus training in the new classifications should be offered not only as an introduction for beginners but also to more experienced diagnosticians. In case conferences one should try to reach a uniform and above all a high standard of diagnosis. The more the new systems are accepted, the more operationalized diagnosis will help to improve indications for therapy and the understanding of prognosis.

Future development in international classification

The development of the new global aspect of diagnosis, an expansion of many of the special sections, and the production of more diagnostic instruments can be envisaged. The descriptive diagnoses now established do not consider some traditional psychiatric and psychotherapeutic models such as the endogenous concept or the theories of neurosis. Nevertheless the influence of this type of diagnosis is increasing, even in psychodynamic psychiatry in which operationalized diagnosis would have seemed impossible some years ago. The ‘reduction of psychoanalytic negligence in diagnosis and the adherence to accepted and communicable standards' has been proposed.(71) Also, a behaviour therapeutic classification of neurotic disorders has been developed and the new ICIDH-II is currently being tested in a large WHO field study. The multiaxial system may also be revised; for example, instead of axis III of ICD-10, a more comprehensive graded psychosocial diagnosis could be established.

It is to be hoped that in future a single system of classification will be used in psychiatry rather than the two current classifications. ICD-10 is used more in practice and DSM-IV more in science, a disadvantage for both!

Classification will also be developed in general practice. Diagnosis cannot be as sophisticated as that in specialist practice and many minor psychiatric disorders are treated. For these kinds of disorders general practitioners need the diagnostic help and advice on therapy which is currently offered in the primary health care version of ICD-10 (see Chapter 7.8).

However carefully the rules and criteria for the use of operationalized diagnosis are applied, some cases cannot be coded. In these cases the diagnostician needs to judge individually and to describe the patient. In any case the physician should consider the totality of the patient's suffering and his or her individuality. Diagnosis should be supplemented by an extensive biographical history of the patient.

Aetiology, diagnosis, and therapy should be interrelated. Although most current diagnoses are descriptive, it is possible that nosology may eventually have a stronger basis in aetiology. It is likely that the aetiology of the psychoses will be better understood in the future, especially if an attempt is made to study subgroups of these conditions, relating them as far as possible to somatic abnormalities. This may be achieved with bipolar affective disorders and seasonal depressions, and also with special types of schizophrena such as periodic catatonia with its high genetic load, as described by Kleist and Leonhard.(21) Future work on both psychotic and non-psychotic disorders should focus on developing a new nosology and overcoming the currently popular atheoretical approach to diagnosis.

We can expect diagnosis and classification to change faster in the next century than in the last hundred years. In the eyes of the diagnostician, the world of psychiatry will hold many surprises.

Chapter References

  1. Sartorius, N. (1988). International perspectives of psychiatric classification. British Journal of Psychiatry, 152, 9–14.

  2. von Linné, C. (1742). Genera morborum in auditorium usum. Buchenroeder and Ritter, Hamburg.

  3. Cullen, W. (1772). Synopsis nosologiae methodicae. Creech, Edinburgh.

  4. Kant, I. (1983). Versuch über die Krankheiten des Kopfes. In Vorkritische Schriften bis 1768, Vol. 2. Wissenschaftliche Buchgesellschaft, Darmstadt.

  5. Heinroth, J. (1818). Lehrbuch der Störungen des Seelenlebens. Vogel, Leipzig.

  6. Pinel, P. (1809). Traité médico-philosophique sur l'aliénation mentale. Brosson, Paris.

  7. Esquirol, E. (1838). Des maladies mentales considérées sous les rapports médical, hygiénique et médico-légal. Baillière, Paris.

  8. Griesinger, W. (1845). Die Pathologie und Therapie der psychischen Krankheiten für Aerzte und Studirende. Krabbe, Stuttgart.

  9. Falret, J.P. (1854). De la folie circulaire. Bulletin de l'Académie de Médecine, 19, 382–95.

  10. Kahlbaum, K. (1863). Die Gruppierung der psychischen Krankheiten. Kafemann, Danzig.

  11. Kraepelin, E. (1896). Lehrbuch der Psychiatrie (5th edn). Barth, Leipzig.

  12. Hoche, A.E. (1912). Die Bedeutung der Symptomkomplexe in der Psychiatrie. Zeitschrift für die gesamte Neurologie und Psychiatrie, 12, 540–51.

  13. Bleuler, E. (1911). Dementia praecox oder Gruppe der Schizophrenien. Deuticke, Leipzig.

  14. Wilmanns, K. (1930). Entwurf einer für die Reichsstatistik bestimmten Diagnosentabelle für die Geisteskrankheiten. Allgemeine Zeitschrift für Psychiatrie, 93, 223–34.

  15. Meyer, J.E. (1961). Diagnostische Einteilungen und Diagnosenschemata in der Psychiatrie. In Psychiatrie der Gegenwart, Vol. 3, pp. 131–80. Springer, Berlin.

  16. Magnan, V. and Serieux, P. (1893). Le délire chronique à évolution systématique. Gauthier Villars–Masson, Paris.

  17. Pull, C.B., Pull, M.C., and Pichot, P. (1988). The French approach to psychiatric classification. In International classification in psychiatry (ed. J. E. Mezzich and M. von Cranach), pp. 37–47. Cambridge University Press.

  18. Baillarger, J. (1854). De la folie à double forme. Annales Medico-Psychologiques, 6, 369–84.

  19. Wimmer, A. (1916). Psykogene sindssygdomsformer. In Sct. Hans Mental Hospital 1816–1916, Jubilaeumsskrift, pp. 85–216. Gad, Copenhagen.

  20. Sjöbring, H. (1919). Mental constitution and mental illness. Svenska Läkare Sällskap, 45, 462–93.

  21. Leonhard, K. (1986). Aufteilung der endogenen Psychosen und ihre differenzierte Ätiologie. Akademie-Verlag, Berlin.

  22. Asai, K. (1994) Psychiatric diagnosis and mental health services in Japan. In Psychiatric diagnosis: a world perspective (ed. J. E. Mezzich, Y. Honda, and M. C. Kastrup), pp. 228–40. Springer, New York.

  23. Yu-cun, S. and Changhui, C. (1988). Principles of the Chinese Classification of Mental Disorders (CCMD). In International classification in psychiatry (ed. J. E. Mezzich and M. von Cranach), pp. 73–80. Cambridge University Press.

  24. Wig, N.N. (1990). The Third-World perspective on psychiatric diagnosis and classification. In Sources and traditions of classification in psychiatry (ed. N. Sartorius, A. Jablensky, D.A. Regier, J.D. Burke, and R.M.A. Hirschfeld), pp. 181–210. Huber, Bern.

  25. Kendell, R.E. (1975). The role of diagnosis in psychiatry. Blackwell Science, Oxford.

  26. Sass, H. (1987). Die Krise der psychiatrischen Diagnostik. Fortschritte der Neurologie-Psychiatrie, 55, 255–58.

  27. Klerman, G.L. (1990). The contemporary American scene: diagnosis and classification of mental disorders, alcoholism and drug abuse. In Sources and traditions of classification in psychiatry (ed. N. Sartorius, A. Jablensky, D. A. Regier, J. D. Burke, and R.M.A. Hirschfeld), pp. 93–137. Huber, Bern.

  28. Feighner, J., Robins, E., Guze, S., et al. (1972). Diagnostic criteria for use in psychiatric research. Archives of General Psychiatry, 26, 57–63.

  29. Spitzer, R.L., Endicott, J., and Robins, E. (1978). Research diagnostic criteria: rationale and reliability. Archives of General Psychiatry, 35, 773–82.

  30. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  31. Kendler, K.S. (1990). Toward a scientific psychiatric nosology. Archives of General Psychiatry, 47, 969–73.

  32. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  33. Kramer, M. (1988). Historical roots and structural basis of the International Classification of Diseases. In International classification in psychiatry (ed. J. E. Mezzich and M. von Cranach), pp. 3–29. Cambridge University Press.

  34. World Health Organization (1948). Manual of the International Statistical Classification of Diseases, Injuries and Causes of Death (ICD-6). World Health Organization, Geneva.

  35. World Health Organization (1967). Glossary of mental disorders and guide to their classification, for use in conjunction with the International Classification of Diseases (8th revision). World Health Organization, Geneva.

  36. World Health Organization (1978). Mental disorders: glossary and guide to their classification, for use in conjunction with the Ninth Revision of the International Classification of Diseases. World Health Organization, Geneva..

  37. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders—clinical descriptions and diagnostic guidelines. World Health Organization, Geneva..

  38. Sartorius, N. (1995). Understanding the ICD-10 classification of mental disorders. Science Press, London.

  39. World Health Organization (1992). International Statistical Classification of Diseases and Related Health Problems, 10th Revision. World Health Organization, Geneva.

  40. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research. World Health Organization, Geneva.

  41. Cooper, J.E. (ed.) (1994). Pocket guide to the ICD-10 classification of mental and behavioural disorders with glossary and diagnostic criteria for research. Churchill Livingstone, Edinburgh.

  42. Kretschmer, E. (1919). Gedanken über die Fortentwicklung der psychiatrischen Systematik. Zeitschrift für Neurologie, 48, 370–7.

  43. Essen-Möller, E. (1973). Standard list for threefold classification of mental disorders. Acta Psychiatrica Scandinavica, 49, 198–212.

  44. Rutter, M., Shaffer, D., and Sturge, C. (1975). A multi-axial classification of child psychiatric disorders. World Health Organization, Geneva.

  45. Janca, A., Kartrup, M., Katschnig, N., Lopez-Ibor, J.J., Mezzich, J.E., and Sartorius, N. (1996). The World Health Organization Short Disability Assessment Schedule (WHO DAS-S): a tool for the assessment of difficulties in selected areas of functioning of patients with mental disorders. Social Psychiatry, 31, 349–54.

  46. World Health Organization (1980). International Classification of Impairments, Disabilities and Handicaps. World Health Organization, Geneva.

  47. World Health Organization (1998). International Classification of Impairments, Disabilities and Handicaps (ICIDH-2). World Health Organization, Geneva.

  48. World Health Organization (1996). Diagnostic and management guidelines for mental disorders in primary care: ICD-10 Chapter V Primary Care Version. WHO–Hogrefe and Huber, Göttingen.

  49. Uuml;stün, T.B., Bertelsen, A., Dilling, H., et al. (1996). ICD-10 casebook. the many faces of mental disorders. American Psychiatric Press, Washington, DC.

  50. Freyberger, H.J. and Dilling, H. (ed). (1993). Fallbuch Psychiatrie. Kasuistiken zum Kapitel V (F) der ICD-10. Huber, Bern.

  51. Malchow, C.P., Kanitz, R.D., and Dilling (ed.) (1995). ICD-10 computer tutorial: psychische Störungen. Huber, Bern.

  52. Spitzer, R.L. and Endicott, J. (1968). DIAGNO: a computer program for psychiatric diagnosis utilizing the differential diagnostic procedure. Archives of General Psychiatry, 18, 746–56.

  53. Wing, J.K., Cooper, J.E., and Sartorius, N. (1974). Present State Examination. Cambridge University Press.

  54. Der, G., Glover, G., Brugha, T.S., and Wing, J.K. (1997). SCAN-1: algorithms and Capse-1. In Diagnosis and clinical measurement in psychiatry: a reference manual for SCAN/PSE-10 (ed. J.K. Wing, N. Sartorius, and T.B. Üstün). Cambridge University Press.

  55. Janca, A., Sartorius, N., and Üstün, T.B. (1994). New versions of World Health Organization instruments for the assessment of mental disorders. Acta Psychiatrica Scandinavica, 90, 73–83.

  56. Arbeitskreis OPD (ed.) (1996). Operationalisierte psychodynamische Diagnostik—OPD. Huber, Bern.

  57. Sartorius, N., Kaelber, C.T., Cooper, J.E., et al. (1993). Progress toward achieving a common language in psychiatry. Results from the field trial of the clinical guidelines accompanying the WHO classification of mental and behavioural disorders in ICD-10. Archives of General Psychiatry, 50, 115–24.

  58. Sartorius, N., Üstün, T.B., Korten, A., Cooper, J. E., and von Drimmelen, J. (1995). Progress toward achieving a common language in psychiatry. II: Results from the international field trials of the ICD-10 diagnostic criteria for research for mental and behavioural disorders. American Journal of Psychiatry, 152, 1427–37.

  59. Landis, J.R. and Koch, G.G. (1977). The measurement of observer agreement for categorial data. Biometrics, 33, 159–74.

  60. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd revised edn). American Psychiatric Association, Washington, DC.

  61. World Health Organization (1994). Schedules for Clinical Assessment in Neuropsychiatry (SCAN), Version 2.0. American Psychiatric Press, Washington, DC, for the World Health Organization.

  62. World Health Organization (1993). Composite International Diagnostic Interview (CIDI). American Psychiatric Press, Washington, DC, for the World Health Organization.

  63. Loranger, A.W. (1996). International Personality Disorder Examination (IPDE). ICD-10 Modul. Weltgesundheitsorganisation. Huber, Bern.

  64. Janca, A., Üstün, T., van Drimmelen-Krabbe, J., Dittmann, V., and Isaac, M. (1994). The ICD-10 Symptom Checklist, Version 2.0. World Health Organization, Geneva.

  65. Janca, A., Üstün, T., Early, T., and Sartorius, N. (1993). The ICD-10 Symptom Checklist: a companion to the ICD-10 Classification of Mental and Behavioural Disorders. Social Psychiatry, 28, 239–42.

  66. Bronisch, T., Hiller, W., Mombour, W., and Zaudig, M. (1995). IDCL-P internationale diagnosen Checkliste für Persönlichkeitsstörungen nach ICD-10. Huber, Bern.

  67. Dittmann, V., Dilling, H., and Freyberger, H.J. (ed.) (1992). Psychiatrische Diagnostik nach ICD-10-klinische Erfahrungen bei der Anwendung. Ergebnisse der ICD-10-Merkmalslistenstudie. Huber, Bern.

  68. Zaudig, M. and Hiller, W. (1996). SIDAM. Strukturiertes Interwiew für die Diagnose einer Demenz vom Alzheimer Typ, der Multiinfarkt- (oder vaskulären) Demenz und Demenzen anderer Ätiologie nach DSM-III-R, DSM-IV und ICD-10. Huber, Bern.

  69. Jablensky, A. (1991). Diagnostic criteria in psychiatry: a straitjacket or a prop? European Psychiatry, 6, 323–9.

  70. Arolt, V. and Dilling, H. (1994). Confounding diagnostic systems: a major risk in the use of criteria-based manuals. Psychopathology, 27, 58–63.

  71. Müssigbrodt, H., Michels, R., Malchow, C.P., Dilling, H., Munk-Jørgensen, P., and Bertelsen, A. (2000). Use of the ICD-10 classification in psychiatry—an international survey. Psychopathology, 32, in press.

  72. Hoffmann, S.O. (1996). Foreword. In Operationalisierte psychodynamische Diagnostik—OPD (ed. Arbeitskreis OPD). Huber, Bern.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


1.12 From science to practice

1.12 From science to practice

John Geddes

The difficulties in keeping up to date
Methods of improving use of best available evidence
 | Formulating a structured clinical question
 | Finding evidence and advances in the organization of clinical knowledge
 | A systematic approach to searching for the best available evidence
 | Critical appraisal of research articles
 | Methods of using research findings at the level of individual patients
Critical appraisal of other research designs
Glossary
Further reading
Chapter References

The difficulties in keeping up to date

All doctors, and other health care professionals, have a considerable need for accurate and up-to-date information that often go unrecognized and unmet.(1) In psychiatry, many new treatments have been introduced over the last decade, including new antidepressants, antipsychotics, and antidementia drugs. There have also been developments in non-pharmacological treatments, such as psychotherapy and models of service organization, as well as advances in diagnosis, prognosis (including assessment of risk) and aetiology. As these clinical advances are made, it is important that doctors are informed about them in a manner that is timely, accurate, and unbiased. Ideally perhaps, every psychiatrist would have access to the original scientific articles. However, this is not often feasible. Time in clinical practice is very limited and many clinicians do not have the skills needed for an adequate systematic search, and a critical appraisal and interpretation of the findings of research studies. It has been estimated that two million papers are published in 20 000 biomedical journals every year,(2) a number clearly beyond the resources of most busy clinicians. Even restricting one's reading to those journals focusing on clinical aspects of psychiatry would mean that it would be necessary to read about 5500 papers each year—equivalent to 15 papers every day.(3) It is clear that some strategy is required for the efficient identification of research that is both methodologically sound and clinically relevant.

Traditionally, clinicians have used a number of methods of keeping up to date with research, including consulting colleagues and reading textbooks and journals. Smith(1) reviewed the research on the information needs of doctors and rated sources of information on several dimensions: their relevance to clinical practice, their scientific validity, how easy they were to use, and an overall estimate of their usefulness. Most of the sources that scored highly on all dimensions (such as regularly updated evidence-based textbooks) were of limited availability. Traditional methods of obtaining information (such as conventional textbooks and lecture-based continuing medical education) were more widely available, but of limited validity.

The difficulty of accessing reliable information means that many clinical decisions are made with a greater degree of uncertainty than is necessary, and a gap emerges between research and clinical practice. This gap is often filled by other influences including an unsystematic combination of beliefs and clinical observations. Sometimes this leads to unnecessary variations in clinical practice. These have been widely documented in psychiatry and include variations in the use of electroconvulsive therapy,(4,5) the use of antipsychotics,(6,7) and the treatment of depression.(8,9 and 10) The existence of these variations can only mean that some patients are not receiving the optimum treatment.

Methods of improving use of best available evidence

A set of strategies designed to assist clinicians in their attempts to base their practice on the best available evidence were first developed at McMaster University in Canada and are often referred to collectively as evidence-based medicine.(11) Evidence-based medicine is a problem-based approach and splits the process into five stages (Fig. 1). The process of evidence-based medicine also leads on to another stage—the identification of clinical questions in need of more research.

Fig. 1 The five stages of evidence-based medicine.

To make evidence-based practice feasible in real-life clinical practice, a number of problems need to be solved at each stage of the process.

Formulating a structured clinical question

When uncertainty arises in clinical practice, the clinician needs to formulate a structured clinical question. This step is fundamental to the process of evidence-based medicine because it allows the clinician first to classify the question, second to identify the research architecture that is most likely to yield a reliable result, and finally to determine the most efficient way of looking for the most reliable research.

Example

Consider a patient who is suffering from a chronic mild depressive disorder. The clinician diagnoses dysthymic disorder but may be uncertain whether recommending an antidepressant would offer any benefit over offering non-specific support for a few sessions. The process of rapidly finding the best answer begins by formulating a clinical question:

  1. in patients with dysthymia (the problem)
  2. how effective are antidepressants (the intervention)
  3. compared with alternative treatments (including none) (the comparison intervention)
  4. in alleviating depressive symptoms and improving psychosocial functioning (the outcome)?

The next step is to classify the question. This example obviously concerns a question about therapy. Most of the questions that arise in clinical practice concern therapy, diagnosis, prognosis, or aetiology. Once the question has been formulated and classified, this suggests the most reliable research architecture (Table 1).

Table 1 Types of clinical question and most reliable study architecture

Finding evidence and advances in the organization of clinical knowledge

Identification of the nature of the clinical question and the most reliable study design enables the clinician to perform a focused and efficient literature search. One of the main advances of evidence-based medicine has been the development of methods of research synthesis, or the process of identifying, appraising, and summarizing primary research studies into clinically usable knowledge. There are currently two main approaches to research synthesis—systematic reviews and clinical practice guidelines. Both these approaches are based on an explicit methodology that begins with the construction of a hierarchy of evidence in which certain forms of research architecture are considered to be reliable than others. The methodology is most clearly developed for questions about therapy and these will be the focus here.

Levels of evidence

A commonly used hierarchy of evidence for studies of treatments is as follows.

Ia. | Evidence from a systematic review of randomized controlled trials
Ib. | Evidence from at least one randomized controlled trial
IIa. | Evidence from at least one controlled study without randomization
IIb. | Evidence from at least one other type of quasi-experimental study
III. | Evidence from non-experimental descriptive studies, such as comparative studies, correlation studies, and case–control studies
IV. | Evidence from expert committee reports or opinions and/or clinical experience of respected authorities.

In this hierarchy, randomized evidence is considered to be more reliable than non-randomized evidence, and a systematic review of randomized evidence is considered to be the best defence against systematic bias.

Hierarchies of evidence have also been formulated for non-therapeutic studies, such as studies of aetiology, diagnosis, and prognosis. Again, the fundamental feature of these hierarchies is that the study architectures with the least susceptibility to bias are considered most reliable. The study design considered most reliable for each type of clinical question is shown in Table 1.

Systematic reviews

The need for systematic reviews and the methodology used are described in Chapter 6.1.1.2. The recognition of the need for systematic reviews of randomized controlled trials, and the development of the scientific methodology of reviews, has been one of the most striking advances in health services research over the last decade. One key development was the founding of the Cochrane Collaboration, an international organization with the objective of producing regularly updated systematic reviews of the effectiveness of all health care interventions.(12) The first Cochrane Centre was established in Oxford in 1992 as part of the information systems strategy developed to support the National Health Service Research and Development Programme; centres have since been established in several other countries.

Clinical practice guidelines

In some areas of health care there is sufficient evidence, coexisting with substantial clinical uncertainty, that it is worth developing clinical practice guidelines. Clinical practice guidelines have been defined as ‘systematically developed statements to assist practitioner decisions about appropriate health care for specific clinical circumstances'.(13) Guidelines have been developed for several years, but there have been recent advances in the methodology of producing explicitly evidence-based guidelines. Evidence-based clinical practice guidelines are developed by a guideline development group consisting of key stakeholders who decide on the precise clinical questions to be answered. The evidence is then systematically reviewed and classified according to a hierarchy of evidence (see above) and presented to the guideline development group. The group then makes recommendations as appropriate. The degree to which the recommendations are directly based on the evidence is described using a second level of classification:(14)

  1. directly based on category I evidence;
  2. directly based on category II evidence or extrapolated recommendation from category I evidence;
  3. directly based on category III evidence or extrapolated recommendation from category I or II evidence;
  4. directly based on category IV evidence or extrapolated recommendation from category I, II. or III evidence.

Clinical practice guidelines are usually developed at a national level and need tailoring to suit local circumstances. Professional bodies such as the American Psychiatric Association and the Royal College of Psychiatrists (both of which have active guideline development programmes) usually take responsibility for developing national guidelines.

There are several limitations to clinical practice guidelines. Firstly, evidence-based clinical practice guidelines are expensive and time consuming to produce and rapidly become out of date. Secondly, to influence practice, evidence-based clinical practice guidelines need to be actively disseminated and implemented. Guidelines that are developed nationally and passively sent out to doctors are often not used.(15) A number of active approaches are effective in helping change clinicians' behaviour:(16)

  • outreach visits (also known as academic detailing)
  • local opinion leaders
  • patient-mediated interventions (including patient education)
  • multifaceted interventions involving a range of techniques.

There is some evidence that guidelines can improve patient outcomes by their effect on clinical practice, especially when they are made relevant to local circumstances.(15) In one study in the United States, 217 patients with depressive disorders were randomly assigned to usual care or a mulitifaceted intervention designed to achieve the Agency for Health Care Policy and Research guidelines on management of depression.(17) Patients in the intervention group were much more likely to be treated in accordance with the guidelines, and this led to improved outcomes in patients with major depressive disorder (more than 50 per cent reduction on the Symptom Checklist-90 Depressive Symptom Scale at 4 months in 74 per cent of experimental patients compared with 44 per cent of control patients).

Understandably, clinicians also seek guidance in important clinical questions that are poorly served by high-quality, especially randomized, evidence. To assist in these clinical decisions, Frances and his colleagues have developed an innovative method of guideline development based on a systematic survey of the views of clinical experts.(18,19)

Use of electronic communication and the World Wide Web

The development of the Internet during the 1990s is closely linked to the development of evidence-based practice. The World Wide Web has become a vast information resource for doctors and patients. The improved access to information afforded to patients means that they are often very well informed about their condition. This is one of the factors contributing to the need for doctors to improve their own access to information. The Internet has several drawbacks including the disorganization of the information and the lack of quality control.(20,21) As with paper publications, resources are being developed to index critically appraised websites selectively. An example of such a site containing comprehensive links to useful information on the Web is the Centre for Evidence Based Mental Health (http://www.cebmh.com). Although in its infancy, over the next few years the Web is likely to become the main medium for transmitting and storing knowledge. Reliable electronic resources such as the Cochrane Library are already available (http://www.update-software.com/ccweb).

Improving current awareness

Another area of improvement has been the development of tools to assist doctors to maintain their current awareness of advances in research. The idea of review and abstracting journals is not new, but there has been a recognition that such journals also need a methodology to allow them to identify the most reliable and clinically important research studies.

A number of new journals have been produced with the aim improving the availability of high-quality evidence to clinicians. The first of these was ACP Journal Club (targeted primarily at general physicians), followed by Evidence-Based Medicine (targeted primarily at family doctors) and, more recently, Evidence-Based Mental Health (aimed at mental health clinicians of all disciplines). Evidence-Based Mental Health scans over 200 journals regularly and selects only those articles that both meet explicit methodological criteria (see Box 1) and are clinically important. The articles are then summarized in structured abstracts and published on one page with an accompanying commentary by a clinical expert.

A systematic approach to searching for the best available evidence

The developments in the organization of clinical knowledge make it possible for a clinician to search rapidly and efficiently for current best evidence using a standard approach (Fig. 2). This approach will change as new methods of organizing knowledge are developed.

Fig. 2 A systematic approach to identifying the best evidence about a therapy.

Example (continued)

No clinical practice guideline can be found, but searching the Cochrane Library identifies the following review:

Lima, M.S. and Moncrieff, J.A (1998). Comparison of drugs versus placebo for the treatment of dysthymia: a systematic review. In Cochrane Database of Systematic Reviews, Update Software.

This is a systematic review of 15 randomized controlled trials comparing a number of antidepressants (including tricyclics, selective serotonin reuptake inhibitors, monoamine oxidase inhibitors, and low-dose antipsychotics) with placebo in the treatment of dysthymia.

Critical appraisal of research articles

Once the evidence has been found, it needs to be critically appraised for its reliability and usefulness. Psychiatrists need to be able to assess the scientific value and clinical importance of a study. This requires a range of epidemiological and biostatistical skills that have not traditionally been considered to be key skills for psychiatrists. In the United Kingdom, the Royal College of Psychiatrists introduced in 1999 a new part of the main professional examination that is designed to test these skills, recognizing their fundamental importance for clinical psychiatrists.(22)

Structured critical appraisal is an active process that involves a systematic assessment of the key methodological aspects of the paper. In particular, critical appraisal focuses systematically on those aspects of the study methodology that are most likely to lead to unreliability of results. A number of checklists, designed to make the appraisal quicker and more systematic, have been produced for different research study designs.(23) For example, the critical appraisal of a systematic review involves an assessment of those aspects of methodology described in Chapter 6.1.1.2. A commonly used checklist for systematic reviews is shown in Table 2.

Table 2 Checklist to assist the critical appraisal of a systematic review

Example (continued)

Using the checklist, the review can be quickly critically appraised. It is a review of the effectiveness of antidepressants in dysthymia and so appears relevant to the clinical question. The authors have only included randomized controlled trials, and this will make systematic error less likely and improve the reliability of the review. The literature search strategy is clearly documented and included electronic databases (Medline, Psyclit, Embase, Lilacs and the Cochrane Library), handsearching of journals, and correspondence with researchers active in the field. The quality of the randomized controlled trials was rated both from the description of the allocation of treatment and by assessing other methodological issues such as whether the primary analysis was done as an intention-to-treat analysis and the degree of blinding of the clinician and patient. It can be concluded that the reviewers have made a reasonable effort to identify the primary studies, although it is possible that other studies, perhaps with negative results, have not been published (publication bias, see Chapter 6.1.1.2).

Box 1

Examples of the criteria for selection and review of articles for abstracting in Evidence-Based Mental Health

Articles are considered for abstracting if they meet the following criteria

Basic criteria

  • Original or review articles
  • In English
  • About humans
  • About topics that are important to the practice of clinicians in the broad field of mental health

Studies of prevention or treatment must meet these additional criteria

  • Random allocation of participants to comparison groups
  • Follow-up (endpoint assessment) of at least 80% of those entering the investigation
  • Outcome measure of known or probable clinical importance
  • Analysis consistent with study design.

Studies of diagnosis must meet these additional criteria:

  • Clearly identified comparison groups, at least one of which is free of the disorder or derangement of interest
  • Interpretation of diagnostic standard without knowledge of test result
  • Interpretation of test without knowledge of diagnostic standard result
  • Diagnostic (gold) standard (e.g. diagnosis according to DSM-IV or ICD-10 criteria after assessment by clinically qualified interviewer) preferably with documentation of reproducible criteria for subjectively interpreted diagnostic standard (e.g. report of statistically significant measure of agreement among observers)

Analysis consistent with study design

  • Studies of prognosis must meet these additional criteria
  • Inception cohort (first onset or assembled at a uniform point in the development of the disease) of individuals, all initially free of the outcome of interest
  • Follow-up of at least 80% of patients until the occurrence of a major study endpoint or to the end of the study
  • Analysis consistent with study design.

Studies of causation must meet these additional criteria

  • Clearly identified comparison group for those at risk of, or having, the outcome of interest (i.e. randomized controlled trial, quasi-randomized controlled trial, non-randomized controlled trial, cohort analytical study with case-by-case matching or statistical adjustment to create comparable groups, case-control study)
  • Masking of observers of outcomes to exposures (this criterion is assumed to be met if the outcome is objective), observers of exposures masked to outcomes for case-control studies, or masking of subjects to exposure for all other study designs
  • Analysis consistent with study design

The results of the primary studies are shown graphically as odds ratios (see Glossary) in Fig. 3. Odds ratios falling to the left of the vertical line indicate that the outcome (no treatment response) occurred less frequently in patients treated with the antidepressant. The smaller the odds ratio, the larger the treatment effect found in that particular study. For each study, the central diamond represents the most likely value of the odds ratio and the box around the odds ratio shows the 95 per cent confidence interval (CI). The larger studies (e.g. Thase et al.(24)) have narrower confidence intervals because they are larger and therefore have less random error and greater precision.

Fig. 3 Antidepressant versus placebo for the treatment of dysthymia. (Data from Lima and Moncrieff.(25))

From the figure, it can be seen that, apart from the very small study by Stewart (1995) the odds ratios of the all the studies fall on the left-hand side of the line and therefore found approximately the same effect. There is considerable overlap in the confidence intervals from study to study. This means that there is unlikely to be significant heterogeneity between the studies (see Chapter 6.1.1.2). In the absence of heterogeneity, it was probably reasonable to combine the results of the studies to produce a pooled odds ratio which is shown as the bottom unfilled lozenge in the figure. Combining the study results produces a more precise estimate of the drug's relative effectiveness, with tighter confidence intervals. The overall pooled odds ratio for no treatment response for antidepressants compared with placebo is 0.68 (95 per cent CI (see Glossary), 0.59–0.78).

Methods of using research findings at the level of individual patients

After the study has been critically appraised for its validity, the clinician needs to determine what the results are, and their importance for the patient. Patients in research studies are always different from those in real-life clinical practice in ways that may be difficult to assess. Therefore the use of results from research studies in clinical practice should be cautious and always requires a degree of extrapolation. The contribution of clinical epidemiology is in developing methods of applying research results to individual patients that are biologically and statistically robust and are explicit about any assumptions made. One of the most useful questions to ask when applying the results of a research study is: ‘Is my patient so different from those in the study that the results cannot be used?'. The next step is to try to interpret the study results for a particular patient, in terms of his or her clinical characteristics and treatment preferences.

Odds ratios are often used in systematic reviews and meta-analyses because they have useful statistical properties. In particular, they allow treatment effects to be combined across trials with different event rates and of different durations. However, they are of limited clinical use because they are difficult to interpret clinically.(26)

A more clinically useful measure is the number needed to treat (NNT).(27) The NNT is an estimate of the number of patients that would need to be treated with the intervention of interest, compared with the alternative, in order to achieve one good outcome or to avoid one harmful outcome. The NNT is calculated by taking the reciprocal of the difference between the rates of the outcome of interest in the experimental and control groups.

Example (continued)

It may be considered that a selective serotonin uptake inhibitor (SSRI) is more appropriate then a tricyclic for patients with dysthymia because, in the review, acceptability (as measured by the overall drop-out rate from the clinical trials) was better for SSRIs than for tricyclics. A psychiatrist may want to know how effective an SSRI is likely to be in producing a full remission of symptoms rather than merely a response to treatment. The Cochrane review identifies two studies that directly answer this question. One of these(24) was a multicentre trial performed in 17 university-affiliated research clinics in the United States including 410 outpatients (mean age 42 years, 65 per cent women) who met DSM-IIIR criteria for primary dysthymia with early onset (occurring before age 21 years). One group of 134 patients were allocated to sertraline, initially 50 mg, which was increased at the physician's discretion in 50-mg increments after 3 weeks at weeks 4, 6, and 7 to a maximum dose of 200 mg/day. A second group of 136 patients were allocated to imipramine, increased weekly in 50-mg increments from 50 to 300 mg/day unless a therapeutic response was achieved or adverse effects were dose limiting. The remaining 140 patients were allocated to matching placebo.

Appraising the validity of a randomized controlled trial

The appraisal of an individual randomized controlled trial also addresses issues of internal and external validity. The main difference compared with the appraisal of a systematic review is that the reader can appraise the trial directly, rather than relying on the author of the review to have made an adequate assessment of the quality of the studies included. The most important questions to answer during the appraisal of the article are those relating to methodological isues that have been randomly shown to affect the reliability of the results (Table 3).

Table 3 Questions that must be answered during the appraisal of an article

This study(24) was a randomized controlled trial. Randomization was by a computer-generated schedule, although no details are provided about the concealment of treatment allocation. Concealment of allocation is one of the most important features to appraise in a randomized controlled trial, and refers to how well the treatment allocation of the next patient was concealed from the participating clinician.(28) If a clinician has definite knowledge of, or can reasonably predict, the next allocation, he may decide not to enter a patient if he favours either treatment in that specific case. This would obviously lead to a subversion of randomization and biased results. This is why methods of quasi-randomization, such as alternate allocation, are often unsatisfactory. The most satisfactory methods of random allocation are when allocation is performed by a third party following entry of the patient into the study, for example using a centralized telephone service. Concealment of allocation should be distinguished from blinding of treatment allocation. Blinding refers to whether the patient (single blind), or both the patient and the clinician (double blind), are kept unaware of which arm of the study the patient has been allocated to following randomization. Blinding protects against bias in the treatment during the trial and in the assessment of subjective outcomes, but can be difficult to maintain when the experimental treatment has characteristic side-effects (e.g. antidepressants). This study was reported to be double blind; however, it is difficult to tell how effective the blinding was and whether this affected the treatment that the patients received or the ratings of outcome.

Of the 410 patients who were randomized, 310 (75.6 per cent) completed the trial. The reasons for drop-out are clearly stated and all the patients who entered the study are accounted for. Patients who drop out of a study may be different from those who complete it—this is a particular problem if there is differential drop-out between the arms of the study. For this reason, the most statistically reliable and clinically useful method of analysis is to include all patients who were randomized in the analysis. This is called an intention-to-treat analysis (ITT). In the study by Thase et al.(24) the primary analysis was done on an ITT basis (with the exception of two patients who dropped out before the first follow-up assessment), and the patients were analysed in the groups to which they were randomized. However, follow-up analysis was not obtained after patients left the study and so the ITT analysis had to use the last available measure of outcome. This is a last observation carried forward analysis and introduces considerable uncertainty about the actual subsequent progress of the patients who left the study. The degree of this uncertainty depends on the proportion of patients who leave the study; generally, if fewer than 80 per cent of patients complete the trial, one should be cautious about the overall reliability of the results. An alternative approach to analysis that is often encountered in randomized controlled trials in psychiatry is the endpoint or completers analysis. This type of analysis includes only those patients who completed the trial and may give an idea of the comparative outcome in these patients. However, it may be misleading when there is a high drop-out rate, and when drop-out from the study is non-random, i.e. when there are systematic differences between drop-outs and completers, and perhaps also different reasons for drop-out between the comparison groups.

Lastly, although randomization will avoid bias in treatment allocation, it is possible that, by chance, the groups will be unbalanced on some key prognostic factors such as age, sex, and duration and severity of illness. Therefore it is important to assess the baseline characteristics of the patients to identify any obvious differences. In Thase et al.(24) the patients were reasonably similar on baseline characteristics at entry into the trial.

Are the results relevant for your patient?

To determine the relevance of the study to real-life patients, it is important to examine the inclusion and exclusion criteria of the trial. The main inclusion criteria are discussed above. Patients excluded from the trial were women who were pregnant or of child-bearing age but unwilling to use an effective contraceptive method. Exclusion criteria also included major medical conditions, bipolar disorder, psychosis, panic disorder, concurrent major depressive disorders, generalized anxiety disorder, history of alcohol or other drug dependency within the previous 12 months, serious suicidal risk, previous non-response to two or more adequate antidepressant trials, and use of psychotropic drugs within 2 weeks of enrolment. The use of the study results will have to take these inclusion and exclusion criteria into account, and the clinician needs to judge the relevance of the results for the individual patient.

What are the results?

Of the 134 patients treated with sertraline, 67 responded fully to treatment, giving a response rate, or experimental event rate (EER), of 50 per cent or a probability of full response of 0.5. In the placebo-treated group 39 of 140 patients fully responded, giving a control event rate (CER) of 28 per cent. Therefore the absolute difference between the rates was

EER – CER = 50 – 28 per cent = 22 per cent

and the difference between the probabilities is 0.22. This means that for every 100 patients treated with a tricyclic antidepressant, compared with placebo, 22 more responded. Therefore, to achieve one more full remission over 12 weeks, 100/22, or about five patients, would need to be treated (NNT) with sertraline.

A 95 per cent confidence interval can also be constructed for the NNT using the following formula to calculate the 95 per cent confidence interval for the absolute risk difference:

This value is then added to and subtracted from absolute risk difference to produce the confidence interval for the rate, i.e. 0.22 + 0.113 = 0.333 and 0.22 – 0.113 = 0.107. The confidence interval for the NNT can then be calculated by taking the reciprocal of each of these values (NNTs are always rounded up to the nearest integer):

NNT = 5 (95 per cent CI, 3–10).

The odds ratio in this study was 0.39 (95 per cent CI, 0.24–0.64) (the odds ratio is for failure to achieve full remission).

The other study was also of 12 weeks duration and compared fluoxetine with placebo in 140 patients with dysthymia.(29) The patients in this trial were less chronic than in the study by Thase et al.(24), but the findings were similar. The EER was 44 per cent and the CER was 26 per cent, giving an NNT of 6 (95 per cent CI, 3 to infinity). The upper confidence interval includes infinity; this means that the result of this trial on its own is not statistically significant. The odds ratio was 0.45 (95 per cent CI, 0.20–1.01) (the odds ratio is for failure to achieve full remission).

Combining the two studies produces a pooled odds ratio of 0.41 (95 per cent CI, 0.27–0.62). The event rates and the duration of treatment in the two studies are similar and so a rough estimate of the pooled NNT can be obtained by simply pooling the results from the two studies. The EER is 48 per cent and the CER is 27 per cent. Therefore the absolute risk reduction is 21 per cent and the NNT is 5 (95 per cent CI, 4–10).

Interpretation of numbers needed to treat

The clinical interpretation of NNT depends on the seriousness of the outcome and the nature (and cost) of the intervention.

For example, if the number needed to treat with aspirin following acute stroke to avoid one death in the short-term is 100, this seems a very useful intervention because death is such a serious outcome that it is worth treating a lot of patients to save a few from dying—especially as aspirin is very cheap. Some examples of NNTs are given in Table 4.

Table 4 Examples of numbers needed to treat for interventions in psychiatry

Adjusting the NNT to the individual patient

It is often possible to calculate an NNT from a single randomized controlled trial or from a systematic review that provides the event rates. However, some meta-analyses only provide the odds ratio. There are methods for estimating the NNT by combining the odds ratio (OR) with the patient expected event rate (PEER).

A psychiatrist may have evidence that in the dysthymic patients in his practice, the untreated remission rate over 12 weeks would be more likely to be around 10 per cent. Therefore the NNT would be

In other words, 18 patients would need to be treated with antidepressants to produce one full remission. This is obviously a much larger number of patients than the NNT derived from the trials and demonstrates that the NNT varies according to the expected event rate. It is usually assumed that a ratio measure of efficacy, such as the odds ratio, is more constant across different levels of baseline risk.

The NNT from a single study can also be extrapolated to an individual patient by dividing the PEER by the CER from the study. Using the values from the second study above, this would be 10/26 = 0.38. The NNT is then divided by this figure to produce a rough estimate of the NNT in this particular patient, i.e. 6/0.38 » 16.

Critical appraisal of other research designs

The approach taken to the appraisal of research designs applied to other clinical questions is similar to that outlined above. Rather than passively reading the article or abstract, the clinician actively searches out the most important methodological features to determine the reliability of the study. By applying the methods developed by clinical epidemiologists, the results presented in the paper can be used to calculate more clinically meaningful measures. These can, in turn, be tailored to suit the characteristics of the individual patient. The clinician needs to develop a practical knowledge of the tools to allow him to use them routinely and quickly in clinical practice and also to develop sufficient familiarity to be able describe the results of studies to colleagues and patients.

Glossary

  • Absolute risk reduction (risk difference) is the absolute arithmetic difference in the risk of the adverse outcome between control group (CER) and experimental group (EER). When an intervention increases the probability of a beneficial outcome it is known as the absolute benefit increase (ABI).
  • Confidence interval (CI) is the range within which the true value of a statistical measure can be expected to lie. The CI is usually accompanied by a percentage value (usually 95 per cent) which shows the level of confidence that the true value lies within this range.
  • Event rate is the proportion of patients in a group in whom the event is observed. In control patients, this is called the control event rate (CER) and in experimental patients it is called the experimental event rate (EER). The patient expected event rate (PEER) refers to the rate of events that would be expected in a patient who received no treatment or conventional treatment.
  • Number needed to treat (NNT) is the reciprocal of the absolute risk reduction and is the number of patients that need to be treated to prevent one bad outcome or to achieve one beneficial outcome.
  • Odds ratio is the odds of the outcome in the experimental group divide by the odds of the outcome in the control group. The odds ratio is often reported in meta-analyses because of its useful statistical properties.

Further reading

Sackett, D.L., Richardson, S., Rosenberg, W., and Haynes, R.B. (1997). Evidence-based medicine: how to practise and teach EBM. Churchill Livingstone, London.

Geddes, J.R. and Harrison, P.J. (1997). Evidence-based psychiatry: closing the gap between research and practice. British Journal of Psychiatry, 176, 220–5.

Chapter References

  1. Smith, R. (1996). What clinical information do doctors need? British Medical Journal, 313, 1062–8.

  2. Mulrow, C.D. (1994). Rationale for systematic reviews. British Medical Journal, 309, 597–9.

  3. Geddes, J.R., Wilczynski, N., Reynolds, S., Szatmari, P., and Streiner, D.L. (1999). Evidence-based mental health—the first year. Evidence-Based Mental Health, 2, 3–5.

  4. Pippard, J. (1992). Audit of electroconvulsive treatment in two national health service regions. British Journal of Psychiatry, 160, 621–37.

  5. Hermann, R.C., Dorwart, R.A., Hoover, C.W., and Brody, J. (1995). Variation in ECT use in the United States. American Journal of Psychiatry, 152, 869–75.

  6. Meise, U., Kurz, M., and Fleischhacker, W.W. (1994). Antipsychotic maintenance treatment of schizophrenia patients: is there a consensus? Schizophrenia Bulletin, 20, 215–25.

  7. Lehman, A.F. and Steinwachs, D.M. (1998). Patterns of usual care for schizophrenia: initial results from the Schizophrenia Patient Outcomes Research Team (PORT) Client Survey. Schizophrenia Bulletin, 24, 11–20.

  8. Wells, K.B., Katon, W., Rogers, B., and Camp, P. (1994). Use of minor tranquilizers and antidepressant medications by depressed outpatients: results from the medical outcomes study. American Journal of Psychiatry, 151, 694–700.

  9. Hirschfeld, R.M., Keller, M.B., Panico, S., et al. (1997). The National Depressive and Manic–Depressive Association consensus statement on the undertreatment of depression. Journal of the American Medical Association, 277, 333–40.

  10. Munizza, C., Tibaldi, G., Bollini, P., Pirfo, E., Punzo, F., and Gramaglia, F. (1995). Prescription pattern of antidepressants in out-patient psychiatric practice. Psychological Medicine, 25, 771–8.

  11. Evidence-Based Medicine Working Group (1992). Evidence-based medicine. A new approach to teaching the practice of medicine. Journal of the American Medical Association, 268, 2420–5.

  12. Chalmers, I., Dickersin, K., and Chalmers, T.C. (1992). Getting to grips with Archie Cochrane's agenda. British Medical Journal, 305, 786–8.

  13. Field, M.J. and Lohr, K.N. (1990). Clinical practice guidelines: direction of a new agency. Institute of Medicine, Washington, DC.

  14. Eccles, M., Freemantle, N., and Mason, J. (1988). North of England evidence based guidelines development project: methods of developing guidelines for efficient drug use in primary care. British Medical Journal, 316, 1232–5.

  15. Grimshaw, J.M. and Russell, I.T. (1993). Effect of clinical guidelines on medical practice: a systematic review of rigorous evaluations. Lancet, 342, 1317–22.

  16. Oxman, A.D., Thomson, M.A., Davis, D.A., and Haynes, R.B. (1995). No magic bullets: a systematic review of 102 trials of interventions to improve professional practice. Canadian Medical Association Journal, 153, 1423–31.

  17. Katon, W., Von Korff, M., Lin, E., et al. (1995). Collaborative management to achieve treatment guidelines. Impact on depression in primary care. Journal of the American Medical Association, 273, 1026–31.

  18. Kahn, D.A., Docherty, J.P., Carpenter, D., and Frances, A. (1997). Consensus methods in practice guideline development: a review and description of a new method. Psychopharmacology Bulletin, 33, 631–9.

  19. Frances, A.J., Docherty, J.P., and Kahn, D.A. (1998). The Expert Consensus Guideline Series: treatment of bipolar disorder. Journal of Clinical Psychiatry, 57, 1–88.

  20. Jadad, A.R. and Gagliardi, A. (1998). Rating health information on the Internet: navigating to knowledge or to Babel? Journal of the American Medical Association, 279, 611–14.

  21. Silberg, W.M., Lundberg, G.D., and Musacchio, R.A. (1997). Assessing, controlling, and assuring the quality of medical information on the Internet: caveant lector et viewor–let the reader and viewer beware. Journal of the American Medical Association, 277, 1244–5.

  22. Critical Review Paper Working Party (1997). MRCPsych Part II examination: proposed Critical Review Paper. Psychiatric Bulletin, 21, 381–2.

  23. Sackett, D.L., Richardson, S., Rosenberg, W., and Haynes, R.B. Evidence-Based Medicine: how to practise and teach EBM. Churchill Livingstone, London.

  24. Thase, M.E., Fava, M., Halbreich, U., et al. (1996). A placebo-controlled, randomized clinical trial comparing sertraline and imipramine for the treatment of dysthymia. Archives of General Psychiatry, 53, 777–84.

  25. Lima, M.S. and Moncrieff, J. (1998). A comparison of drugs versus placebo for the treatment of dysthymia: a systematic review. In Cochrane database of systematic reviews (ed. M. Oakley-Brown), Update Software.

  26. Sackett, D.L., Deeks, J.J., and Altman, D.G. (1996). Down with odds ratios! Evidence-Based Medicine, 1, 164–6.

  27. Cook, R.J. and Sackett, D.L. (1995). The number needed to treat: a clinically useful measure of treatment effect. British Medical Journal, 310, 452–4.

  28. Shulz, K. (2000). Assessing allocation concealment and blinding in randomised controlled trials: why bother? Evidence-Based Mental Health, 3, in press.

  29. Vanelle, J.M., Attar, L.D., Poirier, M.F., Bouhassira, M., Blin, P., and Olie, J.P. (1997). Controlled efficacy study of fluoxetine in dysthymia. British Journal of Psychiatry, 170, 345–50.

  30. Fairburn, C.G., Norman, P.A., Welch, S.L., O'Connor, M.E., Doll, H.A., and Peveler, R.C.A prospective study of outcome in bulimia nervosa and the long-term effects of three psychological treatments. Archives of General Psychiatry, 52, 304–12.

  31. Mari, J.J. and Streiner, D. (1998). Family intervention for schizophrenia. In Cochrane database of systematic reviews (ed. M. Oakley-Brown), Update Software.

  32. Anderson, I.M. and Tomenson, B.M. (1995). Treatment discontinuation with selective serotonin reuptake inhibitors compared with tricyclic antidepressants: a meta-analysis. British Medical Journal, 310, 1433–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.1.1 Historical development of ideas about psychiatric aetiology

2.1 Historical development

2.1.1 Historical development of ideas about psychiatric aetiology

German E. Berrios

Cause and aetiology: words and concepts
Aetiology, case notes, and narratives
Aetiological models before the nineteenth century
The first half of the nineteenth century
 | Writers on ‘efficient causes' (or longitudinal, external, antecedent, or diachronic causality)
The second half of the nineteenth century
 | Writers on ‘internal mechanisms' as causes (simultaneous, structural, or synchronic causality)
Summary and conclusions
Chapter References

This chapter chronicles the ‘evolution of ideas about aetiology (i.e. the concept of causality) in psychiatry' and seeks to clarify the following:

  • the meaning of cause, causality, and aetiology in general
  • how these ideas came to influence views on mental disorder
  • whether in their current state they are helping or hindering psychiatry.

Both ‘mental disorder' and ‘cause' have changed their meanings throughout time. ‘Cause' and ‘causality' are the two ancient concepts that underlie the fancy medical term ‘aetiology'. The act of explaining in psychiatry will depend on how these two terms are defined. For example, according to seventeenth century physics, ‘cause' and ‘effect' were ontologically stable entities (e.g. a billiard ball hitting another and causing it to move). For as long ‘disease' was considered to be a stable object, the physical model worked. However, by the middle of the nineteenth century, a dynamic view of disease as a shifting state resulting from altered physiology came to the fore. This led to a major revision of the definition of causality.(1,2)

Mental disorder does not lend itself well to linear explanations of the following type: (a) a lesion causes a disorder of brain anatomy; (b) a disordered brain leads to disordered function; (c) disordered function (behaviour) dislocates psychosocial competence. Undue emphasis on (a), (b), or (c) leads to the so-called medical, psychological, and social ‘models' of mental disease.(3) Apart from misusing the concept of ‘model', such taxonomies fragment the causality process and render themselves sterile. It would be more useful to ask in what subtle way (a), (b), and (c) actually interact with one another to give rise to a mental illness.

Cause and aetiology: words and concepts

The Oxford English Dictionary (second edition) defines ‘cause' as ‘that which produces an effect; that which gives rise to any action, phenomenon, or condition', and ‘aetiology' as ‘that branch of medical science which investigates the causes and origin of diseases; the scientific exposition of the origin of any disease'. Through time, however, both terms (and their accompanying concepts) have undergone repeated metamorphosis.

The Latin stem causa meant ‘reason, motive, inducement, occasion, and opportunity'. It translated the Greek aitia and aition (stems of ‘aetiology'), which themselves started by meaning ‘origin', ‘ground', and ‘the occasion of something bad' (although for the third meaning the Romans used the word crimen). To the Greeks, ‘cause' was a relational concept, i.e. one ‘without which another thing (called effect) cannot be'. In the event, causa came into most European languages, and up to the late medieval period all vernacular renditions shared with Aristotle(4) the recognition of four types of cause:

  1. material
  2. formal
  3. efficient
  4. final.

By the late Renaissance, however, a debate had broken out as to whether the four meanings (a) were ‘really' different, (b) might work better when ‘combined', or (c) were of equal importance or in fact one was more important than the others. Also, since the scientific revolution of the seventeenth century and the development of ‘mechanicist' models of the world,(5) the third efficient type became the core meaning of causation.

The fourfold classification suggests the question as to which of the four senses of Aristotelian ‘causation' was more influential in medicine. The view that mental illness was ‘caused' by demons means something different depending on whether cause is understood as formal, material, or efficient. The received view is that it followed sense (3), i.e. that physicians believed that there were real objects called demons who could cause madness.(6) Thus understood, this aetiological view can easily be derided, but it is possible that physicians at that time (and all knew their Aristotle well) had in mind sense (2), i.e. that ‘evil' was the ‘formal meaning' of madness.

Aetiology, case notes, and narratives

Medical men of all periods have produced narratives to account for the ‘diseases' affecting their charges. Such narratives had to be persuasive. Hippocrates' case notes,(7) written as aides-mémoire, included a personal history and a history of the disease, but lacked crucial information about the cause of the disease. Causal explanations were not incorporated in medical case reports until much later. The medieval concilia (advice for neophytes) contained information on the causes of disease, ranging from ‘constitutions' to events considered as relevant to a specific disease. The ‘causal events' were more often dictated by tradition and theory than by ‘observation and experience' (in the sense given to these terms by Sydenham in the seventeenth century).

The start of postmortem studies in the sixteenth century generated correlational data which led Morgagni and Bichat to place disease within the body. This interpretation of ‘cause' provided the foundation for the ‘anatomoclinical' model of disease and for modern medicine. By the middle of the nineteenth century, case histories had become full narratives comprising descriptio subjecti, praegressa remota, origo morbi, praegressa proxima, status praesens, and cursus morbi.(8) This narrative style, in turn, influenced the way in which medical ‘causality' itself was to be conceived (see below).

Aetiological models before the nineteenth century

Hobbes and Bacon challenged the four Aristotelian definitions of cause and provided a new meaning for ‘efficient cause'. Within medicine, starting with Sydenham and Willis and ending with Morgagni and Bichat, this new meaning led to a transformation of external causes into internal mechanisms. However, the old notion of antecedent, external, longitudinal, or diachronic cause did not disappear, and the two views are found side by side during the nineteenth century.

A second challenge to the old concept of cause came during the eighteenth century in the work of Hume, whose attack on the epistemological validity of ‘efficient causes' set two logical requirements to future applications of the model: (1) that cause and effect were different entities, and (2) that the former occurred before the latter—'a cause is an object precedent and contiguous to another, and so united with it, that the idea of the one determines the mind to form the idea of the other, and the impression of the one to form a more lively idea of the other'.(9) This ‘seriatim view' of causality governed the work of the early nineteenth-century alienists and many, such as Esquirol,(10) produced long lists of external (independent) causal events. Later, their interest shifted towards brain changes purportedly brought about by such external causes.

As neurosciences and chemistry developed during the second half of the nineteenth century, internal changes or mechanisms began to be considered as a new form of ‘simultaneous', ‘structural', or ‘synchronic' causality. In contrast with this, and partly because no research was being done on ‘external antecedents', the old causal lists became stereotyped and eventually lost most of their explanatory power (for a fuller account see Berrios(11) and Berrios and Porter(12)). However, this does not mean that they were abandoned. They were transformed into other theories and can be found surviving in psychodynamic theory, the concept of life events, and in the narrative component of case notes where they provide the rhetoric of bedside medical explanations. This is the reason why psychiatric textbooks continue listing the events preceding the onset of the disease as ‘efficient causes'. Griesinger once referred to these as ‘tables of physical and moral causes'.(13)

The first half of the nineteenth century

Writers on ‘efficient causes' (or longitudinal, external, antecedent, or diachronic causality)

Bayle

Many consider the report by A.L.J. Bayle (1799–1858), in 1822, of six patients combining ‘chronic arachnoiditis' and ‘symptomatic phrenitis' as the beginning of neuropsychiatry in France,(14,15) i.e. of the view that all psychiatric disorders have an ‘organic aetiology'.(16) However, Bayle did not draw this conclusion in his dissertation. But after the death of his mentor Antoine Royer-Collard he felt free to write: ‘most of mental disorders are caused by a chronic, primitive inflammation of the brain membranes'.(17) At the time, Bayle had as little evidence for this statement as for the more specific claim that the ‘inflammation started in the membranes and from there spread (secondarily) to the cortex'.

Bayle's views on ‘causality' are historically important because of the myth that was created about his contribution, and to which he contributed. For example, in later years he believed that ‘the chronic meningitis I have described is a primary disease totally different from acute arachnoiditis and of the chronic state of the latter. The term chronic has only been used to emphasize its duration and slow course'.(17) Chronic meningitis resulted from three types of causes: ‘predisposing, occasional, and efficient (or proximal).' Predisposing causes were being a male, neither too young or too old, having a sanguine temperament, being in the military, having family or personal history of the disorder, being sedentary, abusing alcohol, and having suffered from sunstroke, blows about the head, venereal disease, suppression of haemorrhoidal bleeding, and disappointments and frustrations.

Amongst the efficient causes, Bayle listed ‘cerebral congestion' which he viewed as a final common pathway. Considering a pathophysiological state as an efficient ‘cause' may seem strange to a modern reader. But it is a historical fact that physiology, as a conceptual mediator between anatomy and behaviour, had not yet fully developed during the 1820s. This led Bayle, like Rostan, to conceive of ‘congestion' of the brain as an independent brain state (L.L. Rostan (1791–1866) was a French physician and neuropathologist who did important work on the pathophysiology of stroke). By redefining the old efficient causes as predisposing and the internal mechanisms as the real efficient causes, Bayle paved the way for a new style of thinking about psychiatric causes that was to be taken very seriously during the second half of the nineteenth century.

Griesinger

Wilhelm Griesinger (1817–1868) was a German physician and alienist who acted as the agent of change between a psychiatry based on the concepts of Naturphilosophie and a new positivist science based upon the study of the brain.(18) When he wrote the second edition of his Manual (1861), the discussion of cause in medicine and psychiatry in Europe was beginning to be influenced by the radical ideas of Claude Bernard (1813–1878) who believed that causal information obtained from the statistical analysis of groups rarely, if ever, helped the understanding of individual cases.(19,20) Griesinger dedicated one chapter of his book to ‘causes of insanity' (a conceptual introduction), a second to ‘predisposing causes' (general and special), and a third to ‘modes of actions of causes' (psychical, mixed and organic). Remarkable in detail, and common sense, these chapters are an excellent compendium of the state of the concept of causality in psychiatry by the middle of the nineteenth century. According to Griesinger:(13)

under the head causes in mental as in general pathology are understood all the different classes of circumstance to which may be ascribed an influence on the development of the disease although their mode of connection may be variously exhibited. The causes comprehend, on the one hand, the external circumstances (nationality, climate, season of the year) under the influence of which insanity is generally, with more or less frequency, observed; on the other hand they signify certain external injuries (sunstroke, wounds of the head) of which insanity is frequently a consequence; finally they comprehend certain internal states depending on the organism itself (hereditary predisposition, previous disease, or other general disturbances of the organic mechanisms, such as disease of the lungs, the genital organs, etc.) which we know by experience have an influence in the development of insanity.

In other words, Griesinger believed that a complete aetiological account of a given mental disorder included a combination of ‘diachronic, antecedent longitudinal or efficient causality' with knowledge of internal states of the organism itself (i.e. internal mechanisms or structural, simultaneous or synchronic explanation). Patriotically, Griesinger continued:(13)

The German psychologists claim the merit of having always understood the etiology and pathogeny of insanity more thoroughly and correctly, and of having more successfully elaborated it, than the French school. Whilst the latter, partly even in recent times (Moreau de Jonnès (sic), Brierre, Parchappe), still adhere to abstract tables of physical and moral causes, in which drunkenness, epilepsy, ambition, prostitution, politics, loss of fortune, andc. are ranged as being of equal importance, the German psychologists (Heinroth and Ideler from the psychic side—Bergman, Flemming, Jacobi, Jensen, Nasse, Zeller, &c. partly with greater regard to bodily causes) have for long insisted on investigating the causes in each individual case; and it has been more the plan with us most carefully to consider all the circumstances, in their various connections, which can influence the development of the morbid state.

The question arises, however, as to how causes can be identified at the individual level. In this respect, Griesinger believed that:(13)

the inquiry into the history of the case ought to embrace the whole of the bodily and mental antecedents of the individual. It must commence ab ovo, indeed from former generations—family predisposition—and minutely trace the bodily developments, the habitual state of health, the nature of the diseases to which the patient is subject, and of those which he has already has.

But such an exhaustive case-taking would leave the alienist with an enormous amount of data. One method of organizing an aetiological narrative and identifying specific factors is to be guided by theory. But there are theories and theories, and Griesinger warns against the ‘French way': ‘we must here endeavour by every means to keep the mind unbiased by this or that theory, and from one-sided preference of one or of certain series of causes; for example the somatic or the mental.' Two criteria must be used instead—temporal association and reliable statistics:(13)

An influence of causation can naturally be attributed with most certainty to those circumstances whose mode of action can be clearly traced, and whose effects therefore may be considered as physiological necessities; or, where this is not the case, to those whose influence is established by reliable statistics. A slight gastric affection, haemorrhoids, or a transient cutaneous eruption, cannot for example, be considered as causes, because no statistics warrant the opinion, no visible connection exists between these affections and insanity either as to their gravity or nature.

In other words, the alienist must resort to good old Humean causality. A realist, Griesinger concludes:(13)

In some cases all etiological data utterly fail, and the insanity originates gradually, like many other chronic diseases, from influences wholly unknown...

With regard to causal thinking, Griesinger can thus be considered as a ‘transitional' writer, i.e. one who pays attention to both ‘efficient causes' and ‘internal mechanisms'

Morel

Bénédict-Augustin Morel (1809–1873), who was born in Vienna, was a French alienist who, among other things, proposed the so-called ‘degeneration theory'.(21) According to this theory, which had as a background the Christian myth of ‘original sin', mental disorder can start at any time as a result of an environmental cause (e.g. alcoholism), the said disorder can become inheritable (by means of a Lamarckian mechanism), and when passed on from generation to generation it can become ever worse until all reproductive capacity is lost (‘degeneration' theory).(22,23) Morel coined the term démence précoce, developed a model to link the neuroses with the autonomic nervous system, and wrote with much sense on epilepsy, classification, and aetiology.

A Roman Catholic, Morel's aetiological speculations are based on Aquinas's view that ‘the body confers individuality on the mind [l'âme]'. The latter has a natural affinity for the former and would be incomplete without it. Without the direct intervention of God, the ‘mind alone lacks in clear ideas'. Mind and body related in two ways: ‘(1) essential links without which the substantial unity would not be possible and which underlie normality, and (2) accidental links (in the sense of occasional) which vary according to the individual and are the domain where the will and human liberty operate'.(24) Accidental links influence essential links.

Morel believed that ‘Madness develops in the wake of a change in the links between body and mind'. Because changes taking place in the body are the most common of all possible changes, madness is ‘a brain disease, idiopathic or sympathetic, that deprives the individual from his physiological and psychological functions, the exercise of his moral freedom, his actions, tendencies and feelings and that affects totally or partially his intellectual function'.(24)

His views hardened in later work: ‘the conventional division of the causes of mental illness between physical and moral (psychological) is no longer adequate to the current needs of science' because it is based on statistics which are too superficial to detect interactions between real events. (The influence of Claude Bernard, with whom Morel shared lodgings in Paris when a student, is evident here.) For example, ‘it may be said that someone's madness was related to alcohol abuse and hence that it has a physical cause. However, alcohol abuse is a complex phenomenon that may result from habituation or emotional upset or from earlier mental disorder.'(25) In this case, Morel argued, it cannot even be decided whether the ‘cause' of the person's current mental illness is physical or moral.

After reviewing the moral and physical causes proposed by others, Morel designed an aetiological classification of mental disorders: ‘Three elements are needed to operate this classification: predisposition, occasional [efficient] cause, and a functional change or lesion [internal mechanism]'.(25) His classification included six groups: hereditary insanities, insanities due to intoxication, insanities caused by the transformation of certain neuroses, idiopathic insanities, sympathetic insanities, and dementia.(25)

Like Griesinger, Morel was also a transitional writer, i.e. he believed that efficient causes were incomplete, and suggested that ‘internal mechanisms' also be considered as causes. One problem with ‘efficient causes', when defined as ‘predisposing' or ‘remote' events, is that their ‘truth' can only be evidenced probabilistically (i.e. by means of correlations). In other words, it is not expected that predisposition P applies to all cases. However, there is no way of telling which cases are so affected. ‘Internal mechanisms', on the other hand, can be considered as ‘personalized' explanations in that they are a sine qua non with regard to a particular individual. This creates an interesting question, namely whether the ‘essence' or ‘definition' of a disease should be based on the existence of its given internal mechanism (regardless of whether or not its behavioural expression is present). This was not clear during the nineteenth century, and indeed is not clear now.

An interesting dialectic play also affects the relationship between efficient causes and internal mechanisms. The former, although presenting themselves as contextualizers (i.e. as links connecting the subject to his or her environment), can only behave as probabilistic statements. The latter, although (usually) narrow biological claims, can behave as more clearly demonstrable vis-à-vis the individual.

In summary, the historical process described above is one of a gradual ‘internalization of causes'.

The second half of the nineteenth century

The fact that during the second half of the nineteenth century ‘internal mechanisms' were considered as the most important form of causal explanation requires further analysis. Both positive (i.e. contributing to the development of ‘internal explanations') and negative factors (i.e. undermining the value of efficient causes) played a role in this change.

The positive factors included:

  • the rapid increase, during the nineteenth century, of knowledge about the structure and organization of the brain(26,27)
  • the development of new theories of the relationship between brain and mind(28)
  • the predominance of academic psychiatry, which preferred disease-related concepts to person-related concepts.

Important negative factors were:

  • the challenge to probabilistic causality (see the views of Claude Bernard above)
  • the absence of multivariate statistical models able to handle interactions between efficient causes
  • the general cultural shift from historical to structural explanations which started in linguistics(29,30) towards the end of the century and soon extended to other disciplines.

With regard to neuropsychiatric scientific dogma and accompanying social practices, the second half of the nineteenth century is similar to our own time. They also believed that only neuroscience could explain mental disorder, that descriptive psychopathology was obsolete and redundant, and that once brain lesions and patterns of inheritance were found, there would be little need for any other form of social approach to mental disorder. These beliefs were picked up by governments and university authorities alike. University hospitals were financially favoured at the expense of state hospitals, and clinical professorships (supported by funding allocated to medical education) were filled by basic scientists with scanty clinical knowledge and little interest in medical students. The Freudian backlash is only one of the historical consequences of these wrong-headed policies.

The changes noted above did not cause alienists to disown antecedent causality altogether. Rather, they led them to an increasing interest in ‘internal structure or mechanisms' as shown by opinion-makers such as Meynert, Jackson, Wernicke, and von Monakow. In general, academic psychiatrists were more enthusiastic about the internal mechanisms view than asylum psychiatrists, and this was yet another reason for them to feud.(31)

To understand the idea of ‘internal mechanism', the concept of ‘mechanism' must be briefly discussed. Defined as ‘the mode in which an act or a series of acts is performed, as the mechanism of respiration or of parturition',(32) the concept was rapidly changing, particularly in the context of biology(33) and medicine. One reason for this was the waning of ‘vitalism', i.e. the view that life was assisted by the presence of some ineffable organizational force. Once this principle was abandoned, mechanisms themselves became the final object of research: ‘mechanism is the view that every biological event is a pattern of non-biological occurrences'.(34) This was reinforced by the establishment of anatomy and physiology as the explanatory sciences in brain research. This is one of the reasons why, at the time, the terms ‘mechanism' and ‘process' became synonyms.(35) An excellent account of the ‘metaphysics and epistemology of functional explanations' in biology is given by Rosenberg.(36)

We shall now briefly describe the work of those late nineteenth century writers who supported the view that ‘internal mechanisms' were the true causes of disease. Little will be said about the twentieth century, because there is no evidence that later aetiological models are any better than those discussed here. For example, it is not often realized that aetiological research using techniques such as positron emission tomography or genetics is still based on nineteenth-century linear assumptions (i.e. the more of one, the more of the other, or vice versa). Thus current researchers have profited little from the lessons of history and have neglected the conceptual proposals of Meynert and von Monakow (described below) and of Jackson.

Writers on ‘internal mechanisms' as causes (simultaneous, structural, or synchronic causality)

Meynert

Theodor Meynert (1833–1892), who was Professor of Psychiatry at Vienna, developed a view of mental illness based on the following assumptions.

  1. All psychological processes had an organic basis (Meynert believed in a form of eliminative materialism(37)).
  2. The brain was a network of innate and acquired reflex arcs (for a discussion of the relevance of reflex arc theory to nineteenth-century neurosciences, see Fearing(38)).
  3. Because ‘association' pathways co-ordinated and stored information and connected cortical with subcortical sites, they were crucial to mental functioning. The term ‘association' in this context remains closely related to the tenets of the so-called ‘association psychology' movement which, since Locke, had been the official view of philosophical empiricism. It survived well into the nineteenth century when it was supported by most alienists.(39,40 and 41)
  4. Blood flow was one the central regulators of brain function (these ideas have been considered as forerunners of neuroimaging(42,43)).

These views influenced Meynert's students Freud and Wernicke.

Meynert has been seen as a precursor of current neuroscientific thinking.(42) However, claims that mental disorders are ‘disorders of the brain' or that ‘blood flow is relevant to brain function' mean little unless they are anchored onto a physiopathological theory. In this regard, it is sobering to remember that at the time of Meynert the full concept of ‘neurone' had not yet developed. On the other hand, his neuroscientific views (like current ones) included metaphors and persuasory devices that created the mirage of ‘absolute truth', achieved coherence by incorporating hidden (and in principle not testable) assumptions (this statement paraphrases a critical observation on Meynert's work by Kraepelin, quoted by Lesky(31)), and capitalized on the belief that the neurosciences alone could resolve all the problems of psychiatry.

Meynert was appointed to a chair of clinical psychiatry on the strength of his anatomical discoveries but without having had any real clinical experience. This led to a bitter struggle with the Vienna asylum psychiatrists. After Meynert's death, however, Vienna University appointed Krafft-Ebing, who believed that ‘the results of research in related fields will be of value to psychiatry, but true psychiatry's progress will only result from unchangeable and unconditional observation and description of the clinical phenomena'.(44)

More than any of the other alienists mentioned in this chapter, Meynert disregarded external (predisposing or efficient) causal factors in favour of internal mechanisms. His aetiological ideas were the point of convergence of three processes, which all started at the beginning of the nineteenth century:

  1. a reduction ad absurdum of Cabanis's old view that the brain secreted thoughts as the liver bile;
  2. a resigned acceptance of the fact that in the field of mental illness the anatomoclinical model had to work without physiopathology and semantics;
  3. the redefinition of efficient cause in terms of internal mechanism.

With respect to the last of these processes, it has rightly been claimed that:(44)

The explanatory system in Meynert does not really seek to establish a cause-effect relationship ... he simply states how psychological phenomena appear as the brain changes its structure and function. The crux of his doctrine was that, in opposition to Griesinger in whom there are two separate groups of phenomena, physical and psychological, Meynert considers all these phenomena and meaning exactly the same so that he does not have to explain at all how the psychological is born out of the physical.

Wernicke

Karl Wernicke (1848–1905) made three important contributions to psychiatry.(45)

  1. He developed a model to encompass all brain-related diseases (both psychiatric and neurological).
  2. He developed a pathophysiological model to mediate between the brain and behaviour. Until then such a model had been absent from psychiatry.
  3. He introduced the first ‘neuropsychological approach' to mental symptoms.

Central to Wernicke's model was the idea that the projection and (transcortical) association fibres of the brain were the organ of consciousness and of the highest intellectual functions. Hence disease of the association system generated mental illness. In this sense, Wernicke's ‘organ of association' is redolent of the current concept of neural network. In current jargon, he was more of a connectionist than a conventional localizationist (for a discussion of connectionism and psychopathology, see Stein and Ludik(46)). Like his teacher Meynert, Wernicke believed that pathological changes in the association system (i.e. an internal mechanism) were the ‘true' cause of mental illness.

von Monakow

Constantin von Monakow (1853–1930) was born in Russia, but at the age of 10 he emigrated with his family to Dresden. He trained as a physician in Zurich, where he later worked as a neuropathologist and neurologist. Despite making important discoveries, he had to wait until 1912 before his private research institute and clinic were incorporated into the University of Zurich.(47,48)

Together with Mourgue (a French psychiatrist), von Monakow wrote one of the most important (and neglected) books on psychopathology of the twentieth century.(49) The authors start by proposing the notion of horme, i.e. the ‘tendency of all living beings to develop all their genetic potential. Horme (from the Greek orµi, impulsion, that which sets something in motion) was a ‘property of the living protoplasm'. In the human, horme expressed itself in the instincts that subserved the preservation of each bodily organ, development, the species, society, and culture and religion. In each individual, horme is governed by syneidesis, i.e. by a principle that regulates and balances instincts in the interest of the individual.

Based on these principles, Monakow and Mourgue developed a neuropsychiatric model of the type that Guiraud has called ‘dynamo-morphological'.(50) By considering neuropsychiatry as a subfield of biology, the authors were able to adopt two crucial notions—‘chronogenetic localization' and ‘diaschisis'.

Chronogenetic localization

According to this concept (borrowed from Richard Semon (1859–1918), a professor of zoology at Jena University, who proposed a theory of organic memory based on the notion of the ‘engram'(51,52)) ‘time' is the crucial parameter of all neuropsychiatric phenomena. Functions (e.g. movement) are processes which, like music, unfold in time and according to a specific ‘kinetic melody'. Hence it would be a mistake to attempt to localize processes (i.e. brain functions) in terms of specific brain sites (i.e. space alone). It would also be wrong to localize mental symptoms on specific brain addresses for, like movements, their localization was also in time. Influenced by Jackson, von Monakow and Mourgue believed that chronogenetic localization was a late acquisition in evolutionary time, and hence regarded it as a complex but unstable mechanism.

One interesting implication is that the ‘chronogenetic' localization of neuropsychiatric symptoms cannot be studied by means of either cross-sectional studies or traditional longitudinal studies (i.e. as collections of cross-sectional snapshots). Neuropsychiatric symptoms unfold in time according to their own kinetic melody; for example, a hallucination can only be fully understood when the entire ‘token' or hallucinatory episode has been completed, and this may take minutes or hours. This allows real longitudinal information on specific variables to be collected and integrated (e.g. modulations in intensity, changes in imagery, and accompanying emotions). Such an integrated and longitudinal knowledge is a crucial source of aetiological information.

Diaschisis

Diaschisis (from the Greek diascizw, I separate at a distance) refers to sudden and reversible clinical (usually negative) phenomena seen in the wake of ‘shock' caused by localized lesions of the central nervous system. Its defining element is that it cannot be explained in terms of the mere extension and localization of the brain lesion. For example, a hemiplegia includes more functional deficits than the lesion can explain. Inhibition differs from diaschisis in that the former results from the activity of known nervous connection.

Two conclusions follow:

  1. some mental symptoms may result from diaschisis, i.e. have no direct anatomical localization;
  2. because chronogenetically localized functions are more unstable, their disorder is likely to give rise to more mental symptoms.

Summary and conclusions

This chapter started with a description of the historical vicissitudes of the four Aristotelian definitions of cause (formal, material, efficient, and final). The Aristotelian model was challenged by Hobbes and Bacon during the seventeenth century, and by Hume during the eighteenth century, and on both occasions the way in which doctors defined aetiology had to be adjusted.

During the nineteenth century, the concept of efficient causality (interpreted in terms of predisposing and remote causes, i.e. causes predating the onset of illness and external to the subject) was gradually found wanting and was replaced by the idea of an ‘internal mechanism', i.e. changes that occur in the very substratum of behaviour and which are simultaneous and coexistent with the mental symptoms themselves. A host of historical reasons made this shift possible by both encouraging research into internal mechanisms and undermining the evidential value of ‘efficient causes'.

By the end of the nineteenth century, ‘internal mechanisms' predominated and the old lists of predisposing causes had become stereotyped and uninteresting. Nonetheless, medical doctors continued using efficient causes, particularly in the context of case-notes narrative. Interest in internal mechanisms favoured academic psychiatry and led to some progress in brain research.

Two important lessons are taught by the history of aetiological ideas in psychiatry. One is that views on causality (including current ideas) are historical events—the result of ideology and social expediency. They are not ‘empirical' in any real sense, and hence it is not possible to decide on ‘what is best' by empirical research alone. The second lesson is that the conventional idea of ‘truth' is barely applicable in this field. It makes little sense to say that one causal model is ‘truer' than another, for there is no empirical way of ascertaining this. All one can say is that, for this particular period of time, and in terms of the multiple social and cultural demands in relation to which science is performed, this or that view of causality seems acceptable, sensible, effective, profitable, attractive, etc. This is perhaps the only ‘truth' that is worth remembering.

Chapter References

  1. Riese, W. (1950) La pensée causal en médecine. Presses Universitaires de France, Paris.

  2. Bunge, M. (1959). Causality. World Publishing, Cleveland, OH.

  3. Siegler, M. and Osmond, H. (1966). Models of madness. British Journal of Psychiatry, 112, 1193–1203.

  4. Aristotle (1984). Metaphysics, Book V. The complete works of Aristotle (ed. J. Barnes), Vol. 2, p. 1600. Princeton University Press.

  5. Dijksterhuis, E.J. (1961). The mechanization of the world picture. Oxford University Press.

  6. Zilboorg, G. (1941). A history of medical psychology. W.W. Norton, New York.

  7. Hippocrates (1923) Epidemics I and III (ed. trans. W.H.S. Jones), Vol. 1, pp. 139–287. Heinemann, London.

  8. Laín Entralgo, P. (1961). La historia clínica, p. 634. Salvat, Barcelona.

  9. Hume D. (1888) A treatise of human nature (ed. L. Selby-Bigge), p. 170. Clarendon Press, Oxford.

  10. Esquirol, E. (1838). Des maladies mentales, Vol. I, pp. 31–3. Ballière, Paris.

  11. Berrios, G.E. (2000). Aetiology. In The great notions of psychiatry: a conceptual history. Oxford University Press.

  12. Berrios, G.E. and Porter, R. (1995) The history of clinical psychiatry. Athlone Press, London.

  13. Griesinger, W. (1867). Mental pathology and therapeutics (trans. C.L. Robertson and J. Rutherford), pp. 127–31. New Sydenham Society, London. (First published in German, 1861.)

  14. Coury, C. (1971). La méthode anatomo-clinique et ses promoteurs en France: Corvisart, Bayle, Laennec. Médicine de France, 1, 13–22.

  15. Imbault-Huart, M.J. (1981) Bayle, Laennec et la méthode anatomo-clinique. Revue du Palais de la Découverte, 22, 79–90.

  16. Postel, J. (1983) La paralysie générale. In Nouvelle histoire de la psychiatrie (ed. J. Postel and C. Quétel), pp. 322–33. Privat, Paris.

  17. Bayle, A.L.J. (1826). Traité des maladies du Cerveau et de ses membranes, p xxiv. Gabon, Paris.

  18. Wahring-Schmidt, B. (1985). Der junge Wilhelm Griesinger in Spannungsfeld zwischen Philosophie und Physiologie. Gunter Narr, Tübingen.

  19. Déchambre, E. (1883). Déterminisme. In Dictionnaire encyclopédique des sciences médicales (ed. E. Dechambre and L. Lereboullet), Vol. 28, pp. 435–49. Masson, Paris.

  20. Brochin (1887) Étiologie médicale. In Dictionnaire encyclopédique des sciences médicales (ed. E. Dechambre and L. Lereboullet), Vol. 36, pp. 340–53. Masson, Paris.

  21. Constant, F.M.C. (1970). Introduction à la vie et à l'oeuvre de Bénédict-Augustin Morel. Thèse de Paris.

  22. Morel, B.A. (1857). Traité des dégénérescences physiques, intellectuelles et morales de l'espèce humaine. Baillière, Paris.

  23. Friedlander, R. (1973). B.A. Morel and the development of the theory of degenerescence. PhD Dissertation, University of California.

  24. Morel, B.A. (1852) Études cliniques. Traité théorique et pratique des maladies mentales, Vol. 1, pp. 211–12. Masson, Paris.

  25. Morel, B.A. (1860). Traité de maladies mentales, pp. 77–8. Masson, Paris.

  26. Clarke, E. and Jacyna, L.S. (1987). Nineteenth-century origins of neuroscientific concepts. University of California Press, Berkeley, CA.

  27. Clarke, E. and O'Malley, C.D. (1996). The human brain and spinal cord (2nd edn). Norman, San Francisco, CA.

  28. Engelhardt, H.T. (1975). J.H. Jackson and the mind–body relation. Bulletin of the History of Medicine, 49, 137–51.

  29. Droixhe, D. (1978). La Linguistic et l'appel de l'histoire (1600–1800). Droz, Geneva.

  30. Aarsleff, H. (1982). From Locke to Saussure. Athlone Press, London.

  31. Lesky, E. (1976). The Vienna Medical School of the nineteenth century. Johns Hopkins University Press, Baltimore, MD.

  32. Power, H. and Sedgwick, L.W. (ed.) (1892). The New Sydenham Society's lexicon of medicine and the allied sciences, Vol. 4. New Sydenham Society, London.

  33. Boirel, R. (1982). Le mécanisme. Presses Universitaires de France, Paris.

  34. Beckner, M.O. (1966). Mechanisms in biology. In The encyclopedia of philosophy (ed. P. Edwards), Vol. 5, pp. 250–2. Macmillan, New York.

  35. Auroux, S. (ed.) (1990). Les notions philosophiques, Vol. 2, p. 1582. Presses Universitaires de France, Paris.

  36. Rosenberg, A. (1985). The structure of biological science, pp. 62–8. Cambridge University Press.

  37. Churchland, P.M. (1993). Eliminative materialism and propositional attitudes. In Folk psychology and the philosophy of mind (ed. S.M. Christensen and D.R. Turner), pp. 42–62. Erlbaum, Hillsdale, NJ.

  38. Fearing, F. (1930). Reflex action. a study in the history of physiological psychology. Williams and Wilkins, Baltimore, MD.

  39. Claparède, E. (1903). L'association des idées. Doin, Paris.

  40. Warren, H.C. (1921). A history of the association psychology. Charles Scribner's Sons, New York.

  41. Rapaport, D. (1974). The history of the concept of association of ideas. International Universities Press, New York.

  42. Whitehouse, P.J. (1985) Theodor Meynert: foreshadowing modern concepts of neuropsychiatric pathology. Neurology, 35, 389–91.

  43. Meynert T. (1885) Psychiatry. a clinical treatise on diseases of the fore-brain (transl. B. Sachs). G.P. Putnam, New York.

  44. Lévy-Friesacher C. (1983). Meynert–Freud. L'amentia. Presses Universitaires de France, Paris.

  45. Lanczik, M. (1988). Der Breslauer Psychiater Carl Wernicke. Jan Thorbecke, Sigmaringen.

  46. Stein, D.J. and Ludik, J. (ed.) (1998). Neural networks and psychopathology. Cambridge University Press.

  47. von Monakow, C. (1970). Vita mea. Mein leben (ed. A.W. Gubser and W.H. Ackerknecht). Huber, Bern.

  48. Mourgue, R. (1931). L'oeuvre et la personnalité du Professeur Constantin von Monakow (1853–1930). Encephale, 26, 417–28.

  49. von Monakow, C. and Mourgue, R. (1928). Introduction biologique a l'étude de la neurologie et de la psychopathologie. Alcan, Paris.

  50. Guiraud, P. (1950). Psychiatrie générale, p. 165. Le François, Paris.

  51. Semon, R. (1908). Die Mneme als erhaltendes Prinzip intramuscular Wechsel des organischen Geschehens (2nd edn). Wilhelm Engelman, Leipzig

  52. Schacter, D.L. (1982). Stranger behind the engram. Theories of memory and the psychology of science. Erlbaum, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.1.2 The brain and the mind

2.1 Historical development

2.1.2 The brain and the mind

Francisco Mora

Introduction
Modern neuroscience and the mind
Neuroscience and the theory of the unity of knowledge
Biological evolution, the brain, and the mind
Genes, the brain, and the mind
Brain circuits and consciousness
Final considerations
Chapter References

Introduction

When thinking about the brain we have in mind an organ made up of nerve cells (the neurones), synapses (connections between neurones), chemical messengers communicating information between neurones (neurotransmitters), receptors, multiple interneuronal connections, and circuits. When we talk about the brain we use the precise specialist language of the basic sciences—mathematics, chemistry and physics, molecules, proteins, electrical potentials—the world of matter which can be manipulated, cut, separated into pieces, and analysed.(1)

But what about the mind? For perceptions, emotions, thoughts, memory, consciousness, and self-consciousness we are concerned with intimate and subjective entities that are elusive or difficult to grasp or measure. In this context we use a different language, that of psychology.

For hundreds of years we have had a clear-cut separation of these two concepts, that of the brain or matter occupying space and time, and the other of the mind or spirit occupying time and being only individually experienced and therefore unique.(2,3)

Only a few decades of research in neuroscience were necessary to start attempting to bridge the gap between brain and mind. Modern neuroscience and cognitive neuroscience are in fact trying to join the two concepts into one, that of man as a product of the Darwinian evolution, and his mind as a series of processes carried out by the brain.

Modern neuroscience and the mind

What neuroscience has provided in the attempt of unifying the two concepts is a new understanding of the brain. The brain is no longer viewed in such coarse terms of simple matter as conceived in the eighteenth century. Today we know that the brain is a continually changing organ, in its structure as well as its function. Below and inside the apparently fixed and almost universal anatomy of convolutions and sulci of the cerebral cortex, there is a constant flow of information, processing endogenous activity or sensory events (those from the environment). This flow of information is not just passive processing in which an immutable area of the brain or a distributed system in the brain has an unalterable coding to process it. The brain is a neuronal plastic organ which means that the neuronal process is constantly changing the processer. A good example is the changes of the cortical maps of somatic sensations that occur in response to learning new uses for the fingers.(4) We know now that these plastic changes are generated in neurones and pathways that release neurotransmitters and activate receptors, and this in turn activates genes, synthesis of new proteins, receptors and other membrane components, and finally morphological and physiological changes of neurones and circuit activity. It is in this dynamic way that the world of chemistry and physics of the brain is transformed into biochemistry and then into anatomy, physiology, and behaviour as a continuum. Therefore biochemistry, anatomy, and physiology are no longer conceived as discrete compartments but as a continuous dimension across space and time.

But what about the mind in this constant flow of information in the brain? Is it that the brain and its activity produce or cause what we call mind? Mind does not exist in the sense of being a real entity or global concept capturing a static or permanent thing. What does exist are mind processes, that is to say, events characterized in terms of time-varying activity of interconnected and distributed circuits in the brain. Time, not space, is the crucial dimension of the mind: ‘Mind is the neural tissue sewn with the threads of time'. Needless to say, for most neuroscientists mind is not a spiritual, inmaterial entity, nor a product emerging or caused by the brain and different from the brain. Mind is the activity of the brain itself—nothing more, nothing less.

The question is then: How can it be that feelings, thoughts, and even consciousness are in fact the activity of molecules and cells in circuits of the brain? I am among those neuroscientists who believe that there is an identity between brain processes and mind processes and that it is the different descriptive language that makes them seem different. For example, when we burn a finger and describe in neurobiological terms all the events occurring in the spinal cord and brain, i.e. neurotransmitters, gene activity, electrical potentials, and activation of neuronal circuits in distributed systems of the limbic system and cerebral cortex, we are already describing the emotional reaction and the cognitive component of pain but in a different language to that of psychology. In other words, the neurobiological events are not producing something different expressed at psychological or mental level, in this example ‘pain'. All events taking place in the brain are pain, first described in neurobiogical terms at one level (neurotransmitters and so on) and then when feeling it, consciously perceiving it, and verbally expressing it, described in cognitive or folk psychological common terms.

Considerable neurobiological evidence is now available concerning the activity of different sensory systems, in particular the visual system, the perception, and even the consciousness of what is visually perceived.(5,6 and 7) In this respect, vision has considerably contributed to the approximation of brain and mind. As Posner and Raichle pointed out, ‘not only have scientists accumulated considerable knowledge of the visual system, but vision is a good point of entry for many forms of higher mental activity, such as pattern recognition, the construction of mental images in the absence of external stimuli and the interpretation of symbols involved in reading'.(6)

Neuroscience and the theory of the unity of knowledge

What is needed is a unified theory of knowledge.(8,9) During the last hundred years, humans have analysed the universe, included themselves, dividing it into pieces. Every group of scientists in every discipline with their available tools have analysed pieces of their field of study by dividing and subdividing it, and then, at their level of analysis, trying to understand and describe the meaning of that little piece of reality. Today we are becoming aware that because everything is a continuum in the universe we will never reach an acceptable understanding of a single piece of reality since its full meaning only exists when linked to other fragments of that same reality, sometimes to a different level of organization.

At each level of analysis, science in general and neuroscience in particular has created its own tools of analysis which include its specific language of description and understanding. The science of man is like a Tower of Babel with many people working in it and speaking many different languages and therefore not understanding one another. The time has come for neuroscience and cognitive neuroscience to try to make a synthesis and build bridges between levels of analysis, to approximate languages for a better understanding of the unique reality which is man. This is one of the major tasks of neuroscience today.

One of the key events in such an approach is to understand that from one level of analysis to the next, there is a jump which implies the emergence of new properties in the new level that are not reducible to those of the preceding level. These new emergent properties, however, are tightly and completely dependent upon the elements of the preceding level. The most simple and classical example of this is that of water. Water is made up of oxygen and hydrogen atoms. However, we know that oxygen by itself and hydrogen by itself are not water. That particular molecule, called water, with all its peculiar characteristics and inherent properties, which are different from those of its atomic components, oxygen and hydrogen, are acquired when a particular link between the atoms of oxygen and hydrogen is formed. We know that the laws governing the molecule of water are different from those governing the atoms of oxygen and hydrogen. We also know that the properties of water are not reducible to those of hydrogen and oxygen when separated. But when oxygen and hydrogen are linked together, an emergent new thing, the molecule of water, appears, and with it the new laws governing it.

In neuroscience and cognitive neuroscience considerable effort is devoted to sewing together the different levels of analysis—from genes, molecules, organelles, microcircuits, neuronal compartments, nerve cells, specific regions, and distributed systems up to performance, mental operations, and cognitive systems. A good example of such effort is the human brain project which started in the 1980s.(10) In time, this work will provide a comparison of data obtained through different methodologies at different levels of analysis, and eventually will throw light on complex cognitive processes from their most basic building blocks—molecules, cells, and circuits.

Biological evolution, the brain, and the mind

Evolution is one of the basic elements of that continuum which constitutes man. The human brain is the result, first of several million years of evolution and then a product of a natural selection through thousands of generations. The reconstruction of how the brain has evolved with time is one of the most intriguing pieces of the integrative progress in the neurosciences. Without the reconstruction of such a history we cannot properly understand the human brain. In fact, nothing in biology can properly be understood unless it is analysed with the perspective of evolution.

Among the different biological species, man has the greatest brain volume in relation to body weight.(11) This brain volume has been acquired very rapidly during evolution of the last 2 to 3 million years, from the australopithecines (500 g) to Homo habilis (600–700 g), Homo erectus (900–1000 g), Homo sapiens (1.300 g), and Homo sapiens sapiens (1.400 g).(12,13 and 14) The brain of the present human is characterized not just by a quantitative and global increase in the number of neurones arranged in the same pre-existing pattern as in the brain of a primitive primate, but also by the reorganization of this brain with selective increases in specific areas.(12)

In this process of evolution of the human brain, the most spectacular part has been, without any doubt, the extraordinary development of those parts of the brain called the association areas. These brain areas, not directly related to sensory or motor control, seem to develop in parallel to the acquisition of mental capacities. During evolution these areas of the cerebral cortex—prefrontal and parietotemporal cortices—have selectively increased in volume and in the number of neurones (the so-called extra-neurones, damage to which does not affect sensory or motor processes). It has been estimated that in such areas, through evolution, the chimpanzee has accumulated 3.4 billion neurones, the australopithecines 4.1 billion neurones, Homo habilis 5.5 billion neurones, Homo erectus 7.0 billion neurones, and Homo sapiens 8.5 billion neurones.(13,14) How then can we not think that there is an intimate relationship between brain and mind?

Evolution has followed multiple and unknown routes to form the present species, including man. It is possible that many structures of the brain have changed their function throughout evolution. That is, functions of parts of the brain that first appeared with a specific survival value, determined by the environmental conditions at the time, changed their functions at later times, readapting them to new conditions of the environment. A good example is how species, including humans, evolved to perform, for instance, an apparently simple physiological function such as thermoregulation.(15)

Genes, the brain, and the mind

Today no one would challenge the idea that our brains are constructed during ontogeny through the orchestrated pattern of gene activity, and that the expression of those genes, during that early development, is also determined in part by our environment through sensory, emotional, and learning experiences. Our present knowledge of twins who have an identical genome but have different personalities and also different brain pathologies when adults argues in favour of an important role played by the environment. The external world is therefore apprehended and incorporated into the brain, not as mere functional information, but to affect the conformation of the brain itself. It is in this way that humans construct their individuality.

The most influential capacities of the environment for the development of the brain come after birth. It is interesting in this respect that humans are born with a brain weight of around 350 g, approximatively the same brain weight as a chimpanzee. However, from that time on, while the brain of the human reaches a final weight of 1400 g that of the chimpanzee will only reach 450 g. The importance of this observation is that the chimpanzee is born with 60 to 65 per cent of the final brain weight while the human is born with only 20 to 25 per cent. In other words, more than 70 per cent of the total brain weight of the human is obtained in immediate contact with the environment, and it is this environment which shapes the final synaptology of the brain during development.

During adulthood the brain is also constantly changing its biochemistry, anatomy, and physiology. The idea that learning and memory are the activity of modified synaptic connections between neurones under the control of specific gene activity is almost fully accepted in neuroscience.(16) Training of animals in a given learning task can result in the synthesis of new neuronal proteins, and this synthesis involves first the activation of the so-called immediate early genes with the production of their protein products c-fos and c-jun. These proteins could in turn act as activators for other genes whose products may eventually change membrane structure and synapses, and hence their function. It is in this way that biochemistry becomes morphology, strenghtening in turn the synapses and therefore affecting the signal properties of neurones, circuits, and behaviour.(17)

It is also becoming clear that the learning experiences and hence memories are not confined to a single set of synapses in a defined brain locus, but as long-term memory is formed, they become widely distributed across several brain regions and therefore become a distributed property of a definite neuronal system.(18) It is in this way that a unique individual brain is constructed in continual contact with the environment.

In a recent review regarding genes, behavior, and the mind, Kandel(19) has stated:

There can be no changes in behavior that are not reflected in the nervous system and no persistent changes in the nervous system that are not reflected in structural changes on some level of resolution. Everyday sensory experience, sensory deprivation, and learning can probably lead to a weakening of synaptic connections in some circumstances and a strengthening of connections in others.

Brain circuits and consciousness

Consciousness is, without any doubt, the central core of any neurobiological approach to processes of the mind. Many books have addressed this problem from a philosophical or cognitive point of view. Although these later approaches are of importance, many neuroscientists feel that they will never be sufficient to fully explain what consciousness is, unless other studies or theories appear to anchor them at a neurobiological level. For some, consciousness is no longer a philosophical problem but a scientific problem.(5,7) Very recently, authors have started to tackle this problem from the perspective of the brain itself.(7,20,21 and 22)

What do we mean when talking of consciousness? The definition of the term is clearly a considerable challenge and there are important difficulties in reaching a formal definition. Crick and Koch(20) admitted the difficulty in a first approach to defining conciousness and recognized that the most useful way to advance in this problem is to use the descriptions of psychologists and cognitive scientists. With such an approach, together with other series of observations, they reached the conclusion that conciousness ‘is crucially dependent on some form of short-term memory and also some form of serial attentional mechanisms'. Tononi and Edelman(22) consider that ‘conscious experience is a process that is unified and private, that is extremely differentiated and that evolves on a time scale of hundreds of milliseconds'. The problem of definition of consciousness is addressed more specifically by Searle.(23)

As previously mentioned, consciousness or awareness of the external world (sensory perception) has received substantial attention. For the past two decades, most work has been devoted to trying to understand how the brain could perceive a single object.(5) Today we know that a single object, say an apple, is analysed by the brain in its many single components such as form, orientation, colour, depth, movement, etc. and we also know that such varied information is distributed through the brain in different areas and circuits where it is further analysed and stored. However, we do not see the form or movement of an object separated from the perception of a unified single object. All those characteristics individually analysed by the brain should, somehow, be bound together. Therefore, the brain, when perceiving a single apple, requires a temporary unit of activity of all cells composing the different circuits relevant to the object apple—this is what is called the binding problem. It has been suggested that the activity of binding together all the properties of the object is produced by the synchronous activity (neurone firing) of all those cells relevant to the analysis of the properties of the object apple. This synchronous neural activity has been suggested to ocurr in bursts at frequencies in the 40- to 60-Hz range.(21)

Assuming that synchronous or semisynchronous activity of all these distributed circuits in the brain is activated when bringing together all the properties of that unique object called apple, how is that relevant to the neural correlates of the awareness of the apple? Both attention and re-entrant links to the areas activated have been proposed as two fundamental ingredients for consciousness to take place. Thus attention seems to play a crucial role in binding, although the exact location and mechanism of attention are unclear despite the parietal lobe mechanism that has been considered relevant in this context.(24)

The re-entrant links between the areas concerned seem to be specially significant in this regard. Zeki(5) proposed an answer to this question by suggesting that consciousness is a feature of the visual neural organization, as there are other features of the system such as movement or colour: ‘It makes sense to suppose that the conscious awareness of the visual stimulus is made possible not only by the simultaneous and correlated activity of cells (in different visual areas) but also by the reentrant links between them'. As pointed out by Tononi and Edelman:(22) ‘Substantial evidence indicates that the integration of distributed neuronal populations through re-entrant interactions is required for conscious experience'. Zeki(5) proposes:

Consciousness is a feature of both types of neural organization (i.e. movement and color) and of many other, though not all, neural systems as well. There is no colour unless I see it. I cannot see it unless I am conscious. There is no conscious awareness unless certain neural organizations are intact and functioning normally and it is a feature of such neural organizations that they possess consciousness.

There have been many other different approaches to consciousness from cognitive neuroscience and neuropsychology, including studies of patients with blind sight syndrome, memory deficits, split-brain, unilateral and contralateral neglect, or patients with specific brain lesions, which allowed an understanding of some of the neurobiological bases of learning, memory, and linguistic processes in humans.(25,26,27 and 28) The new techniques for cognitive experimentation such as positron emission tomography, magnetic resonance imaging, and the most recent recording technique, magnetoelectroencephalography, which has a resolution capable of correlating electrical activity of specific brain areas and cognitive events measured in real time, have considerably contributed to this development.

For the most reductive neurobiological formulations of cognition and consciousness, the reader is referred to Crick and Koch,(20) Llinas and Paré,(21) and Tononi and Edelman.(22)

Crick and Koch(20) proposed that, despite the many different forms consciousness could take at any moment, this could be related to one or a few basic neurobiological mechanisms having at their core ‘a particular type of activity in a transient set of neurons that use a subset of a much larger set of potential candidates'. This speculation led Crick and Koch to ask which and where these neurones are and how they are special (connections, pattern of firing, etc.).

Tononi and Edelman(22) have critized this approach after considering that ‘conferring this property on neurons seems to contribute to a category error, in the sense of ascribing to things properties they cannot have'. In the light of classical lesion, stimulation, and neurophysiological studies they propose what they call the dynamic core hypothesis of conciousness:

We propose that a large cluster of neuronal groups that together constitute, on a time scale of hundreds of milliseconds, a unified neural process of high complexity be termed the ‘dynamic core', in order to emphasize both its integration and its constantly changing activity patterns. The dynamic core is a functional cluster: its participating neuronal groups are much more strongly interactive among themselves than with the rest of the brain. The dynamic core must also have high complexity: its global activity patterns must be selected within less than a second out of a very large repertoire.(22)

Perhaps one of the original formulations in this hypothesis is that the dynamic core is conceived not as an invariant set of neurones or circuits distributed along the brain, but as a set of circuits that may change over time and also that at times could underlie conscious experience while others may be involved in unconscious processes. An important component of the neuroanatomical substrates of this dynamic core would include the thalamocortical connections, both posterior and anterior regions.

Llinas and Paré(21) have proposed that, in fact, the thalamocortical system, which comprises a collection of specific thalamic regions (the ventrobasal complex and the non-specific middle-line nuclei, and a set of cortical conterparts that create resonant functional states), is a central component of the cognitive substrates of the brain. These authors maintain that the 40-Hz oscillations that can be recorded in many areas of the cerebral cortex are the resonance of neuronal oscillations in specific thalamic nuclei. These oscillations, which exhibit a 12- to 13-ms phase shift from the frontal to the posterior parts of the brain, could serve to produce a temporal binding of sensory stimuli. During that unit of time (12 ms) the brain would process a single or quantum cognitive event. Cognition, therefore, would be a collection of periods of time. Llinas and Paré concluded that ‘integration of sensory events into a larger computational state that underlies cognition is a function of its temporal relation to ongoing oscillatory activities of the brain'.

Final considerations

Neuroscience is starting to be viewed as a science with scopes beyond those of aiming simply to understand the brain. In fact, in 1978, Schmitt(29) was already pointing out that ‘These advances [in neuroscience] are valuable and meaningful for a significant attempt to understand the most complex known mechanism, the human brain, and to achieve the highest ultimate aim, a comprehension of human selfhood and psyche'. A recent conference on ‘Neuroscience and the Human Spirit' in Washington (sponsored by the Ethics and Public Policy Center and held in Washington, DC, September 1998) and another on ‘Cognitive Neuroscience and Divine Action' (sponsored by the Vatican Observatory and held in Paserbiec, Poland, June 1998) are good examples for how knowledge from neuroscience is increasingly involved in providing a new perspective on human nature. In an editorial comment in Nature Neuroscience entitled ‘Does neuroscience threaten human values?'(30) the perspective of neuroscience being a challenge to the free will and ‘a new ammunition for a materialist account of human nature and thus as an attack on traditional belief systems' was put into critical perspective.

Neuroscientists in general do not like to discuss matters of religion or morality, but certainly neuroscience provides a new perspective which embraces both brain and mind and broadens the our understanding of human nature. Implications of such a new perspective will necessarily include matters of moral values.

This new perspective in which brain and mind are viewed within the framework of identity has consequences for all fields of knowledge, mainly biology and medicine and therefore also for psychiatry. Kandel(19) has recently pointed out that not only do psycho- and neuropharmacological drugs alter mind processes by changing the brain machinery but also:

We no longer think that only certain diseases, the organic diseases, affect mentation through biological changes in the brain and that others, the functional diseases do not. The basis for the new intellectual framework for psychiatry is that all mental processes are biological and therefore any alteration in those processes is necessarily organic.

As a consequence Kandel(19) points out that:

When a therapist speaks to a patient and the patient listens, the therapist is not only making eye contact and voice contact, but the action of neuronal machinery in the therapist's brain is having an indirect and, one hopes, long-lasting effect on the neuronal machinery in the patient's brain; and quite likely, vice versa. Insofar as our words produce changes in our patient's mind, it is likely that these psychotherapeutic interventions produce changes in the patient's brain. From this perspective, the biological and sociopsychological approaches are joined.

Chapter References

  1. Mora, F. and Sanguinetti, A.M. (1994). Diccionario de neurociencias. Alianza, Madrid.

  2. Beakley, B. and Ludlow, P. (1992). The philosophy of mind. Classical problems/contemporary issues. MIT Press, Cambridge, MA.

  3. Mora, F. (ed.) (1995). El problema cerebro-mente. Alianza, Madrid.

  4. Jenkins, W.M., Merzenich, M.M., Ochs, M.T., and Ruiz-Robles, A.R. (1990). Functional reorganization of primary somatosensory cortex in adult owl monkeys after behaviorally controlled tactile stimulation. Journal of Neurophysiology, 63, 82–104.

  5. Zeki, S. (1993). A vision of the brain. Blackwell Science, Oxford.

  6. Posner, M.I. and Raichle, M.E. (1994). Images of mind. Scientific American Library, New York.

  7. Crick, F. (1994). The astonishing hypothesis. The scientific search for the Soul. Scribner's Sons, New York.

  8. Mora, F. (ed.) (1996). El cerebro intimo. Ariel, Barcelona.

  9. Wilson, E.O. (1998). Consilience. The unity of knowledge. Knopf, New York.

  10. Shepherd, G.M., Mirsky, J.S., Healy, M.D., et al. (1998). The Human Brain Project: neuroinformatics tools for integrating, searching and modeling multidisciplinary neuroscience data. Trends in Neuroscience, 21, 460–8.

  11. Jerison, H.J. (1973). Evolution of the brain and intelligence. Academic Press, New York.

  12. Holloway, R.L. (1995). Toward a synthetic theory of the human brain evolution. In Origins of the human brain (ed. J.P. Changeaux and J. Chavaillon), pp. 42–60. Clarendon Press, Oxford.

  13. Tobias, P.V. (1971). The brain in hominid evolution. Columbia University Press, New York.

  14. Tobias, P.V. (1995). The brain of the first hominids. In Origins of the human brain (ed. J.P. Changeaux and J. Chavaillon), pp. 61–83. Clarendon Press, Oxford.

  15. Gisolfi, C.V. and Mora, F. (1999). The hot brain: survival, temperature and the human body. MIT Press, Cambridge, MA.

  16. Kandel, E.R. (1995). Cellular mechanisms of learning and memory. In Essentials of neural sciences and behaviour (ed. E.R. Kandel, J.H. Schwartz, and T. M. Jessel), pp. 667–94. Appleton and Lange, East Norwalk, CT.

  17. Rose, S.P.R. (1993). Synaptic plasticity, learning and memory. In Synaptic plasticity. molecular, cellular and functional aspects (ed. M. Baundry, R.F. Thompson, and J.L. Davis), pp. 209–29. MIT Press, Cambridge, MA.

  18. Fuster, J.M. (1995). Memory in the cerebral cortex. MIT Press, Cambridge, MA.

  19. Kandel, E.R. (1998). A new intellectual framework for Psychiatry. American Journal of Psychiatry, 155, 457–69.

  20. Crick, F. and Koch, D. (1990). Towards a neurobiological theory of consciousness. In Seminars in the neurosciences 2. The neurobiology of mind (ed. A.R. Damasio), pp. 263–75. W.B. Saunders, Philadelphia, PA.

  21. Llinas, R. and Paré, D. (1996). The brain as a closed system modulated by the senses. In The mind–brain continuum (ed. R. Llinas and P.S. Churchland), pp. 1–18. MIT Press, Cambridge, MA.

  22. Tononi, G. and Edelman, M. (1998). Consciousness and complexity. Science, 282, 1846–51.

  23. Searle, J.R. (1998). How to study conciousness scientifically. Brain Research, 26, 379–87.

  24. Crick, F. (1996). Visual perception: rivalry and consciousness. Nature, 379, 485–6.

  25. Damasio, A.R. (1994) Descartes' error. Picador, London.

  26. Damasio, H. and Damasio, A. (1990). The neural basis of memory, language and behavioral guidance: advances with lesion method in humans. Seminars in the Neuroscience 2, pp. 277–86. W.B. Saunders, Philadelphia, PA.

  27. Gazzaniga, M.S. (1995). The cognitive neuroscience. MIT Press, Cambridge, MA.

  28. Squire, L.S., Kandel, E.R., and Kosslyn, S.M. (1966). Cognitive neuroscience. Editorial overview. Current Opinion in Neurobiology, 6, 153–7.

  29. Schmitt, O.F. (1978). Introduction. In The mindful brain (ed. G.M. Edelman and V.B. Mountcastle), pp. 1–6. MIT Press, Cambridge, MA.

  30. Anonymous (1998). Does neuroscience threaten human values? (Editorial). Nature Neuroscience, 1, 535–6.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.2 Statistics and the design of experiments and surveys

2.2 Statistics and the design of experiments and surveys

Graham Dunn

Introduction
Reliability of instruments
 | Models and definitions
 | Designs
 | Estimation of r and k from ANOVA tables
Prevalence estimation
 | Survey design
 | Analysis of the results
 | Validation of screening questionnaires
Modelling patterns of risk
Conclusions
Chapter References

Introduction

Research into mental illness uses a much wider variety of statistical methods than those familiar to a typical medical statistician. In many ways there is more similarity to the statistical toolbox of the sociologist or educationalist. It would be a pointless exercise to try to describe this variety here but, instead, we shall cover a few areas that are especially characteristic of psychiatry. The first and perhaps the most obvious is the problem of measurement. Measurement reliability and its estimation are discussed in the next section. Misclassification errors are a concern of the third section, a major part of which is concerned with the estimation of prevalence through the use of fallible screening questionnaires. This is followed by a discussion of both measurement error and misclassification error in the context of modelling patterns of risk.

The other major concern is the presence of missing data. Although this is common to all areas of medical research, it is of particular interest to the psychiatric epidemiologist because there is a long tradition (since the early 1970s) of introducing missing data by design. Here we are thinking of two-phase or double sampling (often confusingly called two-stage sampling by psychiatrists and other clinical research workers). In this design a first-phase sample are all given a screen questionnaire. They are then stratified on the basis of the results of the screen (usually, but not necessarily, using two strata—likely cases and likely non-cases) and subsampled for a second-phase diagnostic interview. This is the major topic of the third section.

At the end of this chapter pointers are given to where the interested reader might find other relevant and useful material on psychiatric statistics. One area that is not covered, however, is clinical trial methodology. This is left to others (see other chapters in this volume).

Reliability of instruments

In this section we consider two questions:

  • What is meant by ‘reliability'?
  • How do we estimate reliabilities?

Models and definitions

Most clinicians have an intuitive idea of what the concept of reliability means, and that being able to demonstrate that one's measuring instruments have high reliability is a good thing. Reliability concerns the consistency of repeated measurements, where the repetitions might be repeated interviews by the same interviewer, alternative ratings of the same interview (as a video recording) by different raters, alternative forms or repeated administration of a questionnaire, or even different subscales of a single questionnaire, and so on. One learns from elementary texts that reliability is estimated by a correlation coefficient (in the case of a quantitative rating) or a kappa (k) or weighted k statistic (in the case of a qualitative judgement such as a diagnosis). Rarely are clinicians aware of either the formal definition of reliability or of its estimation through the use of various forms of intraclass correlation coefficient rho (r).

First consider a quantitative measurement X. We start with the assumption that it is fallible and that it is the sum of two components: the ‘truth' T and ‘error' E. If T and E are statistically independent (uncorrelated), then it can be shown that

where Var(X) is the variance of X (i.e. the square of its standard deviation), and so on. The reliability r X of X is defined as the proportion of the total variability of X (i.e. Var(X)) that is explained by the variability of the true scores (i.e. Var(T)):

This ratio will approach zero as the variability of the measurement errors increases compared with that of the truth. Alternatively, it will approach 1 as the variability of the errors decreases. The standard deviation of the measurement errors (i.e. the square root of Var(E)) is usually know as the instrument's standard error of measurement. Note that reliability is not a fixed characteristic of an instrument, even when its standard error of measurement (i.e. its precision) is fixed. When the instrument is used on a population that is relatively homogeneous (low values of Var(T)), it will have a relatively low reliability. However, as Var(T) increases then so does the instrument's reliability. In many ways the standard error of measurement is a much more useful summary of an instrument's performance, but one should always bear in mind that it too might vary from one population to another—a possibility that must be carefully checked by both the developers and users of the instrument.

Now let us complicate matters slightly. Suppose that a rating depends not only on the subject's so-called true score T and random measurement error E, but also on the identity R, say, of the interviewer or rater R. That is, each rater has his or her own characteristic bias (constant from assessment to another) and the biases can be thought of as varying randomly from one rater to another. Again, assuming statistical independence, we can show that, if X = T + R + E, then

But what is the instrument's reliability? It depends. If subjects in a survey or experiment, for example, are each going to be assessed by a rater randomly selected from a large pool of possible raters, then

However, if only a single rater is to be used for all subjects in the proposed study, there will be no variation due to the rater and the reliability now becomes

Of course, r x b > r x a. Again, the value of the instrument's reliability depends on the context of its use. This is the essence of generalizability theory.(1) The three versions of r given above are all intraclass correlation coefficients and are also examples of what generalizability theorists refer to as generalizability coefficients.

Designs

Now consider two simple designs for reliability (generalizability) studies. The first involves each subject of the study being independently assessed by two (or more) raters but that the raters for any given subject have been randomly selected from a very large pool of potential raters. The second design again involves each subject of the study being independently assessed by two (or more) raters, but in this case the raters are the same for all subjects. Equations (1) and (2) are relevant to the analysis of data arising from the first design, whilst eqns (3), (4), and (5) are relevant to the analysis of data from the second design.

Estimation of r and k from ANOVA tables

When we come to analyse the data it is usually appropriate to carry out an analysis of variance (ANOVA). For the first design we carry out a one-way ANOVA (X by subject) and for the second we perform a two-way ANOVA (X by rater and subject). In the latter case we assume that there is no subject by rater interaction and accordingly constrain the corresponding sum of squares to be zero. We assume that readers are reasonably familiar with an analysis of variance table. Each subject has been assessed by, say, k raters. The one-way ANOVA yields a mean square for between-subjects variation (BMS) and a mean square for within-subjects variation (WMS). WMS is an estimate of Var(E) in eqn (1). Therefore the square root of WMS provides an estimate of the instrument's standard error of measurement. The corresponding estimate of r is given by

where rX is used to represent the estimate of r X rather than the true, but unknown, value. In the case of k = 2, r becomes

In the slightly more complex two-way ANOVA, the ANOVA table provides values of mean squares for subjects or patients (PMS), raters (RMS), and error (EMS). We shall not concentrate on the details of estimation of the components of eqn (3) (see Fleiss(2) or Streiner and Norman(3)) but simply note that r X a is estimated by

where n is the number of subjects (patients) in the study.

In reporting the results of a reliability study, it is important that investigators give some idea of the precision of their estimates of reliability, for example by giving an appropriate standard error or, even better, an appropriate confidence interval. The subject is beyond the scope of this chapter, however, and the interested reader is referred to Fleiss(2) or Dunn(4) for further illumination.

Finally, what about qualitative measures? We shall not discuss the estimation and interpretation of k in any detail here but simply point out that for a binary (yes/no) measure one can also carry out a two-way analysis of variance (but ignore any significance tests since they are not valid for binary data) and estimate rX a as above. In large samples rX a is equivalent to k3. A corollary of this is that k is another form of reliability coefficient and, like any of the reliability coefficients described above, will vary from one population to another (i.e. it is dependent on the prevalence of the symptom or characteristic being assessed).

Prevalence estimation

Following Dunn and Everitt,(5) we ask the following questions of a survey report.

  • Do the authors clearly define the sampled population?
  • Do the authors discuss similarities and possible differences between their sampled population and the stated target population?
  • Do the authors report what sampling mechanism has been used?
  • Is the sampling mechanism random? If not, why not?
  • Exactly what sort of random sampling mechanism has been used?
  • Do the methods of data analysis make allowances for the sampling mechanism used?

Of course, it is vital that what counts as a case should be explained in absolute detail, including the method of eliciting symptoms (e.g. structured interview schedule), screening items, additional impairment criteria, and so on, as well as operational criteria or algorithms used in making a diagnosis. In the following we concentrate on the statistical issues. First, we consider survey design (and the associated sampling mechanisms), and then we move on to discuss the implications of design for the subsequent analysis of the results.

Survey design

Here we are concerned with the estimation of a simple proportion (or percentage). We calculate this proportion using data from the sample and use it to infer the corresponding proportion in the underlying population. One vital component of this process is to ensure that the sampled population from which we have drawn our subjects is as close as possible to that of the target population about which we want to draw conclusions. We also require the sample to be drawn from the sample population in an objective and unbiased way. The best way of achieving this is through some sort of random sampling mechanism. Random sampling implies that whether or not a subject finishes up in the sample is determined by chance. Shuffling and dealing a hand of playing cards is an example of a random selection process called simple random sampling. Here every possible hand of, say, five cards has the same probability of occurring as any other. If we can list all possible samples of a fixed size, then simple random sampling implies that they all have the same probability of finishing up in our survey. It also implies that each possible subject has the same probability of being selected. But note that the latter condition is not sufficient to define a simple random sample. In a systematic random sample, for example, we have a list of possible people to select (the sampling frame) and we simply select one of the first 10 (say) subjects at random and then systematically select every 10th subject from then on. All subjects have the same probability of selection, but there are many samples which are impossible to draw using this mechanism. For example, we can select either subject 2 or subject 3 with the same probability (1/10), but it is impossible to draw a sample which contains both.

What other forms of random sampling mechanisms might be used? Perhaps the most common is a stratified random sample. Here we divide our sampled population into mutually exclusive groups or strata (men and women, or five separate age groups, for example). Having chosen the strata, we proceed, for example, to take a separate simple random sample from each. The proportion of subjects sampled from each of the strata (i.e. the sampling fraction) might be constant across all strata (ensuring that the overall sample has the same composition as the original population), or we might decide that one or more strata (e.g. the elderly) might have a higher representation. Another commonly used sampling mechanism is multistage cluster sampling. For example, in a national prevalence survey we might chose first to sample health regions or districts, then to sample post codes within the districts, and finally to select patients randomly from each selected post code. (See Kessler(6) and Jenkins et al.(7). for discussions of complex multistage surveys of psychiatric morbidity.)

One particular design that has been used quite often in surveys designed to estimate the prevalence of psychiatric disorders is called two-phase or double sampling. Psychiatrists frequently refer to this as two-stage sampling. This is unfortunate, since it confuses the two-phase design with simple forms of cluster sampling in which the first stage involves drawing a random sample of clusters and the second stage a random sample of subjects from within each of the clusters. In two-phase sampling, however, we first draw a preliminary sample (which may be simple, stratified, and/or clustered) and then administer a first-phase screening questionnaire such as the General Health Questionnaire (see Chapter 2.7). On the basis of the screen results we then stratify the first-phase sample. Note that we are not restricted to two strata (likely cases versus the rest), although this is perhaps the most common form of the design. We then draw a second-phase sample from each of the first-phase strata and proceed to give these subjects a definitive psychiatric assessment. The point of this design is that we do not waste expensive resources interviewing large numbers of subjects who not appear (on the basis of the first-phase screen) to have any problems. Accordingly, the sampling fractions usually differ across the first-phase strata. However, it is vital that each of the first-phase strata have a reasonable representation in the second phase, and it is particularly important that all of the first-phase strata provide some second-phase subjects. The reader is referred to Pickles and Dunn(8) for further discussion of design issues in two-phase sampling (including discussion of whether it is worth the bother).

Analysis of the results

Here we are particularly concerned with the last of the questions posed at the beginning of the section. In fact, it is a question that should be asked not only of prevalence surveys but of all investigations whether they are epidemiological surveys, intervention studies, or laboratory experiments. How was the design incorporated in the analysis? Frequently the required information is missing. Either the authors are ignorant of the implications of the design, or the journal editor has insisted that technical details are stripped from the report, or both.

Consider a hypothetical sample of 100 participants who have contributed to an estimate of prevalence of, say, depression using a definitive psychiatric interview.

Seventy of the participants have been given a diagnosis of depression. What is a valid estimate of prevalence? What is the standard error of the estimate? Assuming that the data have arisen through simple random sampling, the prevalence p is estimated by 0.70 and its variance is given by

where N is the sample size. The standard error is then given by the square root of this expression.

Suppose that we are now told that the results were obtained from a two-phase survey. The size of the first-phase sample was 300. Of these, 100 were screen positive and 200 were screen negative. The second-phase sample consisted of 70 screen positives, of whom 65 were found to be depressed on interview, together with 30 screen negatives, of whom five were found to be depressed on interview. The estimate of prevalence is given by

where P(A) should be read as ‘probability of A' and P(A|B) should be read as ‘probability of A given B' or ‘probability of A conditional on B having occurred'. The vertical | should not be confused with division, represented by /.

The prevalence estimate from the two-phase survey is considerably lower than if simple random sampling had been assumed. How has this arisen? Obviously the second-phase sample has been enriched for people who are likely to be depressed. The sampling fraction for the screen positives is 70/100, i.e. each second-phase participant can be thought of as representing 100/70 of screen positives from the original sample. Similarly, the sampling fraction for the screen negatives is 30/200, and each second-phase participant represents 200/30 screen-negative participants from the first-phase sample. The reciprocal of the sampling fraction is called the sampling weight. The total weighted second-phase sample size is 70 × (100/70) + 30 × (200/30) = 300, the first-phase sample. Similarly, the total weighted number of cases of depression is 65 × (100/70) + 5 × (200/30) » 126. The latter is the estimate of the number of cases in the first-phase sample. Hence the estimate of prevalence is 126/300 = 0.42, as before. To recapitulate in a slightly more technical way, if the ith individual in the second-phase sample is assigned a sampling weight wi, and if the interview outcome yi has a value of 1 if the ith subject is a case and is zero otherwise, then the weighted prevalence estimate is given by

where S means ‘sum over all observations in the second-phase sample' and xi is simply an indicator that the observation is, indeed, a second-phase observation (xi = 1 for everyone). This estimator is an example of the well-known Horwitz–Thompson estimator from the sampling survey literature(9) but it is not particular familiar to psychiatrists or medical statisticians. We shall discuss the use of weighting adjustments again below.

Returning to our original two-phase calculations, let A = P(screen +ve) and B = 1–A = P(screen –ve). Also, let p = P(interview +ve|screen +ve) and q = P(interview +ve|screen –ve), so that eqn (10) becomes

The variance of the estimate of prevalence from the two-phase design is given by(10)

where N 1 is the number of first-phase screen positives and N 2 is the number of first-phase screen negatives.

Validation of screening questionnaires

It is frequently the case that data from a two-phase survey which has been designed to estimate prevalence are also used to examine the characteristics of the screen questionnaire (in particular, sensitivity and specificity). Readers who are unfamiliar with these concepts are referred to Chapter 2.7 or to Goldberg and Williams(11). Sensitivity is the proportion of true cases who are screen positive. Specificity is the proportion of true non-cases who are screen negative. The trouble is caused because we used the screen first and then differentially subsampled to carry out the definitive diagnostic interview. Readers familiar with the use of Bayes' theorem will realize how to solve the problem, but here we use another version of the Horwitz–Thompson estimator:

and

where, as before, yi indicates whether the ith subject was a true case of depression (1=yes, 0=no). This ensures that the calculations in eqn (14) are only being carried out on the true cases and, similarly, that the calculations in (15) are only being carried out on the non-cases. Again, wi is the second-phase sampling weight. The new variable zi indicates whether the screen result was positive (1=yes, 0=no). An alternative, and perhaps easier, approach is to split the second-phase sample into two: cases and non-cases. Estimation of sensitivity and specificity in these two subfiles (assuming that they are being stored on a computer) is then computationally exactly the same as the weighted estimation of prevalence discussed in the previous section. In the first file, sensitivity is simply the weighted sum of the screen positives divided by the weighted sum of the cases. Similarly, in the second file, specificity is the weighted sum of the screen negatives divided by the weighted sum of the non-cases.

Many readers will be familiar with the idea of choosing a range of cut-points for the screen questionnaire and then estimating sensitivity and specificity at each of the choices. A plot of sensitivity against 1 – specificity is called a receiver operating characteristic (ROC) curve. If the screen is of no use, then the plot will be a straight line through the origin with unit slope. A good screen will produce a convex curve (the greater the area between the observed curve and that indicated by a straight line with unit slope, the better the screen is at discriminating between cases and non-cases). It is sometimes said that one cannot investigate ROC curves using two-phase data. This view is, in fact, mistaken. One can think of the two-phase sampling design as a mechanism by which one can deliberately introduce the analogues of verification bias.(12) Note that there no necessity to restrict the first-phase stratification to just two strata (potential cases versus non-cases) to define the sampling fractions for the second phase of the survey. We start by calculating observed sampling fractions for each discrete outcome of the screening questionnaire. These define the corresponding sampling weights. We then consider all the possibilities for defining zi in eqns (14) and (15)—there is no need for the zi to correspond to the way that the second-phase sampling fractions were determined. We then repeatedly use eqns (14) and (15), keeping the weights constant as we change the definition of the zi. One important point to bear in mind is that if the characteristics of the screen are not fairly well known beforehand and if one of the major aims of the survey is to carry out an ROC analysis, then this is not a particularly efficient design to use. It would be better to go back to the simple random sample—all subjects assessed by both screen and interview.

If one needs, say, confidence intervals for estimates of sensitivity and specificity, it is relatively straightforward to do this via a weighted logistic regression (see next section). The file can be split into cases and non-cases and then, using appropriate software (see below), one fits a logistic model containing a predictor variable which has the value of 1 for all subjects (i.e. just fitting a constant). One then obtains the confidence interval for the intercept term in the output. Finally, the inverse of the logistic transformation of the lower and upper confidence limits will yield the corresponding limits for the sensitivity (specificity) itself. Note that the interval will be asymmetric and will be within the permitted bounds of zero and unity.

Modelling patterns of risk

Henderson (see Chapter 2.7) has introduced the idea of an odds ratio to measure the association between a suspected risk factor and disease. In a linear logistic model the response variable is the natural logarithm of the odds (of disease). Therefore the difference between two groups on this logistic scale (i.e. log(a/b) – log(c/d) using Henderson's notation) is equivalent to the logarithm of the odds ratio (i.e. log(ad/bc)). This provides us with an easy way to calculate confidence intervals for odds ratio: log(odds ratio) or log(ad/bc) is normally distributed with variance 1/a + 1/b + 1/c + 1/d (the corresponding standard error is the square root of this variance). The 95 per cent confidence interval for the log(odds ratio), for example, is then the point estimate plus or minus 1.96 standard errors. Taking exponents (antilogarithms) of these limits provides the corresponding limits for the odds ratio itself. The exponent of the parameter estimate in the output of the logistic regression run provides the point estimate for the corresponding odds ratio.

The great advantage of logistic regression is that it enables us to model the potential effects of several risk factors simultaneously. It allows us to adjust for the effects of suspected confounder(s) in assessing the effects of a risk factor of interest. Logistic regression can also be generalized to cope with the use of sampling weights, either to cope with data missing by design (as in a two-phase survey) or to allow for non-response and/or attrition.(13) However, one must be very wary of using weights in software packages that do not explicitly deal with sampling weights. Many packages have weighting functions but these are interpreted as frequency weights—the number of times the observation has been made instead of the number of times it might have been made (as in the case of a sampling weight). The use of frequency weights, as opposed to sampling weights, produces standard errors and confidence intervals that are far too small. This is not a subtle effect; it can make an enormous difference to a P value, giving the impression of a highly significant effect when, in reality, there is little or nothing there.(14). We illustrate this point by reference to a two-phase survey of psychiatric morbidity in Cantabria in northern Spain.(15,16) The weighted prevalence estimate from these data is 31 per cent. The appropriate 95 per cent confidence interval (CI), obtained using sampling weights is (26 per cent, 40 per cent). The naive use of frequency weights produces a 95 per cent CI of (28 per cent, 35 per cent), which is much too narrow. The odds ratio indicating how much higher the prevalence of disorder is in women compared with men is 2.02 with a 95 per cent CI of (0.86, 4.74). The naive use of frequency weights gives the same point estimate (2.02), but here the 95 per cent CI is (1.45, 2.77); again, this is much too narrow. In the analysis of a similar study from Verona in northern Italy, Dunn et al.(14) found a corresponding odds ratio of 2.85 with a 95 per cent CI of (1.31, 6.19). The P value for this odds ratio is about 0.008. The incorrect use of frequency weights gives us a 95 per cent CI of (2.31, 3.53) and a corresponding P value of less than 0.00001—at least an 800-fold difference!

Another way in which recent theoretical developments in statistics have helped in the analysis of psychiatric surveys is in the analysis of complex survey samples containing clustered/correlated observations. There are many strands to this development. Educationalists and others have developed a comprehensive theory for hierarchical or multilevel modelling.(17) Multilevel models are also of extreme importance in the analysis and interpretation of the results from cluster-randomized intervention studies. They also allow the effects of differing explanatory variables to have an impact at different levels of the hierarchy. Generalized estimating equation approaches have also allowed the generalization of logistic regression models to cope with correlated repeated binary outcomes in longitudinal data files.(18) Finally, the increasing availability of complex survey analysis software allows us to model complex surveys involving stratification and/or clustering and/or unequal sampling fractions.(9)

Finally, what about measurement error? The ‘bible' for linear modelling using explanatory models containing measurement error is Fuller.(19) Over the last few years there has been an explosion of interest in this area. Measurement error in non-linear models (e.g. logistic models) is covered in a recent monograph.(20) Path analysis or structural equation models involving latent variables have a relatively long history in psychiatric research(21,22 and 23) and they too are being developed to include logistic regression using latent predictor variables. A detailed description of structural equation modelling is beyond the scope of this chapter, but it should be stressed that regression modelling with explanatory variables acknowledged to be subject to measurement errors is an area of statistics that is particularly important in behavioural and psychiatric research, and its importance is likely to be increasingly acknowledged. The application of structural equation modelling to behaviour genetics is discussed in Chapter 2.4.1.

Conclusions

The recently published Encyclopedia of Biostatistics(24) comprises six large volumes of chapters such as this one, covering every area of conceivable interest to the statistically interested clinical research worker. Therefore it is inevitable that this chapter should be very restricted. Inevitably, the choice of topics might be thought to be rather idiosyncratic. Areas which might have been covered, but have been ignored, include survival modelling (particularly recent developments in so-called frailty modelling), longitudinal data analysis (with special reference to modelling patterns of attrition), genetics, and a whole range of classical multivariate methods such as principal components and factor analysis, discriminant analysis (although logistic modelling is one of the better methods of discriminant analysis), multidimensional scaling, and cluster analysis. Henderson (see Chapter 2.7) has also mentioned exciting possibilities for the development of latent trait (item response theory) and latent class models. Several years ago I was often asked to teach trainee psychiatrists all they needed to know about statistics in two 2-h sessions. The first was to cover univariate methods, and the second, multivariate analysis. It cannot be done!

So, where should the reader go from here? Which are the most useful textbooks? In terms of general medical statistics, the obvious choice is Armitage and Berry.(25) Everitt and Dunn(26) and Everitt(27) provide general introductions to multivariate methodology. Measurement error problems, including structural equation modelling, are covered by Dunn(4) and Dunn et al.(23) The role of statistics in genetics is well covered by Sham.(28) Although there are many texts on the use of statistics in psychology(27) and education (e.g. Plewis(17) which includes an introduction to multilevel modelling), the only specialist reference for psychiatrists appears to be that by Dunn.(22) However, there is a special issue of the review journal Statistical Methods in Medical Research on statistics in psychiatry (Volume 7, October 1998). Readers searching for more specialist material might find other issues of this journal useful, and there is also a mine of useful and relevant information in the Encyclopedia of Biostatistics.(24)

Chapter References

  1. Shavelson, R.J. and Webb, N.M. (1991). Generalizability theory: a primer. Sage, Thousand Oaks, CA.

  2. Fleiss, J.L. (1987). The design and analysis of clinical experiments. Wiley, New York.

  3. Streiner, D.L. and Norman, G.R. (1995). Health measurement scales: a practical guide to their development and use (2nd edn). Oxford University Press.

  4. Dunn, G. (1989). Design and analysis of reliability studies. Arnold, London.

  5. Dunn, G. and Everitt, B.S. (1995). Clinical biostatistics: an introduction to evidence based medicine, Chapter 4. Arnold, London.

  6. Kessler, R.C. (1994). The National Comorbidity Survey of the United States. International Review of Psychiatry, 6, 365–76.

  7. Jenkins, R., Bebbington, P., Brugha, T., et al. (1997). The National Psychiatric Morbidity Surveys of Great Britain—strategy and methods. Psychological Medicine, 27, 765–74.

  8. Pickles, A. and Dunn, G. (1998). Prevalence of disease, estimation from screening data. In Encyclopedia of biostatistics (ed. P. Armitage and T. Colton), Vol. 5, pp. 3484–90. Wiley, Chichester.

  9. Lehtonen, R. and Pahkinen, E.J. (1995). Practical methods for design and analysis of complex surveys. Wiley, Chichester.

  10. Cochran, W.G. (1977). Sampling techniques (3rd edn). Wiley, New York.

  11. Goldberg, D.P. and Williams, P. (1988). A user's guide to the General Health Questionnaire. NFER–Nelson, Windsor.

  12. Begg, C.B. and Greenes, R.A. (1983). Assessment of diagnostic tests when disease verification is subject to selection bias. Biometrics, 39, 207–15.

  13. Dunn, G. (1998). Compensating for missing data in psychiatric surveys. Epidemiologia e Psichiatria Sociale, 6, 159–62.

  14. Dunn, G., Pickles, A., Tansella, M., and Vázquez-Barquero, J.L. (1999). The role of two-phase epidemiological surveys in psychiatric research. British Journal of Psychiatry, 174, 95–100.

  15. Pickles, A., Dunn, G., and Vázquez-Barquero, J.L. (1995). Screening for stratification in two-phase (‘two-stage') epidemiological surveys. Statistical Methods in Medical Research, 4, 75–91.

  16. Vázquez-Barquero, J.L., Garcia, J., Artal Simón, J., et al. (1997). Mental health in primary care: an epidemiological study of morbidity and use of health resources. British Journal of Psychiatry, 170, 529–35.

  17. Plewis, I. (1997). Statistics in education. Arnold, London.

  18. Diggle, P.J., Liang, K., and Zeger, S.L. (1994). Analysis of longitudinal data. Oxford University Press.

  19. Fuller, W.A. (1987). Measurement error models. Wiley, New York.

  20. Carroll, R.J., Ruppert, D., and Stefanski, L.A. (1995). Measurement error in nonlinear models. Chapman & Hall, London.

  21. Fergusson, D.M. (1998). Annotation: structural equation models in developmental research. Journal of Child Psychology and Psychiatry, 38, 877–87.

  22. Dunn, G. (1999). Statistics in psychiatry. Arnold, London.

  23. Dunn, G., Everitt, B., and Pickles, A. (1993). Modelling covariances and latent variables using equations. Chapman & Hall, London.

  24. Armitage, P. and T. Colton, T. (ed.) (1998). Encyclopedia of biostatistics. Wiley, Chichester.

  25. Armitage, P. and Berry, G. (1994). Statistical methods in medical research (3rd edn). Blackwell Science, Oxford.

  26. Everitt, B.S. and Dunn, G. (1993). Applied multivariate data analysis. Arnold, London.

  27. Everitt, B.S. (1996). Making sense of statistics in psychology. Oxford University Press.

  28. Sham, P. (1998). Statistics in human genetics. Arnold, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.1 Neuroanatomy

2.3 The contribution of neurosciences

2.3.1 Neuroanatomy

R. C. A. Pearson

Introduction
The structure and organization of the cerebral cortex
 | The lobes of the cerebral cortex
 | The structure of the neocortex
 | The structure of the allocortex
 | The general pattern of connectivity of the cortex
Subcortical afferents to the cerebral cortex
 | The thalamus
 | Non-thalamic subcortical afferents to the cerebral cortex
 | Modulation of cortical activation and the anatomy of the reticular activating system
Corticocortical connections
 | The corpus callosum and the commissural connections of the cerebral cortex
 | Ipsilateral corticocortical association connections
Subcortical efferent pathways of the cerebral cortex
 | The corticostriate pathway and the basal ganglia
 | The corticopontine pathway and the cerebellum
 | The fornix and the cortical projection to the hypothalamus
 | The corticobulbar and corticospinal pathways
The contribution of neuroanatomy to psychiatry
Further reading

Introduction

The symptoms, signs, and syndromes of psychiatry, whether organic or biological psychiatric disease or not, in the main reflect alterations in functions which reside in the cerebral cortex, including the limbic lobe, and those structures and pathways closely related to the cortex. These cortical manifestations of psychiatric disease include alterations in thought, language, perception, mood, memory, motivation, personality, behaviour and intellect. Therefore this brief account of brain structures and pathways that are important in psychiatry will concentrate on the cerebral cortex and related structures and pathways. Readers who require a fuller account of central nervous system anatomy are referred to the many standard texts, which give a more complete coverage of the subject.

Broadly speaking, neuroanatomy can be subdivided into two parts—the topographical organization of the brain and spinal cord, and the anatomical connections forming functional pathways in the central nervous system. The former is of vital importance clinically, since pathologies rarely respect the boundaries of functional systems, and knowledge of the spatial relationships of different brain structures is increasingly useful as modern imaging methods more accurately visualize detailed brain structure in vivo. However, it is the second subdivision of the subject which makes the greater contribution to understanding the biological basis of psychiatric disease, and it is this that will be at the centre of the present account.

The structure and organization of the cerebral cortex

The lobes of the cerebral cortex

A variable pattern of fissures (sulci) and folds (gyri), many of which have specific names, extensively groove the surface of the cerebral hemisphere. A few are relatively constant and are used to subdivide the cerebral hemisphere into lobes, named for the bones of the skull which they underlie (Fig. 1).

Fig. 1 The lobes of the cerebral cortex.

The deep lateral sulcus, also called the Sylvian fissure, extends from the uncus, anteriorly and medially, to the parietal lobe, posteriorly and medially. It has a short stem, and anterior, ascending, and posterior rami. The anterior and ascending rami embrace the pars triangularis of the frontal lobe, which houses Broca's motor speech area. The much longer posterior ramus is used in defining the lobes of the hemisphere. The central sulcus is prominent approximately midway along the anteroposterior extent of the lateral surface of the hemisphere and, most commonly, extends over the medial margin, where its inferomedial tip is embraced by the U-shaped paracentral lobule. On the lateral surface, it passes from the medial margin, forwards and laterally, to reach the lateral sulcus. The line of the central sulcus closely approximates the line of the coronal suture of the adult skull, i.e. the junction between the frontal and parietal bones; consequently, the sulcus separates the frontal and parietal lobes. The demarcation of the occipital lobe is the parieto-occipital sulcus dorsally and medially, and the pre-occipital sulcus ventrally and laterally, with an imaginary line connecting the two and intersecting the posterior tip of the lateral sulcus. The temporal lobe lies anterior to this line and inferior (ventral) to the lateral sulcus. The deep lateral sulcus broadens out at its fundus, with an area of cortex forming the extensive floor of the sulcus, particularly in its anterior two-thirds. This cortex is the insula, which does not form part of any of the lobes mentioned above. The insula is surrounded by the circular sulcus, and is overhung by the frontal and parietal opercula superiorly, and the temporal operculum inferiorly (ventrally). The anatomical borders of the lobes of the cerebral cortex, and other sulcal and gyral landmarks, are only loosely paralleled by functional boundaries. However, lobar terminology is so firmly embedded in clinical and non-clinical neuroscience that consideration of their anatomical features is essential.

The frontal lobe (Fig. 2)

The precentral gyrus, immediately in front of the central sulcus and continuing onto the medial surface, contains the primary motor cortex. The precentral sulcus usually defines the anterior boundary, and in front of this lies the premotor cortex. The inferior margin of the sulcus runs into the pars triangularis, which includes Broca's motor speech area. On the medial margin and surface, the cortex includes the supplementary motor area. The lateral prefrontal cortex, in front of these motor and associated areas, is usually grooved by two major horizontal sulci, defining the superior, middle, and inferior frontal gyri. The cortex on the medial surface of the frontal lobe anterior to the prefrontal gyrus forms the medial prefrontal cortex. The concave inferior surface of the frontal lobe, overlying the bony orbit in vivo, is the orbitofrontal cortex.

Fig. 2 Motor areas of the frontal lobe: TP, temporal pole; PHG, parahippocampal gyrus; FEF, frontal eyefields.

The parietal lobe (Fig. 3)

Behind the central sulcus, the primary somatic sensory cortex (SI), extending onto the medial surface to occupy the posterior part of the paracentral lobule, where the sacral spinal segments are represented, occupies the postcentral gyrus. The postcentral sulcus limits the postcentral gyrus posteriorly. Behind this, the sulcal pattern is variable, but one or more horizontal intraparietal sulci divide the lobe into superior and inferior parts. The second somatic sensory cortex (SII) is located in the parietal operculum, close behind the inferolateral tip of the central sulcus. Specific sulcal patterns in the transition region between the parietal lobe and the occipital and temporal lobes (the supramarginal and angular gyri) are important landmarks for the detailed localization of language functions.

Fig. 3 (a) Areas of the parietal lobe; (b) somatic sensory association pathways. TP, temporal pole; PHG, parahippocampal gyrus; MTG, middle temporal gyrus.

The occipital lobe (Fig. 4)

The occipital lobe is predominantly involved in vision and visual perception. The medial surface is grooved by the deep horizontal calcarine sulcus, which typically reaches the posterior pole of the hemisphere. Within its walls is the primary visual cortex. This area (area 17 of Brodmann) is often called the striate cortex; in the freshly sliced brain, a thin band of white matter, the stria of Gennari, is clearly visible running in the centre of the cortical grey ribbon. The extent of this stria precisely demarcates the primary visual cortex. Surrounding areas of the medial and lateral surface, the prestriate and peristriate cortex, contain some of the numerous separate visual association areas.

Fig. 4 The occipital lobe: (a) visual areas; (b) visual association pathways. TP, temporal pole; IT, inferotemporal cortex; PHG, parahippocampal gyrus; STG, superior temporal gyrus; MTG, middle temporal gyrus; Ant, anterior; Post, posterior.

The temporal lobe (Fig. 5 and Fig. 6)

Two horizontal sulci, the superior and inferior temporal sulci, divide the lateral surface of the temporal lobe into the superior, middle, and inferior gyri. The latter, extending onto the inferior surface, is also known as the inferotemporal cortex. On the medial surface, the collateral sulcus runs from close to the temporal pole to the calcarine sulcus posteriorly. Medial to this is the parahippocampal gyrus. Anteriorly, this curves dorsally and caudally to form the hook-shaped uncus. The entorhinal cortex occupies approximately the anterior third of the parahippocampal gyrus. Lateral to this, in the walls of the rhinal sulcus, lies the perirhinal cortex. The uncus closely overlies the amygdala; the primary olfactory cortex, the piriform cortex, lies immediately in front. The choroid fissure limits the parahippocampal gyrus medially. Passing into the floor of the lateral ventricle, the subicular areas of cortex lead to the hippocampus proper. A detailed consideration of the anatomy of the hippocampus is given below.

Fig. 5 Auditory association connections. TP, temporal pole; PHG, parahippocampal gyrus.

Fig. 6 Olfactory and limbic structures: (a) ventral surface of the brain; (b) medial temporal lobe. 1, Association cortex to parahippocampal gyrus; 2, parahippocampal gyrus to entorhinal cortex; 3, entorhinal cortex to hippocampus (perforant path).

The cortex of the temporal operculum contains Heschl's gyri, within which lies the primary auditory cortex. Diverse auditory association areas surround this, extending into the superior temporal gyrus. The functions of the cortex of the middle temporal gyrus are uncertain, but include complex visual, auditory, and somatic sensory association areas. The inferotemporal cortex is largely concerned with visual perception and cognition. The anatomical pathways that underlie these functions are considered below.

The insula

The anterior margin of the insula, where the cortex becomes continuous with the anterior perforated substance, is known as the limen insulae. Above and below, where the insular cortex rolls round onto the opercula, lies the circular sulcus, the superior and inferior rami of which fuse posterosuperiorly to form the apex of the insula. Several variable sulci mark the insula, but little is known of the functional subdivisions of this cortex; gustatory, somatic sensory, and auditory areas have been described.

The structure of the neocortex

The neocortical grey matter is usually described as having six layers (Plate 1(a)). Wide variation in the nature of this microscopic lamination underlies the subdivision of neocortex into a multiplicity of (usually numbered) areas. At its simplest, two types of neurones make up the grey matter—pyramidal and non-pyramidal (or granular) cells. An apparent predominance of one or other type gives the extremes of granular and agranular cortex, equating with sensory areas (granular) and the motor cortex (agranular). In fact, the proportion of different cell types is constant in all areas. Indeed, with the single exception of the primary visual cortex, the numbers of neurones under a fixed surface area is also constant in all cortical areas. Variations in the size of pyramidal cells in particular lead to an apparent change in proportions. These variations probably reflect differences in the axonal volume of individual pyramidal cells, reflecting the distance and volume of projection fibres from a cortical area.

Pyramidal cells have a single main apical dendrite ascending towards the pial surface, and several horizontally spreading basal dendrites. All dendrites bear dendritic spines, which receive synapses (Plate 1(b)). All pyramidal cells use excitatory amino acids as neurotransmitters and have axons which enter the subcortical white matter; hence they are all projection neurones. They constitute approximately 60 per cent of all the neurones in the cortex. A second spiny neuronal type, the spiny stellate cells, is the next most numerous. These also use an excitatory amino acid, most probably glutamate, as their neurotransmitter. Unlike pyramidal cells, however, their axons remain confined to the cortical grey matter; they are interneurones, accounting for a further 25 per cent of cortical neurones. All the other neurones are inhibitory interneurones, using g-aminobutyric acid (GABA) as their major neurotransmitter. Many also contain one or more neuropeptides, and their content of specific calcium-binding proteins varies. They have a wide range of axonal and dendritic forms, and have been multiply classified in the past. Broadly speaking, they can be grouped into those with horizontal axonal arborizations, those whose axons ramify at right angles to the pial surface, i.e. through the depth of the cortex, and those with radial axons (Fig. 7).

Fig. 7 Inhibitory (GABA-ergic) neurones of the neocortex: (a) vertical; (b) horizontal.

The structure of the allocortex

The allocortex comprises a number of different areas, all with very different structures. They are either limbic or olfactory (or both) and are found predominantly in the medial temporal lobe. The largest of these regions is the hippocampus. Essentially this includes the three-layered cortex of the hippocampus, together with the transitional areas between it and neocortex, which are variably said to have three, four, five, or six laminae. The hippocampal formation comprises the dentate gyrus, Ammon's horn (CA fields), and the subiculum. The dentate gyrus and the CA fields each have a prominent single layer of neurones, with an overlying molecular layer and a subjacent polymorphic layer. In the dentate gyrus the cells are granule cells, whereas in the CA fields they are predominantly large pyramidal cells—the stratum pyramidale. Both cell types are excitatory and are projection neurones. Scattered populations of GABA-ergic inhibitory interneurones are found immediately subjacent to the main cellular laminae and in the molecular layers. The CA fields are numbered 1, 2, and 3 from the subiculum to the dentate gyrus. The subiculum is the zone of transition between the three-layered hippocampus proper, and the entorhinal cortex and cortex of the parahippocampal gyrus laterally. It is sometimes further subdivided into subzones including the presubiculum, between the lateral cortex and the subiculum, and the prosubiculum, between the subiculum proper and CA1 of the hippocampus. The histological appearance of the hippocampus and adjacent areas are shown in Fig. 8, and their connections are considered in detail below.

Fig. 8 (a) Hippocampal formation in the temporal lobe; (b) subdivisions of the hippocampal formation; (c) organization of the hippocampus.

The general pattern of connectivity of the cortex

All cortical areas share a broadly similar pattern of connections. What differs is the relative quantity of connections in each category, as well as the precise detail of origin and termination. The broad categories of connections which all cortical areas share are most easily seen in a table (Table 1). These will be dealt with in detail in subsequent sections.

Table 1 General connections of the cerebral cortex

A central feature of the connections of the neocortex is their organization relative to the cortical laminae (Plate 1(a)). For simplicity, it can generally be assumed that the forward-flowing stream of connections for perception and action use the central laminae, descending projections originate in deeper layers, and feedback and non-specific afferents terminate in both superficial and deep laminae. Thus, in primary sensory areas the thalamic input from the principal nuclei (e.g. the lateral geniculate nucleus in the visual cortex) terminates in layer IV. Projections to higher association areas originate from pyramidal cells immediately adjacent, in layer III. As the ipsilateral association pathway progresses from area to area, the association fibres terminate in this central region, and the thalamic afferents end in superficial and deep laminae. Projections to subcortical nuclei, such as the striatum, arise in layer V, and corticothalamic axons come from layer VI. It is as if the input of major importance, requiring detailed, focused, and faithful transmission, arrives in layer IV and is passed on from the deeper part of layer III. Inputs which moderate or modulate this pass to either side of the central layers, and outputs which are not directly part of this progression arise from deeper layers.

There is a general principle in the organization of connectivity with the cerebral cortex of overlapping connectivity of functionally related areas throughout the range of connections made. In other words, functionally related cortical areas, which are connected with each other, also tend to have overlapping or interdigitating connections with other structures. This is seen on the striatum, the thalamus, the claustrum, the cholinergic basal forebrain, and the pontine nuclei.

Subcortical afferents to the cerebral cortex

The thalamus (Plate 2)

Thalamic nuclei can be classified as specific (principal) or non-specific. In general, the specific nuclei degenerate completely when the cortex is removed, whereas the non-specific nuclei do not. This is because the sole major projection of the specific nuclei is to the cerebral cortex. The non-specific nuclei are the intralaminar and midline nuclei, which project to the basal ganglia as well as to cortex, and the reticular nucleus, which projects only to other thalamic nuclei.

All cortical areas receive afferents from at least one specific thalamic nucleus, and an additional input from the intralaminar/midline nuclei. Corticothalamic fibres reciprocate all thalamocortical projections, probably without exception.

Specific nuclei

The cortical projections of the specific nuclei are shown in Plate 2. Subclassification of the specific thalamic nuclei depends upon their afferent subcortical connections. The primary relay nuclei receive the major sensory pathways—the lateral and medial geniculate nuclei for the optic tract and auditory pathway respectively, and the ventral posterior nucleus for the somatic sensory pathways. The secondary relay nuclei are those which receive a known major subcortical pathway which is not sensory. These are usually taken to include the caudal subdivision of the ventral lateral nucleus, which receives the cerebellar pathway, the anterior division of the ventral lateral nucleus and the ventral anterior nucleus, which both receive fibres from the internal segment of the globus pallidus, and the anterior nuclei, which receive the mammillothalamic tract. The association nuclei are those which were not previously understood to receive a major subcortical pathway, predominantly the medial nucleus and the pulvinar. This view is no longer really tenable, since the pulvinar is now known to receive a major input from the superior colliculus, and the various subdivisions of the medial nucleus receive fibres from the ventral pallidum and the olfactory pathway, amongst others. The subcortical afferents to the principal thalamic nuclei are shown in Plate 2(a).

The non-specific nuclei

The reticular nucleus lies lateral to the main body of the thalamus, separated from it by the external medullary lamina. Cells in the nucleus are inhibitory, using GABA as their neurotransmitter. Excitatory thalamocortical and corticothalamic fibres, passing to and from the main nuclei, traverse the reticular nucleus and give axon collaterals to the reticular nucleus cells. There is a very tight arrangement, whereby the branches of axons from the thalamus to a particular cortical area terminate in the reticular nucleus in close proximity to the corticothalamic axons from the same cortical area. The reticular nucleus cells in turn send their inhibitory axons into the thalamus, to terminate precisely in the nuclei from which they receive a collateral input.

The intralaminar and midline nuclei receive afferents from the major pathways to their adjacent principal nuclei and project to the striatum (caudate, putamen, and ventral striatum) as well as to the cortex. There is a broad topographic relationship in their projection to both areas. The midline nuclei innervate the ventral striatum (nucleus accumbens) and the limbic cortex, including the hippocampal formation. The anterior intralaminar nuclei connect with the prefrontal, parietal, occipital, and temporal cortex, and project to all parts of the caudate. The posterior intralaminar nuclei, of which the centromedian nucleus is the largest, project to the putamen and are reciprocally related to the motor, premotor, and supplementary motor areas of cortex in the frontal lobe. Many axons to the cortex from the intralaminar nuclei are collateral branches of thalamostriate axons. The cortical and striatal areas to which they each project are precisely those parts of the cortex and striatum which are themselves directly connected by corticostriate fibres.

Non-thalamic subcortical afferents to the cerebral cortex

A variety of nuclei send afferents to the cerebral cortex. These fall into two categories: fibres from the so-called isodendritic core of the brainstem and basal forebrain, which are non-reciprocal and aminergic, and the two-way interconnections with the claustrum.

Acetylcholine and the basal forebrain

A system of cholinergic nuclei extend from the septum verum anteriorly, through the nuclei of the diagonal band of Broca to the basal nucleus of Meynert in the substantia innominata, ventral to the globus pallidus, most posteriorly. From these, cholinergic fibres pass to the entire cerebral cortex. Alternative nomenclature for these nuclei uses a numeric system, Ch1 to Ch4. The anterior cell groups project to the hippocampus and entorhinal cortex, and to the olfactory bulb and cortex. There is an approximate topographic relationship in the projection of the basal nucleus to the neocortex, but with considerable overlap; adjacent or overlapping regions of the nucleus project to widely separated but functionally related and interconnected areas of neocortex. Degeneration of this system is associated with the dementias of Alzheimer's disease and Lewy body disease.

Cholinergic cells in the pedunculopontine nucleus of the midbrain project to the thalamus, particularly to the midline and intralaminar nuclei.

Serotonin, noradrenaline (norepinephrine) and adrenaline (epinephrine): the raphe and associated nuclei

The median group of nuclei of the brainstem reticular formation is made up largely of the various raphe nuclei, all of which use serotonin (5-hydroxytryptamine) as their neurotransmitter. Their projections are very widespread throughout the central nervous system. Broadly speaking, there is a rostrocaudal topography to the efferent projections of these nuclei. The most rostral, notably the dorsal median raphe nucleus in the midbrain tegmentum, send projections to the entire cerebral cortex and striatum. There is a prominent projection to the thalamus, notably to the midline nuclei which in turn project in part to the hippocampal formation. The serotoninergic raphe-spinal tract, which has important functions in the gating of pain, arises from the most rostral nuclei, the raphe obscurus and the raphe magnus.

The locus coeruleus lies in the dorsolateral pons, immediately deep to the ventricular ependyma. Together with the subceruleus immediately deep to it, this nucleus supplies noradrenergic fibres to most of the central nervous system. Ascending fibres pass to the thalamus and hypothalamus, the entire cerebral cortex (neo- and allocortex), the amygdala, the septal nuclei, and the olfactory bulb. Adrenergic cells in the brainstem do not appear to send ascending projections to the cortex.

Dopamine: the substantia nigra and adjacent nuclei

The major dopaminergic cell group of the midbrain is the pars compacta of the substantia nigra, which projects to the striatum (caudate, putamen, nucleus accumbens, and olfactory tubercle). Two other adjacent nuclei, the ventral tegmental area of Tsai and the pigmented parabrachial nucleus, are also dopaminergic. Together, these three cell groups project rostrally in the medial forebrain bundle to innervate the thalamus and hypothalamus, the hippocampal formation, the entorhinal cortex and amygdala, and widespread areas of the neocortex, especially the prefrontal, orbitofrontal, and cingulate cortex.

Histamine and the posterior hypothalamus

The entire cerebral cortex, including the limbic lobe, receives a histaminergic projection from the tuberomamillary nucleus of the posterior hypothalamus. Postsynaptic receptors appear to be of two types, H1 and H2, with broadly opposing effects.

The cortex and the claustrum

The claustrum is a thin plate of grey matter lying immediately deep to the cortex of the insula, and separated from it by the white matter of the extreme capsule. Medially, the external capsule (Fig. 8(a)) separates it from the putamen. The nucleus receives fibres from and projects to the whole cortex, including the allocortex. The reciprocal connection is topographically organized, but with overlapping zones projecting to widely separated but functionally related and interconnected cortical areas. Many of the neurones of the claustrum have branching axons with collaterals going to two or more such interconnected areas. For example, the superior parietal cortex (area 5) is widely separated from the premotor cortex (area 6) but is connected to it by ipsilateral association fibres, and the two areas are functionally closely related. Both these areas project to and receive from an overlapping zone of the claustrum, and many axons of claustral cells in this zone may branch to both areas.

Modulation of cortical activation and the anatomy of the reticular activating system

Specific information to the cerebral cortex, for example relating to sensory stimuli in the periphery, is relayed via the main thalamic nuclei. The other, diffusely projecting, systems are most likely to be involved in the regulation of cortical responsivity. Such a role has been demonstrated electrophysiologically for the claustrum, and the pharmacology of the antihistamines indicates a role for this transmitter system in the regulation of cortical arousal. The cholinergic input from the basal forebrain is necessary for the proper functioning of the cortex, and its degeneration is associated with cognitive decline and memory impairment. The possible relationship of mesolimbic dopamine pathways to schizophrenia is well known. Similarly, the psychopharmacology of serotonin also implies a major role for this transmitter system in the proper functioning of the cortex. There are two routes by which these ‘non-specific' pathways affect the cortex: direct projections, and an indirect pathway through the thalamus. Brainstem nuclei send fibres to the intralaminar and midline nuclei, which in turn send fibres to the entire cortex including the hippocampus. The cholinergic input from the interpeduncular nucleus to the intralaminar nuclei is prominent. Serotonin is particularly concentrated in the midline nuclei. There are other reticular formation projections to these nuclei, but the transmitters remain uncertain. This latter indirect route by which the reticular formation of the brainstem impinges on the cerebral cortex via the thalamus constitutes the reticular activating system. The role of this system in cortical arousal is well documented.

Corticocortical connections

The corpus callosum and the commissural connections of the cerebral cortex

All cortical areas both send fibres to and receive fibres from the opposite hemisphere, although the connections are not necessarily throughout the whole area. In most of the cortex, commissural fibres pass to the contralateral side in the corpus callosum. The anterior commissure carries fibres that interconnect the anterior third or so of the temporal lobe with its partner, as well as fibres that interconnect the olfactory bulbs on each side. Some fibres in the fornix cross the midline, the so-called commissure of the fornix, to interconnect the two hippocampal formations. Commissural fibres are of two types, homotopic and heterotopic. Homotopic fibres pass from one area of cortex to the same area on the other side. Heterotopic fibres pass from one area to a different, although often functionally related, area on the other side. As a generalization, the functions of the commissures can be subdivided into two categories. First, they serve to interconnect representations of the contralateral sensory surround across the midline, for example the representations of the two halves of the body, the two visual hemifields, and so on. In areas containing a lateralized sensory representation, of either the body or the visual field, the callosal fibres are confined, in both origin and termination, to the parts of the area containing a representation of midline and adjacent regions. Thus the representation of the trunk in somatic sensory areas sends and receives commissural fibres, whereas the hand and foot representations are not connected across the midline. Similarly, the vertical meridians in visuotopic representations are interconnected by callosal fibres, whereas the periphery is not. In contrast, the second function of the commissures is to connect areas in one hemisphere with areas on the other side, where the functions of each are represented on only one side, i.e. they are lateralized. Of course, this is most apparent for language areas; for example, objects held in the non-dominant hand cannot be named following callosal section because the sensory cortex of the non-dominant hemisphere cannot communicate across the midline with the language and speech areas in the dominant hemisphere.

Ipsilateral corticocortical association connections

All cortical areas interconnect with other areas in the same hemisphere. The primary sensory areas are in the parietal, occipital, and temporal lobes. From these, parallel pathways emanate in an approximately hierarchical sequence through multiple areas in the adjacent association cortex, passing towards the medial temporal lobe where all pathways converge on the parahippocampal gyrus and the cortex of the temporal pole. In general, three ‘tiers' of association areas can be recognized in this sequence; the first tier receives from the core sensory areas, and the third projects into the temporal pole and the parahippocampal gyrus. Connections passing in the direction of the medial temporal cortex from the primary sensory areas have a feedforward pattern of termination, whereas the reciprocal connections have a feedback character. Although the interconnections of the multiple areas along this sequence of connections are complex, a broad pattern common to all the sensory pathways can be discerned. Essentially, each sensory modality has a core zone in the cortex, comprising three areas. Each of these is linked to the relevant main thalamic nuclei and contains a complete representation of the sensory surround. They are linked together by short association connections passing forwards from the first thalamo-recipient zone in a stepwise fashion to the other two. Two streams of connections, dealing with different aspects of sensory perception, emanate from these into the surrounding association areas. One of these, the ventral stream (the ‘stimulus-relevant' or ‘what' system), is primarily concerned with the detailed perception and characterization of a stimulus. The second, the dorsal stream (the ‘self-relevant' or ‘where' system), is concerned mainly with spatial location, particularly in extrapersonal space. Each area in this sensory hierarchy is reciprocally connected to a part of the frontal lobe, where the dual-pathway streams are represented by a dorsal and a ventral prefrontal subdivision, feeding onto the supplementary and premotor cortex, and so to the motor cortex.

Cortical association pathways for vision (Fig. 4)

The three core visual areas are V1 (the primary visual cortex, striate cortex), V2 which surrounds V1 and is contained within Brodmann's area 18, and outside this the V3 complex which is probably still within area 18. From these, feedforward projections pass to areas in the inferior parietal and superior temporal cortices, as the dorsal stream, and to V4, within Brodmann's area 19, at the junction of the occipital association cortex with the inferior temporal gyrus on the medial surface, forming the ventral pathway. Areas in the superior temporal sulcus and middle temporal gyrus form the next two tiers of association cortex for the dorsal pathway. The ventral route progresses via the posterior inferotemporal cortex on to the anterior inferotemporal cortex. Both the anterior inferotemporal and middle temporal cortical areas at the distal end of these two visual association pathways project to the cortex of the temporal pole, and to the parahippocampal gyrus. The parahippocampal gyrus projects to the entorhinal cortex more anteriorly, and the temporal pole connects with the amygdala. The entorhinal cortex provides a major input to the dentate gyrus of the hippocampus via the perforant path (see below). Similarly, the amygdala projects into the hippocampal formation.

Cortical association pathways for somatic sensation (Fig. 3)

The three core areas for the somatic sensory cortex are Brodmann's areas 3, 1, and 2 on the postcentral gyrus, together constituting the classical primary somatic sensory cortex. Each receives a major input from the ventral posterior nucleus of the thalamus and contains a complete representation of the body. Area 3 projects forwards to areas 1 and 2, and area 1 projects similarly to area 2. All three areas project in a feedforward fashion to the second somatic sensory area in the parietal operculum. This represents the first step on the ventral association pathway. The dorsal pathway begins with the projection of all subdivisions of the primary somatic sensory cortex to Brodmann's area 5 in the superior parietal cortex. Further steps along the ventral pathway are areas in the insula. In the ventral pathway, information flows from the superior to the inferior parietal cortex, and so to the middle temporal gyrus. Areas at the ends of both these paths project on to the parahippocampal gyrus and the temporal pole.

Cortical association pathways for hearing (Fig. 5)

The association pathways from the auditory cortex are less well understood. The three core areas lie along Heschl's gyrus in the temporal operculum, with the classical primary auditory area (AI) most posterior, the rostral auditory area (AII) more anterior, and the rostrotemporal auditory area in front of that. Each of these contains a complete representation of the auditory surround, organized tonotopically, and connects with the medial geniculate nucleus. On either side of these lie multiple auditory association areas, termed the medial and lateral belt areas, representing the first steps along the two association streams of connections, although it is unclear which is ‘dorsal' and which is ‘ventral' in a functional sense. The medial belt areas have connections with parts of the insula, whereas the lateral belt areas project into the association cortex of the superior temporal gyrus. The first association pathway probably continues through areas of the anterior part of the superior temporal gyrus, and so to the parahippocampal gyrus and the temporal pole. The second continues from the superior to the middle temporal gyrus, and thence to the parahippocampal cortex and the temporal pole.

The olfactory pathway to the cerebral cortex (Fig. 6)

The olfactory pathway is unique among the sensory modalities in having direct access to the cerebral cortex without passing through the thalamus. The primary olfactory receptor neurones of the olfactory mucosa send their axons (the fila olfactaria) through the cribriform plate of the ethmoid bone directly into the overlying olfactory bulb, where they contact the mitral cells in synaptic glomeruli. Axons of the mitral cells pass caudally in the olfactory tract to the anterior perforated substance. Here the olfactory tract splits into medial and lateral olfactory striae. All the mitral cell axons pass in the lateral stria. The medial stria contains axons mainly from the anterior olfactory nucleus, which are destined for the contralateral olfactory bulb by way of the anterior commissure. The lateral olfactory stria passes to the medial temporal lobe, where the axons terminate in the anterior margin of the entorhinal cortex, the pyriform cortex, and the corticomedial subdivision of the amygdala. All three termination zones interconnect. The olfactory entorhinal cortex and the olfactory amygdala both have connections with their non-olfactory partners, i.e. with the more posterior entorhinal subdivisions and the basolateral part of the amygdala respectively.

The limbic cortex and the amygdala (Fig. 6 and Fig. 8)

The latter stages of the sensory association pathways all converge on the entorhinal cortex, the perirhinal cortex, and the amygdala, which are themselves interconnected. These in turn project to the hippocampus. The perirhinal cortex lies lateral to the entorhinal cortex in the banks of the rhinal fissure. It appears to receive afferents from the later stages of the sensory association pathways, notably from the temporal pole, and is extensively interconnected with the amygdala, the entorhinal cortex, and the hippocampus. The amygdala projects to the CA pyramidal cells, notably to CA1. The entorhinal input to the hippocampus arises from cell clusters in layer II and forms the perforant pathway, with axons terminating on the dendrites of granule cells of the dentate gyrus. Additional entorhinal fibres pass to the CA pyramidal cells. Axons of the dentate gyrus granule cells pass out into the molecular layer of the CA fields, notably CA3, where they synapse on the apical dendrites of pyramidal neurones. CA3 pyramidal cells project out via the fimbria, but also send collateral axons to synapse with the pyramidal cells of CA1 in particular. The activity of pyramidal neurones in the CA fields is regulated by inhibitory GABA-ergic interneurones in the molecular layer and by the basket cells, which are also GABA-ergic, sited immediately subjacent to the pyramidal layer. The latter inhibitory neurones have axons that branch around the pyramidal cell bodies, forming the baskets of terminal fibres from which they are named. CA1 sends some fibres into the fornix, but projects heavily to the subicular complex. The major output of the hippocampal formation comes from the subicular complex, and passes out into the fornix via the alveus and fimbria. The projection of fibres in the fornix to the hypothalamus, including the mamillary nuclei, is considered below. However, some hippocampal efferent fibres bypass these nuclei and enter the mamillothalamic tract without synapsing. Rather, they pass directly to the anterior thalamic nuclei, where they terminate. From the anterior thalamic nuclei, of which there are several subdivisions, axons project to the cortex of the cingulate gyrus along the whole of its length, extending into the parahippocampal gyrus inferiorly. Fibres forming the cingulum bundle interconnect these medial cortical areas, running predominantly from anterior to posterior and ending in the parahippocampal gyrus, so that they reach the entorhinal cortex. This completes Papez's circuit and defines the structures of the limbic lobe—hippocampal formation, mamillary nuclei and anterior thalamus, cingulate cortex, parahippocampal gyrus and cingulate cortex. The term ‘limbic system' is often extended to include structures, such as the amygdala, which have strong connections with these components.

Association connections of the frontal lobe (Fig. 2)

The hierarchical sequence of connections in the sensory association pathways outlined above is reflected in a similar sequence passing from association areas of the prefrontal cortex back towards the primary motor cortex of the precentral gyrus. The two streams of connections are tightly linked together by long association pathways, with each tier of connections in the sensory association pathways interconnected with an area of the frontal lobe. The medial temporal areas, including the entorhinal cortex, the perirhinal cortex and the parahippocampal gyrus are closely interconnected with areas in the orbitofrontal cortex. The temporal pole is reciprocally connected with the frontal pole (Brodmann's area 10). The tiers of sensory association areas in the parietal, occipital, and temporal cortex are interconnected with the dorsolateral and ventrolateral prefrontal association cortex, occupying Brodmann's areas 9, 46, and 45. Broadly speaking, the association areas on the dorsal stream of connections for each modality interconnect with the dorsolateral prefrontal areas 9 and 46. In contrast, the ventral stream areas interconnect with the ventrolateral prefrontal cortex in areas 45 and 46. Like the sensory association areas, these regions seem to separate functionally into a dorsal hierarchy, dealing with internally generated actions, and a ventral hierarchy related to externally guided behaviours. Connections from the dorsolateral prefrontal cortex pass preferentially to the supplementary motor cortex, whereas the more ventrally placed prefrontal cortex feeds into the premotor cortex. Both the supplementary and the premotor cortex feed into the primary motor cortex of the precentral gyrus. The frontal eye-field (Brodmann's area 8), which has major ipsilateral association connections with the visual areas in the occipital lobe, is strategically placed between the prefrontal and premotor areas. It also receives ipsilateral association connections from the dorsolateral and ventrolateral prefrontal association areas.

Speech areas of the cerebral cortex

Because speech and language are not present in the subhuman primate species commonly used for neuroanatomical investigation of cortical connections, little is known about the connections of these in the human. The posterior speech area (Wernicke's area) occupies a large extent of the posterior temporal and inferior parietal cortex at the posterior limits of the superior temporal and lateral sulci, and is often taken as extending anteriorly along the superior temporal gyrus. It includes the angular and supramarginal gyri (Fig. 9). This would represent a region where the association pathways of all three modalities—somatic sensation, vision, and hearing—lie close together. It would include many auditory association areas along the superior temporal gyrus. Within the frontal lobe, Broca's area occupies the pars triangularis between the anterior and ascending rami of the lateral sulcus. It is closely adjacent to the face area in the lateral premotor cortex. Similarly, the medial speech area lies on the medial surface immediately in front of the face representation in the supplementary motor cortex. It is, perhaps, not unreasonable to suppose that these two areas function to some extent as the premotor and supplementary motor speech areas.

Fig. 9 Auditory association cortex and Wernicke's sensory speech area.

Subcortical efferent pathways of the cerebral cortex

The corticostriate pathway and the basal ganglia (Fig. 10)

The anatomical definition of the basal ganglia comprises those deep grey-matter nuclei that develop from the telencephalic (cerebral) vesicle. Strictly, this would include the components of the striatum, the globus pallidus, the amygdala, and the claustrum. Because these latter two are better considered with the cortex and limbic system respectively, they are usually excluded from the term basal ganglia. Similarly, because of their close anatomical and functional relationship with the striatum and globus pallidus, the substantia nigra and subthalamic nucleus are usually included with the basal ganglia. The caudate and putamen are developmentally, anatomically, pharmacologically, and functionally a single structure, secondarily subdivided by the development of the internal capsule. The two fuse below the inferior margin of the anterior limb of the internal capsule to form the nucleus accumbens. This fusion comes to the surface of the hemisphere at the anterior perforated substance, an area sometimes called the olfactory tubercle. Together, the caudate, putamen, nucleus accumbens, and olfactory tubercle make up the striatum. The globus pallidus consists of two parts, an external segment (GPe) and an internal segment (GPi), separated by a thin white-matter lamina. Both segments extend ventrally in the region of the substantia innominata, below the anterior commissure, to form the ventral pallidum. The pars reticulata of the substantia nigra (SNpr) is developmentally, anatomically, pharmacologically and functionally a part of the internal segment of the globus pallidus, which has been separated off by the development of the fibres of the internal capsule passing into the crus cerebri of the midbrain. Therefore in this account the basal ganglia and related nuclei will comprise the striatum, GPe, GPi–SNpr, and the subthalamic nucleus (see Fig. 10).

Fig. 10 The corticostriate pathway and the basal ganglia: (a) component nuclei of the basal ganglia; (b) striatum; (c) major pathways through the basal ganglia. GPe, external segment of the globus pallidus; STN, subthalamic nucleus; GPi, internal segment of the globus pallidus; SNpr, pars reticula of the substantia nigra.

The entire cerebral cortex projects to the striatum. The putamen receives predominantly from the sensorimotor cortex around the central sulcus. The caudate receives the input from most of the parietal, occipital, temporal, and frontal lobes. The limbic areas, including the entorhinal and perirhinal cortex, the hippocampus, and the amygdala, project to the ventral striatum (nucleus accumbens and olfactory tubercle) and the adjacent ventral portion of the head of the caudate. The corticostriate pathway arises from pyramidal cells predominantly in layer V of the cortex and is excitatory, using glutamate as its neurotransmitter. The termination of the pathway is broadly topographically organized, but with considerable interdigitation or overlap of the projections from different cortical areas. Individual cortical areas project to a longitudinal strip of striatum orientated anteroposteriorly. The strips receiving from the frontal lobe extend more rostrally, whereas those receiving from the parietal, occipital, and temporal lobes extend more caudally. Anteriorly, zones receiving projections from interconnected areas in the frontal lobe interdigitate or overlap; centrally, zones receiving from frontal areas overlap with zones connected to areas within the parietal, temporal, or occipital cortex with which the frontal areas are connected by ipsilateral association fibres. More posteriorly, interconnected sensory association areas project to overlapping zones in the striatum. The striatum itself is compartmentalized, on the basis of acetylcholinesterase (AChE) histochemistry, into AChE-poor patches (striosomes) and AChE-rich matrix. The cortex projects into both compartments, but with a slightly different laminar origin. Pyramidal neurones in the deeper part of lamina V project to the patches, whereas more superficial lamina V cells and some lamina III cells project to the matrix. It is possible that apparently overlapping corticostriate projections from different cortical areas are segregated into the different compartments. The projection from a single cortical area may switch between compartments along the anteroposterior length of its zone of termination. The intralaminar nuclei of the thalamus send excitatory (glutamatergic) axons to the entire striatum. The nuclei project to those parts of the caudate or putamen which receive from the cortical areas to which the particular intralaminar nucleus projects. Many, if not all, interconnected areas in the frontal, parietal, occipital, and temporal lobes also receive a shared projection from a single intralaminar nucleus. Thus there is a tightly organized but complex topographical relationship between the connections of functionally related cortical areas with each other, with the striatum, and with the intralaminar nuclei of the thalamus. A closely similar relationship is seen in the cortical connections of the claustrum and the basal forebrain, and possibly even in the cortical projection to the pontine nuclei. Another major projection to the striatum is dopaminergic and comes from the pars compacta of the substantia nigra and adjacent nuclei. There is some topography in this projection, with the lateral and central parts of pars compacta of the substantia nigra projecting to the caudate and putamen. The medial part and the adjacent nuclei, such as the ventral tegmental area, project to the ventral striatum. The effect of dopamine on striatal neurones appears to be different in the two compartments. Additional striatal afferents come from the brainstem raphe nuclei (serotonin) and the amygdala (to the ventral striatum and the head of the caudate).

The output of the striatum passes to all parts of the globus pallidus (the ventral pallidum, GPe, and GPi–SNpr). These fibres are inhibitory, using GABA as their neurotransmitter. Here the pathway through the basal ganglia separates into a direct and an indirect route, ultimately passing to the thalamus. Fibres from the striosomes (patches) of the striatum are rich in substance P (as well as being GABA-ergic) and project to GPi. Axons from GPi go directly to the anterior part of the ventral lateral nucleus and the adjacent ventral anterior nucleus of the thalamus, forming the direct route. Neurones in the striatal matrix compartment contain enkephalin as a cotransmitter with GABA and project to GPe. Axons from GPe go to the subthalamic nucleus, which in turn projects to GPi (the indirect pathway). The ventral pallidum has equivalent pathways, but the final destination of the pallidal output is the mediodorsal nucleus of the thalamus. All efferents from the globus pallidus are GABA-ergic and inhibitory. The neurones of the subthalamic nucleus are glutamatergic and excitatory. Activation of the striatal output through the direct pathway leads to a reduced tonic inhibition of the thalamus. In contrast, activation via the indirect pathway leads to increased activation of GPi, and hence increased inhibition of the thalamus. The balance between these opposite effects is crucial in the normal functioning of the basal ganglia. Disruption of this balance is used to explain much of the pathophysiology of the extrapyramidal disorders. The ventral anterior and rostral ventral lateral nuclei of the thalamus project mainly to the premotor and supplementary motor areas of the frontal lobe. The ventral pallidal pathway through the mediodorsal thalamus feeds onto the prefrontal association areas. The major pathways through the basal ganglia are summarized in Fig. 10(c)).

The corticopontine pathway and the cerebellum

There is a major projection from the cortex to the pontine nuclei. The extent to which individual cortical areas contribute to this pathway varies. The greatest projection comes from the regions around the central sulcus, which also contribute to the pyramidal tract (see below). However, there is a substantial projection from the prefrontal cortex, and a significant number of fibres from the occipital lobe. Many fewer corticopontine axons arise from temporal neocortex, although some areas send some and it is possible that most areas send at least a few.

The pontine nuclei send their axons to the cerebellar cortex of the lateral parts of the posterior lobe. They terminate as mossy fibres, contacting granule cells. Axon collaterals pass, in addition, to the lateral dentate deep cerebellar nucleus. The anterior lobe and the midline and paramedian region of the posterior lobe are related to the spinocerebellar inputs. The flocculonodular lobe is connected to the vestibular pathway. The Purkinje cells of the cerebellar cortex send inhibitory fibres to the deep cerebellar nuclei, and it is from these that the output of the cerebellum arises. The intermediate (globose and emboliform) and medial (fastigial) deep nuclei project to the red nucleus and the vestibular nuclei and reticular formation. The dentate nucleus projects to the posterior part of the ventral lateral nucleus of the thalamus. This in turn provides the major thalamic input to the primary motor cortex of the precentral gyrus. In this way, the neocortical input to the cerebellum via the pontine nuclei is transmitted, via the thalamus, to the motor cortex.

The fornix and the cortical projection to the hypothalamus

Fibres leaving and entering the hippocampus form a thin white-matter covering on the ventricular surface, deep to the ependyma, called the alveus. These fibres pass into the fornix via the fimbria. The fornix passes initially posteriorly and superiorly, then anteriorly, curving around the outer curve of the lateral ventricle and angling towards the midline in its course. The fornices of the two sides come together at about the junction of the posterior third and anterior two-thirds of the corpus callosum. Many fibres pass across the midline, the commissure of the fornix, and turn caudally to enter the contralateral hippocampus. The two fornices, united in the midline, are suspended from the corpus callosum by the septum pellucidum as they arch over the roof of the third ventricle and the choroid fissure of the body of the lateral ventricle. They turn ventrally, immediately in front of the interventricular foramen of Monroe. The two fornices separate, and each divides into an anterior and a posterior column, passing in front of and behind the anterior commissure. The anterior column carries axons to and from the septal nuclei. CA3, CA1, and the subiculum project to the lateral septal nucleus. This has diverse efferent projections to the hypothalamus, the epithalamus, and the midline thalamus, but also projects to the adjacent medial septal nucleus. The medial septal nucleus is the major source of cholinergic fibres to the hippocampus via the fornix. The posterior column of the fornix curves posteriorly through the hypothalamus, giving off many fibres to medial and lateral hypothalamic nuclei. It ends in the mamillary nuclei, which in turn project via the mamillothalamic tract to the anterior thalamus. This projection is partially bilateral.

There is a major input to the hypothalamus from the amygdala, via the stria terminalis, a white-matter tract that follows the curve of the caudate nucleus around the lateral ventricle, lying between the caudate and the thalamus. The connections between the hypothalamus and amygdala are reciprocal.

Direct projections to the cortex from the hypothalamus have been discussed earlier. Direct projections from neocortex to the hypothalamus have been described, but their extent and distribution are disputed. If they exist in the human, they probably arise from the prefrontal/orbitofrontal and insular cortex.

The corticobulbar and corticospinal pathways

The direct projection of the cortex to the brainstem and spinal cord, the pyramidal tract, arises from the cortex in front of and behind the central sulcus. About 40 per cent of fibres arise from the primary somatic sensory cortex and the adjacent superior parietal lobe. In the frontal lobe, axons arise from the primary motor, premotor, and supplementary motor areas. Apart from the direct innervation of the spinal cord and motor nuclei of the cranial nerves, direct cortical fibres innervate the red nucleus, the vestibular nuclei, the reticular formation, and the superior colliculus. In the case of the first two of these, the origin of the fibres is probably very similar to the areas of origin of the pyramidal tract. In contrast, the cortical projections to the reticular formation and superior colliculus have a much wider origin, and may include most neocortical areas to a greater or lesser degree.

The contribution of neuroanatomy to psychiatry

The above is a necessarily abbreviated account of the anatomy of the central nervous system, centring on the organization and connections of the cortex including the limbic lobe. Topographical neuroanatomy has been ignored, despite its importance in the reading of modern images of the brain in living patients. For psychiatry, the importance of the connectionist view of the brain lies in the contribution it can make to the understanding of the normal and pathological functioning of the central nervous system. Present-day neuropsychology and cognitive neuroscience are aimed towards understanding the highest levels of central nervous system processing and function. It is these areas or systems that are commonly involved in the signs and symptoms of major psychiatric disease. It is to the pathways underlying cognition, perception, memory, mood, and attention that the psychiatrist interested in the pathophysiology of mental illness must turn his or her attention, and it is this area that the above account has attempted to review.

Further reading

Gloor, P. (1977). The temporal lobe and limbic system. Oxford University Press.

Pearson, R.C.A. (1995). Dorsal thalamus. In Gray's anatomy (38th edn) (ed. P.L. Williams, L.H. Bannister, M.M. Berry, et al.), pp. 1080–91. Churchill Livingstone, Edinburgh.

Pearson, R.C.A. (1995). Cerebral cortex. In Gray's anatomy (38th edn) (ed. P.L. Williams, L.H. Bannister, M.M. Berry, et al.), pp. 1141–71. Churchill Livingstone, Edinburgh.

Passingham, R. (1993). The frontal lobes and voluntary action. Oxford University Press.

Paxinos, G. (ed.) (1990). The human nervous system. Academic Press, San Diego, CA.

Tovée, M.J. (1996). An introduction to the visual system. Cambridge University Press.

Zeki, S. (1993). A vision of the brain. Blackwell Science, Oxford.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.2 Neurodevelopment

2.3 The contribution of neurosciences

2.3.2 Neurodevelopment

Karl Zilles

Neural induction
Organogenesis of the central nervous system
Histogenesis of the spinal cord
Histogenesis of the brainstem and cerebellum
Histogenesis of the cerebral cortex
Hemispheric shape and the formation of gyri
Cell death and trophic factors during development
Chapter References

Neural induction

The central nervous system originates from the midline region as a specialized area of ectoderm, the neuroectoderm or neural plate. As the neuroectodermal cells proliferate an indentation, the neural groove, forms in the neural plate. The lateral folds of this groove join in the midline, forming the neural tube. The folds begin to fuse in the central part of the groove but the most rostral and caudal parts do not close, leaving rostral and caudal neuropores. A small transitional zone between the neural plate and the surrounding ectoderm provides the cells of the neural crest, which differentiate into the sensory cells of the spinal cord, the cranial ganglionic cells of the somatic and autonomic nervous systems, Schwann cells, and chromaffine cells.

Neural tube formation requires a controlled expression of cell adhesion molecules in the lateral folds of the neural groove. If the rostral neuropore fails to close, the development of the forebrain is impaired leading to anencephalus. If the caudal neuropore fails to close, the most severe result is rachischisis, a malformation with a dorsally exposed neural groove which has severe neurological consequences. The mildest result is spina bifida occulta which is a cleft of a vertebral arch covered by epidermis.

As development continues, the neural tube and crest move to a position between the ectoderm and the notochord. The rostral part of the neural tube differentiates into the brain; the caudal part differentiates into the spinal cord behind the fifth somite.

Organogenesis of the central nervous system

The embryonic brain has three vesicular enlargements: the forebrain, the midbrain and the hindbrain. Because the developing brain grows much faster than the rest of the embryo, it becomes deflected ventrally. A dorsally convex cephalic flexure marks the border between hindbrain and midbrain, and a cervical flexure marks the border between spinal cord and hindbrain (Fig. 1). The ventrally convex pontine flexure forms the hindbrain. During week 5, the forebrain differentiates further into the rostral telencephalon and the more caudal diencephalon. The telencephalon consists of two hemispheric vesicles connected by a thin lamina terminalis, the most dorsal part of which develops into the commissural plate, the Anlage of the corpus callosum. The ventral part of the lamina terminalis differentiates into the anterior commissure. The central cavity of the diencephalon (the third ventricle) is connected with the cavities of the hemispheric vesicles (the lateral ventricles) by the intraventricular foramen. The diencephalon develops bilateral evaginations, the eye vesicles, which differentiate into the retina and the optic nerve. Meanwhile the hindbrain becomes subdivided into a rostral metencephalon and a caudal myelencephalon.

Fig. 1 Development of the human brain. Brains of (a) 4-mm, (b) 10.4-mm (c), 13.8-mm, and (d) 53-mm human embryos, and (e) 21-week and (f) 24-week fetuses. C, cerebellum or cerebellar Anlage; CEF, cervical flexure; CF, cephalic flexure; CS, central sulcus; D, diencephalon; ES, eye stalk; EV, eye vesicle; FL, frontal lobe; H, hindbrain; HV, hemispheric vesicle; IL, insular lobe; LF, lateral fissure; LT, lamina terminalis; M, mesencephalon; MO, medulla oblongata; N.II, optic nerve; N.V, trigeminal nerve; N.VII, facial nerve; OL, occipital lobe; OLB, olfactory bulb; P, pons; PF, pontine flexure; PL, parietal lobe; T, telencephalon; TE, tectum; TL, temporal lobe; IV.V, fourth ventricle.

The cerebellum starts to develop from the metencephalon during week 6 (Fig. 1). At first, the enlarged central cavity of the neural tube (the future fourth ventricle) has a thin roof plate bordered by two thickenings of the neural tube, the rhomboid lips, which merge in the midline. These thickenings develop into the cerebellar hemispheres, while the midline part develops into the vermis of the cerebellum. Fissures appear in the cerebellar hemispheres, forming the anterior and posterior lobes and the uvula. The cerebellum is connected to the hindbrain by three peduncles: the superior peduncle containing efferent fibres and the afferent ventral and rostral spinocerebellar tracts, the medial penduncle containing the afferent pontocerebellar tract; and the inferior peduncle containing other afferent tracts.

The rhombencephalon is temporarily divided into eight rhombomeres,(1) whose borders disappear during further development. Local expression of homeobox genes leads to the formation of the pallium and the ganglionic hill.

The hindbrain develops in close association with the visceral archs, which appear during week 4. It innervates these archs and the organs derived from them by a group of branchial nerves, which later become the trigeminal (V), facial (VII), glossopharyngeal (IX), vagal (X), and accessory (XI) cranial nerves. Other cranial nerves develop connections between the hindbrain and peripheral organs not derived from the visceral archs. They are the oculomotor (III), trochlear (IV), abducens (VI), vestibulocochlear (VIII), and hypoglossal (XII) nerves. The olfactory (I) and optic (II) nerves arise separately as evaginations of the forebrain.

Histogenesis of the spinal cord

The neural tube initially consists of a single layer of neuroepithelial cells surrounding a central canal filled with the cerebrospinal fluid. The outer surface of the future spinal cord has an external limiting membrane, and the inner surface bordering the central canal has an inner limiting membrane. The entire wall of the neural tube is called the ventricular zone.(2)

The cells of the neural tube proliferate, and the surface of the spinal cord enlarges. The cord then thickens as cells divide further to produce a multilayered epithelium. The daughter cells have different potentialities: one type of cell (the neuroblast) retains the capability for mitosis, whereas another type (the proneurone) is postmitotic and represents an immature neurone. The proliferation of neurones is almost complete around birth. However, there is evidence that new neurones can be formed in specific areas of the adult brain, especially in the dentate gyrus of the hippocampus.

Some neuroepithelial cells develop into precursors of glial cells, glioblasts, which differentiate into astroglial, oligodendroglial, and microglial cells. The first glioblasts differentiate into radially extended cells spanning the entire width of the spinal cord (the same occurs in the cerebral hemispheres and the cerebellar cortex as described below). During later development these cells are transformed into ependymal cells and astroglia. The adult number of glial cells is not reached until the second postnatal year.

The histogenesis of the spinal cord starts at the cervical level and progresses in a caudal direction. After week 3, a longitudinal sulcus limitans is recognizable on the inner surface of the neural tube, dividing the wall into dorsal (alar) and ventral (basal) plates. The dorsal plates of both sides are connected by a thin roof plate, and the ventral plates by a thin floor plate. The dorsal plate differentiates into the dorsal horn of the adult spinal cord, and the ventral plate differentiates into the ventral horn. The sympathetic preganglionic neurones form in the lateral horn, which is present only at thoracic levels. The subdivision into dorsal and ventral plates is important not only in the spinal cord, but also in the brainstem (see below).

During week 5, three concentrically organized zones—a cell-dense ventricular zone, a less dense intermediate or mantle zone, and a peripheral marginal zone free of neuronal cells—develop in the wall of the spinal cord. Proneurones leave the ventricular zone and migrate along radial glial cells into the intermediate zone where they become organized into nuclei. The motor neurones develop the axons of the ventral root, and the processes from spinal ganglionic cells grow into the spinal cord to form the dorsal roots. Synapses develop first in the motor zone, and later in the sensory zone, during the weeks 10 to 13.

During the third month, the ventricular zone is reduced to a small rim surrounding the central canal and is finally transformed into the ependymal cell layer. The intermediate zone becomes organized into dorsal, ventral, and (at thoracic levels) lateral horns. The ascending and descending fibre tracts of the spinal cord are increased in size in the marginal zone. During weeks 14 and 15, obligodendrocytes begin to myelinate these fibre tracts. The corticospinal, or pyramidal, tract is visible for the first time during week 14 and reaches its target neurones, mainly motor neurones of the ventral horn, between weeks 17 and 29. The myelination of the pyramidal tract is completed between the first and second postnatal years. This late myelination explains the presence of the Babinski reflex in newborns and its disappearance during the first 2 years.

Histogenesis of the brainstem and cerebellum

During histogenesis of the brainstem and spinal cord the motor, sensory, somatic, and visceral zones are organized similarly. At the level of the fourth ventricle the arrangement is different; the dorsal plate of the spinal cord is moved to a lateral position in the brainstem so that the various zones of the hindbrain are arranged in a lateral-to-medial sequence (somatosensory–viscerosensory–visceromotor–somatomotor). In the brainstem, proneurones not only migrate radially, as in the spinal cord, but also tangentially and longitudinally. This complex migration and the growth of fibre tracts lead to changes of the lateral-to-medial sequence of cranial nerve nuclei (e.g. the facial nucleus) in the adult.

In the cerebellum, between weeks 10 and 11, neuroblasts migrate from the ventricular zone through the intermediate zone into an area (the external granular layer) at the surface of the marginal zone. During weeks 12 and 13, proneurones from the ventricular zone begin to migrate along radially extended glial cells into a region below this external granular layer, where they form the Purkinje cells of the ganglionic layer of the cerebellar cortex. Other proneurones from the ventricular zone develop into the cerebellar nuclei. Proneurones from the external granular layer then migrate inwards to form the internal granular layer and the basket and star cells of the molecular layer. The migration of cerebellar proneurones is not completed until the first postnatal year. During weeks 16 and 26, synapses develop and afferent fibre systems begin to form. The external granular layer finally disappears during the first 2 years of life, leaving the three-layered organization (molecular, ganglionic, and internal granular layers) of the adult cerebellar cortex.

Histogenesis of the cerebral cortex

Initially, the wall of the hemispheric vesicle consists of a single zone. In week 5, this develops into an inner cell-dense periventricular zone and an outer cell-poor marginal zone. In week 6, postmitotic proneurones leave the inner periventricular zone and form an intermediate (mantle) zone between the other two zones. By the end of week 6, the periventricular zone is subdivided into a cell-dense ventricular zone and a less cell-dense subventricular zone.

The most important event of cortical development occurs during week 8. A cortical plate between the marginal and intermediate zones is formed by proneurones which have migrated along radial glial cells from the ventricular and subventricular zones through the intermediate zone.(2,3,4,5 and 6) A single radial glial cell can span the entire distance between the ventricular and pial surfaces. As the proneurones ‘climb' to the cortical plate along the processes of the radial glial cell, they produce a vertically oriented cortical cell column. This radially guided migration is responsible for the architectonic organization of cortical layers II to VI. It is a prototype of the cortical map of the adult brain.(7) A further feature of cortical migration is the inside-to-outside layering, with the earliest proneurones being found in the deepest layers of the cortical plate and the latest in the most superficial layers. Thus layers V and VI of the adult cortex are generated before layer IV, and layer IV is generated before layers III and II. At the same time there is much tangential migration of cells.(8)

Regional differences in the development of the cortical plate subdivide the hemisphere into segments. The lateral segment, with a well-developed cortical plate and presubplate, develops into the neocortex. The mediodorsal segment, with a wide marginal zone and a thin folded cortical plate, develops into the archicortex, including the hippocampus. The mediobasal segment, with its inconspiciously developed cortical plate, is the precursor of the palaeocortex. The basolateral segment develops into the corpus striatum, the amygdala, and the septum.

During weeks 10 and 12, the axons of the serotoninergic and noradrenergic neurones contribute to the first synapses in the marginal and presubplate zones, where neurotrophin receptors (see below) are expressed. During the following 3 weeks, the subplate zone develops as axons grow in from the basal forebrain and thalamus, dendrites enlarge, and synapses form. From weeks 16 to 24, the cortical Anlage has a small marginal zone, a wide cell-dense cortical plate, and a very wide and less cell-dense subplate.

The transformation into the adult neocortical pattern starts between weeks 25 and 34 as the migration and proliferation of proneurones diminishes. Dendrites begin to differentiate and synapses begin to develop in the deepest cortical layers, progressing to the most superficial layer.(9) Before birth, six cortical layers can be recognized in all regions of the neocortex. In the postnatal period, layer IV (inner granular layer) disappears as part of the differentiation of the motor cortex, leaving the five-layered agranular neocortex of the motor region.(10) Shortly before birth, the subplate, the subventricular zone, and most of the ventricular zone disappear, neuronal proliferation ceases, and the intermediate zone is transformed into the white matter of the pallium. The remaining ventricular zone contributes to the ependymal layer of the ventricular surface.

Dendritic and axonal differentiation continues after birth and into adult life. Synaptogenesis reaches a maximum during the first postnatal year, but continues at a lower rate during childhood. The myelination of the vestibular system is finished shortly before birth, that of the somatosensory, visual, auditory, pyramidal, and extrapyramidal fibre tracts is nearly complete by the end of the third postnatal year, and that of the associative fibre tracts in the cerebral hemispheres is continued until the second decade.(11) The key change in synapses after birth is pruning; the density of synapses in the adult brain is half that in neonates.(12)

The development of the neocortex is summarized in Fig. 2.

Fig. 2 Development of the neocortex between 4 weeks of gestation and adulthood. Roman numerals indicate the six cytoarchitectonically defined layers of the neocortex, which originate from the marginal zone (layer I) and the cortical plate. CP, cortical plate; IZ, intermediate zone; MZ, marginal zone; SP, subplate; SVZ, subventricular zone; VZ, ventricular zone; WM, white matter.

Hemispheric shape and the formation of gyri

The spherical shape of the early fetal hemisphere is transformed into the adult shape by differing rates of growth in the various regions of the telencephalon (Fig. 1). The future insular lobe grows less than other telencephalic regions, so that by the eighth month it is covered by the frontal, parietal, and temporal lobes. In the adult brain the insula is completely buried in the depth of the lateral fissure.

The extensive growth of the parieto-occipito-temporal association cortex leads to a bend in the temporal lobe around the lateral fissure. At the same time the temporal pole is pushed rostrally. This direction of growth (Fig. 1(d)) also affects the structures situated dorsomedially, i.e. the archicortex with the hippocampus, the corpus striatum, and the lateral ventricles. The corpus striatum is split by the ingrowing fibres of the internal capsule into the caudate nucleus and the putamen. The head of the caudate is situated ventrolaterally to the corpus callosum in the frontal lobe, and the tail of the caudate is located in the temporal lobe dorsal to the inferior horn of the lateral ventricle. The hippocampus forms its largest extension (the retrocommisssural part) in the temporal lobe, bends around the posterior end (splenium) of the corpus callosum, and reaches a position on top of the corpus callosum (the supracommissural part). The precommissural part of the hippocampus ends in front of the genu of the corpus callosum.

After the appearance of the lateral fissure, the neocortical surface develops many sulci and gyri. The central, collateral, cingulate, parieto-occipital, superior temporal, and calcarine sulci appear between weeks 16 and 21, followed by the pre- and postcentral, frontal, temporal, and intraparietal sulci. Highly variable secondary and tertiary sulci develop between week 29 and birth, when all sulci have been formed.(13,14)

The reasons for the formation of gyri in many mammalian brains, including the human brain, are not completely understood. Since the basic organization of the cerebral cortex is vertically oriented, with cell columns positioned side by side, growth of the cortex inevitably leads to a considerable enlargement of the cortical surface. A large unfolded cortical surface would have two disadvantages: the volume of the skull would increase to such a degree during fetal development that a normal delivery would be impossible; the distance between cortical regions interconnected by intrahemispheric projection fibres would increase and with it the information transmission time. Gyri allow the maximal cortical surface in the minimal volume, and they increase the speed of neural transmission between neighbouring cortical areas. Recent measurements show that gyrification is greatest in the association cortices.(14) Although all gyri and sulci are present at birth, the depth of the sulci increases until eventually two-thirds of the cortical surface is hidden in them.(13)

Cell death and trophic factors during development

The co-ordinated expression, in space and time, of many genes underlies neurodevelopment. Mutations in these ‘neurodevelopmental genes' are increasingly being recognized as causes of developmental neurological disorders(15) such as cortical dysplasia and epilepsy; they may also be relevant to learning disability and schizophrenia. Different gene families are involved in the major component processes of neurodevelopment, such as organogenesis, neurogenesis, neuronal migration, synaptogenesis, and programmed cell death (apoptosis).(16,17) The details are beyond the scope of this book, but a few examples are given here.

Homeobox genes are important for the initial segmentation of the brain. Later, when cortical proneurones are migrating radially, their ‘stop signal' is reelin, produced by specialized cells (Cajal–Retzius cells). In this way, reelin organizes the inside-to-outside layering of the cortex. Neurotrophins (growth factors) are genes which, as their name suggests, are critical for neuronal growth and survival, especially via their influence on apoptosis which is promoted by insuffiency of neurotrophins such as nerve growth factor and inhibited by enhanced nerve growth factor functioning. The effects of neurotrophins are mediated by specific tyrosine kinase (Trk) receptors (Table 1). Classical neurotransmitters and their receptors are also involved in neurodevelopment, both directly in the formation of synaptic connections and indirectly through regulation of neurotrophins and Trk receptors; particular roles have been shown for glutamate, acting via N-methyl-D-aspartate receptors, as well as for g-aminobutyric acid and acetylcholine.

Table 1 Important neurotrophins, their sites of synthesis in the central nervous system, receptors, and target structures

Chapter References

  1. Lumsden, A. and Krumlauf, R. (1996). Patterning the vertebrate neuraxis. Science, 274, 1109–15.

  2. Kostovic, I. (1990). Zentralnervensystem. In Humanembryologie (ed. K.V. Hinrichsen), pp. 381–448. Springer-Verlag, Berlin.

  3. Levitt, P. and Rakic, P. (1980). Immunoperoxidase localization of glial fibrillary acid protein in radial glial cells and astrocytes of the developing rhesus monkey brain. Journal of Comparative Neurology, 193, 815–40.

  4. Rakic, P. (1985). Limits of neurogenesis in primates. Science, 227, 154–6.

  5. Supèr, H., Soriano, E., and Uylings, H.B.M. (1998). The functions of the preplate in development and evolution of the neocortex and hippocampus. Brain Research Reviews, 26, 40–64.

  6. Schmechel, D.E. and Rakic, P. (1979). A Golgi study of radial glial cells in developing monkey telencephalon: morphogenesis and transformation into astrocytes. Anatomy and Embryology, 156, 115–52.

  7. Rakic, P. (1988). Specification of cerebral cortical areas. Science, 241, 170–6.

  8. Rakic, P. (1995). Radial versus tangential migration of neuronal clones in the developing cerebral cortex. Proceedings of the National Academy of Sciences of the United States of America, 92, 11 323–7.

  9. Huttenlocher, P.R. and de Courton, C. (1987). The development of synapses in striate cortex of man. Human Neurobiology, 6, 1–9.

  10. Brodmann, K. (1909). Vergleichende Lokalisationslehre der Grobhirnrinde in ihren Prinzipien dargestellt auf Grund des Zellenbaues. Barth, Leipzig.

  11. Yakovlev, P.I. and Lecours, A.-R. (1967). The myelogenetic cycles of regional maturation of the brain. In Regional development of the brain in early life (ed. A. Minkowski), pp. 3–70. Blackwell Science, Oxford.

  12. Bourgeois, J.P. (1997). Synaptogenesis, heterochrony and epigenesis in the mammalian neocortex. Acta Paediatrica Scandinavica, 422(Supplement), 27–33.

  13. Zilles, K., Armstrong, E., Schleicher, A., and Kretschmann, H.-J. (1988). The human pattern of gyrification in the cerebral cortex. Anatomy and Embryology, 179, 173–9.

  14. Armstrong, E., Zilles, K., Omran, H., and Schleicher, A. (1995). The ontogeny of human gyrification. Cerebral Cortex, 5, 56–63.

  15. Berger-Sweeney, J. and Hohmann, C.F. (1997). Behavioral consequences of abnormal cortical development: insights into developmental disabilities. Behavioural Brain Research, 86, 121–42.

  16. Levitt, P., Barbe, M.F., and Eagleson, K.L. (1997) Patterning and specification of the cerebral cortex. Annual Review of Neuroscience, 20, 1–24.

  17. Lambert de Rouvroit, C. and Goffinet, A.M. (1998). A new view of early cortical development. Biochemical Pharmacology, 56, 1403–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.3 Neuroendocrinology

2.3 The contribution of neurosciences

2.3.3 Neuroendocrinology

Charles B. Nemeroff

Definitions and principles
The hypothalamic–pituitary–thyroid axis
The hypothalamic–pituitary–adrenal axis
The hypothalamic–growth hormone axis
The hypothalamic–pituitary–gonadal axis
The hypothalamic–prolactin axis
Discussion and summary
Chapter References

Definitions and principles

In the late 1950s a controversy arose in endocrinology and neuroscience concerning whether neurones are capable of manufacturing and secreting hormones; that is to say, is it possible that certain neurones subserve endocrine functions? Much of the ensuing debate, which persisted for approximately two decades, was centred on two major findings. First led by a husband and wife team, the Scharrers, a number of neurohistologists working with mammalian as well as with lower vertebrate and invertebrate species documented the presence—by both light and electron microscopy—of neurones that had all the characteristics of previously studied endocrine cells. They stained positive with the Gomori stain, which is claimed to be specific to endocrine tissues, and they incorporated granules or vesicles containing the endocrine substance purportedly released by these cells. The second major avenue of investigation centred around the brain's control of the secretion of the pituitary trophic hormones, which in turn were long known to control the secretion of the peripheral target endocrine hormones such as thyroid hormone, gonadal steroids, adrenal steroids, etc. A critical observation by several investigators had earlier demonstrated the existence of a vital neuroendocrine system, namely the magnocellular cells of the paraventricular nucleus of the hypothalamus that synthesized vasopressin and oxytocin, the nonapeptides that are transported down the axon to the nerve terminals of these neurones in the posterior pituitary (neurohypophysis) and released in response to physiological stimuli. For example, the release of vasopressin, or the antidiuretic hormone as it is commonly named, acts as a critical regulator of fluid balance, and oxytocin is known to regulate the milk-letdown reflex during breast feeding.

It is now firmly established that neurones are indeed capable of functioning as true endocrine tissues, synthesizing and releasing substances, known as (neuro)hormones, that are released directly into the circulatory system and transported to distant sites of action. The release of vasopressin from the posterior pituitary gland and its action on the kidney is one often cited example; the action of the hypothalamic release and release-inhibiting factors on the anterior pituitary trophic hormone-producing cells is another.

Although it was clearly important to document the ability of neurones to function as neuroendocrine cells, particularly those in the central nervous system (CNS), the focus on an artificial classification system with clear demarcations of endocrine versus neuronal versus neuroendocrine, quickly lost its heuristic value. Indeed, we now recognize that the very same substances often function at one site as an endocrine substance and at another as a neurotransmitter. Thus, adrenaline (epinephrine) functions as a hormone in the adrenal medulla and as a conventional neurotransmitter substance in the mammalian CNS. Similarly corticotrophin-releasing factor (CRF) functions as a true hormone in its role as a hypothalamic–hypophysiotrophic factor in the hypothalamic–anterior pituitary complex, yet it is apparently a ‘conventional' neurotransmitter in cortical and limbic brain areas. It may act as a paracrine substance in the adrenal medulla (see below). Thus the field has progressed to the stage where we now strive to characterize the role of a particular chemical messenger in a particular region or endocrine axis. The traditional endocrine and neurotransmitter roles for several peptides alluded to above are firmly established, but the equally important paracrine roles for such substances, namely the secretion of a substance from one cell where it acts upon nearby cells, remain largely unexplored. This is, perhaps, best illustrated in the gastrointestinal tract where several peptides that function as hormones or neurotransmitter substances in other sites, including the CNS, act to influence local cellular function. Examples would include vasoactive intestinal peptide, cholecystokinin, and somatostatin.

Neuroendocrinology thus comprises the study of the endocrine role of neuronal or glial cells as well as the neural regulation of endocrine secretion, with a major portion of the latter consisting of the biology of the various hypothalamic–pituitary–end-organ axes and the major neurohypophyseal hormones, vasopressin and oxytocin. Because of the elegant and precise regulation of peripheral endocrine hormone secretion, afforded in part by the feedback of peripherally secreted hormones at pituitary and a variety of CNS sites, the actions of such hormones on the brain has become an integral part of this discipline. The related discipline of psychoneuroendocrinology arose with the realization that there are binding sites (receptors) for peripheral hormones within the CNS that have little to do with the feedback regulation of the hypothalamic–pituitary–end-organ axes, and the further recognition of the seminal role of the CNS in regulating endocrine function, for example in the effect of stress on several such measures. Often cited as beginning with the pioneering observations of Berthold, who reported that removing roosters' testosterone-secreting gonads abolished their sexual behaviour, psychoneuroendocrinology has been expanded to include the effects of hormones on behaviour, as well as the study of endocrine alterations in psychiatric disorders and, the converse, psychiatric symptomatology in endocrine disorders. Indeed, this stepchild of neuroendocrinology and psychosomatic medicine has been one of the most rapidly growing areas of research in psychiatry, now boasting an international society (International Society of Psychoneuroendocrinology), an annual meeting, and its own journal (Psychoneuroendocrinology).

One of the most commonly used strategies in the 1970s and 1980s, still in occasional use today, is the so-called neuroendocrine ‘window' strategy. Until the relatively recent development and availability of functional brain-imaging techniques, the brain remained relatively inaccessible for study, with the exception of cerebrospinal fluid (CSF) and postmortem tissue studies. With the emergence of the monoamine theories of mood disorders and schizophrenia, many investigators attempted to draw conclusions about the activity of noradrenergic, serotonergic, and dopaminergic circuits in patients with various psychiatric disorders by measuring the basal and stimulated secretion of pituitary and end-organ hormones in plasma. There is little doubt that such an approach has severe limitations, but the results, now coupled with more modern approaches, have contributed to the substantial progress made in elucidating the pathophysiology of mood and anxiety disorders and, to a considerably lesser extent, schizophrenia. One assumption of the neuroendocrine window strategy is that the monoamine-containing neurones that regulate endocrine secretion are disordered (or not disordered) to the same extent as those monoamine circuits posited to be involved in the pathophysiology of the disorder under study. Such an assumption may well be true in neural circuits in which the cells of origin are found in a circumscribed area and project to widely diffuse areas of the CNS (for example, the serotonergic and noradrenergic projections to the forebrain from the raphe and locus coeruleus cells in the brainstem, respectively). In contrast are the various dopaminergic circuits in the CNS, with their well-known topographic point-to-point distribution. Thus there is little reason to believe that the activity of the major dopamine-containing hypothalamic projection, the tuberoinfundibular system, with perikarya in the arcuate and periventricular hypothalamic nuclei and projections to the median eminence, is in any way related to the activity of the mesolimbicocortical dopamine pathway, with cell bodies in the ventral tegmentum of the midbrain and projections to the nucleus accumbens, amygdala, and cortical regions. This latter pathway has been implicated in the pathophysiology of schizophrenia. Thus study of the dopamine modulation of prolactin secretion in schizophrenia is unlikely to inform about the nature of limbic and cortical dopamine neuronal alterations in this devastating disorder.

Because a large portion of neuroendocrinology relevant to psychiatry is concerned with the hypothalamic–pituitary–end-organ axes, alterations in each of these systems in patients with a major psychiatric disorder are described later in this chapter. To avoid repetition, a generic description of the hierarchical organization of the various components of these systems is briefly outlined here. More comprehensive reviews of this subject are available.(1) In general, the hypothalamus contains neurones that synthesize release and release-inhibiting factors. These peptide hormones, summarized in Fig. 1, are synthesized by a process beginning with transcription of the DNA sequence for the peptide prohormone. After translation in the endoplasmic reticulum and processing during axonal transport and packaging in the vesicles in the nerve terminals, the now biologically active peptide is released from nerve terminals in the median eminence and secreted into the primary plexus of the hypothalamohypophyseal portal vessels. They are transported humorally to the sinusoids of the adenohypophysis where they act on specific membrane receptors on their specific target: the pituitary trophic hormone-producing cells. Activation of their receptors results in the release or inhibition of release of the pituitary trophic hormone. The increase or decrease in pituitary trophic hormone secretion produces a corresponding increase or decrease in end-organ hormone secretion. Thus gonadotrophin-releasing hormone, a decapeptide, induces the release of the gonadotrophins, luteinizing hormone, and follicle-stimulating hormone from the anterior pituitary gland, which in turn stimulate the secretion of oestrogen and progesterone in women, and testosterone in men. The exogenous, intravenous administration of gonadotrophin-releasing hormone (GnRH), comprises the GnRH stimulation test, a very sensitive test of hypothalamic–pituitary–gonadal (HPG) axis activity. Such stimulation tests are thought to be a sensitive measure of the activity of the axis because it is influenced by GnRH secretion, gonadotrophin secretion, and feedback at the pituitary and brain by gonadal steroids. The organization of, and major feedback mechanisms thus far demonstrated in the hypothalamic–anterior pituitary–end-organ axes are illustrated in Fig. 2.

Fig. 1 Hormones of the hypothalamic–pituitary–end-organ axes: CRF, corticotrophin-releasing factor; TRH, thyrotrophin-releasing hormone; TSH, thyroid-stimulating hormone; T3, tri-iodothyronine; T4, thyroxine; PRL, prolactin; GHRH, growth-hormone releasing hormone; GH, growth hormone; LH, luteinizing hormone; FSH, follicle-stimulating hormone.

Fig. 2 Relationships between brain neurotransmitter systems, hypothalamic peptidergic (releasing-factor) neurones, anterior pituitary, and peripheral endocrine organs, illustrating established feedback loops: LHRH, luteinizing-hormone releasing hormone; SRIF, somatostatin; MIF, melanotrophin release-inhibiting factor; GHRF, growth-hormone releasing factor. Other abbreviations as in Fig. 1.

In summary, neuroendocrinology (and the related discipline psychoneuroendocrinology) broadly encompasses the study of the following:

  • the neural regulation of peripheral, target-organ hormone secretions, pituitary trophic hormone secretions, and secretions of the hypothalamic–hypophysiotrophic hormones;
  • the role of neurotransmitter systems in the regulation of the above;
  • the hormone effects of each of the endocrine axes on the CNS, alterations in the activity of the various endocrine axes in major psychiatric disorders, and conversely the behavioural consequences of endocrinopathies;
  • the effects of target gland hormones on the CNS in normal individuals—for instance, the effects of synthetic glucocorticoids on memory processes.

The hypothalamic–pituitary–thyroid axis

It has been recognized for more than a century that adult patients with hypothyroidism exhibit profound disturbances in CNS function, including cognitive impairment and depression. In more recent years, attention has focused on more subtle alterations of the hypothalamic–pituitary–thyroid (HPT) axis in depressed patients. Hypothyroidism is most frequently subclassified as in four grades as follows.

  • Grade 1 hypothyroidism is classic primary hypothyroidism (increased thyroid-stimulating hormone (TSH), decreased peripheral thyroid hormone concentrations, and an increased TSH response to thyrotrophin-releasing hormone (TRH)).
  • Grade 2 hypothyroidism is characterized by normal, basal thyroid-hormone concentrations, but an increase in basal TSH concentrations and an exaggerated TSH response to TRH.
  • Grade 3 hypothyroidism can only be detected by a TRH-stimulation test; patients have a normal basal thyroid hormone and TSH concentrations, but an exaggerated TSH response to TRH.
  • Grade 4 hypothyroidism is defined as normal findings on the three thyroid axis function tests noted above, but the patients have antithyroid antibodies.

Left untreated, most, if not all, patients progress from grade 4 to grade 1 hypothyroidism. Several studies have revealed an inordinately high rate of HPT axis dysfunction, largely hypothyroidism, in patients with major depression. In our pilot study, patients with comorbid depression and anxiety were especially likely to exhibit HPT axis abnormalities, especially the presence of grade 4 hypothyroidism, i.e. symptomless autoimmune thyroiditis. Patients with other major psychiatric diagnoses including schizophrenia appear to exhibit normal HPT axis function.

For patients who require thyroid-hormone replacement secondary to thyroid ablation, Bunevicius et al.(2) recently reported that treatment with a combination of tri-iodothyronine (T3) and thyroxine (T4) is optimal for mood and cognitive function, rather than the standard medication of T4 alone.

In addition, a blunted TSH response to TRH is observed in approximately 25 per cent of patients with major depression. This observation, first reported by Prange et al.(3) and Kastin et al.,(4) more than 25 years ago, has been replicated in many studies. Unfortunately, the pathophysiological underpinnings of this observation remain obscure, though there is considerable evidence that it may be due, at least in part, to chronic hypersecretion of TRH and subsequent TRH-receptor downregulation in the anterior pituitary gland. Indeed, our group(5) and others have reported elevated TRH concentrations in the cerebrospinal fluid of drug-free depressed patients.

TRH was the first of the hypothalamic-releasing factors to be chemically characterized. It is a tripeptide with the sequence pGlu–His–Pro–NH2. Once it was sequenced and antisera were raised against the peptide, immunohistochemical and radio-immunoassay methods revealed a heterogeneous brain distribution of TRH. This was the first in a series of experimental results that led to the inexorable conclusion that this peptide, and, as discussed below, other release and release-inhibiting hormones, function in extrahypothalamic brain regions as neurotransmitter substances. Thus TRH has been shown to produce direct brain effects, independent of its action on the pituitary thyrotrophs. Antidepressant effects of intravenously and intrathecally applied TRH have been reported,(3) but the results have not been confirmed in large, controlled clinical trials.(6) In contrast, several reports over the last 30 years have documented the efficacy of T3 (25–50 mg daily) in both accelerating the rate of onset of antidepressant response,(7) and in converting antidepressant non-responders to responders.(8) These studies were initiated when it became apparent that patients (and laboratory animals) with hypothyroidism do not respond to antidepressant agents. This led to the hypothesis that patients with subtle forms of hypothyroidism (grades 2–4) may not respond optimally to antidepressants unless they are adequately treated with exogenous thyroid hormone. This hypothesis is currently being tested in a large clinical trial, which seeks to determine whether the effectiveness of T3 augmentation in antidepressant non-responders is associated with subtle HPT axis dysfunction. With the cloning of the thyroid hormone receptor and its localization within the CNS, studies of its regulation in depression, as well as the regulation of TRH biosynthesis, can now be conducted in postmortem brain tissue.

A few other salient points are worth making, though a comprehensive discussion of each is beyond the scope of this review with its attendant space constraints. First is the critical role that thyroid hormones play in CNS development, and the tragic consequences of hypothyroidism early in life, namely cretinism, which is a syndrome associated with severe mental retardation.(9) The second is the reported presence within the CNS of each of the constituent hormones of the HPT axis, i.e. thyroid hormone, TSH, and TRH. The significance of this latter observation remains obscure, although TRH is considered to be a neurotransmitter in extrahypothalamic brain tissue. Third is the report by Hauser et al.(10) that an inordinately high percentage of patients with attention-deficit hyperactivity disorder exhibit thyroid hormone receptor resistance. It is likely that the development of positron emission tomographic ligands for thyroid hormone and TRH receptors will result in data that will incrementally advance the field.

The hypothalamic–pituitary–adrenal axis

Although first identified in crude form in 1955 by Saffran et al,(11) corticotrophin-releasing factor (CRF) was not chemically identified until 1981 when Vale and colleagues, working with extracts derived from 500 000 sheep hypothalami, elucidated the structure of the 41 amino acid-containing peptide.(12) This discovery finally permitted the comprehensive assessment of hypothalamic–pituitary–adrenal (HPA) axis activity, and also led to scrutiny of the role of this peptide, which is now known to co-ordinate the endocrine, immune, autonomic, and behavioural effects of stress in a variety of psychiatric disorders.

Most investigators would agree that the most important finding in all of biological psychiatry is the hyperactivity of the HPA axis observed in a significant subgroup of patients with major depression. The magnitude of HPA axis hyperactivity has been reported to be correlated to the severity of the depression.(13) Literally thousands of reports on this subject have appeared since the original and independent observations of research groups led by Board, Bunney, and Hamburg, as well as by Carroll, Sachar, Stokes, and Besser. These studies, conducted from the late 1950s to the 1980s, applied the tests largely developed for the diagnosis of Cushing's syndrome to patients with major depression and other psychiatric disorders. A panoply of such tests, ranging from urinary free-cortisol, to cerebrospinal fluid levels of cortisol, to the dexamethasone suppression test led to the inexorable conclusion that a sizeable percentage of depressed patients exhibited HPA axis hyperactivity. Our group and others, focusing on the mechanism(s) responsible for these findings, documented adrenocortical enlargement(14) and pituitary gland enlargement(15) in depressed patients, using CT and magnetic resonance imaging (MRI) respectively. The hypersecretion of cortisol is associated with hypersecretion of ACTH (and its co-secreted product of the precursor pro-opiomelanocortin), which due to its trophic properties also causes adrenocortical gland enlargement. Both direct measurements of CRF in cerebrospinal fluid,(16) and of CRF and gene expression for CRF (CRF mRNA expression) in postmortem tissue confirmed the hypothesized hypersecretion of CRF in depressed patients.(17) Like the hypersecretion of cortisol, CRF hypersecretion normalizes upon recovery from depression. Indeed, there is now considerable evidence, derived from both preclinical and clinical studies, that CRF neuronal hyperactivity is reduced by treatment with several antidepressants including paroxetine and fluoxetine, the selective serotonin-reuptake inhibitors (SSRIs), reboxetine (the noradrenaline-reuptake inhibitor), venlafaxine (the dual noradrenaline/serotonin-reuptake inhibitor), desipramine (the tricyclic antidepressant), and tranylcypromine (the monoamine oxidase inhibitor), as well as by electroconvulsive therapy.(18)

When patients who are drug free but depressed are given CRF intravenously, they exhibit, as a group, a blunted ACTH response compared with normal control subjects. This is believed to be secondary to either the downregulation of CRF receptors on the corticotrophs after long-standing CRF hypersecretion and/or intact negative feedback of the hypersecreted cortisol at anterior pituitary and higher CNS centres. As with the other measures of HPA axis function, this endocrine abnormality normalizes upon recovery from depression. Indeed, persistent alterations in HPA axis function, whether due to dexamethasone non-suppression or cerebrospinal fluid CRF hypersecretion, is the harbinger of a poor response to antidepressant treatment. In recent years Holsboer et al.(19) have pioneered the use of the combined dexamethasone–CRF test, in which patients are given the synthetic glucocorticoid and the following day receive a standardized CRF stimulation test. The results reveal that this test has a much greater sensitivity in detecting increases in HPA axis activity; it has now been used to detect axis alterations in the first-degree relatives of depressed patients who have never been symptomatic, raising for the first time the question of a trait (vulnerability) component to this measure.(20)

Space constraints preclude a more comprehensive discussion of this rich literature, but a few additional points are certainly worth interjecting. First, a robust preclinical literature has documented the depressogenic and anxiogenic effects of exogenously administered CRF in laboratory animals. When CRF was directly injected into the central nervous system it produced effects reminiscent of the cardinal symptoms of depression in patients, including decreased libido, reduced appetite and weight loss, sleep disturbances, and neophobia. Indeed, newly developed CRF1-receptor antagonists represent a novel putative class of antidepressants. Such compounds exhibit activity in virtually every preclinical screen for antidepressants and anxiolytics currently employed. A second CRF receptor, the CRF2 receptor, has now been identified. Interestingly it exhibits genetic polymorphism, i.e. it occurs in more than one naturally occurring isoform or splice variant. It is believed to utilize the recently discovered novel peptide, urocortin, as an endogenous ligand. The long-term consequences of cortisol hypersecretion in depression are just now being scrutinized. One such sequela appears to be neuronal loss in the hippocampus, one of the major feedback sites for glucocorticoids in the CNS. This has now been documented by structural brain-imaging studies that utilized MRI techniques.(21) If the degeneration of neurones that represent glucocorticoid feedback sites indeed occur in depressed patients, then this should further increase HPA axis hyperactivity, which would explain the many reports of increasing adrenocortical hyperactivity of elderly depressed patients when compared with matched younger depressed patients.

Future studies will focus on the development of positron emission tomography (PET) ligands for both the glucocorticoid receptor and the CRF receptor, the role of the CRF binding protein—a unique protein which binds CRF in extracellular fluid and in plasma, preventing its availability to act on its receptor—and the role of the CRF peptidase, which degrades the peptide, in normal and pathological states. Finally, are the studies from our group and others, which have documented the long-term persistent increases in the HPA axis and extrahypothalamic CRF neuronal activity after exposure to early untoward life events—for example, child abuse and neglect in both laboratory animals (rats and non-human primates) as well as in patients.(18,22) This phenomenon has been posited to underlie the now well-documented association between early abuse and neglect and increased vulnerability to mood disorders.(23,24 and 25) An early intervention strategy using CRF receptor antagonists may prevent such long-term alterations in the central nervous system.

HPA axis alterations have also been investigated in other psychiatric disorders. When depression is comorbid with a variety of other disorders such as multiple sclerosis, Alzheimer's disease, multi-infarct dementia, Huntington's disease, and others, both CRF hypersecretion and HPA axis hyperactivity are common. There is little evidence for HPA axis dysfunction in schizophrenia. In contrast, several anxiety disorders (most prominently post-traumatic stress disorder) are associated with extrahypothalamic CRF hypersecretion, as evidenced by elevated CSF concentrations of CRF,(26) but normal or reduced measures of adrenocortical activity. Finally, CRF neuronal degeneration is now well known to occur in the cerebral cortex of patients with Alzheimer's disease,(27,28) an effect which temporally occurs prior to the better-studied cholinergic neuronal involvement. With the reduction in CRF concentrations in the cerebral cortex is a reciprocal increase in CRF receptor density. Whether modification of the disease-associated effects on the CRF neuronal system in the cortex and hippocampus represents a novel strategy for the treatment of this common dementing disorder remains unclear at the present time.

The hypothalamic–growth hormone axis

Although the HPA and HPT axes have been more closely scrutinized in patients with psychiatric disorders, there is virtual universal agreement that the blunted growth-hormone response to a variety of provocative stimuli (particularly clonidine, an a2-adrenergic agonist) in depressed patients is the most consistent finding in affective disorders research.(29) The mechanism underlying this phenomenon remains obscure, but it is of particular interest that, at least in some studies, it appears to persist upon recovery from depression, suggesting that it is a trait marker for depression vulnerability. There are reports of similar findings with other growth hormone-provocative stimuli, such as the use of apomorphine, desipramine, or levodopa. In addition, the blunted growth-hormone response to clonidine in depressed patients is particularly robust in those who have recently attempted suicide. Clearly, further work in this area is warranted, especially in the context of several reports of alterations in basal growth-hormone secretion in this disorder. The nature of this alteration is a reduction in the normal nocturnal rise in growth-hormone secretion, though this is not a universally agreed-upon finding. Alterations in growth-hormone secretion in other psychiatric disorders (particularly schizophrenia) have also been reported, though the results may have largely been due to long-term treatment of such patients with dopamine-receptor antagonists, antipsychotic drugs.

The secretion of growth hormone and the regulation of this axis are distinct from that of the other endocrine axes for several reasons. First, this is the one axis in which two hypothalamic–hypophysiotrophic hormones have unequivocally been shown to play a physiological role. The first discovered was somatostatin or growth hormone-inhibiting hormone, isolated from ovine hypothalamus in 1974. It is a tetradecapeptide, which contains a disulfide bridge linking the two cysteine residues. It is distributed in the CNS not only in cells of the periventricular nucleus of the hypothalamus, which projects to the median eminence, but in a variety of extrahypothalamic areas as well. Indeed, somatostatin is known to function as a CNS neurotransmitter and is of particular interest to psychiatrists because of its early involvement in the Alzheimer's disease process. Our group and others have documented the marked reduction in somatostatin concentrations in this dementing disorder.(28) In addition, somatostatin concentrations are markedly elevated in the basal ganglia of patients with Huntington's disease;(30) the pathological implications of this finding remain obscure. In contrast to the other peptide receptors described above in which one or at most two receptor subtypes have been identified, several distinct somatostatin receptor subtypes have now been structurally identified. Such diversity suggests the possibility of specific receptor-subtype agonists and antagonists as putative therapeutic agents.

Several years after the elucidation of the structure of somatostatin, the long-postulated growth hormone-releasing factor (GHRF) was found in extracts of an ectopic tumour associated with acromegaly. It is a peptide containing 44 amino acids, and it has the most limited CNS distribution of all the hypothalamic-releasing hormones thus far studied. The vast majority of the peptide is found in the arcuate nucleus of the hypothalamus from where it projects nerve terminals to the median eminence. Unlike the other axes, the growth-hormone axis is also unique in not having a single target endocrine gland. Indeed, growth hormone does stimulate the release of somatomedin C from the liver and it also exerts direct effects on a variety of targets including bone and muscle. Most, but not all, investigators have reported a blunted growth-hormone response to GHRH in depressed patients, but the total number of patients studied pales in comparison to the TRH- and CRF-stimulation test data. There are no data published on somatomedin C responses to GHRH in depressed patients. No published studies are available in which GHRH concentrations or GHRH-mRNA expression have been studied in postmortem tissue of depressed patients and matched controls, an obvious study in view of the data reviewed above.

The hypothalamic–pituitary–gonadal axis

In view of the remarkable gender differences in the prevalence rate of depression, the relatively high rates of postpartum depression, as well as the reduction in libido that is so characteristic of depression, it is plausible to posit a reduction in HPG axis activity in depressed patients. Therefore it is somewhat surprising that so little research has been conducted on HPG axis activity in depression and other psychiatric disorders. Indeed, a comprehensive database on this extraordinarily important area is simply not available, but the field has recently been reviewed.(31) A series of older studies documented no differences in basal gonadotrophin levels in depressed patients when compared to controls. The gonadotrophin-releasing hormone (GnRH) stimulation test has only been administered to a relatively small number of depressed patients; although the results revealed a blunted or normal response, no firm conclusions can be drawn from this limited data set. Indeed, such studies require control for menopausal status, menstrual-cycle phase, use of oral contraceptives, as well as the measurement of baseline progesterone, oestrogen, and gonadotrophin plasma concentrations. One remarkable finding relevant to these questions is the remarkable effectiveness of the GnRH agonist, leuprolide, in the treatment of the premenstrual syndrome. It is believed to act by producing a chemical ovariectomy through a marked downregulation of adenohypophyseal GnRH receptors and the expected resultant reduction in gonadotrophin and gonadal steroid secretion. Long-term treatment with this compound could theoretically result in bone-density reductions and a risk of cardiovascular disease. Therefore, supplementation with oestrogen and progesterone has been suggested in combination with leuprolide, though there are reports that such a strategy reduces the effectiveness of the treatment.

GnRH was the second of the hypothalamic–hypophysiotrophic hormones to be chemically characterized. It is a decapeptide that is relatively limited in distribution to hypothalamic regions and to the preoptic area and septum. It stimulates the secretion of both luteinizing hormone and follicle-stimulating hormone in both men and women. GnRH is known to act by stimulating GnRH receptors in the anterior pituitary gland, which results in the increased synthesis and release of the pituitary gonadotrophins, in turn causing the release of oestrogen and progesterone in women and testosterone in men. There is some evidence that oestrogens, which have receptors localized extensively throughout the CNS, may possess some antidepressant activity, though the data is far from clear.(32) There are hints from the clinical trial literature that postmenopausal women on oestrogen replacement may respond better to treatment with fluoxetine than women who are not receiving such treatment,(33) though the database is small and fraught with many confounds.

The hypothalamic–prolactin axis

This pituitary hormone, which acts on the mammary gland, plays a critical role in lactation. Unlike the other axes described, this axis is unique in having a non-peptide release-inhibiting factor, dopamine. In addition, although there is relatively strong evidence for the existence of a prolactin-releasing factor, its isolation and characterization has not yet been realized. One of the difficulties in completing this task is the presence of TRH, which is a potent prolactin-releasing factor, and may in fact function physiologically in this regard. Interestingly, although the TSH response to TRH in depressed patients is often blunted, the prolactin response is not. Although the results are not unequivocal, most studies have not observed alterations of prolactin secretion in depressed patients.(34) In contrast to this small database is a remarkably large database on the use of provocative tests of prolactin secretion in patients with psychiatric disorders. To summarize briefly, they largely use agents that increase serotonergic neurotransmission, for example L-tryptophan, 5-hydroxytryptophan (5-HTP), fenfluramine (both the racemic mixture and the (+) form). In general, the prolactin response to L-tryptophan, 5-HTP, L-(+)- and D-(+)-fenfluramine, clomipramine, and also to direct serotonin-receptor agonists, is blunted in depressed patients—as well as in patients with cluster-B personality disorder and borderline personality disorder. The available data would suggest that this blunted prolactin response is mediated by alterations in 5-HT1A-receptor responsiveness.

Discussion and summary

Although the hypothesis that the neuroendocrine window strategy would ultimately provide the long-searched for information concerning the nature of monoamine circuit alterations in patients with psychiatric disorders has never been realized, the approach has led to major advances in biological psychiatry. It has led to the CRF hypothesis of depression, which is supported by a considerable multidisciplinary database, and this in turn has directed the field towards the development of novel therapeutic approaches, namely CRF-receptor antagonists. It also apparently explains the neurobiological mechanisms responsible for the increase in depression (first postulated by Freud in the early part of the twentieth century) in patients exposed to trauma during their early life. If CRF is indeed the ‘black bile' of depression—responsible for the endocrinopathy of depression, as well as several of the other cardinal features of this disorder—then CRF-receptor antagonists should represent a novel class of antidepressants that will be a welcome addition to the armamentarium. Indeed, a number of pharmaceutical companies are now testing CRF-receptor antagonists as novel anxiolytics and antidepressants in preclinical and clinical trials.

In addition to the now widely replicated HPA axis and CRF alterations in depression, are the HPT axis abnormalities. Most depressed patients, in fact, exhibit alterations in one of these two axes. Furthermore, there is the widely replicated blunting of the growth-hormone response to clonidine and other provocative stimuli and the blunted prolactin response to serotonergic stimuli in depressed patients. It is obvious from these studies that the vast majority of studies have focused on patients with mood disorders, particularly unipolar depression. Clearly other disorders, including eating disorders, anxiety disorders, schizophrenia, and axis II diagnoses should also be critically evaluated and compared to the literature on depression. The original neuroendocrine window strategy may well have failed in terms of gleaning information about monoamine-circuit activity, but the mechanistic studies that have followed have been remarkably fruitful. As repeatedly noted above, the availability of ligands that can be utilized with positron-emission tomography to determine peptide-receptor alterations in the brain and pituitary of patients with psychiatric disorders will advance the field, as will the long-elusive ability to measure receptors for the endocrine target hormones (glucocorticoids, oestrogens, thyroid hormones, etc.) in the brains of patients with these severe mental illnesses

Finally it is important to note the increasing database suggesting that depression is a systemic disease with major implications for vulnerability to other disorders. Thus depressed patients are much more likely to develop coronary artery disease and stroke, and perhaps cancer. They have been shown to have reduced bone density, rendering them more at risk for hip fracture. Such findings may well be mediated by the described endocrine alterations in depression. This should provide a further impetus for investigating the neuroendocrinology of psychiatric disorders.

Chapter References

  1. Campeau, S., Day, H.E.W., Helmreich, D.L., Kollack-Walker, S., and Watson, S.J. (1998). Principles of psychoneuroendocrinology. Psychiatric Clinics of North America, 21, 259–76.

  2. Bunevicius, R., Kazanavicius, G., Zalinkevicius, R., and Prange, A.J. (1999). Effects of thyroxine as compared with thyroxine plus triiodothyronine in patients with hypothyroidism. New England Journal of Medicine, 340, 424–9.

  3. Prange, A.J., Wilson, I.C., Lara, P.P., et al. (1972). Effects of thyrotropin-releasing hormone in depression. Lancet, 2, 999–1002.

  4. Kastin, A.J., Ehrensing, R.H., Schlach, D.S., and Anderson, M.S. (1972). Improvement in mental depression with decreased thyrotropin response after administration of thyrotropin-releasing hormone. Lancet, ii, 740–2.

  5. Banki, C.M., Bissette, G., Arato, M., and Nemeroff, C.B. (1988). Elevation of immunoreactive CSF TRH in depressed patients. American Journal of Psychiatry, 145, 1526–31.

  6. Nemeroff, C.B. and Evans, D.L. (1989). Thyrotropin-releasing hormone (TRH), the thyroid axis and affective disorder. Annals of the New York Academy of Sciences, 553, 304–10.

  7. Prange, A.J., Wilson, I.C., Rabon, A.M., et al. (1969). Enhancement of imipramine antidepressant activity by thyroid hormone. American Journal of Psychiatry, 126, 457–69.

  8. Joffe, R.T., Singer, W., Levitt, A.J. et al. (1993). A placebo-controlled comparison of lithium and triiodothyronine augmentation of tricyclic antidepressants in unipolar refractory depression. Archives of General Psychiatry, 50, 387–94.

  9. Anand, K.J.S. and Nemeroff, C.B. (1996). Developmental psychoneuroendocrinology. In Textbook of child and adolescent psychiatry (2nd edn) (ed. M. Lewis), pp. 64–86. Williams and Wilkins, Baltimore, MD.

  10. Hauser, P., Zamethlein, A.J., Martinez, R., et al. (1993). Attention deficit-hyper-activity disorder in people with generalized resistance to thyroid hormone. New England Journal of Medicine, 328, 997–1001.

  11. Saffran, M., Schally, A.V., and Benfey, B.G. (1955). Stimulation of the release of corticotropin from the adenohypophysis by a neurohypophysial factor. Endocrinology, 57, 439–44.

  12. Vale, W., Spiess, J., Riveir, C., et al. (1981). Characterization of a 41 residue ovine hypothalamic peptide that stimulates secretion of corticotropin and b-endorphin. Science, 213, 1394–7.

  13. Evans, D.L. and Nemeroff, C.B. (1987). The clinical use of the dexamethasone suppression test in DSM-III affective disorders: correlation with the severe depressive subtypes of melancholia and psychosis. Journal of Psychiatric Research, 21, 185–94.

  14. Nemeroff, C.B., Krishnan, K.R.R., Reed, D., Leder, R., Beam, C., and Dunnick, N.R. (1992). Adrenal gland enlargement in major depression: a computed tomography study. Archives of General Psychiatry, 49, 384–7.

  15. Krishnan, K.R.R., Doraiswamy, P.M., Lurie, S.N., et al. (1991). Pituitary size in depression. Journal of Clinical Endocrinology and Metabolism, 72, 256–9.

  16. Heit, S., Owens, M.J., Plotsky, P., and Nemeroff, C.B. (1997). Corticotropin-releasing factor, stress and depression. Neuroscientist, 3, 186–94.

  17. Raadsheer, F.C., Hoogendijk, W.J.G., Stam, F.C., et al. (1994). Increased number of corticotropin-releasing hormone neurones in the hypothalamic paraventricular nuclei of depressed patients. Neuroendocrinology, 60, 436–44.

  18. Nemeroff, C.B. (1999). The preeminent role of early untoward experience on vulnerability to major psychiatric disorders: the nature–nurture controversy revisited and soon to be resolved. Molecular Psychiatry, 4, 106–8.

  19. Holsboer, F., Von Bardeleben, U., Weidemann, K., et al. (1987). Serial assessment of corticotropin-releasing hormone response after dexamethasone in depression—implications for pathophysiology of DST nonsuppression. Biological Psychiatry, 22, 228–34.

  20. Holsboer, F., Lauer, C.J., Schreiber, W., and Krieg, J.C. (1995). Altered hypothalamic–pituitary–adrenocortical regulations in healthy subjects at high familial risk for effective disorders. Neuroendocrinology, 62, 340–7.

  21. Sheline, Y.I., Wang, P.W., Gado, M.H., et al. (1996). Hippocampal atrophy in recurrent major depression. Proceedings of the National Academy of Sciences of the United States of America, 93, 3908–13.

  22. Coplan, J.D., Andrews, M.W., Rosenblum, L.A., et al. (1996). Persistent elevations of cerebrospinal fluid concentrations of corticotropin-releasing factor in adult non-human primates exposed to early life stressors: implications for the pathophysiology of mood and anxiety disorders. Proceedings of the National Academy of Sciences of the United States of America, 93, 1619–23.

  23. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1992). Childhood parental loss and adult psychopathology in women. A twin-study perspective. Archives of General Psychiatry, 49, 109–16.

  24. McCauley, J., Kern, D., Kolodner, K., et al. (1997). Clinical characteristics of women with an history of childhood abuse. Journal of the American Medical Association, 277, 1362–8.

  25. Agid, O., Shapira, B., Zislin, J., et al. (1999). Environment and vulnerability to major psychiatric illness: a case control study of early parental loss in major depression, bipolar depression and schizophrenia. Molecular Psychiatry, 4, 163–72.

  26. Bremner, J.D., Licinio, J., Darnell, A., et al. (1997). Elevated CSF corticotropin-releasing factor concentrations in posttraumatic stress disorder. American Journal of Psychiatry, 154, 624–9.

  27. Bissette, G., Reynolds, G.P., Kilts, C.D., Widerlov, E., and Nemeroff, C.B. (1985). Corticotropin-releasing factor-like immunoreactivity in senile dementia of the Alzheimer type: reduced cortical and striatal concentrations. Journal of the American Medical Association, 254, 3067–9.

  28. Bissette, G., Cook, L., Smith, W., Dole, K.C., Crain, B., and Nemeroff, C.B. (1998). Regional neuropeptide pathology in Alzheimer's disease: corticotropin-releasing factor and somatostatin. Journal of Alzheimer's Disease, 1, 1–15.

  29. Checkley, S.A., Slade, A.P., and Shur, P. (1981). Growth hormone and other responses to clonidine in patients with endogenous depression. British Journal of Psychiatry, 138, 51–5.

  30. Nemeroff, C.B., Youngblood, W.W., Manberg, P.J., Prange, A.J. Jr, and Kizer, J.S. (1983). Regional brain concentrations of neuropeptides in Huntington's chorea and schizophrenia. Science, 221, 972–5.

  31. Young, E. and Korszun, A. (1998). Psychoneuroendocrinology of depression, hypothalamic–pituitary–gonadal axis. Psychiatric Clinics of North America, 21, 309–23.

  32. Schmidt, P., Rubinow, D., Neuman, L., et al. (1999). Estrogen replacement in perimenopause-related depression: a preliminary report. American Journal of Obstetrics and Gynecology, in press.

  33. Schneider, L.S., Small, G.W., Hamilton, S.H., Bystritsky, A., Nemeroff, C.B., Myers, B.S., and the fluoxetine collaborative study group (1997). Estrogen replacement and response to fluoxetine in a multicenter geriatric depression trial. American Journal of Geriatric Psychiatry, 5, 97–106.

  34. Nicholas, L., Dawkins, K., and Golden, R. (1998). Psychoneuroendocrinology of depression—prolactin. Psychiatric Clinics of North America, 21, 341–58.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.4 Neurotransmitters and second messengers

2.3 The contribution of neurosciences

2.3.4 Neurotransmitters and second messengers

Michael E. Newman and Bernard Lerer

‘Classical' second messengers
Transduction systems—G proteins
Effector enzymes—adenylate cyclase
Further actions of second messengers—phosphorylation cascades
 | Protein phosphatase enzymes
 | Protein kinase C
 | Activation of ion channels
Other second messengers
 | Arachidonic acid
 | Cyclic guanosine monophosphate and nitric oxide
 | Tyrosine kinases
Extracellular second messengers—a contradiction in terms?
Conclusions—implications for psychiatry
Chapter References

Since the catecholamine and indoleamine hypotheses of depression and the dopamine hypothesis of schizophrenia were first proposed, the effect of psychotropic drugs on brain monoamines and their receptors has been a central focus of research in psychopharmacology and biological psychiatry. In fact, effects of psychopharmacological agents on brain monoamines were extensively studied long before these hypotheses were formulated and were cardinal tenets upon which the theories were based. As will be outlined in this chapter, there has since been an explosion of knowledge in this field. This has involved a shift in emphasis from the neurotransmitters themselves to the multitude of receptors upon which they act and to mechanisms distal to the receptor up to and including effects on target gene expression. The increasing complexity of the field places a far greater burden of understanding upon the contemporary psychiatrist than was demanded of his or her predecessors in the more simple heyday of a few neurotransmitters and a limited number of receptors. With complexity, however, comes a far richer array of possibilities to understand the mechanism of action of antidepressant, antipsychotic, and other psychotropic drugs and a vast number of potential targets for new drug development.

Neurotransmitters in the brain, like hormones in the periphery, are located extracellularly and exert their effects by binding to receptors situated on the outer surface of the cell membrane. Transmission of the message carried by the neurotransmitter beyond the cell membrane thus depends on activation by the receptor of a signalling system which is not limited by the physical constraints of the membrane. Neurotransmitter receptors in the central nervous system have been divided into two classes.(1) The first class, known as ionotropic receptors, are directly linked to ion channels and respond to activation by a neurotransmitter within a millisecond timeframe. Each receptor consists of an oligomeric transmembrane protein containing both the ion channel and the agonist binding site(s). The molecular mass of the oligomer is 200 to 250 kDa and is composed of subunits of about 50 kDa, each subunit containing four transmembrane segments. Examples of class I receptors are the nicotinic cholinergic receptor, the g-aminobutyric acid A (GABAA) receptor, and the receptors for glycine and glutamate.

The second class, known as metabotropic receptors, mediate responses over a longer time frame, with a latency of onset of at least 30 ms, and in general serve to modulate the signals generated by the class I receptors. Class II receptors have a characteristic heptahelical structure with seven hydrophobic transmembrane domains linked by hydrophilic groups (Fig. 1).(2) Attached to the N-terminal end is a large extracellular loop which contains the ligand binding domain, while the C-terminal end is cytoplasmic. These receptors are linked to effector units which are either ion channels or enzymes responsible for generating small molecules that in general are able to diffuse intracellularly. These small molecules were originally referred to as second messengers since they propagate the signal initially carried by the neurotransmitter or first messenger. It is now clear, however, that these molecules represent one step along a pathway of sequential events referred to as a signal transduction cascade. Furthermore, multiple interactions between signal cascades originally thought to be completely separate have now been documented. Although the term ‘second messenger' will be retained in this chapter because of its historical importance, it should be clear that the general function of second-messenger molecules does not differ from that of other molecules that participate in the signalling cascade. A more correct terminology would therefore use the term ‘intracellular messengers' for all these substances.

Fig. 1 The structure of a metabotropic (G-protein-coupled) receptor. The receptor illustrated is the human b2-adrenergic receptor, but the structure is similar to that of the b1-adrenergic receptor, the muscarinic acetylcholine receptor and to rhodopsin. The receptor possesses seven hydrophobic regions which span the plasma membrane, thus creating extracellular as well as intracellular loops. The amino terminus is extracellular while the carboxyl terminal region is cytoplasmic. (Reproduced with permission from R.J. Lefkowitz, B.K. Kobilka, and M.G. Caron (1989). The new biology of drug receptors. Biochemical Pharmacology, 38, 2941–8.) Printed with permission from Elsevier Science.

‘Classical' second messengers

Two major second messengers are recognized. The first to be characterized, by Sutherland and Rall in the 1950s, was the compound adenosine-3',5'-cyclic monophosphate, now referred to as cyclic AMP (cAMP). An early example of work involving measurement of this compound in brain tissue was the determination by Kakiuchi et al.(3) that electrical stimulation of isolated guinea-pig cortical slices leads to a 10-fold increase in cAMP levels. Characterization of the adenylate cyclase enzyme that forms cAMP from adenosine triphosphate, and of the phosphodiesterase enzyme that degrades cAMP to adenosine 5'-monophosphate (AMP), in brain tissue was followed by the discovery, largely by the group led by Greengard, that adenylate cyclase can be stimulated by neurotransmitters such as noradrenaline (norepinephrine), dopamine, and histamine, thus providing a basis for the action of cAMP as a second messenger in neurones possessing receptors for these compounds.

The other major second-messenger substance is inositol-1,4,5trisphosphate, a water-soluble compound derived from hydrolysis of the membrane phospholipid phosphatidylinositol-4,5-bisphosphate by the enzyme phospholipase C. The phosphatidylinositol cycle in which turnover of the membrane-bound phosphoinositides, which constitute about 5 per cent of membrane phospholipids, is stimulated by neurotransmitters such as acetylcholine, was first observed by Hokin and Hokin in 1953. However, the importance of this process was not recognized until Michell(4) showed that phosphoinositide hydrolysis was linked to an increase in intracellular calcium ion concentration. A further stimulus for the study of this pathway was provided by the work of Berridge et al.(5) who demonstrated in 1982 that lithium inhibits the phosphoinositide cycle and leads to depletion of brain inositol and accumulation of inositol phosphates. Although it was initially uncertain which of the various molecules phosphatidylinositol, phosphatidylinositol-4-phosphate, or phosphatidylinositol-4,5-bisphosphate is hydrolysed under conditions of neurotransmitter stimulation to form a second messenger, it is now clear that the relevant molecule is phosphatidylinositol-4,5-bisphosphate, and that inositol-1,4,5-trisphosphate is the active second messenger while inositol bisphosphate and inositol monophosphate, in their various isomeric forms, are breakdown products of inositol-1,4,5-trisphosphate (Fig. 2). Another route of metabolism involves phosphorylation of inositol-1,4,5-trisphosphate to inositol-1,3,4,5-tetrakisphosphate, which is then broken down by a phosphatase enzyme to inositol-1,3,4-trisphosphate. Inositol-1,4,5-trisphosphate acts by binding to receptors on the endoplasmic reticulum and releasing calcium ions into the cytoplasm. Calcium itself has many functions within the cell (see below) and is thus also often referred to as a second messenger. Hydrolysis of phosphatidylinositol-4,5-bisphosphate also leads to the formation of diacylglycerol, itself a second messenger which acts by stimulating the enzyme protein kinase C (see below). The cycle is completed by resynthesis of phosphatidylinositol by transfer of the phosphatidic acid moiety from cytidine diphosphate diacylglycerol to myoinositol. This process is essential to the maintenance of a sufficiently high level of phosphoinositides, since in most tissues inositol is not taken up from the bloodstream, and must therefore be provided by intracellular recycling.

Fig. 2 The phosphoinositide cycle. Occupancy of the receptor (R) by a neurotransmitter or hormone (H) initiates the hydrolysis of phosphatidylinositol-4,5-bisphosphate (PIP2) by phospholipase C (PLC). The signal from the receptor is conveyed to the effector (PLC) by different classes of G proteins (Gq or Go). The hydrolysis leads to the formation of two second messengers, inositol-1,4,5-trisphosphate (Ins-1,4,5-P3, IP3) and diacylglycerol (DAG). IP3 is either dephosphorylated to inositol-1,4-bisphosphate (Ins-1,4-P2) or phosphorylated to form inositol-1,3,4,5-tetrakisphosphate (Ins-1,3,4,5-P4), which is then itself dephosphorylated to inositol-1,3,4-trisphosphate (Ins-1,3,4-P3). The thick horizontal lines indicate points of inhibition of the phosphatase enzymes by lithium ion (Li+). Resynthesis of the phosphoinositides occurs by transfer of the phosphatidic acid (PA) moiety from cytidine diphosphate glycerol (CDP-DAG) to inositol, thus generating phosphatidylinositol (PI). This is phosphorylated to phosphatidylinositol-4-phosphate (PIP) and further phosphorylated to PIP2. (Reproduced with permission from H.K. Manji and R.H. Lenox (1994). Long-term action of lithium: a role for transcriptional and post-transcriptional factors regulated by protein kinase C. Synapse, 16, 11–28.)

Transduction systems—G proteins

It was at first believed that the enzymes responsible for formation of second messengers were directly linked to the membrane-bound receptors. However, the pioneering work of Gilman and of Rodbell,(6) for which they were awarded the Nobel Prize in 1994, showed that another class of proteins exist which mediate between the receptors and effector enzymes, and are thus responsible for the phenomenon now known as ‘receptor–effector coupling'. Activation of these proteins requires binding of the guanine nucleotide guanosine triphosphate, and the proteins, initially referred to as N (nucleotide binding) proteins, are now universally known as G proteins (guanyl nucleotide binding proteins).

Currently four major families of G proteins are known to exist (Table 1), defined on the basis of their sequence homologies.(7) It was initially thought that each G protein coupled to a single effector molecule only, and the G proteins were thus designated by letters specifying this action, such as Gs and Gi for stimulation and inhibition of adenylate cyclase respectively. It is now recognized that G proteins are ‘promiscuous' in that they can interact with more than one effector system. Gs, for example, is capable not only of stimulating adenylate cyclase but also of opening L-type calcium channels. Go, a member of the Gi class, is linked to calcium channels and in some systems to hydrolysis of the polyphosphoinositides via stimulation of phospholipase C. Another member of the Gi class is the protein Gt, originally named transducin, which is coupled to the enzyme cyclic guanosine monophosphate (cGMP) phosphodiesterase. The two remaining classes of G proteins comprise Gq, which is coupled to phospholipase C-b, and G12, for which the effector system is not known. Each of the G proteins consists of a-, b-, and g-subunits, with the a-units conferring specificity. The bg-units were originally thought to be similar or interchangeable for all G-protein heterotrimers. However, at least five b-subunits and eleven g-subunits are now known to exist. It is not known whether certain a-subunits prefer certain bg-complexes. Molecular cloning studies have identified at least four forms of the a-subunit of Gs, which may result from alternative splicing of a single precursor mRNA. Three forms of the a-subunit of Gi, which appear to be products of three separate genes, have been identified and named Gi1-a, Gi2-a, and Gi3-a. Neural tissue contains predominantly Gi1-a and Gi2-a, while platelets contain Gi2-a and Gi3-a.

Table 1 Mammalian G-protein a-subunits

The mechanism by which G proteins are activated is now understood (Fig. 3). Interaction of a ligand with a receptor results in dissociation of the a-subunit from the complex and exchange of the bound guanosine diphosphate for guanosine triphosphate. The dissociated a-units then activate the relevant intracellular effectors and also hydrolyse the bound guanosine triphosphate to guanosine diphosphate via an intrinsic guanosine triphosphatase, thus facilitating reassociation of the inactive a-b-g heterotrimer and terminating the signal. Adenosine diphosphate ribosylation of the a-units by bacterial toxins accounts both for the diseases produced by the relevant bacteria and also enables intervention in the G-protein activation cycle. This can be used to establish the identity of the G protein involved in a particular physiological process. Cholera toxin modification of Gs inhibits guanosine triphosphatase activity and leads to constitutive stimulation of cAMP formation, while pertussis toxin modifies Gi and Go, and blocks signal transduction by uncoupling the G protein from its receptor. Sensitivity to pertussis toxin is indeed a characteristic of the Gi group of G proteins, the one exception being Gz. It is important to note that receptors may be coupled to phosphoinositide hydrolysis by pertussis-toxin-sensitive Gi or Go, or by pertussis-toxin-insensitive Gq.

Fig. 3 The G-protein cycle of activation. During activation by a receptor (R), guanosine triphosphate (GTP) binds to the a-unit of the G-protein heterotrimer (a-b-g) and induces its dissociation into a-GTP and bg units. GTP is then hydrolysed into guanosine diphosphate (GDP) by a guanosine triphosphatase (GTPase) enzyme intrinsic to the a-unit, and the inactive a-GDP unit then recombines with bg. (Reproduced with permission from P.C. Sternweis and I.-H. Pang (1990). The G protein-channel connection. Trends in Neurosciences, 13, 122–6.) Printed with permission from Elsevier Science.

Understanding of the roles played by the different subunits of G proteins has undergone a drastic transition in recent years. It was initially believed that messages were carried by the a-units only, and that the bg-units served to terminate these messages by combining with and thus inactivating the a-units. bg-units are now known to have well-defined effects on some isoforms of the classical second-messenger systems, including phospholipases C-b2 and C-b3 and several G-protein-responsive potassium, calcium, and perhaps also sodium ion channels. In addition, some isoforms of adenylate cyclase are activated by bg, while others are inhibited (Table 2). While in vitro studies have shown that many combinations of a- and bg-units can exist, in vivo a high degree of specificity may exist both for interactions between a- and bg-units and for interactions between receptors and G proteins. This has been demonstrated using antisense oligonucleotides to suppress translation of specific G-protein subunits. Examination of subsequent impaired cellular responses indicates whether the specific subunit is involved in the signal transduction processes leading to the response. For example, it was shown that inhibition of calcium channels by somatostatin receptors in GH3 cells is mediated by the combination ao2b1g3, while inhibition by M4 muscarinic receptors is mediated by ao1b1g4.(8)

Table 2 Mammalian adenylate cyclases (grouped by structural relatedness)

The central role played by G proteins in the signal transduction process is illustrated by the fact that G-protein molecules vastly outnumber the receptor molecules in any given cell. G proteins thus act to amplify the relatively small chemical signals generated by transmitter and receptor molecules. The high degree of complexity generated by the interactions of G-protein-coupled receptors with G proteins may be one mechanism whereby neurons acquire the flexibility necessary to generate the wide variety of responses observed in the central nervous system.

Effector enzymes—adenylate cyclase

Eight adenylate cyclase isoenzymes have now been purified from mammalian sources (Table 2).(9) These proteins have molecular weights of approximately 120 000 and a complex topology within the membrane, consisting of a short cytoplasmic amino terminus followed by six transmembrane spans, a large cytoplasmic domain, a second set of six transmembrane spans, and a large intracellular carboxyl terminus domain (Fig. 4). This structure bears a striking resemblance to that of membrane transporter proteins. The transmembrane domains are not highly conserved between adenylate cyclases and share little or no homology with the highly conserved transmembrane domains of ion channels. The isoenzymes can be divided into three groups based on sequence similarities and shared regulatory properties. The first group, comprising types I, III, and VIII, are sensitive to stimulation by calcium ions together with its binding protein calmodulin, and to a lesser extent by Gs. Type I is inhibited by bg-units while type III, which is found in large quantities in olfactory neurones, is insensitive to bg. The second group, comprising types II, IV, and VII, are activated by as and synergistically by bg, and have thus been proposed to act as ‘coincidence detectors', i.e. molecules that integrate messages derived from different sources. This may account for the increases in cAMP formation observed in the hippocampus as a result of activation of receptors that are not coupled to Gs, such as the serotonin 5-HT1A receptor. Brain tissue possesses large quantities of Go, representing 0.5 per cent of total brain protein, and dissociation of this G protein yields large quantities of bg which will then act synergistically with as to activate adenylate cyclase. The third group, comprising types V and VI, are activated by as and inhibited by ai and also by calcium ions.

Fig. 4 The structure of adenylate cyclase. The twelve cylinders represent membrane-spanning domains divided into the two sets M1 and M2. The amino terminus N is cytoplasmic and there are two large cytoplasmic domains C1 and C2. Each of these is divided into regions of high amino acid similarity among all members of the family, indicated in bold and labelled C1a and C2a; less conserved regions are labelled C1b and C2b. (Reproduced with permission from R. Taussig and A.G. Gilman (1995). Mammalian membrane-bound adenylyl cyclases. Journal of Biological Chemistry, 270, 1–4.)

Figure 5 illustrates the action of adenylate cyclase type III as a coincidence detector.(10) Interaction of odorants with their receptors in the nasal epithelium leads to dissociation of the G protein Golf, a member of the Gs family, into bg- and a-units, which then activate adenylate cyclase. Simultaneous activation of the inositol-1,4,5-trisphosphate pathway leads to release of calcium ions, which bind to calmodulin and result in further activation of the adenylate cyclase enzyme. Calmodulin is abundant in olfactory neurones and can lead to generation of cAMP levels three to six times greater than those induced by a mixture of odorants. Activation of type III adenylate cyclase by calmodulin is most effective when the enzyme is associated with the activated guanosine-triphosphate-containing a-subunit of Golf, thus allowing substantial amplification of the odorant signal.

Fig. 5 Dual activation of olfactory adenylate cyclase (AC) type III by odorant-activated Golf and Ca2+-calmodulin resulting from odorant-induced synthesis of inositol trisphosphate (IP3). The odorants interact with odorant receptors (OR), which are coupled either to AC or to phospholipase C (PLC). Abbreviations as in Fig. 2. (Reproduced with permission from R.R.H. Anholt (1994). Signal integration in the nervous system: adenylate cyclases as molecular coincidence detectors. Trends in Neuroscience, 17, 37–41.) Printed with permission from Elsevier Science.

Further actions of second messengers—phosphorylation cascades

The earliest known action of cAMP was as a regulator of glycogen metabolism. cAMP is now known to have diverse roles in the cell. All of its actions are mediated by activation of cAMP-dependent protein kinase, an enzyme consisting of two regulatory units and two catalytic units. Binding of two molecules of cAMP to the regulatory subunits results in the release of the two catalytic subunits, which then rapidly phosphorylate membrane or cytoplasmic proteins. As well as cAMP-dependent protein kinase, cells also contain a cGMP-dependent kinase—protein kinase C—which is activated by diacylglycerol, and various calcium-dependent kinases. These can be activated by calcium ions derived either extracellularly via L-type voltage-dependent calcium channels, or from intracellular pools as a result of the action of inositol-1,4,5-trisphosphate on the endoplasmic reticulum.

Protein kinases activated by second messengers are in general referred to as serine/threonine protein kinases, since the acceptors for phosphate in the target molecules are serine or threonine residues. In protein kinase C, cGMP-dependent kinase, and Ca2+-calmodulin-dependent kinase, the regulatory and catalytic domains are part of the same polypeptide chain. Binding of the second messenger results in unfolding of the molecule, thus exposing and activating the catalytic region. The phosphorylation reactions mediated by these kinases may serve to integrate signals transmitted by the various second messengers. The substrates for phosphorylation in many cases include the kinase enzymes themselves. The regulatory units of cAMP-dependent protein kinase, for example, can be phosphorylated by the enzyme's catalytic units. This autophosphorylation process leads to a reduction in the rate at which the regulatory and catalytic units recombine and occurs when the cAMP concentration in the cell is low.

Protein phosphatase enzymes

Although in most instances biological activity results from kinase-mediated phosphorylation of a substrate protein, in some cases dephosphorylation of phosphorylated proteins by phosphatase enzymes are required for signalling purposes. Eight phosphoprotein phosphatase enzymes are currently recognized, classified by whether they remove phosphate groups from phosphoserine/phosphothreonine residues or from phosphotyrosine residues. Protein phosphatase 2B is also referred to as calcineurin. Very recently, an additional molecular device for the feedback regulation of kinase signalling pathways has been described whereby a protein kinase, which is itself regulated by protein phosphorylation, becomes the substrate of a specific protein phosphatase in a self-moderating signalling complex. An example is the interaction between Ca2+-calmodulin-dependent protein kinase IV and protein phosphatase 2A. Ca2+-calmodulin-dependent protein kinase IV is activated in a calcium-dependent manner involving phosphorylation by the upsteam Ca2+-calmodulin-dependent protein kinase kinase. Activation is transient and reversible, even in the presence of high levels of intracellular calcium ions, since protein phosphatase 2A binds to the region of Ca2+-calmodulin-dependent protein kinase IV that encompasses the kinase catalytic domain. This tight regulation of Ca2+-calmodulin-dependent protein kinase IV phosphorylation by the phosphatase enzyme in a constitutive signalling complex allows rapid adjustment of the signal transmitted by the kinase to achieve an appropriate cellular response.

A further level of regulation is provided by the existence of protein phosphatase inhibitors, such as DARPP-32, found in neurones which express dopamine D1 receptors. DARPP-32 is a dopamine- and cAMP-regulated phosphoprotein, and by acting as a protein phosphatase inhibitor when it is phosphorylated, can regulate postsynaptic effects of dopamine in dopaminoceptive cells.

Although a variety of cellular proteins are phosphorylated by protein kinases, much attention has been given to phosphorylation of a nuclear protein known as the cAMP/calcium-responsive element binding protein. Phosphorylation of this protein requires translocation of a protein kinase from the cytoplasm to the nuclear membrane. The phosphorylated protein induces gene transcription by binding to a sequence of DNA termed the cAMP binding element. Activation of transcription requires synergism between cAMP/calcium-responsive element binding protein and the calcium-dependent protein phosphatase calcineurin. Thus the cAMP binding element acts as a coincidence detector.

Examples of genes of which transcription is activated once the cAMP binding element site is occupied include the ‘immediate–early genes' such as c-fos and c-jun. The products of these genes, known as Fos or Jun proteins, are themselves transcription factors able to regulate the expression of a variety of other genes, including genes for neurotransmitter synthetic enzymes such as tyrosine hydroxylase and for neuropeptides such as dynorphin. In some cases gene transcription is controlled by a dimer of the Fos and Jun proteins, known as the AP-1 transcription factor. Thus the immediate–early genes provide a link between changes at the receptor/second-messenger level at the cell membrane and changes in gene expression in the nucleus, which then provide the basis for long-term adaptations. Induction of immediate–early gene expression always occurs in specific anatomical pathways, and neurotransmitters may have differential effects on the same target gene in different cell types or on different genes in the same cell by inducing distinct patterns of the immediate–early gene products. A corollary of this mechanism is that neurotransmitters can in some situations be thought of as growth factors, even in fully differentiated cells. This growth-factor-like action may be manifested as an ability to maintain the differentiated state of the cell by influencing the transcription of genes characteristic of the cellular phenotype.

Another function served by the phosphorylation reactions is desensitization of receptors. b-Adrenergic receptors, for example, are desensitized following phosphorylation in the cytoplasmic domain of the molecule by cAMP-dependent b-adrenergic receptor kinase, as well as by cAMP-dependent kinases or protein kinase C. Two to three molecules of phosphate are incorporated per receptor molecule, and the degree of desensitization correlates with the degree of phosphorylation. Phosphorylation slows the ability of the receptor to activate Gs and also promotes binding of the inhibitory protein arrestin to the phosphorylated receptor.

Protein kinase C

Protein kinase C has a major role in regulating not only pre- and postsynaptic aspects of neurotransmission but also long-term physiological processes such as cell growth and development.(11) Activation of protein kinase C by diacylglycerol is followed by translocation of cytosolic protein kinase C to the cell membrane, where protein kinase C is further activated by extracellular calcium ions and by acidic phospholipids, in particular phosphatidylserine. It was initially thought that all the diacylglycerol present in the cell and capable of activating protein kinase C was derived from hydrolysis of phosphatidylinositol-4,5-bisphosphate. However, more recent evidence suggests that neurotransmitter-induced activation of two other phospholipase enzymes, phospholipase D and phospholipase A2, may contribute significantly to formation of diacylglycerol and thus to activation of protein kinase C. Phospholipase D acts on the phospholipid phosphatidylcholine, and the hydrolysis of two different membrane phospholipids may lead to a biphasic increase in diacylglycerol, with an initial rapid and transient rise due to phosphatidylinositol-4,5-bisphosphate hydrolysis by phospholipase C, followed by a more sustained increase due to hydrolysis of phosphatidylcholine by phospholipase D. In addition, since activation of protein kinase C has been shown to enhance phospholipase D activity, the initial transient increase in the level of diacylglycerol arising from phosphatidylinositol-4,5-bisphosphate breakdown may act as a trigger for hydrolysis of phosphatidylcholine. This self-perpetuating cycle may be responsible for the sustained activation of protein kinase C necessary for its long-lasting biological effects.

Eight isoforms of protein kinase C have now been identified, all encoded by distinct genes. Each protein kinase C holoenzyme contains regulatory and catalytic domains in a single continuous polypeptide chain. Like cAMP-dependent protein kinase, protein kinase C can also be autophosphorylated. The major forms of protein kinase C (a, bI, bII, and g) all have a calcium binding site and are dependent to varying extents on calcium ions, while the other ‘minor' forms of protein kinase C (d, e, z, and h) lack the calcium-binding domain and therefore their activity is independent of calcium ions. In addition, protein kinase C g is activated by low concentrations of arachidonic acid. Since arachidonic acid can also be synthesized via activation of phospholipase C (Fig. 6), it turns out that protein kinase C can be activated synergistically by at least two second messengers (diacylglycerol and calcium) and in some cases by three (diacylglycerol, calcium, and arachidonic acid).

Fig. 6 Pathways for the generation and metabolism of arachidonic acid (AA). AA can arise directly from phospholipids through the action of phospholipase A2 (PLA2) or prior action of phospholipase C, followed by the action of diglyceride lipase. Alternatively, the diglyceride may be phosphorylated to phosphatidic acid by the action of diglyceride kinase, and AA is then released by the action of PLA2. The released AA is metabolized by lipoxygenase, cyclo-oxygenase or epoxygenase enzymes to form leucotrienes (LTs), hydroxyeicosatetraenoic acids (HETEs), prostaglandins (PGs), thromboxanes (TXs) and epoxides. (Reproduced with permission from J. Axelrod, R.M. Burch, and C.L. Jelsema (1988). Receptor-mediated activation of phospholipase A2 via GTP-binding proteins: arachidonic acid and its metabolites as second messengers. Trends in Neuroscience, 11, 117–23.) Printed with permission from Elsevier Science.

Activation of ion channels

In addition to activation by type I receptors which are directly coupled to ion channels and by a-units derived from some G proteins such as Gs, ion channels can also be activated by phosphorylation reactions. For example, the calcium channels regulated directly by Gs are in addition phosphorylated by protein kinase A, which leads to further increases in their functional activity. Protein kinases may open channels which are closed at the resting membrane potential, an action similar to that of a transmitter on a directly gated ion channel. Kinases activated by second messengers may also close channels that are open at the resting potential, or close non-gated potassium channels which contribute to the resting potential by leakage. Closure of these channels has a depolarizing effect, increasing the excitability of the neurone and overriding its tendency to accommodate during prolonged stimulation. An example of such an effect is the closure of calcium-stimulated potassium channels by noradrenaline acting through cAMP in hippocampal neurones, leading to a longer period of firing in response to glutamate. Some ion channels may also be modulated directly by second messengers such as cAMP or cGMP without requiring protein phosphorylation.

Class I receptors may also be regulated by phosphorylation. An example is the nicotinic acetylcholine receptor, which is phosphorylated on its a-subunit by protein kinase C, on its b-subunit by tyrosine-specific kinases, on its g-subunit by protein kinase A and tyrosine-specific kinases, and on its d-subunit by all three kinases. The cAMP-dependent phosphorylation of the b- and g-subunits increases the rate at which the receptor is desensitized. This is an example of one of the multiple feedback regulations which serve to achieve fine tuning of cellular responses.

Other second messengers

Arachidonic acid

Arachidonic acid and its metabolites, collectively known as eicosanoids, were known for a long time to be important in modulation of nervous signals, but the identification of these substances as second messengers came only in the 1980s when Axelrod's group determined that their production involved the action of a G protein.(12) Arachidonic acid can be produced directly from a variety of phospholipids by the action of phospholipase A2, or indirectly by the action of the enzyme diglyceride lipase on diglycerides produced as a result of the hydrolytic action of phospholipase C on either phosphoinositides or phosphatidylcholine (Fig. 6). Free arachidonic acid and some of its metabolites such as prostaglandin E2, the leucotrienes and lipoxin A can elevate cytosolic calcium concentrations independently of inositol-1,4,5-trisphosphate, and may also act as physiological regulators of guanylate cyclase. Arachidonic acid may also leave the cell and act as a first messenger for adjacent cells.

One pathway of arachidonic acid metabolism (Fig. 6) involves lipoxygenase enzymes that introduce an oxygen molecule into one of the polyunsaturated pentadiene moieties to form a hydroperoxyeicosatrienoic acid. Depolarization of brain slices with high concentrations of extracellular potassium ions, glutamate or N-methyl-D-aspartate has been shown to greatly increase 12-lipoxygenase activity. 12-Hydroperoxyeicosatrienoic acid and some of its metabolites act to modulate the actions of ion channels at specific synapses.

Cyclic guanosine monophosphate and nitric oxide

Cyclic guanosine-3',5'-monophosphate is a compound related to cAMP found in brain, predominantly in the cerebellum. Elucidation of the role of cGMP was delayed because initial expectations that its regulation would be similar to that exisiting for cAMP were not fulfilled. The enzyme guanylate cyclase which forms cGMP from guanosine triphosphate was found to exist in both soluble and membrane-bound forms, and no ligands that stimulated this enzyme were apparent. The first situation in which a function for cGMP was detected was in the mediation of visual signals in rod cells in the retina. The action of cGMP here differs from the conventional function of second messengers in that a decrease in its level rather than an increase stimulates the signal transduction process. In the absence of light, cGMP holds open the sodium channels in the cell membrane of the rod outer segment, allowing entry of calcium and magnesium ions to the cell. Light photons induce isomerization of the light-sensitive molecule 11-cis-retinal, attached to the seven-transmembrane protein rhodopsin, to all-trans-retinal. This process activates rhodopsin so that it interacts with the G protein transducin (Gat1), inducing its dissociation to Ga- and bg-units. The Ga-unit stimulates the effector enzyme cGMP phosphodiesterase to break down cGMP, resulting in closure of the membrane sodium channels.

The soluble form of guanylate cyclase transduces the messages carried by the gaseous signalling molecules nitric oxide and carbon monoxide. These are lipid-soluble extracellular messengers which diffuse into their target cells and activate guanylate cyclase by binding to its haem moiety.(13) Nitric oxide is synthesized from arginine via the enzyme nitric oxide synthase, which is constitutively expressed in neurones and is activated by calcium and calmodulin. This enzyme can be regulated by phosphorylation by protein kinases, an increase in phosphorylation resulting in a decrease in enzyme activity. The main source of calcium ions for activation of nitric oxide synthase is the N-methyl-D-aspartate glutamate receptor, an ionotropic receptor present in high concentrations on the granule cells of the cerebellum. Nitric oxide thus acts as a second messenger with respect to glutamate, but as a first messenger with respect to cGMP (Fig. 7).

Fig. 7 Model for the operation of the nitric oxide (NO) system in the central nervous system. Glutamate (Glu) released from presynaptic terminals acts on N-methyl-D-aspartate (NMDA, N) and a-amino-3-hydroxy-5-methylisoxazole-4-propionic acid (AMPA, A) receptors. When the postsynaptic membrane is sufficiently depolarized, calcium ions enter and via calmodulin (CaM) activate the NO synthase. The NO formed diffuses out to neighbouring astrocyte fibres and/or to the presynaptic terminals where it activates guanylate cyclase (GC). (Reproduced with permission from J. Garthwaite (1991). Glutamate, nitric oxide and cell–cell signalling in the nervous system. Trends in Neuroscience, 14, 60–67.) Printed with permission from Elsevier Science.

Tyrosine kinases

The tyrosine kinase pathway does not strictly speaking involve second messengers in the classic sense, but is of critical importance in that it represents an alternative to the G-protein pathway for activation of effector enzymes, which themselves can be considered to be intracellular messengers. Receptors linked to tyrosine kinases, such as the receptors for epidermal growth factor, nerve growth factor, and insulin, exist either as monomers or dimers which span the membrane only once and are either situated on the same protein as the effector or in close association with it. Ligand binding to the receptor activates the effector enzyme, tyrosine kinase, at the intracellular face of the membrane without any intervening transducer protein. Elaborate signalling cascades exist to propagate the signal received by tyrosine kinase from the membrane to the nucleus, involving both autophosphorylation and phosphorylation of other substrate proteins. In a typical pathway known as the mitogen-activated protein kinase pathway, the conformational change induced by ligand binding is passed along a series of proteins known as Shc, Grb, and Sos (Fig. 8) and then activates a membrane-asssociated protein named Ras. Ras has guanosine triphosphatase activity in a manner analogous to the a-subunit of a G protein. Guanosine triphosphate-bound Ras activates a serine/threonine protein kinase known as Raf, which phosphorylates and thus activates mitogen-activated protein kinase kinase. The latter is a dual-specificity kinase which activates mitogen-activated protein kinase by phosphorylation on threonine and tyrosine residues. Mitogen-activated protein kinase is also referred to as extracellular signal-regulated kinase.

Fig. 8 Interactions between G-protein-coupled receptors and receptor tyrosine kinases. Activation of mitogen-activated protein kinase (MAPK) by (a) Gq-coupled receptors, and (b) Gi/o-coupled receptors. MAPKK is MAPK kinase, also known as MEK, PKC is protein kinase C, and ERK 1/2 is extracellular signal-regulated kinase. Other abbreviations as in Fig. 2. (Reproduced with permission from L.A. Selbie and S.J. Hill (1998). G protein-coupled-receptor cross-talk; the fine tuning of multiple receptor-signalling pathways. Trends in Pharmacological Science, 19, 87–93.) Printed with permission from Elsevier Science.

Cross-talk between this mitogen-activated protein kinase pathway and G-protein-mediated pathways may proceed via any of the second messengers cAMP, inositol-1,4,5-trisphosphate, and diacylglycerol.(14,15) Protein kinase C, activated by diacylglycerol, may activate the mitogen-activated protein kinase cascade by directly activating Raf. cAMP acting via protein kinase A can repress the activation of this pathway by inhibitory interactions either with Raf or with the receptor protein tyrosine kinase. Ca2+-calmodulin-stimulated protein kinases activated by inositol-1,4,5-trisphosphate can also lead to activation of the mitogen-activated protein kinase pathway by stimulating phosphorylation of the linker protein Shc, a process involving other kinases known as Pyk2 and Src (Fig. 8). Furthermore, the reverse process by which the mitogen-activated protein kinase cascade modulates G-protein-linked receptors may also occur. Another route involves a role for G protein bg-units in the activation of Ras and thus in the stimulation of mitogen-activated protein kinase. Activation proceeds via bg-mediated phosphorylation of Shc, leading to an increased functional association betwen Shc, Grb, and Sos. In some cell types, the action of bg involves the enzyme phosphatidylinositol-3-kinase, which catalyses the phosphorylation of the 3 position of the inositol ring of the phosphoinositides. This route for mitogen-activated protein kinase activation is thus G-protein dependent but calcium independent.

One of the targets for convergent activation by products of the tyrosine kinase pathway and the G-protein-linked pathway is the immediate–early gene c-fos. This dual regulation enables c-fos to be activated within minutes after stimulation with diverse agents such as serum growth factors, cytokines, and neurotransmitters.

Extracellular second messengers—a contradiction in terms?

A final point of interest is that although by definition second messengers are intracellular, microdialysis and other studies have succeeded in measuring both cAMP and inositol-1,4,5-trisphosphate in the brain extracellular space. These extracellular pools of second messengers are sensitive to pharmacological manipulation, with the levels being increased by the agents that elevate their intracellular concentrations. Thus, Lazareno et al.(16) found that dopamine increased cAMP levels both in slices of rat striatum and in the incubation medium, while Egawa et al.(17) showed that the increases in extracellular cAMP produced by adding noradrenaline to rat cortical slices were equivalent to those obtained intracellularly, and furthermore that infusion of noradrenaline via a microdialysis probe implanted in the cortex produced a dose-dependent increase in cAMP. Similarly, inositol-1,4,5-trisphosphate formation in rat hippocampal microdialysate was stimulated by carbachol and inhibited by the muscarinic antagonist pirenzepine.(18)

A fascinating question concerns the role of these extracellular second messengers. The discovery by Gilman's group of the structure of the adenylate cyclase molecule and its similarity to membrane transporters suggested that adenylate cyclase itself may form a channel for cAMP efflux and that cAMP may therefore function as an intercellular signal. One possibility is that extracellular cAMP is converted to the transmitter substance adenosine, which has several important actions on neurones including inhibition of glutamate release and activation of potassium channels. Pull and McIlwain(19) found as early as 1977 that electrical stimulation of 14C-adenine-labelled slices induced release of cAMP into extracellular fluid, and that extracellular adenosine derived from this cAMP.

Conclusions—implications for psychiatry

The multiple signalling systems and activation cascades described in this chapter may seem to be far removed from the problems normally encountered in psychiatry. However, it should be remembered that any drug which interacts with a receptor will of necessity either activate or inhibit at least one if not more of these second-messenger systems, and its pharmacological and therapeutic effects will thus be a direct consequence of the changes in the intracellular effector systems induced. For antidepressant drugs, the systems activated by serotonin and noradrenaline receptors may be particularly important, while for antipsychotics the intracellular effectors activated by binding to dopamine receptors are presumably involved in their actions. It is possible that drugs may attenuate some signal transduction cascades while activating others, depending on the cell type and precise combination of G proteins expressed in particular neurones. Changes in transcription of discrete sets of genes may follow, with the genes being turned on or off to yield a favourable clinical response. Furthermore, disease states such as depression or schizophrenia may themselves result from alterations in activity of distinct signal transduction cascades. Appreciation of these processes will therefore contribute in the long run to increased understanding of both the pathology of mental illness and psychopharmacology.

Chapter References

  1. Strange, P.G. (1988). The structure and mechanism of neurotransmitter receptors: implications for the structure and function of the central nervous system. Biochemical Journal, 249, 309–18.

  2. Lefkowitz, R.J., Kobilka, B.K., and Caron, M.G. (1989). The new biology of drug receptors. Biochemical Pharmacology, 38, 2941–8.

  3. Kakiuchi, S., Rall, T.W., and McIlwain, H. (1969). The effect of electrical stimulation upon the accumulation of adenosine 3‘,5'-phosphate in isolated cerebral tissue. Journal of Neurochemistry, 16, 485–91.

  4. Michell, R.H. (1975). Inositol phospholipids and cell surface receptor function. Biochimica et Biophysica Acta, 415, 81–147.

  5. Berridge, M.J., Downes, C.P., and Hanley, M.R. (1982). Lithium amplifies agonist-dependent phosphatidylinositol responses in brain and salivary glands. Biochemistry Journal, 206, 587–95.

  6. Rodbell, M. (1980). The role of hormone receptors and GTP-regulatory proteins in membrane transduction. Nature, 284, 17–22.

  7. Simon, M.I., Strathmann, M.P., and Gautam, N. (1991). Diversity of G proteins in signal transduction. Science, 252, 802–8.

  8. Hamm, H.E. (1998). The many faces of G protein signalling. Journal of Biological Chemistry, 273, 669–72.

  9. Taussig, R. and Gilman, A.G. (1995). Mammalian membrane-bound adenylyl cyclases. Journal of Biological Chemistry, 270, 1–4.

  10. Anholt, R.R.H. (1994). Signal integration in the nervous system: adenylate cyclases as molecular coincidence detectors. Trends in Neurosciences, 17, 37–41.

  11. Nishizuka, Y. (1992). Turnover of inositol phospholipids and signal transduction. Science, 258, 607–14.

  12. Axelrod, J., Burch, R.M., and Jelsema, C.L. (1988). Receptor-mediated activation of phospholipase A2 via GTP-binding proteins: arachidonic acid and its metabolites as second messengers. Trends in Neurosciences, 11, 117–23.

  13. Garthwaite, J. (1991). Glutamate, nitric oxide and cell-cell signalling in the nervous system. Trends in Neurosciences, 14, 60–67.

  14. Eyster, K.M. (1998). Introduction to signal transduction: a primer for untangling the web of intracellular messengers. Biochemical Pharmacology, 55, 1927–38.

  15. Selbie, L.A. and Hill, S.J. (1998). G protein-coupled-receptor cross-talk; the fine tuning of multiple receptor-signalling pathways. Trends in Pharmacological Science, 19, 87–93.

  16. Lazareno, S., Marriott, D.B., and Nahorski, S.R. (1985). Differential effects of selective and non-selective neuroleptics on intracellular and extracellular cyclic AMP accumulation in rat striatal slices. Brain Research, 361, 91–8.

  17. Egawa, M., Hoebel, B.G. and Stone, E.A. (1988). Use of microdialysis to measure brain noradrenergic receptor function in vivo. Brain Research, 458, 303–8.

  18. Minisclou, C., Rouquier, L., Benavides, J., Scatton, B., and Claustre, Y. (1994). Muscarinic receptor-mediated increase in extracellular inositol 1,4,5-trisphosphate levels in the rat hippocampus: an in vivo microdialysis study. Journal of Neurochemistry, 62, 557–62.

  19. Pull, I. and McIlwain, H. (1977). Adenine mononucleotides and their metabolites liberated from and applied to isolated tissues of the mammalian brain. Neurochemical Research, 2, 203–16.

  20. Hepler, J.R. and Gilman, A.G. (1992). G proteins. Trends in Biochemical Science, 17, 383–7.

  21. Offermanns, S. and Schultz, G. (1994). Complex information processing by the transmembrane signaling system involving G proteins. Naunyn-Schmiedebergs Archives of Pharmacology, 350, 329–38.

  22. Mons, N. and Cooper, D.M.F. (1995). Adenylate cyclases: critical foci in neuronal signaling. Trends in Neurosciences, 18, 536–542.

  23. Cooper, D.M.F., Mons, N., and Karpen, J.W. (1995). Adenylyl cyclases and the interaction between calcium and cAMP signalling. Nature, 374, 421–4.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.5 Neuropathology

2.3 The contribution of neurosciences

2.3.5 Neuropathology

Peter Falkai and Bernhard Bogerts

Introduction
Schizophrenia and other psychotic disorders
 | Studies between 1898 and 1975
 | Neuropathological findings in schizophrenia since 1975
 | Schizophrenia as a disorder of brain maturation
Mood disorders
 | Macroscopic findings
 | Microscopic findings
 | Summary and pathophysiological conclusions
Alcoholism
 | Studies on alcohol-specific brain damage
 | Summary and pathophysiological considerations
Further reading
Chapter References

Introduction

The traditional domains of neuropathology are well-defined organic brain diseases, with an obvious pathology, such as tumours, infections, vascular diseases, trauma, or toxic and hypoxemic changes, as well as degenerative brain diseases (e.g. Alzheimer's disease, Parkinson's disease, and Huntington's chorea). Neuropathological investigations of these brain disorders have been rewarding, because patients with any of these conditions can be expected to have gross morphological or more or less specific neurohistological anomalies that are related to the clinical symptoms of the disorder. Moreover, the type of brain pathology of these well-defined disease entities is quite homogenous. For example, it is highly unlikely that a patient with Parkinson's disease would not have morphological changes and Lewy bodies in the nigrostriatal system or that a person with Huntington's chorea would have a normal striatum, or that a patient with Pick's or Alzheimer's disease would not have changes in the cerebral cortex.

In contrast, the history of the neuropathology of psychiatric disorders is much more controversial, because no such obvious and homogenous types of brain pathology (as seen in neurological disorders) have yet been detected for the major psychiatric illnesses such as schizophrenia, affective disorders, substance-related disorders, or personality disorders. Furthermore it mirrors our current knowledge and beliefs concerning brain structure and function. Franz Josef Gall (1758–1828) for instance was one of the first to propose that the human brain is not a uniform mass, but different intellectual skills are localized in specific brain regions. His views were not well regarded until Paul Broca proved the connection of aphasia and lesions of the left frontal lobe.(1) With the introduction of histological methods it was possible to visualize the cytoarchitecture of the human brain. Scientists like Cajal(2) made possible a view into the complexity of brain structure and introduced the idea of a neuronal network. Based on this knowledge it was possible to unravel the neuroanatomical basis of Huntington's chorea (basal ganglia) or Parkinson's disease (substantia nigra). These findings were very encouraging and led to the belief that some psychiatric disorders like the dementias and schizophrenia had a demonstrable neuromorphological substrate. In contrast, other psychiatric disorders like depression, neurosis or personality disorders were thought to be caused by psychosocial factors or to represent variations of normal personality traits and were therefore never the subject of systematic neuropathological studies.

In 1898 Alois Alzheimer(3) described subtle abnormalities in the neocortex of patients with schizophrenia. Until 1951 about 200 pathoanatomical studies(4,5) were published describing a wealth of different findings in schizophrenia. However, at the First International Congress of Neuropathology in Rome it was concluded that there was no common neuropathological basis of schizophrenia, because no consensus was achieved on this morphological basis. Therefore schizophrenia was called a functional psychosis, in contrast with an organic psychosis where, for example, drugs or a tumour caused the symptoms. The introduction of brain imaging techniques into medicine in the mid-1970s revived the neuropathological research on psychiatric disorders. Brain imaging demonstrated in vivo evidence for structural changes, for example in schizophrenia an enlarged ventricle/brain ratio(6) and partly because proof was presented for brain dysfunction in disorders such as obsessive–compulsive disorder, where only psychosocial factors were thought to be central to the aetiology.

The scope of this chapter is to summarize the neuropathological findings in schizophrenia, affective disorders, and alcoholism. For this purpose the published studies are summarized in Table 1, Table 2, Table 3 and Table 4, where the significant findings are highlighted. For schizophrenia and alcoholism only the main findings are listed, as there are too many published studies to list them all. It is beyond the scope of this chapter to review the large body of literature on the senile dementias, including specifically Alzheimer's disease. The reader is referred to several comprehensive reviews.(7,8 and 9)

Table 1 Gross morphometric findings in schizophrenia

Table 2 Neuronal morphometric findings in schizophrenia

Table 3 Morphometric postmortem studies in affective disorders

Table 4 Morphometric postmortem studies in alcoholism

Schizophrenia and other psychotic disorders

Studies between 1898 and 1975

Subsequently to Alzheimer, Southard reported cortical atrophy in schizophrenia and mentioned that association areas of the cerebral cortex were most affected in this disorder.(10) Buscaino(11) described various histopathological changes, mainly in the basal ganglia, which he assumed to be responsible for catatonia-like and stereotyped behaviour. Another approach to the neuropathology of psychiatric diseases had been made by Vogt and Vogt and their coworkers, who reported cellular alterations in the cortex, thalamus, and basal ganglia of schizophrenics.(12,13,14,15,16,17,18 and 19) These considerable efforts on the part of many well-known neuroanatomists and neuropathologists to prove that schizophrenia is a primary brain disorder, ended in inconsistent and unsubstantiated findings.(4,5) To a large extent these inconsistencies can be attributed to a variety of methodological inadequacies including diagnostic uncertainties, inadequate control samples, flawed tissue-handling procedures, variable choice of brain regions for neuropathological studies, limitations in the sensitivity and specificity of classical histological stains, as well as lack of quantitative methods to delineate and analyse subtle brain abnormalities.(20)

Neuropathological findings in schizophrenia since 1975

Advances in the last 40 years have produced more reliable psychiatric diagnostic criteria, improved structural and functional neuroimaging techniques, a large array of highly sensitive and specific molecular probes and labelling procedures, suitable for use in neuropathological studies, and computer-assisted image analysis methodologies. For these and other reasons, there has been a resurgence of interest in the neurobiological substrates of schizophrenia, and contemporary neuropathological studies have enumerated many findings in the brains of patients with schizophrenia (for reviews see Bogerts and Lieberman,(21) Falkai and Bogerts,(22) Arnold and Trojanowski,(20) Roberts et al.,(23) and Harrison(24)). In addition during this period there has been extensive neurochemical and neuroreceptor research and this aspect of postmortem schizophrenia research has been the subject of several recent reviews.(23,25,26)

Diagnostic neuropathology

Stevens(27) surveyed the brains of 28 schizophrenic patients for gross and microscopic abnormalities using standard diagnostic stains, and found no abnormalities in temporal (including the amygdalohippocampal region), frontal, or parietal lobes or in the thalamus, but did find assorted abnormalites in other regions, including neuronal loss or infarction in the globus pallidus in five patients, increased cerebellar white matter gliosis in five patients, excessive Purkinje cell loss in 13, and, most notably, increased fibrillary gliosis in periventricular, periaqueductal, and basal forebrain regions bilaterally.

In another prospectively accrued series, Bruton et al.(28) found that five of 56 schizophrenics had other distinct neurological illnesses (multiple sclerosis, Friedreich's ataxia, epilepsy, stroke) and three had had prefrontal leukotomies as treatment for their schizophrenia. Of the remaining 48, there were no differences between schizophrenics and controls in the frequency of large- or small-vessel cerebrovascular disease, senile plaques, or neurofibrillary degeneration. However, there was an ‘increased incidence of unexpected pathology in the schizophrenic group compared with the control group'. Of these 48 schizophrenics, 21 had some degree of focal pathology compared with 12 of 56 controls, but these abnormalities were diverse in nature and location. Holzer staining suggested a significant increase in fibrous gliosis in the cortex, white matter, and periventricular structures, but this was generally in the brains in which the other focal pathology was found. When these cases were removed, the ‘purified' group showed no evidence of increased gliosis.

In a series of 101 elderly schizophrenics, Golier et al.(29) found only 10 with definite or probable Alzheimer's disease by modern neuropathological diagnostic criteria, 29 with senile plaques, 15 with vascular lesions, two with Parkinson's disease, three with unspecified tumour, and five with ‘other' findings.

In summary, diagnostic neuropathological investigations find only assorted and non-specific abnormalities in the brains of schizophrenics that are likely to be representative of lesions found in age-compatible control groups.

Morphometric studies

Macroscopic findings (Table 1)

Several planimetric postmortem studies of the whole cortex have been performed, some reporting significant reduction of cortical volume (12 per cent) and central grey matter (6 per cent) and others reporting no difference in volumes of cortex, white matter and whole hemispheres between schizophrenics and controls. Other general brain parameters measured have shown reduced brain length, brain weight, and increased ventricular area/volume.

Since the first report of reduced tissue volume in temporolimbic structures of schizophrenics,(30) numerous quantitative or qualitative anatomical postmortem studies on limbic structures of schizophrenics were published. Of these studies the majority found subtle structural changes (15–20 per cent mean volume reduction) in at least one of the investigated areas, whereas only a few yielded entirely negative results. The findings comprise reduced volumes or cross-sectional areas of the hippocampus, amygdala, parahippocampal gyrus, which were later corroborated by morphometric magnetic resonance imaging (MRI) studies.Figure 1 demonstrates the subtle bilateral volume reduction of the hippocampus in schizophrenics and furthermore visualizes the kind of hypoplastic appearance of the anterior hippocampus, which can be seen in about a third of the patients (lower row of the photographs). Other findings in limbic brain regions are left temporal horn enlargement, white-matter reductions in parahippocampal gyrus or hippocampus, and an increased incidence of a cavum septi pellucidi.

Fig. 1 Hippocampal volumes (left) and representative photographs at the level of the mamillary body (right) in schizophrenics and controls.

Unchanged volumes of the striatum and external pallidum but a subtle volume decrease in the internal pallidal segment were found in brains from the preneuroleptic era. Pallidal volume reduction was due to a reduction in the catatonic subgroup. These initial findings have to be pursued, as longitudinal MRI studies suggest that enlargement of basal ganglia can be seen in schizophrenia as a consequence of treatment with classical neuroleptics, which can be reversed by the use of atypical substances.

After initially finding no volumetric changes in the thalamic nuclei, subsequently the area/volume of the mediodorsal nucleus and anteroventral thalamic nucleus were found to be decreased.

Changes in area measurements of the corpus callosum were described in some studies. The findings, however, are inconsistent; there are reports of increased as well as of decreased midline areas. More consistent are reports of shape abnormalities, in that the sex difference in anterior and posterior callosal thickness in normal controls seems to be reversed in schizophrenics and the mean curvature in the corpus callosum is bent upwards.

Findings of decreased volume of the substantia nigra and the periventricular grey matter as well as no volumteric change in the locus coeruleus await replication.

In summary, macroscopic morphometric postmortem studies demonstrate increased ventricular size and volume/area reduction of temporolimbic areas in schizophrenia. Findings on other regions such as the basal ganglia, thalamus, cerebellum, and brainstem await replication.

Microscopic findings (Table 2)

There are a number of studies of neurone number, density, and size in schizophrenia. As summarized in Table 2, the majority of these have focused on the ventromedial temporal, and frontal lobes.

In the lateral prefrontal cortex an increase in neurone density, which may relate to the observed decrease in neurone size (with decreased dendritic arborization and a decreased neuropil compartment) has been reported inconsistently. In the anterior cingulate, decreased pyramidal and local circuit neurone density accompanied by increased vertical axon density and altered dopaminergic innervation were observed. These findings have been interpreted as representing disturbed connections in the anterior cingulate.

Within the ventromedial temporal lobe reduced cell numbers or cell size and abnormal cell arrangements in the hippocampus or entorhinal cortex were described. However, some groups could not confirm cellular disarray in the hippocampus(31) and could not find significant volume and cell number reductions in the hippocampus and entorhinal cortex.(32)

Original studies demonstrating decreased neurone counts in the mediodorsal and anteriorventral nucleus of the thalamus have been supported by subsequent investigation.

The lateral (nigrostriatal) and medial (mesolimbic) parts of the mesencephalic dopaminergic systems have been evaluated and the size of the nerve cell bodies found to be significantly reduced in the medial part by 16 per cent, while the cell numbers were unchanged. The reduced cell size of the medial, mesolimbic neurones were taken to indicate dopaminergic underactivity. Two qualitative reports on degenerative changes in cholinergic cells in the basal nucleus of Meynert of schizophrenics have been published; more recent quantitative studies found normal cell numbers in the basal nucleus of schizophrenics. Volume measurements and cell counts in the noradrenergic locus coeruleus revealed a trend for decreased locus coeruleus volume without loss of neurones indicating a reduction of neuropil in the schizophrenics. These results appear comparable to those described in the substantia nigra, as mentioned above. Investigating the brainstem reticular formation, a twofold increased number of the cholinergic neurones of the pedunculopontine nucleus and the dorsal tegmental nucleus as well as a reduced cell size in the locus coeruleus were found.

In summary, morphometric microscopic studies in schizophrenia frequently find alterations in neurone density, size, shape, and positioning mainly in temporolimbic and frontal regions. Findings in other regions require replication, especially taking the small study samples into account.

Schizophrenia as a disorder of brain maturation

There is evidence from clinical research implicating aberrant neurodevelopmental processes in the pathophysiology of schizophrenia,(33) but there is also a growing literature suggestive of progressive deterioration in the disease for at least some patients.(34) It should be noted that abnormal neurodevelopmental processes are not mutually exclusive of neurodegenerative mechanisms in the pathogenesis of complex neuropsychiatric disorders. Indeed, while some genetic disorders are purely developmental (e.g. fragile X syndrome) and others purely neurodegenerative (e.g. Huntington's disease), some have both developmental and degenerative pathologies (e.g. Down syndrome). Based on the neuropathological literature of the last 30 years some suggestions can be made concerning the pathophysiology of schizophrenia.

Gliosis

Glial cells, mainly astrocytes (Fig. 2 and Fig. 3), show changes in response to almost every type of injury or disease in the central nervous system. Therefore in typical degenerative brain disorders such as Alzheimer's disease or Huntington's chorea increased glial cell densities are found. Studies using glial cell counts, neurone-to-glial ratios and glial cell nuclear volumes found no difference between schizophrenics and controls in temporolimbic structures, the thalamus, and cingulate cortex. In our own large-scale study we counted the number of astrocytes in several key regions such as the area surrounding the temporal horn and found no evidence for astrogliosis in schizophrenia (Fig. 3).(35) Although the question of fibrous gliosis (i.e. increase in glial cell fibres) remains more controversial, the well-controlled study by Bruton et al.(28) also rejects fibrous gliosis in schizophrenia. Therefore it seems unlikely that the majority of schizophrenic patients show a considerable degree of gliosis.

Fig. 2 Glial fibrillary acidic protein (GFAP) positive astrocytes in the human cortex.

Fig. 3 Astrocyte counts (cells per field of vision) around the temporal horns.

Neurohistological indications of disturbed brain development

Subtle cytoarchitectural anomalies were described in the hippocampal formation, frontal cortex, cingulate gyrus, and entorhinal cortex in patients suffering from schizophrenia compared with control subjects. For example, a significant cellular disarray in the CA3–CA4 interface was described in the left and replicated in the right hippocampus.(36) This was interpreted as a bilateral migrational abnormality and broadly correlated with the degree of disease severity. One subsequent study was not able to fully replicate this findings, but did confirm a within-case correlation with severity; whereas another examination did not find any significant disarray distinguishing schizophrenics from controls. Another prominent finding was of an abnormal sulcogyral pattern or abnormal gross configuration of the temporal lobe and cytoarchitectonic abnormalities of the rostral entorhinal region as well as of the ventral insular cortex of schizophrenics.(37,38) The cytoarchitectonic abnormalities of the rostral entorhinal region consisted of heterotopic pre-a-cells in the pre-b-layer (layer III), which would normally belong to the pre-a-layer (layer II). This observation stimulated considerable research, with some studies supporting these findings, while others did not.

In conclusion, cytoarchitectonic abnormalities recently described in different limbic structures in schizophrenia are very subtle and can easily be missed using classical neuropathological methods. Quantifying them often needs sophisticated staining methods, for example immunohistochemistry, serial sections and a matched control group and even than replicating original findings seems difficult, as outlined above. These findings can be interpreted as a sign for disturbed late neuronal migration or could mirror disturbed programmed cell death as heterotopias are frequently found in the temporal cortex of autopsied children, which seem to dissapear in adults.

Investigations of connectivity

There is some evidence from postmortem studies for disturbed cerebral asymmetry in schizophrenia, for example the planum temporale (for overview see Falkai and Bogerts(22)). Changes in the asymmetry pattern of the human brain in closely linked to connectivity. Recently, quantitative studies of axons, dendrites, synapses and synapse-related proteins, and mRNAs have begun to explore the hypothesis of disturbed connectivity in schizophrenia. Although the results reported to date have been somewhat inconsistent, the preliminary data look promising. Benes et al.(39) have focused on the anterior cingulate cortex describing decreased neurone density and abnormally spaced aggregates of neurones in this region. Subsequently they found decreased density of interneurones(40) and increased numbers of vertical axons (glutamatergic in origin) in cortical layers in which the altered cytoarchitecture had been found.(41) Together these findings have been interpreted as representing a miswiring of the anterior cingulate. More specific investigations of connectivity are at an early stage but describe abnormal dendritic spine densities in the cortex, various changes in synaptic vesicle protein expression in limbic, temporal, and frontal cortices, and alterations in glutamatergic, catecholaminergic, and intrinsic innervation in anterior cingulate cortex. These findings suggest a ‘miswiring' in the brain of schizophrenic patients.

In summary there is growing evidence for pathomorphological abnormalities in the postmortem brains from patients suffering from schizophrenia. The changes are focused on the frontal lobe and temporolimbic regions. They are subtle, lacking the typical signs of degeneration, and point to problems in prenatal (cell migration) and postnatal (connectivity) periods of brain development. Currently, underlying causes are unclear, but the interaction between genetic and non-genetic factors (e.g. birth complications) has to be discussed.

Mood disorders (Table 3)

The number of published pathoanatomical studies in schizophrenia contrasts sharply with the scant number of neuropathological examinations in affective disorders. In reviewing the world literature of the last 60 years, Jeste et al.(42) found 15 neuropathological studies on affective disorders. Seven of them were published between 1949 and 1969, had fewer than four cases, and utilized qualitative tissue evaluation. Using Medline Research between 1970 and 1999 we found 11 morphometric postmortem studies, where patients with affective disorders were included (Table 3). However, they were usually included as control cases searching for abnormalities in schizophrenic brains.

Macroscopic findings

Four studies examined macroscopic measures such as the gross brain morphology,(43) brain weight and ventricular volume,(44) and the area or volume of specific regions such as the hippocampus, parahippocampal gyrus,(45) striatum, globus pallidus, and corpus callosum.(44,46) In comparison to schizophrenic patients and/or non-psychiatric control subjects, patients with affective disorders revealed caudate lesions,(43) reduced area of the right parahippocampal gyrus,(45) increased brain and reduced ventricular volume.(44)

Microscopic findings

Seven studies examined the cytoarchitecture and nerve cell or interneuronal numbers of the entorhinal and insular cortex,(47,48) cingulate,(49) cerebellum,(50) and brainstem,(46,51) and in the peripheral nervous system.(52) Findings in patients with affective disorders included overall reduced neuronal numbers, together with disturbed cytoarchitecture of entorhinal cortex, reduced neuronal numbers in the rostroventral insula, reduced Purkinje cells in anterior and posterior vermis and hemispheres of the cerebellum, reduced interneuronal numbers in layer II of the cingulate, but increased neuronal numbers of the locus coeruleus and peripheral motor neurone branching.

Summary and pathophysiological conclusions

In summary, the number of postmortem studies on mood disorders is still very limited, but there is some evidence for changes in the basal ganglia and brainstem. Structural brain imaging studies support the notion that mood disorders are associated with regional structural brain abnormalities, in particular regions involved in mood regulation, such as the limbic portion of the basal ganglia and brainstem structures. Because small numbers of subjects were studied, only some postmortem studies distinguished between unipolar and bipolar depression.(46) Nevertheless, a recent review of the structural imaging studies(53) found this distinction worthwhile. The main abnormalities found in unipolar depression were smaller basal ganglia, cerebellum, and possibly frontal lobe, which may reflect local atrophy. Bipolar disorder appeared to be associated with larger third ventricle, smaller cerebellum, possibly smaller temporal lobe, and perhaps changes in the hippocampus. In both groups there seems to be an increased rate of subcortical white-matter lesions and periventricular hyperintensities. Further studies are needed, combining endocrine/biochemical parameters with structural parameters,(54) to identify the key regions involved in processes central to mood disorders such as changes in the regulation of the hypothalamic–pituitary–adrenal axis.(55) This would allow a focus on these regions in future postmortem-studies, which should yield promising results.

Alcoholism (Table 4)

The best known neuropathological feature of alcoholism is Wernicke's encephalopathy, which is characterized by degenerative changes including gliosis and small hemorrhages in structures surrounding the third ventricle and aqueduct (i.e. the mamillary bodies, hypothalamus, mediodorsal thalamic nucleus, colliculi, and midbrain tegmentum), as well as cerebellar atrophy. Most of the clinical features associated with the Wernicke–Korsakoff syndrome including ophthalmoplegia, nystagmus, ataxia, and mental symptoms such as confusion, disorientation, and even coma can be related to damaged functional systems in the hypothalamus, midbrain, and cerebellum.(56) Other important neuropathological manifestations of chronic alcoholism are central pontine myelinolysis, Marchiafava syndrome, and fetal alcohol syndrome (see Chapter 4.2.2.3).

Studies on alcohol-specific brain damage

Most of the changes mentioned above occur in association with thiamin deficiency, which is frequently, but not always, correlated with the long-term use of excessive amounts of alcohol. One major challenge is to identify those lesions caused by alcohol itself (uncomplicated alcoholism(57)) and those caused by other common alcohol-related factors, principally thiamin deficiency. The following summarizes recent results in this field, which has been reviewed in detail by others.(57,58) Brain shrinkage can be found in uncomplicated alcoholism, which can largely be accounted for by loss of white matter. Some of this damage appears to be reversible. However, alcohol-related neuronal loss has been documented in specific regions of the cerebral cortex (superior frontal association cortex), hypothalamus (supraoptic and paraventricular nuclei), and cerebellum. The data are conflicting for the hippocampus, amygdala, and locus coeruleus. No changes are found in the basal ganglia, nucleus basalis, or serotonergic raphe nuclei. As pointed out above, many of the regions that are normal in uncomplicated alcoholics are damaged in those with Wernicke–Korsakoff syndrome. Dendritic and synaptic changes have been documented in uncomplicated alcoholics, and these, together with receptor and transmitter changes, may explain functional changes and cognitive deficits that precede the more severe structural neuronal changes.

Summary and pathophysiological considerations

In summary, there is neuropathological evidence showing that alcohol per se causes damage to both grey and white matter. White-matter damage is predominant and results in a reduction in brain volume. A component of the white-matter loss appears to be reversible in some cases, given a significant period of abstinence. The grey-matter damage appears to be regionally selective, but many areas of the brain appear to be resistant to damage.

Thiamin deficiency accounts for a major component of the brain damage in alcoholics. Animal models suggest that the distribution and extent of neuronal loss seems to depend on the duration of alcohol exposure, the magnitude and mode of exposure (ingestion, inhalation, etc.), the genetic susceptibility of the species, and the strain of animals studied.(57) It has been suggested that alcohol withdrawal may play a role in brain damage, evidenced by the fact that a number of workers have shown loss of granule cells in the dentate gyrus of the hippocampus continues even after alcohol exposure stops.(59) It was furthermore suggested that up-regulation of N-methyl-D-aspartate receptors may lead to withdrawal seizures and enhanced susceptibility to excitotoxicity, which may explain the continuing damage described.(60)

Further reading

Arnold, S.E. and Trojanowski, J.Q. (1996). Recent advances in defining the neuropathology of schizophrenia. Acta Neuropathologica 92, 217–31.

Bogerts, B. and Lieberman, J. (1993). Neuropathology in the study of psychiatric disease. In International review of psychiatry, Vol. 1 (ed. N.C. Andreasen and M. Sato), pp. 515–55. American Psychiatric Press, Washington, DC.

David, G.B. (1957). The pathological anatomy of the schizophrenias. In Schizophrenia: somatic aspects (ed. D. Richter), pp. 93–130. Pergamon Press, Oxford.

Falkai, P. and Bogerts, B. (1995). The neuropathology of schizophrenia. In Schizophrenia (ed. S.R. Hirsch and D.R. Weinberger), pp. 275–93. Blackwell Science, Oxford.

Harper, C.G. (1998). The neuropathology of alcohol-specific brain damage, or does alcohol damage the brain? Journal of Neuropathology and Experimental Neurology, 57, 101–10.

Harper, C.G. and Kril, J.J. (1990). Neuropathology of alcoholism. Alcohol and Alcoholism, 25, 207–16.

Harrison, P.J. (1999). The neuropathology of schizophrenia. A critical review of the data and their interpretation. Brain, 122, 593–624.

Jellinger, K.A. and Bancher, C. (1998). Neuropathology of Alzheimer's disease: a critical update. Journal of Neural Transmission Supplementum, 54, 77–95.

Jeste, D.V., Lohr, J.B., and Goodwin, F.K. (1988). Neuroanatomical studies of major affective disorders. A review and suggestions for further research. British Journal of Psychiatry, 153, 444–59.

Ohuoha, D.C., Hyde, T.M., and Kleinman, J.E. (1993). The role of serotonin in schizophrenia: an overview of the nomenclature, distribution and alterations of serotonin receptors in the central nervous system. Psychopharmacology, 112 (Supplement 1), S5–15.

Peters, G. (1967). Die symptomatischen Schizophrenien. In Psychiatrie der Gegenwart, Vol. I (ed. H.W. Gruhle, R. Jung, W. Mayer-Gross, and M. Müller), pp. 298–305. Springer-Verlag, Berlin.

Price, D.L., Tanzi, R.E., Borchelt, D.R., and Sisodia, S.S. (1998). Alzheimer's disease: genetic studies and transgenic models. Annual Review of Genetics 32, 461–93.

Roberts, G.W., Royston, M.C., and Weinberger, D.R. (1997). Schizophrenia. In Greenfield's neuropathology (6th edn) (ed. D.I. Graham and P.L. Lantos), pp. 897–931. Arnold, London.

Rosenblum, W.I. (1999). The presence, origin, and significance of A beta peptide in the cell bodies of neurons. Journal of Neuropathology and Experimental Neurology, 58, 575–81.

Shapiro, R.M. (1993). Regional neuropathology in schizophrenia: where are we? Where are we going? Schizophrenia Research, 10, 187–239.

Soares, J.C. and Mann, J.J. (1997). The anatomy of mood disorders—review of structural neuroimaging studies. Biological Psychiatry, 41, 86–106.

Weinberger, D.R. (1996). On the plausibility of ‘the neurodevelopmental hypothesis' of schizophrenia. Neuropsychopharmacology, 14, 1S–11S.

Woods, B.T., Yurgelun-Todd, D., Goldstein, J.M., Seidman, L.J., and Tsuang, M.T. (1996). MRI brain abnormalities in chronic schizophrenia: one process or more? Biological Psychiatry, 40, 585–96.

Chapter References

  1. Broca, P. (1865). Sur la faculté du langage articulé. Bulletins de la Societé d'Anthropologie, 6, 377–93.

  2. Cajal, S.R. (1911). Histologie du systeme nerveux de l'homme de des vertebres, Vol. II. Instituto Ramon y Cajal, Madrid.

  3. Alzheimer, A. (1898). Beiträge zur pathologischen Anatomie der Hirnrinde und zur anatomischen Grundlage der Psychosen. Monatsschrift Psychiatrie und Neurologie, 2, 82–120.

  4. David, G.B. (1957). The pathological anatomy of the schizophrenias. In Schizophrenia: somatic aspects (ed. D. Richter), pp. 93–130. Pergamon Press, Oxford.

  5. Peters, G. (1967). Die symptomatischen Schizophrenien. In Psychiatrie der Gegenwart, Vol. I. (ed. H.W. Gruhle, R. Jung, W. Mayer-Gross, and M. Müller), pp. 298–305. Springer-Verlag, Berlin.

  6. Johnstone, E.C., Crow, T.J., Frith, C.D., Husband, J., and Kreel, L. (1976). Cerebral ventricular size and cognitive impairment in chronic schizophrenia. Lancet, ii, 924–6.

  7. Jellinger, K.A. and Bancher, C. (1998). Neuropathology of Alzheimer's disease: a critical update. Journal of Neural Transmisson Supplementum, 54, 77–95.

  8. Rosenblum, W.I. (1999). The presence, origin, and significance of A beta peptide in the cell bodies of neurons. Journal of Neuropathology and Experimental Neurology, 58, 575–81.

  9. Price, D.L., Tanzi, R.E., Borchelt, D.R., and Sisodia, S.S. (1998). Alzheimer's disease: genetic studies and transgenic models. Annual Review of Genetics, 32, 461–93.

  10. Southard, E.E. (1915). On the topographic distribution of cortex lesions and anomalies in dementia praecox with some account of their functional significance. American Journal of Insanity, 71, 603–71.

  11. Buscaino, V.M. (1920). Le cause anatoma-pathologiche della manifestatione schizophrenica della demenza precoce. Rivista di Patologia Nervosa e Mentale, 25, 197–226.

  12. Fünfgeld, E. (1925). Pathologisch-anatomische Untersuchungen bei Dementia praecox mit besonderer Berücksichtigung des Thalamus opticus. Zeitschrift der Gesellschaft für Neurologie und Psychiatrie, 95, 411–63.

  13. Fünfgeld, E.W. (1952). Der Nucleus anterior thalami bei Schizophrenie. Journal für Hirnforschung, 1, 147–55.

  14. Vogt, C. and Vogt, O. (1948). Über anatomische Substrate. Bemerkungen zu pathoanatomischen Befunden bei Schizophrenie. Ärztliche Forschritte, 3, 1–7.

  15. Vogt, C. and Vogt, O. (1952). Resultats de l'etude anatomique de la schizophrenie et d'autres psychoses dites fontionelles faite a l'institut du cerveau de Neustadt, Schwarzwald. In First International Congress of Neuropathology, Vol. 1, pp. 515–32. Rosenberg and Sellier, Turin.

  16. Bäumer, H. (1954). Veränderungen des Thalamus bei Schizophrenie. Journal für Hirnforschung, 1, 157–72.

  17. Hopf, A. (1954). Orientierende Untersuchung zur Fraged pathoanatomischer Veränderungen intramuscular Pallidum und Striatum bei Schizophrenie. Journal für Hirnforschung, 1, 97–145.

  18. Buttlar-Brentano, K. (1956). Zur weiteren Kenntnis der Veränderungen des Basalkerns bei Schizophrenen. Journal für Hirnforschung, 2, 271–91.

  19. Treff, W.M. and Hempel, K.J. (1958). Die Zelldichte bei Schizophrenen und klinisch Gesunden. Journal für Hirnforschung, 4, 314–69.

  20. Arnold, S.E. and Trojanowski, J.Q. (1996). Recent advances in defining the neuropathology of schizophrenia. Acta Neuropathologica, 92, 217–31.

  21. Bogerts, B. and Lieberman, J. (1993). Neuropathology in the study of psychiatric disease. In International review of psychiatry, Vol. 1 (ed. N.C. Andreasen and M. Sato), pp. 515–55. American Psychiatric Press, Washington, DC.

  22. Falkai, P. and Bogerts, B. (1995). The neuropathology of schizophrenia. In Schizophrenia (ed. S.R. Hirsch and D.R. Weinberger), pp. 275–93. Blackwell Science, Oxford.

  23. Roberts, G.W., Royston, M.C., and Weinberger, D.R. (1997). Schizophrenia. In Greenfield's neuropathology (6th edn) (ed. D.I. Graham and P.L. Lantos), pp. 897–931. Arnold, London.

  24. Harrison, P. J. (1999). The neuropathology of schizophrenia. A critical review of the data and their interpretation. Brain, 122, 593–624.

  25. Ohuoha, D.C., Hyde, T.M., and Kleinman, J.E. (1993). The role of serotonin in schizophrenia: an overview of the nomenclature, distribution and alterations of serotonin receptors in the central nervous system. Psychopharmacology, 112 (Supplement 1), S5–15.

  26. Shapiro, R.M. (1993). Regional neuropathology in schizophrenia: where are we? Where are we going? Schizophrenia Research, 10, 187–239.

  27. Stevens, J.R. (1982). Neuropathology of schizophrenia. Archives of General Psychiatry, 39, 1131–9.

  28. Bruton, C.J., Crow, T.J., Frith, C.D., Johnstone, E.C., Owens, D.G.C., and Roberts, G.W. (1990). Schizophrenia and the brain: a prospective clinico-neuropathological study. Psychological Medicine, 20, 285–304.

  29. Golier, J.A., Davidson, M., Haroutunian, V., et al. (1995). Neuropathological study of 101 elderly schizophrenics: preliminary findings. Schizophrenia Research, 15, 120.

  30. Bogerts, B., Meertz, E., and Schönfeldt-Bausch, R. (1983). Limbic system pathology in schizophrenia: a controlled post mortem study. 7th World Congress of Psychiatry, Vienna, 1983, Vortrag, Abstract F6.

  31. Christison, G.W., Casanova, M.F., Weinberger, D.R., Rawlings, R., and Kleinman, J.E. (1989). A quantitative investigation of hippocampal pyramidal cell size, shape and variability of orientation in schizophrenia. Archives of General Psychiatry, 46, 1027–32.

  32. Heckers, S., Heinsen, H., Heinsen, Y.C., and Beckmann, H. (1990). Limbic structures and lateral ventricle in schizophrenia. Archives of General Psychiatry, 47, 1016–22.

  33. Weinberger, D.R. (1996). On the plausibility of ‘the neurodevelopmental hypothesis' of schizophrenia. Neuropsychopharmacology, 14, 1S–11S.

  34. Woods, B.T., Yurgelun-Todd, D., Goldstein, J.M., Seidman, L.J., and Tsuang, M.T. (1996). MRI brain abnormalities in chronic schizophrenia: one process or more? Biological Psychiatry, 40, 585–96.

  35. Falkai, P., Honer, W.G., David, S., Bogerts, B., Majtenyi, C., and Bayer, T.A. (1999). No evidence for astrogliosis in brains of schizophrenic patients. A post-mortem study. Neuropathology and Applied Neurobiology, 25, 48–53.

  36. Kovelman, J.A. and Scheibel, A.B. (1984). A neurohistological correlate of schizophrenia. Biological Psychiatry, 19, 1601–21.

  37. Jakob, J. and Beckmann, H. (1986). Prenatal developmental disturbances in the limbic allocortex in schizophrenics. Journal of Neural Transmission, 65, 303–26.

  38. Jakob, H. and Beckmann, H. (1989). Gross and histological criteria for developmental disorders in brains of schizophrenics. Journal of the Royal Society of Medicine, 82, 466–9.

  39. Benes, F.M., Davidson, B., and Bird, E.D. (1986). Quantitative cytoarchitectural studies of the cerebral cortex of schizophrenics. Archives of General Psychiatry, 43, 31–5.

  40. Benes, F.M., McSparren, J., Bird, E.D., San Giovanni, J.P., and Vincent, S.L. (1991). Deficits in small interneurons in prefrontal and cingulate cortices of schizophrenic and schizoaffective patients. Archives of General Psychiatry, 48, 996–1001.

  41. Benes, F.M., Sorensen, I., Vincent, S.L., Alsterberg, G., Bird, E.D., and SanGiovanni, J.P. (1992). Increased GABAa receptor binding in superficial layers of cingulate cortex in schizophrenics. Journal of Neuroscience, 12, 924–9.

  42. Jeste, D.V., Lohr, J.B., and Goodwin, F.K. (1988). Neuroanatomical studies of major affective disorders. A review and suggestions for further research. British Journal of Psychiatry, 153, 444–59.

  43. Jellinger, K.A. (1977). Neuropathologic findings after neuroleptic long term therapy. In Neurotoxicology (ed. L. Roizin, H. Shiraki, and N. Grcevic), pp. 25–42. Raven Press, New York.

  44. Brown, R., Colter, N., Corsellis, J.A.N., et al. (1986). Postmortem evidence of structural brain changes in schizophrenia. Differences in brain weight, temporal horn area and parahippocampal gyrus compared with affective disorder. Archives of General Psychiatry, 43, 36–42.

  45. Altshuler, L.L., Casanova, M.F., Goldberg, T.E., and Kleinman, J.E. (1990). The hippocampus and parahippocampus in schizophrenic, suicide, and control brains. Archives of General Psychiatry, 47, 1029–34.

  46. Baumann, B., Danos, P., Krell, D., et al. (1999). Unipolar–bipolar dichotomy of mood disorders is supported by noradrenergic brainstem system morphology. Journal of Affective Disorders, 54, 217–24.

  47. Beckmannn, H. and Jakob, H. (1991). Prenatal disturbances of nerve cell migration in the entorhinal region: a common vulnerability factor in functional psychoses? Journal of Neural Transmission. General Section, 84 (1–2), 155–64.

  48. Casanova, M.F., Saunder, R., Altshuler, L., et al. (1991). Entorhinal cortex pathology in schizophrenia and affective disorders. In Biological psychiatry (ed. G. Racagni et al.), pp. 504–6. Elsevier, Amsterdam.

  49. Diekmann, S., Baumann, B., Schmidt, U., and Bogerts, B. (1998). Significant decrease in calretinin immunoreactive neurons in layer II in the cingulate cortex in schizophrenics. Pharmacopsychiatry, 31, 12.

  50. Lohr, J.B. and Jeste, D.V. (1986). Studies of cerebellum and hippocampus in major psychiatric disorders. In Biological psychiatry (ed. C. Shagass, R. Josiassen, S. Bridger, K. Weiss, D. Stoff, and G.M. Simpson), pp. 1024–6. Elsevier, New York.

  51. Hankoff, L.D. and Peress, N.S. (1981). Neuropathology of the brain stem in psychiatric disorders. Biological Psychiatry, 16, 945–52.

  52. Ross-Stanton, J. and Meltzer, F.A. (1981). Motor neuron branching patterns in psychotic patients. Archives of General Psychiatry, 38, 1097–103.

  53. Soares, J.C. and Mann, J.J. (1997). The anatomy of mood disorders—review of structural neuroimaging studies. Biological Psychiatry, 41, 86–106.

  54. Sheline, Y.I., Wang Po, W., Gado, M.H., Csernansky, J.G., and Vannier, M.W. (1996). Hippocampal atrophy in recurrent major depression. Proceedings of the National Academy of Sciences, 93, 3908–13.

  55. Duman, R.S., Heninger, G.R., and Nestler, E.J. (1997). A molecular and cellular theory of depression. Archives of General Psychiatry, 54, 597–606.

  56. Victor, M., Adams, R.D., and Collins, G. (1989). The Wernicke–Korsakow syndrome and related neurologic disorders due to alcoholism and malnutrition. Davis, Philadelphia, PA.

  57. Harper, C.G. and Kril, J.J. (1990). Neuropathology of alcoholism. Alcohol and Alcoholism, 25, 207–16.

  58. Harper, C.G. (1998). The neuropathology of alcohol-specific brain damage, or does alcohol damage the brain? Journal of Neuropathology and Experimental Neurology, 57, 101–10.

  59. Cavazos, J.E., Das, I., and Sutula, T.P. (1994). Neuronal loss induced in limbic pathways by kindling: evidence for induction of hippocampal sclerosis by repeated brief seizures. Journal of Neuroscience, 14, 3106–21.

  60. Hoffmann, P.L., Iorio, K.R., Snell, L.D., and Tabakoff, B. (1995). Attenuation of glutamate-induced neurotoxicity in chronically ethanol-exposed cerebellar granule cells by NMDA receptor antagonists and ganglioside GM1. Alcoholism, Clinical and Experimental Research, 19, 721–6.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.6 Functional positron emission tomography in psychiatry

2.3 The contribution of neurosciences

2.3.6 Functional positron emission tomography in psychiatry

P. M. Grasby

Introduction
Methodology of PET and SPET
Production of isotopes
Radiochemistry
Imaging of radiotracer, data collection, and analysis
Technical and practical limitations of PET and SPET compared with other imaging modalities
Standard brain spaces, statistical parametric mapping, and databases
PET and SPET imaging strategies in psychiatry
 | Measuring brain receptors and neurochemistry
 | Mapping brain activity by imaging blood flow and glucose metabolism
 | Categorical comparisons: cognitive subtraction
 | Correlational designs: graded response
 | Factorial designs
 | Novel data analysis methods for PET
Imaging pathophysiology: examples from schizophrenia research
 | Imaging dopamine receptors
 | Imaging blood flow change and hypofrontality
Imaging pathophysiology: examples from depressive disorders
 | Imaging 5-hydroxytryptamine receptors
 | Imaging blood-flow change in depressive disorder
Imaging psychotropic drug action
Conclusions
Chapter References

Introduction

Positron emission tomography (PET) and single-photon emission tomography (SPET) are tools for investigating the pathophysiology of psychiatric illnesses and the action of psychotropic drugs. With these techniques monoaminergic, cholinergic, opioid and benzodiazepine receptors, regional cerebral blood flow, glucose and oxygen metabolism can be measured in the living brain (Table 1). Thus, neural function of direct relevance to neurochemical and anatomical theories of psychiatric illnesses can be sampled.

Table 1 Established and novel radiotracers for psychiatry

Methodology of PET and SPET(1,2)

In brief, PET and SPET comprise the following.

  1. The production and incorporation of a gamma-emitting radio-isotope into a molecule of biological interest to form a radiotracer administered to humans (Plate 3).
  2. Imaging of the distribution of the radiotracer, over minutes or hours, in living human brain. PET or SPET cameras are used to detect the emitted gamma radiation from the decaying radio-isotope (Plate 4).
  3. Quantification of a physiological parameter of interest, such as total number of receptors (B max) or regional cerebral blood flow, from the measurement of radio-activity in the brain over time (Plate 5 and Plate 6).

Production of isotopes

Common PET radio-isotopes, produced by a cyclotron, are oxygen-15 ((15)O), carbon-11 ((11)C), and fluorine-18 ((18)F) (with half-lives of 2.03 min, 20.4 min and 109.8 min respectively) whilst SPET radio-isotopes include technetium ((99m)Tc) and iodine-123 ((123)I) (with half-lives of 6.02 h and 13.2 h respectively). SPET isotopes are less versatile than PET isotopes because the atoms are not normal constituents of many organic molecules (unlike carbon and oxygen) and because the large molecular size alters the properties of the molecule to which they are attached. However, SPET is cheaper than PET and less technically demanding, making it more readily available in hospitals and research centres.

Radiochemistry

To produce, for example, the radio-isotope [(11)C]raclopride (used to study striatal dopamine D2 receptors), protons are accelerated by a cyclotron to hit a target of nitrogen gas. The nuclear reaction produces [(11)C]carbon dioxide ((11)CO2). (11)CO2 is converted to [(11)C]iodomethane which is then used to label a raclopride precursor to form [(11)C]raclopride. This radiosynthesis procedure requires rapid automated synthetic chemistry facilities. Following quality control procedures, to estimate specific activity and chemical purity, [(11)C]raclopride is injected intravenously into subjects lying in the PET camera (Plate 3). Importantly, the total mass of radiotracer injected is very small (typically less than 5 µg) and therefore the radiotracer has no pharmacological effect itself.

Imaging of radiotracer, data collection, and analysis

PET involves the disintegration of positrons emitted from unstable nuclei such as 11C (Plate 4). Emitted positrons travel a short distance in tissue before annihilation by collision with an electron.(1) On annihilation, two high-energy gamma rays are generated with a separation angle of 180° (Plate 4). Radiation detectors (e.g. bismuth germanate), 180° apart and linked in electronic coincidence circuits, detect the resulting gamma radiation and therefore localize the source of radiation to a volume between any two detectors (Plate 3). By arranging rings of detectors around the subject's head and using computer-based back-projection techniques, the distribution of radiotracer within tomographic slices of the brain can be obtained.(1,2) SPET radioisotopes, in contrast, decay by emitting a single gamma ray and therefore the radiation detectors are not linked in coincidence circuits. State-of-the-art PET and SPET cameras have transaxial spatial resolutions of the order of 4 to 5 mm (full-width half maximum—a standard measure of spatial resolution) and can detect subnanomolar concentrations of receptors.(1,2)

Positron-emitting isotopes can be incorporated into molecules associated with diverse biochemical processes in the brain. For example, the positron emitter (11)C can be incorporated into a molecule WAY 100635, which selectively binds to 5-HT1A receptors, and injected intravenously in tracer amounts; the resulting gamma radiation is detected with a positron camera. Brain regions will show different profiles of radio-activity accumulation over time as the radiotracer binds in areas with a high density of 5-HT1A receptors (medial temporal cortex) whilst in regions with no or sparse receptors (cerebellum), it will be washed out (Plate 5). By this means, specific and non-specific binding can be distinguished. With an appropriate model of the radiotracer's history in tissue over time, a quantitative measurement of 5-HT1A receptor number in tomographic slices of the human brain can be obtained.(2) With some radiotracers (e.g. [11C]diprenorphine to label opiate receptors) it may be necessary to undertake radial artery cannulation to obtain an ‘input function'(2) that describes the time course of presentation of radiotracer to the brain used in the quantitative modelling of the radiotracer (Plate 6).

Technical and practical limitations of PET and SPET compared with other imaging modalities

PET and SPET excel in the measurement of neurochemical parameters in vivo at very low (subnanomolar) concentration.(1,2) Such sensitivity cannot be matched by other in vivo methods such as proton magnetic resonance spectroscopy (millimolar range). However, radiation dosimetry limits the number of scans that subjects may receive. Full quantitation can often be achieved with PET, unlike SPET. However, for imaging blood flow change, functional magnetic resonance imaging (MRI) now offers the possibility of repeated measures (without radiation exposure) that far exceed that possible with PET- and SPET-based methods of flow mapping. However, full quantitation of blood flow is not yet readily achievable with functional MRI without injection of contrast agents. One disadvantage of functional MRI over PET, for some subjects, is the noisy claustrophobic environment of the scanner, but generally subjects and paradigms studied with PET flow mapping can be readily investigated with functional MRI (see Chapter 2.3.8), although all test materials in the vicinity of the scanner have to be non-magnetic.

Structural MRI scanning is often used in conjunction with PET activation and ligand binding techniques. The high-resolution anatomical information contained in MRI images can be used to precisely define areas of activation or radiotracer binding observed in PET studies from single subjects.(2)

PET and SPET, and even functional MRI, have relatively poor temporal resolution (seconds) compared with electrophysiological methods such as EEG, event-related potentials, and magnetoencephalography (milliseconds), but these methods in turn suffer from poor spatial resolution. Attempts to integrate information from these different modalities are now a major focus of methodological research in many imaging centres.

Standard brain spaces, statistical parametric mapping, and databases

A challenge for functional brain imaging is to maximize the detection of small signal changes whilst maintaining precision in the description of where signal change has occured.(2,3 and 4) Many centres have approached these tasks, particularly for flow studies, by using one or more of the following: smoothing image data; stereotactic transformation of PET images, from individual subjects, into a standard brain space; and voxel by voxel analysis of signal change using statistical tests that account for the multiple comparisons made.

A standard brain space commonly used is that of Talairch and Tournoux. In this brain space, images are orientated in planes parallel to a transverse plane that passes through the anterior and posterior commisures. Thus, for example, images of regional cerebral blood flow from different subjects in an activation experiment can be transformed to match a template blood flow image in this space. The co-ordinates of signal change for the group can then be specified by co-ordinates in the x, y and z axes of the Talairch space allowing comparisons with other studies in other centres.

Voxel-by-voxel-based methods of image analysis, which reduce error variance and are devoid of observer bias, are now widespread. One such technique is statistical parametric mapping(3,4) which comprises realignment of images, spatial normalization, spatial smoothing, and voxel-wise statistical analysis. In the near future it is envisaged that a generic brain atlas database will be readily available in which PET, SPET, and functional MRI study results will be entered as standard co-ordinates allowing meta-analysis and easy comparison of results from different imaging centres.(4)

PET and SPET imaging strategies in psychiatry

These techniques (see Table 2) are used to either measure brain receptors and neurochemistry, or map functional brain activity via the indices of regional blood flow and glucose utilization. Each approach attempts to define trait and state abnormalities of psychiatric illnesses or the effect of psychotropic drug action.

Table 2 Summary of PET functional brain imaging approaches

Because of the technical complexities of brain imaging, it is important to bear in mind the following questions when judging experimental results. What assumptions are made about the behaviour of the radiotracer in vivo? Has the radiotracer been well validated for the physiological parameter measured? Is the spatial resolution of the PET camera sufficient for the regions measured? What is the test–test reliability for the PET measure? How have the raw PET images been treated in the data analysis? How have regions of interest been defined? What statistical techniques have been used, and are the statistical thresholds appropriate?

Measuring brain receptors and neurochemistry(5)

Many neurochemical hypotheses, generated by post-mortem and animal data, can be rigorously tested with PET and SPET in the living brain whilst avoiding many of the confounding variables inherent in other techniques. Many receptor systems can be studied (Table 1). However, the rate of discovery of new radiotracers, suitable for use in humans, is relatively slow. Many conditions have to be satisfied to produce a suitable radiotracer for human use including blood–brain barrier permeability, high specific binding, receptor selectivity, absence of radioactive metabolites, and adequate modelling of tracer kinetics (Plate 6).

Mapping brain activity by imaging blood flow and glucose metabolism

Regional cerebral blood flow and glucose metabolism are indicators of regional neuronal synaptic activity.(6) Radiotracers for these processes, such as H2(15)O to index blood flow, are used to image brain activity in psychiatric illness. Glucose metabolic mapping using [(18)F]deoxyglucose has some disadvantages over flow mapping. Radiation dosimetry limits for [(18)F]deoxyglucose and the long half-life of the tracer restrict repeated measurement in a subject over a short time-scale. In contrast (15)O-based methods allow, for example, 12 measurements of regional blood flow over a 3-h period in a single subject.

The rapid development of PET cameras and automated data analysis techniques in the last decade has established flow-based functional imaging as a large and active research activity.(4) Early studies examined patients and normal controls while they were at rest in the scanner. Because of the unconstrained nature of subjects' cognitive states at rest some investigators have asked patients to rate certain mental experiences, such as presence of hallucinations whilst being scanned.

As the techniques of regional cerebral blood flow mapping have advanced there has been an equivalent sophistication of experimental design with rest state studies being overshadowed by activation paradigms.(4) In an activation design, subjects are engaged in a specific cognitive task whilst being scanned, for instance generating words, and the blood flow pattern is compared with flow present in a baseline condition such as repeating words. PET activation experiments may involve categorical, correlational, and factorial designs.(4)

Categorical comparisons: cognitive subtraction

The majority of PET activation studies have used the categorical comparison of cognitive subtraction(4,5 and 6) to isolate the neural correlates of cognitive processes. The cardinal assumption of cognitive subtraction is that the regional cerebral blood flow difference between two sets of PET scans (in each of which subjects perform different psychological tasks) isolates the neural correlates of the difference in cognitive components between tasks. The validity of cognitive subtraction rests on assumptions about the componential nature of the psychological processes underlying a particular task (perhaps not always valid). Specifically, it is assumed psychological tasks can be resolved into unique components that can be added or subtracted from one another to isolate a psychological component of interest.

Correlational designs: graded response

An alternative approach, resting on fewer assumptions about the componential nature of the psychological processes under investigation, is that of a correlational design or so-called ‘graded response' paradigm. Here a parameter of psychological/physiological interest is systematically varied across PET scans and correlations are obtained between regional cerebral blood flow and the parameter manipulated. Such an approach may identify brain systems that respond over a range, or above a threshold, of the manipulated variable.(4)

Factorial designs

PET (15)O techniques allowing for multiple measures of blood flow in single subjects (typically six to 12 scans) has enabled factorial designs to be implemented. In such a design two or more experimental variables are examined for effects on flow, alone and in combination. An example of this design would be a study where the influence of task A on flow activations induced by task B is examined. These factorial designs can be used to examine the modulatory influence of a psychotropic drug on psychological processes.(4,5)

Novel data analysis methods for PET

Developments in this area are very rapid.(2,4) Recent examples would include the use of principal components technique to analyse PET activation data sets and attempts to determine measures of functional and effective connectivity between brain regions activated by a given task. For PET receptor studies, the use of cluster analysis, parametric approaches and simplified reference region models are of considerable interest.

Imaging pathophysiology: examples from schizophrenia research

Imaging dopamine receptors

Much research effort has focused on in vivo PET/SPET measurement of striatal dopamine D2-receptor number in schizophrenia following the initial post-mortem reports of increased striatal dopamine receptor number. Initially, using [(11)C]N-methylspiperone as a radiotracer, a two- to threefold raised striatal D2-receptor number in drug-naive schizophrenics was reported.(7) However, subsequently other investigators using [(11)C]raclopride, [(11)C]N-methylspiperone, [(123)I]iodobenzamide, [(76)Br]bromolisuride failed to detect such elevations of striatal dopamine D2-receptor number.(8,9) The different radiotracer methodologies used, the selectivity of radiotracers for dopamine D2, D3, and D4 receptor subtypes, and the clinical characteristics of the patients studied have been advanced as possible explanations for the failure to replicate raised striatal dopamine D2-receptor number. However, given these conflicting but essentially negative results, attention has shifted in recent years to reports of increased presynaptic dopaminergic function measured with [(18)F]dopa(10) and decreased cortical dopamine D1 receptors measured with [(11)C]SCH 23390(11) in schizophrenia. These studies await further replication.

A novel extension to studies utilizing PET/SPET radiotracers for imaging dopamine D2 receptors has been to index dopamine release during a pharmacological challenge in schizophrenia. Theoretically, PET/SPET has the potential to detect neurotransmitter release associated with behavioural and pharmacological challenges if sufficient endogenous neurotransmitter is released to cause appreciable change (via receptor occupancy) in the number of ‘available' receptors that can be ‘seen' by a radioligand.(5) For example, pre-dosing animals and human subjects with D-amphetamine, which releases dopamine, results in decreased [(11)C]raclopride and [(123)I]iodobenzamide binding to dopamine D2 receptors.(12) Recently enhanced release of striatal dopamine in acutely symptomatic patients with schizophrenia following pharmacological challenge has been reported by Laruelle et al.(13) In these studies the displacement of radiotracer (presumably reflecting increased release of dopamine) correlated with worsening of positive symptoms. Whether this important finding of increased dopaminergic responsivity will be prove to be reliable state or trait marker for schizophrenia remains to be fully established.

Imaging blood flow change and hypofrontality

From the outset of the functional neuroimaging of schizophrenia there has been discussion as to whether the frontal lobes of patients are ‘less active' than those of normal subjects. The term ‘hypofrontality' has indicated either reduced activity ‘at rest' or a failure of activation (relative to a baseline condition) when the subject performs a given cognitive task.(14) Studies by Weinberger's group, using the Wisconsin Card Sorting Task whilst scanning, demonstrated that schizophrenic cohorts performing this task exhibit relative hypofrontality.(14) This hypofrontality was replicated in other schizophrenic cohorts, on and off medication, and task performance was positively correlated with prefrontal blood flow.

However, hypofrontality, whether at rest or during cognitive challenge, has not been a universal finding in all studies, making it a somewhat unreliable trait marker of schizophrenia. It has been found in about 50 per cent of resting-state studies but more often in activation paradigms.(15) Discrepant results might be attributable to the nature and demands of the task used, task performance, and the symptom profiles of patients studied. For example, Frith and Fletcher used PET to study paced verbal fluency activations in chronic and acute schizophrenic patients, on and off neuroleptic medication, respectively, and failed to find hypofrontality.(16) But pacing tasks could be criticized on the grounds that slowing the task so that patients and normal subjects perform equally fails to address a dysfunction that may be expressed when patients are required to produce ‘normal' levels of performance. This is a difficult issue to resolve. Pacing patients and controls means that performance levels may be matched, and therefore differences of brain activation are not confounded by the patients' failure to do the task. Yet it may be instructive to image patients attempting to perform a task that stresses (dysfunctional) cognitive processes, produces altered brain activity and hence impaired performance.

Many authors have suggested hypofrontality may be most pronounced in schizophrenic patients who have predominantly ‘negative' symptoms. This view has received support from a large cross-sectional study of chronically symptomatic patients where resting blood flow was measured in 30 patients.(17) Within this group of schizophrenic patients, greater hypofrontality was seen among those with the most pronounced negative symptoms as assessed by factor analysis. That symptoms and not the diagnosis of schizophrenia per se may be an important factor in hypofrontality is apparent in one study where poverty of speech (a sign of psychomotor retardation or poverty) was associated with reduced regional cerebral blood flow in the left dorsolateral prefrontal cortex, irrespective of diagnosis of depression or schizophrenia.(18) Some SPET and PET studies also suggest a relationship between hypofrontality and the presence of positive symptoms,(19,20) and hypofrontality (at rest or on activation) may resolve when symptoms improve.(21)

In conclusion, hypofrontality may not be a stable trait, but rather a state-related abnormality in schizophrenic psychoses (and possibly other diagnoses), perhaps related to the presence and/or severity of particular symptom clusters.

Imaging pathophysiology: examples from depressive disorders

Imaging 5-hydroxytryptamine receptors

Recent progress has seen the development of new radiotracers for the 5-hydroxytryptamine (5-HT) system; hypothesized to be dysfunctional in affective illness and to be the prime target for many antidepressant treatments.(5) In particular, radioligands for 5-HT1A and 5-HT2A receptors, the 5-HT transporter, and radiotracers of 5-HT synthesis are being developed (Table 1).

One recent success is the radioligand [(11)C]WAY 100635 for imaging 5-HT1A receptors in the human brain.(22) As many different antidepressant treatments alter 5-HT1A receptor function in rodents, this ligand will be useful investigating 5-HT1A receptor populations in depressed patients before and after treatment especially.

[(11)C]N-methylspiperone, [(18)F]altanserin, [(18)F]ethylspiperone, [(18)F]setoperone or [(18)F]altanserin, and the SPET tracer [(123)I]ketanserin have been used to measure 5-HT2 receptor number; a receptor implicated in depressive illness, suicidal behaviour, and psychosis. Many of these 5-HT2 ligands have been hampered by either the lack of selectivity, or the relatively low ratio of specific to non-specific signal obtained in the human brain,(23) although a few reports have appeared reporting reduced 5-HT2 receptor number in drug-free depressed patients. Further studies are needed using more selective ligands with higher signal to noise ratios, such as [(11)C]MDL 100907, a promising selective ligand for 5-HT2A receptors (Table 1).

Imaging blood-flow change in depressive disorder

Similarly to brain-mapping studies of patients with schizophrenia, regional deficits of neural activity (indexed by cerebral blood flow or glucose utilization) can be detected in the ‘resting' brains of depressed patients.(24,25) Many resting-state studies have shown a reduction of regional brain functional activity, most frequently reported in the prefrontal cortex, compared with normal controls. However, the exact location of prefrontal change (dorsolateral, ventrolateral, orbitofrontal, and medial frontal areas) has been variably emphasized by different authors.(24,25 and 26)

As demonstrated in schizophrenia, significant associations between cortical activity and cognitive function, symptom clusters, including mood, and response to treatments are apparent.(25) Similarly to schizophrenia, the resting-state functional brain abnormalities may represent the physiological correlates of aspects of the depressed state such as depressed mood, retardation, or cognitive impairment rather than trait markers of the illness itself.

Psychological challenge paradigms have been applied in a few studies in depressed cohorts to test whether specific brain regions, subserving select cognitive processes, are impaired in depressed patients. For example, the Tower of London planning task has been used to investigate a ‘planning network' in depressed patients.(27) Patients in this study showed reduced activity throughout the network with complete loss of functional activity in the anterior cingulate cortex; a cortical region involved in attentional processing and highly connected with other prefrontal areas. Using a different activation strategy, mood induction paradigms have mapped the neural correlates of subjective mood. In one of the first of these studies, recall of sad situations resulted in increased activity in inferior orbitofrontal cortex. In more recent studies, increased flow in limbic and paralimbic structures including the left prefrontal, bilateral anterior cingulate, hypothalamus, and inferomedial prefrontal cortex have been observed.(27)

Imaging psychotropic drug action

Of direct clinical relevance are imaging studies of antipsychotic drug action where clinical efficacy and side-effects are related to receptor occupancy.(9,28)

Many studies have investigated the occupancy of striatal dopamine D1 and D2 and cortical serotonin 5-HT2 receptors by neuroleptic drugs. Farde's group first demonstrated that clinically efficacious doses of a variety of classical antipsychotics cause between 65 per cent and 89 per cent occupancy of central dopamine D2 receptors.(9,28) Higher receptor occupancy ({gt}85 per cent) is associated with an increased incidence of extrapyramidal side effects. Thus, there may be a therapeutic window for occupancy of between 65 per cent and 85 per cent, which is antipsychotic and yet less likely to cause extrapyramidal side effects. In contrast, treatment with classical antipsychotics produces variable levels of occupancy of striatal D1 receptors. Interestingly, efficacious doses of the atypical antipsychotic clozapine are associated with a relatively low D2 receptor occupancy (38–63 per cent) and a D1 occupancy of 38 to 52 per cent.(9,28) This unexpected finding of low D2 receptor occupancy, reproduced in different patient groups with both PET and SPET techniques, has challenged theories of a simple relationship between D2 occupancy per se and clinical efficacy. Further evidence for this view comes from studies showing that schizophrenic antipsychotic non-responders have the same levels of dopamine D2 occupancy as responders and that occupancy occurs as rapidly as 2 h after acute administration of the antipsychotic yet efficacy takes weeks to appear.

PET/SPET is also proving useful in the characterization of atypical antipsychotics. The binding of antipsychotic drugs to central 5-HT2 receptors is a possible candidate for the mechanism of ‘atypicality' and studies suggest high cortical 5-HT2 occupancy with risperidone (80 per cent) and clozapine (84–90 per cent).(9,28,29)

Conclusions

So far, the PET and SPET radiotracer techniques and applications described have not yielded a diagnostic test, or an exact guide to outcome in the major psychiatric illnesses. However, they have been immediately valuable in assessing the receptor occupancy effects of antipsychotic drugs and of mapping the neural correlates of dysfunctional cognitive processes and psychiatric symptoms. The definition of an endophenotype of a major psychiatric illness is perhaps some way off but in the long term the techniques will almost certainly provide essential information about the pathophysiology of psychiatric illnesses.

Chapter References

  1. Myers, R., Spinks, T.J., Luthra, S.K., et al. (1992). Positron emission tomography. In Quantitative methods in neuroanatomy (ed. M.G. Stewart), pp. 117–61. Wiley, New York.

  2. Myers, R., Cunningham, V., Bailey, D., and Jones, T. (1996). Quantification of brain function using PET. Academic Press, London.

  3. Friston, K.J., Holmes, A.P., Worsley, K.J., et al. (1995). Statistical parametric maps in functional imaging: a general linear approach. Human Brain Mapping, 2, 189–210.

  4. Frackowiak, R.S.J., Friston, K.J., Frith, C.D., Dolan, R.J., and Mazziotta, J.C. (1997). Human brain function. Academic Press, San Diego, CA.

  5. Grasby, P., Malizia, A., and Bench, C. (1996). Psychopharmacology—in vivo neurochemistry and pharmacology. British Medical Bulletin, 52, 513–26.

  6. Raichle, M.E. (1987). Circulatory and metabolic correlations of brain function in normal humans. In Handbook of physiology. Section 1, The nervous system. Vol. 5, Higher functions of the brain (ed. F. Plum), pp. 643–74. Oxford University Press, New York.

  7. Wong, D.F., Wagner, H.N., Tune, L.E., et al. (1986). Positron emission tomography reveals elevated D2-dopamine receptors in drug-naive schizophrenia. Science, 234, 1558–63.

  8. Farde, L., Wiesel, F.-A., Stone-Elander, S., et al. (1990). D2 dopamine receptors in neuroleptic naive schizophrenic patients. Archives of General Psychiatry, 47, 213–19.

  9. Sedvall, G. and Farde, L. (1995). Chemical brain anatomy in schizophrenia. Lancet, 346, 743–9.

  10. Hietala, J., Syvalahti, E., and Vuorio, K., et al. (1995). Presynaptic dopamine function in striatum of neuroleptic naive schizophrenic patients. Lancet, 346, 1130–1.

  11. Okubo, Y., Suhara, T., Suzuku, K., et al. (1997). Decreased prefrontal dopamine D1 receptors in schizophreia revealed by PET. Nature, 385, 634–6.

  12. Volkow, N.D, Wang, G.-J., Fowler, J.S., et al. (1994). Imaging endogenous dopamine competition with 11C-raclopride in the human brain. Synapse, 16, 255–62

  13. Laruelle, M., Abi-Dargham, A., van Dyck, C.H., et al. (1996). Single photon emission computerized tomography imaging of amphetamine-induced dopamine release in drug-free schizophrenia subjects. Proceedings of the National Academy of Sciences of the United States of America, 93, 9235–40.

  14. Weinberger, D.R. and Berman, K.F. (1996). Prefrontal function in schizophrenia: confounds and controversies. Philosophical Transactions of the Royal Society of London. Series B: Biological Sciences, 351, 1495–503.

  15. Chuam, S.E. and McKenna, P.J. (1996). Schizophrenia—a brain disease? A critical review of structural and functional cerebral abnormality in the disorder. British Journal of Psychiatry, 166, 563–82.

  16. Frith, C.D., Friston, K.J., Herold, S., et al. (1995). Regional brain activity in chronic schizophrenic patients during the performance of a verbal fluency task. British Journal of Psychiatry, 167, 343–9.

  17. Liddle, P.F., Friston, K.J., Frith, C.D., Hirsch, S.R., Jones, T., and Frackowiak, R.S.J. (1992). Patterns of cerebral blood flow in schizophrenia. British Journal of Psychiatry, 160, 179–86.

  18. Dolan, R.J., Bench, C.J., Liddle, P.F., et al. (1993). Dorsolateral prefrontal cortex dysfunction in the major psychoses; symptom or disease specificity? Journal of Neurology, Neurosurgery and Psychiatry, 56, 1290–4.

  19. Andreasen, N.C., O'Leary, D.S., Flaum, M., et al. (1997). Hypofrontality in schizophrenia: distributed dysfunctional circuits in neuroleptic-naive patients. Lancet, 349, 1730–4.

  20. Sabri, O., Erkwoh, R., Schreckenberger, M., et al. (1997). Correlation of positive symptoms exclusively to hyperperfusion or hypoperfusion of cerebral cortex in never-treated schizophrenics. Lancet, 349, 1735–9.

  21. Spence, S.A., Hirsch, S.R., Brooks, D.J., and Grasby, P.M. (1998). Prefrontal cortex activity in people with schizophrenia and control subjects. Evidence from positron emission tomography for remission of ‘hypofrontality' with recovery from acute schizophrenia. British Journal of Psychiatry, 172, 316–23.

  22. Pike, V., McCarron, J.A., Lammerstma, A.A., et al. (1995). First delineation of 5-HT1A receptors in the living human brain using 11C-WAY-100635. European Journal of Pharmacology, 283, R1–R3.

  23. Pike, V. (1993). Positron emitting radioligands for studies in vivo—probes for human psychopharmacology. Journal of Psychopharmacology, 7, 139–58.

  24. Goodwin, G. (1996). Functional imaging, affective disorder and dementia. British Medical Bulletin, 52, 495–512.

  25. Bench, C.J., Friston, K.J., Brown, R.G., et al. (1993). Regional cerebral blood flow in depression measured by positron emission tomography: the relationship with clinical dimensions. Psychological Medicine, 23, 579–90.

  26. Drevets, W.C., Price, J.L., Simpson, J.R., et al. (1997). Subgenual prefrontal cortex abnormalities in mood disorders. Nature, 386, 824–7.

  27. Grasby, P.M. and Bench, C.J. (1997). Neuroimaging of mood disorders. Current Opinion in Psychiatry, 10, 73–8.

  28. Farde, L., Nordstrom, A.-L., Wiesel, F.A., Pauli, S., Halldin, C., and Sedvall, G. (1992). Positron emission tomographic analysis of central D1 and D2 dopamine receptor occupancy in patients treated with classical neuroleptics and clozapine. Relation to extrapyramidal side effects. Archives of General Psychiatry, 49, 538–54.

  29. Nyberg, S., Farde, L., and Erikson, L. (1993). 5-HT2 and D2 dopamine receptor occupancy in the living human brain: a PET study with risperidone. Psychopharmacology, 110, 265–72.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.7 Structural magnetic resonance imaging

2.3 The contribution of neurosciences

2.3.7 Structural magnetic resonance imaging

J. Suckling and E. T. Bullmore

Introduction
Historical background
Magnetization
Nuclear magnetic resonance
Magnetic resonance imaging
 | Spin echo sequence
 | Tissue contrast
 | Fast spin echo sequence
 | Diffusion-weighted imaging
Safety
Artefacts
 | Movement
 | Susceptibility
 | Partial volume
MRI hardware
 | Superconducting magnet
 | Radiofrequency coil
 | Computers
 | The scanner room
Case–control design
 | Power
 | Representativeness
 | Heterogeneity
 | Matching
 | Other designs
Data analysis
 | Clinical analysis
 | Quantitative analysis
Further reading

Introduction

Magnetic resonance imaging (MRI) is a versatile and evolving technology for visualizing the structure, function, and metabolism of the living human brain. All kinds of MRI data can be acquired without exposing subjects to ionizing radiation or radioactive isotopes. Installing the hardware for MRI represents a major capital investment, of approximately £1.5 million, but this is considerably less than the costs of setting up a positron emission tomography unit. For these three reasons of versatility, safety, and (relative) affordability, MRI is likely to be the dominant brain-imaging technique in psychiatric practice and research for at least the next 15 years.

In this chapter, we introduce the principles and practicalities of MRI and describe common methods of structural MRI data acquisition and analysis. Chapter 2.3.8 on functional MRI provides greater detail on statistical issues arising in image analysis.

Historical background

Naturally occurring magnets or lodestones were considered magical by the early inhabitants of Magnesia in modern Turkey—hence the word magnetism. Physical principles were formulated by Karl Friedrich Gauss in the eighteenth century. James Clerk Maxwell discovered the fundamental laws of electromagnetism in the nineteenth century. In 1946, Felix Bloch and Edward Mills Purcell independently reported the phenomenon of nuclear magnetic resonance (NMR). For this discovery they were jointly awarded the Nobel Prize for Physics in 1952. The technique was quickly taken up and magnetic resonance spectroscopy in vitro was developed over the following decades. In the late 1960s other technologies converged: superconducting magnets, computers, and image reconstruction techniques developed by Sir Godfrey Hounsfield for X-ray tomography were combined to produce the first in vivo magnetic resonance images in the early 1970s. Technological and engineering developments have continued apace, as have ideas for new imaging perspectives. The limits of MRI remain unreached.

Magnetization

If iron filings are scattered on a piece of paper they will be oriented at random. If a bar magnet is then placed under the paper the iron filings will align themselves so that each filing lies parallel to the magnetic field produced by the magnet. More technically, we can say that iron filings have a susceptibility to be magnetized by a static magnetic field.

Susceptibility refers both to the effect of a magnetic field on an object, and the effect of that object on the field. Paramagnetic materials, like some metals, tend to be attracted by magnets and cause a local increase in magnetic field strength. Diamagnetic materials, like carbon and many organic compounds, tend to be repulsed by magnets and cause a local decrease in field strength.

The brain also has a susceptibility to be magnetized. It is largely composed of water and each molecule of water comprises, of course, two hydrogen atoms and one oxygen atom. The hydrogen nucleus is a single positively charged proton, which has a dynamic property called spin. Like all moving charged particles, spinning protons generate a magnetic field. The axis of the magnetic dipole generated by a spinning proton is sometimes called its magnetic moment, and is drawn as a vector.

When the brain is placed in a strong magnetic field, the spinning protons align themselves with the external field, just as iron filings align themselves to the field of a bar magnet. The angle of alignment between each proton's moment and the (longitudinal) axis of the external magnetic field is a. Protons obey the laws of quantum mechanics, and so two modes of alignment or spin states are possible, one with the magnetic moment in the direction of the field (a = 0°) and one with the moment in the opposite direction (a = 180°). Depending on the strength of the applied field, the spin states have slightly different probabilities, with those protons aligned in the direction of the field in excess by about 5 ppm at an external field strength of 1.5 T. (Magnetic field strength is measured in units of gauss (G) or tesla (T): 1 T = 10 000 G. The Earth's magnetic field is approximately 0.5 G; a child's toy magnet has a field of around 10 G.)

Thus, if the magnetic moments for all spinning protons are averaged, the net, or bulk, magnetization vector for the brain as a whole will have a = 0°. The length of the net magnetization vector then represents the strength of longitudinal magnetization (Fig. 1).

Fig. 1 Net magnetization vector. (a) In a static magnetic field, the vector is aligned parallel to the longitudinal z axis of the field and a = 0. (b) Immediately after a 90° excitation pulse of radiofrequency energy at Larmor frequency, the angle of alignment a is increased (transverse magnetization) and the phase of precession in the x–y plane is coherent over all protons in the brain. As protons relax following excitation, the angle of the net vector becomes smaller (return of longitudinal magnetization) and the phase of precession becomes more variable from one proton to another (dephasing).

Protons aligned with a static magnetic field are not static themselves. They rotate or precess at very high frequency around the axis of the external field. The precession frequency, or Larmor frequency, is constant for a given type of atomic nucleus and external field strength. For protons, the Larmor frequency at 1.5 T is 63.9 MHz. However, although all hydrogen nuclei in the brain precess at the same frequency in the same field, they will not all precess with the same phase. At any given time, different nuclei have reached a different point in their rotation around the external field axis.

Nuclear magnetic resonance

When a wineglass is tapped by a knife, it produces a high-pitched sound of characteristic frequency. If a singer can exactly match that frequency with her voice then the glass will resonate and may break. The basic idea is that if an object has a characteristic frequency of oscillation, exposing it to energy precisely at that frequency will cause a change in physical state.

Analogously, if we supply a pulse of radiofrequency energy at (and only at) the Larmor frequency to a brain located in a magnetic field, the protons within the brain will absorb the energy and resonate. Their angle of alignment a with the external field increases. If sufficient energy is supplied to cause a = 90°, the radiofrequency pulse is called a ‘90° pulse'. If the net magnetization vector is flipped to an angle a = 180°, the radiofrequency pulse is called a ‘180° pulse'. At the same time as the angle of alignment is increased by radiofrequency irradiation, the phase of precession becomes coherent over all protons. In other words, in place of the random variation in the phase of precession that existed before the radiofrequency pulse, protons are now ‘marching in step' with each other around the axis of the external field.

After the radiofrequency pulse has ceased, the resonating nuclei gradually relax back to the equilibrium state of random precession in alignment with the external field. The two components of this relaxation process are characterized by relaxation times. The first relaxation time (T 1), also called the spin–lattice relaxation time, describes the time taken for the strength of longitudinal magnetization to return to 63 per cent of its value before radiofrequency irradiation. This is a measure of the time taken for a to return to zero having been flipped to 90° or 180°. T 1 is determined by interactions between protons and their long-range (molecular) environment or lattice. The second relaxation time (T 2), also called the spin–spin relaxation time, describes the time taken for the flipped nuclei to stop ‘marching in step' around the axis of the field. This process of dephasing begins as soon as the radiofrequency pulse stops, but its rate is determined by the immediate (atomic) environment of the protons. Small variations in the applied magnetic field accentuate spin–spin relaxation, resulting in an observed relaxation time T 2* which is somewhat faster than the ‘true' relaxation time T 2 that would have been observed in an ideally homogeneous field.

As protons relax, they release the energy absorbed from the radiofrequency pulse in the form of a weak radiofrequency signal, which decays at a rate normally determined by T 2*. This process is called free induction decay, and the emitted signal forms the data from which magnetic resonance images are ultimately constructed.

Magnetic resonance imaging

Spin echo sequence

The basic principles of NMR can be exploited to generate magnetic resonance images of the brain. One widely used MRI technique is the spin echo sequence. A 90° radiofrequency pulse is repetitively applied to the brain with a constant repetition time (TR ms) between consecutive pulses. Following each 90° pulse, protons are excited and then relax. The dephasing component of relaxation can be reversed by applying a second 180° pulse some time (TE/2 ms) after the 90° pulse. We can imagine that following the first 90° pulse, protons immediately begin to precess idiosyncratically and the emitted signal decays. By reversing this process, the 180° pulse causes rephasing and an increase in emitted signal which has a maximum or echo at TE ms (time to echo) after the initial 90° pulse (Fig. 2).

Fig. 2 Spin echo pulse sequence. A 90° excitation pulse of radiofrequency energy is immediately followed by exponential decay of the T 2-weighted signal. A 180° pulse TE/2 ms later causes rephasing of proton spins and an exponential increase in T 2-weighted signal with maximum (echo) TE ms after the 90° pulse. Images are acquired at TE (thick arrow). The protons are allowed to relax completely before the next 90° pulse, TR ms after the previous excitation.

The spatial location of the radiofrequency signal emitted by free induction decay in a given volume of the brain is encoded in three spatial dimensions by slice-selective radiofrequency irradiation combined with frequency- and phase-encoding gradients. To improve scan time, multiple slices can be excited in an interleaved fashion (multislice acquisition). This means that after the output signal is detected from one slice, and while the net magnetization vector is relaxing back to its equilibrium state, other slices can be excited. The in-plane resolution (voxel size) of the image is determined by the field of view and the number of voxels in the image. Typically, in-plane resolution at 1.5 T is in the order of 0.5 to 2 mm, and slice thickness is 2 mm or more.

Tissue contrast

The outstanding advantage of MRI for the anatomical examination of the brain is the easily visible contrast in the images between grey matter, white matter, and cerebrospinal fluid. In particular, contrast between parenchymal tissues (grey and white matter) has made MRI the imaging research tool of choice for identifying subtle cortical abnormalities in a wide variety of psychiatric disorders.

Tissue contrast in magnetic resonance images is determined by differences in the density of protons, and their physical and chemical environment. A tissue that is largely composed of air, like the lungs, will have a lower proton density than a tissue, such as the cerebrospinal fluid, that is composed largely of water, which in turn will have a lower proton density than parenchymal brain tissues. The physicochemical environment of protons has a marked effect on spin–lattice relaxation. If protons are mainly in freely diffusing water molecules, as they are in cerebrospinal fluid, T 1 will be prolonged, whereas if they are mainly bound to large macromolecules, as they are in fat, T 1 will be short (Table 1). Since grey matter contains proportionally less fat than myelinated white matter, T 1 is longer for grey matter. Spin–spin relaxation is likewise determined, in part, by the immediate physical environment of protons in the tissue; liquid tissues will have prolonged T 2 times compared with solid tissues. Other effects on apparent relaxation times (T 2*) include minute fluctuations or inhomogeneities in the strength of the external magnetic field, which may be due to the local paramagnetic effects of iron-containing compounds such as haemoglobin.

Table 1 Relaxation times at 1.5 T for different tissue types

The parameters of the spin echo pulse sequence, repetition time (TR), and time to echo (TE), can be judiciously adjusted to acquire images that are sensitive to or weighted by one or other of these possible sources of tissue contrast.

If TR is long (> 1000 ms) and TE is short (< 20 ms), contrast in the images will be weighted by differences between tissues in proton density. Proton-density-weighted images show good contrast between relatively hyperintense parenchymal tissue and hypointense cerebrospinal fluid (Plate 7).

If TR is short (< 1000 ms) and TE is short (< 20 ms), contrast in the images will be weighted by tissue differences in spin–lattice relaxation. T 1-weighted images show excellent contrast between hyperintense white matter and relatively hypointense grey matter (Plate 7). For this reason, T 1-weighted images are widely used to measure quantitative abnormalities in size or shape of the cerebral cortex.

If TR is long (> 1000 ms) and TE is long (> 20 ms), contrast in the images will be weighted by tissue differences in spin–spin relaxation. T 2-weighted images show strong contrast between hyperintense cerebrospinal fluid and parenchymal tissues (Plate 7), unless there is congestion or oedema of the parenchyma, in which case the T 2-weighted signal will be increased. For this reason, T 2-weighted images are widely used to identify acute, inflammatory, and ischaemic lesions.

Fast spin echo sequence

Fast spin echo imaging involves a refinement of the basic spin echo sequence. Instead of eliciting a single signal echo after a 180° rephasing pulse in each cycle of length TR, fast spin echo imaging elicits several signals, an echo-train, by multiple 180° pulses after a single 90° pulse. Earlier echoes (TE < 20 ms) are used to form a proton-density-weighted image and those arriving later (TE > 80 ms) are used to form a T 2-weighted image. This pair of dual-echo images provides complementary tissue contrast for no increase in scan time, making fast spin echo a favoured sequence.

Diffusion-weighted imaging

Diffusion-weighted imaging is another refinement of the spin echo sequence. It can provide information about the organization of white matter tracts in the brain that cannot be obtained by other MRI methods.

The basic idea is that protons move within and between cells by random motion. Typically, a proton may travel around 20 µm in 100 ms by this Brownian motion or diffusion. The rate of diffusion will be greatest for protons that are moving freely through the cerebrospinal fluid and less for protons constrained by physical barriers such as myelinated cell membranes. The rate of diffusion affects the spin–spin relaxation time, with rapidly diffusing protons tending to relax more quickly. To acquire images that are weighted by differences in diffusion, two extra gradients are briefly applied during a spin echo sequence.(1)

White matter is generally hyperintense in diffusion-weighted imaging because closely packed axonal tracts provide the greatest barrier to the free diffusion of water in the brain. Furthermore, it is possible to deduce from diffusion-weighted imaging data how compactly organized the white matter is, and even to estimate in what direction the fibre tracts are oriented (Plate 8). This information is of considerable interest to psychiatry, since the pathology of many psychiatric disorders may involve the axonal connections between multiple cortical areas.(2)

Safety

MRI is absolutely contraindicated in patients who have any strongly magnetized metal object in their heads. This includes aneurysm clips, reconstructive metal plates, or traumatically embedded metal fragments. MRI is also contraindicated in patients who have implanted electronic devices, such as cardiac pacemakers. It is advisable to screen all subjects undergoing MRI by questionnaire for possible contraindications. A skull radiograph is a useful preliminary examination if there is any doubt about the presence of intracranial metal. All subjects need to provide informed consent in writing.

Static magnetic fields as strong as 2 T cause no harmful effects to biological tissue. Rapid switching of field gradients can induce electrical currents in tissue, but at the switching speeds used in MRI these induced currents are several times less than needed for muscle contraction. Since radiofrequency energy can cause heating, limits to the amounts of energy absorbed are set by national standards.

Artefacts

Quality assurance protocols and diligent hardware servicing are necessary to maintain high standards in MRI. Image artefacts refer to loss of image quality (i.e. spatial resolution or tissue contrast) owing to a specific cause. It is often possible to effect a remedy and an awareness of their causes can often pre-empt the problem.

Movement

Subject motion is the most common artefact and has two components: voluntary and involuntary (physiological). The result of voluntary motion during acquisition may be an obvious blurring (Plate 7). The co-operation of subjects is vital and special regard is required for children, the elderly, and those with neurological or psychiatric disorders who may find the MRI environment disconcerting. The subject's head is physically restrained by additional padding and by Velcro straps placed across the forehead. Involuntary motion arises primarily from the cardiorespiratory cycle causing pulsation of the blood vessels and cerebrospinal fluid. This is most apparent in structural images showing major arteries.

Susceptibility

Where two materials with very different susceptibilities are closely adjacent, there may be severe distortion of the magnetic field, causing artefactual loss or exaggeration of the magnetic resonance signal. This is clearly seen in an image acquired with a metallic clip placed close to the scalp (Plate 7). Ferromagnetic (highly paramagnetic) materials that may cause artefacts include metallic dental fillings and plates, hairgrips, ear or nose rings, and even some cosmetics. A less obvious form of susceptibility artefact arises if more (diamagnetic) tissue is situated at one end of the image field of view than the other. A field gradient is set up across the image resulting in signal loss. This is termed bulk susceptibility artefact and is often seen in images of both the head and neck (Plate 7).

Partial volume

Voxel sizes are larger than some scales of anatomical organization in the brain. A voxel may represent a heterogeneous mixture of tissue classes, or be only partially occupied by tissue of a single type. This partial-volume artefact is particularly evident at the interface between cortical grey matter and sulcal cerebrospinal fluid, and at the interface between cortical grey matter and central white matter. It causes error in the estimation of tissue class volumes.

MRI hardware

Superconducting magnet

Magnetic fields greater than 0.5 T can only be generated by extremely heavy electromagnets or by much lighter superconducting magnets. Superconducting magnets are almost universally preferred. Ancillary equipment includes the liquid-helium cooling systems required to keep the temperature low enough (4 K) for superconduction. Cooling consumes the majority of the supplied power. Only a small current is initially required to generate the field, which is then self-sustaining.

Small variations in the homogeneity of the magnetic field give rise to distortions and artefacts. The field is minutely adjusted to improve homogeneity using additional magnets in an automated procedure known as shimming.

Magnetic field gradients are essential to MRI. Rapid switching of gradient coils produces the loud ‘knocking' sound associated with magnetic resonance scanners. However, three orthogonal gradients are available which are coupled to generate gradients in any direction.

Radiofrequency coil

The function of the radiofrequency coil is twofold—to transmit the radiofrequency pulses of the imaging sequences and to receive the emitted output signal. Head coils used for neuroimaging fit snugly over the subject's head, and are often of a three-dimensional bird-cage design with good sensitivity throughout the volume they enclose. Surface coil designs are used to image small regions with high spatial resolution, and phased-array coils combine several surface coils for more extensive coverage.

Computers

MRI produces large quantities of data, which require rapid processing and storage so that images may be viewed and other sequences prescribed during the same appointment. The computer system is integral to the machine and contains specialized hardware and software for data acquisition and image reconstruction, as well as control of the magnet, gradient and radiofrequency coils, and other components of the scanner.

The scanner room

The room housing the scanner must be specially designed. It must have a reinforced floor and be environmentally controlled to maintain a constant temperature and humidity. The walls and ceiling contain a magnetic shield, which both prevents leakage of the field outside the room and stops FM radio broadcasts from being picked up by the radiofrequency coil.

Case–control design

Structural MRI studies in psychiatry have most commonly adopted a cross-sectional or case–control design. This involves scanning two groups of subjects, patients and matched controls, on a single occasion. The objective is generally to identify anatomical differences in brain structure between cases and controls. In evaluating or planning such a study, it is important to pay attention to several design issues, some of which are summarized below.

Power

What is the power of the study to refute the null hypothesis (zero anatomical difference between the case and control populations) when it is not true? Unfortunately, few published imaging studies consider this question explicitly. In general, the power of a study is proportional to the sample size (the number of subjects scanned), the effect size (the anatomical difference between populations), and the probability threshold or p value adopted for hypothesis testing. The p value will often be decided in relation to the number of tests conducted—the greater the number of tests, the smaller is the appropriate p value. Therefore the risk of low power and associated type 2 error is likely to be greatest when differences between two small groups have been multiply tested on the basis of many anatomical variables. In general, it is reasonable to be sceptical about negative findings reported in samples comprising less than 30 or 40 individuals per group.

Representativeness

What population is represented by the sample of patients studied, and is this the population of interest? If the ambition of the study is to make inferences about the population of patients with, say, manic–depressive disorder, then it is important that the diagnosis is made according to standard and reliable criteria and that the sampling procedure is such that any patient in that population has an equal chance of being included in the study. This means that the authors of the study will need to sample cases from general practice and the community as well as from hospital clinics and wards. Sampling hospital patients is generally much easier; the patients are already well characterized and hospital treatment facilities are likely to be relatively few in number and close to the scanning unit. However, if only hospital patients are sampled, it follows that inference can only be made about the population of hospital patients, rather than the larger and more general population of individuals with the disorder.

Heterogeneity

Diagnostic categories in psychiatry may subsume considerable heterogeneity in terms of phenomenology and aetiology. For example, patients with a diagnosis of schizophrenia may differ profoundly in terms of positive or negative symptom profiles, cognitive deficit, and genetic or environmental risk factors. These natural sources of heterogeneity may be compounded by differences in treatment. Any or all of these factors may affect brain structure. Studies which simply ignore heterogeneity, or attempt to deal with it by post hoc statistical correction, may have less power to detect a group difference than studies which define cases according to refined or subdiagnostic criteria. Thus studying a sample of schizophrenic patients with high negative symptom scores and marked working memory deficits may be more likely to reveal anatomical abnormalities of frontal cortex than studying an unrefined sample of patients with schizophrenia. However, there are disadvantages to refined sampling. It is likely to be more time consuming to ascertain a sample of adequate size, and the scope of inference is reduced to the diagnostic subgroup in question.

Matching

Ideally, the control or comparison subjects should be indistinguishable from the patients in every characteristic apart from features of the disorder. For example, it is important that cases and controls should be matched for age, handedness, and sex, since all of these factors may affect brain structure, and a spurious difference between cases and controls might well arise if, say, the patients were on average 20 years older than the controls. Unfortunately, there are a number of other possible confounding factors which are not so obviously unrelated to presence of the disorder. For example, an unrefined sample of patients with schizophrenia will generally have lower IQ and smaller head size than an age- and sex-matched group of comparison subjects. Should we try to correct these differences as if they were spurious (by either refined sampling or post hoc statistical modelling), or should we accept that they represent real features of the disorder? In practice, most published studies tend to correct group differences on global variables by statistical modelling in order to focus attention on regional differences which may be more interesting. A comparable problem arises in relation to medication. Cases are likely to have been treated, often for many years, by drugs that can cause structural change to the brain; control subjects, by definition, will not have had this treatment. Because exposure to drug treatment is systematically confounded with diagnostic status, it cannot be well corrected by statistical modelling after the data have been acquired. The only way to be sure that group differences are uncontaminated by medication effects is to sample selectively those patients who have never been treated. However, sampling such a naive group of patients is likely to be time consuming and will also limit the scope of inference.

Other designs

A probable future trend in psychiatric MRI research over the next few years is that the hypotheses under investigation will become more concerned with aetiological mechanisms and pathogenetic models and less concerned with the basic question of whether a given group of patients has abnormal brain structure. This shift in hypothetical interest will dictate a shift in design away from case–control or cross-sectional studies.

Longitudinal designs, in which a cohort of patients are scanned repeatedly over a period of months or years, are a powerful way of demonstrating degenerative or developmental changes in brain structure.(3) They have the obvious disadvantage that they are time consuming to complete and subjects may not attend for multiply repeated examination. Mixed longitudinal designs, in which each subject is scanned just a few times but the sample as a whole includes subjects over a wide range of ages, are a pragmatic alternative for studies of normal and abnormal brain development.

Genetic designs involve subjects that are defined genotypically, rather than phenotypically as in the standard case–control design. Imaging studies of monozygotic twins discordant for a disorder,(4) and of families multiply affected by a disorder, are examples of genetic designs in which there may be complete knowledge about the proportion of genetic information that is shared between subjects but incomplete knowledge about the genetic constitution of each subject. As the human genome becomes better characterized and genetic risk factors for psychiatric disorder are more precisely identified, it is likely that genetic imaging designs will increasingly be focused on the anatomical expression of one or more specific genes.

Overall, there is no single perfect design for an imaging study. Often designing a study will entail finding pragmatic and arguably justifiable solutions to problems for which there is not an absolutely correct answer. Furthermore, the ‘goodness' of a design can really only be judged in relation to the hypothesis under investigation and the methods of analysis applied to the data. The best imaging studies will convey a sense that the design is both ingenious and inevitable, given the hypothesis and available methods, and will probably also include a frank discussion of the limitations or implications of the particular design adopted.

Data analysis

Clinical analysis

Structural MRI is most often used in clinical practice to exclude non-psychiatric causes for psychopathology. For example, it is routine in many centres to obtain an MRI examination in all first episodes of psychotic illness to exclude tumours, arteriovenous malformations, or other rare (but surgically treatable) causes of psychosis. Clinical examination of these cases may also sometimes reveal abnormalities such as hippocampal sclerosis or callosal agenesis which suggest that psychopathology has been determined by birth injury or abnormal development. In assessment of a patient with dementia, MRI may usefully demonstrate signs of vascular disease (such as infarcts or periventricular white matter changes), or a focal pattern of grey matter atrophy suggestive of Pick's disease (frontal cortex) or Huntington's disease (caudate nucleus and frontal cortex). All of these abnormalities may be detected simply by skilled visual examination of the data. However, clinical diagnosis of the subtler abnormalities associated with, say, schizophrenia, obsessive–compulsive disorder, or autism would require quantitative analysis of the patient's data and access to a database of normative MRI measurements on appropriately matched samples of the general population. Neither quantitative analysis nor normative databases are widely used in current radiological practice, thus limiting the value of MRI to clinical psychiatry, but this may be expected to change in the future.

Quantitative analysis

There are broadly two requirements for quantitative analysis of structural MRI data. The first is to measure the anatomical structure of the brain (this is often called morphometry). The second is to test hypotheses of interest on the basis of these morphometric variables.(5) Here we shall focus on morphometry.

Morphometry

The most widely used method of measuring brain structure from magnetic resonance images is based on the hypothetical expectation that one or more anatomically defined regions of the brain are particularly relevant to the disorder.(6) The area or volume of each of these regions of interest (ROIs) can then be measured directly by drawing a line around the region on a computerized display of the data and counting the number of voxels enclosed by the line. Measurements of several ROIs may be combined to produce summary measures of asymmetry(7) or of spatially distributed anatomical systems such as heteromodal association cortex. The advantages of ROI morphometry are that it is conceptually simple and that it allows measurement of structures (e.g. the hippocampus) or parts of structures (e.g. segments of the corpus callosum) which may be difficult to measure otherwise. Some familiar disadvantages are that it is time consuming and imperfectly reliable. More fundamentally, ROI morphometry is of limited use if it is not obvious in advance what the region of interest is, or there are several possible regions of abnormality (as is likely if the disorder is determined by an insult early in the course of brain development). For these reasons, and although most psychiatric imaging research published to date has used ROI morphometry, it is expected that future studies will preferentially use alternative techniques which are computationally more intensive.

Such techniques are currently an active focus for research and different research groups have adopted somewhat different approaches; the approach adopted by our own group is summarized in Plate 9. In this scheme, the first step in image processing is removal of extracerebral tissues like skull and scalp leaving an image of the brain alone. The brain image is then segmented into the three main tissue classes. There are a variety of techniques for segmentation or brain tissue classification,(8) but generally the quality of segmentation is improved if a dual-echo (fast spin echo) image is available. One method, based on discriminant analysis, requires the operator to select a subset of voxels in the image that are representative of each tissue class; these training data are then used to make a probabilistic assignment of each voxel to one of the three possible classes. Other methods have been developed to avoid even this minimal requirement for human operator intervention, thereby improving speed and reliability.

Once the brain image has been divided into its component classes, or even prior to segmentation in some laboratories, it can be registered in a standard anatomical space.(9) This can be done by finding the mathematical transformation which minimizes the difference between the image and a template image already registered in standard space. The value of making this transformation is potentially twofold. First, it then becomes possible to compare brain structure between individuals at the spatial resolution of the image, i.e. in terms of the percentage occupancy of each voxel by each tissue class. This means that one is able ultimately to test anatomical differences between groups over the whole brain in detail, without having to assume a priori that pathological change is located in a particular region.(10) The second major advantage of image registration is that the parameters of the transformation used to align the image with the template may themselves be used as measures of brain structure. Thus, if an image represents a brain that is structurally abnormal in some way, the mathematical deformation which must be applied to align it with a standard template may be abnormally great.(11)

Statistical testing

Morphometric variables of any description can be used to test hypotheses by a variety of statistical analyses. For example, the null hypothesis of zero difference in brain structure between two groups can be addressed by a t-test of a single ROI or by many thousands of t-tests of, say, grey matter occupancy measured at each and every voxel. Similarly hypotheses concerning the relationship between brain structure and psychological function can be addressed by testing the correlation between a morphometric variable and the subjects' scores on a psychometric instrument.(12) Alternatively, the relationships between several morphometric variables may be explored by multivariate methods such as principal component or factor analysis.(13)

Further reading

  1. Pierpaoli, C., Jezzard, P., Basser, P.J., Barnett, A., and Di Chiro, G. (1996). Diffusion tensor MR imaging of the human brain. Radiology, 201, 637–48.

  2. Buchsbaum, M.S., Tang, C.Y., Peled, S., et al. (1998). Fronto-striatal circuitry, MRI white matter diffusion anisotropy, and PET metabolic rate in schizophrenia. NeuroReport, 9, 425–30.

  3. Weinberger, D.R., Berman, K.F., Suddath, R., and Fuller Torrey, E. (1992). Evidence of dysfunction of a prefrontal-limbic network in schizophrenia: a magnetic resonance imaging study and regional cerebral blood flow study of discordant monozygotic twins. American Journal of Psychiatry, 149, 890–7.

  4. Saeed, N., Puri, B.K., Oatridge, A., Hajnal, J.V., and Young, I.R. (1998). Two methods for semi-automated quantification of changes in ventricular volume and their use in schizophrenia. Magnetic Resonance Imaging, 16, 1237–47.

  5. Bullmore, E.T., Suckling, J., Overmeyer, S., Rabe-Hesketh, S., Taylor, E., and Brammer, M.J. (1999). Global, voxel and cluster tests, by theory and permutation, for a difference between two groups of structural MR images. IEEE Transactions on Medical Imaging, 18, 32–42.

  6. Lawrie, S.M. and Abukmeil, S.S. (1998). Brain abnormality in schizophrenia. A systematic and quantitative review of volumetric magnetic resonance imaging studies. British Journal of Psychiatry, 172, 110–20.

  7. Bilder, R.M., Wu, H., Bogerts, B., et al. (1994). Absence of regional volume asymmetries in first episode schizophrenia. American Journal of Psychiatry, 151, 1437–47.

  8. Clarke, L.P., Velthuizen, R.P., Camacho, M.A., et al. (1995). MRI segmentation: methods and applications. Magnetic Resonance Imaging, 13, 343–68.

  9. Andreasen, N.C., Arndt, S., Swayze, V., et al. (1994). Thalamic abnormalities in schizophrenia visualised through magnetic resonance image averaging. Science, 266, 294–8.

  10. Wright, I.C., Ellison, Z.R., Sharma, T., Friston, K.J., Murray, R.M., and McGuire, P.K. (1999). Mapping of grey matter changes in schizophrenia. Schizophrenia Research, 35, 1–14.

  11. Csernansky, J.G., Joshi, S., Wang, L., et al. (1998). Hippocampal morphometry in schizophrenia by high dimensional brain mapping. Proceedings of the National Academy of Sciences of the United States of America, 95, 11406–11.

  12. Barta, P.E., Pearlson, G.D., Powers, R.E., Richards, S.S., and Tune, L.E. (1990). Auditory hallucinations and smaller superior temporal gyral volume in schizophrenia. American Journal of Psychiatry, 147, 1457–62.

  13. Tien, A.Y., Eaton, W.W., Schlaepfer, T.E., et al. (1996). Exploratory factor analysis of MRI brain structure measures in schizophrenia. Schizophrenia Research, 19, 93–101.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.8 Functional magnetic resonance imaging

2.3 The contribution of neurosciences

2.3.8 Functional magnetic resonance imaging

E. T. Bullmore and J. Suckling

Introduction
Cerebral activation and blood-flow changes
Exogenous and endogenous contrast agents
Imaging sequences for fMRI
 | Gradient echo sequence
 | Echo-planar imaging
Artefacts
 | Movement
 | Susceptibility
Hardware
 | Gradient coils
 | Audiovisual equipment
Experimental design
 | Blocked periodic design
 | Parametric design
 | Single-trial design
 | Beyond a single experiment
Data analysis
 | Movement estimation and correction
 | Statistical models for the neurovascular response
 | Activation mapping
 | Multivariate approaches
 | Within- and between-group analysis
 | Visualization
Further reading

Introduction

Functional magnetic resonance imaging (fMRI) is a relatively new technique for measuring changes in cerebral blood flow. The first fMRI studies, showing functional activation of the occipital cortex by visual stimulation and activation of the motor cortex by finger movement, were published in the early 1990s(1,2 and 3). In the few years since then, fMRI has been used to investigate the physiological response to a wide variety of experimental procedures in both normal human subjects and diverse patient groups. By 1997, there were approximately 500 sites worldwide with the capacity to perform functional MRI research. This number can be expected to increase considerably over the next 15 years. Over the same time, fMRI will probably establish a role for itself in radiological and psychiatric practice; currently the clinical role of fMRI is limited to specialized applications such as assessment of hemispheric dominance prior to neurosurgery.(4)

The outstanding advantage of fMRI over alternative methods of imaging cerebral blood flow, such as positron emission tomography (PET) and single-photon emission computed tomography (SPECT), is that it does not involve exposure to radioactivity. This means that a single subject can safely be examined by fMRI on many occasions, and that the ethical problems of examining patients are minimized. Functional MRI also has superior spatial resolution (of the order of millimetres) and temporal resolution (of the order of seconds) compared with PET and SPECT.

In this chapter, we provide an introduction to technical issues relevant to fMRI data acquisition, study design, and analysis. An introduction to the basic physical principles of magnetization and nuclear magnetic resonance, and the technology, is given in Chapter 2.3.7.

Cerebral activation and blood-flow changes

Try closing your eyes and then opening them again. At the moment that you open your eyes, neurones in the occipital cortex that are specialized for the perception of visual stimuli will show a sudden and dramatic increase in their rate of discharge. There is a short delay (approximately 100 ms) between the stimulus and neural response owing to the propagation of electrical activity from the retina via the optic nerves and tracts to the visual cortex. Later, some 3 to 8 s after stimulus onset, there will be an accompanying change in the local blood supply to the stimulated area of cortex. Blood flow increases without a commensurate increase in oxygen uptake by the visual cortex, leading to a local increase in the ratio of oxygenated to deoxygenated forms of haemoglobin.

The linkage between neural activity and regional cerebral blood flow, sometimes called neurovascular coupling, has been known since Roy and Sherrington first reported ‘changes in blood supply in accordance with local variations of functional activity' in 1894. However, the molecular mechanisms for neurovascular coupling are still uncertain. Neuronal activity causes a local accumulation of vasodilating metabolites, such as hydrogen ions, which might mediate a vascular response. There may also be a neurogenic mechanism whereby groups of neurones control their own perfusion by innervating the smooth muscular walls of the arterioles supplying them with blood.

Exogenous and endogenous contrast agents

The fact that neural activity is linked to local blood flow provides the opportunity for functional MRI. Broadly, there are two ways in which altered blood flow can produce measurable change in magnetic resonance signals.

The first involves the administration of an exogenous contrast agent, such as gadolinium diethylenetriaminepentaacetic acid (Gd-DTPA). Gd-DTPA has marked paramagnetic properties causing a local change in the effective magnetic field. When given intravenously as a bolus while the subject is exposed to experimental stimulation, Gd-DTPA causes locally increased field strength in those regions (and only those regions) that are neurally activated by the stimulus. This effect on the field alters the magnetic resonance properties of protons, namely the spin–spin relaxation time, creating tissue contrast between brain regions activated by the stimulus and regions that are not activated.

The second approach involves exploiting the existence of an endogenous contrast agent. Iron in deoxygenated haemoglobin has paramagnetic properties similar to Gd-DTPA. It also does not diffuse out of the vascular compartment. Neural activity causes a local reduction in the ratio of deoxygenated to oxygenated haemoglobin, so that the paramagnetic effects of deoxyhaemoglobin are ‘diluted'. Since apparent spin–spin relaxation or dephasing is accelerated by microscopic inhomogeneities in the magnetic field due to the presence of paramagnetic contrast agents, the net effect of diluting deoxyhaemoglobin will be to prolong T 2* times in areas of the brain that receive an increased blood flow as a consequence of neural activity. The haemodynamic effect on spin–spin relaxation can be measured by a T 2*-weighted signal which is blood oxygen level dependent (BOLD).

Note that gadolinium infusion causes a somewhat larger signal decrease (about 5 per cent) than the signal increase (about 3 per cent) associated with the activity-dependent dilution of deoxyhaemoglobin. However, endogenous contrast is generally preferable on the grounds that it does not require an intravenous infusion.

Imaging sequences for fMRI

Several different pulse sequences can be used to collect MRI data which are sensitive to functionally determined changes in signal strength. Here we will concentrate on gradient echo sequences which, combined with special techniques for very rapid data acquisition, have been most widely used to date for fMRI. However, note that spin echo sequences can also be used for functional MRI data acquisition, and that gradient echo sequences can be used for structural MRI.

Gradient echo sequence

The basic principle is similar to spin echo imaging. An initial excitation pulse of radiofrequency energy is supplied at the Larmor frequency to the brain in the presence of a powerful static magnetic field. Protons are excited to a state characterized by increased transverse magnetization and a coherent phase of precession around the axis of the external field. Immediately the radiofrequency pulse has ceased, protons begin to relax back to their equilibrium state of maximum longitudinal magnetization and random phase of precession, emitting a radiofrequency signal by free induction decay.

In gradient echo imaging, the process of spin–spin relaxation (dephasing) is first accelerated by briefly applying a gradient to the magnetic field shortly after the excitation pulse. Then, at some time (TE/2) after the excitation pulse, a second gradient is applied to reverse the process of dephasing, causing rephasing and a signal maximum or echo some time (TE) after excitation. The sequence is repetitively applied with a constant time interval between consecutive excitations (TR).

The objective is to manipulate spin–spin relaxation by brief perturbations of the external magnetic field rather than by supplying additional pulses of radiofrequency energy as in spin echo imaging. Frequency- and phase-encoding gradients are applied to locate the sources of signal in three-dimensional space (see Chapter 2.3.7).

One advantage of gradient echo imaging is that TE and TR can both be shorter than in spin echo imaging, allowing an overall reduction in scanning time. However, if TR is short, spoiler gradients or radiofrequency pulses may be needed to ensure that the protons have returned to equilibrium before the next excitation pulse is supplied. The flip angle a induced by radiofrequency excitation can be adjusted to generate images weighted by different sources of tissue contrast. T 1-weighted images are generated by radiofrequency pulses causing flip angles of the order of 10° to 20°. For functionally sensitive T 2-weighted images, more radiofrequency energy must be supplied in the excitation pulse to give a flip angle approaching 90°.

Echo-planar imaging

The gradient echo sequence equivalent to a fast spin echo sequence is obtained by rapidly applying, or blipping, a series of rephasing gradients following the excitation pulse and dephasing gradient. Gradient blipping is done extremely rapidly (< 1 ms), and up to 128 echoes can be generated from a single excitation. Clearly, the advantage of such echoplanar imaging is the speed of acquisition. Multislice images of the entire cortex, with slice thickness of only a few millimetres, can be acquired in 3 s or less. Such high-speed imaging is highly desirable for functional MRI, where we wish to detect physiologically determined changes in magnetic resonance signal with the best possible temporal resolution. However, the hardware required for rapid gradient blipping has only become available on clinical machines in the last few years.

Artefacts

The main sources of artefact in functional MRI are the same as for structural MRI (see Chapter 2.3.7).

Movement

Movement of the subject's head during fMRI data acquisition is inevitable, and attempts to eliminate it by fixing the head in the scanner may paradoxically exacerbate the problem. The best approach to minimizing movement is to ensure that the subjects are not unduly anxious about the scanning procedure, that they understand clearly what they are being asked to do, and that they are comfortable in the scanner before data acquisition begins. Experiments should be designed so that they do not require the subject to move extensively; small finger movements required for button pressing do not generally cause severe head movement. However, even very small movements of the head (less than 1 mm) can cause significant artefacts in fMRI data.

Involuntary or physiological movements are mostly due to the cardiorespiratory cycle causing pulsation of the cerebrospinal fluid and vascular spaces. Therefore these movements often occur at a higher frequency than the frequency of image volume acquisition, and are aliased into the signal as a low-frequency confound. The problem can be minimized by cardiac gating, which means timing the acquisition of images relative to the cardiac cycle measured by ECG.

Susceptibility

The susceptibility artefact is exaggerated by gradient echoplanar imaging, typically causing signal loss in inferior temporal and orbitofrontal brain regions close to bone or sinuses. The problem is further compounded if subjects are asked to speak during scanning, since slight deformations of the sinuses associated with overt articulation can cause changes in susceptibility artefact which can mimic signal changes due to speech-related neural activity. If overt articulation is necessary to monitor the subject's performance on the experimental task, then it is advisable to design the sequence so that images are not acquired while the subject is speaking.

Hardware

The hardware requirements for functional MRI include a superconducting magnet, a radiofrequency coil, computers, and a purpose-built room, as described in Chapter 2.3.7.

Gradient coils

The essential extra prerequisite is gradient coils capable of very rapidly blipping the external magnetic field for echoplanar imaging. The gradients required are small compared with the external field (1 to 10 mT/m) but may need to be applied for less than 1 ms. The speed with which the gradient is switched on, the slew rate, is necessarily fast (up to 200 mT/m/s). Such rapidly changing gradients can cause eddy currents in the gradient coils, adversely affecting the homogeneity of the field. This problem is minimized by actively shielding the coils, which requires yet another set of coils.

Audiovisual equipment

It must be possible to present visual and auditory stimuli to subjects while they are lying with their heads in the bore of the magnet. Headphones are required to clearly present auditory stimuli in the presence of the loud background noise of gradient switching. Visual stimuli can be projected on to a screen which is viewed through a system of mirrors. The subject should have access to an alert button. In addition, it is generally useful for subjects to use a button-press device to indicate their response to cognitively demanding experimental tasks. These behavioural data will need to be monitored during scanning.

Experimental design

The basic principle of experimental design in fMRI is to manipulate the subject's experience or behaviour in some way that is likely to produce a functionally specific neurovascular response. It is usually important that the experiment should be designed to allow some other measure of response, for instance a button press, to be monitored simultaneously. We shall illustrate these and other principles by considering how one might design an experiment to identify the regions of the brain that are important in making a (semantic) decision about the meaning of words. As will become clear, no single design is ideal; each has its strengths and weaknesses, and the choice between them should be considered carefully in the light of the particular hypothesis one is using fMRI to test.

Blocked periodic design

This is the most common experimental design and is adaptable to a wide range of investigations. The simplest form involves alternately presenting the subject with two conditions: an activation (A) condition and a baseline (B) condition. Each condition is presented for an identical epoch of time. During each epoch, several stimuli are sequentially presented with an interstimulus interval (ISI) that is less than the epoch length. The cycle of alternation between A and B conditions is repeated a number of times over the course of each experiment.

For example, during each 30-s epoch of the A condition, we could visually present subjects with a series of 12 common concrete nouns (ISI = 2.5 s) and ask them to decide for each word whether it refers to an animate object (e.g. ‘goat') or an inanimate object (e.g. ‘bucket'). The subjects could be asked to indicate their decision by pressing one of two buttons: left for living objects and right for non-living objects. During each 30-s epoch of the B condition, we could present words at the same rate, but ask subjects to decide whether they are written in upper- or lower-case letters. This decision could be monitored by button press as in the A condition. The two epochs could be presented alternately, beginning with the B condition, in five cycles for a total experimental time of 5 min. Functional MRI data would be acquired continuously throughout the experiment (Fig. 1).

Fig. 1 Design, response, and modelled response for a blocked periodic experiment. The experimental design or input function is represented by a square wave (solid line), which alternates periodically between a baseline (B) and an activation (A) condition. The B condition is presented first, and the BA cycle is repeated five times in the course of the experiment. Images are acquired every 3 s during the experiment, and the T 2*-weighted signal observed at an activated voxel is shown by points joined by a solid line. There is clearly a signal increase during the A condition. The modelled response, a phase-shifted sine wave, is shown by the broken line. In these data the estimated haemodynamic delay is 3.6 s.

The rationale for this design is that the two conditions are matched in all respects apart from semantic analysis; words are visually presented at an identical rate, and subjects are asked to signal their decision by an identical device. But while condition A demands semantic analysis of the words (what do they mean?), condition B demands only orthographic analysis (what do they look like?). We assume that only those regions of the brain that are specifically responsible for semantic analysis will show an increased magnetic resonance signal during condition A; those regions responsible for visual perception and motor output will be activated identically under both conditions, and so will not demonstrate a periodic signal change at the frequency of AB alternation. This set of assumptions is sometimes referred to as cognitive subtraction.(5)

Blocked periodic designs can generate robust signal changes in fMRI, as long as the two conditions are not too closely matched. The drawbacks are that it is impossible to assess the response to a single stimulus and the critical assumption of cognitive subtraction may not always be valid. Sometimes two experimental tasks that appear to differ only in terms of one component process may actually invoke entirely different cognitive strategies and so cause activation of entirely different neurocognitive networks.

Parametric design

Parametric designs are so called because the same task is presented throughout the experiment but some continuously variable parameter of the task is experimentally manipulated.(6,7) For example, we could ask subjects to perform the semantic analysis task for 5 min, but continuously vary the interval between consecutive stimuli (words) from 10 s at the start of the experiment to 1 s at the end. Here we are assuming that as the task becomes more difficult, i.e. the interstimulus interval becomes shorter, blood flow to the regions specialized for semantic analysis will increase. The main advantage of this design is that it avoids the assumption of cognitive subtraction; the main disadvantage is that it may lack specificity. Motor and visual cortex, as well as brain regions specialized for semantic analysis, will probably show an increased blood flow as the rate of stimulus presentation is increased.

Single-trial design

Single-trial designs are sometimes called event-related designs.(8,9) A series of stimuli are presented and the magnetic resonance signal response to each individual stimulus is measured. Single-trial designs may be coupled with sequences for very rapid image acquisition so that the temporal pattern of response to a single event can be resolved in detail. A single-trial design would be advantageous for our semantic analysis experiment if we were particularly interested in correlating some aspect of the behavioural response to each stimulus, for instance accuracy of decision or reaction time, with the neurovascular response measured using fMRI. A disadvantage of such designs is that signal changes induced by a single trial are generally weak compared with the 2 to 5 per cent signal changes that are typical in blocked periodic experiments.

Beyond a single experiment

If the hypothesis in question demands the investigation of more than a few subjects and/or more than one experimental condition, it is advisable to seek expert statistical advice at the outset. In general, it is important that randomization should be used appropriately to eliminate confounding effects of the order in which experiments are conducted, and of the order in which different subjects are scanned. Practice on a task may substantially alter the neurovascular response, and so all subjects should receive preliminary training on the task according to a standard protocol. If there is considerable variability between subjects in their ability to perform a task, consider adjusting the difficulty of the task presented in the scanner so that each subject is performing at the same level in terms of accuracy or reaction time. The use of functional MRI to study longitudinal changes by repeated examination of the same subject(s), for instance before and after the administration of a drug, will generally improve the statistical power to detect the effect of interest by controlling for idiosyncratic variability of functional response between subjects.

Data analysis

General principles of data analysis are reviewed here; for more detailed coverage of the issues and the methods implemented in a variety of software packages, see the reviews by Lange(9) and Rabe-Hesketh et al.(10)

Movement estimation and correction

The first step in fMRI data analysis is to estimate the extent of head motion during data acquisition and to correct it.(11) Gross head movement (of several millimetres) can be detected simply by viewing the images acquired over time at a given slice. However, because of the multislice acquisition protocols generally used for fMRI, the magnetic field to which the brain is exposed will change dramatically within the space of a few micrometres at the superior and inferior edges of a selectively irradiated slice. This means that minute head movements (< 1 mm) can have disproportionately large effects on magnetic resonance signal emission.

Head movement occurring at the same time as experimental stimuli are presented, namely stimulus correlated motion, can artefactually exaggerate the neurovascular response. Head movement occurring randomly with respect to the experimental design is more likely to cause the opposite problem of artefactually attenuating the measured response. Therefore it is essential to supplement visual inspection of the data by computerized methods for movement estimation and its correction.

Statistical models for the neurovascular response

The next step in analysis is to estimate the strength of the experimentally determined signal change in the time series of magnetic resonance signal measurements at each voxel in the image. This requires some sort of statistical model for the response. The simplest model, for a blocked periodic design, is a square wave at the same frequency as the experimental input function. This model assumes that a brain region activated specifically by condition A will show an immediate increase in signal intensity, which is sustained throughout the epoch until the onset of condition B. The problem with this model is that the increase in magnetic resonance signal during condition A is due to changes in blood flow and oxygenation, which are delayed by several seconds relative to the onset of condition A. Furthermore, this haemodynamic delay between stimulus onset and measurable response will be variable from one fMRI time series to another. Therefore it is important that the experimental effect should be modelled as an increase in signal intensity that is arbitrarily delayed relative to the onset of the activating stimulus. Various suitable models have been proposed for periodic designs, including a phase-shifted sine wave at the frequency of AB alternation (Fig. 1). Failure to allow for a variable haemodynamic delay may cause underestimation of the experimental effect, and subsequent loss of statistical power to detect activated voxels.

No model is perfect and, whatever model is chosen for the neurovascular response in fMRI, there will probably be some mismatch with the data. For example, both square-wave and sine-wave models for the response to a periodically designed experiment assume that the amplitude of response is exactly the same for each epoch of the activation condition. In fact, it is not unusual for the amplitude of response to vary from one epoch to another. Mismatch between the data and the model means that the residuals obtained by fitting the model to the data may not be pure noise. In turn, this can lead to voxels being incorrectly identified as activated. Another source of this problem is high-frequency physiological movements due to the cardiorespiratory cycle.

Activation mapping

The next step in analysis is often to decide which of the several thousand voxels in the image have demonstrated such a strong response to the experiment that it is unlikely to be due to chance. In other words, we want to identify the significantly activated voxels. Let us assume that we have estimated the neurovascular response by the amplitude of a sine wave at each and every voxel, and refer to this as our test statistic. The problem is then to assign a probability to each estimated amplitude under the null hypothesis that the experiment had no effect on the brain. To do this we need to know the probability distribution of our test statistic under the null hypothesis. There are broadly two ways we can know this distribution: we can work it out from mathematical theory, or we can sample it by randomly permuting the data. Theoretical distributions are quicker to evaluate than permutation distributions, but permutation entails many fewer assumptions and is the gold standard against which the validity of theoretical approximations should be checked.

Once we have a probability distribution for the test statistic, we still have to decide what p value we wish to adopt as our threshold for activation. If we choose a small (conservative) p value (i.e. < 0.00001), only those voxels that demonstrate a very powerful response will be identified as activated. There will be few false-positive or type 1 errors, i.e. almost all the voxels we identify as activated will truly be activated. But there will probably be a large number of false-negative or type 2 errors, i.e. many voxels that are truly activated will not be identified as such. Conversely, if we choose a large (lenient) p value (i.e. 0.01), there will be a larger number of false-positive errors but a smaller number of false-negative errors. The choice of p value should be informed by the search volume, or the number of voxels tested for significance. The larger the search volume, the smaller the p value will need to be for an acceptable degree of type 1 error control. A rule of thumb is that the p value should be approximately the reciprocal of the search volume. More elaborate methods have been advocated for correcting p values for large numbers of tests on imaging data.

An alternative approach to testing tens of thousands of voxels against a suitably small probability threshold, with an associated risk of major type 2 error, is to combine information about the experimental response over several voxels. For example, we can initially apply a lenient threshold (p = 0.05) to the test statistics estimated at each voxel, and set to zero any voxel that does not have a test statistic greater than the corresponding critical value. The result will be a map of several spatially contiguous clusters, ranging in size from a single voxel to several hundred voxels (Plate 10). We can ascertain the probability distribution for cluster size under the null hypothesis either by theory or permutation. Then we can proceed to identify significantly activated clusters instead of voxels. The advantage of hypothesis testing at cluster level is a greater power to detect significant foci of activation, partly because there will be many fewer clusters than voxels to test, so the p value can be legitimately increased. The disadvantage is the loss of spatial resolution of activation.

Multivariate approaches

Many of the ‘higher-order' cognitive tasks that are likely to be of greatest interest to psychiatric research do not activate a single modular region of the brain. Instead, they typically activate several spatially distinct or distributed regions that together comprise a large-scale neurocognitive network for performance of the task. It may then be of interest to investigate functional integration between different regions or nodes of the network. The simplest way to do this is by estimating the correlation between a pair of fMRI time series observed at different voxels or regions. Large correlations, whether negative or positive, may be described as evidence for functional connectivity. Psychiatric disorders may be characterized by abnormal functional relationships between coactivated regions, or functional dysconnectivity.

More sophisticated techniques for investigating functional relationships between large numbers of voxels or regions include multivariate methods such as principal component analysis, discriminant analysis, and path analysis. These methods are equally applicable to structural MRI data, where they may provide indirect evidence for anatomical connectivity between regions.

Within- and between-group analysis

Once a measure or parameter of experimental response has been estimated in each fMRI time series, the resulting parameter maps can be registered in standard space. There are many possible computational algorithms for spatial registration. The most commonly used at present is an affine transformation, which applies a global and linear rescaling in three dimensions to each individual image. The most commonly adopted standard space is that represented in a stereotactic atlas of the brain originally written by Talairach and Tournoux to assist neurosurgeons in locating subcortical structures.(12) In both systems, each voxel is assigned a set of {x,y,z} coordinates which define its position. In Talairach–Tournoux space, the coordinates are defined relative to the cerebral midline and a line is drawn between the anterior and posterior commissures (intercommissural or AC–PC line). After registration, parameter maps are usually smoothed by applying a two- or three-dimensional Gaussian filter to accommodate variability in sulcogyral anatomy between subjects and error in spatial registration.

It is then possible to test a wide variety of hypotheses about the response parameters measured over several subjects at each voxel in standard space. For example, one can test the null hypothesis that there is zero mean or median power of experimental response within a group, or the null hypothesis that there is zero difference in the power of response between two groups. It is also possible to test for correlations between the power of functional response and some behavioural or symptom measure within a group. All these statistical tests can be conducted by permutation as well as by theory, and at cluster level as well as voxel level (see above).

Visualization

The final result of fMRI data analysis will often be visualized as a map in standard space. The background for the map will generally be a grey-scale image of cerebral anatomy. This image could be simply the fMRI data averaged over time at each slice. Alternatively, one might wish to use a structural MRI dataset with superior spatial resolution or tissue contrast between grey and white matter. In this case, one should beware of the potential discrepancy in geometric distortion between images of the same brain acquired using different sequences.

The background image will often be combined with, or substituted by, a rectangular grid allowing any feature of interest to be referred directly to the appropriate atlas of standard anatomical space. If the image is displayed as a series of two-dimensional slices, the z co-ordinate for each slice in standard space should also be displayed. Images are often rendered so that the right side of the brain is represented by the left side of each slice.

Voxels or clusters that demonstrate a significant effect are generally coloured against the grey-scale background image (Plate 11). A range of colours can be used to encode additional information. For example, the haemodynamic delay of response at each generically activated voxel may be colour coded by a continuous spectrum. Other strategies for visualization include use of three-dimensional rendering to show foci of activation in the context of the sulcogyral anatomy of a whole hemisphere, and ‘flat mapping' whereby the template image is deformed to a smooth sphere and then mapped to a plane before activation foci are superimposed on it.(13)

Further reading

  1. Kwong, K.K., Belliveau, J.W., Chesler, D.A., et al. (1992). Dynamic magnetic resonance imaging of human brain activity during primary sensory stimulation. Proceedings of the National Academy of Sciences of the United States of America, 89, 5675–9.

  2. Stehling, M.K., Turner, R., and Mansfield, P. (1991). Echo-planar imaging: magnetic resonance imaging in a fraction of a second. Science, 254, 43–50.

  3. Le Bihan, D. and Karni, A. (1995). Applications of magnetic resonance imaging to the study of human brain function. Current Biology, 5, 231–7.

  4. Desmond, J.E., Sum, J.M., Wagner, A.D., et al. (1995). Functional MRI measurement of language lateralisation in Wada-tested patients. Brain, 118, 1411–19.

  5. Friston, K.J., Price, C.J., Fletcher, P., Moore, C., Frackowiak, R.S.J., and Dolan, R.J. (1996). The trouble with cognitive subtraction. NeuroImage, 4, 97–104.

  6. Braver, T.S., Cohen, J.D., Nystrom, L.E., Jonides, J., Smith, E.E., and Noll, D.C. (1997). A parametric study of prefrontal cortex involvement in human working memory. NeuroImage, 5, 49–62.

  7. Buckner, R.L., Bandettini, P.A., O'Craven, K.M., et al. (1996). Detection of cortical activation during averaged single trials of a cognitive task using functional magnetic resonance imaging. Proceedings of the National Academy of Sciences of the United States of America, 89, 11069–73.

  8. Zarahn, E., Aguirre, G., and D'Esposito, M. (1997). A trial-based experimental design for fMRI. NeuroImage, 6, 122–38.

  9. Lange, N. (1996). Statistical approaches to human brain mapping by functional magnetic resonance imaging. Statistics in Medicine, 15, 389–428.

  10. Rabe-Hesketh, S., Bullmore, E.T., and Brammer, M.J. (1997). The analysis of functional magnetic resonance images. Statistical Methods in Medical Research, 6, 215–37.

  11. Bullmore, E. T., Brammer, M.J., Rabe-Hesketh, S., et al. (1999). Methods for diagnosis and treatment of stimulus correlated motion in generic brain activation studies using fMRI. Human Brain Mapping, 7, 38–48.

  12. Talairach, J. and Tournoux, P. (1988). Co-planar stereotaxic atlas of the human brain. Thieme, Stuttgart.

  13. Sereno, M.I., Dale, A.M., Reppas, J.B., et al. (1995). Borders of multiple visual areas in human brain revealed by functional magnetic resonance imaging. Science, 268, 889–93.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.9 Neuronal networks, epilepsy, and other brain dysfunctions

2.3 The contribution of neurosciences

2.3.9 Neuronal networks, epilepsy, and other brain dysfunctions

John G. R. Jefferys

Aims
Hippocampal organization
 | Anatomy
 | Evoked responses
 | Local circuits
Emergent properties of hippocampal networks
 | Hippocampal rhythms
 | Significance of gamma
Epilepsy—an emergent property of neuronal networks
Epilepsy—learning and memory
Conclusions
Chapter References

Aims

The hippocampal formation is implicated in several important psychiatric and neurological problems. The hippocampus and amygdala are often the site of epileptic foci which can lead to problems in learning and memory, emotion, anxiety, and other problems. This kind of epilepsy is variously known as temporal lobe epilepsy, complex partial seizures, or limbic epilepsy. The hippocampus, with associated limbic areas, has been linked both to affective disorders and to psychoses including schizophrenia. This chapter will consider the cellular organization of the hippocampus and then outline aspects of the emergent properties of neuronal networks in the hippocampus and speculative role in psychiatric disorders. Cellular and network mechanisms of focal epilepsy, and learning impairments associated with limbic epilepsy will be reviewed.

A central element in this chapter is the idea that the functional organization of neuronal networks plays a key role in the normal and pathological operation of the brain. For brevity (and for the author's convenience) the examples concern the hippocampus, but similar principles apply in the neocortex and other parts of the brain.

Hippocampal organization

Anatomy

The hippocampus resembles the neocortex in containing a majority of excitatory neurones, the pyramidal cells and granule cells, which use glutamate as their neurotransmitter (E in Fig. 1).(1,2) Most of0 the remaining neurones in the hippocampus are inhibitory, and use g-aminobutyric acid (GABA) as their neurotransmitter (I in Fig. 1). The inhibitory neurones fall into several distinct subtypes according to where their axons go (and hence which cells they inhibit), where their cell bodies are, the shapes of their dendrites, whether they contain more than one transmitter, and whether they contain particular calcium-binding proteins. This chapter will ignore most of the diversity of interneurones.

Fig. 1 Schematic illustration of hippocampal neuronal network. There are many more excitatory pyramidal cells (E and triangles) than inhibitory interneurones (I and circles). As with most neurones, they receive inputs onto their dendrites and somata (the latter contain the nucleus and are represented by a triangle or circle). The level of simplification is clear from the observation that each pyramidal cell receives tens of thousands of synapses. Axons from other regions, known as afferents, make excitatory synapses (e) with both pyramidal cells and interneurones. Most of the interneurones make inhibitory synapses (i) onto pyramidal cells. The inhibition of the pyramidal cell is called ‘feed-forward' (f.f.) when the interneurones were excited by afferent axons and ‘feed-back' (f.b.) when they were excited by pyramidal cells. Interneurones also inhibit each other forming a mutually inhibitory network (m.i.); this network is important in some kinds of physiological network oscillation (see text). Finally, pyramidal cells make excitatory synapses onto each other (r.e.) which can lead to epileptic discharges if not held in check by inhibitory mechanisms.

Evoked responses

Each hippocampal (or cortical) area receives ‘afferent' synaptic inputs from other areas. Most afferents are excitatory; stimulating them provides a convenient tool to study the operation of the neuronal circuits involved. The responses evoked in hippocampal neurones typically start with an excitatory postsynaptic potential. If the excitatory postsynaptic potential is strong enough, it will result in an action potential triggered at a low-threshold zone near the cell body, probably a short distance down the axon. The excitatory postsynaptic potential is followed by a fast and a slow inhibitory postsynaptic potential. Both the fast inhibitory and the excitatory postsynaptic potentials are due to ligand-gated channels where the transmitter receptor (GABAA and glutamate a-amino-3-hydroxy-5-methyl-4-isoxazolepropionic acid (AMPA)/kainic acid or N-methyl-D-aspartate respectively) is part of the same molecular structure as the ion channel (chloride and partially selective cationic respectively). The slow inhibitory postsynaptic potential is due to GABAB receptors which are G protein coupled and use second messengers to open separate potassium channels.

Inhibitory neurones can be triggered both by activity in the principal cells (pyramidal or granule), resulting in recurrent or feedback inhibition, and directly by the incoming afferents, resulting in feed-forward inhibition. The synchrony of the stimulation of the afferent input imposes synchrony on the response with the useful consequence that the extracellular currents generated by the activity of individual pyramidal or granule cells can summate (because the cells are located in tight layers) and produce large ‘field potentials' comprising a population excitatory postsynaptic potential, followed by a population spike.

Evoked field potentials are over in 10 to 20 ms and the slowest intracellular components end within a few hundred milliseconds to a second. However, stimulation can elicit much more prolonged responses in the hippocampus. The best known of these is long-term potentiation, in which a brief train of stimuli can result in an increase, lasting hours or days, in the response to a fixed test stimulus. The modest conditioning event and the enduring consequence make long-term potentiation an attractive model of learning and memory, although the evidence that it really is the direct cellular substrate for learning remains circumstantial.(3) It is perhaps more likely that long-term potentiation provides an artificial experimental tool that depends on cellular and molecular mechanisms that may also be involved in learning and/or other plastic changes in synaptic strength.

Local circuits

Hippocampal neurones are not just arranged as a simple synaptic relay where afferents excite target cells to produce an output depending on the size of the input and the state of inhibition at that time. Instead there exists a complex synaptic network, or local circuit, interlinking neurones of all kinds (Fig. 1 gives a very much simplified illustration of some of the salient features of hippocampal local circuits). This chapter considers two kinds of emergent network activity that arise from this organization: focal epilepsy and gamma rhythms.

Experimental approaches

Unravelling the cellular and network mechanisms of emergent network phenomena depends on a combination of electrophysiology, pharmacology, anatomy, and realistic computer simulations. Two practical issues may need a brief introduction

Brain slices

Brain slices have played a pivotal role in developing theories on the operation of neuronal networks. Slices about 0.4 mm thick are cut from the brains of deeply anaesthetised or recently killed experimental animals, or sometimes from humans undergoing neurosurgery. Brain slices can survive many hours in vitro in an artificial cerebrospinal fluid, usually equilibrated with 95 per cent oxygen and 5 per cent carbon dioxide (with bicarbonate providing a pH buffer). If the slices are prepared under sterile conditions, they can survive for weeks as ‘organotypic slice cultures'. In both cases the visualization of the anatomy of the living slice helps locate electrodes, the mechanical stability greatly simplifies recordings from inside neurones, and the lack of a blood–brain barrier facilitates drug applications and changes in ion concentrations. Brain slices have proved immensely popular and successful, but it is important to remember that they are only one tool in the armoury needed to study brain function, and that ultimately results from them must be put in the context of the whole organism.

Realistic computer simulations

Computer simulations provide the means to determine whether what we know at one level, for instance of the properties of individual neurones and their interconnections, are necessary and sufficient to explain the emergent properties at the next level, here of circuits of a few thousand neurones. The most useful models for this purpose are tightly constrained by experimental data, and ideally are used to make experimentally testable predictions. Mostly they consist of several ‘compartments' to represent the anatomy of the neurone's dendrites and soma. Each compartment consists of several differential equations representing specific ion channels which may be gated by membrane potential, extracellular neurotransmitters, or intracellular calcium. Large numbers of neurones can then be wired together in larger-scale simulations, using biologically realistic anatomical connectivity and synaptic properties.(4,5)

Emergent properties of hippocampal networks

Hippocampal rhythms

The organization of hippocampal networks (Fig. 1) leads to several distinct kinds of oscillation, which can be considered as ‘emergent' properties of the network.(2) Perhaps the most prominent rhythm in the hippocampus is theta (3–7 Hz) which, at least in rats, is associated with locomotion. Theta results from interactions of the hippocampus with two other limbic structures, the septum and the entorhinal cortex. Often superimposed on theta is a faster rhythm known as gamma (30–100 Hz). The best evidence we have now is that gamma is generated by local circuits in the hippocampus and that inhibitory neurones play a crucial role.(4) The role of gamma in the hippocampus remains unclear; in the neocortex it has been implicated in higher cognitive processes such as the ‘binding' of individual sensory features into coherent perceived objects.

Networks for gamma rhythms(4)

The first strong clue that inhibitory neurones played a central role in gamma rhythms came from hippocampal and neocortical slices in which fast excitatory postsynaptic potentials had been blocked by drugs. Excitation by pulses of glutamate or agonist drugs acting at metabotropic (i.e. G-protein-coupled) glutamate receptors resulted in rhythmic inhibitory postsynaptic potentials in the gamma frequency band. A series of experimental tests of predictions from realistic computer simulations showed that this gamma rhythm was generated by the mutual inhibition of inhibitory neurones which produced a synchronous interruption of the fast discharge the metabotropic glutamate receptor activation would otherwise have evoked. These interruptions lasted for a time, of the order of 25 ms, that depended on the time course of the inhibitory postsynaptic potentials in interneurones. We named this phenomenon ‘interneuronal network gamma'.

During interneuronal network gamma pyramidal cells generate rhythmic inhibitory postsynaptic potentials, but do not reach threshold unless they are driven by some other input. If pyramidal cells are brought close to threshold at the same time as the inhibitory neurones, the properties of gamma change. This happens when slices are subject to short trains of electrical stimuli (typically 20 shocks over a period of 200 ms), in the absence of drugs to block excitatory postsynaptic potentials. An intermediate kind of gamma rhythm occurs when slices are exposed to cholinergic drugs such as carbachol, or to non-desensitizing glutamate agonist drugs such as kainic acid. Here each pyramidal cell fires on some cycles of the rhythm, so that on average some fluctuating fraction of pyramidal cells fires on each cycle.

New properties appear in tetanic gamma, including the ability to synchronize rhythms at pairs of sites separated by long distances (several millimetres) with phase lags shorter than predicted by conduction delays. The details are complex, but one theory argues that the long-range synaptic connections from pyramidal cells to interneurones at the remote site result in action potential doublets which play an error-correction role. A second intriguing aspect of this theory concerns the slowing of gamma to beta (15–30 Hz) frequencies, which is attributed partly to the recovery of the after-hyperpolarization and partly to potentiation of synapses between the pyramidal cells (this differs from long-term potentiation, which mainly affects incoming ‘afferent' synapses rather than local associational synapses). These ideas on tetanic gamma are controversial, with recent evidence pointing to an alternative non-synaptic model, which may be more closely related to epileptic seizures than to cognition. Whatever the outcome of this debate, the concepts developed for tetanic gamma are proving very valuable in understanding the carbachol/kainate gamma mentioned above, and in time will play a major role in unravelling the mechanisms of gamma rhythms in vivo.

Significance of gamma

Gamma rhythms have been linked with sensory processing and with perception and other cognitive functions. Gamma rhythms may play roles in other psychiatric conditions. For instance, a recent study reveals increased beta and decreased gamma band signals in patients with schizophrenia. It is tempting to speculate that rather subtle changes in the networks responsible for gamma and beta rhythms could be at fault.

Gamma rhythms are intimately linked with epilepsy. Coherent neural activity at gamma frequencies is associated with some kinds of epileptic activity. Gamma rhythms are disrupted in at least one chronic model of epilepsy associated with learning impairments. Finally, the ideas behind the synaptic network mechanisms of the two kinds of phenomena have much in common.

Epilepsy—an emergent property of neuronal networks

Epileptic discharges typically involve excessively synchronous activity in principal neurones. In experimental focal epilepsy this excessive synchronization is due to the mutual excitation of pyramidal cells in the hippocampus, neocortex, or related areas. The essential idea is of a chain reaction. Areas that are especially prone to epileptic discharges have strong synaptic interconnections between their principal cells (e.g. the pyramidal cells of the CA3 region of the hippocampus or layers 3 and 5 of the neocortex). Activity in a few pyramidal cells can propagate through the synaptic network to recruit the whole population of neurones. Normally this propagation is held in check by inhibitory neurones; if the control mechanism is ineffective then epileptic discharges result. In experimental models the balance of synchronization versus control is compromised by treatments that weaken inhibition (usually by drugs such as bicuculline or picrotoxin), strengthen excitation (incubating brain slices in solutions lacking magnesium ions) or strengthen synaptic potentials in general (4-aminopyridine). Combined experimental and theoretical studies of such models have led to some general principals.(5) Synchronous epileptic discharges will result under the following conditions.

  1. Connections between excitatory neurones are divergent, i.e. each connects to more than one postsynaptic excitatory neurone.
  2. Connections between excitatory neurones are powerful enough to make their postsynaptic cells fire with a high probability. Precisely how high a probability depends on factors such as the connectivity and size of the network. The ‘intrinsic' electrical properties of the neurones are important. Many epilepsy-prone areas have cells with prominent voltage-sensitive calcium currents, which are more prolonged than the classical voltage-sensitive sodium currents of the axonal action potential, and which cause neurones to fire bursts of fast sodium action potentials. Such intrinsic bursts greatly amplify transmission between pyramidal cells.
  3. The network is large enough to allow all the neurones to link together. The critical mass for a network where the probability of any two cells being directly connected is 1 per cent, and the probability of one cell exciting its target cells is approximately 50 per cent, works out at about 1000 to 2000 neurones.

These features explain experimental brief epileptic discharges very effectively. The brain contains inhibitory mechanisms, both synaptic (inhibitory postsynaptic potentials, presynaptic inhibition) and intrinsic (voltage- and calcium-sensitive potassium channels), to terminate hypersynchronous discharges. Other mechanisms are needed to overcome the burst-termination mechanisms for the crucial transition to full-blown seizures lasting tens of seconds to minutes. These include slower synaptic mechanisms (both N-methyl-D-aspartate and metabotropic glutamate receptors, GABA, which paradoxically can become depolarizing if present in excess), non-synaptic mechanisms (potassium accumulation, electric fields(6)), and abnormal activity arising in axons (ectopic spikes, gap junctions).(5)

Convulsant drugs can trigger seizures in normal brains, including those of humans. People with epilepsy have a reduced seizure threshold. The reasons are far from clear, but may include abnormalities in intrinsic properties of neurones or in the connectivity of the neurones. Improvements in non-invasive imaging and in neuropathology increasingly reveal misplaced neurones and other more or less subtle anatomical malformations in many focal epilepsies, which suggests that the local circuitry is disturbed.

Other kinds of epilepsy have very different mechanisms. Absence epilepsy is the other major class where cellular mechanisms are relatively well understood. They involve the interaction of the thalamus and neocortex, although the received wisdom on the underlying mechanism has recently been challenged by experiments on one of the key animal models of absence epilepsy.(7)

Epilepsy—learning and memory

Patients with temporal lobe epilepsy can have problems with learning and memory. Antiepileptic drugs can have marked side-effects, but the observation that chronic animal models of temporal lobe epilepsy also have impairments in learning and memory suggests that this is not the only cause. Memory impairments could result from gross damage, such as hippocampal sclerosis. Gross hippocampal pathology will have effects similar to experimental lesions of the hippocampus, but the observation that at least some of the chronic animal models lack gross hippocampal pathology does not support neuronal death as being the sole cause of impaired learning and memory.

At least two chronic experimental epilepsies have either limited or no cell loss during their induction. These are kindling and stereotaxic injection of a minute dose of tetanus toxin. The tetanus toxin model results in a well-characterized and enduring impairment of learning and memory, which outlasts the active epileptic syndrome in all but a few rats that show relapse. The absence of medication and of cell loss suggest that the psychological impairments in this model have some functional cause. Long-term potentiation remains intact, at least over a period of up to an hour. There is an association of learning impairment with the size of population spikes recorded from the same rats in vivo and under anaesthesia. Inhibition remains impaired in rats at a stage (>3 months after injection) when they had recovered from the active epileptic stage, but retained learning impairments. Abnormalities of the cellular electrophysiology of the postepileptic phase can lead to disruption of network properties, including gamma rhythms, which may, in time, provide a link to the behavioural problem.

Humans with limbic epilepsy often do have substantial hippocampal damage, and this will contribute to learning impairments. The experimental evidence suggests that even in the absence of gross hippocampal damage learning impairments can arise as a result of functional disruption of the hippocampal network.

Conclusions

Understanding the operation of networks of neurones provides valuable insight into a range of neurological and psychiatric diseases. The role of synaptic networks of excitatory neurones in focal epilepsies is now well established. The ways in which brief epileptic discharges transform into events lasting as long as full seizures are starting to be clarified, and may offer new avenues for developing rational therapies. New ideas on the generation of physiological rhythms suggest novel models of psychiatric and neurological problems ranging from impairments in learning and memory in limbic epilepsies to (more speculatively) the disruption of sensory perception in psychoses. Real clinical cases will inevitably be much more complex, but the ideas and models outlined above will aid the understanding of the underlying mechanisms.

Chapter References

  1. Somogyi, P., Tamás, G., Lujan, R., and Buhl, E.H. (1998). Salient features of synaptic organisation in the cerebral cortex. Brain Research Reviews, 26, 113–35.

  2. Traub, R.D. and Miles, R. (1991). Neuronal networks in the hippocampus. Cambridge University Press.

  3. Bliss, T.V.P. and Collingridge, G.L. (1993). A synaptic model of memory: long-term potentiation in the hippocampus. Nature, 361, 31–9.

  4. Traub, R.D., Jefferys, J.G.R., and Whittington, M.A. (1999). Fast oscillations in cortical circuits. MIT Press, Cambridge, MA

  5. Traub, R.D. and Jefferys, J.G.R. (1996). Epilepsy in vitro: electrophysiology and computer modeling. In Epilepsy. A comprehensive textbook (ed. J. Engel Jr and T.A. Pedley), pp. 405–18. Raven Press, New York.

  6. Jefferys, J.G.R. (1995). Non-synaptic modulation of neuronal activity in the brain: electric currents and extracellular ions. Physiological Reviews, 75, 689–723.

  7. Pinault, D., Leresche, N., Charpier, S., et al. (1998). Intracellular recordings in thalamic neurones during spontaneous spike and wave discharges in rats with absence epilepsy. Journal of Physiology, 509, 449–56.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.3.10 Psychoneuroimmunology

2.3 The contribution of neurosciences

2.3.10 Psychoneuroimmunology

George Freeman Solomon

Definition
History
Classes of evidence of central nervous system–immune system interactions
 | Direct evidence
 | Psychological factors
 | Stress-responsive hormones
 | Neuropeptides
 | Experimental stress and immunity
 | Behaviour modifiers of stress effects
 | Effects of psychoactive drugs
 | Individual differences
 | Immunological abnormalities in mental illness
 | Influence of products of the immune system on the central nervous system
 | Effects of psychosocial factors on the course of disease
Towards new models of health and illness
Chapter References

Definition

Psychoneuroimmunology is the transdisciplinary scientific field concerned with interactions between brain (mind/behaviour) and the immune system and their clinical implications.(1) Psychoneuroimmunology, or PNI, is the term coined by Robert Ader in the latter 1970s, but the field is also known by the equally ponderous terms neuroimmunomodualtion and, less commonly, neuroendocrinimmunology or behavioural immunology. Its clinical aspects range from an understanding of the biological mechanisms underlying the influence of psychosocial factors on the onset and course of immunologically resisted and mediated diseases to an understanding of immunologically generated psychiatric symptoms. Its basic science aspects involve understanding the complex interaction of neuroendocrine and immunologically generated networks in maintaining health and combating disease. Psychoneuroimmunology may provide a basis for understanding the biological basis of humanistic medicine and of alternative or complimentary medical techniques, and offers the hope of developing new non-linear models of health and disease.

By its very nature, psychoneuroimmunology bridges the traditional disciplines of psychiatry, psychology, neurology, endocrinology, immunology, neuroscience, internal medicine, and even surgery (wound healing). Interdisciplinary collaboration is generally essential and intrinsic to its research. The field is rapidly growing, as evidenced by the 14 chapters of the first edition of the major textbook Psychoneuroimmunology, the 46 chapters of the second edition in 1991,(2) and the anticipated 80 chapters of the three-volume third edition in preparation at the time of writing.

History

Ancient and pre-modern wisdom reflected awareness of body–mind bidirectional interaction. Aristotle said: ‘Psyche and body react sympathetically to each other, it seems to me. A change in the state of the psyche produces a change in the structure of the body, and conversely, a change in the structure of the body produces a change in the state of the psyche'. Sir Francis Bacon similarly suggested: ‘Let us enquire how and how far the humours and affects of the body do alter and work upon the mind, or again, how and how far the passions or apprehensions of the mind do alter or work on the body'.

Wise physicians have long been aware of the role of emotions in the onset and course of immunologically resisted and mediated diseases. Sir William Osler is reported to have said that it is just has important to know what is going on in a man's head as in his chest in order to predict the outcome of pulmonary tuberculosis. The British phthisiologist George Day noted ‘increasing difficulty in adjustment' in the 18 to 24 months prior to the onset of the disease and said: ‘that psychological factors can and do influence the course of tuberculosis, once its is established, can be witnessed by anyone who has the opportunity of watching a patient's progress over a reasonably long period'.(3) During the years since the 1940s many ‘psychosomatic' observations have been made regarding emotional factors in the onset and course of autoimmune diseases, mainly rheumatoid arthritis, but including systemic lupus erythematosis, Graves' disease/thyroiditis, and others.(4) In perhaps the most intriguing observation of this period, it was found that physically healthy relatives of patients with rheumatoid arthritis who had in their sera the autoantibody characteristic of that disease, rheumatoid factor (anti-immunoglobulin G), were better adjusted psychologically, on average, than those lacking the factor, suggesting that psychological well being might have a protective influence in the face of a genetic vulnerability.(5) Conversely, at least one autoimmune disease, systemic lupus erythematosis, can produce psychiatric symptoms, even as an initial clinical feature.(6) The relatively voluminous literature, of highly varied quality, on personality factors predisposing to cancer and psychological factors predictive of outcome are harder to interpret psychoneuroimmunologically, since only some cancers (such as malignant melanoma, non-Hodgkin's lymphoma, and some breast cancers) clearly are resisted immunologically, although the case for immunological resistance to metastatic dissemination (via natural killer (NK) cell cytotoxicity) is impressive.(7,8)

The scientific foundations of psychoneuroimmunology are the subject of a compilation of historical papers, a few of which will be cited.(9) By the late 1950s and early 1960s, animal experiments implied that stress could affect both humoral and cellular immunity. Rasmussen, Marsh, and Brill found that mice subjected to avoidance learning stress were more susceptible to herpes simplex virus infection. Wistar and Haldemann found that the same stress prolonged the retention of homografts. The first direct experimental evidence of stress effects on immunity was the observation of a reduction of antibody response to antigen as a result of group-housing stress in rodents by Vessey and by Solomon in the 1960s. At about the same time, Solomon, Levine, and Kraft demonstrated that early life experience (infantile handling) might affect antibody response in adult life. Investigation of the larger area of immunological abnormalities that occur in conjunction with mental illnesses began with work of Solomon and Fessel on abnormal immunoglobulin levels and brain-reactive antibodies in some patients with schizophrenia.

The most definitive early research in psychoneuroimmunology, largely overlooked in the West, was that of Korneva and Khai working in Leningrad (St Petersburg). In 1963, they reported that destructive electrolytic lesions in the dorsal hypothalamus of rabbits led to a suppression of the development of complement-fixing antibodies and prolonged retention of antigen in the blood. Thus they had proved that the brain was involved in immunoregulation, a subject of speculation in the 1964 paper ‘Emotions, immunity, and disease' by Solomon and Moos,(4) sometimes referred to as a ‘marker' of the beginning of the field. A number of prescient papers were published in the 1960s and 1970s by the Yugoslav immunologist B.D. Jankovic. For example, he pointed out antigenic similarities between brain and immunological proteins. However, the most critical paper establishing the credibility and significance of brain–immune system communication was that of Ader and Cohen in 1975 on taste-aversion-conditioned immunosuppression. If a conditioned stimulus (saccharin) could produce the immunosuppression of an unconditioned stimulus (the drug cyclophosphamide), the brain and learning must relate to immunological responses. Subsequently, Ader and Cohen discovered, relevantly both clinically and with regard to the nature of the placebo response, the ability to utilize this type of conditioning to prolong the life of mice with an autoimmune disease (systemic lupus erythematosus) by treatment mainly with saccharin.(10) Remarkably, only after a general acceptance of the phenomenon of conditioning of immunity (which was subsequently shown to be able to be accomplished in upregulatory as well as downregulatory directions) was it realized that the phenomenon had been demonstrated in peritoneal inflammation by Metal'nikov and Chorine in 1926—science truly before its time. The critical immune system to brain limb of the neuroendocrine–immune axis was convincingly demonstrated by Besedovsky and Sorkin in the late 1970s. They showed that immune activation (antigenic stimulation) triggers the hypothalamic–pituitary–adrenal axis in an immunoregulatory role. The next milestone was the then controversial finding by Blalock(11) that immunologically competent cells (lymphocytes) can synthesize hormones (ACTH) and neuropeptides (b-endorphin), formerly thought only to be produced by neuroendocrine cells.

Classes of evidence of central nervous system–immune system interactions

There are a variety of categories of evidence—experimental and naturalistic, basic and clinical, animal and human, in vitro and in vivo, medical and psychiatric—for bidirectional communication between the central nervous system and various components of the immune system. Teleologically, it makes sense that these two systems should be linked. Both relate the organism to the outside world and assess its components as harmless or dangerous, both serve functions of defence and adaptation, both possesses memory and learn by experience, both contribute to homeostasis, and errors of defence by each can produce illness, for example autoimmunity or allergies on the one hand and phobias or panic on the other. Blalock(11) has referred to the immune system as a ‘sixth sense', forwarding information to the brain about molecular and cellular aspects of the environment not accessible by the five senses, and, more recently, as a ‘mirror on the mind'.

The classes of evidence for central nervous system–immune system interaction, some of which have been mentioned, include the following:

  • direct (lesion) evidence of brain region control of immunity and of innervation of immune organs;
  • psychological (trait and state) factors in the onset and course of immunologically resisted (infectious and neoplastic) and mediated (autoimmune and allergic) diseases;
  • influences of stress-response hormones on immunity;
  • effects of neurotransmitters and neuropeptides on immunity;
  • effects of experimental stress on immunity in animals;
  • effects of experimental and naturalistic life stress and exercise on immunity in humans;
  • behavioural modifiers of stress effects on immunity in animals and humans;
  • effects of psychoactive drugs on immunity;
  • correlation of individual psychological differences with immunity in animals and man;
  • occurrence of immunological abnormalities in conjunction with mental illnesses (depression and schizophrenia);
  • influence of products of the immune system on the central nervous system, including immunologically induced behaviours;
  • alteration by psychological intervention and exercise of immunity and the course of immunologically related diseases.

Direct evidence

Pioneering work on the hypothalamus has been noted as providing direct evidence of neural modulation of immunity.(12) Hypothalamic neurones fire in spatial and sequential ways after antigen administration, and the hypothalamic–pituitary–adrenal axis is activated by antigen and proinflammatory cytokines in a stress-like way. Immune organs, including thymus, spleen, and bone marrow, receive sympathetic innervation with synapse-like junctions between nerve endings and immunocytes. Immunity is regulated in a cerebrocortical laterally specific way, with the left cortex influencing T-cell maturation and function.

Psychological factors

Emotional factors in the onset and course of autoimmune diseases include claims of personality trait/coping style predisposing factors such as tension and insecurity, shyness, difficulty in expressing feelings and in being assertive, ‘martyr' type and masochistic characteristics, and sensitivity to the anger of others. Psychological state factors include loss/bereavement and depression and situational factors such as loss of a previously successful mode of adaptation.(13) Negative affect and failure of coping have been related to rate of progression, degree of incapacitation, and poorer response to medical treatment, particularly of rheumatoid arthritis. With regard to the less well-studied area of allergies, stress, anxiety, and depression have been related to both delayed (T-cell) and immediate (B-cell) hypersensitivities and to atopic dermatitis and asthma.(14,15 and 16) There is a somewhat controversial literature suggesting that hypnosis can alter immediate and delayed hypersensitivity.(17)

The psychoneuroimmunology of cancer is an area of increasing attention.(18) The antigenicities of neoplasms, and thus the ability of the immune system to resist specific cancers, vary. Immunotherapies are gaining attention, particularly for treatment of melanoma, lymphomas, and breast cancer. ‘Cooley's toxins', which had some efficacy before the advent of chemotherapy, are now known to have been powerful immune stimulants. The NK cell, a non-B non-T lymphocyte, has cytotoxic activity that is non-specific and non-HLA-restricted. Many experimental and clinical studies in humans and animals have shown the numbers and activity of this cell type to be sensitive to stressors and psychosocial factors. The NK cell may play a role in immune surveillance against newly emerged neoplastic cells, and is clearly known to play an important role in prevention of metastatic spread of cancer. Stress increases metastatic spread of mammary carcinoma in the rat via suppression of NK cell cytotoxicity.(19) Psycho-oncology, which is discussed in Chapter 5.3.7, is concerned with quality as well as duration of life in cancer patients. Psychoneuroimmunology suggests that these are linked. To date, only one psychotherapeutic intervention study has included immunological as well as clinical outcome variables.(20) Compared with controls, patients with malignant melanoma undergoing a structured psychiatric group intervention at 6-month follow-up showed more effective coping, less distress, and greater stimulability of NK cells. Intervention patients showed less recurrence and greater survival 6 years later.

Psychoneuroimmunology, stress, and infection—the topic of old observations and early experimental work—is now the focus of rigorous research.(21) Subjects given a variety of cold-causing viruses intranasally developed both antibody evidence of infection and clinical colds in a dose-response manner with increases in degree of perceived psychological stress.(22) There is much confirmation of earlier work on stress effects on viral and bacterial (including mycobacterial) infections in experimental animals.

Stress-responsive hormones

Stress-responsive hormones, including but not limited to adrenal corticosteroids and catecholamines, have a myriad of effects on various aspects of the immune response in both down- and upregulatory fashion.(23) Often hormones affect immunity in an ‘inverted U-shaped' way, being suppressive at either abnormally high or abnormally low levels. As mentioned above, the hypothalamic–pituitary–adrenal axis, itself triggered by immunological as well as psychological events, is immunoregulatory, and both corticotrophin-releasing factor and ACTH have direct effects on immunity in addition to those via induction of release of cortisol. Growth hormone increases T- and NK-cell functions in aged animals. Prolactin antagonizes glucocorticoid-induced immune suppression. Gonadal hormones affect immunity. NK cell activity is higher in the luteal phase of the menstrual cycle (which should influence surgeons in the timing of cancer surgery in premenopausal women). Cellular immunity is depressed during pregnancy. Thyroid hormones may stimulate NK activity and affect T-cell development, and may modulate the affect of cytokines on immune cells.(24)

Neuropeptides

Neuropeptides, which are stress responsive,(25) have multiple immunological effects(26) and have even been referred to as ‘conductors of the immune orchestra'.(27) b-Endorphin is a stimulant of NK cell activity. Substance P, co-released with noradrenaline (norepinephrine) at sympathetic nerve endings, may be particularly important in local immunity (and psychological influences thereon). Vasoactive intestinal peptide modulates immunoglobulin production. The sympathetic neurotransmitter noradrenaline (also a hormone) mobilizes NK cells into the circulation and is probably responsible for their increase during acute stress. Cerebral catecholamines and indolamines (e.g. serotonin) are released by immune activation and proinflammatory cytokines like interleukin 1 (IL-1), which, in turn, probably influence neuroimmunomodulation.(24)

Experimental stress and immunity

Animals

Experimental stress and immunity in animals, already mentioned in pioneering studies, is the subject of a very large literature.(28) Type, duration, intensity, timing (in relation to antigen administration), and controllability of the stressor are all relevant to its immunological impact. In primates, social support is a modifier of stress effects.(29) Behavioural response to the stressor, such as defeat posture, may be critical to the immunological outcome.

Humans

Acute experimental stress in humans (akin to the fight-or-flight reaction), such as mental arithmetic, generally results in a transient increase in ‘first-line-of-defence' immunity, such as NK cell numbers and activity, and such effects have psychophysiological correlates.(30)

Naturally occurring human life stresses, both acute (e.g. examinations) and chronic (e.g. caring for patients with Alzheimer's disease), adversely affect a wide array of immune measures.(31) These include T-cell function, NK cell activity, antibody response to immunization, macrophage function, and activation of latent viruses like herpes simplex (controlled by cellular not humoral immunity). Such effects are increasingly being shown to have health implications. Social support can ameliorate stress effects. Natural disasters can have prolonged effects on immunity.(32)

Behaviour modifiers of stress effects

Exercise can affect immunity positively or negatively.(33) Acute aerobic exercise transiently increases NK cell numbers and activity. Overtraining without adequate periods of rest and recovery can diminish NK- and T-cell functions and increase incidence of infectious diseases. Several studies have reported an association between physical inactivity and risk of colon cancer, and animal tumorigenesis experiments tend to show that regular exercise reduces tumour burden. Even moderate exercise in very frail elderly people can reduce both NK- and T-cell functions, quite contrary to the effects of moderate endurance exercise on increasing resistance to infectious disease in normal subjects. Exercise increases lifespan in rats fed ad libitum. The combination of exercise and severe food restriction found in patients with anorexia nervosa leads (as in experimental animals) to morbid immunosuppression.

Effects of psychoactive drugs

Drugs of abuse, particularly alcohol, have adverse effects on various aspects of immunity and susceptibility to infectious diseases.(34,35) Fetal alcohol exposure can permanently affect endocrine and immune responses. Alcohol inhibits production of proinflammatory cytokines, reduces NK cell activity and suppresses B- and T-cell immunity. Alcoholics are infection prone. Although HIV-seronegative heroin addicts generally have reduced immune functions, persons maintained on methadone in a state of steady tolerance have normal immunity. Marijuana suppresses production of a- and b-interferon and the cytolytic activity of macrophages. Other psychoative drugs often have immune effects. Benzodiazepines antagonize suppression of NK cell activity by corticotrophin-releasing factor and thus may modify stress effects on immunity.(36)

Individual differences

Individual differences in behaviour, coping styles, and psychological traits may be accompanied by differences in immunological characteristics. Inbred female mice with spontaneous fighting behaviour showed greater immunological resistance to a virus-induced tumour.(37) A pessimistic explanatory style correlated with lower measures of cell-mediated immunity.(38)

Immunological abnormalities in mental illness

The topic of immunological abnormalities that occur in conjunction with major mental illnesses needs to be separated into those associated with depression (affective disorders) and those associated with schizophrenia, a much more muddled area of research. Given that the central nervous system and the immune system have intimate linkages, which are being ever more fully elucidated by psychoneuroimmunology, it would seem to follow that major functional perturbations in one system would be reflected in the other. Some of these may have implications for physical health, implying the inseparability of mental and physical health. However, the contribution of immunological processes to the aetiology of mental illness is highly problematic, unlike their contribution to some neurological disorders, particularly multiple sclerosis which is an autoimmune disease.

Important decrements in immunological functions have been well documented in depression, particularly major depressive disorder(39) in which T-cell function declines in an age-dependent way. Thus persons in their twenties or thirties with a significantly elevated score on a psychological test of depression might have no T-cell functional decrement, whereas an elderly person with the same depression score would be likely to suffer a clinically significant decline. Intensity and duration of depressive symptoms are relevant. In contrast, depression-associated declines in NK cell cytotoxicity are age independent. Latent virus activation occurs in depression. It is noteworthy that depression is associated not only with immunosuppression but also with signs of immune activation (such as lymphocyte cell surface activation markers like HLA-DR). Depression has even been referred to as an ‘inflammatory disease'. Effective treatment of depression by whatever modality is accompanied by gradual return of immune functions to normal. (Tricyclic antidepressant drugs are somewhat immunosuppressive in vitro, whereas lithium may have some immunostimulatory properties.)

It is beyond the scope of this chapter to discuss the many immunological abnormalities that have been found in some patients with schizophrenia, particularly the long-standing claims that schizophrenia itself might be an autoimmune disease.(40) There have been a number of claims, largely based on epidemiological evidence, that schizophrenia has a viral or postviral aetiology.(41) A variety of abnormalities of levels of different classes of immunoglobulins in serum and cerebrospinal fluid has been inconsistently reported in conjunction with schizophrenia. It does appear that, relative to normal controls, there is a higher incidence of a variety of autoantibodies, including rheumatoid factor (anti-IgG) and anti-nuclear factor, in schizophrenia. Much more controversial has been the concept of schizophrenia as an autoimmune disease based on a considerable number of reports of antibrain antibodies (usually heterologous) in the sera of schizophrenic patients, studies begun by Fessel and particularly promoted by Heath, whose claims of producing schizophrenic-like symptoms by injection of patients' immunoglobulins into monkeys and humans were never replicated. An autoimmune theory of schizophrenia remains attractive because of evidence that other autoimmune diseases have both genetic and psychological predisposing and exacerbating factors. More modern work has suggested immunopathology of neurotransmitter receptors, both serotonergic and dopaminergic. (Autoantibodies can act as blockers or stimulants of neurotransmitter receptors, as in myasthenia gravis and Graves' disease respectively. It has been postulated that an autoantibody could act as a dopamine agonist in schizophrenia.) Abnormalities in cytokine production, particularly IL-2, have been found. An early observation by Hirata-Hibi of morphological abnormalities in lymphocytes of many patients with schizophrenia (particularly those with ‘negative' symptoms) and some of their family members seems to have been supported by replication studies. The probable cell is an activated T cell. These many, varied, and generally inconsistent findings, possibly reflective of subtypes of schizophrenia, are hard to interpret. The linked neuropsychological–immunological perturbation hypothesis seems the most conservative.

Influence of products of the immune system on the central nervous system

The immune system affects brain and behaviour, especially via the effects of immune cytokines on the central nervous system.(42) Although cytokines are relatively large molecules, some, particularly IL-1, can cross the blood–brain barrier via active transport. IL-1 is also produced in the brain by both microglia, which are macrophages resident in the central nervous system, and astrocytes. Peripheral IL-1 can affect the brain, including its production of cytokines, via stimulation of the vagus afferent fibres. There are cytokine receptors in the brain, including those for IL-1, IL-8, and interferon, on both glial cells and neurones. Cytokines play a role in the development and regeneration of myelin-producing oligodendrocytes. Brain cytokines play a role in immune effector mechanisms as regulated by the brain, including a role in brain infection and inflammation. Cytokines are relevant to the progression of multiple sclerosis, gliomas, HIV-associated dementia, brain injury, and probably Alzheimer's disease. Proinflammatory cytokines, particularly IL-1 and tumour necrosis factor, are responsible for sickness behaviour that includes fever, sleepiness, anorexia, and fatigue. Sickness behaviour is adaptive. Microbes grow less well at high body temperature, which also is immunostimulatory. Production of IL-1 is facilitated by slow-wave sleep. Low blood sugar ‘starves' bacteria. Fatigue conserves energy for battling infection. Not ‘listening to the body', ignoring sensory messages that are immunologically induced, and not modifying behaviour appropriately for illness can adversely affect the course of infection. There is some evidence that chronic fatigue syndrome, which may occur following a viral infection, physical exhaustion, or psychological stress, and which may be accompanied by depression, is related to inappropriate cytokine signalling, as if there were infection, and elevated levels of IL-1 have been reported.(43) Chronic fatigue syndrome is associated with low levels of cortisol, unlike depression where the cortisol level is usually elevated. Evidence of immunosuppression and activation occur in both chronic fatigue syndrome and depression. IL-1 can produce both cognitive defects and lowered pain threshold in animals. Cognitive defects, myalgias, and headaches are often prominent symptoms of chronic fatigue syndrome. Therapeutic use of cytokines, particularly interferon, can produce psychiatric symptoms—psychotic, affective, or anxious.

Effects of psychosocial factors on the course of disease

Links between brain and behaviour and between psychiatry and medicine are well illustrated by the substantial research on the influence of psychosocial factors on the course of HIV infection and AIDS.(44) Sustained depressed mood and negative expectancies, especially when complicated by bereavement, are associated with more rapid decline of CD4+ helper T cells and an increase in other markers of progression (such as the activation marker b2-microglobulin), as is lack of open acknowledgment of sexual orientation (being ‘in the closet'). Passive coping (including denial and disengagement) is inversely related to long-term CD4 cell count. Long-term survivors with clinical AIDS and those who remain asymptomatic for prolonged periods of time in the face of very low CD4 counts seem to be those who have good coping skills, lead meaningful lives, find new meanings as a result of illness, are relatively not distressed, and are emotionally expressive and assertive. HIV-associated dementia, which is reversible in its early stages, appears to be closely related to the action of proinflammatory cytokines, particularly tumour necrosis factor, on neurones. Psychiatric symptoms, as well as cognitive defects, probably also cytokine induced, also occur in conjunction with HIV infection (primarily of microglia) of the brain; they include apathy, withdrawal, psychosis, and regressive behaviours.

Towards new models of health and illness

Health can be viewed as the capacity of the organism to regulate its own behaviour and physiology and produce co-ordinated response patterns to challenges. The two systems mediating interaction with the environment, the central nervous and immune systems, communicate with each other and can be thought of as a single integrated system for adaptation and defence. Psychoneuroimmunology is dissolving the dualisms of mind–body, body–environment, and individual–population. In realizing that the states of the medical body are correlated with individual's bodily experience, the philosopher David Levin and the present author have expressed the hope that patients will experience their bodies and themselves in new ways.(45) Somatic awareness is akin to psychological insight, and each has a role in maintenance of physical and mental health. A patient may realize that the body he or she presents for treatment is a body of integrated mental and somatic awareness and of meaningful experience, and is influenced by his or her own sensitivity. Psychoneuroimmunology should help us not only to understand the pathophysiology and psychophysiology of disease in a more systems-theory-oriented way, but also to value the doctor–patient relationship and the patient's own role in recovery from disease and maintenance of health. Thus, psychoneuroimmunology provides a scientific basis for the practice of humanistic medicine.

Chapter References

  1. Solomon, G.F. (1998). Immune and nervous system interactions. Fund for Psychoneuroimmunolgy, Malibu, CA.

  2. Ader, R.A., Felten, D.L., and Cohen, N. (ed.) (1991). Psychoneuroimmunology (2nd edn). Academic Press, San Diego, CA.

  3. Day, G. (1951). The psychosomatic approach to pulmonary tuberculosis. Lancet, 12 May, 1025–8.

  4. Solomon, G.F. and Moos, R.H. (1964). Emotions, immunity, and disease: a speculative theoretical integration. Archives of General Psychiatry, 11, 657–74.

  5. Solomon, G.F and Moos, R.H. (1965). The relationship of personality to the presence of rheumatoid factor in asymptomatic relatives of patients with rheumatoid arthritis. Psychosomatic Medicine, 27, 350–60.

  6. Fessel, W.J. and Solomon, G.F. (1960). Psychosis and systemic lupus erythematosus: a review of the literature and case reports. California Medicine, 92, 266–70.

  7. Fox, B.H and Newberry, B.H. (ed.) (1984). Impact of psychoendocrine system in cancer and immunity. C.J. Hogrefe, Lewiston, NY.

  8. Cooper, C.L. and Watson, M. (1991). Cancer and stress. Psychological, biological, and coping studies. John Wiley, Chichester.

  9. Locke, S., Ader, R., Besedovsky, H., Hall, N., Solomon, G., and Strom, T. (1985). Foundations of psychoneuroimmunology. Aldine, New York.

  10. Ader, R. and Cohen, N. (1983). Behaviorally conditioned immunosuppression and murine systemic lupus erythematosus. Science, 214, 1534–6.

  11. Blalock, J.D. (1984). The immune system as a sensory organ. Journal of Immunology, 132, 1070–7.

  12. Guillemin, R., Cohn, M., and Melnechuk, T. (ed.) (1985). Neural modulation of immunity. Raven Press, New York.

  13. Solomon, G.F. (1981). Emotional and personality factors in the onset and course of autoimmune disease, particularly rheumatoid arthritis. In Psychoneuroimmunology (ed. R.A. Ader, D.L. Felten, and N. Cohen), pp. 159–82. Academic Press, San Diego, CA.

  14. Paciante, C.M., Carpihiello, B., Rudas, N., Pilodu, G., and Del Giacco, G.S. (1997). Anxious symptoms influence delayed-type hypersensitivity skin test in subjects devoid of any psychiatric morbidity. International Journal of Neuroscience, 79, 275–83.

  15. Gil, K.G., Keefe, F.J., Sampson, H.A., McCaskill, C.C., Rodin, J., and Crisson, J.E. (1987). The relation of stress and family environment to atopic dermatitis symptoms in children. Journal of Psychosomatic Research, 31, 673–84.

  16. Djuric, V.J., Overstreeet, D.H., Bienenstock, J., and Perdue, M.H. (1995). Immediate hypersensitivity in the Flinders rat: evidence for a possible link between susceptibility to allergies and depression. Brain, Behavior, and Immunity, 9, 196–206.

  17. Zochariae, R., Bjerring, P., and Arendt-Nielsen, L. (1989). Modulation of type I immediate and type IV delayed immunoreactivity using direct suggestion and guided imagery during hypnosis. Allergy, 44, 537–42.

  18. Lewis, C.E., O'sullivan, C., and Barraclough, J. (ed.) (1994). The psychoneuroimmunology of cancer. Oxford University Press.

  19. Ben-Eliyahu, S., Yirmiya, R., Liebeskind, J.D., Taylor, A.N., and Gale, R.P. (1991). Stress increases metastatic spread of mammary tumor in rats: evidence for medication by the immune system. Brain, Behavior, and Immunity, 5, 193–205.

  20. Fawzy, F.I., Hyan, C.S., Elashoff, R., Guthrie, D., Fahey, J.L., and Morton, D.L. (1993). Malignant melanoma. Effects of an early structured psychiatric intervention, coping, and affective state on recurrence and survival 6 years later. Archives of General Psychiatry, 50, 681–9.

  21. Friedman, H., Kein, T.W., and Friedman, A.L. (ed.) (1996). Psychoneuroimmunology, stress and infection. CRC Press, Boca Raton, FL.

  22. Cohen, S., Tyrell, D.A.J., and Smith, A.P. (1991). Psychological stress and susceptibility to the common cold. New England Journal of Medicine, 325, 606–12.

  23. Buckingham, J.C., Gillies, G.E., and Cowell, A.M. (ed.) (1997). Stress, stress hormones and the immune system. Wiley, Chichester.

  24. Marsh, J.A. and Kendall, M.D. (ed.) (1996). The physiology of immunity. CRC Press, Boca Raton, FL.

  25. Taché, Y., Morley, J.E., and Brown, M.R. (ed.) (1989). Neuropeptides and stress. Springer-Verlag, New York.

  26. O'Dorisio, M.S. and Panerai, A. (ed.) (1989). Neuropeptides and immunopeptides: messengers in a neuroimmune axis. Annals of the New York Academy of Sciences, 594.

  27. Morley, J.E., Kay, N.E., and Solomon, G.F. (1987). Neuropeptides: conductors of the immune orchestra. Life Sciences, 41, 526–44.

  28. Koolhas, J.M. and Bohus, B. (1995). Animal models of stress and immunity. In Stress, the immune system and psychiatry (ed. B.E. Leonard and K. Miller), pp. 69–83. Wiley, Chichester.

  29. Coe., C.L., Rosenberg, L.T., Fischer, M., and Levine, S. (1987). Psychological factors capable of preventing the inhibition of the antibody response in separated infant monkeys. Child Development, 58, 1420–8.

  30. Naliboff, B.D., Benton, D., Solomon, G.F., et al. (1991). Psychological, psychophysiological, and immunological changes in young and old subjects during brief laboratory stress. Psychosomatic Medicine, 53, 121–32.

  31. Glaser, R. and Kiecolt-Glaser, J. (ed.) (1994). Handbook of human stress and immunity. Academic Press, San Diego, CA.

  32. Solomon, G.F., Segerstrom, S.G., Grohr, P., Kemeny, M., and Fahey, J. (1997). Shaking up immunity: psychological and immunologic changes following a natural disaster. Psychosomatic Medicine, 59, 114–27.

  33. Hoffman-Goetz, L. (ed.) (1996). Exercise and immune function. CRC Press, Boca Raton, FL.

  34. Watson, R.R. (ed.) (1995). Alcohol, drugs of abuse, and immune function. CRC Press, Boca Raton, FL.

  35. Friedman, H., Klein, T.W., and Specter, S. (ed.) (1996). Drugs of abuse, immunity, and infections. CRC Press, Boca Raton, FL.

  36. Irwin, M., Hauger, R., and Braitton, K. (1993). Benzodiazepines antagonize central corticotropin releasing hormone-induced suppression of natural killer cell activity. Brain Research, 631, 114–18.

  37. Amkraut, A. and Solomon, G.F. (1972). Stress and murine sarcoma virus (Maloney)-induced tumors. Cancer Research, 32, 1428–33.

  38. Kamen-Siegel, L., Rodin, J., Seligman, M.E., and Dwyer, J. (1991). Explanatory style and cell-mediated immunity in elderly men and women. Health Psychology, 90, 229–35.

  39. Miller, A.H. (ed.) (1989). Depressive disorders and immunity. American Psychiatric Press, Washington, DC.

  40. Henneberg, A.E. and Kaschka, W.P. (ed.) (1995). Immunological alterations in psychiatric diseases. Karger, Basel.

  41. Kurstak, E., Lipowski, A.J., and Morozov, P.V. (ed.) (1987). Viruses, immunity, and mental disorders. Plenum, New York.

  42. Ransohoff, R.M. and Beneviste, E.N. (ed.) (1996). Cytokines and the CNS. CRC Press, Boca Raton, FL.

  43. Goodnick, P.J. and Klimas, N.G. (ed.) (1993). Chronic fatigue and related immune deficiency syndromes. American Psychiatric Press, Washington, DC.

  44. Nott, K. and Vedhara K. (ed.) (2000). Psychosocial and biomedical interactions in HIV infections. Harwood Academic, Chur, Switzerland.

  45. Levin, D.M. and Solomon, G.F. (1990). The discursive formation of the body in the history of medicine. Journal of Medicine and Philosophy, 15, 515–37.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.4.1 Quantitative genetics

2.4 The contribution of genetics

2.4.1 Quantitative genetics

Anita Thapar and Peter McGuffin

Patterns of inheritance
 | Mendel's laws
 | Single-gene disorders
 | Continuous traits
 | Complex disorders and irregular phenotypes
 |  | Polygenic/multifactorial threshold models
 |  | Single major locus model and atypical patterns of Mendelian inheritance
 |  | Other models
Components of phenotypic variation
 | Non-additive genetic effects
 | Gene–environment correlation
Family, twin, and adoption studies
 | Family studies
 |  | Methods
 |  | Ascertainment
 |  | Age correction
 | Twin studies
 |  | Ascertainment
 |  | Zygosity
 |  | Equal environments assumption
 |  | Comparability of twins
 | Adoption studies
Methods of analysis
 | Path analysis
 | Model fitting
 |  | Multivariate model fitting
 |  | Multiple regression analysis
Segregation analysis
Gene mapping
 | Linkage
 | Linkage analysis
 | Methods based on relative pairs
 | Association
Chapter References

Patterns of inheritance

Our understanding of how traits and disorders are passed from one generation to the next began with the work carried out by an Augustinian monk, Gregor Mendel. Although Mendel's published work in 1866 was initially ignored, its rediscovery at the beginning of the twentieth century heralded the beginning of modern genetics. Mendel's experiments on pea plants and his observations of the patterns of inheritance of certain characteristics led to the development of his particulate theory of inheritance. It was only later in 1909 that the units of inheritance that he had described were named genes and alternative forms of a gene were termed alleles. It was also at this time that the terms phenotype, used to describe the observed characteristic, and genotype, used to refer to the genetic endowment, were introduced.

Mendel's laws

Mendel examined clear-cut dichotomous characteristics such as smooth versus wrinkled coats in peas. He first noted that when parents of different types were crossed, the first generation (F1) offspring displayed uniformity of that characteristic. He inferred that this uniformity was due to one phenotype being dominant and the other being recessive. Thus, when homozygous parents AA and aa produced heterozygote Aa offspring, these offspring displayed the phenotype of the AA parent rather than manifesting a phenotype intermediate to those of both parents.

Mendel then demonstrated that when the F1 heterozygotes (Aa) were intercrossed (Aa × Aa), segregation resulted in the second F2 generation showing recessive and dominant phenotypes in the ratio of 1 to 3. He then inferred that this F2 generation consisted of three types (AA, Aa, and aA, aa) occurring with a probability of 1 : 2 : 1.

Finally, Mendel showed that when the transmission of two different phenotypic traits was studied, they showed independent assortment. We now know that independent assortment occurs when the genes coding for these traits are either located far apart on the same chromosome or are on different chromosomes (see linkage).

Single-gene disorders

Although disorders showing a simple Mendelian pattern of inheritance are rare, they tend to be clinically severe and collectively impose a significant burden.

For autosomal dominant disorders to manifest themselves, only one disease allele is necessary, i.e. both heterozygotes as well as homozygotes (those who carry both disease genes) will be affected. In most instances, where there is one affected parent who is a heterozygote for the disease, approximately 50 per cent of the offspring will show the disorder. Autosomal disorders tend to be severe and manifest themselves in every generation. Huntington's disease and acute intermittent porphyria are examples of autosomal dominant conditions that often present with psychiatric symptoms.

Autosomal recessive conditions such as phenylketonuria require the presence of two disease alleles to show clinical manifestations of the disorder. Thus, they often appear to skip generations. These disorders usually occur in the offspring of two ‘carrier' heterozygote parents and are more common where there is a high rate of consanguinity (e.g. marriages between cousins) as these inbred populations will show greater homozygosity at all loci.

The other group of single gene disorders consists of sex-linked conditions such as fragile X syndrome. Normal females have two X chromosomes whereas normal males have one X chromosome and one Y chromosome. Thus, for recessive disorders on the X chromosome, if the mother is a carrier (X*X) and assuming that the father is unaffected (XY), half of her sons will manifest the disorder (X*Y) and half of her daughters will be carriers (X*X). Where the father is affected by an X-linked recessive condition, all the daughters will be carriers. As sons have to inherit their X chromosome from their mother, there will be an absence of father to son transmission. X-linked dominant conditions are extremely rare.

Continuous traits

Mendel's laws are based on the transmission of dichotomous characteristics, yet many important human phenotypes such as height, weight, and blood pressure are continuously distributed. However, we are able to show that Mendelian principles can also be applied for these types of quantitative traits.

Let us first consider a phenotype measured on a continuous scale which results from the influence of a single gene with two alleles A1 and A2 (see Fig. 1). We can now describe the phenotypes of the three possible genotypes in terms of a quantitative value on the continuous scale. A1A1 has a value of –a; A2A2 has a value of +a; and A1A2, the heterozygote, has a value of d. When d = 0, A1A2 lies exactly half way between A1A1 and A2A2, that is the genetic contribution is entirely additive. When d = –a, A2 is recessive to A1and when d = +a, A2 is dominant to A1.

Fig. 1 A phenotype, measured on a continuous scale, resulting from a single gene with two alleles A1 and A2.

At the simplest level, we assume that there are no dominance effects and that there is no mutation, selection, migration, or inbreeding in the population. If p is the frequency of allele A1and q is the frequency of A2 in the population where p + q = 1 then the frequency of genotypes can be expressed as follows:

This is known as the Hardy–Weinberg equilibrium. If we now simplify further and state allelic frequencies where p = q = 0.5, then the phenotypic values of A1A1, A1A2, and A2A2 would be distributed in the population with relative frequencies of 1 : 2 : 1.

Now if we consider a trait which results from two genes each of which has two alleles of equal frequency and additive effect, there would be five possible phenotypic values with relative frequencies of 1 : 4 : 6 : 4 : 1. Overall as the number of genetic loci (n) increases, the number of phenotypic values increases (2n + 1) and the distribution of phenotypic values more closely approximates a normal distribution. It is thought that most quantitative or continuous traits result from the additive action of genes at many loci which is otherwise known as polygenic inheritance. Where familial transmission is explained by environmental factors as well as by multiple genes, we then call this a multifactorial mode of inheritance.

Complex disorders and irregular phenotypes

Polygenic/multifactorial threshold models

Most common human psychiatric and medical disorders such as schizophrenia, diabetes, and heart disease do not show a Mendelian pattern of inheritance. Neither can they be considered as continuous traits in that people are described as being affected or unaffected. However, these conditions could be regarded as quasi-continuous in that those who are affected can be graded along a continuum of severity. It is possible to extend this to assume that there is an underlying liability to develop the disorder which is continuously distributed in the population. Those who pass a certain threshold manifest the condition. If the underlying liability to develop the disorder is inherited in a polygenic or multifactorial fashion, then we can assume that the distribution will be approximately normally distributed (Fig. 2). The genetic liability of relatives of affected individuals will be increased and their liability distribution will be shifted to the right (Fig. 2). Thus, the proportion of relatives above the disease threshold will be greater compared with the general population. If we know the proportion of affected relatives of probands and the proportion of those affected in the general population, it is possible to calculate the correlation in liability between pairs of relatives using this type of model.

Fig. 2 A polygenic or multifactorial threshold model of disease transmission.

Single major locus model and atypical patterns of Mendelian inheritance

An alternative to a polygenic model of complex disease is a single major locus model. Single gene disorders do not always show typical Mendelian patterns of inheritance. For example familial transmission can be modified by variable expression and penetrance. Some conditions can show great variability in terms of clinical expression. For example neurofibromatosis, an autosomal dominant disorder can express itself as the full blown disorder or merely as a few café-au-lait spots. Penetrance is defined as the probability of manifesting the disorder given a particular genotype. For Mendelian disorders this is always 1 or 0, but irregular patterns of inheritance may occur because of incomplete penetrance where the probability of manifesting the disorder is greater than 0 but less than 1.

Finally, there are now molecular explanations for other types of unusual patterns of inheritance for single genes. Anticipation where disorders show a progressively earlier onset and greater severity with subsequent generations is now known to be explained by heritable unstable nucleotide repeat sequences (see later). Huntington's chorea and fragile X syndrome are examples of disorders caused by heritable unstable repeats. For some conditions such as the Angelman syndrome and the Prader–Willi syndrome, manifestation of the disorder depends on the parental origin of the gene. This is known as imprinting.

Other models

Alternative explanations of how complex conditions such as psychiatric disorders are inherited include mixed and oligogenic patterns of transmission. A mixed model includes a major gene and a polygenic/multifactorial contribution. However, for many of these disorders, genes of major effect may not exist. It may be that these irregular phenotypes are best explained by oligogenic models where the co-action or interaction of a small number of genes contributes to the disorder. These issues remain to be resolved by molecular genetic studies (see later).

Components of phenotypic variation

We will now consider the different influences that contribute to phenotypic variation in a population. The total observed variation in an observed trait (phenotype v p) at the simplest level (ignoring non-additive effects) can be partitioned into a proportion due to genetic influences (v g), a component explained by shared environmental factors (v c) and a remainder accounted by non-shared environmental factors which includes error (v e):

Shared or common environmental influences are aspects of the environment, such as poverty, that are shared by family members. Non-shared environmental factors refer to environmental influences that are specific to individuals (e.g. a head injury) and not common to family members.

Although we have so far only considered one type of genetic contribution, the genetic variance v g can be further subdivided into variance due to additive genetic influences (v a) and dominance effects (v d).

The relative influence of genetic factors is expressed as heritability and when defined as the proportion of the total phenotypic variance attributable to additive genetic variance, is known as narrow-sense heritability:

Heritability is also sometimes used to describe the proportion of variance explained by the total genetic variance (additive and non-additive genetic variance) and it is then known as broad-sense heritability:

Similarly we can estimate the proportion of the total phenotypic variance explained by shared environment where c 2 = v c/v p and the remaining proportion attributable to non-shared environmental factors and error (e 2).

It is important to remember that the estimate of heritability and the contribution of shared environment and non-shared environment are proportions of total variation within a given population, i.e. these parameters tell us about sources of difference between individuals in a population and have no meaning at an individual level. For example, if an individual was selected from a population where IQ had been shown to have a heritability of 50 per cent, it could not be said that 50 per cent of that individual's IQ was determined by genes. Another important point is that these estimates are specific to the population studied and may differ for other populations.

Non-additive genetic effects

So far we have simplistically assumed that phenotypic variation is influenced in an additive fashion. However, the contribution of genes and environment is likely to be more complex than this. We have already referred to genetic dominance effects where there is non-additive interaction of alleles within a locus. Another potential source of influence is the non-additive interaction between alleles at different loci which is known as gene–gene interaction or epistasis.

Similarly, it is possible that genes and environment also interact non-additively. For example, it has been shown that although the performance of mice on certain tasks improves when they are reared in an enriched environment, the degree of response to this environment depends on the genotype of the mouse. However, so far it has been difficult to show these types of gene–environment effects for human behaviour and psychopathology.

Gene–environment correlation

Gene–environment correlation further adds to the complexity of interplay between genes and environment. Gene–environment correlation arises when a person's genotype is correlated with the environment that they are exposed to. For example, sociable parents not only endow their children with genes but also provide an environment that encourages greater sociability in their children (passive gene–environment correlation). Moreover, positive gene–environment correlation would result where a sociable child actively seeks out more situations where socializing occurs (active gene–environment correlation) or where he or she evokes friendly responses in others (evocative gene–environment correlation).

Family, twin, and adoption studies

So far we have considered the theoretical basis of inheritance and possible sources of phenotypic variation and familial resemblance. Clearly, the investigation of the genetic basis of psychiatric disorders first requires us to examine whether genes contribute to a given disorder or trait. Secondly, we need to examine the role of both genes and environmental influences and finally to investigate the genetic basis of disorders at a molecular level.

Traditional methods in psychiatric genetics research include family, twin, and adoption studies. Family studies enable us to examine to what extent a disorder or trait aggregates in families. Familiality of a disorder can of course by explained by shared environmental influences as well as by shared genes. Twin and adoption studies allow us to disentangle the effects of genes and shared environment.

Family studies

Methods

Family studies allow us to determine whether a disorder aggregates in families by examining the rate of disorder in the relatives of affected individuals (probands) and comparing this with the rate of disorder in the general population or in a control group. Alternatively we can compare the frequency of disorder in the relatives of probands with the frequency among relatives of a control group of normal individuals or those with another disorder.

There are two types of family studies. The family history method is more economical in that the psychiatric history is taken from the proband. However, given that most individuals are unlikely to know as much about family members as about themselves, this method results in an underestimate of diagnoses in relatives. A more thorough but more time-consuming approach is the family study method where all available relatives are directly interviewed.

Ascertainment

An important issue is how a family study sample is ascertained. Ideally, probands should be ascertained independently from each other. This is unlikely to pose a problem for rare disorders. However, for more common conditions where a series of cases is collected, for example, by consecutive referrals of the disorder to a particular hospital, it is possible that families included in a family study contain more than one proband. This is known as multiple incomplete ascertainment. Complete ascertainment, where all affected individuals in a given population are included is rarely possible and in most instances probands are identified after some selection process (e.g. referrals to a particular hospital). Thus, factors influencing selection, such as comorbidity and help seeking may also influence observed patterns of familial aggregation.

Age correction

For genetic studies, we are interested in the proportion of individuals who have ever had the disorder (lifetime prevalence) rather than the proportion who show the disorder at one point in time (point prevalence). However, a difficulty encountered when carrying out family studies is that the observed rates of disorder will also depend on the age of the individual, the risk period for the disorder, and whether or not the individual has lived through that risk period. Thus, some members may not yet have reached the age of risk for the disorder, some are currently unaffected but will become affected at some later point, and others may have died whilst still unaffected. The most appropriate method is to correct for age and express the rate of disorder in relatives as the morbid risk or lifetime expectancy.

There are many methods of age correction, of which Weinberg's shorter method is the most straightforward. The uncorrected frequency of affected relatives F = A/(A + U) where A = the number of affected relatives and U = the number of unaffected relatives. However, there are three types of unaffected relatives (U): those who have yet to pass through the age of risk (u 1), those within the period of risk (u 2), and those who are older than the age of risk (u 3). The frequency of affected relatives is then corrected by assigning weights to the three groups of affected relatives, namely 0 for u 1, 0.5 for u 2, and 1 for u 3.

The corrected frequency of affected relatives, i.e. morbid risk, is then given as

Twin studies

Identical or monozygotic twins, by virtue of arising from the fertilization of one egg, share 100 per cent of their genes. Non-identical or dizygotic twins are from two fertilized eggs and like full biological siblings share on average 50 per cent of their genes. Thus, assuming that monozygotic twins and dizygotic twins share environment to the same extent, monozygotic twins would share greater similarity than dizygotic twins for a disorder that is genetically influenced. Twin studies are an important method for disentangling the effects of genes and shared environment and can be used to estimate the contribution of genetic influences, shared environmental factors and non-shared environmental factors to the total variation for a given trait or disorder.

For continuous traits, twin similarity is expressed as an intraclass correlation coefficient where:

Thus, from observed monozygotic and dizygotic correlations for a given trait we can calculate heritability from the above equations where h 2 = 2(r mz – r dz), c 2 = 2r dz – r mz, and e 2 is the remaining variance = 1 – h 2 – c 2 (see path analysis below).

For dichotomous characteristics (e.g. affected with a disorder and unaffected), twin similarity is expressed as concordance rates. A pairwise concordance rate is estimated as the number of twin pairs who both have the disorder divided by the total number of pairs. However, where there has been systematic ascertainment, for example a twin register, it is preferable to report a probandwise concordance rate which is calculated as the number of affected twins divided by the total number of cotwins.

Ascertainment

One potential source of bias in twin studies stems from ascertainment procedures. For example, affected twins referred to a specific study or volunteer samples are likely to include more twin pairs who are monozygotic and who are concordant. Ascertainment of twin pairs through hospital registers overcomes this problem to some extent, but for some disorders may be biased by the process of referral. Population-based samples overcome these biases, although when examining disorders rather than traits extremely large sample sizes are required to obtain an adequate number of affected individuals.

Zygosity

A further potential source of error is in the assignment of zygosity. Ideally zygosity should be determined by DNA typing. However, it may be more practical to use a twin similarity questionnaire which includes questions such as whether the twins share the same hair/eye colour, and whether they look alike as two peas in a pod. This method of assigning zygosity is simple and inexpensive with a reported accuracy of over 90 per cent.

Equal environments assumption

It is sometimes argued that a major drawback to the twin study method is that monozygotic twins may experience a more similar environment and may be treated more similarly than dizygotic twins. However, where there is evidence that monozygotic twins share greater environmental similarity than dizygotic twins it is difficult to infer whether this contributes to their similarity for the disorder or whether this is the consequence of greater genetic similarity. There have been several approaches adopted to further explore this issue.

In some studies questionnaire measures of environmental sharing (e.g. being dressed alike as children, sharing friends) have been used. These suggest that environmental sharing is indeed greater for monozygotic twins than for dizygotic twins. However, it appears that for many traits and disorders such as cognitive ability, personality, depressive symptoms and depressive disorder this degree of similarity for childhood environment does not account for monozygotic twin similarity for the trait. One way of disentangling cause and effect is to use direct observational studies. Although this method has not been much used, one study of young twins suggested that the greater similarity of parental responses to monozygotic twins compared to dizygotic twins appeared to be elicited by the twins themselves.

An alternative method of examining the effects of environmental sharing is to study twins who are mistaken about their zygosity. However, most studies which have used this method suggest that perceived zygosity is a less important influence on twin similarity than true zygosity.

Finally, the most powerful means of examining the effects of environmental sharing is to look at monozygotic twins who have been reared apart. However, such twin pairs are rare and have mostly been ascertained in a biased fashion. Nevertheless, studies of reared-apart twins have informed us that there is a substantial genetic contribution to cognition, personality, and psychosis.

Comparability of twins

The final potential criticism of the twin method is whether twins can be regarded as representative of the general population given some important differences. Twin births are relatively common (1 in 80 births), although the number of dizygotic twins varies in different countries and is influenced by factors such as maternal age and multiparity, a family history of twins and increasingly, the use of fertility drugs. Twins are more likely to experience greater intrauterine and perinatal adversity and the experience of being brought up as a twin is unusual in itself. There is also some evidence that depression is more common in mothers of young twins than among mothers of singletons. However, these differences are only important if they result in different rates of disorder or symptoms in twins compared to singletons. So far there is little evidence to suggest that the rate of psychiatric disorder in twins is any higher than amongst singletons.

Adoption studies

Adoption studies provide another means of teasing apart the effects of genes and environment. The basic method of the adoption study lies in comparing the rates of disorder in biological relatives and adoptive relatives There are three main types of adoption study.

  1. The adoptee study: here the rate of disorder in the adopted-away offspring of affected individuals is compared with the rate of disorder in control adoptees whose biological parents are unaffected.
  2. The adoptee's family study: in this design, the rate of disorder in the biological relatives of affected adoptees is compared with that among the adopted relatives.
  3. The cross-fostering study: this allows us to examine gene–environment interaction by comparing the rate of disorder in adoptees who have well biological parents and affected adoptive parents with the rate of disorder in adoptees who have affected biological parents and normal adoptive parents.

Although adoption studies allow us to examine the effects of both genes and environment, there are several potential drawbacks to the method. First, adoption is in itself an unusual event and there is a tendency for higher rates of some psychiatric difficulties such as antisocial personality traits amongst adoptees. Second, adoptive placements are not random in that adoption agencies are likely to attempt to match adoptive and biological parents for physical, social, and other characteristics. Nevertheless, despite these difficulties, adoption evidence has given much support to the role of both genes and environment for traits and behaviours such as cognitive ability and criminality.

Methods of analysis

Although the statistical methods used in quantitative genetics may seem complex, the principles are straightforward. We will now consider the methods of analyses that are most commonly used for examining the contribution of genetic and environmental factors to psychiatric disorders and traits.

Path analysis

Path analysis provides a simple diagrammatic method of estimating the contribution of genetic and environmental factors. The basic path diagram in Fig. 3 shows the sources of resemblance for phenotypes (P1 and P2) in a pair of siblings. Using the rules of path analysis, the correlation between the siblings (r sib) is derived by multiplying the path coefficients for each connecting path and then summing these coefficients. Thus

The genetic correlation r g is 1 for monozygotic twins who share 100 per cent of their genes in common and is 0.5 for full siblings or dizygotic twins. Thus, using path analysis we obtain the equations described earlier where

Fig. 3 A single path model of the sources of resemblance between twins or pairs of siblings. G1 and G2 are genotypes with correlation B, CE is common environment, P1 and P2 are phenotypes, and h and c are path coefficients.

Model fitting

Although we can simply estimate h 2, c 2, and e 2 from the equations above for more complex data, solving multiple linear equations becomes difficult. We may also wish to test alternative models, for example one where there is no genetic contribution or one where shared environmental influences are dropped. Model fitting allows us to first statistically test how well a given model explains the observed data and to then compare different models.

Computer packages such as Mx1 are all based on the same principles. The raw data are read into the program and the researcher supplies the initial starting values for the unknown parameters (h, c, and e for a full genetic model). The program then iterates with different parameter estimates until values are found which give an optimum fit (usually this involves maximizing a likelihood function or minimizing a c2). The goodness of fit of the model is then assessed by examining the c2 goodness of fit where a smaller value indicates a better fit.

The fit of a reduced model (R) can then be compared against the full model (F) by subtracting the c2 values (R – F). Alternatively the fit of models can be compared by using the likelihood ratio test where twice the difference between the log likelihoods for each model (this approximates a c2 distribution) is calculated.

An example of model fitting is shown in Table 1.

Table 1 Data on depressive symptoms for school-aged twins: example of model fitting

A full ACE model (additive genes, common/shared environment, and non-shared environment) gives a good fit (c2 = 0.6, df = 3, P = 0.90) with estimates of 0.59 for h 2, 0.15 for c 2, and 0.26 for e 2. When we compare the fit of the reduced AE model where we have dropped shared environmental effects, there is no significant difference in the fit of the model (c2 = 1.36 – 0.6 = 0.76, df = 1, P < 0.001). However, there is a significant worsening of fit for the CE model (c2 = 15.18) and a very poor fit for a model of no familial transmission E (c2 = 102.3). Thus, on the grounds of goodness of fit and parsimony (accepting the simplest model), an AE model provides the most satisfactory explanation of the data.

Multivariate model fitting

So far we have considered the influence of genes and environment on variation in a single phenotype. This type of analysis is known as univariate genetic analysis. Increasingly we have become more interested in the contribution of genes and environment to the covariation or correlation of two or more phenotypes (multivariate genetic analysis). This strategy allows us to examine to what extent the covariation or correlation between two phenotypes, for example depression and anxiety, is due to genetic factors that influence both phenotypes and how much can be explained by an environmental aetiology common to both disorders. Thus, multivariate genetic analysis can be used to examine the co-occurrence or comorbidity of different psychiatric disorders. This method, for example, has shown that the same set of genes, but different non-shared environmental factors influence anxiety and depressive disorders (and symptoms). Similarly this method is increasingly being utilized to examine the relationship between environmental risk factors and psychopathology and the role of genetic and environmental mediating factors.

Multiple regression analysis

Another commonly used method of analysing twin data is multiple regression analyses.(3) Here the score of the co-twin C is predicted by the score of the proband twin P, the coefficient of the relationship or zygosity R and an interaction term PR. The partial regression coefficients provide direct estimates of heritability and shared environment. The advantage of this method is that it can then also be used to test whether the genetic aetiology of extreme scores for a continuous trait differs from scores within the normal range.

Segregation analysis

We began the chapter by considering simple Mendelian inheritance. Segregation analysis was originally developed to test the hypothesis of a trait segregating in families according to either a dominant, recessive, or X-linked pattern. As such, the statistical procedures are straightforward, most commonly involving a c2 goodness-of-fit test. The complications that arise largely result from differing methods of ascertainment. We have already mentioned this briefly in the earlier section discussing family studies. When a disorder is rare in a given population, such that the probability of ascertainment is low and no family contains more than one proband, this is called single ascertainment. The opposite is complete ascertainment when all probands are identified with certainty. In practice, with moderately common disorders there will be multiple-incomplete ascertainment with some families containing more than one proband (and hence being including in the sample more than once). The different methods of ascertainment affect the expected segregation ratios and hence they are important to specify. A detailed account is provided by Sham.(4)

The principles of segregation analysis have been extended to common disorders that do not show an obvious straightforward Mendelian pattern of transmission within pedigrees and where other evidence (for example less than 100 per cent concordance in monozygotic twins) indicate that there are environmental as well as genetic influences.(5) The details of such methods are beyond our scope but in essence they can applied either to continuous traits or to present/absent traits (such as being affected or unaffected by disease) by assuming that there is a continuum of liability to the trait with only those beyond a certain threshold value manifesting it (see the discussion of threshold models earlier in this chapter). Probably the most commonly applied and the most rigorous approach is embodied in the so called ‘unified' model of Lalouel et al.(6) This allows the investigator to test how well a set of family data is explained by a combination of a major locus plus a multifactorial background and to compare this (as described earlier in the section on model fitting) with reduced models using a likelihood ratio test. The reduced models consist either of single gene alone or multifactorial transmission alone. If there is evidence for a single gene it is then possible to apply a further test of whether the transmission probabilities(7) conform to Mendelian expectation.

In practice, complex segregation analysis of this type has proved to be disappointing in psychiatric genetics. For example, in schizophrenia the findings have been inconclusive with the ability to distinguish between competing models being poor.(8) Furthermore, segregation analysis has produced misleading results such as suggesting an autosomal locus for the enzyme, platelet monoamine oxidase, which is now known to be encoded at two distinct X-linked loci.(9) Attempting to apply the approach to traits that are familial but not necessarily genetic can also be a pitfall for the unwary so that one study suggested that attendance at medical school among the relatives of medical students could best be explained by the segregation of a recessive gene.(10)

Gene mapping

A more direct approach to locating and identifying genes involved in psychiatric disorders is to attempt to map them. Gene mapping technology has advanced at an astonishing pace over the past 20 years. Early studies in psychiatric disorders such as schizophrenia(11) had to rely purely on ‘classical' genetic markers such as HLA antigens blood groups and various protein polymorphisms. Capabilities in systematic gene mapping, which involves mounting a search throughout the whole genome (i.e. the 22 pairs of autosomes and the sex chromosomes), only became possible after the discovery of markers based on variation in DNA length. The first of these were the restriction fragment length polymorphisms and these have largely been supplanted by simple sequence repeat polymorphisms such as dinucleotide repeat polymorphisms. There is now a very detailed ‘reference map' of the genome based on several thousand, more or less evenly spaced dinucleotide repeats. We can look forward to an even better map within the next few years, with the Human Genome Project on course to sequence the human genome before its target date of 2003 and the introduction of tens of thousands of new marker maps based upon single nucleotide polymorphisms. Such marker maps allow the genes contributing to traits or diseases to be located which is the first stage in positional cloning in which the genes themselves are then identified. The methods for mapping are linkage and association. Gene mapping is discussed further in Chapter 2.4.2.

Linkage

In linkage studies, rather than just studying the segregation of a disease in families, the co-segregation of the disease and a set of genetic markers is investigated. The aims are, first, to detect linkage, indicated by the disorder and the marker co-occurring more often than would be expected by chance (i.e. not showing Mendelian independent assortment) and, second, to estimate the distance between a linked marker and the gene conferring to susceptibility to the disorder.

It is possible to detect linkage only in families containing at least one parent who is a double heterozygote (i.e. heterozygous at both the marker and the disease loci). Technically such families are referred to as double back-cross or intercross/intercross matings but, for simplicity, we will just focus on the double back-cross type (Table 2). The table shows a double hetrozygote parent where the alleles A and B are on one chromosome with a and b on the other. Consequently offspring of the types aaBb or Aabb result from recombination or crossing over between the homologous pair of chromosomes during meiosis. These types of offspring are called recombinants. Offspring of the same type as the parents (i.e. AaBb aabb are non-recombinant. We can then simply define the recombination fraction, q, as the number of recombinants divided by total number of offspring.

Table 2 Double back-cross mating

For two loci that are very widely separated on the same chromosome (and all pairs of loci carried on to two different chromosomes) independent assortment occurs and q = 1/2. When the two loci are close together dependent assortment may be observed indicated by a recombination fraction of less than a half. The size of the recombination fraction depends on the physical distance between the two loci and (within certain limits) is proportional to it, so that for loci that are very close together recombination rarely occurs and q tends to zero. Genetic distances estimated by linkage studies are measured in centimorgans (cM) with 1 cM the equivalent of a recombination fraction of 0.01. For reasons that are not fully understood, recombination occurs more frequently in female than in male meioses. Hence, the size of the female human genome expressed in centimorgans is larger than the male genome. The sex-averaged size of the human genome is about 3700 cM. With reasonable sample sizes major gene effects can be confidently detected over distances of around 10 to 15 cM. Hence, a whole genome search can be carried out using 200 to 300 polymorphic markers, provided they are approximately evenly spaced. A polymorphism can be defined as a gene or sequence of DNA that occurs in two or more common forms. Classically, ‘common' means an allele frequence of at least 1 per cent. However, modern markers such as simple sequence repeat polymorphisms are generally highly polymorphic having multiple very common alleles. Since, as we have noted, heterozygosity in the parental generation is a prerequisite for linkage analysis, simple sequence repeat polymorphisms are much more often informative than earlier less polymorphic types of marker.

Linkage analysis

The standard method of carrying out linkage analysis in humans is the lod score approach devised by Morton.(12) Essentially, for a given set of data, lod scores are calculated over a range of values of q between 0 and 0.5. Where the lod score reaches a maximum, provides the best (or maximum likelihood) estimate of q. The lod score is so called because it is the common log of the odds that q has a certain value q' rather than a value of 0.5, i.e.

By convention, a lod of 3 or more is accepted indicating that linkage has been detected, while a lod of –2 or less indicates that linkage can be excluded at that particular value of q. A lod of 3 corresponds to odds on linkage of 1000 : 1 and to a nominal P value of 0.0001. This therefore seems at first sight to be a very stringent criterion. However, linkage between two loci taken at random is inherently unlikely(13) and Morton's(12) original argument took into account the low prior probability of linkage to arrive at a criterion that gave a posterior probability, or reliability, of 95 per cent. More recently workers have been concerned about the effects of carrying out many statistical tests in a genome-wide search for linkage and have sought to set an appropriate level of lod score to compensate for this. In fact, as it turns out, the original suggestion of a lod of about 3 is close to recent calculations of what lod is required to conclude in favour of genome-wide significance.(14)

As originally devised, the lod method deals purely with regular Mendelian traits. However, it can be readily adapted for detection of single genes that have incomplete penetrance by applying the general single major locus model discussed earlier.(15) The main drawback is that the model (as specified by the penetrance values, and less critically the gene frequency) must be known accurately. Where the model is mis-specified there is a high risk that linkage will fail to be detected.(16)

A further difficulty is that diseases may show locus heterogeneity, i.e. there may be two or more different (and unlinked) loci where mutations result in similar phenotypes. There are many instances of this among rare Mendelian diseases. A good example is Usher's syndrome causing deafness and retinitis pigmentosa, which can result from mutations in any one of six different genes.(17) Subforms of common diseases can also show locus heterogeneity, the most relevant to psychiatry being early onset familial Alzheimer's disease where autosomal dominant forms can result from mutations in three different genes, called presenilin 1, presenilin 2, and amyloid precusor protein. Although methods exist for detecting linkage in the presence of heterogeneity(12,15) these have not so far in practice been of great help in psychiatric or other common disorders. Rather, the most frequent general strategy has been to focus on multiplex families (i.e. those containing multiple members with the disorder under study) and to make the following simplifying assumptions.

  1. There are major gene subforms of the disorder in at least some families.
  2. Although the mode of transmission is unknown, a reasonable guess at the defining parameters can be made.
  3. Although there may be locus heterogeneity in the disorder as a whole, within any given family there is likely to be homogeneity.

This has worked very well for several disorders, including, as we have just mentioned, Alzheimer's disease, but has so far produced a rather confusing set of results from a large number of different centres for schizophrenia(18) and manic–depressive disorder.(19) The most likely cause of this is that assumption 1 is incorrect and that subforms of these conditions resulting from major genes are very rare or perhaps non-existent. Consequently there has been a shift towards other methods of tackling linkage studies in psychiatry which do not rely on any assumptions about the mode of transmission. These concentrate on affected siblings or other pairs of relatives both affected by the disorder.

Methods based on relative pairs

The underlying principle of the affected sib-pair approach is simple. For any given locus the probabilities that siblings share 0, 1, or 2 alleles that are identical by descent from their parents is respectively ¼, ½, ¼. On the other hand, if both members of a sib pair are affected by the same disease and we are studying a locus close to a gene that confers susceptibility to that disease, there will be increased allele sharing. This will occur irrespective of the mode of transmission of the susceptibility gene and hence simple non-parametric statistics can be used to test whether there is any perturbation of the expected identical-by-descent proportions. Affected sib-pair methods are therefore robust and are now generally considered to be the method of choice in detecting linkage in oligogenic or polygenic disorders. In order to be certain that a pair of siblings share alleles identical by descent, one needs to know their parents' genotypes. Otherwise it could be that a shared allele identical by state results from one of the pair having inherited it from the father and the other from the mother. However, an advantage of using highly polymorphic single sequence repeat polymorphisms is that it may not always be necessary to genotype parents, i.e. where the population is reasonably homogenous and where gene frequencies can be estimated, it is possible to compute the likelihood that a pair who share one or two alleles identical by state are truly identical by descent. This means that in return for a fairly modest reduction in power (because one is now dealing with a probability rather than a certainty of counting alleles that are identical by descent) there is a halving in the amount of genotyping that needs to be done.(20) In our own experience, the other advantage of being able to make do without parental genotypes is that they are often difficult to obtain in adult-onset disorders such as schizophrenia.

Another use of sib-pair methods is in studying continuous traits (e.g. height, weight, personality test scores) to attempt to detect the quantitative trait loci that contribute to their heritability.(21) One approach is to select probands who have extreme scores on some quantitative measure and investigate the extent to which marker allele sharing by siblings predicts the regression to the population mean of the siblings' scores.(22) This has been successfully used in mapping a quantitative trait locus contributing to reading ability in children. Unfortunately the drawback of such methods and of sib-pair linkage approaches generally is that they are only capable of detecting moderately large effects. This means that a quantitative trait locus contributing less than about 10 per cent of the variance or a disease susceptibility locus conferring a relative risk of less than 2 will probably require very large samples running into several hundreds, perhaps thousands, of pairs. If we assume that most common diseases and complex behaviours involve the combined action of many genes of small effect, complementary strategies based on allelic association are required.

Association

In their classic form, allelic association studies are more straightforward to carry out than linkage studies. A sample of cases affected by a disorder (or subjects who have scores higher than a given threshold on a quantitative measure) is compared with controls who do not have the disorder (or subject whose scores are near average). The frequency of alleles at the marker locus is then compared in the two groups. The significance of the difference can then be compared in the usual way for contingency table analysis using a c2 test (or Fisher's exact test if expected frequencies are small). In addition to significance it is useful to have a measure of the strength of association. A variety of statistics can provide this but probably the most useful and intuitively appealing is the relative risk, i.e. the proportion of cases among those carrying the marker allele or risk factor, P 1, divided by the proportion of cases, P 2, among those not carrying the factor. As we can calculate from Table 3, RR = P 1/P 2 = (a/(a + b))/(c/(c + d)). If the disorder is uncommon, i.e. a and c are small relative to b and d, RR can be approximated by another, easier-to-obtain statistic, the odds ratio, OR = a × d/(b × c). If a positive marker disease association has been found the odds ratio will be significantly greater than 1.

Table 3 Case–control allelic association

Before the current era of molecular genetics many association studies of disease with classical markers were carried out most notably with blood groups and with the HLA system. One of the earliest well-replicated findings was an association between blood group O and duodenal ulcer. The odds ratio was less than 2 in most studies and Edwards(23) pointed out that the proportion of variance in liability to the disorder explained by the association was only about 1 per cent. Even though later disease association studies on HLA, with other diseases such as type I diabetes and various auto immune disorders, were stronger, it has been pointed out that here too only a small proportion of variance is accounted for. Although this could in one respect be considered disappointing, it demonstrates that allelic association can detect small gene effects in polygenic or multifactorial traits and may therefore prove to be more useful than linkage.

How does allelic association arise and what does its detection tell us? There are three principal mechanisms of association. The first is linkage disequilibrium. Normally pairs of alleles at two different loci occur together no more often than would be expected by chance (i.e. they are in ‘equilibrium'). In most cases this is the result of independent assortment. However, even if loci are linked they will usually approach equilibrium very rapidly with the proportion of associated alleles decreasing by 1 – q each generation. Only where the two loci are very close together does disequilibrium tend to persist. For example, where the distance is 1 cM corresponding to a recombination rate of one meiosis in 100, the time taken for an association to go half way to equilibrium is 69 generations. For a distance of 0.1 cM the time taken is 693 generations, or about 20 000 years. The second cause of association is when a polymorphism within a gene itself has a functional effect which results in susceptibility to a disease. The third, and in most cases least interesting, phenomenon is population stratification. This occurs where there has been recent admixture of populations or two or more ethnically distinct populations living side by side with little interbreeding. If the populations differ in terms of the frequency of alleles of the genetic markers and in the frequency of the disease being studied, marker disease associations can arise if there is not careful ethnic matching of patients and controls.

Another way of overcoming stratification is not to study unrelated cases and controls but to study families and derive the controls ‘internally'. The most familiar method in current use is the transmission disequilibrium test.(24) This requires affected individuals to have at least one parent who is heterozygous at the test locus. The affecteds can therefore each receive one of two alleles from such parents. A 2 × 2 contingency table can then be constructed of whether a particular allele is the transmitted or the non-transmitted allele. This is illustrated in Table 4 for a marker with two alleles, A1 and A2. The entries in each cell of the table, a, b, c, and d are counts of the number of parents transmitting or not transmitting each allele to their affected offspring. The significance of the transmission disequilibrium test is simply assessed by a McNemar c2 test.

Table 4 Transmission disequilibrium test: affected subjects with at least one parent heterozygous for allele A

Assuming that stratification can be overcome there are broadly two ways to proceed with association studies. The first is to concentrate on polymorphisms in or near candidate genes, i.e. genes that encode for proteins that are likely to be involved in the disorder. This has so far been the commonest type of association study in psychiatry as in most other common diseases, and there are some interesting early results relating to, for example, polymorphisms at the serotonin 5-HT2a receptor in schizophrenia, the serotonin transporter in affective disorders, and the dopamine (DAT1) transporter in attention-deficit–hyperactivity disorder. The second is to attempt a systematic search through a chromosomal region or, more ambitiously, the entire genome with the aim of detecting linkage disequilibrium. It follows from what we have discussed earlier that a genome-wide search for linkage disequilibrium has a particular attraction in the study of polygenic disorders in that it should be capable of detecting genes of small effect. The disadvantages are twofold. There are problems to do with multiple statistical testing and there are feasibility issues to do with the amount of genotyping necessary to scan the entire genome. This has led some authorities to conclude that systematic genome scans for genes involved in complex disorders are not practicable.(17)

Let us deal with the second problem first. It follows from our discussion of the mechanisms underlying association that it will require a very large number of markers to scan the entire genome. This is because linkage disequilibrium is usually only detectable over very short distances of a centimorgan or less. This means that thousands of evenly spaced markers will be needed. If we add to this the problem that small effects require large samples of subjects to provide adequate power of detection, the task becomes daunting. Let us suppose that we wish to test 3000 markers on 1000 subjects (500 patients and the same number of controls). This would mean 3 million genotypings—a huge amount of work. Fortunately two recent developments make this more achievable. DNA pooling methods(25) allow the initial screening to be carried out on combined samples such that all of the controls can be processed as one batch and all of the patients as the other. Positive findings can then be followed up by doing individual genotyping. This means that the initial screen involves 6000 rather than 3 million genotypings. The other innovative development in very high throughput genetic analysis involves hydridizing DNA to microarrays of hundreds of oligonucleotides bound to ‘chips' which means that a very large number of biallelic single nucleotide polymorphisms can be tested for very rapidly.

The problem of multiple testing can be overcome either, as in the DNA pooling approach, by carrying out a two-stage analysis with fairly liberal test criteria in the first stage followed by stringent criteria in the second stage, or by simply setting a very stringent criterion at the beginning. It has recently been shown that, even with an alpha level set at 1 × 10–6, detection of linkage disequilibrium with genes of small effect is feasible with realistic sample sizes.(26) In short, the linkage disequilibrium mapping approach using either DNA pooling or single nucleotide polymorphisms on chips is likely to greatly advance the discovery of susceptibility loci and quantitative trait loci over the next few years.

Chapter References

  1. Neale, M. C. and Cardon, L. R. (1991). Methodology of genetic studies of twins and families. Kluwer, Dordrecht.

  2. Thapar, A. and McGuffin, P. (1996). The genetic aetiology of childhood depressive symptoms—a developmental perspective. Development and Psychopathology, 8, 751–60.

  3. De Fries, J.C. and Fulker, D.W. (1988). Multiple regression analysis of twin data: etiology of deviant scores versus individual differences. Acta Geneticae Medicae et Gemellolologiae, 37, 205–16.

  4. Sham, P. (1998). Statistics in human genetics. Arnold, London.

  5. Morton, N.E. (1982). Outline of genetic epidemiology. Karger, Basel.

  6. Lalouel, J.M., Rao, D.L., Morton, N.E., and Elson, R.C. (1983). A unified model for complex segregation analysis. American Journal of Human Genetics, 35, 816–26.

  7. Elston, R.C. and Yelverton, K.C. (1975). General models for segregation analysis. American Journal of Human Genetics, 27, 31–45.

  8. Vogler, G.P., Gottesman, I.I., McGue, M.K., and Rao, D. C. (1990). Mixed model segregation analysis of schizophrenia in the Lindelius Swedish pedigrees. Behavior Genetics, 20, 461–72.

  9. Rice, J.P., Endicott, J., Knesevich, M.A., and Rochberg, N. (1987). The estimation of diagnostic sensitivity using stability data: an application to major depressive disorder. Journal of Psychiatric Research, 21, 337–45.

  10. McGuffin, P. and Huckle, P. (1990). Simulation of Mendelism revisited: the recessive gene for attending medical school. American Journal of Human Genetics, 46, 994–9.

  11. McGuffin, P. and Sturt, E. (1986). Genetic markers in schizophrenia. Human Heredity, 16, 461–5.

  12. Morton, N.E. (1955). Sequential tests for the detection of linkage. American Journal of Human Genetics, 7, 277–318.

  13. Edwards, N.H. (1991). The formal problems of linkage. In The new genetics of mental illness (ed. P. McGuffin and R. Murray), pp. 58–70. Butterworth Heinemann, Oxford.

  14. Lander, E. and Kruglyak, L. (1995) Genetic dissection of complex traits: guidelines for interpreting and reporting linkage results. Nature Genetics.

  15. Ott, J. (1991). Analysis of human genetic linkage. Johns Hopkins University Press, Baltimore, MD.

  16. Clerget-Darpoux, F. (1991). The uses and abuses of linkage analysis in neuropsychiatric disorder. In The new genetics of mental illness (ed. P. McGuffin and R. Murray), pp. 44–57. Butterworth Heinemann, Oxford.

  17. Strachan, T. and Read, A.P. (1996). Human molecular genetics. BIOS, Oxford.

  18. Moldin, S.O. (1997). The maddening hunt for madness genes. Nature Genetics, 17, 127–9.

  19. Risch, N. and Botstein, D. (1996). A manic depressive history. Nature Genetics, 12, 351–3.

  20. Holmans, P. (1993). Asymptotic properties of affected-sib-pair linkage analysis. American Journal of Human Genetics, 52, 362–74.

  21. Plomin, R.G., McClearn, G.E., Smith, D.L., et al. (1995). Allelic associations between 100 DNA markers and high versus low IQ. Intelligence, 21, 31–48.

  22. Fulker, D.W. and Cardon, L.R. (1994). A sib-pair approach to interval mapping of quantitative trait loci. American Journal of Human Genetics, 54, 1092–103.

  23. Edwards, T.H. (1965). The meaning of the associations between blood groups and disease. Annals of Human Genetics, 29, 77–83.

  24. Spielman, R.S., McGinnis, R.E., and Ewenst, W.J. (1993). Transmission test for linkage disequilibrium: the insulin gene region and insulin-dependent diabetes mellitus (IDDM). American Journal of Human Genetics, 52, 506–16.

  25. Daniels, J.P., Holmans, P., Williams, N., et al. (1998). A simple method for analysing microsatellite allele image patterns generated from DNA pools and its application to allelic association studies. American Journal of Human Genetics, 62, 1189–97.

  26. Risch, N. and Merikangas, K.(1996). The future of genetic studies of complex human diseases. Science, 273, 1516–17.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.4.2 Molecular genetics

2.4 The contribution of genetics

2.4.2 Molecular genetics

Jonathan Flint

Introduction
Nucleic acid structure and function
 | Gene expression and regulation
 | Genome organization
Genetic and physical mapping
How to find a disease gene
Genetic manipulation of animals
Molecular pathology
 | Mutational mechanisms
 | Mutational spectrum
 | Molecular pathogenesis
Mental retardation
 | Non-syndromal mental retardation
 | Syndromal mental retardation
Neurobiology of learning and memory
The molecular basis of complex disorders
Chapter References

Introduction

The considerable impact of molecular genetics on medicine, most visibly in terms of diagnosis,(1) has raised expectations of similar advances in psychiatric aetiology and nosology, hopes that have been partly realized with the successful identification of genetic mutations in the dementias and some forms of mental retardation. Moreover, even if the mixed success in applying molecular approaches to common psychiatric conditions might be taken as an indication that genetics will remain a peripheral subject for psychiatry, it is at the very least likely that the genetic bases of psychosis and depression will soon be unravelled.(2,3) Once this has been worked out, psychiatrists will need to have a grasp of sufficient molecular genetics to communicate diagnostic advances to their patients.

But there is another reason why molecular genetics will soon be a basic tool for psychiatrists. Mental states emerge from activity in neural systems, which are being delineated with increasing sophistication by neuroscientists down to the level of anatomical, cellular, and now molecular components. Changes in mental states, whether environmentally or genetically determined, have biological correlates, which in some circumstances can be observed (for instance by functional magnetic resonance imaging). We now know that persistent changes in mental function involve alterations in gene expression, as research into memory has demonstrated; animal studies show that learned behaviour results in molecular changes in synaptic connections.

We are close to a point at which it is possible to correlate changes in gene expression with changes in behaviour. Thus genetic approaches to psychiatry are not limited to understanding inherited disease. They have become central to a biological understanding of psychiatric disorders, and all psychiatrists will need to have some familiarity with molecular biology.(4)

Expositions of molecular genetics are hampered by the rapid pace of change in the field and an associated proliferation of jargon. In this chapter the background essential for appreciating the issues currently reported in the research literature is outlined and an attempt is made to cover areas of molecular genetics that are likely to become relevant with the completion of the Human Genome Project and the ability to screen every gene for sequence differences that may be disease related. The chapter starts with a basic introduction to DNA structure and function, which is followed by an outline of the ways in which disease genes are identified.

The second part of the chapter reviews the molecular pathology of psychiatric disorders (still limited to rare single-gene disorders). Research that is likely to have an impact on clinical practice in the near future is covered in the last two sections, which deal with the biological basis of mental processes and the genetic effects on common psychiatric disorders. Work in both areas is still in its infancy, but is progressing fast.

The section on the neurobiology of learning and memory shows how genetic influences on cognitive processes can be interpreted as acting at the level of a neural system (spatial memory), the first time such a feat has been achieved and no doubt a paradigm for further developments. In the last part of this chapter, the scant data on the molecular basis of complex genetic disorders and their implications for psychiatric disorders are reviewed. Despite a huge amount or work, we still do not have good candidates for susceptibility genes, except in the case of diabetes. The complexities encountered in that disorder are again paradigmatic and indicate that we will need a sophisticated knowledge of genetics to make sense of the coming results of mapping susceptibility genes for common psychiatric disorders.

Nucleic acid structure and function

The chemical constituents of genetic information are deoxyribonucleic acid (DNA) and ribonucleic acid (RNA). Both molecules consist of linear chains of nitrogenous bases bound to a sugar (ribose) and a phosphate backbone. Because of the way the sugars are joined together, one end of each nucleic acid strand will have a terminal sugar residue in which the carbon atom at position number 5 of the ribose molecule is not linked; the other end has a free carbon atom at position 3. These two ends are termed the 5' (5 prime) and 3' (3 prime) ends respectively. It is usual to describe a DNA or RNA sequence by writing the order of bases in a single strand, in the 5' to 3' direction. DNA contains four nitrogenous bases: adenine (A), guanine (G), cytosine (C), and thymine (T). RNA differs in that it contains uracil instead of thymine.

Two structural differences between DNA and RNA are important for understanding nucleic acid function. First, DNA has a hydroxyl group on part of its sugar constituent whereas RNA has a hydrogen atom. The result is that, in most biological environments, RNA is much more unstable. Second, RNA normally exists as a single molecule, whereas DNA is a double helix in which two strands are held together by weak hydrogen bonds between opposed base pairs (bp), C joined to G and A to T. The sequence of one strand can therefore be inferred from the other. The two strands are said to be complementary to each other, and this property is exploited whenever DNA is copied (during meiosis, mitosis, or in vitro processes such as amplification of DNA using a polymerase chain reaction).

As befits an unstable molecule, RNA mediates the expression of genetic information; its production, and degradation, are under tight regulation. RNA is translated into a linear order of amino acids in proteins according to a three-letter code (e.g. GAA encodes the amino acid glutamine). DNA acts as a template for the production of RNA in a process termed transcription. But DNA is more than a stable repository of encoded protein sequence information; it also contains information that controls the transcription of RNA.

Disorders of the template function of DNA are the molecular basis of inherited dispositions and illness, and are the subject matter of genetics. By contrast, gene expression (the transcription and translation of RNA) is not entirely genetically predetermined. It is tightly regulated, but in response to changes in the cellular environment which in turn reflect changes in the state of the organism. Unfortunately we do not know much about how gene expression is regulated in eukaryotes, although this subject is rapidly progressing and will certainly have a major impact on the understanding and treatment of human disease. An introduction to this important subject is given below. For further details the reader is recommended to consult the textbook by Strachan and Read.(5)

Gene expression and regulation

A gene is a section of DNA that is transcribed into RNA which in turn encodes a protein (although a small number of unusual genes are not translated and indeed cannot be translated into protein). For reasons that are still unclear, large portions of transcribed RNA are excised (by RNA splicing enzymes) and additional modifications are made to the ends of the RNA molecule (capping of one end and polyadenylation of the other). The final product, messenger RNA (mRNA), contains a central section, translated into protein, and flanking non-coding regions. The consequence of these manipulations is that DNA and mRNA are not coterminous; sections of DNA that encode mRNA (termed exons) are interrupted by often very large stretches of DNA that are not translated (termed introns) (Fig. 1).

Fig. 1 The figure shows the process of transcription by which mRNA is produced from DNA. At the top of the figure the organization of a gene in genomic DNA is shown. Unshaded boxes correspond to coding regions (exons) and the two shaded boxes correspond to control regions. The control region immediately 5' of the first exon, where transcription is initiated, is known as the promoter and often has a characteristic sequence composition. In almost all ubiquitously expressed genes (and in many tissue-specific genes) it is unmethylated, GC rich, and has a relative excess of the dinucleotide CpG. The region, which typically contains the first exon as well as the promoter, is called a CpG island. The boundaries between exons and introns are called splice sites and are conserved; introns virtually always start with the sequence GT and end with the sequence AG. The entire genomic region is transcribed into a primary transcript (bold arrow) which is then processed to excise the introns. Many human genes undergo alternative splicing to yield a number of different mRNA products. Mature mRNA is then translated into a protein product.

We know of a number of ways in which gene expression is controlled. Predominantly it occurs at the level of transcription (but post-transcriptional processing and translational control are important for some genes). Transcriptional control involves at least three mechanisms, which are illustrated in Fig. 2.

Fig. 2 Factors involved in regulating the transcription of DNA. Gene expression requires an RNA polymerase which initially binds to the 5' end of the gene at the promoter. The figure shows polymerization occurring once transcription factors have bound to DNA and to the polymerase. Note that the transcription factors are binding not only close to the gene, but also at a distance. Transcription occurs in the centre of the figure, in a region of DNA devoid of chromatin. Shaded ovals indicate nucleosomes, one level at which chromatin packages DNA. The higher-order structure of chromatin is unknown, but is indicated on the right of the figure by tightly packed nucleosomes.

First, transcription factors exercise control over gene expression. Transcription occurs when RNA polymerases manufacture RNA from the template DNA, a process that requires the help of transcription factors, proteins that recognize and bind to specific DNA sequences (note that transcription factors can also repress transcription). Although transcription factor binding sites are found close to a gene, at a 5' region known as the promoter (see Fig. 1), they may also be situated far away, sometimes within other genes. Transcription factors are themselves the products of genes, so that they may control their own expression or be part of more complex sets of interacting regulatory pathways.

Second, transcription can be controlled by the extent to which the DNA is made accessible to the transcriptional machinery. DNA does not exist in a free state in the cell; it is closely associated with a complex of proteins called chromatin. For a long time chromatin was considered to be merely a way of packing DNA into the nucleus, but it is now clear that it is intricately involved in DNA metabolism. Figure 2 shows how DNA is wrapped around nucleosomes, which are composed of chromatin proteins. On the right the nucleosomes are packed together and, although the higher-order structure is not known, tightly packed nucleosomes mean that DNA cannot be transcribed. DNA has to be free of nucleosomes for it to be accessible to transcription factors and the large complex of proteins that constitutes RNA polymerase. Actively transcribed DNA lies in regions of relatively open chromatin, which can be experimentally identified by their accessibility to enzymes that digest DNA (nucleases). Therefore understanding what controls chromatin packaging will reveal one way of controlling gene expression. For this reason there has been much interest in characterizing proteins that remodel chromatin and consequently influence many biochemical pathways, including the control of genes involved in the development and activity of the central nervous system. For example, the mental retardation syndrome ATRX (discussed below) is due to a mutation in a transcriptional regulator that probably acts by remodelling chromatin.(6)

Gene expression can also be altered by the addition of methyl groups to cytosine bases. Methylation of DNA does not change the DNA sequence but, when it affects control regions, is associated with gene inactivation. It is not clear whether methylation is an independent mechanism for regulating gene expression, since methylation directs chromatin into an inactive conformation, mediated by methylated DNA binding proteins. Changes in methylation are involved in at least two mental retardation syndromes (the Prader–Willi and Angelman syndromes, discussed below).

Genome organization

Few disciplines are more burdened with jargon than molecular genetics. This is partly due to a proliferation of molecular techniques, but it is also partly intrinsic to the subject; the only unifying principle is evolution, which often operates in a very ad hoc fashion. Biological solutions to the problems posed by selection result in the adaptation of existing structures to new uses, rather than to the invention of purpose-built systems. Nowhere is this more true than at the level of the genome which, rather than being an efficiently organized plan of the organism consisting of precise drawings, resembles a working copy written over countless rough drafts and discarded versions, among which there are literally thousands of jottings and scribbles, mostly irrelevant to the final structure.

DNA within cells is packaged into chromosomes in the cell nucleus, with a tiny amount (16 569 bases containing 37 genes) in the mitochondria. Since mitochondria in the fertilized egg are maternally derived, mitochondrial inheritance is through the female lineage. Although small, mitochondrial disorders contribute substantially to degenerative disorders including ageing.(7) More important is nuclear DNA. The total size of the nuclear genome is approximately 3000 million bp (megabases) and codes for between 65 000 and 100 000 genes. Only 3 per cent of the genome codes for protein. Perhaps 90 per cent of nuclear DNA has no function, consisting primarily of repetitive sequences.

Nuclear DNA is contained in the 22 pairs of chromosomes (the autosomes), one inherited from the mother and one from the father, and the two sex chromosomes, X and Y. Each chromosome pair exchanges stretches of DNA during sexual division (meiosis) in a process called recombination (without which genetic mapping, the basic method of finding disease genes, would be impossible).

Chromosomes have three functional elements: origins of replication, centromeres, and telomeres. Replication origins are required to initiate DNA replication and maintain chromosome copy number. Their molecular structure is unknown. Centromeres are responsible for the segregation of chromosomes during cell division. Their molecular nature is also not understood, but they are visible in light microscopy as a constriction where the duplicated chromosomes (called chromatids) are held together. Chromosomes are said to have two arms, separated by the centromere which, despite its name, is not always at the centre. Short arms are termed p (petit) and long arms q (queue). Telomeres are the ends of chromosomes and their molecular nature is well understood. They consist of long stretches of the sequence TTAGGG without which the chromosome is unstable, tending to break apart and fuse with itself or to other chromosomes.

No one has found any general principles that organize genetic material within chromosomes. While there are examples of gene families clustered in the same chromosomal location (for instance genes involved in immune regulation are clustered on chromosome 6p), more commonly the position of genes on chromosomes does not reflect functional similarity. For example, the most complete structural and functional analysis to date of a large region of human genomic sequence (the terminal region of chromosome 16p) shows that genes expressed only in erythroid tissue are immediately adjacent to widely expressed housekeeping genes.(8)

Figure 3 shows the organization of genes at the end of chromosome 16p and summarizes many of the points made here. It highlights our poor understanding of the relationship between genome structure and function, for, despite extensive characterization of the region, we know the function of only a few of the genes shown. Potential binding sites for regulatory proteins are scattered across the region, with no apparent logic. The major regulatory element for the a-globin genes (which encode one half of the oxygen-transporting protein haemoglobin) lies within an intron of another gene (of unknown function). Similar pictures of genome organization are emerging from analysis of other regions of the genome.

Fig. 3 The relationship between chromosome structure and function at the end of chromosome 16p. The oval on the left of the figure indicates the telomere (the end of the chromosome). Boxes above the line indicate genes transcribed towards the centromere and boxes under the line indicate genes transcribed towards the telomere. Black boxes are tissue-specific genes: the four a-globin-like genes (one z, two a, and one q gene) and a liver-specific gene (an inhibitor of the dissociation of guanine diphosphate from rho). Grey boxes are ubiquitously expressed genes. The distinction between introns and exons is not shown. The function of only some genes is known, as indicated on the figure. Apart from the globins, we are confident of the function of only four genes (the DNA repair enzyme, protein disulphide isomerase, the inhibitor of guanine diphosphate dissociation, and axin). The function of a few others is inferred from sequence analysis, but for the remainder we have no clue at all. Two sorts of putative control regions are indicated. Above the line, arrows indicate regions devoid of nucleosomes where regulatory proteins may bind. They fall into two classes, those present in every tissue (constitutive) and those present only in erythroid tissues (erythroid specific). Note that the latter extend well beyond the region containing the a-globin genes. Underneath the line are shown the position of CpG islands (as defined in Fig. 1).

Genetic and physical mapping

Molecular characterization of genetic disease is based on the supposition that it is possible to identify an alteration in gene expression that causes the disease. In single-gene disorders the task is conceptually straightforward (although often technically demanding); the aim is to establish that all those with the disorder have DNA sequence changes (mutations) affecting the same gene and that such changes are not found in unaffected individuals. Enough is known about sequence codes to recognize a mutation that will disrupt gene expression, and this can be experimentally verified by looking at the production and structure of mRNA. The technical challenge is to find the one mutation in 3000 million bases which is responsible for the change in gene expression.

Genetic mapping is still the basic method for locating a disease gene to a small region of a chromosome. Before explaining what gene mapping entails, some terminology needs to be explained. A position on a chromosome is termed a locus, a general term which can refer to a gene or a segment of DNA with no known function. DNA sequences that differ at the same locus are termed allelic variants. Since we have two copies of each chromosome, by definition we have two alleles at each locus. If these alleles are identical the individual is said to be a homozygote at that locus; if they are different, the individual is a heterozygote. The number of alleles at any locus varies remarkably; at the most polymorphic loci, hundreds of alleles may be found. Polymorphism in the human genome is important in a practical sense because it permits gene mapping, and hence disease gene identification.

The basic idea of gene mapping is to track genetic recombinants in pedigrees. Recombination can occur almost anywhere on a chromosome and will break up the association of alleles between different loci along that chromosome (such an association is called a haplotype). Alleles, like most single-gene disorders, follow Mendelian laws of segregation so that it is possible to ask whether one is segregating with a disease and test the result statistically using methods described in Chapter 2.4.1. The expected result is an estimate of the probability that an allele and a disease locus will recombine; the lower the probability, the closer together the two loci are on the chromosome.

The statistical test tells us the likelihood that the estimate of recombination distance is correct. If the likelihood is acceptably high, then the next task is further genetic mapping to reduce the genetic interval as much as possible, at which point physical mapping and characterization of the region takes over as the principal tool of disease gene identification. The latter process is currently the most time consuming and expensive, but will become easier with the completion of the Human Genome Project.

Genetic mapping of disease genes is a powerful method because it does not require any knowledge of a gene's function to find the chromosomal location and then the identity of the disease gene. It is a successful method because the genome is replete with DNA sequence polymorphisms whose only known use is to enable geneticists to map disease genes. On average, every 1000 bp will contain 1.4 bases that differ between two randomly chosen individuals (although the full extent of variation is not known), almost all of which have no phenotypic consequence. In addition, there are small runs of repeated sequence (most commonly CA) which differ in length between individuals. At least one of these short tandem repeats (STRs), or microsatellites, is found every 50 kilobases (kb) and they also have no known phenotypic consequences. There are other more complex sequence polymorphisms, but single-nucleotide polymorphisms (SNPs) and microsatellites are the most useful for identifying disease genes. The process of defining which alleles a person has at a polymorphic locus is termed genotyping.

Microsatellites are currently preferred as genetic markers in disease mapping because they can be detected using the polymerase chain reaction (PCR) (see Fig. 4). Many thousands have already been placed on a genetic map which provides the basic cartographic resource for molecular cloning, and eventually sequencing, of the human genome. However, recent technical innovations promise to make genotyping SNPs the favoured way to map genetic disease.

Fig. 4 The polymerase chain reaction. The essential ingredients for in vitro DNA amplification are as follows: a DNA polymerase (shaded shape); a pair of oligonucleotides (referred to as primers in the figure and shown as short grey wavy lines), which are synthetic single-stranded DNA, usually between 15 and 25 bases long, complementary to two sequences on opposite strands of the target DNA; the target DNA itself; all four nucleotides, usually present in excess; appropriate buffer and cofactors for the reaction. The reaction proceeds in a cycle of three steps: (1) the mixture is heated to over 90°C for 1 min to separate the complementary strands of target DNA; (2) the mixture is cooled, to about 50°C, so that the oligonucleotides anneal to their complementary sequence in the target DNA and allow the DNA polymerase to bind (oligonucleotides are required to prime the polymerase); (3) the temperature is adjusted to allow the polymerase to function in the extension component of the reaction. Typically the polymerase is from a thermophilic bacterium with a permissive temperature of 72°C. Products from the first cycle can serve as targets for a second round of amplification and the cycle can be repeated, usually up to about 40 times. One way of visualizing the products of a PCR reaction is shown on the right of the figure. The DNA has been electrophoresed through an agarose gel, which resolves the PCR products by size so that smaller fragments are lower down the gel. The PCR products in the gel are stained with a dye that fluoresces under ultraviolet light and appear as white bands in the photograph. The gel shows samples from four individuals at a polymorphic locus. Lanes 2 and 4 are heterozygotes and lanes 1 and 3 are homozygotes.

A number of approaches are now available for genotyping many thousands of SNPs in a few hours. One method uses mass spectrometry to measure size differences between DNA fragments; another uses hybridization to a minute glass slide (smaller than a postage stamp and called a DNA chip) containing tens of thousands of small stretches of DNA (oligonucleotides). Hybridization is the process whereby two strands of genomic DNA, separated chemically or by heat (the DNA is said to be denatured), will pair to their complementary sequences, which can be either their original partner or any other DNA with the same complementary sequence. The chip technology involves hybridizing DNA labelled with a fluorescent nucleotide to oligonucleotides that have been synthesized directly onto glass.

The advantage of the new techniques is the high throughput they permit, so that it is possible to genotype very large numbers of individuals with very large numbers of markers.(9) For statistical reasons, successful genetic analysis of common psychiatric disorders may only be possible with the massive genotyping provided by SNP analysis.

How to find a disease gene

Cloning a disease gene on the basis of positional information is still an extremely labour-intensive and technically demanding process, made very much easier if additional information is available. One of the most helpful things to know is what genes are present in the region thought to contain the disease gene, permitting the researcher to test each candidate.(10) Once an enormous undertaking, finding genes at a locus can now be done by anyone with access to the Internet, making positional candidate approaches to disease gene identification a very effective strategy. Genes, and more besides, are identified every day as part of the Human Genome Project and made publicly available at the websites of the participating laboratories (e.g.http://www.sanger.ac.uk and http://www. genome.wi.mit.edu.) Procedures for the identification of disease genes are so inextricably tied up with the progress of the Human Genome Project that molecular genetic approaches to human health and illness cannot be discussed without considering the Project's aims and scope.

Ever since its inception there has been discussion as to whether resources should be focused on sequencing only coding DNA. The biological interest of the human genome lies primarily in the genes, which could be sequenced at a fraction of the cost and effort required to sequence the entire genome. Genes can be identified by isolating mRNA, using an enzyme (reverse transcriptase) to copy RNA into DNA, and then sequencing the DNA. Making RNA from many different tissues and from different developmental stages increases the chances of obtaining a representative collection of expressed sequences, and this project has been undertaken by a number of academic and industrial research groups.(11) Small fragments of DNA complementary to the mRNA (termed cDNA) are sequenced to generate a set of expressed sequence tags (ESTs) that are then placed on the existing physical and genetic maps of the human genome.(12) These advances mean that disease gene identification can be achieved by searching a database of ESTs and other sequence information within the region known to contain the disease locus. The size of the databases is enormous; at the time of writing publicly available databases include 1.7 million EST entries.

However, sequencing cDNA is now only a small portion of the effort that is being put into the Human Genome Project. A number of laboratories are devoted entirely to cloning, and then sequencing, human chromosomes, so that once a disease gene has been localized, the most efficient method to identify the abnormal transcript is to contact the appropriate laboratory. Much basic biology can then be done with a computer and a telephone. Indeed, bio-informatics is likely to take over from bench work as the major tool for disease gene identification.

Molecular techniques have been most successful in identifying genetic mutations in disorders with a simple genetic basis—one mutated gene segregating according to Mendelian genetics causing disease in a recessive or dominant fashion. Such single-gene mutations make a small contribution to psychiatric disorders, with the exception of syndromes associated with mental retardation. Can the same strategy work for common psychiatric disorders? There are three reasons to be cautious.

First, not all genetic conditions that have a simple genetic basis have yielded to positional cloning strategies. A good example is fascio-scapulo-humeral muscular dystrophy (FSHD) which has been mapped to the end of 4q and associated with the presence of an unusual series of repeats. Despite extensive characterization and sequencing of the region, no mutated genes have been found. The suspicion is that the repetitive region is involved in controlling a set of distant, as yet uncharacterized genes.(13,14) Similar complexities have beset attempts to clone genes implicated in some chromosomal deletion syndromes (see below). Thus our knowledge of gene regulation is not sufficiently advanced to permit us to recognize all mutations.

Second, it is known that the same phenotype can arise from mutations at different loci (genetic heterogeneity); conversely, mutations in a single gene can result in a set of different phenotypes (an allelic series). Perhaps the best example of an allelic series is the mutations in one of the fibroblast growth factor receptor genes (FGFR2) which are responsible for four different craniofacial syndromes.(15) No examples of allelic series are recorded (yet) in psychiatric genetics. However, genetic heterogeneity is already documented for Alzheimer's disease, which can be due to mutations in presenilin genes on chromosomes 1 and 14, and to mutations in the amyloid precursor protein gene on chromosome 21.(16,17,18 and 19) Genetic heterogeneity is almost certainly an important feature of the genetic architecture of schizophrenia and manic–depressive psychosis. Both allelic series and genetic heterogeneity seriously complicate the task of associating genotypes with phenotypes, the basis of disease gene mapping and identification.

Third, the genetic contribution to many common psychiatric disorders may not be a mutation that disrupts gene expression but one that has a more subtle effect and is considerably harder to detect. Traits such as anxiety and depression are normally distributed quantitative traits for which the distinction between clinical disorder and normality is conventional. It is hard to believe that the molecular basis of allelic differences underlying quantitative traits is due to the type of mutation mentioned above. While the genetic basis for some extreme phenotypes might be due to the deletion of a gene or to an inactivating mutation, it is much more likely that extremes of traits such as anxiety and depression are due to subtle changes in gene expression, perhaps affecting developmental genes early in life and possibly arising from allelic differences in unexpressed regions of the genome that contain sequences controlling gene expression. Consequently it will be very hard to devise a way of proving that a candidate gene really does underlie the phenotype. There may be no discernible sequence differences or expression differences to identify the gene and even if there are, their presence does not prove that they are of aetiological significance.

While association studies can go some way to implicating a particular sequence, they can never be proof of a causal relation. A functional assay is needed—a way to alter the sequence and see whether that change results in an altered phenotype. Such experiments are currently only possible in animals and may be the only way to understand how genetic differences result in individual variation in susceptibility to common psychiatric disorders.

Genetic manipulation of animals

The molecular techniques described above are used in attempts to find genetic alterations that either cause or increase susceptibility to psychiatric disease. Because so little is assumed about the pathogenesis of the condition (other than it has a genetic component), the methodology is extremely useful when we have little or no aetiological information. The drawback is that once the gene is identified we may have no idea what it does. One of the great surprises of the genome sequencing projects is that there are so many genes with unknown functions (more than 80 per cent of identified expressed sequenced genes in the human genome, and 70 per cent of genes in yeast,(20) have no known function). A whole discipline, functional genomics, is now developing to find out what genes do. With the completion of the Human Genome Project, functional genomics will become the cynosure of biology.

One of the most fruitful ways of investigating gene function is by genetic manipulation of animals, generally either introducing a copy of the gene into a mouse or mutating the mouse version of the gene. Both approaches work because exogenous DNA can integrate into chromosomes. If the site of integration can be targeted, rather than being random, the exogenous DNA can be used to create mutations in specific genes.

Transgenic mice are made by injecting human DNA into fertilized mouse oocytes. Integration is a rare and random event, but almost always involves multiple copies entering at a single site, making interpretation of some transgenic experiments difficult. More specific genetic manipulation is achieved by exploiting homologous recombination in embryonic stem (ES) cells, although the technique is very technically demanding. DNA containing a mutated copy of the gene of interest in tandem with a selectable marker (e.g. an antibiotic resistance gene) is introduced into ES cells where in a small number of cases it recombines with, and consequently replaces, the cell's copy of the gene. ES cells are isolated from embryos and can be grown in flasks while retaining the potential to develop into any tissue. Once they have been genetically manipulated and reinjected back into the pregnant mouse, the resulting embryo is a mixture of mutant and normal cells. If some of the ES cells contribute to the germ line of the embryo, then its offspring will be full heterozygote mutants, from which homozygotes can be bred.

Two improvements in knockout technology are already making an impact on neuroscience research.(21) Inducible gene knockouts use homologous recombination to replace the gene of interest, but in addition to the mutant gene and selectable marker, the replacement DNA contains a sequence that puts expression of the gene under exogenous control; gene expression from the construct can then be altered by feeding the animal tetracycline, for instance. A slightly different technology is involved in the creation of cell-type restricted knockouts. Sequences recognized by an enzyme that excises DNA are introduced either side of the gene of interest and mice are crossed with a strain that contains the gene for the excision enzyme, which is itself under exogenous control (generally in a tissue- or cell-type-specific fashion). In progeny with the gene flanked by recognition sites, the gene is excised only in those cells in which the enzyme is activated.

The power of genetic engineering technology is impressive but, as with all new technologies, its limitations are still unclear. At least two reservations should be borne in mind. First, the effects of any knock-out experiment will be present in all tissues and throughout development. Consequently, effects observed in the adult could be the result of developmental abnormalities. The newer tissue-specific knockouts, or those where gene expression is said to be regulated by a tissue-specific promoter, are improvements but they are not perfect models. As explained above, understanding of tissue-specific gene regulation is still rudimentary and we do not know exactly which sequences are required for controlling gene expression.

Second, the genetic background of a mutant can have an effect on the mutant.(22) Most targeting experiments use the ES stem cells derived from substrain 129 mice, which are crossed with another inbred line. The choice of inbred line into which the mutation is bred can be critical because many inbred lines have specific behavioural phenotypes; for instance, the inbred strain DBA shows poor hippocampal-dependent learning(23) and C57BL/6 mice are poor avoidance learners.(24)

Neither reservation should obscure the fact that genetic manipulation of animals has already made considerable inroads into problems of neurobiology, as described later in this chapter. The technique is an invaluable way of exploring gene function, and will undoubtedly be necessary to work out the pathogenesis of common psychiatric disorders.

Molecular pathology

Almost all molecular analyses of human disease end in the characterization of DNA sequence variants that produce the disease. The experimental approaches described at the end of this chapter give an alternative approach to understanding the relationship between gene and behaviour, but at present, at least in humans, we are limited to documenting the mutation and observing the phenotype. The following section documents what we know about this relationship in naturally occurring mutants that cause psychiatric disease.

Mutational mechanisms

The complexity of both the patterns of inheritance and phenotypes of psychiatric disorders suggests that the underlying genetic abnormalities are equally complex. In fact there is probably nothing unique about the molecular defects, although it has to be admitted that we know next to nothing about the molecular basis of common psychiatric conditions. Where mutations have been described in single genes that give rise to behavioural disorders, they are typical of other human genetic disorders; changes in a single base pair (e.g. from C to T) of the coding sequence of the gene may alter the function of the protein (mis-sense mutations), result in premature termination of the protein product (non-sense mutations), or create or destroy a splice site. In addition, deletions (of a single base pair or many megabases of DNA) and insertions (again of any size) disrupt transcription and translation of a gene. Deletions or insertions that do not affect a multiple of three bases alter the way that the message is translated and are known as frame-shift mutations. None of these mechanisms is special to psychiatric genetics and by themselves tells us nothing about how the mutation produces the disorder.

One mutational mechanism that does deserve special comment is expansion of trinucleotide repeats.(25) Its importance in psychiatry is that it occurs in neurological disorders, some with behavioural phenotypes, and in two mental retardation syndromes (Table 1). No one knows why trinucleotide repeat expansions tend to be found in disorders of the central nervous system, and the unusual mutational mechanism has not so far explained the pathogenesis of any of the disorders in which it occurs. The mechanism was first discovered in 1991 as the cause of fragile X syndrome, a common form of inherited X-linked mental retardation.(26)

Table 1 Triplet repeat diseases

The most common repeat types are AGC and CGG (Table 1) which can expand dramatically from a small array in unaffected individuals to many hundreds of copies. At each locus there is a normal range of copy numbers above which the repeat array becomes unstable—the larger the number of copies, the more unstable is the allele. Furthermore, larger alleles result in more severe disease with earlier onset. The consequence is that the age of onset of a disorder may become progressively earlier with each new generation of affected individuals in a pedigree, a phenomenon called anticipation. The association between trinucleotide repeat expansions and central nervous system disorders, together with claims that anticipation occurs in manic–depressive psychosis and, less credibly, in schizophrenia, prompted a search for expanded trinucleotide repeats in the psychoses. The results, although preliminary, suggest that schizophrenics may have an excess of expanded trinucleotide repeats compared with controls.(27,28 and 29) However, it should again be stressed that molecular mechanisms have not yet told us anything about pathogenesis.

Mutational spectrum

Describing the mutational basis of a genetic disorder is an initial step in understanding how the disorder arises; what the DNA sequence change does to the protein gives a clue to the protein's function (if unknown) and to the pathogenesis of the condition. Analysis of mutants causing dementia, isolated by positional molecular cloning, are an example.

The presenilins are ubiquitously expressed transmembrane proteins of unknown function, in which mutations give rise to rare forms of inherited Alzheimer's disease.(16,17 and 18,30) All but one of the many mutations that have been described are mis-sense mutations. Why are there no frame-shift or non-sense mutants? Recall that mis-sense mutants alter an amino acid in the protein and therefore can alter its function. Presumably therefore the mutations in presenilin result in a gain of function, although what that may be is unknown. One clue comes from looking at where the mutations occur within the protein, to discern whether some parts of the molecule are more frequently involved than others. The distribution of mutations in the presenilins is indeed non-random; they occur at residues which are the same in both presenilin genes, lying on one side of the a helix in transmembrane domains, predominantly in exon 8. Thus the mutational spectrum highlights key residues for understanding the protein's functions.(31,32)

Where a gene's function is known, the distribution of mutations may point out the likely pathogenesis. For example, mutations in the tau gene are now known to cause frontotemporal dementia with parkinsonism (Pick's disease).(33,34) The most common mutation occurs in the 5' splice site of exon 10, resulting in overproduction and accumulation of one form of tau; mutations in other regions of the gene lead to accumulation of a different form of the protein. The position of the mutations in tau indicate that they cause disruption of tau microtubule binding, which may cause cell death by the degeneration of microtubules or through an increase in unbound tau.

Molecular pathogenesis

The immense efforts involved in positional cloning of a disease gene are rarely rewarded with as much insight into the biology of the condition as has been the case with the dementias. Indeed, stages subsequent to cloning are often even more arduous. Table 2 and Table 3 give a list of disorders with a behavioural phenotype (excluding metabolic conditions), due either to abnormalities of a single gene or of a small chromosomal region, analysed at the molecular level. For some conditions, mutant genes have been identified; for others, the cause remains obscure despite immense amounts of genetic analysis. Often, even where a gene has been found, its function is unknown.

Table 2 Cloned genes responsible for mental retardation

Table 3 Segmental aneusomy syndromes

We can interpret the tables in two ways: either they suggest that molecular approaches are not an efficient way of understanding the pathogenesis of genetic conditions, or the pathogenesis is extremely complex. Unfortunately the latter may well be the case. A description of what is known about the relevant conditions is given below.

Mental retardation

It is useful to divide mental retardation into two categories: syndromal and non-syndromal (see Table 2). The distinction is based on the observation that many of the more than 800 genetic and chromosomal disorders associated with mental retardation have a complex phenotype including, for example, facial dysmorphism, minor congenital anomalies of the hands and feet, cardiac defects, genitourinary abnormalities, short stature, and microcephaly. In non-syndromal mental retardation the only known abnormality is cognitive, and a number of families have been found in which the disorder segregates as a single Mendelian gene. Since affected individuals are less likely to reproduce, it is not surprising that known pedigrees show linkage to the X chromosome (X-linked mental retardation (XLMR)).(35)

Non-syndromal mental retardation

The genetic basis of four non-syndromal XLMR conditions has been identified and, remarkably, three of the four genes are related. They are GDI1, oligophrenin, and PAK3.(36,37 and 38) GDI1 is a guanine diphosphate (GDP) dissociation inhibitor of the protein Rab3a, a small guanosine triphosphate (GTP) binding protein that plays a role in the recruitment of synaptic vesicles for exocytosis.(39) Oligophrenin encodes a rhoGAP protein that stimulates the intrinsic GTPase activity of small G proteins. PAK3 links Rac and Cdc42 to the actin cytoskeleton and to transcriptional activation. Thus GDI1, oligophrenin, and PAK3 are all involved in Rho GTPase signalling networks. What does this tell us about the pathogenesis of mental retardation?

At present, there are two possibilities. The first is that normal development of axonal connections is disrupted in patients with mutations in these genes. As yet that hypothesis is unproved, but it fits with what is known about the cell biology of the Rho GTPases.(40) Axons and neurites find their way through the developing brain by sampling molecular signals, helped by GTPases, and dendritic formation (like other cellular extensions, filopodia, and lamellae) is reduced by inhibiting Rho GTPases. Furthermore, the pattern of GDI1 expression in the developing brain is consistent with a developmental role.(37) The second possibility is that synaptic function is compromised. The main evidence here comes from our understanding of the function of Rab3a, a protein that is only expressed in neurones and neuroendocrine cells and localizes to secretory vesicles. A decrease in intracellular Rab3a concentrations, due to the GDI1 mutation, could reduce neurotransmitter release.

The fourth gene implicated in non-syndromal mental retardation is FMR2.(41,42) We know next to nothing about what the gene does, other than that it encodes a nuclear protein that may regulate transcription.(43,44) The dearth of information about its function is more typical of our knowledge of genes involved in mental retardation than is suggested by the success with Rho GTPase family of genes.

Syndromal mental retardation

Single genes

Molecular analysis of syndromal mental retardation has identified numerous genes, but has not cast much light on the pathogenesis of the condition. A division into conditions due to mutations in a single gene and those due to chromosomal rearrangements is helpful for descriptive purposes, but this probably does not reflect a major distinction in pathogenesis.

Perhaps the most disappointing result comes from the cloning of the FMR1 gene, mutations in which give rise to the fragile X syndrome, a common heritable cause of mental retardation (see Chapter 10.4). The mechanism of gene inactivation has turned out to be extremely interesting (amplification of a CGG repeat in the first exon of the gene), but although the gene was cloned in 1991, its function is still a mystery.(26,45,46) In normal brain, the protein is found in nearly all neurones but is absent from non-neuronal cells. The protein can bind RNA, including its own transcript, and it has been postulated that FMR protein has a role in the machinery of translation.(47,48,49,50 and 51) FMR1 knockout mice have macro-orchidism and impaired spatial learning abilities, but nothing more to tell us what the gene does.(52)

We know more about a gene for a much rarer mental retardation syndrome, ATRX.(6) The disorder is X linked and patients have an anaemia (a-thalassaemia), a characteristic facial appearance, profound developmental delay, neonatal hypotonia, and genital abnormalities. The gene contains sequence motifs indicating that it belongs to a group of proteins that bind to chromatin. ATRX may be involved in chromatin remodelling (see Fig. 2). Possibly it regulates expression of a restricted class of genes, accounting for the pleiotropic effects of the mutant.

The final example is Optiz G/BBB syndrome, an X-linked multiple-organ disorder which includes developmental delay. Mutations have been found in a gene called MID1 whose features suggest that it is involved in developmental regulation by protein–protein interactions.(53) Again, this has not (yet) been helpful in advancing our understanding of pathogenesis of mental retardation.

Segmental aneusomy syndromes

A number of syndromes associated with mental retardation have been found to be due to chromosomal rearrangements among which Down syndrome (trisomy 21) is by far the most common (accounting for about a third of all cases with moderate to severe retardation). Chromosomal rearrangements can be extremely complex, as can the nomenclature used to describe them. Abnormalities of the number of chromosomes result in aneuploidy. Deletion of part or an entire chromosome is termed monosomy (or haploinsufficiency); an extra copy of either part of or an entire chromosome is called trisomy. A general term to describe either loss or excess of chromosomal material is aneusomy.

The phenotypes of chromosomal rearrangements are thought to arise because of the loss, in the case of monosomy, or addition, in the case of trisomy, of dosage-sensitive genes, of unrelated function, that happen to lie next to each other on the chromosome. Most chromosomal abnormalities involve small regions of aneusomy and consequently are known as segmental aneusomy syndromes(54) (see Table 3). The small size of some of the aneusomic regions has enabled a search for dosage-sensitive genes, and there are currently two examples where this approach appears to have been successful. Unfortunately, in neither case can it be said that the discovery has led to an understanding of the pathogenesis of mental retardation.

In Williams syndrome (see Chapter 10.4) it has been possible to identify genes that contribute to different components of the syndrome, one of which is cognitive impairment. Families have been found with a mutation affecting the elastin gene and presenting with supravalvular aortic stenosis and facial features typical of Williams syndrome, but normal intelligence. Other, very rare, families have some facial features, supravalvular aortic stenosis, verbal ability, and short-term memory similar to unaffected members, but marked impairment of visuoconstructive skills. Molecular characterization of these individuals showed that the chromosomal deletion was small (only 84 kb, compared with more than 500 kb found in the majority of Williams syndrome patients) which permitted the researchers to isolate a candidate gene, LIMK1 kinase.(55) The LIM domain, first identified in three homeodomain (developmental) proteins, is a zinc finger motif believed to function as protein–protein binding module in neural development.(56) LIMK1 binds to several isoforms of protein kinase C and to neuregulin.(57) Transmembrane neuregulins interact with LIMK1 and co-localize at the neuromuscular synapse, suggesting that the two proteins have a role in synapse formation and maintenance, although how this explains the defect in visuospatial cognition in Williams syndrome patients is a mystery.

Rubinstein–Taybi syndrome is characterized by abnormal craniofacial features, broad thumbs, and mental retardation. It arises from monosomy of a small region on 16p13.3, where mutations have been documented in the Cbp gene.(58) The protein product of the Cbp gene binds to the cyclic adenosine monophosphate (cAMP) response element binding protein, and to several elements of the basal transcriptional machinery, suggesting that mutations will disturb the transcription of numerous genes. Thus, as is the case with the ATRX syndrome, the molecular basis of Rubinstein–Taybi syndrome lies in a gene with effects on many different systems.

Non-Mendelian disorders

Two clinically distinct disorders, Prader–Willi syndrome (PWS) and Angelman syndrome (AS), arise from abnormalities of a small region of 15q11-q13.(59) The two syndromes have characteristic and distinct neurobehavioural profiles. In AS the retardation is severe (very few affected individuals can talk) and there is ataxia, seizures, an abnormal electroencephalogram, microcephaly, facial dysmorphism, hyperactivity, and paroxysmal laughter. In contrast, in PWS the mental retardation may be only mild. There is a characteristic facial appearance and a specific behavioural abnormality: hyperphagia resulting in severe obesity.

Despite the phenotypic differences, the basic defect is the same in both disorders—a failure of parent-of-origin-specific gene expression. Normally one chromosome 15 is inherited from the mother and the other from the father. If both derive from the mother, the individual will have PWS; if both derive from the father, the phenotype is AS. In both cases the DNA sequence is the same as in a normal individual, yet the phenotype is abnormal, showing that the chromosomes bear an additional molecular signal that affects gene expression and indicates their parent of origin. The signal is termed an imprint and is believed to be DNA methylation.

The majority (about 70 per cent) of cases of AS and PWS arise because there is a deletion within a 1.5-Mb region of 15q11-q13. A deletion on the maternal chromosome leaves only paternally expressed genes, resulting in AS, and conversely a deletion on the paternal chromosome leads to PWS. About a quarter of cases of PWS and 2 per cent of AS are due to uniparental disomy, i.e. inheritance of both chromosome 15s from one parent.

Mutations in a ubiquitin protein ligase gene (UBE3A) have been found in a few rare families with AS(60) and it has been proposed that the UBE3A gene is maternally expressed. If the mutations are the cause of AS, then it is unlikely to tell us much about the origin of the phenotype. The gene product is part of a widely used ubiquitin-mediated protein degradation pathway. The deletion almost certainly has pleiotropic effects that will be difficult, if not impossible, to disentangle.

PWS is probably not the result of a defect in a single gene. Seven genes (and candidate genes) have been identified in the PWS region, all of which appear to be brain specific. The function of these genes is not known; one, IPW, does not even code for a protein. Potentially, therefore, the phenotype arises from deficits in all these genes. Again, it is not known how the specific behavioural abnormalities can be explained by the genetic defect.

Similar problems beset attempts to understand how deletions of 22q11 give rise to cognitive disabilities. DiGeorge, velocardiofacial, and conotruncal anomaly face syndromes are different manifestations of deletions of 22q11.(61) DiGeorge and velocardiofacial syndromes are associated with mental retardation; additionally psychosis is found in some patients with 22q11 deletions.(62) The region most consistently deleted is large (> 1.5 megabases), containing at least 14 genes. Cloning and sequencing of the entire region has not identified any obvious candidates for the cognitive defect and it now seems likely that the syndromes arise from combined monosomy of more than one gene.(54) For example, one gene in this region, HIRA, encodes a protein similar to yeast transcriptional repressors. Potentially HIRA, like ATRX, remodels chromatin locally, altering the expression of many genes.(63)

Aneuploidy

Both Down syndrome and Turner syndrome are due to an abnormal number of chromosomes, an extra chromosome 21 in the case of Down syndrome and a single X (without a Y) in the case of Turner syndrome. Epstein has argued that the phenotypes of the aneuploid syndromes (of which these are just two examples) cannot be due to non-specific effects of chromosome imbalance because the phenotypic features are distinct.(64) This view is not without its critics,(65) and there certainly are some common phenotypic features of chromosome abnormalities, for instance small stature, microcephaly, and mental retardation. Nevertheless Turner and Down syndrome have sufficient specific features to encourage a search for dosage-sensitive genes that determine the syndromal phenotype.

Candidate genes for some of the somatic features of Turner syndrome have been proposed: SHOX/PHOG encodes a homeodomain protein that may explain the short stature; RPS4Y (which encodes an isoform of a ribosomal small subunit protein) and ZFY (which encodes a transcription factor of unknown function) may have pleiotropic effects.(66) There are no candidates for the unusual cognitive profile. However, there is one report that Turner syndrome patients with a paternally derived X chromosome have superior verbal abilities and skills involved in social interactions.(67) Therefore there may be an imprinted gene on the X chromosome that mediates some cognitive abilities.

Attempts have been made in Down syndrome to correlate regions of trisomy with different phenotypic abnormalities and hence infer the location of specific genes. While no genes have been identified solely on this basis, the information has been crucial in driving attempts to make a mouse model of Down syndrome. First, mice with three copies of chromosome 16 (the mouse homologue of human chromosome 21) show many of the features of Down syndrome.(68) Astrocytosis, craniofacial abnormalities, and seizures in trisomy 16 mice mimic the phenotype of Down syndrome. Second, attention has been focused on 21q22.2 as a potential site for dosage-sensitive genes that affect learning and behaviour. By putting pieces of human DNA from 21q22.2 into mice, and testing the mice for deficits in memory, one gene has been identified.(69) It is a human homologue of the Drosophila minibrain gene, a tyrosine/serine kinase expressed in developing neuroblasts. The use of transgenic mice to isolate minibrain demonstrates how complex phenotypes may be dissected down to their molecular basis, but there is as yet no proof that minibrain in humans is either dosage sensitive or a critical determinant of mental retardation in Down syndrome.

Neurobiology of learning and memory

The final section of this chapter deals with molecular genetic approaches to the neurobiology of learning. In so far as changes in behaviour are learnt (a proposition that applies as much to therapeutic interventions as to the development of disordered behaviour), understanding the neurobiology of learning encompasses almost all psychiatric practice.(4) In the future, a neurobiological understanding of the relationship between brain and mind will be possible, using the sort of approaches described below. While they are still far from making an impact on clinical practice, the potential for them to do so is very great indeed.

Animal studies of memory indicate that learning induces gene expression, which in turn leads to the growth of new synaptic connections, as explored most fully in the snail Aplysia.(70) In a typical experiment the snail is given a noxious stimulus and then develops a vigorous withdrawal response to a previously neutral or indifferent stimulus. The key finding here is that the animal's memory has at least two forms; while a single noxious stimulus gives rise to sensitization lasting minutes to hours, repetitive stimulation produces sensitization that can last days to weeks. The short- and long-term changes have different properties; long-term, but not short-term, sensitization is blocked by inhibitors of RNA and protein synthesis, and long-term sensitization involves synaptogenesis. Thus long-term changes require gene induction, which is essential for the development of new neuronal connections.

At least part of the molecular pathway involved has now been identified: cell surface receptors activate protein kinase A (PKA) via an increase in cAMP. PKA acts in the nucleus to activate cAMP response element binding protein 1 (CREB1) and to relieve CREB2-mediated repression. One consequence is downregulation of cell adhesion molecules (in Aplysia these are termed apCAMs), decreasing the interaction of neurites and resulting in the generation of new synaptic connections.

It is now clear that the same pathway is used by other organisms; mutations in PKA or its subunits disrupt olfactory learning in the fruitfly Drosophila.(71) Two forms of CREB have been identified that have complementary effects on olfactory learning in Drosophila, just as they do in Aplysia. The situation in mammals is more complex, but CREB has been identified as a key molecule in learning. Mice with a targeted mutation in the CREB gene have spatial memory deficits.(72) The animals could be conditioned to a tone and could learn to find a hidden platform in a water bath, but both skills were lost after 30 min. In other words, the deficit specifically affected long-term memory. Successful short-term training ruled out motivational sensory or motor deficits as an explanation.

The involvement of CREB in long-term memory in molluscs, flies, and mice indicates the existence of an evolutionary conserved pathway that operates in neurones. There seems little doubt that what applies at the neuronal level in molluscs, flies, and mice will apply to humans. While this is consoling, it also suggests that genetic approaches may not tell us what we would really like to know. Molecular neurobiology is very good at revealing the commonalities between species, but most psychiatrists are concerned with the behavioural repertoire that makes humans distinct. From a strictly biological point of view, that means asking what is distinctive about neural connections and activity in humans.

An answer requires that we know first how genetic effects determine neural activity, and that is now possible. The best example comes again from the study of memory, this time in the hippocampus. Pyramidal cells in the hippocampus fire when a rodent is in a restricted region, and information about the location of an animal can be estimated from the simultaneous firing patterns of many hippocampal neurones.(73,74) Genetic knockouts have been used to investigate the molecular basis of this phenomenon.

A modification of gene-knockout technology was used to ablate the N-methyl-D-aspartate receptors specifically from hippocampal pyramidal neurones,(75,76) resulting in impaired spatial memory. How is this genetic effect mediated? A miniaturized multi-electrode recording device was used to examine the firing patterns of hippocampal neurones. Fairly normal place cell activity was observed, but there were significant alterations in the size and quality of place fields. Cells with overlapping fields tend not to fire at the same time, giving incorrect signals about the animal's position and impairing its spatial memory. Thus genetically determined changes in synaptic plasticity are linked to both electrophysiological and behavioural impairments. This experiment demonstrates for the first time how genetic influences on cognitive processes can be interpreted as acting at the level of a neural system (spatial memory) and not just on its cellular components (neurones).

Thus, while molecular neurobiology has not yet progressed to the point of explaining how neural activity determines behaviour, it has begun to give us a molecular description of a neural system. Does this mean that we can expect similar advances in our understanding of other neural systems? A moment's reflection will show that successful application of genetic approaches requires that the neurobiology of the system is already well worked out. Consider again the example of the CREB gene in long-term memory.(72)

CREB proteins are not specific to the hippocampus. Indeed, they are widely distributed throughout the tissues of the body and involved in so many fundamental cellular processes that it is surprising that the CREB knockout mouse is viable. Thus the knockout experiments, while strongly supporting the view that CREB is required for long-term memory, raise another question. Why, contrary to our expectations, are the effects of the knockout apparently so specific?

The answer probably lies in the fact that specific effects arise because there is considerable redundancy in most genetic systems; another gene can at least partly take over the role of a missing or abnormal gene. However, such an answer raises new problems. If phenotypes arise due to the partial rescue of mutant, to what do we attribute the effect? Is it simply a reduced effect from a single gene acting in many different brain systems, is it complete absence of gene effect in one brain system (where isoforms cannot compensate), or is it the accumulated, and presumably unpredictable, result of compensatory mechanisms? As yet, we do not have definitive answers to these questions.

The important observation here is that genetic approaches on their own do not tell us how genes shape behaviour. In fact they often raise more questions than they answer, and this has implications for the hopes placed in positional cloning as a method of unravelling the biology of the mind. Accessing the neural correlates of mood disorders and psychosis or normal behavioural and cognitive traits appears possible by using the positional candidate cloning strategies described above. But, even with the genes in our hand, we may be no wiser about what they do. The detailed functional assays described above for memory have only been possible because so much was already known about its anatomical, cellular, and molecular basis.

The molecular basis of complex disorders

We do not know the molecular basis of any common psychiatric disorder, but it is almost certain that we will before long. Loci that determine susceptibility to psychosis, mood disorders, and personality disorders are being mapped, despite fluctuating levels of agreement between research groups. Once genes are identified, there is every reason to expect that subsequent genetic investigations will be equally daunting, as has been explained in the context of the neurobiology of learning and memory. The complex genetic basis of disorders with simple patterns of inheritance suggests that understanding complex inheritance will be, quite simply, very difficult.

The complexity of the subject does not diminish its clinical relevance; many patients and their families will want to know what the new genetic analyses mean, both in general, for our understanding of the disorder, and in particular, for the management of affected individuals and their relatives. What issues are psychiatrists likely to have to deal with?

In addition to the complexities of understanding gene action, it will be necessary to know how a phenotype arises from a combination of genes, and what predisposition means at a molecular level. Our understanding of the former issue is only in its infancy, but one concept is essential.

Soon after the discovery of Mendelian genetics it became clear that it was not always possible to predict a phenotype by a simple combination of the known effects of each gene. Thus if an allele (a) on chromosome 1 contributed 10 cm to height and an allele (b) on chromosome 2 contributed 5 cm, it was not always the case that an individual with both alleles (a) and (b) would be 15 cm taller than an individual without either allele. Epistasis is the term frequently used to describe the phenomenon where the effect of one locus masks the effects of another (thus in the example above the individual would be 5 cm taller because of the epistatic effect of (a) on (b)).(77) More complex interactions are possible, and often epistasis is used in a general way to describe all gene interactions. We do not even know how common a phenomenon epistasis is, and some have argued that it may be more extreme in disease states.(78) We certainly know nothing about its molecular mechanisms.

What is genetic predisposition likely to mean for a complex genetic disorder? In the simple case, we will identify a predisposing allele that will increase the chance that an individual develops the disorder. The presence of epistasis would certainly complicate this simple relationship, but unfortunately much more complex scenarios are possible, as the following example demonstrates. Insulin-dependent diabetes (IDDM), or type 1 diabetes, is a paradigm for genetically complex diseases(79) and an exemplar of the difficulties we can expect to find in the interpretation of genetic data. A number of studies have looked throughout the entire genome (without identifying the same loci (80,81)) and the insulin gene is now recognized as a susceptibility gene.(82) The interest of this locus is the immense complexity of the inheritance of susceptibility.

Just 5' of the gene is a short stretch of tandemly repeated sequence which, like many other repeats, is polymorphic. In Caucasians, the alleles divide into two classes. Class I alleles predispose to IDDM in a recessive fashion, while the other class (confusingly called class III) are dominantly protective. This simple situation hides a parent-of-origin effect. Paternally inherited class I alleles are protective, but (here is the next level of difficulty) not in every case. What could be determining whether class I alleles predispose or protect? The answer appears to be the other paternal allele.(83) Class I alleles are protective if the father is heterozygous and has a class III allele. In other words the protective effect of class III alleles is transmitted to the class I allele when the two alleles are together in the father, in a way that suggests an unusual form of parental imprinting.

Discussion of the molecular basis of complex disorders is necessarily brief because of our limited knowledge. However, it is probably very relevant to understanding genetic disorders in psychiatry. Within the next few years it is likely that the situation will be very different, and much more information will be available about gene interaction and the inheritance of complex genetic disorders. The indications are that the subject will very complex.

Chapter References

  1. Weatherall, D.J. (1991). The new genetics and clinical practice. Oxford University Press.

  2. McGuffin, P. and Owen, M.J. (1996). Molecular genetic studies of schizophrenia. Cold Spring Harbor Symposia on Quantitative Biology, 61, 815–22.

  3. Karayiorgou, M. and Gogos, J.A. (1997). A turning point in schizophrenia genetics. Neuron, 19, 967–79.

  4. Kandel, E.R. (1998). A new intellectual framework for psychiatry. American Journal of Psychiatry, 155, 457–69.

  5. Strachan, T. and Read, A.P. (1996). Human molecular genetics. Bios Scientific, Oxford.

  6. Gibbons, R.J., Picketts, D.J., Villard, L., and Higgs, D.R. (1995). Mutations in a putative global transcriptional regulator cause X-linked mental retardation with a-thalassemia (ATR-X syndrome). Cell, 80, 837–45.

  7. Wallace, D.C. (1997). Mitochondrial DNA in aging and disease. Scientific American, 277, 40–7.

  8. Flint, J., Thomas, K., Micklem, G., et al. (1997). The relationship between chromosome structure and function at a human telomeric region. Nature Genetics, 15, 252–7.

  9. Wang, D.G., Fan, J.B., Siao, C.J., et al. (1998). Large-scale identification, mapping, and genotyping of single-nucleotide polymorphisms in the human genome. Science, 280, 1077–82.

  10. Collins, F. (1995). Positional cloning moves from perditional to traditional. Nature Genetics, 9, 347–50.

  11. Adams, M.D., Kerlavage, A.R., Fleischmann, R.D., et al. (1995). Initial assessment of human gene diversity and expression patterns based upon 83-million nucleotides of cDNA sequence. Nature, 377, 3–17.

  12. Schuler, G.D., Boguski, M.S., Stewart, E.A., et al. (1996). A gene map of the human genome. Science, 274, 540–6.

  13. Tupler, R., Berardinelli, A., Barbierato, L., et al. (1996). Monosomy of distal 4q does not cause facioscapulohumeral muscular-dystrophy. Journal of Medical Genetics, 33, 366–70.

  14. Lemmers, R., van der Maarel, S.M., van Deutekom, J.C.T., et al. (1998). Inter- and intrachromosomal sub-telomeric rearrangements on 4q35: implications for facioscapulohumeral muscular dystrophy (FSHD) aetiology and diagnosis. Human Molecular Genetics, 7, 1207–14.

  15. Wilkie, A.O.M. (1997). Craniosynostosis: genes and mechanisms. Human Molecular Genetics, 6, 1647–56.

  16. Levy-Lahad, E., Wijsman, E.M., Nemens, E., et al. (1995). A familial Alzheimer's-disease locus on chromosome-1. Science, 269, 970–3.

  17. Levy-Lahad, E., Wasco, W., Poorkaj, P., et al. (1995). Candidate gene for the chromosome-1 familial Alzheimer's-disease locus. Science, 269, 973–7.

  18. Sherrington, R., Rogaev, E.I., Liang, Y., et al. (1995). Cloning of a gene bearing missense mutations in early-onset familial Alzheimer's-disease. Nature, 375, 754–60.

  19. Goate, A., Chartierharlin, M.C., Mullan, M., et al. (1991). Segregation of a missense mutation in the amyloid precursor protein gene with familial Alzheimer's-disease. Nature, 349, 704–6.

  20. Mewes, H.W., Albermann, K., Bahr, M., et al. (1997). Overview of the yeast genome. Nature, 387, 7–8.

  21. Tonegawa, S., Li, Y., Erzurumlu, R.S., et al. (1995). The gene knockout technology for the analysis of learning and memory, and neural development. Progress in Brain Research, 105, 3–14.

  22. Threadgill, D.W., Dlugosz, A.A., Hansen, L.A., et al. (1995). Targeted disruption of mouse Egf receptor—effect of genetic background on mutant phenotype. Science, 269, 230–4.

  23. Upchurch, M. and Wehner, J. (1988). Differences between inbred strains of mice in the Morris water maze performance. Behavior Genetics, 18, 55–68.

  24. Schwegler, H. and Lipp, H.-P. (1983). Hereditary covariations of neuronal circuitry and behaviour: correlations between the proportions of hippocampal synaptic fields in the regio inferior and two-way avoidance in mice and rats. Behaviour and Brain Research, 7, 1–39.

  25. Gusella, J. F. and MacDonald, M. E. (1996). Trinucleotide instability: a repeating theme in human inherited disorders. Annual Review of Medicine, 47, 201–9.

  26. Verkerk, A.J.M.H., Pieretti, M., Sutcliffe, J.S., et al. (1991). Identification of a gene (FMR-1) containing a CGG repeat coincident with a breakpoint cluster region exhibiting length variation in fragile X syndrome. Cell, 65, 905–14.

  27. Bowen, T., Guy, C.A., Craddock, N., et al. (1998). Further support for an association between a polymorphic CAG repeat in the hKCa3 gene and schizophrenia. Molecular Psychiatry, 3, 266–9.

  28. Odonovan, M.C., Guy, C., Craddock, N., et al. (1995). Expanded CAG repeats in schizophrenia and bipolar disorder. Nature Genetics, 10, 380–1.

  29. Odonovan, M.C., Guy, C., Craddock, N., et al. (1996). Confirmation of association between expanded CAG/CTG repeats and both schizophrenia and bipolar disorder. Psychological Medicine, 26, 1145–53.

  30. Rogaev, E.I., Sherrington, R., Rogaeva, E.A., et al. (1995). Familial Alzheimer's-disease in kindreds with missense mutations in a gene on chromosome-1 related to the Alzheimer's-disease type-3 gene. Nature, 376, 775–8.

  31. Hardy, J. (1997). Amyloid, the presenilins and Alzhheimer's disease. Trends in Neuroscience, 20, 154–9.

  32. Hardy, J., Duf, K., Hardy, K.G., Perez-Tur, J., and Hutton, M. (1998). Genetic dissection of Alzheimer's disease and related dementias: amyloid and its relationship to tau. Nature Neuroscience, 1, 355–8.

  33. Hutton, M., Lendon, C. L., Rizzu, P., et al. (1998). Association of missense and 5'-splice-site mutations in tau with the inherited dementia FTDP-17. Nature, 393, 702–5.

  34. Spillantini, M.G., Murrell, J.R., Goedert, M., Farlow, M.R., Klug, A., and Ghetti, B. (1998). Mutation in the tau gene in familial multiple system tauopathy with presenile dementia. Proceedings of the National Academy of Sciences of the United States of America, 95, 7737–41.

  35. Glass, I. (1991). X linked mental retardation. Journal of Medical Genetics, 28, 361–71.

  36. Billuart, P., Bienvenu, T., Ronce, N., et al. (1998). Oligophrenin-1 encodes a rhoGAP protein involved in X-linked mental retardation. Nature, 392, 923–6.

  37. Dadamo, P., Menegon, A., LoNigro, C., et al. (1998). Mutations in GDI1 are responsible for X-linked non-specific mental retardation. Nature Genetics, 19, 134–9.

  38. Allen, K.M., Gleeson, J.G., Bagrodia, S., et al. (1998). PAK3 mutation in nonsyndromic X-linked mental retardation. Nature Genetics, 20, 25–30.

  39. Geppert, M., Bolshakov, V.Y., Siegelbaum, S.A., et al. (1994). The role of Rab3a in neurotransmitter release. Nature, 369, 493–7.

  40. Van Aelst, L. and D'souza-Schorey, C. (1997). Rho GTPases and signaling networks. Genes and Development, 11, 2295–322.

  41. Gu, Y., Shen, Y., Biggs, R.A., and Nelson, D.L. (1996). Identification of FMR2, a novel gene associated with the FRAXE CCG repeat and CpG island. Nature Genetics, 13, 109–13.

  42. Gecz, J., Gedeon, A.K., Sutherland, G.R., and Mulley, J.C. (1996). Identification of the gene FMR2, associated with FRAXE mental retardation. Nature Genetics, 13, 105–8.

  43. Gecz, J., Bielby, S., Sutherland, G.R., and Mulley, J.C. (1997). Gene structure and subcellular localization of FMR2, a member of a new family of putative transcription activators. Genomics, 44, 201–13.

  44. Gecz, J., Oostra, B.A., Hockey, A., et al. (1997). FMR2 expression in families with FRAXE mental retardation. Human Molecular Genetics, 6, 435–41.

  45. Yu, S., Pritchard, M., Kremer, E., et al. (1991). Fragile X genotype characterized by an unstable region of DNA. Science, 252, 1179–81.

  46. Oberle, I., Rousseau, F., Heitz, D., et al. (1991). Instability of a 550 base pair DNA segment and abnormal methylation in fragile X-syndrome. Science, 252, 1097–1102.

  47. Verheij, C., Bakker, C.E., de Graaff, E., et al. (1993). Characterisation and localisation of the FMR-1 gene product associated with fragile X syndrome. Nature, 363, 722–4.

  48. Siomi, H., Siomi, M.C., Nussbaum, R.L., and Dreyfuss, G. (1993). The protein product of the fragile X gene, FMR1, has characteristics of an RNA-binding protein. Cell, 74, 291–8.

  49. Devys, D., Lutz, Y., Rouyer, N., Bellocq, J.-P., and Mandel, J.-L. (1993). The FMR-1 protein is cytoplasmic, most abundant in neurons and appears normal in carriers of fragile X premutation. Nature Genetics, 4, 335–40.

  50. Siomi, H., Choi, M., Siomi, M.C., Nussbaum, R.L., and Dreyfuss, G. (1994). Essential role for KH domains in RNA binding: impaired RNA binding by a mutation in the KH domain of FMR1 that causes fragile X syndrome. Cell, 77, 33–9.

  51. Feng, Y., Zhang, Z., Lokey, L.K., et al. (1995). Translational suppression by trinucleotide repeat expansion at FMR1. Science, 268, 731–4.

  52. Dutch–Belgian Fragile X Consortium. (1994). Fmr1 knockout mice: a model to study fragile X mental retardation. Cell, 78, 23–33.

  53. Quaderi, N.A., Schweiger, S., Gaudenz, K., et al. (1997). Opitz G/BBB syndrome, a defect of midline development, is due to mutations in a new RING finger gene on Xp22. Nature Genetics, 17, 285–91.

  54. Budarf, M.L. and Emanuel, B.S. (1997). Progress in the autosomal segmental aneusomy syndromes (SASs): single or multi-locus disorders. Human Molecular Genetics, 6, 1657–65.

  55. Frangiskakis, J.M., Ewart, A., Morris, C.A., et al. (1996). LIM-kinase 1 hemizygosity implicated in impaired visuospatial constructive cognition. Cell, 86, 59–69.

  56. Wanaka, A., Matsumoto, K., Kashihara, Y., et al. (1997). LIM-homeodomain gene family in neural development. Developmental Neuroscience, 19, 97–100.

  57. Wang, J.Y., Frenzel, K.E., Wen, D.Z., and Falls, D.L. (1998). Transmembrane neuregulins interact with LIM kinase 1, a cytoplasmic protein kinase implicated in development of visuospatial cognition. Journal of Biological Chemistry, 273, 20 525–34.

  58. Petrij, F., Giles, H.R., Dauwerse, H.G., et al. (1995). Rubinstein–Taybi syndrome caused by mutations in the transcriptional co-activator CNP. Nature, 376, 348–351.

  59. Nicholls, R.D., Saitoh, S., and Horsthemke, B. (1998). Imprinting in Prader–Willi and Angelman syndromes. Trends in Genetics, 14, 194–200.

  60. Kishino, T., Lalande, M., and Wagstaff, J. (1997). UBE3A/E6-AP mutations cause Angelman syndrome. Nature Genetics, 15, 70–3.

  61. Scambler, P.J. (1993). Deletions of human chromosome 22 and associated birth defects. Current Opinion in Genetics and Development, 3, 432–7.

  62. Karayiorgou, P., Morris, M.A., Morrow, B., et al. (1995). Schizophrenia susceptibility associated with interstitial deletions of chromosome 22q11. Proceedings of the National Academy of Sciences of the United States of America, 17, 7612–16.

  63. Magnaghi, P., Roberts, C., Lorain, S., Lipinski, M. and Scambler, P. (1998). HIRA, a mammalian homologue of Saccharomyces cerevisiae transcriptional co-repressors, interacts with Pax3. Nature Genetics, 20, 74–77.

  64. Epstein, C.J. (1988). Mechanisms of the effects of aneuploidy in mammals. Annual Review of Genetics, 22, 51–75.

  65. Shapiro, B.L. (1997). Whither Down syndrome critical region? Human Genetics, 99, 421–3.

  66. Zinn, A.R. and Ross, J.L. (1998). Turner syndrome and haploinsufficiency. Currrent Opinion in Genetics and Development, 8, 322–7.

  67. Skuse, D.H., James, R.S., Bishop, D.V.M., et al. (1997). Evidence from Turner's syndrome of an imprinted X-linked locus affecting cognitive function. Nature, 387, 705–8.

  68. Reeves, R.H., Irving, N.G., Moran, T.H., et al. (1995). A mouse model for Down-syndrome exhibits learning and behavior deficits. Nature Genetics, 11, 177–84.

  69. Smith, D.J., Stevens, M.E., Sudanagunta, S.P., et al. (1997). Functional screening of 2 Mb of human chromosome 21q22.2 in transgenic mice implicates minibrain in learning defects associated with Down syndrome. Nature Genetics, 16, 28–36.

  70. Bailey, C.H. and Kandel, E.R. (1993). Structural changes accompanying memory storage. Annual Review of Physiology, 55, 397–426.

  71. Tully, T. (1996). Discovery of genes involved with learning and memory: an experimental synthesis of Hirschian and Benzerian perspectives. Proceedings of the National Academy of Sciences of the United States of America, 93, 13 460–7.

  72. Bourtchuladze, R., Frenguelli, B., Blendy, J., Cioffi, D., Schutz, G., and Silva, A.J. (1994). Deficient long-term memory in mice with a targeted mutation of the cAMP-responsive element-binding protein. Cell, 79, 59–68.

  73. Wilson, M.M. and McNaughton, B.L. (1993). Dynamics of the hippocampal ensemble code for space. Science, 261, 1055–8.

  74. O'Keefe, J. (1993). Hippocampus, theta, and spatial memory. Current Opinion in Neurobiology, 3, 917–24.

  75. Tsien, J.Z., Huerta, P.T., and Tonegawa, S. (1996). The essential role of hippocampal CA1 NMDA receptor-dependent synaptic plasticity in spatial memory. Cell, 87, 1327–38.

  76. Tsien, J.Z., Chen, D.F., Gerber, D., et al. (1996). Subregion- and cell type-restricted gene knockout in mouse brain. Cell, 87, 1317–26.

  77. Phillips, P.C. (1998). The language of gene interaction. Genetics, 149, 1167–71.

  78. Crow, J.F. (1990). How important is detecting interaction? Behavioural and Brain Sciences, 13, 126–7.

  79. Bennett, S.T. and Todd, J.A. (1996). Human type 1 diabetes and the insulin gene: principles of mapping polygenes. Annual Review of Genetics, 30, 343–70.

  80. Concannon, P., Gogolin-Ewens, K.J., Hinds, D.A., et al. (1998). A second generation screen of the human genome for susceptibility to insulin-dependent diabetes mellitus. Nature Genetics, 19, 292–6.

  81. Mein, C.A., Esposito, L., Dunn, M.G., et al. (1998). A search for type 1 diabetes susceptibility genes in families from the United Kingdom. Nature Genetics, 19, 297–300.

  82. Todd, J.A. and Farrall, M. (1996). Panning for gold: genome-wide scanning for linkage in type 1 diabetes. Human Molecular Genetics, 5, 1443–8.

  83. Bennett, S.T., Wilson, A.J., Esposito, L., et al. (1997). Insulin VNTR allele-specific effect in type 1 diabetes depends on identity of untransmitted paternal allele. Nature Genetics, 17, 350–2.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.5.1.1 Developmental psychology through infancy, childhood, and adolescence

2.5.1 Developmental psychology throughout life

2.5.1.1 Developmental psychology through infancy, childhood, and adolescence

William Yule

Introduction
Developmental theories and views
Critical issues in development
Developmental psychopathology
Linking developmental psychopathology to developing children
 | Individual differences
 | Cognitive development
 | Language development
 | Memory
 | Social and emotional development
 | Psychosexual development
Concluding comments
Chapter References

Introduction

‘The child is father to the man.' This saying seems so obviously true that it may surprise some people that it needs to be analysed and certain assumptions inherent in it need to be challenged if psychiatric practice across the lifespan is to be properly informed by findings from developmental psychology. This chapter examines different conceptualizations of children and childhood through the ages and the ideas and theoretical models that have shaped popular, as well as professional, views on how children develop. It notes that there are no overarching theories of child development, but rather a potpourri of smaller models, most of which address disparate aspects of development.

Developmental psychology is not just about charting the norms of development, although knowledge of such is essential in all clinical practice. Rather, there are many issues that need to be critically examined in trying to understand how individuals develop. Taking a ‘developmental perspective' is about integrating this knowledge and understanding the patient's presenting problems within such a framework.

The significance that the clinician will place on a particular piece of behaviour will depend not only on the child's sociocultural background, but also on the child's developmental age. Cox and Rutter(1) note four reasons for taking a developmental perspective.

  1. Children behave differently at different ages. The clinician must be familiar with the range of behaviours and their age-appropriateness in separating the normal from the abnormal. For instance, simple consonant substitutions are widespread in the speech of preschool children, but indicate some delay or deviation in the speech of teenagers.
  2. Many aspects of behaviour can be viewed as progressing through a normal sequence. Admittedly, discrete stages are overemphasized by stage theorists such as Freud, Piaget, and Bowlby, whereas the continuities in development are more emphasized by social learning theorists such as Staats, Bijou, and Baer. Either way, an understanding of the normal sequences and ages permits a judgement as to whether the child has deviated in his or her development.
  3. Different stages of development are associated with different stresses and different developmental tasks. Bladder and bowel training are normally achieved between the ages of 2 and 4 years. Major stresses on the child or the family at the time may interfere with the achievement of proper bladder and bowel control. Mood swings are very common in adolescence, making it difficult to diagnose the severity of depression at this stage.(2,3)
  4. An understanding of the processes that underlie both normal and abnormal development will help in the understanding of how the problems have arisen.(4) Such an historical perspective can help explain to the parents why a particular problem developed, as well as give possible clues for future programmes for prevention. A major implication of this for clinical practice is that it is always necessary to obtain a good account of the child's developmental history.
  5. A better understanding of the processes underlying a child's development will lead to far better interventions and prevention. Once we have a better understanding of the distal and proximal causes of behaviour, better targeted interventions will follow.

Developmental theories and views

There is a bewildering set of mini-models and mini-theories of developmental processes, each trying to deal with changes in children's functioning either at different periods in their lives or in different psychological functions such as perception, language, and memory. By and large, the different theorists seem to ignore each other's work—and many also seem keener on theories than on data that might test the theories.

For example, Piaget's theories predominantly address how children develop a cognitive understanding of their world. His was a biological view of development, and his cross-sectional methodology emphasized the separation between the stages he posited. Staats(5) argued that most of the phenomena described by Piaget and his followers could be interpreted within a social learning theory framework that instead emphasized the continuity of development across stages.

Kohlberg's theory of moral judgement is a stage theory that differs radically from Piaget's in that the different forms of reasoning said to typify different stages can coexist. However, the way in which children (or adults for that matter) judge an ethical dilemma does not necessarily determine how they behave. Most financiers would have little difficulty in providing sophisticated moral judgements on Kohlberg-type tasks, but many financiers also present the ‘unacceptable face of capitalism' in their ruthless dealings. It is not the case that the older we are, the wiser we behave.

In Freud's theory of psychosexual development, children are seen as passively passing through stages, their development being impeded by obstacles or even regressing in the face of trauma. This view owes more to literature than to science, and the evidence on children's psychosexual development clearly shows that whatever Freud was unaware of during the ‘latency' period, children are certainly far from inactive.(6)

Apart from being ‘stage' theories, these three sets of influential theories really have very little in common. The psychological mechanisms determining growth of cognitive understanding bear little relationship to any that supposedly underlie socio-emotional behaviour. None of the theories takes into account all of the work done in perceptual development, language development, development of memory, development of peer relationships, development during adolescence, and so on. They pay little attention to the work on individual differences in personality or temperament, or to biological development generally.

A totally biological determinist view of development was anathema to the new theorists of behaviour modification and behaviour therapy in the 1960s. It was seen as too pessimistic, offering little hope of change. By ignoring the biological basis of behaviour and seeking explanations solely in the here-and-now (proximal) influences on behaviour, they undoubtedly broke through to a much more optimistic era of interventions.

Simultaneously, child developmentalists were recognizing the contributions the child brought to all aspects of development. The child has increasingly been seen as an active participant in development. The direction of influence was not all one way: the child helped shape the environment. Thus, parents react to individual differences in children. Different children ‘call out' different responses from their social environment. As parents have known all along, children do have different temperaments from birth, and these shape their development.(7,8)

The implications of this for child psychiatry are many. For example, it implies that clinicians must take into account a child's temperament when planning treatment.(7,9) Children who are extremely introverted react differently to praise and punishment than children who are extremely extroverted.(9,10) They also respond to different teaching styles in the classroom. Such differences need to be accommodated in setting up individualized treatment programmes.

With young infants, it can be very reassuring to a parent to be told that anyone would find their unpredictable child difficult to rear. It can boost parental self-confidence to be told (when true) that their parenting style is perfectly adequate for most children—just not effective with this particular one. This reassurance should greatly alter the way such a parent participates in parent training programmes that are increasingly part of primary and secondary level child mental health services.

All this is not to say that stage theories carry no implications for child mental health services. Far from it. It is very helpful to remember that young children think and reason about their worlds differently from older children. This has to be borne in mind when interviewing children, when trying to elicit their own understanding of their problem, and, equally, when giving them instructions, feedback, or explanations. However, it must again be emphasized that the ‘stages' should only ever be regarded as rough guidelines. We know that there are such wide individual differences in the rate at which children develop that we should never make assumptions about the individual child knowing only his or her chronological age.

Let us take one example that increasingly confronts clinicians—the issue of helping children deal with bereavement (see also Chapter 9.3.5). It is not until around the age of 10 or 11 that most children appreciate that death is both universal and irreversible.(11,12 and 13) This helps to explain why some younger children show an almost casual matter-of-fact interest in death of a loved one and are less upset by it than adults are.(13) But it would be wrong to assume that all younger children fail to have an adult appreciation of the significance of death, and indeed some children as young as 4 years old have been found to have a mature understanding. Knowledge of the broad outline of the development of the conceptualization of death helps clinicians formulate their questions, but the onus must always be on the clinician to check whether or not the individual child conforms to the average. The adult's task may not be finished when they have helped a young child to understand a bereavement at the level the child can cope with. That same child will probably want to revisit the issue when he or she is older and can understand it in a more mature way. What is true of bereavement also holds true for understanding any other major life event and its effects on the child.

Critical issues in development

When one takes a closer look at how children develop, one cannot help but be amazed at the complexities of the process. Children the world over start using words around their first birthday, and within a couple of years more they are talking in complex sentences using complicated ideas. The contrast between the language development of most children and the minority who suffer a severe mental handicap is devastating. Likewise, blind children start to smile at the same time as sighted children; deaf children start to use a similar range of phonemes; children in Japan, France, and the United Kingdom all start uttering the same range of sounds only to have them narrowed down to those they need in their native language—with the later consequence that they may not even be able to discriminate some of the unused sounds, let alone incorporate them when learning a foreign language. The broad developmental trajectory seems very similar across cultural groups, but particular children do not always follow the average in a smooth, predictable way.

Rutter and Rutter(14) drew attention to a number of issues that need to be considered when trying to understand developmental processes. Clinicians are understandably focused on trying to make sense of cases where something has gone wrong in development. Mostly in child psychiatry, abnormal behaviours of children are quantitatively rather than qualitatively different from normal. Disorders following brain damage or genetic/chromosomal abnormalities and many involving very severe degrees of mental handicap, including infantile autism, are increasingly recognized as being qualitatively different. Most of the other disorders seen in child and adolescent mental health services are probably best viewed as deviations lying at the extreme of a continuum. But why do some children break down under stress while others do not? Why are some more resilient than others? What factors protect children against environmental and social stressors? Is it really the case that severe depression in late adolescence is just the extreme end of a continuum ranging from happiness through sadness to suicidality? In order to tackle these issues, it is necessary to clarify some of the concepts of development.

  1. One should not assume that the same mechanisms underlie both normal and abnormal development.
  2. A biological perspective is necessary to understand human development fully. The brain is clearly the most important organ concerned—the genetic inheritance, insults during critical periods of brain growth, and hormonal changes all have considerable influence on how children develop.
  3. One has to expect both continuities and discontinuities in development. At times, continuities are intrinsic to the particular process as in language development; at other times, continuities—as in academic attainment—are in large part influenced by continuities imposed by the social environment. Parents concerned about education influence the choice of schools and provide support for learning.
  4. The timing of an experience is as important as its nature. The brain is most vulnerable to insult when it is developing most rapidly, at and shortly after birth. Severe disruptions in caretaking have their greatest effects from around 9 months to 2 or 3 years. Before then, the infant does not show the same quality of selective attachments; after language is well established, the child can better hold the memory of a loved one, and that may act as a protection against the separation.
  5. Children are active creatures. Not only do they call out responses from others, but as they develop cognitively and linguistically, they actively seek to make sense of their world. They appraise threat from others, even if they do not always get it right. When they are involved in a major catastrophe, their ‘assumptive world'(15) can be literally turned upside down and they take a long time to reconstruct the world as a safe place. The way the child interprets experience will come to determine in part how similar experiences are responded to in the future.
  6. ‘Continuity may be heterotypic as well as homotypic.'(14) The brilliant idea developed in the New York Longitudinal Study(16) of temperament was that rather than seeking evidence for predictability and continuity in particular infant behaviours across times when behaviour was developing rapidly, the investigators looked instead at how a variety of topographically different behaviours were expressed, and found considerable continuities in such aspects as regularity of functions, strength of response, and predominant reaction to new stimuli. Thus, they adduced evidence of temperamental characteristics that were independent of the specific behaviours shown, and, moreover, these temperamental characteristics proved to be predictive of later behaviour and adjustment.(16)
  7. Both risk and protective factors, and the interactions between them, must be considered. Not all apparently adverse experiences are necessarily wholly bad for healthy development. In the same way that exposure to a virus or infection can boost resistance to infection, so exposure to mild stressors may boost resistance to other stressful experiences later. In part, this is the basis for stress inoculation therapy.(17) Some would argue that young children should have practice in separating from parents under enjoyable conditions so that in the event of a sudden, unexpected, or traumatic separation being necessary, the effects of experience will be mitigated.
  8. As noted earlier, continuities may arise indirectly in that the way parents or society in general support attainment and in turn entry to the job market. The moderately high correlations between early attainment and later earning power are thereby in part determined and supported environmentally.
  9. Similarly, the achievement of a particular behaviour may set in motion a chain of events. It is important to understand the processes underlying such a sequence. Too often studies are short-term and cross-sectional in nature and despite being aware of the pitfall of confusing correlation with causality, investigators remain prone to identifying a correlate as being a causal agent. For example, in the early days of studies of reading difficulties, it was noted that poor readers did badly on tests of visual perception. It was assumed that they therefore had a visual perceptual deficit and generations of poor readers were subjected to hours of mindless tracing of lines and walking along benches. The end result was that they performed better on the particular visual–perceptual test but they were no better at reading! A different experimental design was needed to demonstrate causal relationships between psychological processes and poor reading,(18) and when that was understood, the way was open for better remedial work based on a proper understanding of causal mechanisms.

This can also be viewed as an error in confusing a risk indicator with a risk process. Thirty years ago, studies of the dehumanizing effects of institutionalization on adults and children(19) found that poor living conditions and ‘block treatment' of residents were related to a greater risk of behavioural and emotional problems. In one set of studies, a good indicator of block treatment was whether patients had their own toothbrushes. Clearly, providing individual toothbrushes to all would not make much difference if all the other aspects of institutionalization remained in force. A fuller understanding of the process of institutionalization is needed in order to be able to develop more humane care that improves development.

These critical issues demonstrate just how complicated the relationship between nature, experience, and development can be. But human beings are indeed very complicated, and so a proper appreciation of all these factors is needed in order to be able to understand how a particular child reached a particular point in development, to be able to predict what the future may hold for a child, and to be able to develop rational interventions that have a hope of making a real difference to children's lives.

Developmental psychopathology

Developmental psychopathology emerged in the 1980s to bridge the rift between academic and clinical child psychology.(20,21) ‘The developmental psychopathologist is concerned with the time course of a given disorder, its varying manifestations with development, its precursors and sequelae, and its relation to non-disordered patterns of behaviour.'(21) Developmental psychopathologists, like social learning theorists, look to normal development to illuminate pathological development. They are interested in continuities and changes in behaviour across time. This fits in well with the tradition of risk research(22) and attempts to answer questions not only about why some children are more vulnerable than others, but also about what protective factors operate to lessen the impact of stressors.

Sroufe and Rutter,(21) following Santostefano,(23) articulated several propositions that are broadly agreed across the many different theories alluded to above.

  • Holism: ‘...the meaning of behaviour can only be determined within the total psychological context'.(21) Thus, a behaviour such as crying can only be evaluated according to the age of the child and the circumstances in which it occurs. Crying on separation would be seen as usual for a 3-year-old, but unusual in a 15-year-old. One cannot simply judge the significance of a behaviour simply on the basis of its physical, stimulus properties, but one has to evaluate it within the broader social context.
  • Directedness: children are not passive reactors to the demands of the environment. Development consists of a reorganization of previous elements, skills, and behaviour, not just a linear addition of skills.
  • Differentiation of modes and goals: over time, children's reactions to their environment become both more flexible and increasingly complex in organization. Thus, one sign of pathology is for children to get stuck in a particular way of trying to solve a problem.
  • Mobility of behavioural functions: earlier behaviour becomes integrated into later patterns, and ‘...the individual does not operate only in terms of behaviours that define a single stage. Especially in periods of stress, early modes of functioning may become manifest'.(21) In other words, under stress, those patterns of behaviour that have most recently become integrated into the child's repertoire are most susceptible of disruption. This is very different from the unsatisfactory concept of ‘regression' in that all skills achieved remain available in the child's repertoire; some earlier ones also manifest at times of stress.
  • The problem of continuity and change: above all, development is seen as lawful, even though we are still far from understanding the processes involved in these laws. Sroufe and Rutter(21) emphasize: ‘The continuity lies not in isomorphic behaviours over time but in lawful relations to later behaviour, however complex the links'. As noted, Thomas et al.(16) were among the first to demonstrate continuities in the style of behaviour (temperament) rather than continuities of behaviour per se.

It is now recognized that there are many complex ways in which child behaviour is related to later and even adult adjustment.(24) One of the most powerful predictors of later adult psychopathology is inadequate peer relations. The mechanism by which these work may be due to two interacting processes: poor peer relations are signs of failure to adapt during childhood, and that failure persists; social support later acts as a buffer against adult stressors.(21)

Clearly, this view of development, with its implications for psychopathology, is far removed from the lessons learned from the Skinner box. And yet what has been learned from the paradigms of classical and operant conditioning must also be integrated into ways that child therapists assess children's problems if we are to provide better treatments. This holistic view manages to incorporate ideas on the biological basis for behaviour and the notion of the child as an active participant interacting with his or her effective social environment within a broad social learning framework.(25,26) Understanding how a problem has arisen may provide useful guidance on what aspects to focus on, but the treatment will still focus on the present. There will be implications for maintaining treatment gains and preventing future problems, as well as implications for preventing such problems arising in other children.

For clinicians more used to working with adult patients, it is worth pointing out children differ in many ways from their grown-up counterparts. This has implications for improving diagnostic classificatory systems in that both DSM and ICD are still too adult oriented and pay insufficient attention to developmental aspects of disorders.(27,28 and 29)

Garber(30) makes the point that children differ from adults in cognition, language, physiology, and emotions: ‘Such maturational differences may impact children's abilities to experience or express certain affects, cognitions, or behaviours, and thus the manner in which symptoms are expressed may differ over the course of development'. In the author's recent work on the effects of major disasters and acute stress on children's adjustment, it became evident that children as young as 8 years old showed most of the symptoms of post-traumatic stress disorder (PTSD), with unpleasant thoughts, poor concentration, and sleep disorders predominating.(31,32) Parents and teachers were often unaware of the nature and extent of the children's subjective distress, and only sympathetic but direct questioning elicited the full spectrum of symptomatology.

The criteria for PTSD are less appropriate for children under 8 years of age. Preschool children often react with more repetitive play and drawing than older ones. Even the youngest children will report very disturbing intrusive thoughts about the disaster. Almqvist and Brandell-Forsberg(33) report on one way of eliciting developmentally appropriate symptoms of stress reactions using standard play material, while Scheeringa et al.(34) suggest varying criteria for making the diagnosis of PTSD in young children. Leaving aside the logical problem of altering criteria but keeping the same name for the supposed underlying condition, this clearly is one aspect of the isomorphism mentioned earlier. It is also interesting to speculate whether the repetitive play seen in 6-year-olds is functionally equivalent to the intrusive thoughts seen in 10-year-olds, and when the one changes into the other.

Garber(30) also notes that some disorders, such as mental handicap and autism, first manifest in childhood and persist into adulthood. Others, such as encopresis and enuresis manifest in childhood, but rarely persist into adulthood unless part of a more global developmental delay. Some, such as anorexia and bulimia, are more typical of adolescence. Suicide, although rare before puberty, is rapidly becoming the major cause of death in adolescence, but peaks in old age. Major depression and schizophrenia are rare in childhood, although precursors are being more firmly established. While the wish to treat disorders in childhood so as to prevent them continuing to adulthood is laudable, treating them to improve adjustment during childhood is equally valid.

Linking developmental psychopathology to developing children

These exciting ideas need to be brought out of experimental settings and into clinics—the aim of developmental psychopathology theorists. In this second half of the chapter, some of the key aspects of child development relevant to clinical practice will be highlighted in this framework.

Individual differences

Children differ in their personality, character, or temperament. European psychologists have always emphasized these individual differences and adduced evidence that many were based on biologically determined ways of responding to the world. While the three-factor structure of personality developed by Eysenck evolved into the ‘big five' structure of today, an issue remained as to how one could demonstrate continuity in personality from a very early age. The same issue bedevilled studies seeking to establish continuity in differences in intellectual functioning—simply put, little babies show such a different repertoire of behaviour from mobile talking preschool children that it was impossible to test the same behaviours at different ages.

In part, the problem was solved in the New York Longitudinal Study(16) by looking at differences in style of behaviour rather than differences in content or topography. By avoiding talking of biologically based personality, the findings reawakened interest in the genetics of individual differences. Through a mixture of observation and exhaustive interviews with mothers, they originally developed nine different categories of behavioural style or temperament (Table 1).

Table 1 Temperamental characteristics

In the original sample of 78 babies, the investigators were able to demonstrate considerable individual differences in temperament. There was good inter-rater reliability in making these judgements, and direct observations agreed well with reports from parents. The temperamental characteristics were found to be stable over both the short (2-year) and medium term, and even predicted reasonably well into late childhood.

Three broad types of temperament were characterized: children who were regular, predictable, and showed generally positive reactions—the easy babies, those who were almost the opposite, whom Chess called the ‘mother killers', and a sizeable minority who were ‘slow to warm up' to new situations but who adjusted eventually. The difficult children were over-represented in those who developed behavioural problems in later childhood.

Cognitive development

One of the major aspects of development that exercises parents and teachers alike is how best to improve the intellectual functioning of children, be that in language, reading, memory, or general intelligence. To what extent individual differences in these areas are predominantly related to heredity or to environment continues to be a popular, if sterile, source of argument. Clearly, the end result comes from an interaction between genetic predisposition and experience, but there remain issues of how best to manipulate the environment so as to help children gain their maximum potential. To that end, an understanding of modern behavioural genetics is essential (see Chapter 2.4.1 and Chapter 2.4.2). Here, some of the methodological issues involved in assessing babies' cognitive processes and findings in cognitive development, language, and memory are considered.

Getting inside the baby's head

Until babies start to speak, it is difficult to know what they are thinking. Fond parents interpret wind-driven grimaces as smiling; every child is seen as recognizing people and being smart from a young age. But how can one tell what really goes on inside a baby's head?

Fantz(35) developed an experimental method based on earlier work with chicks. Soon after hatching, chicks start pecking at things to eat. Presented with a variety of different-shaped objects, chicks preferred round to angular objects, and solid rather than two-dimensional objects. These preferences emerged even in chicks deprived of early experience, and so this innate preference was seen as having survival value as round solid objects the size of seeds are most likely to be edible.

Fantz decided to look at infants' eye movements and use fixation time as a measure of preference for different stimuli. Film recordings were made of light reflected off the baby's eyes. In a study of 30 infants tested weekly from 1 to 15 weeks of age, it was shown that the infants spent longer looking at complex than simple patterns. This demonstration of a clear perceptual preference in the first few weeks after birth gave the lie to the view that all begins as a ‘big booming confusion'. Infants as young as 1 week show clear preference for human faces over other shapes presented to them some 10 inches (25 cm) away.

Fantz took advantage of the technology of the day. Since then, others have utilized measures of changes in temperature, galvanic skin response, and heartbeat to provide behavioural indices of preferences. In addition, not only have crude indices of time spent gazing at an object been utilized, but also investigators have used various indices from learning and conditioning paradigms. Shaffer and Parry(36) compared the performance of 6-month-old and 12-month-old children on a test where novel stimuli were presented within their reach. For the first seven presentations, the same ‘nonsense' object was presented and both groups of children rapidly lost interest (or habituated). When a novel toy was shown on the eighth trial, both groups showed renewed interest, but only the older children were able to act on the information and be cautious in reaching out for the toy. One explanation of this finding is that knowledge and action are out of step in the second half of the first year. Visual recognition exerts no control over behaviour. But by 12 months, the infant can act on the information. This ability to tell known from unknown, to tell friend from foe, but also to be able to take appropriate action has obvious survival value.

Similar studies have shown that new-born babies recognize their mothers' voices, and also recognize the signature tunes of ‘soap operas' that the mothers watched during the latter stages of pregnancy! Fagan(37) tested visual preference in 7-month-old babies and later measured their intelligence when they were 3 and 5 years old. The time spent looking at the novel stimulus when a baby had a correlation of 0.42 with performance on the later Picture Vocabulary Test. Thus it is becoming easier to measure various indices of baby's reactions, and some of these are found to be usefully predictive of later development and adjustment.

Piaget and cognitive development

Piaget was a biologist who studied amoebas in his doctoral research. Biological models found useful for that purpose clearly influenced the way he regarded cognitive development. He held to a sort of moving homeostasis—children develop a model of the world. New information that challenges that model is gradually assimilated and eventually the model accommodates the new ways of thinking—somewhat similar to an amoeba reaching out to a piece of food, surrounding it, and assimilating it.

According to his theory, children pass through three broad stages of thinking (see Box 1): a sensorimotor stage, a long stage where they think in terms of what he called concrete operations, and finally a stage where they can think logically.

Piaget's stage theory has been very influential, and helpfully sparked off a great deal of research which has led to a much better understanding of how children develop cognitively. However, his original models were somewhat simplistic, and to have seen only three major stages covering a period of such rapid development appears to be inadequate. Moreover, for the clinician, the question one often wants to raise is how this understanding can be used to bolster the reasoning of a child who is developmentally delayed—what Piaget witheringly dismissed as ‘the American question'. Piaget tended to argue that children could not be hurried through the stages. However, critics soon argued that some of the regularities that were apparently replicated in his work owed more to the manner in which the tasks were presented to the child than to any necessary underlying cohesion in types of thinking.

A typical experiment is to give a child two pieces of clay that are identical. Then one is rolled out into a sausage and the child is asked if they remain the same. Alternatively, the child is shown two test tubes of differing diameters. The same amount of liquid is poured into each but, of course, reaches different heights. Which test tube has more liquid? Not surprisingly, younger children make more errors than older ones, and it has been shown that an understanding of conservation of mass (seeing that the quantity of material remains the same despite of changes in shape) is acquired around 7 to 8 years, while conservation of weight is not understood until 9 or 10 years. It is not until the age of 11 or 12 that the child typically thinks that each shape also occupies the same amount of space (i.e. understands conservation of volume).

Box 1

Piaget's stages of cognitive development

Birth to 18 months: sensorimotor stage

Cognition is based mainly on the child's actions and six substages were described. A key concept at this stage is that of ‘object permanence'—the ability to understand that an object continues to exist even when it is out of sight. Infants of 12 months will continue to look for an object where an experimenter hides it, even when they watch the experimenter move it. It is as if the object ‘belongs' only in a particular place.

18 months to 12 years: concrete operations

This is the stage of concrete operations. At the early stage, language develops rapidly. Children begin to demonstrate symbolic play, showing that they have memories and internal representations. Many ingenious little experiments were developed to illustrate how children's thinking about their worlds develops. Various other conservation tasks—of length, mass and number for instance—convince teachers that children think differently about the world than adults and this has had a major, if not always beneficial, effect on ways of teaching.

12 years and over: formal operations

From around puberty onwards, the child is able to formulate and test hypotheses about the world. The child realises that mass and volume can be altered in many ways, but they remain essentially unchanged. Children can examine their own thought processes and can begin to reason more logically.

Bruner was one of the earliest to demonstrate that children's judgements could be radically manipulated by small changes in the ways the tasks were presented. For example, in the studies of conservation of volume, a screen was placed between the child and the test tubes so that only the tops showed but not the levels reached by the liquid. This simple change meant that many younger children now understood that by pouring liquid from one container to another—perhaps something done daily in the bath—nothing had changed. Some children as young as 4 years were able to perform the revised task, but once they had to make the judgement again without the screen, they reverted to the more primitive form of reasoning. In other words, young children are more at the mercy of their perceptual impressions—a finding that needs to be taken into consideration in many circumstances.

Language development

Children communicate from the beginning. They signal their basic needs, often by crying. Parents soon learn to respond to the differing signals. Their own child's crying can be very aversive to most parents and so they quickly learn how to switch the noise off! Autistic and brain-damaged children produce grossly abnormal cries, but often parents with little experience do not recognize the unusual nature of the cry. Whilst lower primates and other animals can communicate, none uses language in the flexible way that human infants come to do. Language, both spoken and written, is truly the most human of attributes.

However, it was not the subject of serious study until 40 years ago. Beginning with simple descriptive studies of the acquisition of words, the complexities of grammar and cross-cultural comparisons, studies of language development now encompass many other dimensions from neuropsychological, brain imaging, and genetics. What stands out is just how difficult it is to affect the onset of language by manipulating the environment. It takes extraordinary environmental deprivation to interfere with language development and even then, when the environment is normalized, considerable catch-up occurs.

The grunts and single syllables of the first couple of months soon give way to the production of the full range of phonemes and babbling between 2 and 4 months. States of feelings are communicated clearly by 3 to 7 months. From 6 months, the baby begins to imitate simple sounds and unreinforced phonemes disappear from the vocabulary. By 8 months, the baby begins to utter two-syllable combinations such as ‘ma-ma' and ‘da-da'—among the easiest to produce physically and, perhaps not coincidentally, the most emotionally evocative words parents want to hear. At around 12 months, the first true word appears, usually as the infant takes his or her first step—girls reaching the milestone slightly ahead of boys.

Studies in the 1960s and 1970s established that language development followed complicated underlying rules. The idea that children learned language by successive approximations to adult speech being differentially reinforced was quickly laid to rest. Such techniques have an important place in remedial intervention for children with deviant language development, but for ordinary children the sheer inevitability, speed, and beauty of acquisition is overwhelming. This led many to postulate that there is a genetically encoded language acquisition device that guides communication, although not the particular form of language that a particular child will develop. That still depends on what language they are exposed to.

Early sentences are telegraphic with some words acting as pivots on which other words hang to form flexible sentences. Thus, the pivot ‘all-gone' can have ‘sock', ‘milk' or ‘daddy' added to create a whole range of meaningful simple sentences. Children develop rules for expression. A common error is for them to extract a rule and then overgeneralize it to a situation that is an exception in their particular language. For example, the present tense is used before the past tense. Instead of saying ‘I went' children often form past participles by adding ‘-ed' to a stem and come up with the often heard ‘I goed'. This shows they are learning a rule, even though they make some mistakes on the way.

Different ways of describing and classifying language disorders have been proposed in the past few years.(38) The findings of Bishop's(39) twin study that when language disorder is defined as a discrepancy between non-verbal IQ and language score the heritability is far less than when language delay and disorder are considered without reference to IQ is important for clinicians in identifying children with such difficulties (see Chapter 9.2.11).

Vocabulary grows astronomically from 1 to 3 years and beyond. Children's sentences become longer and more complex(40). A good working approximation is that the average length of sentence is in keeping with the number of years of age (Table 2).

Table 2 Average length of sentences: 2 to 5 years

Memory

One of the most intriguing observations in the current child development literature is the contrast between the ever-increasing evidence of just how complicated children's cognitive development is and the phenomenon known as ‘infantile amnesia'. Basically, people have very few memories before the age of 3 years. Clearly from all that has been described earlier about the differential reactions of babies to specific stimuli, to their recognizing their mother's voice or holding out their arms to their father rather than to a stranger, children increasingly have some form of central representations that they can work on. However, these early memories are not accessible in later life. It is really not until language is well established that people have what is ordinarily termed memory for past events.

Clearly, infantile amnesia poses a major challenge to any theory of child development or personality that tries to link very early experiences with later adjustment. But early experience does affect the way in which relationships are formed, so what are the mechanisms? As the different types of memory are better understood, so better assessment of these functions is possible.

Some very recent work has looked at implicit and explicit memory as well as attentional processes in children with generalized anxiety disorder, PTSD, and depression. Broadly speaking, the preliminary findings are in accord with the voluminous findings with adult patients, namely that depressed children tend to have biases in memory for sad things, while anxious children do not. In contrast, children with anxiety disorders (including PTSD) have biases in attention that make them attend more to threatening cues in their environment, or at least to threatening words projected on computer screens. Studies using these adult-generated paradigms but utilized within a developmental framework should greatly increase our understanding of why some children break down under stress and others do not. Biases in cognitive processing of emotional reactions are implicated and can now be studied more readily.

Goswami(41) summarizes many ingenious experiments that establish the parameters of children's memory. While parents and teachers often talk about children having problems with memory and even ‘short-term memory', developmental psychologists have worked on much more complex paradigms and identified a number of different memory systems:

  • Recognition memory is simply the ability to realize that a particular stimulus has been encountered before. Recognition is always easier than recall, as those learning a foreign language can testify. Once established in the first year of life, recognition memory does not change much.
  • Implicit memory is another term for ‘memory without awareness'. Although not able to put it in to words, people can act differently to previously exposed stimuli than to novel ones. This seems to be fully developed by around 4 years of age.
  • Episodic memory involves awareness. It is this memory system that organizes memories into stories or scripts concerning similar activities. These scripts contain both temporal and causal information. The ability to learn sequences in a particular chain of events does develop with age. It is now that one realizes that there needs to be some mechanism to get rid of many of the memories for everyday activities, otherwise the whole memory will get clogged up with non-essential information. In other words, memory processes are seen as being very active with some memory traces remaining in (technically) short-term memory for only a few seconds unless operated upon and stored in long-term store.
  • Eye-witness memory has taken on a special importance as children are expected to testify in court on things they have witnessed happening to themselves or to others. Children can recall things fairly accurately, as long as deliberate leading questions are not put to them.(42) Three-year-olds are more suggestible than 5-year-olds. Bruck et al.(42) found that experienced adults, such as psychiatrists or judges, evaluated children's responses to questioning about a real event using the child's behaviour while giving their answer. Where children gave firm answers with lots of supporting details, they were judged to have clear and accurate memories. Where children were uncertain and hesitant, they were seen as fabricating whereas they were hesitating because the questioner was asking the wrong questions—ones that were in conflict with what had actually happened: they were the ones who were actually telling the truth. The younger confident children were often telling adults what they wanted to hear! A great deal more needs to be done in relation to helping children recall what has happened to them without using leading questions. (Children's ability to testify as witnesses is considered further in Chapter 9.4.2.)
  • Working memory was seen by Baddeley and coworkers as consisting of a central executive linked to two separate subsystems: a phonological loop and a visuospatial sketchpad. Information decays in the phonological loop in 1 or 2 s, unless it is actively rehearsed. It is thought that children predominantly use a visuospatial encoding until they switch to the phonological–verbal system around the age of 5 years. Deaf children continue to rely on the visual encoding for much longer.

Social and emotional development

Alongside cognitive development, children are developing both socially and emotionally. It has been recognized for years that children brought up in institutions, away from their natural parents, often develop serious and subtle problems in social interactions and emotional development.

Arising in part from his studies of infants in institutions and his collaborative studies of children's reactions to being in hospital, as well as his dissatisfaction with contemporary psychoanalytic theory, Bowlby turned to ethology for an understanding of early infant relationships. He came to view the intense relationship between the infant and the caretaker, usually but not always the biological mother, as serving a biological survival value and having been produced by natural selection.

As memory develops in the first year of life, and as the infant becomes more able to express emotion and to move independently, so there is evidence for selective attachment. This is shown round about 6 to 8 months onwards by the upset at leaving the attachment figure, by seeking his or her comfort when feeling threatened, and by a general wariness of strangers.

The idea that attachments were simply associative learning—the baby comes to love the person who feeds him or her—was quickly dismissed by the evidence from Harlow's studies of infant monkeys. They attached to the cuddly terry-towelling surrogate rather than the wire surrogate where they were fed. Rather, selective attachments in the human served to protect the infant during the prolonged period of helplessness. The function of attachment changes over the years, with children using an attachment figure as a secure base from which to explore. Thus, almost paradoxically, the well-attached toddler may move away from the attachment figure more than the insecurely attached counterpart. Attachment is not the same as clinginess.

By the age of 3 to 4 years, most children show good evidence of having multiple attachment figures. By this age, their memories are so much greater that they are less dependent on the physical presence of the attachment figure to provide security and comfort. Bowlby saw good attachments in infancy as laying the basis for future social and intimate relationships and there is currently an explosion of work re-examining psychiatric conditions from an ‘attachment perspective'.

Bowlby's theory places considerable emphasis on the child's real experience. As Belsky and Cassidy(43) put it:

Central to Bowlby's theory of the working model of the self and of the attachment figure is the idea that, over time, there is an inextricable intertwining of the working model of the self and of the attachment figure. Thus, a child whose attachment needs are rebuffed not only comes to develop a model of the mother as rejecting, but of himself as unworthy of love and attention ... working models become so deeply ingrained that they influence feelings, thoughts and behaviour unconsciously and automatically.

Thus, Bowlby saw the child as developing a cognitive model of his or her effective social world, in keeping with the views of other cognitive theorists such as George Kelly, Aaron Beck, and Ronnie Janoff-Bulmann.

It needs to be emphasized that the pattern of attachment characterizes a particular dyadic relationship and children can show different types of attachment to different caretakers. Even so, the characterization of such attachment behaviour in the 12- to 18-month period has been shown to predict reasonably to patterns of social behaviour 4 years later. A major problem for workers in this area has been to develop measures to characterize social attachments after infancy. As Belsky and Cassidy(43) conclude, ‘...the notion of internal working models as the causal process explaining the associations between attachment security and developmental sequelae remains a useful interpretive heuristic in need of empirical evaluation'.

A negative aspect of the focus on attachments has been the emergence of an ill-defined disorder described as ‘reactive attachment disorder' which seems to be diagnosable by the presence of any or all of a long list of symptoms and signs that haunted previous generations under such labels as minimal brain dysfunction and the like. This has been associated in some countries with the use of assaultative ‘holding therapies' intended to break the child's resistance to forming attachments. Clearly, more careful studies need to be undertaken to try to pinpoint the subtle social difficulties presented by children whose early lives have been disrupted as in fostering and adoption, but care also needs to be taken to adduce evidence for appropriate interventions.

Ainsworth et al.(44) developed the theory and a method for detecting individual differences in attachment. They introduced the ‘strange situation' test in which an infant is left in the care of a stranger for a few minutes. The observer then notes how the infant copes both with the separation and with the reunion with the attachment figure. These observations led to a tripartite classification of attachments.

  • Secure attachment: the infant tends to seek proximity and contact with the attachment figure, shows a preference for the attachment figure over a stranger, and shows very little distress before and after separation. Any distress is easily soothed by the comfort of the attachment figure.
  • Avoidant insecure: the baby does not cling when held, avoids the mother (or caretaker) during the reunion, and does not differentiate greatly between the caretaker and a stranger.
  • Resistant insecurity: the infant resists contact and interaction with the mother. There is great distress at reunion.
  • Disorganized or avoidant insecurity: this category had to be introduced when it was found that infants of severely depressed and abusive mothers showed a mixed pattern of attachments. The child shows contradictory patterns and unusual patterns of negative emotions.

Having good supportive social relationships has been shown to be a major protective factor in the aetiology and maintenance of many psychiatric disorders. The ability to make and maintain friends—initially of the same age and later of any age—is often related to the existence of disorders such as personality disorders, social anxiety disorders, depression, and even PTSD. The emphasis on social skills training for socially inadequate persons points to the early basis for such deficits even though they may have their greatest impact in adulthood. Some children are less sensitive to social cues than others, and some misinterpret the intentions of other people. Both lead to difficulties, albeit of different sorts.

Boys and girls tend to develop different types of social relationships. Children tend to prefer playing with others of the same gender when freed from adult influence. Boys tend to play in larger, looser groups in which issues of dominance and play fighting predominate; girls relate in smaller groups of more intense relationships, with best friends often changing.

Young children show an interest in each other from a very early age:

  • 2 months—infants will orient to other babies
  • 3 months—will reach out and try to touch other babies
  • 6 months—additionally will smile and vocalize to the other baby
  • 6 to 12 months—increase in attempted interactions, but low rate of response
  • 12 to 24 months—more varied interactions, with negative ones increasing.

Altruism and empathy are present in normal children from early on with positive interactions increasing. But competitiveness and rivalry also increase in the preschool years. Indeed, Patterson's early observational studies of children in nurseries showed how these were all too effective in training children to be more assertive.(45)

Psychosexual development

While sexual activity is often the focus of parental concern when a child reaches adolescence, psychosexual development arises from birth, if not before. In the second half of the first year of life, infants can tell genders apart and by the second year they are aware of their own gender. As noted earlier, they then prefer to play with children of their own gender. In the preschool years, they are increasingly aware of their own bodies. Far from confirming the stereotype of fatness equalling jollity, fat children are more likely than physically disabled children to be rejected by other children and to become depressed. Concern with size and image currently predominate in many Western cultures, and even elementary school children show concerns about being too fat.

Empirical studies have moved us far on from the primitive and misleading ‘stage theories' of psychosexual development popularized in the 1920s. Children's interest in bodily functions continues throughout childhood and there is no latency period. Masturbation and sexual play are common well before puberty. Sexual behaviour in young children is common, and should only be regarded as a sign of sexual abuse when it is out of context and is inappropriate.

With puberty, things change and sexual identity and behaviour, as well as fertility management, take on a new importance. Despite the rise of unwanted teenage pregancies in many Western countries, there are still too many uninformed debates about the role and importance of sex education and contraception.(6,14,46) The emergence of HIV is beginning slowly to focus people's minds on the issues.

While physical gender is mainly determined by chromosmes, hormonal activity in utero can also influence physical and psychosexual development to some extent. Problems associated with gender identity (‘tomboy girls' and ‘sissy boys') arise in the toddler and preschool years. Follow-up studies of feminine boys find that they show an increased rate of homosexual behaviour later, but there is still considerable debate as to the mechanisms underlying the development of homosexuality. As more societies develop less discriminatory practices, so more homosexual behaviour is shown. Even so, homosexual boys—often clear about their sexual orientation before puberty—still experience discrimination and show higher rates of exclusion and even suicidal behaviour than others.

A better empirically based understanding of psychosexual development would help underpin an enhanced understanding of the formation and maintenance of happy healthy relationships throughout the lifespan. Failed relationships can greatly harm the children caught up in divorcing families.

Concluding comments

Taking a developmental perspective to mental health issues should apply across the lifespan. Psychiatrists working with adults need to understand where their clients are coming from and where they are going to. They need to understand the pleasures and pressures that children bring to their parents, and where appropriate they should be considering the impact of parental illness on the children. The institutionalized separation of child and adult psychiatry (in terms of service delivery) should not lead to a separation in ways of considering the developmental context of presenting problems.

This chapter has shown that there are many small focused models of development that deal with discrete areas. Stage theories emphasize differences at different stages; social learning theories emphasize continuities on processes of development. As long as practitioners are aware that when they say a child is ‘at a particular stage', this is but a rough guide to describing the child, that may be acceptable. It is when such models are taken literally that oversimplification leads to poor practice. There is no single overarching theory of child development, and while this may be inconvenient for examiners, it truly reflects the rich diversity of human development. By paying more attention to the interactions between biological, social, and psychological factors, a better understanding of healthy normal development will emerge. Empirical studies will help identify risk and protective factors which in turn will lead to better mental health promotion and more effective interventions when mental disorders manifest.

Chapter References

  1. Cox, A. and Rutter, M. (1985). Diagnostic appraisal and interviewing. In Child psychiatry: modern approaches (2nd edn) (ed. M. Rutter and L. Hersov), pp. 233–48. Blackwell Science, Oxford.

  2. Rutter, M., Graham, P., Chadwick, O., and Yule, W. (1975). Adolescent turmoil: fact or fiction? Journal of Child Psychology and Psychiatry, 17, 35–56.

  3. Harrington, R. (1993). Depressive disorder in childhood and adolescence. Wiley, Chichester.

  4. Rutter, M. (1975). Helping troubled children. Penguin Books, Harmondsworth.

  5. Staats, A.W. (1971). Child learning, intelligence and personality: principles of a behavioral interaction approach. Harper and Row, New York.

  6. Rutter, M. (1980). Psychosexual development. In Scientific foundations of developmental psychiatry, (ed. M. Rutter), pp. 322–39. Heinemann Medical, London.

  7. Berger, M. (1985). Temperament and individual differences. In Child psychiatry: modern approaches (2nd edn) (ed. M. Rutter and L. Hersov), pp. 3–16. Blackwell Science, Oxford.

  8. Kagan, J. (1997). Temperament. In Handbook of child and adolescent psychiatry, Vol. 1: Infants and preschoolers (ed. J.D. Noshpitz), pp. 268–75. Wiley, New York.

  9. Keogh, B.K. (1982). Children's temperament and teachers' decisions. In Temperamental differences in infants and young children (ed. R. Porter and G.M. Collins), pp. 269–78. Pitman, London.

  10. Eysenck, H.J. and Eysenck, S.B.G. (1969). Personality structures and measurement. Routledge and Kegan Paul, London.

  11. Childers, P. and Wimmer, M. (1971). The concept of death in early childhood. Child Development, 42, 1299–301.

  12. Koocher, G.P. (1974). Talking with children about death. American Journal of Orthopsychiatry, 44, 404–11.

  13. Wolff, S. (1969). Children under stress. Penguin Books, Harmondsworth.

  14. Rutter, M. and Rutter, M. (1993). Developing minds: challenge and continuity across the life span. Basic Books, New York.

  15. Janoff-Bulman, R. (1985). The aftermath of victimization: rebuilding shattered assumptions. In Trauma and its wake (ed. C.R. Figley), Vol. 1, pp. 15–35. Brunner–Mazel, New York.

  16. Thomas, A., Chess, S., and Birch, H.G. (1968). Temperament and behavior disorders in children. University of London Press.

  17. Meichenbaum, D. (1993). Stress inoculation training: a 20-year update. In Principles and practice of stress management (2nd edn) (ed. P.M. Lehrer and R.L. Woolfolk). Guilford Press, New York.

  18. Bradley, L. and Bryant, P.E. (1983). Categorizing sounds and learning to read—a causal connection. Nature, 301, 419–21.

  19. King, R.D., Raynes, N.V., and Tizard, J. (1971). Patterns of residential care: sociological studies in institutions for handicapped children. Routledge and Kegan Paul, London.

  20. Cicchetti, D. (1984). The emergence of developmental psychopathology. Child Development, 55, 1–7.

  21. Sroufe, L.A. and Rutter, M. (1984). The domain of developmental psychopathology. Child Development, 55, 17–29.

  22. Garmezy, N. (1974). Children at risk: the search for the antecedents of schizophrenia. I: Conceptual models and research methods. Schizophrenia Bulletin, 8, 14–90.

  23. Santostefano, S. (1978). A biodevelopmental approach to clinical child psychology. Wiley, New York.

  24. Rutter, M. (1983). Continuities and discontinuities in socioemotional development: empirical and conceptual perspectives. In Continuities and discontinuities in development (ed. R. Harmon and R. Emde), pp. 41–68. Plenum Press, New York.

  25. Bandura, A. (1973). Aggression: a social learning analysis. Prentice-Hall, London.

  26. Yule, W. (1978). Behavioural treatment of children and adolescents with conduct disorders. In Aggression and anti-social behaviour in childhood and adolescence (ed. L. Hersov, M. Berger, and D. Shaffer), pp. 115–41. Pergamon Press, Oxford.

  27. Cantwell, D.P. (1988). DSM-III studies. In Assessment and diagnosis in child psychopathology (ed. M. Rutter, A.H. Tuma, and I.S. Lann), pp. 3–36. David Fulton, London.

  28. Rutter, M. and Shaffer, D. (1980). A step forward or back in terms of the classification of child psychiatric disorders? Journal of the American Academy of Child Psychiatry, 19, 371–94.

  29. Yule, W. (1981). The epidemiology of child psychopathology. In Advances in clinical child psychology, Vol. 4 (ed. B.B. Lahey and A.E. Kazdin), pp. 1–51. Plenum Press, New York.

  30. Garber, J. (1984). Classification of childhood psychopathology: a developmental perspective. Child Development, 55, 30–48.

  31. Yule, W. and Williams, R. (1990). Post traumatic stress reactions in children. Journal of Traumatic Stress, 3, 279–95.

  32. Yule, W., Perrin, S., and Smith, P. (1999). Post-traumatic stress disorders in children and adolescents. In Post-traumatic stress disorders: concepts and therapy (ed. W. Yule), pp. 25–50. Wiley, Chichester.

  33. Almqvist, K. and Brandell-Forsberg, M. (1997). Refugee children in Sweden: post-traumatic stress disorder in Iranian preschool children exposed to organized violence. Child Abuse and Neglect, 21, 351–66.

  34. Scheeringa, M.S., Zeanah, C.H., Drell, M.J., and Larrieu, J.A. (1995). Two approaches to the diagnosis of posttraumatic stress disorder in infancy and early childhood. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 191–200.

  35. Fantz, R.L. (1961). The origin of form perception. Scientific American, Reprint 459.

  36. Shaffer, H.R. and Parry, M.H. (1969). Perceptual motor behaviour in infancy as a function of age and stimulus familiarity. British Journal of Psychology, 60, 1–9.

  37. Fagan, J.F. (1984). The relationship of novelty preferences during infancy to later intelligence and later recognition memory. Intelligence, 8, 339–46.

  38. Yule, W. and Rutter, M. (ed.) (1987). Language development and disorders. MacKeith Press, London.

  39. Bishop, D.V.M. (1998). Is specific language impairment a valid diagnostic category? Genetic and psycholinguistic evidence. In Perspectives on the classification of specific developmental disorders (ed. J. Rispens, T. van Yperen, and W. Yule), pp. 139–53. Kluwer, Dordrecht.

  40. Smith, M.E. (1926). An investigation of the development of the sentence and extent of vocabulary in young children. University of Iowa Studies in Child Welfare, 3 (no. 5).

  41. Goswami, U. (1998). Cognition in children. Psychology Press, Hove.

  42. Bruck, M., Ceci, S., and Hembrooke, H. (1998). Reliability and credibility of young children's reports. American Psychologist, 53, 136–51.

  43. Belsky, J. and Cassidy, J. (1994). Attachment: theory and evidence. In Development through life: a handbook for clinicians (ed. M. Rutter and D.F. Hay), pp. 373–402. Blackwell Science, Oxford.

  44. Ainsworth, M.D.S., Blehar, M.C., Waters, E., and Wall, S. (1978). Patterns of attachment. Erlbaum, Hillsdale, NJ.

  45. Patterson, G.R., Littman, R.A., and Bricker, W. (1967). Assertive behavior in children: a step towards a theory of aggression. Monographs of the Society for Research in Child Development, 32 (5), Series 113.

  46. Paikoff, R. and Brooks-Gunn, J. (1994). Psychosexual development across the lifespan. In Development through life: a handbook for clinicians (ed. M. Rutter and D.F. Hay), pp. 403–55. Blackwell Science, Oxford.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.5.1.2 Lifespan psychology: illustrations from adulthood and old age

2.5.1 Developmental psychology throughout life

2.5.1.2 Lifespan psychology: illustrations from adulthood and old age

Alexandra M. Freund and Ursula M. Staudinger

Lifespan development: the dynamic between biology and culture
Selection, optimization, and compensation as processes of adaptive mastery in adulthood
Two illustrations of resilience in old age
 | Self-definition
 | Personal life investment
Limits of resilience: the ‘fourth age'
Chapter References

Lifespan psychology defines development as selective age-related change in adaptive capacity.(1) Inasmuch as mental health can be considered one important indicator of adaptation, lifespan psychology is of relevance to researchers and practitioners in the field of psychiatry. Lifespan psychology specifies conditions and constraints on development across the whole life. We start this chapter by outlining three of the propositions of lifespan psychology which address the effects of biological and cultural processes on human development. Next, we present a model that identifies three processes regulating the interplay of biological and cultural influences in individual development, namely selection, optimization, and compensation. We then illustrate the application of these theoretical conceptss in one area of psychological functioning—self and personality. Finally, we outline the specific characteristics of very old age and some of their consequences for research and practice in psychiatry. This late period of the lifespan, sometimes called the ‘fourth age', poses specific challenges for science and society.

Lifespan development: the dynamic between biology and culture

Unlike traditional conceptions of development, lifespan psychology proposes that development is not completed when entering adulthood but continues throughout mid-life into old and very old age.(2) Lifespan psychology holds that development is best described as the dynamic interplay between biological and cultural factors, resulting in multiple trajectories comprising growth and decline, gains and losses.(3)

Although some resources may increase throughout the lifespan (e.g. life experience), internal and external resources are finite. Resources can be defined as personal or environmental characteristics that support or facilitate a person's transaction with the environment. Resources include biological–genetic characteristics (e.g. temperament), psychological characteristics (e.g. conscientiousness), and social–cultural characteristics (e.g. health system). Although these resources are limited throughout the lifespan, their availability and efficiency change with age.(3,4) Childhood is primarily characterized by an increase of resources (e.g. the acquisition of new skills), although children's developmental trajectories also include some losses. Starting out highly positive, the ratio of gains to losses becomes progressively less positive with age. Resources are replenished less as the individual grows old, and are drawn upon more exhaustively. There are three reasons for this:(3)

  1. the advantages of evolutionary selection decline with increasing age;
  2. the need for culture increases across the lifespan;
  3. the efficacy of culture decreases across the lifespan and particularly in old age.

Life expectancy has only fairly recently extended into old age. As argued in more detail elsewhere,(1,3) the benefits of evolutionary selection decrease with age leading to less effective genetic material, mechanisms, and expressions for developing and maintaining high levels of functioning. In addition, our culture has not had enough time to evolve into one that provides the same richness of opportunity for the elderly as for children.(3) In old age, when culture most needs to compensate for biologically based decreases in functioning, it provides the least support. Moreover, owing to reduced resources, old people make less use of supportive environmental conditions. It takes more cultural investment to reach comparable goals and some goals cannot be attained any more. Overall, the three developmental trajectories result in a less favourable balance of growth (gains) and decline (losses) with increasing age. Thus, with increasing age individuals have to allocate more resources to maintenance of functioning and resilience against losses rather than processes of growth.(5)

An important assumption underlying our notion of resilience is that development is a dynamic process of both reacting to and proactively shaping one's environment as well as oneself. People not only react to environmental demands but also shape their environment.(6) Indeed, shaping one's environment so that it better suits one's needs is an important source of resilience when confronted with adverse conditions (e.g. a move to a ground-floor apartment in which a wheelchair can be used when mobility decreases).

One important way in which individuals play an active role in their development is by choosing, committing to, and pursuing a set of (life) goals such as having a child or pursuing a certain career. A person's goals are constrained by sociocultural, biological, and phylogenetic factors. The less the influence of these factors, the more freedom a person has to develop and choose his or her goals and ways of pursuing them. During childhood, adolescence, and young adulthood there are relatively strong biological constraints and social expectations with regard to the kinds of goals that ought to be pursued.(7) There are also social opportunity structures(8) such as financial or institutional incentives for entering the workforce or for founding a family.

In late adulthood and old age, there are fewer normative age-related expectations about the goals a person ought to pursue.(9) This greater social freedom in older age gives more weight to goal selection and goal pursuit as processes of developmental regulation. On the other hand, old age is characterized by diminishing resources that limit the degree to which a person is able to shape the environment according to his or her goals.(10,11) When resources tend to be more limited than in earlier life, it is crucial to make a wise selection of goals on which to focus.(12)

Thus, it is not surprising that goal selection and goal pursuit have a prominent place in models of successful development in general and successful aging.(3,10,11 and 12) In the next section, we shall describe the selection, optimization, and compensation (SOC) model,(1,12,13 and 14) which is particularly useful for conceptualizing adult development.

Selection, optimization, and compensation as processes of adaptive mastery in adulthood

The SOC metamodel conceptualizes general processes of adaptive mastery across the lifespan.(12,13 and 14) Here, we provide only a brief definition of these three processes of developmental regulation; for a more detailed description see Freund and Baltes.(13)

The limitation of resources (e.g. time, energy, social support, money) present throughout the lifespan necessitates the careful selection of domains of functioning on which to focus resources, as not all opportunities can be pursued. Selection refers to delineating the range of alternative domains of functioning by developing, elaborating, and committing to a set of goals. Selection gives development a direction because goals organize behaviour into meaningful action sequences which may motivate and guide behaviour across situations and over time. Moreover, to be committed to a set of goals allows a person to focus his or her resources on the domains he or she considers to be most important and that best match his or her values, opportunity structures, and environmental demands.

Selection refers either to developing goals or preferences, building a goal hierarchy, and committing oneself to these goals (i.e. elective selection), or to restructuring one's goal hierarchy, adapting goal standards, or selecting new goals as a response to loss or decline in goal-relevant means (i.e. loss-based selection). The distinction between elective and loss-based selection is based on the assumption that development involves both gains and losses. Whereas elective selection addresses goal-setting processes that are associated with trajectories of gains/growth, loss-based selection addresses the mastery of loss or decline in goal-relevant means. Loss-based selection encompasses such strategies as disengaging from a goal that can no longer be achieved due to decline or loss of resources, reconstructing one's goal hierarchy or searching for new goals that better match the resources available to the person.

To reach optimal levels of functioning in the selected domains (goals), one needs to acquire, allocate, and refine internal or external resources (optimization). In other words, the SOC model posits that people need to invest goal-relevant resources into optimizing their level of functioning. Optimization refers to the acquisition, application, and orchestration of means (resources) aimed at achieving optimal functioning or desired outcomes. The adaptiveness of a specific means for achieving a goal depends on such factors as the content of the goal, the characteristics of the person (e.g. age, skills), and the given opportunity structure. On a more abstract level, a number of strategies contributing to goal attainment can be identified:(13) planning and forming specific intentions,(15) the investment of time and energy, the acquisition of new skills or resources, the practice of skills,(16) persistence,(17) modelling successful others,(18) and control beliefs.(19)

Optimization addresses processes related to goal attainment and growth, i.e. means are invested in fostering developmental gains. Loss of the means of attaining goals is managed by compensatory processes,(12,20) i.e. means are invested avoiding a loss in functioning.(5,13) Compensation involves substitution of means or use of external accessories, for example hearing aids.(21)

Compensation may be of particular importance in old age when losses are prevalent in health,(22) sensory functioning,(23) size of social network,(24) and cognitive functioning.(25) Functioning in these domains is a resource when pursuing goals. For instance, if taking regular walks is threatened when mobility is severely impaired, a good compensatory strategy would be to use an external aid such as a wheelchair. Another example of compensation is the use of external memory aids such as calendar entries when memory declines. As losses of this kind are more frequent in old age, the maintenance of functions in the face of loss becomes more important than the achievement of new goals(11) and the need for compensation may be greater.(5)

There is some evidence supporting the usefulness of the SOC model for conceptualizing life mastery in adulthood. For instance, in young adulthood self-reported selection, optimization, and compensation are positively related to subjective indicators of life mastery in the domains of work and family.(26) In late adulthood, selection, optimization, and compensation are correlated with subjective indicators of successful aging (satisfaction with aging, lack of agitation, positive emotions, and absence of loneliness).(27) In the next section, we shall present more specific illustrations of resilience in two areas of self and personality, namely self-definition and personal life investment in old age.

Two illustrations of resilience in old age

Old people, particularly the very old, experience losses more frequently than younger people. Most old people are excluded from productive employment, and experience a decline in physical capacity and health.(28) Old people are also likely to lose same-aged acquaintances, friends, or social partners, i.e. their social network and support patterns change.(24) However, most old people do not feel depressed or dissatisfied. Indeed, they are at least as happy and satisfied with their lives as their young and middle-aged counterparts.(29) The maintenance of subjective well being in the face of loss and decline has been called a paradox.(5,10) The capacity for recovery and maintenance of the status quo in response to stressful events or adverse conditions has been called resilience.(30) Psychological resilience is a concept originally used in research on childhood and adolescence but more recently has been applied to adults.(5,31) What are the processes that help older people to maintain a sense of well being when confronted with stressful events?

Increasing health-related problems are one cause of the constraints and losses of old age.(22,28,32) A moderate association between physical symptoms and subjective well being has been found in numerous cross-sectional studies. In one of the few longitudinal studies investigating the relationship between objective health and subjective well being, Feist et al.(33), found that health predicts subjective well being. In general, however, the association between objective measures of health (e.g. number of medical diagnoses) and subjective well being is rather low.(34,35) This is consistent with the general finding that subjective well being is more strongly associated with subjective perceptions and evaluations than with objective factors of a person's life circumstances.(29) Self and personality seem to moderate the relation between objective life circumstances and subjective well being. In very old age, however, high multimorbidity might expose the limits of such compensatory power.

In our own research,(36,37 and 38) we found that self-related characteristics contributed to resilience and buffered the negative effect of health-related impairment in old age. More specifically, we found that selectivity regarding personal life investment is adaptive when resources (e.g. energy) are limited by health-related losses. Also, a multifaceted self-definition helps to prevent depression in the face of health-related risks.

Self-definition

Self-definition, i.e. what a person considers central to who he or she is, organizes and structures experience, guides behaviour, provides orientation for interaction with the environment, and offers a sense of identity.(40) To fulfil this function, self-definition must have some degree of temporal stability. Without continuity the person's sense of identity would be threatened.(41)

Because of the losses in various domains of functioning in old age,(22) the maintenance of self-definition may be particularly at risk in this age group.(10) For instance, constraints in mobility might prohibit sports activities that are important for self-definition. In late adulthood, the number of self-defining domains declines with increasing age because of health-related constraints.(36)

According to the SOC model, an older person's self-definition should be better maintained if it comprises a variety of domains of functioning. A self-definition that consists of different domains provides a back-up supply of self-defining domains that can help to compensate the loss of one.(36,42) Consistent with this hypothesis, a multifaceted self-definition contributes to resilience against depression when faced with health-related risks.(39) However, it does not provide positive emotional well being in such situations.(36) This suggests that there may be limitations to resilience in very old age. In a situation of a wide-ranging limitation of resources, it may be more adaptive to disengage from self-relevant domains or goals that are subject to loss. When resources are so diminished, a multifaceted self-definition may overwhelm rather than stabilize the person. If this happens, it may be more adaptive to abandon those domains of functioning that are not of central importance for the self-definition. This interpretation is supported by findings from the area of personal life investment.

Personal life investment

Personal life investment is one facet of the goal system. It refers to the amount of thought and effort people report in investing in life domains such as family, work, leisure, or health.(37,38)

The content and priorities of personal life investments are not arbitrary. They are embedded in subjective conceptions of the life course, and also reflect the changing developmental tasks and themes of life. Across the adult lifespan people report most investment (in terms of time and effort) in domains that reflect the developmental tasks and themes of their particular life period.(43) From 25 to 35 years, work, friends, family, and independence are ranked highest in personal investment. From 35 to 45 years, family, work, friends, and cognitive fitness figure centrally. From 55 to 65, the top four ranks of personal life investment are occupied by family, health, friends, and cognitive fitness. For 70- to 85-year-olds, the only change is that friends and cognitive fitness reverse position. Finally, in very old age (85 to 105), health becomes the most important investment theme, followed by family, thinking about life, and cognitive fitness. Towards the end of life (70–105 years) the overall amount of psychological energy that people invest in central domains of life decreases slightly, but much less than biological markers of vitality would suggest(37)

Teleological theories of well being have claimed, and empirical evidence has demonstrated, that both involvement in the pursuit and selection of goals contribute to subjective well being.(44) The relationship between life investment ratings in central life domains, such as work, health, or family, and indicators of subjective well being is rather weak as investment in such domains seems to be a necessity of life and does not differentiate between people.(37) However, when such necessities of life cannot be taken for granted or become threatened, the protective power of personal life investment emerges. For example, in bad health, reduced levels of overall life investment (averaged across 10 domains) and selective increase in investment in health is related to higher levels of well being both cross-sectionally(38) and longitudinally.(39)

This result is consistent with the SOC model,(12,13) which predicts that the selection of goals on which to focus time and energy becomes particularly important for successful life-mastery when resources are limited. Focusing on a small set of the most important goals when confronted with bad health appears to have an adaptive value.

Limits of resilience: the ‘fourth age'

The two illustrations of resilience outlined above lead to two important conclusions: throughout adulthood, people possess resources that allow them to master constraints and losses successfully; advanced old age—the ‘fourth age'(3)—might be a period when people are more likely to experience the limits of resilience. The three conditions outlined at the beginning of the chapter (decreased biological functioning, less cultural support, and decreased efficiency of cultural support) may together have a cumulative effect that seriously challenges the resilience of very old people by depleting their (internal and external) resources.(45)

As many of the processes contributing to resilience draw on resources (e.g. energy), the depletion of internal or external resources can reach a point at which efforts relevant to resilience are themselves restricted. When losses occur in a variety of domains, means that can be invested into selection, optimization, and compensation are scarce. In a sample of old and very old people aged 70 to 103, it was found that self-reported selection-, optimization-, and compensation-related behaviours declined with increasing age.(27) The engagement in selection, optimization, and compensation might have exceeded the elderly person's resources.

Reaching the limits of resilience in advanced old age might also have important implications for mental health. The relatively high frequency of depression and dementia in advanced old age(46) may reflect such a breakdown associated with the depletion of internal and external resources. For instance, whereas it is possible to compensate for the losses in the early phases of Alzheimer's disease (e.g. through social support or the use of memory aids), compensatory means lose their efficiency with the progression of the disease. Cognitive training research provides some evidence for this decreasing efficiency and eventual breakdown of compensation.(47)

The ‘fourth age' poses challenges for science and society. We do not yet possess enough knowledge about the various processes contributing to resilience in old age. Moreover, society is not yet sufficiently supportive of the particular needs in very old age. More work will have to be done in both areas to make the ‘fourth age' a time of life that people look forward to.

Chapter References

  1. Baltes, P.B., Lindenberger, U., and Staudinger, U.M. (1998). Life-span theory in developmental psychology. In Handbook of child psychology, Vol. 1, Theoretical models of human development (ed. R.M. Lerner), pp. 1029–143. Wiley, New York.

  2. Baltes, P.B., Reese, H.W., and Lipsitt, L.P. (1980). Life-span developmental psychology. Annual Review of Psychology, 31, 65–110.

  3. Baltes, P.B. (1997). On the incomplete architecture of human ontogeny. Selection, optimization, and compensation as foundation of developmental theory. American Psychologist, 52, 366–80.

  4. Lerner, R.M. (1986). Concepts and theories of human development (2nd edn). Random House, New York.

  5. Staudinger, U.M., Marsiske, M., and Baltes, P.B. (1995). Resilience and reserve capacity in later adulthood: potentials and limits of development across the life-span. In Developmental psychopathology, Vol. 2, Risk, disorder, and adaptation (ed. D. Cicchetti and D. Cohen), pp. 801–47. Wiley, New York.

  6. Lerner, R.M. and Busch-Rossnagel, N.A. (1981). Individuals as producers of their development: conceptual and empirical bases. In Individuals as producers of their development: a life-span perspective (ed. R.M. Lerner and N.A. Busch-Rossnagel), pp. 1–36. Academic Press, New York.

  7. Neugarten, B.L., Moore, J.W., and Lowe, J.C. (1965). Age norms, age constraints, and adult socialization. American Journal of Sociology, 70, 710–17.

  8. Riley, M.W. (1987). On the significance of age in sociology. American Sociological Review, 52, 1–14.

  9. Atchley, R.C. (1982). The aging self. Psychological Theory, Research, and Practice, 19, 338–96.

  10. Brandtstädter, J. and Greve, W. (1994). The aging self: stabilizing and protective processes. Developmental Review, 14, 52–80.

  11. Heckhausen, J. and Schulz, R. (1995). A life-span theory of control. Psychological Review, 102, 284–304.

  12. Baltes, P.B. and Baltes, M.M. (1990). Psychological perspectives on successful aging: the model of selective optimization with compensation. In Successful aging: perspectives from the behavioral sciences (ed. P.B. Baltes and M.M. Baltes), pp. 1–34. Cambridge University Press, New York.

  13. Freund, A.M. and Baltes, P.B. (in press). The orchestration of selection, optimization, and compensation: an action-theoretical conceptualization of a theory of developmental regulation. In Control of human behavior, mental processes, and consciousness (ed. W.J. Perrig and A. Grob). Erlbaum, Mahwah, NJ.

  14. Marsiske, M., Lang, F.R., Baltes, M.M., and Baltes, P.B. (1995). Selective optimization with compensation: life-span perspectives on successful human development. In Compensation for psychological defects and declines: managing losses and promoting gains (ed. R.A. Dixon and L. Bäckman), pp. 35–79. Erlbaum, Hillsdale, NJ.

  15. Gollwitzer, P.M. (1996). The volitional benefits of planning. In The psychology of action (ed. P.M. Gollwitzer and J.A. Bargh), pp. 287–312. Guilford Press, New York.

  16. Ericsson, K.A. (1996). The road to excellence: the acquisition of expert performance in the arts and sciences, sports, and games. Erlbaum, Mahwah, NJ.

  17. Mischel, W. (1996). From good intentions to willpower. In The psychology of action (ed. P.M. Gollwitzer and J.A. Bargh), pp. 197–218. Guilford Press, New York.

  18. Bandura, A. (1977). Self-efficacy: toward a unifying theory of behavioral change. Psychological Review, 84, 191–215.

  19. Skinner, E.A., Chapman, M., and Baltes, P.B. (1988). Children's beliefs about control, means–ends, and agency: developmental differences during middle childhood. International Journal of Behavioral Development, 11, 369–88.

  20. Carstensen, L.L., Hanson, K.A., and Freund, A.M. (1995). Selection and compensation in adulthood. In Compensating for psychological deficits and declines: managing losses and promoting gains (ed. R.A. Dixon and L. Bäckman), pp. 107–26. Erlbaum, Hillsdale, NJ.

  21. Dixon, R.A. and Bäckman, L. (ed.) (1995). Psychological compensation: managing losses and promoting gains. Erlbaum, Hillsdale, NJ.

  22. Manton, K.G., Stallard, E., and Corder, L. (1995). Changes in morbidity and chronic disability in the U.S. elderly population: evidence from the 1982, 1984, and 1989 National Long Term Care Surveys. Journal of Gerontology, 50B, S194–204.

  23. Marsiske, M., Delius, J., Maas, I., Lindenberger, U., Scherer, H., and Tesch-Römer, C. (1999). Sensory systems in old age. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 360–83. Cambridge University Press, New York.

  24. Lang, F.R. and Carstensen, L.L. (1998). Social relationships and adaptation in late life. In Comprehensive clinical psychology, Vol. 7 (ed. A.S. Bellack and M. Hersen M), pp. 55–72. Pergamon Press, Oxford.

  25. Lindenberger, U., Mayr, U., and Kliegl, R. (1993). Speed and intelligence in old age. Psychology and Aging, 8, 207–20.

  26. Wiese, B.S., Freund, A.M., and Baltes, P.B. (1999). Selection, optimization, and compensation in day-to-day life: consequences for general, work-related, and partnership-related well-being. Unpublished report, Max Planck Institute for Human Development, Berlin.

  27. Freund, A.M. and Baltes, P.B. (1998). Selection, optimization, and compensation as strategies of life-management: correlations with subjective indicators of successful aging. Psychology and Aging, 13, 531–43.

  28. Steinhagen-Thiessen, E. and Borchelt, M. (1999). Morbidity, medication, and functional limitations in very old age. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 131–66. Cambridge University Press, New York.

  29. Diener, E. and Suh, E. (1998). Subjective well-being and age: an international analysis. Annual Review of Gerontology and Geriatrics, 17, 304–24.

  30. Rutter, M. (1987). Resilience in the face of adversity: protective factors and resistance to psychiatric disorder. British Journal of Psychiatry, 147, 598–611.

  31. Ryff, C.D., Singer, B., Love, G.D., and Essex, M.J. (1998). Resilience in adulthood and later life. In Handbook of aging and mental health: an integrative approach (ed. J. Lomranz), pp. 69–96. Plenum Press, New York.

  32. Baltes, M.M., Maas, I., Wilms, H.-U., Borchelt, M., and Little, T.D. (1999). Everyday competence in old and very old age: theoretical considerations and empirical findings. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 384–402. Cambridge University Press, New York.

  33. Feist, G.J., Bodner, T.E., Jacobs, J.F., Miles, M., and Tan, V. (1995). Integrating top-down and bottom-up structural models of subjective well-being: a longitudinal investigation. Journal of Personality and Social Psychology, 68, 138–50.

  34. Smith, J., Fleeson, W., Geiselmann, B., Settersten, R.A. Jr, and Kunzmann, U. (1999). Well-being in very old age: predictions from objective life conditions and subjective experience. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 450–71. Cambridge University Press, New York.

  35. Watson, D. and Pennebaker, J.W. (1989). Health complaints, stress, and distress: exploring the central role of negative affectivity. Psychological Review, 96, 234–54.

  36. Freund, A.M. and Smith, J. (1999). Content and function of self-definition in old and very old age. Journals of Gerontology: Psychological Science, 54, P55–67.

  37. Staudinger, U.M., Freund, A., Linden, M., and Maas, I. (1999). Self, personality, and life regulation: facets of psychological resilience in old age. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 302–428. Cambridge University Press, New York.

  38. Staudinger, U.M. and Fleeson, W. (1996). Self and personality in old and very old age: a sample case of resilience? Development and Psychopathology, 8, 867–85.

  39. Staudinger, U.M. and Freund, A.M. (1998). Krank und arm intramuscular hohen Alter und trotzdem guten Mutes? Zeitschrift für Klinische Psychologie, 27, 78–85.

  40. Swann, W.B., Jr (1990). To be adored or to be known; The interplay of self-enhancement and self-verification. In Motivation and cognition, Vol. 2 (ed. R.M. Sorrentino and E.T. Higgins), pp. 408–48. Erlbaum, Hillsdale, NJ.

  41. Epstein, S. (1973). The self-concept revisited. Or a theory of a theory. American Psychologist, 28, 404–16.

  42. Rosenberg, S. and Gara, M.A. (1985). The multiplicity of personal identity. In Review of personality and social psychology, Vol. 6 (ed. P. Shaver), pp. 87–113. Sage, Beverly Hills, CA.

  43. Staudinger, U.M. (1996). Psychologische Produktivität und Selbstentfaltung intramuscular Alter. In Produktivität und Altern (ed. M.M. Baltes and L. Montada), pp. 344–73. Campus Verlag, Frankfurt.

  44. Emmons, R.A. (1996). Striving and feeling: personal goals and subjective well-being. In The psychology of action: linking cognition and motivation to behavior (ed. P.M. Gollwitzer and J.A. Bargh), pp. 313–37. Guilford Press, New York.

  45. Baltes, P.B. and Smith, J. (1998). Multilevel and systemic analyses of old age: theoretical and empirical evidence for a fourth age. In Handbook of theories of aging (ed. V.L. Bengtson and K.W. Schaie), pp. 153–73. Springer, New York.

  46. Helmchen, H., Baltes, M.M., Geiselmann, B. et al. (1999). Psychiatric illnesses in old age. In The Berlin Aging Study: aging from 70 to 100 (ed. P.B. Baltes and K.U. Mayer), pp. 167–96. Cambridge University Press, New York.

  47. Baltes, M.M., Kühl, K.-P., and Sowarka, D. (1992). Testing the limits of cognitive reserve capacity: a promising strategy for early diagnosis of dementia? Journal of Gerontology: Psychological Sciences, 47, 165–67.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.5.2 Memory and memory disorders

2.5 The contribution of psychological science

2.5.2 Memory and memory disorders

Barbara A. Wilson

Introduction
Ways of understanding memory
 | Length of storage
 | Type of information to be remembered
 | The stages involved in remembering
 | Recall and recognition
 | Explicit and implicit memory
 | Retrograde and anterograde memory
Conditions that give rise to memory problems, and typical presentations
Less common manifestations of memory disorders
Management and remediation of memory difficulties
 | Environmental adaptations
 | Improving learning in memory-impaired people
 | Compensating for memory loss
 | Managing anxiety and other emotional sequelae resulting from impaired cognition
Conclusions
Chapter References

Introduction

A young man with head injuries described his memory functioning in the following words: ‘My memory is like a tape on a tape recorder with large chunks erased or of poor quality'. Like this young man, people often talk about memory as though it were one particular skill or single function. We might hear someone say, ‘He has a photographic memory' or ‘My memory is dreadful'. In fact, memory comprises a number of subskills, subsystems, or subfunctions working together. The number of these subdivisions, and their roles, depend on the model or classification system used to interpret or explain memory functioning. One influential model proposed by Baddeley and Hitch(1) subdivides memory into three main categories depending on the length of time information is stored. We can also divide memory into a number of systems for remembering different types of information that can be labelled as semantic, episodic, or procedural. Yet another way to conceptualize memory is by considering the different stages involved in remembering: namely encoding, storing, and retrieving. Other ways of regarding memory include subdividing the kinds of remembering required into recall or recognition; or by demonstrating that something has been remembered in terms of whether it is explicit or implicit; or, in the case of lost memories, whether they date from before or after a neuropsychological insult, that is whether there is retrograde or anterograde amnesia. We shall consider all these subsystems and categories in more detail in this chapter.

Although dementia is probably the biggest cause of organic memory impairment, memory problems are common after many other neurological insults including traumatic head injury, encephalitis, vascular disorders, chronic alcohol abuse, temporal lobe epilepsy, cerebral tumour, and anoxia. Whatever the cause, memory-impaired people tend to share certain characteristics in that they do not lose personal identity, their immediate memory functioning is normal or nearly normal, they have problems remembering after a delay or distraction, they have difficulty learning new information, they usually recall things that happened some time before the insult better than things that happened a short time before, and they typically do not forget how to do things they learned well before the insult such as reading, swimming, or riding a bicycle. Of course, there are exceptions to this general pattern particularly with certain syndromes such as semantic dementia. We shall discuss typical amnesic patients together with some of the less common memory disorders as this chapter progresses.

Although few people working in memory rehabilitation would claim to be able to restore memory functioning in someone whose problems result from an organic cause, there is nevertheless a considerable amount that can be done to help memory-impaired people and their families or carers. We can organize the environment to make it easier for people to cope without adequate memory functioning; we can help memory-impaired people to learn more efficiently; we can teach them to compensate for their impairments; and we can reduce the anxiety or other emotional sequelae resulting from impaired cognition. Again, these rehabilitative approaches will be discussed more fully later in this chapter.

Ways of understanding memory

Length of storage

The working memory model of Baddeley and Hitch(1) subdivides memory into three main types depending both on time-based and conceptual differences. The first system, sensory memory, is a brief and rather literal trace that results from a visual, auditory, or other sensory event, probably lasting no longer than a quarter of a second. This is the system we use to make sense of moving pictures (visual sensory memory) or language (auditory sensory memory). Most people with damage to this system would present with perceptual or language disorders and we would not normally think of them as having memory problems.

The second system, working memory, is considered to have two main components or functions. The first of these is short-term or immediate memory, which lasts for several seconds. This period of time can be extended to several minutes if the person is rehearsing or concentrating on the particular information. Unlike sensory memory, information in working memory has already undergone substantial cognitive analysis, so it is typically represented in meaningful chunks such as words or numbers. We use this system when looking up a new telephone number and holding on to it long enough to dial.

The second component of working memory is a central executive that can be conceived of as an organizer, controller, or allocator of resources. This component enables us to both drive a car and talk to our passenger at the same time. Sufficient resources are allocated to each of these tasks, and if a demanding or unusual situation occurs on the road we stop talking while all our resources are required to deal with the unexpected situation.

The third system in the Baddeley and Hitch model(1) is long-term memory, which encodes information in a reasonably robust form and can last for decades. Although there are differences in memory for things that happened 10 minutes ago and things that happened 10 years ago, the differences are less clear-cut than those between sensory (quarter of a second) and immediate (a few seconds) memory systems. Nevertheless, because long-term memory means different things to different people, the following terms can be used to reduce ambiguity:

  1. Delayed memory refers to memory for information presented in the last few minutes.
  2. Recent memory refers to knowledge accumulated in the last few days or weeks.
  3. Remote memory refers to knowledge accumulated over several years.

All the systems described so far are connected with retrospective memory, that is remembering information or events that have already occurred. Frequently, however, we want to remember to do something in the future, such as take our medicine, water the plants, or make a telephone call. The system activated for remembering to do something is known as prospective memory. It is significant that many of the complaints of memory-impaired people refer to failures in prospective memory.

Type of information to be remembered

In 1972 Tulving(2) produced an influential paper distinguishing two types of memory: semantic and episodic. Semantic memory is memory for our knowledge about the world, for example remembering that Dublin is the capital of Eire, or that a fox has a bushy tail. Semantic memory is also concerned with our knowledge of social customs, the meanings of words, the colours and textures of objects, and how things smell. Most memory-impaired patients do not forget this kind of information, although they may have difficulty adding to their store of semantic knowledge. Amnesic patients are often unable, for example, to learn new words that enter the vocabulary after their neurological insult. Thus CW, an ex-patient of mine, cannot understand the terms ‘AIDS' or ‘e-mail', or ‘mad cow disease', all of which came into widespread usage after 1985 when CW developed herpes simplex encephalitis.

Episodic memory, on the other hand, represents what most of us would think of as memory, in that it refers to a specific episode that has been experienced and can be recalled. Thus remembering what you ate for dinner last night, when you last phoned your mother, or what you read a few minutes ago are all examples of episodic memory. This system is frequently damaged in people with organic memory impairment and episodic memory deficits are perhaps the most noticeable characteristic of the amnesic syndrome.

A third system that operates differently from either semantic or episodic memory is procedural memory, the system used for learning skills such as riding a bicycle or learning to type. People get better with practice and can demonstrate the skill even though they may not remember how they learned to ride a bicycle or type. JC, a young amnesic patient of mine, successfully learned to type even though he had no conscious recollection of learning. In his words, ‘Practical skills developed without me being aware of how this came about. I could do things without being able to explain how'. Procedural memory is typically normal or nearly normal in amnesic patients.

The stages involved in remembering

Typically there are three stages involved in remembering: encoding, storage, and retrieval. Encoding refers to the registration stage or getting the information into memory. Storage refers to the maintenance of information in the memory store, and retrieval refers to the stage of extracting or recalling the information when it is required. After a neurological insult to the brain each of these stages can be affected.

The following are some suggestions for improving encoding, storage, and retrieval:

  1. Simplify the information you give to a memory-impaired person.
  2. Reduce the amount of information supplied at any one time.
  3. Ensure that there is minimal distraction.
  4. Make sure the information is understood—by asking the person to repeat it in his/her own words.
  5. Encourage the person to link or associate information with material that is already known.
  6. Try to ensure processing at a deeper level—by encouraging the person to ask questions.
  7. Use the ‘little and often' rule.
  8. Make sure learning occurs in different contexts to avoid context specificity and enhance generalization.

Recall and recognition

Recall and recognition are two of the main ways we remember information. Recall involves actively finding the information to be remembered. If I asked someone to summarize what they had read in this chapter so far they would demonstrate this by recalling the information. In some situations, however, we do not need to recall the information but to recognize it. Most of us at some time have been unable to tell someone how to find a particular street but can nevertheless take ourselves there with no trouble. We recognize which turns to make and when but cannot actively recall the route. Most memory-impaired people find recall harder than recognition, although both systems are usually affected. Some people might have difficulty with both verbal and visual information, while others might have problems in only one of these modalities.

Explicit and implicit memory

In many situations we need to consciously recall information we have received. For example, if I asked someone where they went for their summer holidays last year, and they could tell me, they would be using explicit memory as they could consciously recall the information wanted. If, on the other hand, I asked someone when and where they learned to ride a bicycle, and the steps by which they gained expertise, they would probably find this difficult. They might demonstrate how to ride a bicycle without much trouble, that is they would have implicit memory of this skill, they would remember how to do it even if they were unable to explain it with any great ease or remember when and how they learned the skill. Like procedural memory, implicit memory is usually intact or relatively intact in people with organic memory impairment.

Retrograde and anterograde memory

One of the questions frequently asked by relatives of memory-impaired people is, ‘Why can she/he remember what happened several years ago but not what happened yesterday?' The short answer is that old memories are stored differently in the brain from new memories. Although information acquired before a neurological insult may be forgotten, this is usually for a specific time period—ranging from a few minutes for some head-injured people to several decades for some people with Korsakoff' syndrome or herpes simplex viral encephalitis. Memory loss dating from before the insult is known as retrograde amnesia. This form of amnesia is usually less of a problem and less handicapping for the memory-impaired person than anterograde amnesia, which refers to memory difficulties dating from the time of the neurological insult (although see Kapur(3) for a review of retrograde amnesia).

Conditions that give rise to memory problems, and typical presentations

A variety of brain pathologies can give rise to severe memory impairment, the most common being the following:

  1. degenerative disorders (particularly Alzheimer' disease and Huntington' disease);
  2. chronic alcohol abuse giving rise to Korsakoff' syndrome;
  3. traumatic head injury;
  4. temporal lobe surgery;
  5. encephalitis;
  6. cerebral vascular disorders (including subarachnoid haemorrhage resulting from ruptured aneurysms);
  7. anoxic brain damage (following, for example, myocardial infarction, carbon monoxide poisoning, or respiratory arrest);
  8. cerebral tumours.

These conditions are described in the chapters in Section 4.1 of this book and in more detail in a number of publications: Kapur(4) and Lishman(5) both provide good accounts of all these pathologies as well as less common ones.

Clients referred to rehabilitation centres for memory-therapy rehabilitation are most likely to have sustained a severe traumatic head injury, a cerebral vascular accident (CVA), herpes simplex encephalitis, or anoxic brain damage. It should also be remembered that these conditions are not mutually exclusive. I once saw a man who had a CVA while driving, thus sustaining some brain damage from the stroke; he then crashed his car because of the CVA and sustained further brain damage from a head injury caused by the crash; following this he stopped breathing for a while and appeared to sustain further damage from the anoxia; then on top of everything else a haematoma developed and the man required surgery to remove the blood clot. Thus he sustained damage from four separate causes. He went on to respond reasonably well to rehabilitation and, although never able to return to work as a university lecturer, he became a secretary of his local Headway Group (The National Head Injuries Association).

Whatever the cause of the organic memory impairment, certain characteristics tend to be seen in survivors. People with a classic amnesic syndrome show an anterograde amnesia, that is they have great difficulty learning and remembering most kinds of new information. Immediate memory, however, is normal when this is assessed by forward digit span or the recency effect in free recall. There is usually a period of retrograde amnesia. This gap or period of retrograde amnesia is very variable in length and may range from a few minutes to decades. Previously acquired semantic knowledge and implicit memory (remembering without awareness or conscious recollection) are typically intact in amnesic subjects. Other cognitive skills, apart from memory, are normal or nearly normal. As the majority of patients with severe memory disorders present with additional cognitive problems such as attention deficits, word-finding problems, or slowed information processing, those with a classic amnesic syndrome are relatively rare.

Nevertheless, people with a ‘pure' amnesic syndrome and people with more widespread cognitive deficits tend to share certain characteristics. In both cases immediate memory is reasonably normal; there is difficulty remembering after a delay or distraction; new learning is difficult, and there is a tendency to remember things that happened a long time before the accident or illness better than things that happened a short time before. People with organic amnesia never seem to lose memory for personal identity, unlike those with a functional amnesia following, say, an emotional trauma. Despite the rather exaggerated interest in functional amnesia by the media, organic amnesia is far more commonly encountered in clinical practice. In some cases it is not easy to distinguish between the two, and indeed some people have memory problems resulting from both brain injury and from an overlying or functional memory disorder, possibly caused by a need for sympathy or some other secondary gain. Kopelman(6) believes there is a continuum between totally organic amnesia and totally functional problems rather than two orthogonal dimensions.

Less common manifestations of memory disorders

Despite the typical picture of organic memory impairment described above, other manifestations are possible and are encountered every now and again. Returning for a moment to the working memory model of Baddeley and Hitch(1) referred to earlier, one can find patients with deficits in the short-term or immediate (that is to say a few seconds) memory system. Baddeley and Hitch subdivide this system into several ‘slave' systems that aid the central executive in its role as co-ordinator of temporary storage systems. Two of these slave systems have been studied in detail. One is the phonological loop that utilizes subvocal speech and is involved in many short-term verbal memory tasks. The second system is the visuospatial sketchpad—a temporary system used in creating and manipulating visual images. Patients with phonological loop or verbal short-term memory difficulties have been reported,(7) and visuospatial sketchpad or visual short-term memory deficits have also been reported.(8) Wilson et al.(9) describe a sculptress with an autoimmune disorder, systemic lupus erythematosus, that caused her to have an impaired visual short-term memory (VSTM) together with image generation problems. This dramatically affected her sculpting style; prior to the episode causing the VSTM difficulties she produced sculptures that were full of detail, while afterwards the sculptures were abstract and completely lacking in detail. Her style changed because she could not hold images in her mind to see where the details should go. If she tried looking in a mirror or using a model she ‘lost' the visual memory in the brief period between looking at the model and looking at the material with which she was working.

Patients with semantic memory impairments are another group of people who show yet another different pattern of characteristics. Semantic memory is the system we use to store knowledge about the world. Not only knowledge such as the meaning of the word ‘happy' or the name of the world' largest ocean, but knowledge about what things look like, sound like, smell like, or feel like and knowledge about social customs such as when to shake hands. Damage to the semantic memory store (or impaired access to this store) may be caused by brain injury. Warrington,(10) for example, suggests that visual object agnosia (the failure to recognize objects despite adequate eyesight, language, and naming) is due to a deficit of the visual semantic memory system. Furthermore, Warrington and Shallice(11) demonstrated that there are category-specific deficits so that some patients lose the ability to recognize living things but are still able to recognize non-living things. Hillis and Caramazza(12) describe the reverse, that is subjects who show greater knowledge of living things than of manufactured objects. Patients with semantic memory deficits are likely to have problems recognizing objects in the real world, problems expressing themselves, and may be considered intellectually disabled because of the errors they make.

In recent years there has been considerable interest in the syndrome known as semantic dementia, a term coined by Snowden et al.,(13) and studied in some detail by Hodges and Patterson.(14) The essential characteristics of semantic dementia are as follows:

  1. selective impairment of semantic memory causing severe anomia, impaired single-word comprehension (both spoken and written), reduced generation of exemplars on category-fluency tests, and an impoverished fund of general knowledge;
  2. relative sparing of other components of speech production, notably syntax and phonology;
  3. unimpaired perceptual skills and non-verbal problem-solving abilities;
  4. relatively well-preserved episodic memory.

Patients with semantic dementia show a progressive deterioration of the semantic memory store associated with damage to the temporal neocortex. However, semantic memory impairments may also be seen in patients with non-progressive conditions. Wilson(15) describes four patients, two of whom had sustained a severe head injury and two with herpes simplex viral encephalitis (HSVE). In many ways Wilson' patients were similar to those reported by Hodges and Patterson,(14) although younger and with more serious episodic memory deficits (particularly the two patients with HSVE).

In this section we have looked at a few of the more atypical memory disorders. For those readers interested in retrograde without anterograde amnesia see Kapur,(3) and for those wanting to know how post-traumatic amnesia differs from the amnesic syndrome and from chronic memory impairment see Wilson et al.(16)

Management and remediation of memory difficulties

Although there is no known cure for memory impairment there are a number of ways we can help memory-impaired people and their families or carers. The main methods are: environmental adaptations, improving learning, compensating for memory problems, and managing anxiety or other emotional sequelae resulting from impaired cognition.

Environmental adaptations

One of the simplest ways to help people with memory impairment is to arrange the environment so that they rely less on memory. Examples include using written labels or drawings for cupboards in the kitchen or bedroom as reminders of where things are kept; positioning objects so that they cannot be missed or forgotten (for instance tying a front-door key to a belt); or painting the toilet door a distinctive colour so that it is easier to find. Sometimes changing the wording of our questions or comments can reduce problems. For example, CW, a former musician, became very densely amnesic following encephalitis. He frequently thinks he has just woken up and says, ‘This is the first time I've been awake. I don't remember you coming into this room but now I'm awake' (or words to that effect). Sympathizing with him, or offering explanations, seems to increase his agitation and causes escalation of the number of repetitions he makes about awakening. One partial solution is to distract him by introducing another topic of conversation or asking him a question about music. Such a ploy can also be viewed as an environmental adaptation, although in this case it is the verbal rather than the physical environment that is being modified.

For people with severe intellectual deficits, or progressive deterioration, or extremely dense amnesia, environmental adaptations may be the best we can offer to enable them and their families or carers to cope, and to reduce some of the frustration and confusion associated with their conditions.

Improving learning in memory-impaired people

One of the greatest handicaps for memory-impaired people is their inability to learn new information. In recent years a number of studies have been carried out to investigate errorless learning in memory rehabilitation. Errorless learning is a teaching strategy whereby people are prevented, as far as possible, from making mistakes while they are learning a new skill or acquiring new information. Instead of teaching by demonstration, which may involve the learner in trial and error, the experimenter or teacher presents the correct information or procedure in ways that minimize the possibility of erroneous responses.

There are two theoretical backgrounds influencing errorless learning work with cognitively impaired people. The first is errorless discrimination learning from behavioural psychology, first developed by Terrace(17) in his work with pigeons, and later used with mentally retarded (learning disabled) people.(18) The second influence is from studies of implicit learning in amnesic subjects,(19) showing that people with amnesia can learn some information normally although they may have no conscious recollection (explicit recall) that they have previously engaged in the task.

Building on these two strands of research we posed the question, ‘Do amnesic subjects learn better when prevented from making errors during the learning process?' In one group study and several single-case studies(20) it was demonstrated that people with severe memory disorders learn more successfully with an errorless learning strategy. Others have adapted this strategy with non-progressive amnesic patients,(21) and recently we have used errorless learning procedures with patients who have Alzheimer' disease.(22) All patients benefited to a greater or lesser degree and were able to learn some useful everyday information.

Compensating for memory loss

Much of the work in memory rehabilitation involves teaching people to compensate for their impairments by employing aids such as diaries, tape recorders, organizers, computers, and other similar items. These external memory aids are probably the most useful devices for helping memory-impaired people and they are likely to be used more by them in the long run.(23) Despite their value, it is not always easy to persuade patients to use compensatory strategies. Some feel it is cheating and believe they should not rely on such aids, others feel such devices will reduce their chances of natural recovery occurring, and others simply forget to use them or may use them in a disorganized manner. After all, remembering to use a compensation is in itself a memory task. Despite these difficulties, some memory-impaired people use compensatory aids and strategies very efficiently. Kime et al.(24) describe a young amnesic woman who was able to get back to paid employment once she had been taught to use a comprehensive system of external aids. Wilson et al.(25) describe the 10-year natural history of a compensatory memory system devised by a young man who became amnesic following the rupture of a posterior cerebral artery aneurysm. Using results from a long-term follow-up study, Wilson and Watson(23) made some predictions as to which people are more likely to use compensatory aids effectively and which are not. Age, absence of additional cognitive deficits, and scoring above floor level on a test of everyday memory were all predictors of independence and the use of aids.

Other work looking at how to help memory-impaired people compensate involves the use or modification of new technology.(26) One fairly recent development that appears to help people with a wide range of conditions and degrees of memory impairment is Neuro-Page®,(27) which is a simple and portable paging system with a screen that can be attached to a belt. It utilizes an arrangement of microcomputers linked to a conventional computer memory and, by telephone, to a paging company to produce a programmable messaging system. The scheduling of reminders or cues for each individual is entered into the computer and from then on no further human interfacing is required. On the appropriate date and time NeuroPage® accesses the user' data files and transmits the appropriate information by modem to a terminal where the reminder is converted and transmitted to the receiver corresponding to the particular user. The reminder is graphically displayed on the screen of the receiver. NeuroPage® is easy to use and avoids many of the problems inherent in other external aids. It is highly portable, has an audible alarm that can be adapted to vibrate if required, together with an accompanying explanatory message, and, rather than being embarrassing to use, it conveys a certain amount of prestige. In a pilot study,(28) the average number of target behaviours achieved by 15 people during a 2- to 6-week baseline was 37 per cent. Once the pager was provided (for a 12-week period) the average number of targets achieved rose to over 85 per cent. Preliminary analysis of the first 38 clients in a larger study of 200 people, many of whom have very severe impairments, suggests similar (if less dramatic) results, ranging from 50 per cent of targets achieved in the baseline to 77 per cent in the treatment stage.

Managing anxiety and other emotional sequelae resulting from impaired cognition

Anxiety and depression are frequently seen in memory-impaired people. Kopelman and Crawford(29) found depression in over 40 per cent of 200 consecutive referrals to a memory clinic. Evans and Wilson(30) found anxiety to be common in attenders of a weekly memory group. Dealing with these emotional problems should be an integral part of memory rehabilitation. Obviously, listening, trying to understand, and providing information are key factors in encouraging families to cope with their difficulties. Wearing(31) provides a helpful reference on the problems faced by families of memory-impaired people, and makes suggestions as to what can be done to help. Providing information or explanations is one very simple and therapeutic strategy that can help reduce the fear and anxiety accompanying memory impairment. Written information is best, as most people, whether memory impaired or not, are unlikely to have good recall of information at times of stress. Memory Problems After Head Injury,(32) written for the National Head Injuries Association; Managing Your Memory,(33) and Coping With Memory Problem(34) are all useful publications to have available for patients and their relatives.

In addition to providing information, it may be necessary to offer therapy for anxiety and depression. Relaxation therapy can be helpful in reducing anxiety, even if memory problems are severe enough to prevent a participant from remembering the actual therapy sessions. Depression, too, may exacerbate difficulties in people with organic memory impairment. It is possible that cognitive behavioural therapy approaches such as those employed by Beck(35) might be appropriate for those with depression associated with organic memory impairment, although no studies appear to have been reported. Psycho-therapy, on the other hand, is a well-established intervention for patients with neurological damage. Prigatano et al.(36) firmly believe in group and individual psychotherapy with brain-injured clients. Jackson and Gouvier(37) provide descriptions and guidelines for group psychotherapy with brain-injured adults and their families.

Other groups for memory-impaired people can be useful in reducing social isolation, which is also common in people with memory problems.(31) Wilson and Moffat(38) describe several kinds of groups for patients. Moffat(39) reports on a relative' memory group for people with dementia, and Wearing(31) offers suggestions for setting up self -help groups. Evans and Wilson(30) point out the social value of memory groups as well as their effect in reducing anxiety.

Conclusions

This chapter has emphasized that memory should be regarded as a multifunctional cognitive system that can be understood in a number of ways. We can consider the length of time information is stored, the type of information being stored, the stages involved in remembering, whether information is recalled or recognized, or whether memories date from before or after neurological insult.

The chapter has described a number of conditions that can give rise to organic memory impairment, the most common of which are degenerative conditions, Korsakoff' syndrome, traumatic head injury, temporal lobe surgery, encephalitis, anoxic brain damage, and cerebral tumours.

Most memory-impaired people have difficulty in learning and remembering new information; they have a normal or nearly normal immediate memory span but have problems remembering after a delay or distraction, and they usually have a period of retrograde amnesia that may range from minutes to decades. Less common memory disorders include semantic memory impairment and immediate verbal or visuospatial deficits.

Although restoration of memory functioning is unlikely to occur in the majority of people whose memory impairments follow neurological insult, there is, nevertheless, much that can be done to reduce the impact of disabling and handicapping memory problems and foster understanding of the issues involved. These include environmental modifications that can enable very severely impaired people to cope in their daily lives despite the lack of adequate memory functioning, the employment of errorless learning principles to improve the learning ability of memory-impaired people, teaching how to use external memory aids to help compensate for memory difficulties, and dealing with emotional sequelae such as anxiety and depression, which are often associated with organic memory impairment.

Chapter References

  1. Baddeley, A.D. and Hitch, G. (1974). Working memory. In The psychology of learning and motivation, Vol. 8 (ed. G.H. Bower), pp. 47–89. Academic Press, New York.

  2. Tulving, E. (1972). Episodic and semantic memory. In Organization of memory (ed. E. Tulving and W. Donaldson), pp. 381–403. Academic Press, New York.

  3. Kapur, N. (1993). Focal retrograde amnesia in neurological disease: a critical review. Cortex, 29, 217–34.

  4. Kapur, N. (1988). Memory disorders in clinical practice. Butterworths, London.

  5. Lishman, W.A. (1998). Organic psychiatry: the psychological consequences of cerebral disorder (3rd edn). Blackwell Science, Oxford.

  6. Kopelman, M.D. (1995). The assessment of psychogenic amnesia. In Handbook of memory disorders (ed. A.D. Baddeley, B.A. Wilson, and F.N. Watts), pp. 427–48. Wiley, Chichester.

  7. Vallar, G. and Baddeley, A.D. (1984). Fractionation of working memory. Neuropsychological evidence for a phonological short-term store. Journal of Verbal Learning and Verbal Behavior, 23, 151–61.

  8. Farah, M.J. (1984). The neurological basis of mental imagery: a componential analysis. Cognition, 18, 245–72.

  9. Wilson, B.A., Baddeley, A.D., and Young, A.W. (1999). LE, a person who lost her ‘mind' eye'. Neurocase, 5, 119–27.

  10. Warrington, E.K. (1975) The selective impairment of semantic memory. Quarterly Journal of Experimental Psychology, 27, 635–57.

  11. Warrington, E.K. and Shallice, T. (1984) Category specific semantic impairments. Brain, 107, 829–54.

  12. Hillis, A.E. and Caramazza, A. (1991). Category-specific naming and comprehension impairment: a double dissociation. Brain, 114, 2081–94.

  13. Snowden, J.S., Goulding, P.J., and Neary, D. (1989). Semantic dementia: a form of circumscribed cerebral atrophy. Behavioural Neurology, 2, 167–82.

  14. Hodges, J.R. and Patterson, K. (1997). Semantic memory disorders. Trends in Cognitive Sciences, 1, 68–72.

  15. Wilson, B.A. (1997). Semantic memory impairments following non-progressive brain damage: a study of four cases. Brain Injury, 11, 259–69.

  16. Wilson, B.A., Baddeley, A.D., Shiel, A., and Patton, G. (1992). How does post traumatic amnesia differ from the amnesic syndrome and from chronic memory impairment? Neuropsychological Rehabilitation, 2, 231–43.

  17. Terrace, H.S. (1963). Discrimination learning with and without ‘errors'. Journal of Experimental Analysis of Behavior, 6, 1–27.

  18. Sidman, M. and Stoddard, L.T. (1967). The effectiveness of fading in programming simultaneous form discrimination for retarded children. Journal of Experimental Analysis of Behavior, 10, 3–15.

  19. Graf, P. and Schacter, D.L. (1985). Implicit and explicit memory for new associations in normal and amnesic subjects. Journal of Experimental Psychology: Learning, Memory and Cognition, 11, 501–18.

  20. Wilson, B.A., Baddeley, A.D., Evans, J.J., and Shiel, A. (1994). Errorless learning in the rehabilitation of memory impaired people. Neuropsychological Rehabilitation, 4, 307–26.

  21. Squires, E.J., Hunkin, N.M., and Parkin, A.J. (1997). Errorless learning of novel associations in amnesia. Neuropsychologia, 35, 1103–37.

  22. Clare, L., Wilson, B.A., Carter, G., Breen, E.K., Gosses, A., and Hodges, J.R. Intervening with memory problems in dementia of Alzheimer type: an errorless learning approach. Journal of Clinical and Experimental Psychology, in press.

  23. Wilson, B.A. and Watson, P.C. (1996). A practical framework for understanding compensatory behaviour in people with organic memory impairment. Memory, 4, 465–86.

  24. Kime, S.K., Lamb, D.G., and Wilson, B.A. (1996). Use of a comprehensive program of external cuing to enhance procedural memory in a patient with dense amnesia. Brain Injury, 10, 17–25.

  25. Wilson, B.A., and Hughes, E. (1997). Coping with amnesia: the natural history of a compensatory memory system. Neuropsychological Rehabilitation, 7, 43–56.

  26. Kapur, N. (1995). Memory aids in the rehabilitation of memory disordered patients. In Handbook of memory disorders (ed. A.D. Baddeley, B.A. Wilson, and F.N. Watts), pp. 533–56. Wiley, Chichester.

  27. Hersh, N. and Treadgold, L. (1994). NeuroPage: the rehabilitation of memory dysfunction by prosthetic memory and cueing. NeuroRehabilitation, 4, 187–97.

  28. Wilson, B.A., Evans, J.J., Emslie, H., and Malinek, V. (1997). Evaluation of NeuroPage: a new memory aid. Journal of Neurology, Neurosurgery, and Psychiatry, 63, 113–15.

  29. Kopelman, M. and Crawford, S. (1996). Not all memory clinics are dementia clinics. Neuropsychological Rehabilitation, 6, 187–202.

  30. Evans, J.J. and Wilson, B.A. (1992). A memory group for individuals with brain injury. Clinical Rehabilitation, 6, 75–81.

  31. Wearing, D. (1992). Self help groups. In Clinical management of memory problems (2nd edn) (ed. B.A. Wilson and N. Moffat), pp. 271–301. Chapman & Hall, London.

  32. Wilson, B. A. (1989). Memory problems after head injury. National Head Injuries Association, Nottingham.

  33. Kapur, N. (1991). Managing your memory. A self help memory manual for improving everyday memory skills. Available from the author at the Wessex Neurological Centre, Southampton General Hospital, Southampton.

  34. Clare, L. and Wilson, B.A. (1997). Coping with memory problems: a practical guide for people with memory impairments, relatives, friends and carers. Thames Valley Test Co., Bury St Edmunds.

  35. Beck, A.T. (1976). Cognitive therapy and emotional disorders. International Universities Press, New York.

  36. Prigatano, G.P., Fordyce, D.J., Zeiner, H.K., Roueche, J.R., Pepping, M., and Wood, B. C. (ed.) (1986). Neuropsychological rehabilitation after brain injury. Johns Hopkins University Press, Baltimore, MD.

  37. Jackson, W.T. and Gouvier, W.D. (1992). Group psychotherapy with brain-damaged adults and their families. In Handbook of head trauma: acute care to recovery (ed. C.J. Long and L.K. Ross), pp. 309–27. Plenum Press, New York.

  38. Wilson, B.A. and Moffat, N. (1992). The development of group memory therapy. In Clinical management of memory problems (2nd edn) (ed. B.A. Wilson and N. Moffat), pp. 243–73. Chapman & Hall, London.

  39. Moffat, N. (1989). Home based cognitive rehabilitation with the elderly. In Everyday cognition in adulthood and late life (ed. L.W. Poon, D.C. Rubin, and B.A. Wilson), pp. 659–80. Cambridge University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.5.3 Contributions of psychology to the understanding of psychiatric disorders

2.5 The contribution of psychological science

2.5.3 Contributions of psychology to the understanding of psychiatric disorders

Marcel van den Hout, Arnoud Arntz, and Harald Merckelbach

Introduction
Biological psychology
 | Emotions and affective style
 | Temperament
 | Psychophysiological parameters
 | Conclusions
Information processing
 | Attention
 | Memory
 | Interpretation
Schemas and beliefs
 | Presence and subjective credibility of ‘pathogenic' beliefs
 | Immunity against disconfirmation
 | Causality and clinical relevance
Summary
Chapter References

Introduction

The contribution of psychology to psychiatry dates back to the early days of experimental psychology. Indeed, Kraepelin performed his pioneering work on psychopharmacology in Wundt' laboratory,(1) and Jung studied the electrodermal reactions of schizophrenic patients during word associations tasks that he derived from the British associanist doctrine.(2) Since that time, the impact of psychology on psychiatry has steadily grown. A quick glance at the most influential journals in the field of psychiatry shows that many authors have their roots in experimental psychology.

Psychiatric problems are as numerous as the psychological contributions to their understanding, with contributions ranging from developmental psychology to psychopharmacology. It is not possible to cover even the essentials of the theoretical and empirical work that has been carried out in this field in this chapter. Therefore, rather than trying to summarize the theoretical or empirical contributions, we focus on three lines of research that we believe have been the most important contributions of psychology to psychiatry. The types of contributions that are addressed originate from biological psychology, from information processing frameworks, and from theories about schemas, beliefs, and intentions. The aim is to give a critical, yet balanced and non-technical, overview of the relative merits of these three approaches. In doing so, the emphasis will be on anxiety disorders and affective disorders. The justification for this is both epidemiological and theoretical; anxiety and affective disorders are the most prevalent mental health problems in modern industrial societies, with lifetime prevalences of about 25 per cent for anxiety disorders and 20 per cent for affective disorders.(3) Accordingly, psychological analyses of these disorders have been extensive and have yielded results that are clinically relevant.

People try to make sense of their environment and the behaviour of fellow humans, and to the extent that this is successful, it allows for some prediction and control. When trying to understand how others behave in daily life, people tend to follow a rather specific explanatory strategy. Behaviour and emotional expressions are reduced to beliefs and intentions that are attributed to the person whose behaviour or emotions are to be explained. Consider a simple but straightforward example: if we want to explain why X is carrying an umbrella, this piece of behaviour is reduced to a combination of belief (it might rain) and intention (X does not want to become wet). This combination of belief and intention is thought to provide an adequate explanation. Thus knowledge about beliefs concerning the weather enables us to predict the behaviour of others and to change their behaviour by changing their beliefs.

Almost from its onset, academic psychology has been profoundly discontented with this type of ‘intentional explanation' of behaviour. The problems that arise with such explanations are numerous, but in the present context it will suffice to mention the following points. To begin with, knowledge about beliefs and intentions critically depends on the individual' ability to give a reliable and valid introspective account. However, there is a large body of knowledge from experimental psychology indicating an asymmetry between people' readiness to verbalize their cognitive activity and their inaccuracy in this domain. Intriguing examples can be found in Nisbett and Wilson' classical paper ‘Telling more than we can know'.(4) Another case in point is provided by all sorts of memory illusions which may occur in children and adults, and which often take the form of grossly inaccurate autobiographical recollections that are described with strong subjective confidence.(5)

A second problem with intentional explanations is perhaps even more fundamental. No doubt, beliefs and intentions can be associated with behaviour or emotions. But the type of feelings and thoughts that enter consciousness and are accessible to verbalization may be ‘end-products' of deeper processes.(6) In daily life, people may have access to these end-products and may understandably rely on them when they try to predict behaviour of others. Meanwhile, many researchers believe it to be the task of scientific psychology to move beyond end-products and to treat beliefs and intentions as phenomena to be explained rather than as explanatory constructs.

A final objection to intentional explanations is especially relevant for psychopathology. Intentional explanations assume that subjects are rational in the sense that, given their intentions and beliefs, they are thought to act in their best interests. Yet, in this sense of the word, psychiatric patients almost by definition behave irrationally. Thus, even if one would accept a role for intentional explanation in the psychology of healthy individuals, one could argue that, certainly in psychiatry, intentional explanations are doomed to fail.

If psychology has a contribution to make to the understanding of psychiatric problems, it should be able to pinpoint psychiatric problems to ‘underlying' psychological processes. The success of this explanatory endeavour should be apparent from its fruits; it should produce powerful predictions of clinical phenomena and effective interventions, preferably successful not only in psychological laboratories but also in treatment settings. The three categories of psychological contributions to psychiatry that are the focus of the present chapter will be introduced below.

In the first category, clinical phenomena to be explained and treated are reduced to biopsychological phenomena. Cognition, emotion, and behaviour are all organized by the brain, and some authors take this to indicate that mental disorders are, in fact, disorders of the brain. This approach stands in the tradition of the ‘mental diseases are brain diseases' doctrine that was successfully launched by Wilhelm Griesinger in his Mental Pathology and Therapeutics (for a detailed appreciation, see Arens(7)) and is still influential. In the words of one of the pioneers of modern biological psychiatry, ‘abnormal behaviour presupposes disturbed cerebral functioning'.(8) Prominent illustrations of this approach are theories and data about the neuropsychology of anxiety and its disorders.(9,10) Obviously, notions like beliefs and intentions have no place in biopsychological contributions to psychiatry. If anything, these concepts deserve explanation.

A second category of contributions circumvents intentional explanation not by focusing on central nervous system dysfunctions, but rather by emphasizing aberrations in the way psychiatric patients process information. When relating information processing approaches to biopsychology, it is tempting to draw parallels with computer technology. Whereas biopsychology focuses on the neuronal ‘hardware' of patients, information processing research concentrates on the ‘software'. Disturbances in the filtering of stimuli, the regulation of attention, the functioning of memory, and so on are investigated as possible antecedents or maintaining factors of psychopathology. In the same way as aberrations of computer software can be analysed without assuming ‘intentions' of the machine, psychiatric problems should be explicable without invoking beliefs and intentions as explanatory notions.

Finally, there are psychological approaches that explicitly and deliberately challenge the widely held assumption, referred to above, that beliefs are but epiphenomena with little or no explanatory power. The central idea here is that many psychiatric problems can be fruitfully and validly reduced to erroneous beliefs held by patients. Like normal people' beliefs about the weather, such beliefs are assumed to be accessible to introspection and open to verbalization. Futhermore, these beliefs are thought to be far more than end-products; they are held to contribute to the origin and maintenance of the disorder.

The remainder of this chapter will be devoted to illustrations of these three types of contributions to the understanding of psychiatric disorders. To the degree that the knowledge is valid and relevant, it should enable one to predict and change psychiatric phenomena. When discussing the various contributions, we shall focus on these two criteria of validity and relevance; what insights allow for predictions and interventions that are relevant to the pragmatic science that psychiatry is by its very nature.

Biological psychology

To a large extent, psychiatric symptoms can be interpreted in terms of radicalized temperaments and extreme emotions.(11) For example, the shyness implicated in social phobia is connected to neuroticism or, as some researchers prefer to call it, negative affectivity. Likewise, the impulsive behaviour of a psychopathic criminal is the extreme manifestation of a trait known as sensation-seeking. Phobic reactions represent exaggerations of normal fear, while the blunted affect of a schizophrenic patient indicates the breakdown of normal emotion regulation. Thus it is obvious that the study of temperament and emotions is relevant to psychiatry.

Emotion, mood, psychopathology, and temperament all refer to what Oatley and Jenkins(11) have termed the ‘affective realm'. The primary difference between these constructs has to do with the time course of the affective phenomena involved, with emotional states lasting for a few seconds and temperaments lasting for years. Although it is tempting to view affective phenomena as subjective inner experiences, research shows that they can fruitfully be conceptualized as biologically based action tendencies. Indeed, the function of affective phenomena is to guide and manage our thoughts and actions in a complex world that is difficult to predict. Accordingly, severe emotional disorders undermine real-life planning. This is exactly what the work of, for instance, Damasio(12) demonstrates. Consider the following experiment. Normal subjects and patients with bilateral frontal-lobe damage are instructed to play a gambling game that involves several card decks. Some of the decks are advantageous in that they result in overall gain in the long run, while other decks are disadvantageous because they cost money in the long run. Meanwhile, it is not possible for subjects to make an exact calculation of the gains and losses associated with each deck. Therefore subjects have to sample all decks and, on the basis of this information, they gradually have to adopt a strategy in which bad decks are avoided. Normal subjects are able to develop such a strategy, but patients with bilateral frontal damage are not. They continue to sample the bad decks and consequently lose all their money. This is associated with the insensitivity of these patients to repeated losses and punishment. In more general terms, the results of this experiment accord well with the observation that, owing to their blunted affect, patients with bilateral frontal-lobe damage have great difficulties in planning ordinary life. Thus affective phenomena provide us with heuristics that guide our decisions.(11)

Emotions and affective style

The idea that the two cerebral hemispheres make different contributions to the development of dysphoric emotions (e.g. depression, anxiety) has attracted considerable attention in the past few years. Evidence for this idea comes from two separate research lines. The first is exemplified by the experimental work of Hugdahl,(13) who directly manipulated hemisphere information processing (e.g. by confining visual stimuli to one visual field/hemisphere) in order to examine the differential involvement of the two hemispheres in emotional reactions. His studies indicate that fear-relevant stimuli (e.g. pictures of snakes) evoke a cardiac defence reaction when they are flashed to the right hemisphere (i.e. left visual field) of healthy subjects, but not when they are flashed to the left hemisphere (i.e. right visual field) of these subjects. Also, the two hemispheres of normal subjects apparently differ in their conditionability. That is, when visual stimuli flashed to either the right or the left side of the brain are followed by electric shocks, only the stimuli presented to the right hemisphere eventually elicit conditioned fear reactions. Similarly, studies by Wittling(14) indicate that emotionally provocative film clips presented to the right hemisphere of normal subjects produce a higher increase in cortisol secretion than do left-hemisphere presentations of the same film clips. This suggests that cortisol reaction to emotional stimuli is under the primary control of the right hemisphere. Taken together, these findings seem to imply that the right hemisphere is more sensitive to emotional information.

A second line of research relies on direct measures of brain activity. A good example is provided by the electroencephalography (EEG) studies of Davidson,(15) who demonstrated that, in normal subjects, negative emotions (e.g. disgust, fear) are accompanied by a stronger right-hemisphere than left-hemisphere activation. Research findings such as these have led many authors to conclude that the right frontal areas sustain negative emotions and avoidance behaviour, while the left frontal areas are more involved in pleasant emotions and approach behaviour (for a more refined version of this theory, see Heller and Nitschke(16)). There are good reasons to take this argument one step further and to assume that right- and left-frontal overactivation are trait-like characteristics that reflect susceptibility to avoidance-related and approach-related behaviour respectively. That is, habitual overactivation of one frontal area or underactivation of the other frontal area corresponds to certain affective styles. Germane to this issue is a study which found that young infants with a strongly activated right frontal hemisphere tend to react with crying to subsequent maternal separation.(17) The idea that asymmetries in frontal activation are linked to affective styles is further buttressed by the finding that heightened right-hemisphere activation during rest predicts the extent to which healthy adults react with fear and disgust to emotional film clips.(18)

Research on frontal asymmetry and affective phenomena is important because it may shed light on certain psychiatric conditions, such as poststroke depression. Depression is considered to be the most common emotional consequence of stroke, occurring in 20 to 50 per cent of stroke patients. There are robust indications that poststroke depression has a negative impact on the rehabilitation of stroke patients.(19) Additionally, damage to the left-frontal area is more likely than damage to any other cortical region to be associated with depression. A plausible interpretation of this association is that left-frontal lesions result in a decreased activity in this region which, in turn, would lead to a deficit of the positively valenced approach system sustained by the left-frontal areas. Such an interpretation accords well with the finding that neurologically intact patients with current unipolar depression or a history of unipolar depression exhibit reduced left-frontal EEG activity.(20)

Some authors have argued that left-frontal underactivation represents a risk factor for depression because it biases individuals in favour of a negatively valenced avoidance system. Interestingly, there is tentative evidence that left-frontal underactivation is accompanied by cognitive biases (see below) that are known to play a role in the aetiology of depression. Future research on affective brain asymmetry may clarify the neuropsychological basis of these cognitive biases.(21) In addition, research in this domain may provide us with clinical tools for predicting treatment outcome. A study by Bruder et al.(22) nicely illustrates this point. These authors measured hemisphere activation by means of a dichotic listening task before depressive patients underwent cognitive-behavioural treatment. Cognitive therapy responders exhibited higher left-hemisphere activity (as indexed by larger right-ear advantages for verbal material) than non-responders. In fact, left-hemisphere activation was the best predictor of a favourable response to cognitive therapy.

Temperament

Although the details are still a matter of debate, most researchers agree that only a few dimensions are needed to classify a wide variety of personality types.(23) Students of personality accept that neuroticism (or negative affectivity, behavioural inhibition, or avoidance) corresponds to one core dimension, while extraversion (or positive affectivity or approach) refers to another core dimension. Furthermore, most researchers consider psychoticism (or impulsive sensation-seeking) to be a basic trait. The widely used Big Five taxonomy(24) lists agreeableness and openness to experience as two additional basic traits.

As Gray(25) and Zuckerman(23) have pointed out, there is no one-to-one relationship between basic traits and neurohormone systems. For example, the enzyme monoamine oxidase, which has an important function in dopamine breakdown, is negatively correlated with sensation-seeking.(26) This is in line with the observation that disinhibitory forms of psychopathology (e.g. borderline personality disorder, bipolar disorder, positive schizophrenic symptoms) are accompanied by low levels of monoamine oxidase. However, sensation-seeking also correlates strongly with testosterone. Likewise, the arousal component of neurotic anxiety is thought to be mediated by high levels of noradrenaline (norepinephrine), while the avoidance component has been related to low levels of g-aminobutyric acid. The important point to note is that personality dimensions can be decomposed in more basal behavioural tendencies which probably do correspond to discrete neurohormone systems. For example, the trait of impulsive sensation-seeking involves strong approach behaviour which is a function of dopamine and testosterone, weak inhibition which is a function of serotonin, and low arousal which is a function of noradrenaline. Thus, a high score on sensation-seeking is brought about by several neurohormone systems interacting with each other.(23,26)

Clarifying the precise linkages between personality, behavioural tendencies, and neurohormones will lead to a better appreciation of studies concerned with the genetics of psychopathology. For example, in their twin study, Andrews et al.(27) found evidence for a genetic transmission of depression and anxiety disorders, but they also concluded that this genetic component involves the general vulnerability factor of neuroticism rather than specific symptoms or diagnostic categories. However, it should be noted that, in the final analysis, it is not personality traits such as neuroticism that are inherited, but genes that code for proteins which, in turn, regulate neurohormones.

The concept of behavioural inhibition is closely linked to neuroticism and negative affectivity.(28) It refers to the tendency of some children to interrupt ongoing behaviour and to react with vocal restraint and withdrawal when confronted with unfamiliar people or settings. Behavioural inhibition is thought to be a stable and inherited response disposition that characterizes approximately 10 to 15 per cent of children.(29) Cross-sectional and longitudinal data collected by Biederman et al.(30) indicate that behavioural inhibition is a vulnerability factor for a broad range of anxiety disorders. As to the biological underpinnings of behavioural inhibition, relevant parameters have been identified by Schmidt et al.,(31) who noted that behaviourally inhibited children exhibit relatively high morning levels of the stress hormone cortisol. They speculated that these high cortisol levels may sensitize subcortical arousal circuits (e.g. the amygdala) and this would make children more prone to developing serious anxiety symptoms. Interestingly, work on psychophysiological parameters that tap subcortical fear responsivity (e.g. the eye-blink startle reflex(32)) supports this interpretation. For example, Grillon et al.(33) measured startle reflexes in children with a parental history of an anxiety disorder (such children often meet the criteria for behavioural inhibition). They noted that these children displayed a heightened startle reflex magnitude. This is in agreement with the notion that anxiety-prone (i.e. behaviourally inhibited) children have hyperexcitable subcortical circuits that may promote fear behaviour and avoidance.

People high in positive affectivity or extraversion frequently feel joyful, optimistic, and assertive, while those low in positive affectivity are disinterested and pessimistic. Positive affectivity is a stable temperamental dimension with a substantial genetic component. There is also evidence that it is specifically linked to depression. However, the details of this link are far from clear. Some studies indicate that low positive affectivity reflects a predisposition to developing depressive symptoms, while other studies suggest that it modulates the course of depressive symptoms.(34) Another unresolved issue concerns the precise cognitive variables that mediate the connection between positive affectivity and depression. It is well established that individuals who rely on a pessimistic explanatory style (i.e. who habitually ascribe bad life events to their own faults) run a greater risk of becoming depressed than those who rely on an optimistic explanatory style. It is also clear that explanatory style has a genetic component(35) and is a good predictor of the long-term outcome of cognitive treatment for depression.(36) However, solid evidence for the idea that a pessimistic explanatory style functions as a specific cognitive mediator between low positive affectivity and depression is lacking. It may well be the case that such a style predisposes individuals to both anxiety and depression.(34)

Psychophysiological parameters

In general, the search for unique biological markers of psychiatric diagnoses has produced disappointing results. A good diagnostic marker is one that possesses sufficient sensitivity (i.e. high detection rate of a specific disease) and specificity (i.e. strong discrimination between a specific disease and other diseases). Although psychophysiological research has discovered a variety of deviations in psychiatric populations, ranging from an excess of fast EEG activity in alcoholism to abnormal eye-tracking movements in schizophrenia,(37,38) none of these deviations satisfy the criteria for being good markers. Apparently, the organizing principle behind these deviations is quite different from that of the Diagnostic and Statistical Manual of Mental Disorders (DSM). This has led some authors to conclude that we should stop looking for biological markers of the nosological categories listed in the DSM. After all, there is no reason to treat the taxonomy provided by the DSM as the gold standard.(39)

This is not to say that the psychophysiological abnormalities that have been revealed in various psychiatric populations are meaningless. Space limitations preclude a systematic review of this issue, and therefore we shall focus on a few arbitrarily chosen examples.

About 40 to 60 per cent of schizophrenic patients fail to show an electrodermal orienting response to simple sensory stimuli (e.g. sounds). This electrodermal non-response is not due to hospitalization or medication effects, but reflects a profound attentional disturbance. Electrodermal non-response in schizophrenia has a number of interesting clinical correlates. For instance, electrodermal non-response has been found to be related to poor premorbid adjustment, negative and/or more severe schizophrenic symptoms (e.g. blunted affect), poor response to neuroleptics, CT scan abnormalities (e.g. increased ventricular brain ratios), and poor long-term social functioning.(40,41) Thus, even though electrodermal non-response is neither a sensitive (i.e. only a subgroup of schizophrenic patients exhibit the phenomenon) nor a specific (there are other conditions such as autism and schizotypical personality disorder in which the phenomenon occurs) marker of schizophrenia, it is a clinically relevant phenomenon.

One hypothesis about the origins of hallucinations is that patients misinterpret their own subvocal speech about emotionally charged topics as voices. This idea has been tested in a number of studies where electromyographic data on vocal muscle activity were collected together with reports of hallucinations.(42) The results of these studies were generally negative in that no clear temporal association was found between increased vocal activity and the onset of hallucinations. Although the subvocalization theory of hallucinations proved to be incorrect, it inspired a whole new avenue of research that focused on what has been termed inner speech.(43) Indeed, neuroimaging studies of activity in the language areas of the brain (e.g. Broca' area) during hallucinations did find evidence to suggest that hallucinations are linked to inner speech.(44) Findings such as these have been a major impetus to cognitive theories about schizophrenia. A good example is provided by Frith(45) who argued that most schizophrenic symptoms can be interpreted in terms of self-monitoring deficits. According to this view, hallucinations occur when people attribute their own inner speech to an external source.

Some decades ago, Chapman and Chapman(46) concluded in their classic monograph on schizophrenia that ‘most clinical psychologists and psychiatrists believe, almost as an article of faith, that thought disorders and the other symptoms of schizophrenia are a response by the patient to his emotional problems'. This situation has drastically changed due to the extensive biopsychological work in this field. This work has revealed systematic relationships between schizophrenic symptoms and cognitive deficits.(47) Although it is not clear which of these deficits are primary and central to the disorder and which are secondary reactions to the symptoms, some authors have concluded that the time is ripe for small-scale cognitive remediation programmes for schizophrenia.(48)

Psychophysiological parameters such as electrodermal response or electromyographic activity are traditionally viewed as the peripheral ends of a chain. They may reflect central dysfunctions, but do not themselves serve as determinants of these dysfunctions. A further example of such a peripheral parameter is the eye-blink startle reflex. The central antecedents of startle reflex have been well studied because this reflex provides an objective index of defensive action tendencies. For example, patients with phobias, panic disorder, or post-traumatic stress disorder all exhibit exaggerated startle potentiation when startle reflexes are probed in the context of threatening stimuli (e.g. pictures of phobic objects). In contrast, psychopathic individuals fail to show any startle potentiation in the presence of threatening stimuli. Precisely because startle reflexes do not depend on introspection, startle probe analysis may be useful in assessing the effects of behavioural or pharmacological interventions.(49)

Recent animal studies suggest that there are conditions in which peripheral parameters may act as the determinants of central dysfunctions. An interesting example is provided by cortisol. Exposure to aversive events mobilizes the hypothamalamic–pituitary–adrenal axis, which results in an increased secretion of cortisol. High levels of cortisol may have neurotoxic effects on hippocampal circuits, thereby producing memory impairments. These findings may elucidate some clinical features of depression and post-traumatic stress disorder. Both conditions are associated with stress and memory disturbances, and there are some preliminary indications that at least some patients with these disorders have a reduced hippocampal volume.(50)

Conclusions

Many of the findings summarized above invite a diathesis–stress view of psychopathology. According to this view, psychiatric symptoms are the end-product of a biologically based predisposition (e.g. neuroticism) interacting with aversive life experiences. While this approach has proved to be a fruitful framework for many disorders,(51) it should not limit our thinking about the aetiology of psychiatric symptoms. For example, the diathesis–stress framework has often been taken to imply that biological abnormalities of symptomatic individuals are somehow more fundamental than the symptoms and therefore must precede these symptoms. In their excellent review, Harrop et al.(52) demonstrate that this line of reasoning is problematic. Even in the case of ventricular enlargements or dopamine disruptions in schizophrenia, there is the possibility that the pertinent central nervous system abnormalities are produced by schizophrenic symptoms or certain environmental factors that operate in the aetiology of schizophrenia.(53) Note that there are well-researched examples of psychological conditions resulting in biological abnormalities. Consider the learned helplessness paradigm. When animals are made helpless by inescapable shocks, they not only become passive, but also exhibit noradrenaline and serotonin depletion.(54) This implies that a certain learning history may give rise to neurotransmitter abnormalities that have traditionally been conceptualized as the causes of depression. Likewise, while positron-emission tomography scanning revealed profound brain abnormalities in obsessive–compulsive patients, these cerebral differences between patients and controls were abolished after successful behavioural treatment.(55)

Even when it is plausible to assume that a biological abnormality precedes the onset of symptoms, it is not self-evident that this abnormality plays a significant aetiological role. For example, a biologically based dysfunction (e.g. scoring low on positive affectivity) may affect the course rather than the onset of a disorder. This type of causation is known as the pathoplasty model and, compared with the widespread diathesis–stress approach, it has received too little consideration.

Perhaps, then, the benefit of psychobiology to psychiatry does not consist of grand theories about causation, but of reliable measurements of basic concepts. That is, psychobiology can inform psychiatry about fundamental personality traits, the nature of emotions, and how they relate to the brain. It can also contribute good psychophysiological and neuropsychological tools that possess diagnostic and prognostic value. In doing so, it may help to define the limits within which good theorizing must occur.

Information processing

In the first half of the twentieth century academic psychology was predominantly behaviouristic in its orientation, concentrating on relations between stimuli (input) and responses (output) and largely ignoring the processes that take place between input and output. Given the ambition to develop a true science of behaviour, this reluctance to dwell upon non-observables in the ‘black box' is understandable, but the approach had serious limitations.(56,57) For example, early century behaviourists, especially in the United States, were largely silent about individual differences as it was assumed that all behavioural manifestations result from stimulus configurations. Evidently, however, people differ very much from each other, and these individual differences are to a large extent linked to biologically based temperaments. A psychological science that ignores individual differences would be of little use to psychiatry.(58)

Another serious shortcoming of behaviouristic psychology was that it ignored the important issue of how the organism manages to produce a response after a stimulus has been perceived. It is clear that stimulus perception and response preparation must be involved, but some stimulus–response relations (e.g. fear conditioning) are acquired through learning processes. Does not learning involve memory? And does not the notion of memory implicate certain qualities of the black box? Likewise, intelligent behaviour requires attention, self-monitoring of motor acts, emotion, and speech, and again all these functions imply a highly specific cognitive architecture of the black box.

In the 1960s, computer sciences began to offer a powerful metaphor for conceptualizing this cognitive architecture. Within a decade, studying the black box became an appealing and scientifically respectable challenge, dramatically changing the landscape of psychology. This shift has sometimes been referred to as the ‘cognitive revolution' in psychology.(59) Whereas the behavioural tradition concentrated on how organisms learn, the central issue for cognitive psychology became how intelligent systems process information. The relevance to psychiatry is straightforward. Given a specific disorder, say depression, the question arises as to whether it is associated with peculiarities in processing information and whether these peculiarities play a role in the genesis or maintenance of the disorder. Before discussing some of the main findings from this research, two preliminary remarks are in order.

First, possibly because of its association with computer sciences, much of the early information processing research in psychiatry concentrated on emotionally neutral information. In memory tests, patients were asked to memorize emotionally neutral or even nonsense words. The self-relevance and ‘emotional valence' of information was regarded as reflecting irrelevant ‘noise'. It is now clear that this is incorrect; the valence or meaning of the information to be processed is highly relevant to the cognitive psychology of emotional disorders. Depressive patients, for instance, perform poorly on tests measuring memory for emotional neutral information. Interestingly, the memory performance of depressives is better for emotionally negative material (e.g. words like dead, guilty, suffering) than for neutral information. This indicates that, apart from a general memory dysfunction, depressive patients exhibit a domain-specific memory bias. Another illustration is provided by patients suffering from obsessive–compulsive disorder who are sometimes extremely uncertain about their own memory performance (Did I turn the gas off or didn't I?) This uncertainty may contribute to checking behaviour and suggests a failure of metamemory, i.e. the ability to judge whether or not a retrieved piece of memory relates to events that really took place. However, given the clinical picture of obsessive–compulsive disorder, it does not make sense to assume a general deficit in metamemory. Patients do trust their memory when it relates to whether or not they went to the grocery store. What these examples illustrate is that aberrations in information processing do occur in psychopathology, but that such aberrations are often domain specific and confined to the processing of information with a specific emotional valence.

A second preliminary issue is concerned with the fact that information processing takes place at separate stages that are hierarchically organized. These stages involve attention to the information to be processed, sensory registration of the information, comparison of incoming stimuli with information stored in memory, interpretation, decision about action, motor preparation and execution, etc. There is some debate about the precise number of stages that need to be distinguished and their exact sequence. We shall not enter this debate here, but will concentrate on those aspects and information processing stages that are both best studied and most relevant to psychiatry, i.e. attention, memory, and interpretation.

Attention

We cannot possibly process all the information that is available. By allocating the limited attentional resources that we have to specific stimuli, some information is selected for further processing at the expense of other information. Aberrations in the regulation of attention occur in a wide range of psychiatric disorders.

First, severe disorders like schizophrenia or attention-deficit hyperactivity disorder are accompanied by a general deficit in attentional selection. Patients display attentional deficits that are largely independent of the semantic content of the information to be processed. A good illustration is provided by the systematic work of Shakow and colleagues who sought to identify the earliest stage at which cognitive deficits occur in schizophrenics. This work revealed that schizophrenic patients perform at a normal level on repetitive motor tasks and tasks measuring visual acuity, but display a slowing of speed when they have to react to a signalled target stimulus.(60) This accords well with Kraepelin' clinical observation that a general attentional dysfunction is one of the core disturbances in schizophrenia.

In many other conditions, however, attentional disruptions are not general but domain specific, because they depend on the content (or ‘valence' or ‘meaning') of the information to be processed. As there is no reason to suppose that such an ‘attentional bias' is accessible to introspection, researchers adopted paradigms from experimental psychology for documenting and unravelling the phenomenon. Typically, several groups of patients and healthy controls are asked to perform a task during which distractors, which vary in content (e.g. emotionally neutral versus emotionally negative), are presented. To the degree that attention is selectively allocated to emotionally negative material, for example, performance on the primary task will deteriorate more when negative distractors are presented than when the distractors are neutral. When certain patients are more distracted by, for example, specific negative distractors than by neutral distractors, relative to healthy or psychiatric controls, it is inferred that they display a domain-specific ‘attentional bias'. While a wide variety of such tasks is available, by far the best studied is the so-called emotional Stroop test. Patients are seated before a computer screen and are presented with a sequence of words varying in colour. Words are sometimes emotionally neutral and sometimes emotionally valent (e.g. related to threat). The subject' task is to ignore the word' meaning and to name its colour. Findings with this paradigm rank among the most robust data in the cognitive psychology of emotional disorders. Anxious patients typically slow down when colour naming emotionally provocative words relative to neutral words. Healthy controls typically do not. Attentional bias, measured with this approach, has been documented in addiction and eating disorders, but most notably in anxiety disorders, i.e. phobias, panic disorder, social phobia, generalized anxiety disorder, post-traumatic stress disorder, and obsessive–compulsive disorder.(61,62 and 63) The most intriguing aspect of this phenomenon is not that patients selectively attend to issues of personal concern, but that they are apparently unable to abstain voluntarily from selective attention to threat. After all, they do try to ignore the meaning of the distracting word content. In psychology, such involuntariness is seen as a feature of ‘automatic processing', which is contrasted with ‘controlled processing' which does require willful effort.(64)

Another psychological feature distinguishing controlled from automatic processing is awareness. Whereas controlled processing (e.g. driving a car by a novice driver) requires awareness of the information to be processed and of the operations to be carried out, automatic or automatized processing (e.g. driving a car by an experienced driver) does not require such awareness. Thus the question arises as to whether anxiety-related non-volitional selective attention to threat requires consciousness of the material that is processed. The answer to this is negative. There are good reasons to believe that even when anxiety patients cannot possibly be aware of the information that is presented to them, they preferentially process information with a negative content. Evidence comes mainly from a modification of the Stroop test. Words to be colour named are presented for an ultrashort period of time, say 20 ms, after which they are replaced by a coloured mask that effectively blocks the after-image of the word, preventing conscious recognition. These masked words are emotionally neutral or negative, and the subject is asked to name the colour of the mask as quickly as possible. Again, anxious patients selectively slow down when a mask is preceded by a threat word as opposed to neutral words. This selective attention to cues that are not consciously identified has been observed with high-trait anxious subjects,(65,66 and 67) with phobics,(68) and with patients suffering from generalized anxiety disorder.(69) Selective attending to preconscious threat cues in anxiety not only affects ongoing low-level cognitive operations, but also seems to activate the sympathetic branch of the autonomic nervous system; fearful subjects display increased electrodermal activity when confronted with masked presentations of threat pictures, whereas controls do not.(70)

While attentional bias has been observed in several disorders, a curious exception to this rule is depression. Depressed patients tend to selectively remember negatively valenced information (‘memory bias'), but they typically do not selectively attend to threat.(71) This may be because depressed people are preoccupied with (perceived) loss in the past and not, like anxious people, with (perceived) future harm. From a functionalistic position, it seems that selective attention is to be expected for those cues that are relevant for immediate action, like approach or avoidance. In line with this implication from general emotion theory, it was found that attentional bias also occurs for emotionally positive cues, given that the cues relate to highly desirable immediate action. For example, subjects who fast for 24 h selectively attend to positively valenced cues related to eating.(72)

Theoretically and clinically, a crucial question is the causal status of attentional bias: is it related to the genesis and/or maintenance of disorders or is it a result of these disorders? The empirical evidence that has accumulated favours both interpretations. Thus several studies have found that attentional bias disappears or is reduced after successful cognitive behaviour therapy.(73,74 and 75) The finding that cognitive behaviour therapy affects not only behaviour and self-reported complaints but also objective manifestations of information processing, while encouraging for cognitive behaviour therapy, suggests that attentional bias results from anxiety. Obviously, the relevance of attentional bias would be rather limited if there were an epiphenomenal and superficial feature of the disorder, appearing and disappearing with the waxing and waning of the syndrome. Still, there is more to attentional bias than this. MacLeod and Hagan,(65) using the preconsciously operating ‘masked' Stroop test in a prospective study, observed that future distress could be predicted from a currently present tendency to selectively attend to threat. This was replicated in a cross-sectional study.(67) Of particular interest is that the prediction of distress from current attentional bias was unrelated to current anxiety levels. Independent of current anxiety, attentional bias was a predictor of subsequent symptoms. This suggests that anxiety and attentional bias are reciprocally related; anxiety may foster attentional bias, but in and of itself attentional bias may be a vulnerability factor. A therapeutic implication would be that reducing attentional bias may help in reducing anxiety disorders or preventing relapse after successful treatment. While promising observations have been reported,(76) no controlled data are yet available.

Memory

Memory is not what lay people often think it is. It is not a hard disk from which information can be easily retrieved by a simple command. Information represented in memory can sometimes be temporarily inaccessible and can pop up unexpectedly at other times. Not all information is stored in the memory in the same way. Sometimes memories are so vivid that it seems as if one experiences the event again, but other memories are only global abstract ways of knowing what has happened. In some mood states things are remembered that would not easily be remembered in other mood states. Since memory-related disturbances often accompany psychiatric problems, even if there is no direct organic cause for these disturbances, and since memory seems to essential for our daily functioning, the study of memory processes in different forms of psychopathology has become a major topic in psychological research.

One important issue is the influence of mood on the accessibility of specific memories. Numerous experiments indicate that a person' mood influences what memories are reported when the person is asked to retrieved a memory related to a specific cue; the cue word can be neutral (e.g. street) or highly affect laden (e.g. disappointment). Memories of negative events of unhappy life periods, and even of negative self-descriptors recently learned, are more accessible in a negative mood than in a happy mood, while the reverse is true for memories of positive events of happy periods in life and positive self-descriptors. This seems to hold for naturally fluctuating mood and experimentally induced mood, as well as for psychopathological mood states, notably clinical depression.(62,63,77)

This phenomenon of mood-congruent memory seems to be rather specific for depressive patients or patients with concomitant depressive mood. Accordingly, researchers have focused on the role that it might play in the origins or maintenance of depressive disorders. Teasdale' model is probably the best known and has been very influential. This model states that depressive patients are caught in a vicious circle, such that their negative memories lead to negative interpretations of current events, which in turn maintain the depressive mood, while the depressed mood maintains the increased accessibility of negative memories and the reduced accessibility of positive memories.(78) The precise status of the influence of mood on memory has not been fully elucidated(79) and the findings in this field do not lead to direct therapeutic interventions, other than the type of cognitive therapeutic methods which seemed to be more related to schema theories (see section below on schemas and beliefs) than to memory theories. However, it is clear that the recall of autobiographical memories is influenced by the current mood of the individual. Thus memory functioning in depression is not disturbed in a general way, but is biased towards the emotionally laden content of the memories. As with attentional bias, memory bias is related to the content of the information that is to be processed.

Why do anxious patients display a clear attentional bias, whereas depressed patients do not display attentional bias but are characterized by a mood-congruent memory bias? One speculation is that this has to do with the original functions of the patient' emotional state. It is helpful to view anxiety disorders as dysfunctional variants of normal anxiety and depressive disorders as dysfunctional variants of normal states of grief. In ‘normal' or ‘functional' anxiety, there is a (potential) danger and the resulting anxious state is directed at immediate survival. Thus the attentional system aims at a quick (although perhaps somewhat ‘dirty') signalling of danger, thereby facilitating sufficiently early fight or flight. By definition, the perspective is on the future. In conditions of grief, however, the focus is on what has been lost, and the information processing aims at integrating the new fact (e.g. the death of a loved one) with memories of the lost object. Thus the perspective is on the past, until the new fact has been sufficiently assimilated. It seems that in dysfunctional anxiety and in depressive disorders, the information processing system displays biases directly related to the processes that have priority in the functional variants.

Research on memory functioning in depressed patients has recently focused more on the degree to which memories are specific. Williams(80) observed that suicidal and depressed patients find it more difficult than somatic patients and healthy people to report memories of specific events, i.e. depressive patients tend to react with very global memories to cue words. For example, a depressed patient might react to the cue word ‘party' with ‘I've never liked parties', rather than ‘I did not like the party my neighbour organized last Sunday afternoon; there was almost nobody I know, and the music was very loud so that you couldn't talk to each other'. Although it is unclear how specific this phenomenon of ‘overgeneral memory' is for depression, Williams(80) has speculated that this deficit may play a crucial role in maintaining depressive disorders. One way in which overgeneral memory might be problematic is that if one cannot find memories of specific events, problem solving becomes very difficult. Memories of specific events can help us to find effective solutions for present problems and to avoid ineffective ways of coping with life. For example, Evans et al.(81) reported that the failure of depressed patients to react with detailed memories to cue words is related to their poor problem-solving capacity, and a longitudinal study by Brittlebank et al.(82) showed that overgeneral recall of autobiographical memories predicts a failure to recover from depression following psychopharmacological intervention.

Again, one could speculate about the original function of overgeneral memories in depression. One possibility, related to our speculation about the mood-congruent memory bias in depressed mood, is that in grief the major task for the individual is to integrate the loss into general schematic representations of the self and the world. It does not seem helpful to integrate the loss of a child, for example, into every separate memory of the thousands of specific events one has shared with the child. Thus the observed bias again seems to be closely related to the content of the disorder. However, there are other speculations about the original functions of overgeneral memories.(83) For example, it has been proposed that overgeneral memories result from overlearned strategies to avoid painful traumatic memories. Yet another speculation is that the inability to produce specific memories results from a sort of cognitive stagnation in early childhood; young children have more difficulties in producing specific memories than adults, and traumatic experiences during these periods might lead to such a stagnation.

Most recently, attention has been drawn to traumatic memories. In psychopathological conditions directly related to traumas, such as post-traumatic stress disorder, efforts to remember fully what happened seem to be less successful than expected, given the fact that emotional events are usually better memorized than neutral events.(84) However, extremely vivid memories seem to pop up and can have an almost real quality; the patient sometimes smells, sees, hears, etc. what has happened during the trauma. It seems as if verbally stored memory, i.e. the conceptual meaning of the traumatic event, is poorly developed, whereas memory on a sensory level is highly developed. Apparently, these ‘sensory-coded' memories are poorly accessible for voluntary attempts to remember. According to one psychological memory theory(85) this may be related to how the experience was encoded; experiences encoded on the level of sensory data are poorly accessible to explicit attempts to remember, but easily accessible when cues resembling the original data are used (implicit memory). However, when people process an experience by giving it a conceptual meaning, the opposite seems to occur—explicit memory is relatively good, but implicit memory is relatively poor. What may happen during highly traumatic experiences is that the often unexpected experience, which is difficult to understand conceptually, is processed on a low level (i.e. on the sensory data level) and not at a conceptual level. High stress levels and uncontrollability may also play a role in paralysing higher cognitive functions, so that there is poor conceptual processing of the trauma. This hypothesis explains how lively intrusions and poor explicit memory are both parts of psychopathological conditions that can follow a traumatic experience. Moreover, there is a direct therapeutic implication; by helping patients to give better organized conceptual meanings to the traumatic experience, the memories on the sensory data level are transformed to a conceptual level and memory-related complaints should reduce. In the coming decades, psychological studies of memory will undoubtedly further clarify how memory-related problems following a traumatic experience can be understood and how treatment could help patients recover from its aftermath.

Interpretation

Research on attention and memory emphasizes biased processing of relatively isolated pieces of emotionally charged information. At a level of processing that is typically characterized as ‘higher', such pieces of information from memory and the outside world are integrated to create a more or less coherent representation of what is going on. For convenience, we refer to this integration of information by the generic term ‘interpretation'. Meanwhile, it should be acknowledged that interpretation, thus defined, covers cognitive activity that ranges from the immediate effortless imposition of a Gestalt on an ambiguous visual stimulus configuration (e.g. the famous Rubin illusion that can be seen as either a vase or two faces) to the rather effortful logical deduction of a valid conclusion from a set of premises.

The present focus will be on three related types of interpretation biases: disambiguation bias, the inference of correlations that are illusory, and using emotional responses as a source of information about the safety or danger of the immediate environment.

The degree to which situations are positive or negative, dangerous or safe, and so on is often quite ambiguous, and assessing the meaning of such situations requires interpretation or ‘disambiguation'. Psychologists have studied how affect is related to the interpretation of ambiguous material. In such studies, anxious or depressed people and normal subjects are invited to disambiguate inherently ambiguous stimuli. For instance, subjects are asked to write down orally presented homophones like ‘killed' and ‘kilt', or ‘dye' and ‘die'. Relative to non-anxious people, anxious subjects tend to favour the negative version of an ambiguous word over the neutral version.(86) Likewise, clinically anxious patients, unlike recovered patients and non-patients, tend to negatively disambiguate sentences like ‘They discussed the priests' convictions' or ‘The doctor examined little Emma' growth'.(87) Similarly, anxious people tend to overestimate the chances that unfortunate events will happen to them,(88) and they take less time to understand negative turns in narratives but are slower to understand positive turns of the story.(89)

The fact that disambiguation bias in anxiety disappears after successful treatment(87) suggests that the bias follows from anxiety. This idea is strengthened by the observation that experimentally lowering the mood in healthy subjects is attended by the emergence of a negativistic interpretation bias.(63) On the other hand, it seems obvious that disambiguating the world in a negative way may contribute to the maintenance of negative affect. Thus it appears that interpretation bias and negative affect are reciprocally related—negative affect fosters interpretation bias and vice versa.

Research on disambiguation biases has at least two limitations. First, the stimulus configurations to be interpreted are presented simultaneously rather than sequentially. It cannot be established whether the interpretations relate to causal sequences that are assumed by patients but not by normal subjects. Furthermore, the validity of the interpretations given by patients and normal subjects cannot be independently established; patients may be more negativistic than normal controls, but there is no gold standard which can be used to decide whether patients are overly negativistic or whether non-patients are unduly optimistic.

Research on interpretation bias that does not suffer from these problems was instigated by Tomarken et al.(90) In the first study, subjects with high and low anxiety were presented a series of slides from three categories, two neutral and one fear-relevant. Each slide was immediately followed by one of three outcomes: a tone, nothing, or shock. The conditional probability of any outcome given any preceding slide was exactly one-third. After exposure to dozens of slide–outcome combinations, subjects were asked to rate the probability of a given outcome provided that it was preceded by a given slide. Highly anxious subjects systematically overestimated the covariation between fear-relevant slides and shock. In an extended replication, de Jong et al.(91) showed spider slides, weapon slides, and neutral slides to severe spider phobics. Slides were randomly paired with shock, tone, or nothing. Again, spider phobics tended to overestimate highly the association between spider slides and shock. This suggests that anxiety is associated with a tendency to overestimate the association between a feared cue and personal harm.

Selective processing of spider–shock combinations was manifest not only from ‘illusory correlations', as reported by the subjects, but also from electrodermal response. Subjects not only reacted with stronger electrodermal responses to spider slides, but also reacted with stronger electrodermal responses to shocks that were preceded by spider slides rather than control slides.(91,92)

As to the question of causality, the reasoning of de Jong and coworkers was similar to that employed in the above studies of selective attention. If illusory correlations between cue and harm result from anxiety, reductions in anxiety should be followed by reductions in illusory correlations. However, if illusory correlations act as an antecedent anxiety, they should predict future anxiety, independent of present anxiety, and inducing fearful expectation in normal subjects should make them confirmation biased and suffer from an illusionary correlation.

In line with the notion that anxiety causes illusory correlations, it was reported that, using the paradigm of Tomarken et al.,(90) untreated phobics show larger illusory correlations than treated phobics not previously tested.(91,92) It should be noted that, although illusory correlations after therapy tend to be low, there is substantial interindividual variation. Likewise, although long-term follow-up of behaviour therapy for spider phobias tends to be good, here too the variance is considerable. By testing whether residual illusory correlation after therapy predicts relapse, one may obtain a first impression of an anxiogenic role of illusory correlation. The correlation between residual illusory correlation after therapy and the increase in phobia severity from post-test to follow-up after 2 years was found to be 0.61. This correlation remained unchanged, even when post-treatment severity of complaints was partialled out.(93) This indicates that the tendency to overestimate the association between phobic cue and harm, in and by itself, independent of anxiety, may contribute to the (re)occurrence of fear.

If illusory correlations in and by themselves contribute to the maintenance of anxiety, normal subjects should become resistant to disconfirmation after an illusory correlation between cue and harm is induced. In an experiment that specifically addressed this issue,(94) normal subjects were shown a random series of two neutral slides (circles and crosses), each of which was sometimes paired with shock and sometimes not. During the initial trials, suggestive combinations were given with the target slide being paired with shock in 70 per cent of the presentations and the control slide in 30 per cent of the presentations. During the remainder of the trials, target slides were gradually paired less frequently with shock whereas control slides were paired more frequently with shock so that, finally, both target and control slides had been paired with shock in exactly 50 per cent of the trials. Throughout the experiment, probability estimates of the connection between slides and shocks were obtained after each slide. In the suggestive phase, subjects reported that they expected the target slide to be specifically related to shock. After the suggestive series, even though the true target–shock association dropped below 50 per cent and below the association of control slide and shock, subjects remained convinced of the target–shock association and there was no sign that the disconfirmatory evidence resulted in extinction of this belief. Thus it is quite easy to induce an illusory correlation between cue and harm in healthy subjects. The striking observation was that, once established, the illusory correlation remained unchanged, even in the face of disconfirming evidence.

Anxious subjects report that they think fear cues are predictive of harm. The present experiments indicate that, if such an association is established, it becomes self-supporting. Confirmatory evidence is overvalued, disconfirmatory evidence is ignored, and fearful expectations remain intact.

Research on illusory correlations is interesting but seems to suffer from a lack of clinical or ‘ecological' validity. Under laboratory conditions, patients may see unrealistic associations between cues and feared consequences, but outside the laboratory the association between feared cues and anticipated disasters is virtually absent; touching door knobs does not result in HIV infection, palpitations do not predict cardiac arrest, and so on. Although feared and avoided cues do not predict objective harm, they reliably predict something else—the occurrence of an anxiety response. Could the very occurrence of an output phenomenon like an emotional response influence the interpretation of the stimulus that served as the input? There is strong evidence that it can. To a large extent, people derive the meaning and valence of a situation from their responses to that situation. This is illustrated by the social psychology work of Valins(95) who showed, for example, that when male students received false feedback about cardio-acceleration when seeing a particular erotic picture, the subjective attractiveness of the picture increased. There is a wealth of data from psychopathology indicating that panic patients in particular take the ‘output phenomenon' of anxiety responses as predictors of serious harm.(96) In line with this, Ehlers et al.,(97) using set-ups not unlike the one mentioned above, showed that once panic patients are provided with false feedback about cardio-acceleration, subjective fear increases just like heart rate and blood pressure.

The tendency to interpret fear responses as indicators of danger has been labelled ‘emotional reasoning'. In the realm of anxiety and threat, such emotional reasoning appears to be a prominent characteristic not only of panic patients, but of anxious patients in general. Groups of 41 panic patients, 20 spider phobics, 58 social phobics, other anxiety patients, and normal subjects were given written scenarios that related to panic, social interaction, confrontation with a spider, and a non-disorder relevant situation. Four subtypes were constructed and administered for each scenario: information about objective danger was either given or not given; similarly, information about the occurrence of a fear response was given or not given. Subjects were asked to rate each of the four subtypes of the scenarios in terms of objective danger.

Normal subjects were barely influenced by response information. Their danger ratings simply followed danger information provided by the scenarios, but scores were not affected by fear information. The pattern in the patient groups was strikingly different. Compared with controls, patients generally gave higher danger ratings, even when object safety information was provided. More important was that patients, but not normal controls, engaged in ‘emotional reasoning'; the dangerousness of a situation was inferred from the fact that anxious responses were included in the scenarios. Remarkably, this ‘emotional reasoning' of patients was not specific, i.e. all groups of patients displayed the reasoning pattern to the same degree in all domains that were studied (panic relevant, socially relevant, and spider relevant).(98)

Schemas and beliefs

Reducing emotions and behaviour to a person' beliefs and goals appears to be closely associated with the idea of the human as rational actor. This notion may have some explanatory virtue in non-clinical areas, but it may be hard to see how beliefs and intentions may account for psychiatric problems.

An initial solution was proposed by psychoanalytic theory, which stated that intentions (wishes, desires) unknown to rational consciousness direct the emotions and behaviour of people with emotional problems. The main problem with this view is that there is no corpus of scientific data to support it.(99) That is, many psychological processes like memory or attention do not require consciousness (see the discussion of attention above), but these ‘unconscious' or ‘preconscious' processes are typically rather diffuse and non-specific, or ‘quick and dirty',(100) and far less elaborate than beliefs.

A second way of applying intentional explanations to psychopathology is bluntly to assume that the emotions and behaviour of patients and healthy people are guided to the same degree by beliefs. The crucial difference between clinical and non-clinical groups may be the content of their beliefs. In cognitive theories of the type discussed here, it is assumed that various forms of psychopathology are associated with specific beliefs about the self, others, or the outside world. According to cognitive psychology, such basic beliefs are organized in schemas. Schema is a highly theoretical term denoting a hypothetical knowledge structure in memory. Schemas are assumed to organize selective attention, interpretation of events, and strategies for survival. In other words, schemas underlie information processing, conscious thoughts, emotions, and behaviour. Although much of the content of the knowledge represented in these schemas is not necessarily accessible to direct introspection, it is possible to reconstruct it in verbal terms. Such reconstructions are usually called assumptions or beliefs, and it is assumed that, in psychiatric patients, such ‘pathogenic' beliefs are unrealistic or dysfunctional, resistant to disconfirmation by corrective information, and play a crucial role in the genesis and/or maintenance of the disorder.(63) In the remainder of this section, we first discuss evidence relating to the existence and nature of such unrealistic ideas, and then consider the rather important issue of the causal status of unrealistic/dysfunctional beliefs in psychiatric disorders.

Presence and subjective credibility of ‘pathogenic' beliefs

Traditionally, it has been believed that ‘neurotic' symptoms are experienced by the patient as egodystonic and that patients recognize the irrational character of their emotions or behaviour. Recent data show that this widely held idea needs to be qualified. The common way of gaining access to someone' beliefs is to ask the person. A number of studies have followed this approach and yielded findings that do not support the hypothesis of egodystonicity of neurotic problems. One could counter that when, for example, an obsessive–compulsive patient claims that she really believes that not washing her hands after turning a doorknob will result in catching a disease, this may be a rationalization. That is, confronted with her own irrational washing behaviour, the formulated belief may be a post hoc explanation intended to justify the behaviour to herself and/or to others.(101) However, it is far from obvious that it is socially more desirable to express beliefs that others regard as highly irrational (touching doorknobs results in disease) than to ‘admit' that one endorses the view that the behaviour is irrational.(102) Widely held impressions about egodystony, obtained in the consulting room, may be caused by patients denying beliefs that they expect the clinician to find untenable.

Irrational beliefs about the outside world are common in anxiety disorders. Especially interesting are people with monosymptomatic phobia who tend, in contrast to other anxiety patients, not to suffer from comorbid pathology and who present the clearest case of irrational emotions and behaviour in otherwise healthy people. While egodystony in specific phobias is even a diagnostic criterion of DSM-IV (‘The person recognizes that the fear is excessive or unreasonable'), systematic questioning using a paper-and-pencil task, without the social pressure of an interviewer, reveals that spider phobics tend to endorse highly irrational beliefs about the dangerousness of spiders. The credibility of these frightening ideas is especially high in the presence of the phobic cue.(102) Social phobics appear to have negative beliefs about their own social performance and about others, whom they believe to be more critical and rejecting than they actually are.(103,104 and 105) Furthermore, prominent other-centred problem-related convictions are found in patients suffering from borderline personality disorder who tend to believe that other people are malevolent, and will abuse, punish, or abandon the patient when the relationship becomes intimate.(106)

Apart from beliefs about the outside world and others, a number of psychiatric disorders appear to be characterized by problematic beliefs about the self in general or about specific internal events. Generalized beliefs about the self being worthless and vulnerable are found in depression(107) and borderline personality disorder.(106) Panic patients firmly belief that specific benign bodily sensations such as palpitations predict imminent catastrophes (e.g. cardiac infarction).(108) Interestingly, the paroxysmal occurrence of the sensations feared by panic patients is highly prevalent in the general population.(109) The crucial difference between such non-clinical and clinical panic is that non-clinical panickers are far less inclined to believe, during the attacks, that they may die from suffocation, have a cardial arrest, lose consciousness, and so on.(110) Remarkably, phobics appear to expect similar catastrophic consequences of experiencing fear and related bodily sensations during confrontation with the phobic object.(102)

Other internal events that can be subject to distorted beliefs are cognitive processes. Examples are the belief, found in many elderly people, that one' memory is failing although objective memory performance is, by all standards, normal.(111) Just as the bodily sensations that panic patients fear are quite common, so are the types of intrusions that obsessive patients report. The content of the clinical intrusions is no different from that of non-clinical intrusions. The latter also circle around themes like sex, aggression, blasphemy, and illness.(112) What is different, however, is the appraisal of the intrusions. While obsessive–compulsive patients regard them as highly aversive and try to resist them,(112,113) healthy people do not. Relatedly, negative intrusions are common after loss and trauma. Post-trauma intrusions can be interpreted as normal and adaptive responses to extremely aversive events or, alternatively, as indications that one is losing control, that one can never concentrate or enjoy life anymore, etc. Victims suffering from post-traumatic stress disorder report far more negative ideas about intrusions than do victims without post-traumatic stress disorder.(114) Worry is a hallmark of generalized anxiety disorder, in which patients appear to hold a wide range of beliefs about the pros and cons of worrying (so called ‘meta-cognitions') which are hypothesized to fuel the worry process.(115) Hearing voices, curious as it may sound, is not a pathognomic sign of schizophrenia This phenomenon occurs in approximately 10 per cent of the general population and is related to conditions like sensory deprivation, sleep difficulties, intense imagery, and so on. How people cope with voices might be relevant when considering to what extent hallucinations might develop into pathological phenomena.(116)

Thus there is good evidence that patients with a variety of disorders maintain problem-related beliefs that are highly unrealistic or dysfunctional. Two questions arise. First, given that there are no formal thought disorders, why do patients not give up such beliefs in the light of disconfirming evidence? Second, are there arguments that these beliefs are causally related to the problems? If so, what are the clinical implications?

Immunity against disconfirmation

It is perfectly possible that a large number of people develop irrational beliefs of the types discussed above, but the vast majority are quick to reject them and do not present for mental health care. However, that would make the question even more compelling for those who do seek help. Why do these patients fail to reject problem-related beliefs that are logically and/or empirically untenable or extremely dysfunctional?

Behavioural processes seem to be involved in irrational fear. The conviction that a particular situation predicts harm motivates avoidance and escape of that situation. This deprives the patient of the opportunity to experience the fact that the feared situation is innocuous. In traditional behavioural accounts of fears and phobias, avoidance and escape were also seen as maintaining factors. Escape and avoidance were held to reduce anxiety immediately, and this anxiety reduction was thought to reinforce avoidance. From the present cognitive stance, this view appears not to be entirely correct. Patients do not avoid because otherwise they will become anxious, but because they believe that harm will be inflicted if they do not avoid. Thus avoidance maintains anxiety disorders because it prevents disconfirmation of fear-related beliefs. Likewise, depressed patients seem to behave in ways that tend to confirm their dysfunctional beliefs and they do not engage in activities that might yield disconfirming information. Depressed patients who believe that they are unlovable tend to isolate themselves, and the lack of social interaction is likely to be interpreted as further evidence for their belief.

Feared situations can be avoided but, as indicated above, some beliefs relate to internal events. Some patients fear internal events like bodily sensations (e.g. panic patients or hypochondriacs) or intrusions (e.g. obsessive–compulsive patients), and such internal events cannot be avoided. Panic patients have experienced hundreds of attacks attended by feared sensations but not followed by the catastrophe that they believe to be predicted by these sensations. Likewise, obsessive patients have typically experienced hundreds or thousands of intrusions without the feared outcome materializing. Why do these patients not give up their beliefs in the light of such clear and personally experienced contradicting evidences?

The phenomenon of safety behaviour, which appears to be functionally equivalent to avoidance and escape, may be relevant here. Once the feared situation is encountered and the patient believes harm is about to occur, he or she may try to prevent this. For instance, panic patients may sit down and try to relax in order to prevent cardiac failure. The non-occurrence of a heart problem may then be attributed not to the harmlessness of palpitations, but to the effectiveness of sitting down and relaxing. The rituals by which obsessive–compulsive patients respond to intrusions seem to serve the same function; predicted harm is prevented by some safety operation.

Apart from avoidance, escape, or safety behaviours that immunize against disconfirmation, the cognitive biases discussed earlier may, of course, be relevant here. The phenomenon of emotional reasoning appears to be especially relevant to our understanding of hypochondriasis. The feared sensations are not followed by any catastrophe, but they are followed by intense anxiety. Given that anxious patients take the occurrence of anxiety as evidence for the presence of danger, beliefs may be strengthened by the very fear to which the beliefs give rise.(98) Other cognitive biases may also serve to maintain the disorder.(90) Selective attention to threat reinforces the experience of living in a threatening environment and selectively remembering negative experiences may foster hopelessness. Interpretation biases may provide subjective evidence that the disturbing beliefs are valid.

Causality and clinical relevance

The issue of causality of beliefs to behaviour and emotions can be treated not only as a philosophical topic, but also as a straightforward empirical issue. If beliefs are causal to pathology, normal subjects should show pathology-related behaviour and emotions once they are experimentally made to endorse the beliefs held by patients. In contrast, reducing the credibility of irrational beliefs in patients should result in a reduction of symptomatology. If the beliefs are rejected altogether, pathology should disappear. There is some evidence that allows for an evaluation of the causal status and (hence) clinical relevance of problem-related beliefs in neurotic disorders.

When healthy subjects are made to believe, as panic patients do, that particular bodily sensations predict harm, they immediately become anxious upon experiencing these sensations.(117) Likewise, normal subjects tend not to become anxious during lactate infusion, whereas panic patients do so. But once normal subjects are made to believe that lactate infusion is a highly aversive experience, they become extremely upset during the infusion.(118) Some authors(119) have pointed out that a certain type of appraisal bias known as thought–action fusion underlies the aetiology of pathological obsessions. Briefly, thought–action fusion refers to an overevaluation of intrusive thoughts, such that unwanted thoughts are appraised as equivalents of unwanted actions. An example would be the belief that unacceptable thoughts are as bad as the actual actions they describe. It is easy to see how thought–action fusion could contribute to an inflated sense of responsibility and, eventually, to suppression and neutralization attempts. A recent study explored the effects of experimentally induced thought–action fusion. Students underwent a bogus EEG recording session. The experimental group were informed that the apparatus was able to pick up the word ‘apple' and that thinking of that word could result in the administration of electrical shocks to a person in an adjacent room. The control group were only told that the EEG equipment was sensitive to ‘reading' simple words such as ‘apple'. After having spent 15 min in the EEG laboratory, students completed a short questionnaire about the characteristics (e.g. frequency, aversiveness) of the target word (i.e. apple). Results showed that students in the experimental group reported a higher frequency of target thoughts, more discomfort, and a greater urge to suppress compared with control students. These findings are consistent with the idea that thought–action fusion promotes intrusive thinking.(120)

Even more relevant may be the numerous experiments indicating that reducing the credibility of catastrophic misconceptions greatly reduces the panicogenic effects of so-called pharmacological challenge tests in panic disorder. Pharmacological interventions such as lactate infusion or CO2 inhalation induce salient bodily sensations in both normal subjects and panic patients. Panic patients believe that these sensations predict harm, while normal subjects do not. If, prior to the challenge, panic patients are reassured about the procedure by a careful explanation of the nature of the sensations to be experienced, by giving them the illusion that there are in control, or by greatly increasing the predictability of what will happen, the challenge become far less frightening and panic attacks are blocked.(121,122)

Yet another demonstration of the causal role of beliefs in psychopathology is provided by an experiment by Lopatka and Rachman.(123) Obsessive–compulsive patients are known to believe that they are excessively responsible for the catastrophes that may happen if they make a mistake in a specific area, which varies from patient to patient. They feel uncomfortable if they are not very sure that they undertook every possible action to reduce their responsibility and compulsively check, wash, or perform other rituals to ensure that they did not play a role in bringing about any misfortune to others or to themselves. Lopatka and Rachman(123) asked obsessive–compulsive patients to sign contracts that stated that the experimenter took all responsibility for possible harmful consequences following a specific action of the patients which usually elicited discomfort and compulsive behaviours. Compared with those who had signed neutral contracts, not only the feelings of responsibility, but also the urge to check, discomfort, and related variables, were significantly lower when the patient had signed the contract in which the experimenter took all responsibility. When the contract stated that all responsibility was given to the patient, perceived responsibility increased compared with those who had signed neutral contracts, and obsessive–compulsive complaints also tended to increase. This experiment demonstrated that obsessive–compulsive complaints can be increased or decreased by experimentally manipulating responsibility beliefs,.

If reducing the credibility of negative beliefs results in a reduction of pathology-related phenomena in the laboratory, the theoretical relevance may be clear: apparently, the manipulated beliefs play some role in the origin or maintenance of the pathology. Clinically much more interesting are the effects of reducing catastrophic beliefs outside the laboratory and in treatment settings. These efforts typically take the form of cognitive therapy for specific disorders. These interventions target specific beliefs assumed to be the cognitive nucleus of a certain disorder. The therapist identifies the specific content that the supposed pathogenic belief has for a certain patient, while the tactical aim of the therapist is to have these beliefs replaced by less irrational and less invalidating ones. From the assumed causal status of such beliefs it follows that cognitive therapy should be uniquely effective.

Of course it would be incorrect to infer aetiology from treatment effects. However positive, it can never be ruled out that the effectiveness of cognitive therapy, or any other biological or psychological treatment, may result from other processes than the ones that were intended to target. What can be said however, is that failures of cognitive therapy would have posed huge problems for the underlying theory. So far, the literature shows that cognitive theories rank among the most effective treatment for psychopathological problems.(124,125,126,127 and 128)

Summary

This chapter has been organized around three psychological perspectives on psychiatric problems: biological psychology, information processing approaches, and the cognitive psychology of beliefs. These perspectives reflect three hierarchically related levels on which psychiatric problems can be studied. Human information processing presupposes neural hardware, and beliefs presuppose information processing. When psychiatric phenomena are to be explained in psychological terms, they should be reduced to underlying psychological processes. It is often assumed that the further this reduction is taken, the more respectable and fundamental theories become. On this view, theories focusing on beliefs would be relatively superficial, while theories about neural hardware would be relatively fundamental, if not ‘the real thing'. We shall not enter the somewhat philosophical discussion about the merits and necessity of reduction, but reiterate that we do not share the view that the quality of explanations critically depend on the degree of reduction. Rather, it is suggested that the optimal degree of reduction is pragmatic, i.e. the degree of reduction should be dictated by what scientific stance offers the best opportunities for prediction and experimental manipulation of psychopathological phenomena. After all, it would be hard to defend that a certain psychological perspective is superficial when it allows for effective prediction and intervention. The other way round, it would be problematic to claim that perspectives that do not result in precise prediction and intervention nevertheless offer profound understanding.

The merits of neuroscientific contributions to psychiatry are extensively discussed elsewhere in this volume. Technological developments in the field of neuroimaging offer tantalizing prospects of relating disordered behaviour to its neural hardware. It will be particularly interesting to find out what neurophysiological patient–control differences reflect emotions and cognitions of patients, and what brain characteristics represent true pathophysiology. In obsessive–compulsive disorder, for instance, positron emission tomography (PET) scans reveal distinctive brain changes. These changes disapear after successful treatment of obsessive–compulsive disorder, no matter whether the treatment is pharmacological or behavioural.(55) Of course, this suggests that the observed PET scan deviations reflect, rather than cause, obsessive–compulsive pathology. The implication is that normal subjects who are, experimentally, made to feel, think, and act like obsessive–compulsive patients will display the same abnormalities found in patients. Studies like these will no doubt be undertaken and most probably a differentiated picture will occur: just as differences between patients and controls in beliefs may or may not be epiphenomena, visualized differences in brain function may or may not be a mere reflection, rather than a biological cause, of the disorder. Happily , these issues are empirical and can and will be solved by obtaining controlled data.

Theories and paradigms from information-processing approaches have been applied to a wide range of psychopathological phenomena. The emphasis in this chapter was on the selective processing of emotionally valent information. Distinguishing between processing of neutral and negatively valenced information proved to be fruitful; a number of robust processing biases, related to the emotional valence of the information, were identified. There are some indications that such processing biases serve to maintain psychiatric disorders. For instance, relapse after behaviour therapy could be predicted from the tendency of successfully treated patients to see illusory correlations between phobic cues and harm.(93) Also, the occurrence of anxious and depressive problems after severe life stress could be predicted from a tendency to attend selectively to threatening material that was unconsciously perceived.(65)

While explanation of neurotic disorders in terms of beliefs is at odds with popular views about egodystony, the unreliability of introspection, and the epiphenomenal status of beliefs, such ‘intentional' explanations have proved remarkably successful. Not only did they generate successful laboratory research, but their clinical implications are straightforward and have made effective treatments available for bulimia, anxiety disorders, and depression, for example.(124,125 and 126) Cognitive therapies have recently been developed even for notoriously difficult disorders such as schizophrenia, and results from controlled trials are quite encouraging.(129,130)

In clinical psychology, a distinction is commonly made between causal processes in the origin of disorders (aetiology and pathogenesis) and causal factors involved in their maintenance. As to the aetiology, progress in behavioural genetics and in the identification and measurement of stable individual differences in temperament have indicated traits that act as vulnerability factors for the development of psychopathology. In the area of anxiety and affective disorders, so-called ‘negative affectivity' is of particular relevance. Meanwhile, although negative affectivity, or ‘neuroticism' contributes to the develoment of pathology and while patients with anxiety or affective disorders almost invariably score in the extremes of negative affectivity, the vast majority of people high in negative affectivity do not suffer from Axis I disorders. There is very little data to indicate under what conditions some people at risk develop maladaptive and negative schemas about the self, others, and the outside world. Far more is known about how such schemas or beliefs, once established, are maintained. Processing biases and avoidance, escape, and safety behaviour may act in concert to maintain neurotic disorders. No doubt this picture is very incomplete, but it covers much of the existing data, it has a good record when it comes to experimental validation, and it has therapeutical implications that are encouragingly effective.

Chapter References

  1. Shepherd, M. (1993). The placebo: from specificity to the non-specific and back. Psychological Medicine, 23, 569–78.

  2. Peterson, F. and Jung, C.G. (1970). Psychophysical investigations with the galvanometer and pneumograph in normal and insane individuals. Brain, 30, 153–218.

  3. Kessler, R.C., McGonagle, K.A., Shanyang, Z., et al.(1994). Lifetime and 12-month prevalence of DSM-II-R psychiatric disorders in the United States. Archives of General Psychiatry, 51, 8–13.

  4. Nisbett, R.E. and Wilson, T.D. (1977). Telling more than we can know: verbal reports on mental processes. Psychological Review, 84, 231–59.

  5. Schacter, D.L., Kagan, J., and Leichtman, M.D. (1995). True and false memories in children and adults: a cognitive science perspective. Psychology, Public Policy and Law, 1, 411–28.

  6. Neisser, U. (1967). Cognitive psychology. Appleton-Century-Crofts, New York.

  7. Arens, K. (1996). Wilhelm Griesinger: psychiatry between philosophy and praxis. Philosophy, Psychiatry and Psychology, 3, 148–52.

  8. van Praag, H. (1993). Make believes in psychiatry or the perils of progress, p. 7. Bruner-Mazel, New York.

  9. Gray, J.A. (1982). The neuropsychology of anxiety. An enquiry into the functions of the septo-hippocampal system. Clarendon Press, Oxford.

  10. LeDoux, J.E. (1996). The emotional brain. Simon and Schuster, New York.

  11. Oatley, K. and Jenkins, J.M. (1996). Understanding emotions. Blackwell, Cambridge, MA.

  12. Damasio, A.R. (1994). Descartes' error. Putnam, New York.

  13. Hugdahl, K. (1989). Human Pavlovian aversive conditioning: effects of brain asymmetry and stimulus lateralization. In Aversion, avoidance, and anxiety: perspectives on aversively motivated behavior (ed. T. Archer and L.G. Nilsson), pp. 145–7. Erlbaum, Hillsdale, NJ.

  14. Wittling, W. (1996). Brain asymmetry in the control of autonomic–physiological activity. In Brain asymmetry (ed. R.J. Davidson and K. Hugdahl), pp. 305–57. MIT Press, Cambridge, MA.

  15. Davidson, R.J. (1992). Anterior cerebral asymmetry and the nature of emotion. Brain and Cognition, 20, 125–51.

  16. Heller, W. and Nitschke, J.B. (1998). The puzzle of regional brain activity in depression and anxiety: the importance of subtypes and comorbidity. Cognition and Emotion, 12, 421–47.

  17. Davidson, R.J. and Fox, N. (1989). Frontal brain asymmetry predicts infants'response to maternal separation. Journal of Abnormal Psychology, 98, 127–31.

  18. Tomarken, A.J., Davidson, R.J., and Henriques, J.B. (1990). Resting frontal brain asymmetry predicts affective responses to films. Journal of Personality and Social Psychology, 59, 791–801.

  19. Hosking, S.G., Marsh, N.V., and Friedman, P.J. (1996). Poststroke depression: prevalence, course, and associated factors. Neuropsychology Review, 6, 107–33.

  20. Davidson, R.J. (1998). Affective style and affective disorders: perspectives from affective neuroscience. Cognition and Emotion, 12, 307–30.

  21. Tomarken, A.J. and Keener, A.D. (1988). Frontal brain asymmetry and depression: a self-regulatory perspective. Cognition and Emotion, 12, 387–420.

  22. Bruder, G.E., Stewart, J.W., Mercier, M.A., et al. (1997). Outcome of cognitive-behavioral therapy for depression: relation to hemispheric dominance for verbal processing. Journal of Abnormal Psychology, 106, 138–44.

  23. Zuckerman, M. (1995). Good and bad humors: biochemical bases of personality and its disorders. Psychological Science, 6, 325–32.

  24. Costa, P.T. and McCrae, R.R. (1992). Neo-PI-R: revised personality inventory. Psychological Assessment Resources, Odessa, FL.

  25. Gray, J.A. (1987). Discussions arising from Cloninger, C.R. A unified biosocial theory of personality and its role in the development of anxiety states. Psychiatric Developments, 4, 377–94.

  26. Zuckerman, M. (1994). Behavioral expressions and biosocial bases of sensation seeking. Cambridge University Press, New York.

  27. Andrews, G., Stewart, G., Allen, R., and Henderson, A.S. (1990). The genetics of six neurotic disorders: a twin study. Journal of Affective Disorder, 19, 23–9.

  28. Craske, M.G. (1997). Fear and anxiety in children and adolescents. Bulletin of the Menninger Clinic, 61, 4–36.

  29. Kagan, J., Reznick, J.S., Clarke, C., Snidman, N., and Garcia-Coll, C. (1984). Behavioral inhibition to the unfamiliar. Child Development, 55, 2212–25.

  30. Biederman, J., Rosenbaum, J.F., Chaloff, J., and Kagan, J. (1995). Behavioural inhibition as a risk factor for anxiety disorders. In Anxiety disorders in children and adolescents (ed. J.S. March), pp. 61–81. Guilford Press, New York.

  31. Schmidt, L.A., Fox, N.A., Sternberg, E.M., Gold, P.W., Smith, C.C., and Schulkin, J. (1997). Behavioral and neuroendocrine responses in shy children. Developmental Psychobiology, 30, 127–40.

  32. Vrana, R.J., Spence, E.L., and Lang, P.J. (1988). The startle probe response: a new measure of emotion? Journal of Abnormal Psychology, 97, 487–91.

  33. Grillon, C., Dierker, L., and Merikangas, K.R. (1997). Startle modulation in children at risk for anxiety disorders and/or alcoholism. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 925–32.

  34. Clark, L.A., Watson, D., and Mineka, S. (1994). Temperament, personality, and the mood and the anxiety disorders. Journal of Abnormal Psychology, 103, 103–16.

  35. Schulman, P., Keith, D., and Seligman, M.P. (1993). Is optimism heritable? A study of twins. Behaviour Research and Therapy, 31, 569–74.

  36. Hollon, S., Evans, M., and DeRubeis, R. (1990). Cognitive mediation of relapse prevention following treatment for depression: implications for differential risk. In Psychological aspects of depression (ed. R. Ingram), pp. 117–36. Plenum Press, New York.

  37. Iacono, W.G. and Ficken, J.W. (1989). Research strategies employing psychophysiological measures: identifying and using psychophysiological markers. In Handbook of clinical psychophysiology (ed. G. Turpin), pp. 45–70. Wiley, Chichester.

  38. Turpin, G. (1989). An overview of clinical psychophysiological techniques: tools or theories? In Handbook of clinical psychophysiology (ed. G. Turpin), pp. 3–44. Wiley, Chichester.

  39. van Praag, H.M., Kahn, R., Asnis, G.M., et al. (1987). Denosologization of biological psychiatry or the specificity of 5-HT disturbances in psychiatric disorders. Journal of Affective Disorders, 13, 1–8.

  40. Hultman, C.M., Öhman, A., Ohlund, L.S., Wieselgren, I.-M., and Lindstrom, L.H. (1996). Electrodermal activity and social network as predictors of outcome of episodes in schizophrenia. Journal of Abnormal Psychology, 105, 626–36.

  41. Katsanis, J. and Iacono, W.G. (1994). Electrodermal activity and clinical status in chronic schizophrenia. Journal of Abnormal Psychology, 103, 777–83.

  42. Junginger, J. and Rauscher, F.P. (1987). Vocal activity in verbal hallucinations. Journal of Psychiatric Research, 21, 101–9.

  43. Bentall, R.P. (1990). The illusion of reality: a review and integration of psychological research on hallucinations. Psychological Bulletin, 107, 82–95.

  44. David, A.S. (1994). The neuropsychological origins of auditory hallucinations. In The neuropsychology of schizophrenia (ed. A.S. David and J.C. Cutting), pp. 269–313. Erlbaum, Hove.

  45. Frith, C.D. (1992). The cognitive neuropsychology of schizophrenia. Erlbaum, Hillsdale, NJ.

  46. Chapman, L.J. and Chapman, J.P. (1973). Disordered thought in schizophrenia, p. 224. Appleton-Century-Crofts, New York.

  47. Strauss, M.E. (1993). Relations of symptoms to cognitive deficits in schizophrenia. Schizophrenia Bulletin, 19, 215–31.

  48. Foster Green, M. (1993). Cognitive remediation in schizophrenia: is it time yet? American Journal of Psychiatry, 150, 178–87.

  49. Lang, P.J., Bradley, M.M., and Cuthbert, B.N. (1992). A motivational analysis of emotion: reflex–cortex connections. Psychological Science, 3, 44–9.

  50. O'Brien, J.T. (1997). The glucocorticoid cascade hypothesis in man. British Journal of Psychiatry, 170, 199–201.

  51. Magnusson, D. and Öhman, A. (1987). Psychopathology: an interactional perspective. Academic Press, Orlando, FL.

  52. Harrop, C.E., Trower, P., and Mitchell, I.J. (1996). Does the biology go around the symptoms? A Copernican shift in schizophrenia paradigms. Clinical Psychology Review, 16, 641–54.

  53. Miller, G.A. (1995). How we think about cognition, emotion, and biology in psychopathology. Psychophysiology, 33, 615–28.

  54. Weiss, J.M., Simson, P.G., Ambrose, M.J., Webster, A., and Hoffman, L.J. (1985). Neurochemical basis of behavioral depression. Advances in Behavioral Medicine, 1, 253–75.

  55. Baxter, L., Schwartz, J.M., Bergman, K.S., et al. (1992). Caudate glucose metabolic rate changes with both drug and behaviour therapy for obsessive–compulsive disorders. Archives of General Psychiatry, 49, 681–9.

  56. Hornstein, G.A. (1992). The return of the repressed: psychology' problematic relations with psychoanalysis. American Psychologist, 47, 254–63.

  57. Mandler, G. (1996). The situation of psychology: landmarks and choicepoints. American Journal of Psychology, 109, 1–35.

  58. Eysenck, H.J. (1987). Behavior therapy. In Theoretical foundations of behavior therapy (ed. H.J. Eysenck and I. Martin), pp. 3–35. Plenum Press, New York.

  59. Dember, W.N. (1974). Motivation and the cognitive revolution. American Psychologist, 29, 161–8.

  60. Shakow, D. (1977). Schizophrenia: selected papers. International Universities Press, New York.

  61. Brewin, C. (1988). Cognitive foundations of clinical psychology. Erlbaum, Hove.

  62. Mineka, S. and Sutton, S.K. (1992). Cognitive biases and the emotional disorders. Psychological Science, 3, 65–9.

  63. Williams, J.M.G., Watts, F.N., MacLeod, C., and Mathews, A. (1997). Cognitive psychology and emotional disorders. Wiley, Chichester.

  64. McNally, J.M. (1995). Automaticity and the anxiety disorders. Behaviour Research and Therapy, 33, 747–54.

  65. MacLeod, C. and Hagan, R. (1992). Individual differences in the selective processing of threatening information and emotional responses to a stressful life event. Behaviour Research and Therapy, 30, 151–61.

  66. MacLeod, C. and Rutherford, E. (1992). Anxiety and the selective processing of emotional information. Mediating roles of awareness, trait and state variables and personal relevance of stimulus materials. Behaviour Research and Therapy, 30, 479–91.

  67. van den Hout, M.A., Tenney, N., Huygens, K., Merckelbach, H., and Kindt, M. (1995). Responding to subliminal threat cues is related to trait anxiety and emotional vulnerability: a successful replication of MacLeod and Hagan (1992). Behaviour Research and Therapy, 33, 451–4.

  68. van den Hout, M.A., Tenney, N., Huygens, K., and de Jong, P.J. (1997). Preconscious processing bias in specific phobia. Behaviour Research and Therapy, 35, 29–34.

  69. Mogg, K., Bradley, B.P., Williams, R. and Mathews, A. (1993). Subliminal processing of emotional information in anxiety and depression. Journal of Abnormal Psychology, 102, 304–11.

  70. Öhman, A. and Soares, J.J.F. (1994). ‘Unconscious anxiety': phobic responses to masked stimuli. Journal of Abnormal Psychology, 103, 304–11.

  71. Mineka, S. and Gilboa, E. (1998). Cognitive biases in anxiety and depression. In Emotions in psychopathology: theory and research (ed. W.F. Flack Jr and J.D. Laird), pp. 216–29. Oxford University Press, New York.

  72. Lavy, E.H. and van den Hout, M.A. (1993). Attentional bias for appetitive cues: effects of fasting in normal subjects. Behavioural and Cognitive Psychotherapy, 21, 297–310.

  73. Lavy, E.H., van den Hout, M.A., and Arntz, A. (1993). Attentional bias and facilitated escape: a pictoral test. Advances in Behaviour Research Therapy, 15, 279–89.

  74. Mattia, J.I., Heimberg, R.G., and Hope, D.A. (1993). The revised Stroop color-naming task in social phobics. Behaviour Research and Therapy, 31, 305–15.

  75. Mathews, A.M., Mogg, K., Kentish, J., and Eysenck, M. (1995). Effects of psychological treatment on cognitive bias in generalised anxiety disorder. Behaviour Research and Therapy, 33, 293–303.

  76. Wells, A., White, J., and Carter, K. (1997). Attention training: effects on anxiety and beliefs in panic and social phobia. Clinical Psychology and Psychotherapy, 4, 226–32.

  77. Blaney, P.H. (1986). Affect and memory: a review. Psychological Bulletin, 99, 229–46.

  78. Teasdale, J.D. (1983). Negative thinking in depression: cause, effect, or reciprocal relationship. Advances in Behaviour Research and Therapy, 5, 3–25.

  79. Bower, G.H. (1987). Commentary on mood and memory. Behaviour Research and Therapy, 25, 443–55.

  80. Williams, J.M.G. (1992). Autobiographical memory and emotional disorders. In The handbook of emotion and memory. Research and theory (ed. S.A. Christianson), pp. 451–77. Erlbaum, Hillsdale, NJ.

  81. Evans, J., Williams, J.M.G., O'Loughlin, S., and Howless, K. (1992). Autobiographical memory and problem solving strategies of parasuicide patients. Psychological Medicine, 22, 399–405.

  82. Brittlebank, A.D., Scott, J., Williams, J.M., and Ferrier, I.N. (1993). Autobiographical memory in depression: state or trait marker? British Journal of Psychiatry, 162, 118–21.

  83. Kuyken, W. and Brewin, C.R. (1995). Autobiographical memory functioning in depression and reports of early abuse. Journal of Abnormal Psychology, 104, 585–91.

  84. Cahill, L., Prins, B., Weber, M., and McCaugh, J.L. (1994). Beta-adrenergic activation and memory for emotional events. Nature, 371, 702–4.

  85. Roediger, H.L. (1990). Implicit memory. Retention without remembering. American Psychologist, 45, 1043–56.

  86. Mathews, A., Richards, A., and Eysenck, M.W. (1989). Interpretations of homophones related to threat in anxiety states. Journal of Abnormal Psychology, 98, 31–4.

  87. Eysenck, M.W., Mogg, K., May, J., Richards, A., and Mathews, A. (1991). Bias in interpretation of ambiguous sentences related to threat in anxiety. Journal of Abnormal Psychology, 100, 144–50.

  88. Butler, G. and Mathews, A. (1987). Anticipatory anxiety and risk perception. Cognitive Therapy and Research, 11, 551–65.

  89. Da Calvo, M.G., Eysenck, M.W., and Castillo, M.D. (1997). Interpretation bias in test anxiety: the time course of predictive inferences. Cognition and Emotion, 11, 43–63.

  90. Tomarken, A.J., Mineka, S., and Cook, M. (1989). Fear relevant selective associations and covariation bias. Journal of Abnormal Psychology, 98, 381–94.

  91. de Jong, P.J., Merckelbach, H., and Arntz, A. (1993). Covariation detection in treated and untreated spider phobics. Journal of Abnormal Psychology, 101, 724–7.

  92. de Jong, P.J., Merckelbach, H., and Arntz, A. (1995). Covariation bias in phobic women: the relationship between a priori expectancy, on-line expectancy, autonomic responding, and a posteriori contingency judgement. Journal of Abnormal Psychology, 104, 55–62.

  93. de Jong, P.J., van den Hout, M.A., and Merckelbach, H. (1995). Covariation bias and the return of fear. Behaviour Research and Therapy, 33, 211–13.

  94. de Jong, P.J., Merckelbach, H., and Arntz, A. (1991). Illusory correlation, on-line problability estimates, and electrodermal responding in a quasi-conditioning paradigm. Biological Psychology, 31, 201–12.

  95. Valins, S. (1974). Cognitive effects of false heart-rate feedback. Journal of Personality and Social Psychology, 4, 400–8.

  96. Clark, D.M. (1996). A cognitive approach to panic. Behaviour Research and Therapy, 34, 461–70.

  97. Ehlers, A., Margraf, J., Roth, W.T., Taylor, B., and Birbaumer, N. (1988). Anxiety induction by false heart rate feedback in patients with panic disorder. Behaviour Research and Therapy, 26, 2–11.

  98. Arntz, A., Rauner, M., and van den Hout, M.A. (1995). ‘If I feel anxious, there must be danger': ex-consequentia reasoning in inferring danger in anxiety disorders. Behaviour Research and Therapy, 33, 917–25.

  99. Loftus, E.F. and Klinger, M.R. (1992). Is the unconscious smart of dumb? American Psychologist, 47, 761–5.

  100. Greenwald, A.G. (1992). New look 3. Unconscious cognition reclaimed. American Psychologist, 47, 766–79.

  101. Enright, S.J. (1996). Forwards, backwards, and sideways: progress in OCD research. In Current controversies in the anxiety disorders (ed. R.M. Rapee), pp. 206–13. Guilford Press, New York.

  102. Arntz, A., Lavy, E., van den Berg, G., and van Rijsoort, S. (1993). Negative beliefs of spider phobics: a psychometric evaluation of the spider phobia beliefs questionnaire. Advances in Behaviour Research and Therapy, 15, 257–77.

  103. Clark, D.M. and Wells, A. (1995). A cognitive model of social phobia. In Social phobia—diagnosis, assessment and treatment (ed. R. Heimberg, M. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 69–93. Guilford Press, New York.

  104. Rapee, R.M. and Lim, L. (1992). Discrepancy between self- and observer ratings of performance in social phobics. Journal of Abnormal Psychology, 101, 728–31.

  105. Stopa, L. and Clark, D.M. (1993). Cognitive processes in social phobia. Behaviour Research and Therapy, 31, 255–67.

  106. Arntz, A., Dietzel, R., and Dreessen, L. (1999). Specificity and stability of cognitive assumptions in borderline personality disorder and their relationship with childhood traumas. Behaviour Research and Therapy, 37, 545–57.

  107. Beck, A.T., Brown, G., Steer, R.A., Eidelson, J.I., and Riskind, J.H. (1987). Differentiating anxiety and depression: a test of cognitive content-specificity hypothesis. Journal of Abnormal Psychology, 96, 179–83.

  108. Chambless, D.L., Caputo, G.C., Bright, P., and Gallagher, R. (1984). Assessment of fear in agoraphobics: the body sensations questionnaire and the agoraphobic cognitions questionnaire. Journal of Consulting and Clinical Psychology, 52, 1090–7.

  109. Norton, G.R., Harison, B., Hauch, D., and Rhodes, L. (1985). Characteristics of people with infrequent panic attacks. Journal of Abnormal Psychology, 94, 216–21.

  110. McNally, R.M. (1994). Panic disorder. A critical analysis. Guilford Press, New York.

  111. Ponds, R.W.H.M. and Jolles, J. (1996). Memory complaints in elderly people: the role of memory abilities, metamemory, depression, and personality. Educational Gerontology, 22, 341–57.

  112. Rachman, S. and DeSilva, P. (1978). Abnormal and normal obsessions. Behaviour Research and Therapy, 16, 233–48.

  113. Salkovskis, P.M. and Harrison, J. (1984). Abnormal and normal obsessions: a replication. Behaviour Research and Therapy, 22, 549–52.

  114. Ehlers, A. and Skil, R. (1995). Maintenance of intrusive memories in posttraumatic stress disorder: a cognitive approach. Behavioural and Cognitive Psychotherapy, 13, 217–49.

  115. Wells, A. (1995). Meta-cognition and worry: a cognitive model of generalized anxiety disorder. Behavioural and Cognitive Psychotherapy, 23, 301–20.

  116. Romme, M.A.J. and Escher, A.D. (1988). Hearing voices. Schizophrenia Bulletin, 15, 209–15.

  117. Salkovskis, P.M. and Clark, D.M. (1990). Affective responses to hyperventilation: a test of the cognitive model of panic. Behaviour Research and Therapy, 28, 15–28.

  118. van der Molen, G.M., van den Hout, M.A., Vroemen, J., Lousberg, H., and Griez, E. (1986). Cognitive derminants of lactate induced anxiety. Behaviour Research and Therapy, 24, 677–80.

  119. Rachman, S. (1997). A cognitive theory of obsessions. Behavioural Research and Therapy, 35, 793–802.

  120. Rassin, E., Merckelbach, H., Muris, P. and Spaan (1999). Thought–action fusion as a causal factor in the development of intrusions. Behaviour Research and Therapy, 37, 231–7.

  121. van den Hout, M.A. (1988). The explanation of experimental panic. In Panic: psychological perspectives (ed. S. Rachman and J.D. Maser), pp. 237–58. Erlbaum, Hillsdale, NJ.

  122. Clark, D.M. (1993). Cognitive mediation of panic attacks induced by biological challenge tests. Advances in Behaviour Research and Therapy, 15, 75–84.

  123. Lopatka, C. and Rachman, S. (1995). Perceived responsibility and compulsive checking: an experimental analysis. Behaviour Research and Therapy, 33, 673–84.

  124. Chambless, D.L. and Gillis, M.M. (1993). Cognitive therapy of anxiety disorders. Journal of Consulting and Clinical Psychology, 61, 248–60.

  125. DeRubeis, R.J. and Crits-Christoph, P. (1998). Empirically supported individual and group psychological treatments for adult mental disorders. Journal of Consulting and Clinical Psychology, 66, 37–52.

  126. Gloaguen, V., Cottraux, J., Cuchedrat, M., and Blackburn, I.M. (1998). A meta-analysis of the effects of cognitive therapy in depressed patients. Journal of Affective Disorders, 49, 59–72.

  127. Roth, A. and Fonagy, P. (1996). What works for whom? A critical review of psychotherapy. Guilford Press, New York.

  128. Smith, M.L., Glass, G.V., and Miller, T.I. (1980). The benefits of psychotherapy. Johns Hopkins University Press, Baltimore, MD.

  129. Fowler, D., Garety, P., and Kuipers, E. (1998). Cognitive therapy for psychosis: formulation, treatment, effects and service implications. Journal of Mental Health UK, 7, 123–33.

  130. Haddock, G., Morrison, A.P., Hopkins, R., Lewis, S., and Tarrier, N. (1998). Individual cognitive-behavioural interventions in early psychosis. British Journal of Psychiatry, 173, 101–6.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.6.1 Medical sociology and issues of aetiology

2.6 The contribution of social sciences

2.6.1 Medical sociology and issues of aetiology

George W. Brown

Introduction
 | Context and measurement
 | Some methodological considerations
 | Life events and building aetiological models
The role of life events in the aetiology of depression
 | Measurement and meanings
 | Some findings
 | Specific meaning
 | Diagnostic issues
 | Course and remission
 | Psychosocial vulnerability
 | Gender differences
A lifespan perspective
A population perspective
Final comments
Chapter References

Introduction

David Mechanic, in his pioneering textbook, Medical Sociology,(1) views human activity within an adaptive framework—as a struggle of human beings to control their environment and life situation. Whilst this view informs the research to be outlined, there are a number of ways it differs in emphasis from much medical sociology. First, by its concern with particular disorders defined in medical terms. Second, by its emphasis on the use of the investigator rather than respondent to characterize phenomena—to decide, for example, whether an incident should be classified as a life event or whether a person's account of sadness and tearfulness is sufficient to be classed as ‘depressed mood'. Third, by its recognition that emotion needs to be taken into account if meaning of environmental happenings are to be assessed, since it is emotion that makes things matter for us: ‘A world experienced without any affect would be a pallid, meaningless world. We would know that things happened, but we would not care whether they did or not'.(2) It is emotions that give us feedback about what is important and meaningful in our lives; about what is good or bad.(3,4) And finally by its emphasis on the need to take account of context. In order to grasp, for example, the likely meaning of an event such as a loss of a job it is essential to know whether it cast the person in a bad or humiliating light; its impact on the person's family; his or her chances of getting another job, and so on. It is such surrounding circumstances to an event such as loss of a job or a marital separation.that usually give it meaning via the emotion they help to create.

Context and measurement

Concern with context in the social sciences was central to the Geisteswissenschaften and the problem of meaning was discussed widely in Germany in the late nineteenth century.(5) The ideas were introduced into sociology by Max Weber(6) and into psychiatry by Karl Jaspers,(7) although none of these early writers showed how to apply the methods systematically to concrete examples.(8) Jaspers, in his Allegemeine Psychopathologie, emphasized the way in which Verstehen, or understanding, on the part of an investigator ‘depends primarily on the tangible facts' (i.e. verbal contents, cultural factors, people's acts, ways of life and expressive gestures) in terms of which the connection is understood, and which provides the objective data.(7) While this view influenced the approach to meaning in what follows, there is one major difference. No attempt has been made to extend the method to make a link between a particular set of circumstances so defined and the development of a particular psychiatric episode. The method is restricted to making a judgement about the likely meaning of a set of circumstances in the light of whatever ‘tangible factors' about past and present appear relevant. Once this has been established, any link with disorder is explored using established scientific procedures.

As noted by Jaspers, it has been possible to take note of cultural factors; for example, when rating the likely implications of a birth, as part of research among women in a black township in Zimbabwe, we took into account the importance placed on a wife producing a male child for her husband and his family.(9)

A second, more limited, use of context deals with the actual observation of emotion.(10,11) The Camberwell Family Interview, by taking account of verbal and vocal aspects of speech, for example, considers how far a parent's talk about a son or daughter conveys ‘criticism' rather than ‘non-critical' dissatisfaction.(12,13) The relevant context is here limited to the interview itself and what this conveys about a person's emotional style.(14,15) In everyday life we automatically make allowances for the fact, say, that some people show warmth in a more open way and even expressed in an extroverted fashion, and, by taking this into account in the rating of expressed emotion, it is possible for quite disparate expressive styles to be counted as equivalent, for example in rating ‘warmth'.

Such use of context makes it possible to take account of individual differences even when dealing with core sociological concepts. For example, working-class mothers in North London have been shown to differ substantially in commitment to roles such as ‘mother' or ‘wife'. This is judged by how enthusiastically activities typical of the roles are spoken about in an interview encouraging them to talk at length about their lives.

Some methodological considerations

These developments have enabled what are often seen as ‘soft' variables to be quantified, and this in turn has allowed a reasonably persuasive case to be made that significant bias has not followed the use of the investigator as the primary measuring instrument. For example, Creed,(16) in a study of stressful life events and appendectomy, documented a relationship between severely threatening events rated contextually and the onset of non-inflamed but not inflamed conditions. The research was persuasive for two reasons. First, on the basis of a detailed description of the event and surrounding circumstances a consensus rating team reached agreement about the likely degree of threat of each life event, blind to the person's reported response and whether or not he or she was a patient. Second, the interviewer, who provided the team with this edited account was blind to clinical details. (He only consulted the medical records after the ratings had been made.) Such flexibility is difficult, if not impossible, with a questionnaire-based instrument which hands over the task of measurement to the respondent and because of this is in a much weaker position to deal with possible bias.

There are now a number of investigator-based instruments covering areas ranging from ‘expressed emotion' (e.g. critical comments, warmth, etc.), attitudes to self (e.g. self-esteem), plans and concerns (e.g. commitment to various roles), behavioural systems (e.g. styles of attachment), experience of adversity in childhood (e.g. sexual and physical abuse), and characteristics of non-family groups (e.g. restrictiveness of a psychiatric ward regimen). Each of the instruments with their component scales can be used with some confidence because of the kind of methodological safeguards already noted and because a fair amount of replicable and theoretically relevant findings have emerged. Particularly important was the development in the 1960s of the clinically informed interview-based Present State Examination (PSE) by Wing et al.,(17) later amended to deal with a 12-month period,(18) and psychosocial measures such as that of ‘expressed emotion'(12,13,15,19) and the Life Events and Difficulties Schedule.(20) Part of the strength of the resulting research has been due to the levels of inter-rater reliability achieved and the ability of the approach to deal with time order. It is frequently overlooked that even with longitudinal designs it is important to be able to establish time order about what has happened between interviews, for example whether a ‘stressor' occurred before or after an onset of a disorder, and this is only possible by asking in detail about what has occurred.

Life events and building aetiological models

The characteristic features of the aetiological studies that have emerged with the development of such instruments can be illustrated by those dealing with life events (and to a lesser extent ongoing difficulties). While the Life Events and Difficulties Schedule is the most detailed and comprehensive instrument, it is only one of a variety that have been utilized. The significance of findings concerning depression is enhanced by the fact that most studies have produced broadly consistent findings about the role of events.(21,22,23,24,25,26 and 27) Indeed, for some years the challenge has been not so much to establish the presence of an effect due to life events, but to learn more about the nature of the events involved and to integrate findings into a more comprehensive aetiological model.(28)

In what follows, four questions concerning life events are discussed.

  • Meaning: what makes them so critical?
  • Vulnerability: what is the role of other current psychosocial factors?
  • Lifespan: do experiences in childhood and adult life contribute to risk?
  • A population perspective: what social factors are implicated when differences are found in rates of depression across populations?

The role of life events in the aetiology of depression

Measurement and meanings

The original version of the Life Events and Difficulties Schedule was developed to study schizophrenic episodes(29,30) and there has since been a large amount of research dealing with psychotic patients.(31) An early achievement was to make clear that the amount of change in activity as such brought about by a life event appears to be irrelevant and that the impact of events results from their meaning.(32) It has also been clear that some attention needs also to be given to ongoing difficulties that can either be brought about by an event (e.g. the death of husband leading to financial problems), or lead to an event (e.g. a marital difficulty eventually ending in a separation).

In dealing with meaning, two perspectives have proved productive. The first is summed up by the statement that we cannot fully know the meaning of an event or set of circumstances until we relate it in some manner to our concerns. One way of conceiving of such concerns is in terms of the impact of a particular event on plans and purposes that stem from role activity caught up in the crisis: how, for example, being turned down for rehousing by a local authority thwarts a woman's wish to move from an overcrowded and damp flat to give her children ‘a better start in life'.

A second perspective assumes that evolutionary-based response patterns that help to guide us in terms of what to want or to avoid are often involved, and that such behavioural systems are sensitive to a particular range of stimuli. The attachment system and fear responses are obvious examples.(33) Of course, such responses will be influenced by individual differences of various kinds and by cultural display rules concerning emotions, but there is good reason to believe that such behavioural systems are often involved in the development of psychiatric disorders. For example, the central importance in a number of cultures of ‘critical comments' rather than ‘dissatisfaction' in a schizophrenic relapse probably reflects an evolutionary-based sensitivity to emotionally toned criticism interacting with some constitutional predisposition to the disorder.(34)

The Life Events and Difficulties Schedule deals with both kinds of meaning. Blind consensus ratings usually based on 4-point scales, made by several investigators are employed to rule out reporting artifacts using ‘edited' accounts supplied by the person who carried out the interview. General as well as specific kinds of threat are rated in this way. They are contextual in the sense of taking into account a person's likely concerns of relevance for the event in so far as these can be assessed from a person's current circumstances and biography. In making such ratings no account is taken of reported feelings or whether or not a disorder followed the event. As already noted, it has been possible in this way to deal with possible bias on the part of raters. It also deals with the problem that the cognitive processes involved in the appraisal of an event are not necessarily ones a person is willing or able to report.(35) General guidelines for rating severity of threat are given in an extensive manual containing thousands of examples listed in terms of a number of event categories (such as ‘demotion at work' and ‘unplanned pregnancy'). A similar procedure is followed for difficulties.

Some findings

The first use of the Life Events and Difficulties Schedule to study depressive conditions took place in the early 1970s and involved a patient series seen at the Maudsley Hospital together with a random series of women from the local Camberwell population. All were aged between 18 and 65. A threshold of ‘caseness' developed at that time reflected what an outpatient psychiatrist would accept as a ‘case'.(18) This enquiry, and a number of subsequent ones, have established that the majority of episodes of clinical relevance are preceded by a severely threatening event.(20) Only events having long-term threat some 10 to 14 days later are considered for a severe rating. The presence of a severe ongoing difficulty has turned out to be of less significance. Nothing has so far emerged to suggest that events with only short-term threat play a role.

Table 1 gives a typical result from a prospective enquiry of 400 women living in Islington in North London with at least one child at home. The table shows the women who at the time of first contact did not qualify as cases of depression; 29 of the 32 onsets in the first follow-up year were preceded by at least one severe event in the prior 6 months with most occurring within a matter of weeks.(36) For example, a woman experiencing a second miscarriage after persistent attempts to have her first child would probably have the event rated severe, but a first miscarriage shortly after marriage would most likely be rated upsetting but not severely so.

Table 1 Onset of depression within 6 months of a severe event or a severe difficulty among 303 women in Islington

This set of results emerged despite the use of contextual ratings of events that, as already made clear, are based on a limited amount of information and deliberately designed to be approximate and probabilistic. Moreover, it was possible to obtain more direct evidence about the relevance of plans and purposes. Their importance was confirmed by the use of a measure of commitment to a number of core roles made at the time of the first interview based on how they and the activities associated with them were talked about. Where a severe event (e.g. a child's delinquency) in the subsequent follow-up year ‘matched' an area of high emotional commitment (e.g. to motherhood), risk of an onset was considerably increased when compared with a non-matching severe event.(36)

Specific meaning

The original contextual ratings of severity of threat have been used as a basis for taking account of more specific aspects of meaning. Severe events preceding an onset of depression generally involve loss, if this is defined broadly not only in terms of loss of a person but loss of a role or a cherished idea—the latter about oneself or someone close.(37) (In contrast, events preceding the onset of anxiety tend to involve ‘danger'—the threat of future loss.) However, although loss is typically present it may not be the factor of central aetiological importance. Table 2 illustrates this by the development of a more comprehensive rating scheme—again carried out by the investigator. Four overall types of meaning are considered, covering in all nine categories. The ratings are hierarchical. Where more than one rating is possible the highest on the scale is taken. The first three categories concern possible types of humiliation, i.e. the likelihood of the event provoking a sense of being put down or a marked devaluation of self. The first category, for example, covers separating from a partner or a lover where they either took the initiative or the respondent was ‘forced' to leave or break off a relationship because of violence or the discovery of infidelity.

Table 2 Onset by type of severe event over 2-year period in the Islington community series

Events associated with entrapment, the second main type, had to have failed to meet criteria for one of the three humiliation categories. Such events emphasized the fact of being imprisoned in a punishing situation that had gone on for some time. The third type deals with four kinds of loss (in the absence of humiliation or entrapment) with the final type, danger, involving threat of a future loss.(37)

The table shows whether a particular severe event (or sequence of closely related events) was followed by an onset, taking the event (or sequence) nearest the onset when there was more than one event within 6 months of onset. Using a 2-year period for the Islington women, it shows that there were large differences in risk by event type. If events involving humiliation are combined with those of entrapment, risk was increased threefold.(38) The relatively low risk associated with loss alone, except following a severe event involving a death, suggests that while the majority of depressogenic events involve loss, something more than this is usually involved and that the experience of humiliation or entrapment associated with the loss is often critical.

Diagnostic issues

So far only depressive onsets in the general population, almost entirely of a ‘neurotic' kind, have been considered. In the Camberwell patient enquiry, while events were rather less frequent before ‘melancholic' depression than before ‘neurotic' depression, there was considerable overlap between the types of depression. This lack of a clear link between the presence of a provoking life event and diagnosis had been reported earlier(39) and also in several subsequent studies.(40,41)

A recent study of North London psychiatric patients has thrown possible light on this somewhat unexpected picture. When episode number was taken into account, those patients with both a melancholic/psychotic diagnosis and a prior episode of depression had a much smaller chance of experiencing a severe event before onset.(42) A patient series from Pittsburgh produced consistent findings.(43) These results, if confirmed, may also help to explain inconsistencies in published results since the proportion with a melancholic/psychotic picture and a prior episode is bound to vary by type of treatment centre.

It is of interest that the smaller number with provoking events as episode number rises has also been found to relate to the course of bipolar conditions where there is some evidence for a sensitization or kindling mechanism.(44) It is also of note that this same London study concluded that, despite detailed questioning, as many as one-tenth of patients with a ‘neurotic' depressive disorder gave no hint of being provoked by social adversity of any kind.(42)

Course and remission

Life-event research has also thrown some light on the processes involved in remission or recovery from depression. Evidence has begun to emerge that these often involve the reverse of the process leading to onset. A positive event or the reduction in the level of a severe difficulty (with or without an event) is commonly found to have been present in the 20-week period before any remission (or marked improvement). However, it is of interest that although the events involved were rated contextually as likely to have given renewed hope about the future, one-third were at the same time judged as severely threatening.(45)

In the Islington general population series somewhat over half of the remissions of episodes that had lasted 20 weeks or more were preceded by such an event. There was no such link with episodes lasting less than this. In the patient series the result was much the same, although the chances of a positive event or difficulty reduction for those on antidepressant medication was somewhat less.(46)

A different approach to the issue of outcome concerns determinants of the length of a particular episode. Here the presence of severe interpersonal difficulty at the point of onset (but no other difficulty) was an important predictor of whether a depressive episode would go on to last for at least 1 year, and this held for both series.(47,48) (Much the same result in terms of chronicity held if the predictor was the presence of the difficulty throughout the episode.) Ongoing difficulties therefore need to be taken into account in terms both remission and in terms of whether an episode takes a chronic course.

Psychosocial vulnerability

The part played by severe events in depression has proved to be a particularly effective platform for exploring psychosocial vulnerability. The importance of this question was, in fact, illustrated in Table 1 where, despite the fact that the majority of onsets were preceded by a severe event, only one-fifth of those who experienced a severe event developed depression. While, as already discussed, taking account of event type somewhat reduces this ratio, it is still necessary to ask why only a minority go on to develop clinically relevant depression following a severe event.

In the Islington series, two background factors present at the time of the first interview proved highly predictive of onset during the following year: a negative psychological factor (negative evaluation of self or chronic anxiety or subclinical depressive symptoms) and a negative environmental factor (negative interaction with others in the home and in addition, for single mothers, lack of a close confidant seen fairly often).

Their predictive power can be judged by the fact that, while only 23 per cent of the women without depression at the time of first contact had both, three-quarters of onsets in the follow-up period occurred among these women.(49) The result has recently been broadly confirmed in a second prospective enquiry.(50)

In terms of an overall aetiological model, the predictive power of the two indices appears to be largely because they relate to a greater chance of both a severe event occurring and to a lack of effective emotional support from a close confidant once the event has occurred.(51,52 and 53) Consideration of social support, of course, links the research, with social science concepts such as ‘social integration', ‘social bond', and ‘social alienation'.(54) The topic is too complex to pursue in any detail in the present brief review. Research has so far underlined the need to recognize that support at one point in time does not necessarily predict what will occur in a subsequent crisis and, indeed, that a significant aspect of a number of severe events is the fact they involve the withdrawal of social support that up to that point had largely been taken for granted.(55) There is also some indication that the ability of a woman to make supportive ties that can be used in a future crisis, and also to go on actually to use them in such circumstances, is adversely influenced by the early experience of childhood abuse and neglect.(56,57 and 58) Finally, the predictive power of these two ‘negative' vulnerability factors is partly due to their link with lack of core support with a severe event in the follow-up year.

Figure 1, dealing with the Islington series, sums up research on the issue of vulnerability. It takes into account both event type and vulnerability and it shows that a severe event, however threatening, was not enough to provoke depression without the presence of at least one vulnerability factor. Subsequent research has confirmed this general picture, although it does indicate that on occasions it is possible for a severe event to provoke a depressive onset without the presence of one of the vulnerability factors.(53)

Fig. 1 Onset rate among 130 Islington women with a severe event by type of event and number of background risk factors.

Gender differences

One issue not considered so far concerns gender. Most research on depression using the Life Events and Difficulties Schedule has dealt with women, although in the original Camberwell enquiry a small series of men gave similar results, as did a subsequent population enquiry.(59) However, recent research has gone further to suggest that the well-recognized greater risk of a depressive onset among women may well relate to their greater sensitivity to severe events involving their role as mothers. In a study of couples experiencing a severe event in common, women were twice as likely to develop a depressive episode following events involving procreation, children, and housing; for other events, risk was much the same.(60) While this research requires replication, it does support the increasingly held opinion that the large gender difference in the experience of ‘neurotic' depression is likely to have an essentially psychosocial explanation.(61)

A lifespan perspective

So far only current environmental circumstances have been taken into account. The Camberwell research had also identified loss of a mother before the age of 11 as a risk factor.(62) While there has been a good deal of controversy about this finding,(57,62,63,64 and 65) two further population studies produced equally clear evidence with the added suggestion that such a loss between 11 and 17 may also increase risk.(57,62,66,67) The mode of the impact of such an early loss of mother for women is undoubtedly complex, but several studies have now established the critical importance of untoward experiences after the loss and have downplayed the role of loss as such.(57,62,66,67) It has been necessary to trace the history of a woman from the loss itself to any later experience of depression in a way that makes it possible to gain some sense of a life trajectory. Certain early experiences are particularly associated with the chance of experiencing one or another of the two risk factors already discussed.(57,66)

More important than the loss of the mother itself was the quality of replacement parental care after the loss (in terms of an index of parental indifference or lax control). Risk of adult depression was doubled for those positive on the index.

A factor playing a critical mediating role was the experience of a premarital pregnancy, and, like the care index itself, this was found to be associated with the subsequent experience of severe events.(32) What seemed to be crucial about these premarital pregnancies was that they often trapped women in relationships which they might well not otherwise have chosen and which became a source of ongoing problems—such as severe housing and financial difficulties consequent upon a couple starting a family too young to have built up adequate savings, or marital difficulties with undependable partners. These women also emerged as less upwardly mobile, in terms of social class, than their peers without such pregnancies. In interpreting this complex of experiences, a conveyor belt of adversities was outlined, on which some women often appeared to move inexorably from one crisis to another, starting with lack of care in childhood and passing via premarital pregnancy to current working-class status, lack of social support and high rates of severe events.(68)

Although it was often hard to see from the women's accounts of their lives how they could have left this conveyor belt once their childhood had located them on it, a more personal element is likely to have played a role in many instances. Here the work of Quinton and Rutter(69,70) has been particularly significant in developing a lifespan perspective in this regard, and over this issue the results of the two research programmes have largely complemented each other.(71,72)

The kind of early adverse experience just outlined was subsequently incorporated into a broader index of childhood adversity that included severe physical abuse within the family and also severe sexual abuse in any setting.(73) This index not only relates to a doubling of the risk of a depressive onset in adult life, but also to a number of other adverse outcomes, for example to the risk of an episode taking a chronic course (over and above risk, noted earlier, from a current severe interpersonal difficulty) and also to the risk of a depressive condition comorbid with anxiety disorder defined by DSM-IIIR criteria (excluding simple phobias and mild agoraphobia).(74)

A population perspective

In terms of the final of the four questions about events listed earlier, ‘neurotic' conditions that form the bulk of depressive disorders, even in patient series, need to be considered in terms of a population perspective. Figure 2 summarizes the findings of six population studies of women aged between 18 and 65 carried out in a comparable manner, using the same semistructured interview-based measures as in the Islington survey, including the Present State Examination. The bottom half of Fig. 2 shows the rate of depressive caseness in a 12-month period. Between the two extreme populations there is a 10-fold difference—3 per cent in a rural Basque-speaking population in Spain(75) and 30 per cent in a black urban population in Zimbabwe.(8,76) In addition these rates are fairly closely paralleled by differences in the experience of severe events particularly likely to provoke depression (see top half of Fig. 2).

Fig. 2 Yearly rate of irregular or disruptive severe events per 100 women in six populations and prevalence of caseness of depression in year.

One of the implications of these results becomes clear in the context of a behavioural genetic perspective. A key point about the concept of heritability is that it is specific to a particular population. The index is based on consideration of individual discrepancies from a population mean. While it is certainly possible that heritability for depression in each of the six populations is positive, this would reflect only the contribution of genetic factors to individual variability in risk within each population. Even if large, they would be unlikely to be of relevance for explaining the actual population differences in rates of depression. The most plausible interpretation of these is that the differences are essentially the result of psychosocial factors.

Differences in the frequency of relevant genes would need to be extremely large to explain such differences and in addition it now seems likely that significant secular changes in rates of depression are possible.(77,78 and 79) There is, however, no inherent conflict between the two perspectives—they refer to different ways of looking at the ‘variance' of a condition.(80) The general point is that the study of individual variability within particular populations cannot rule out the possibility that the mean level of disorder is largely under environmental control; that it can be increased or decreased markedly by external changes quite uninfluenced by the genetic make-up of a population.

A population perspective is also concerned with variability in rates of disorder within populations in terms of social categories such as socio-economic status. Thus, the survey in Camberwell in South London in the early 1970s found that, while the rate of severe events was related to social class position, this explained comparatively little of the large class difference in prevalence of depression; of greater importance were background vulnerability factors such as an unsupportive marriage.(19) However, the picture has recently become more complex with the finding that severe events involving humiliation and entrapment are not only especially depressogenic but particularly common in high-risk populations (such as Harare) and within populations in high-risk subgroups (such as working-class women in London). In Islington such events were common among single mothers, a social category that has expanded dramatically in most Western populations in recent years and among whom there is a high risk of depression.(81)

Final comments

There are two ways of looking at the findings that have been reviewed. First, that the study of life events has been an effective way of opening up wider issues concerning the aetiology of depression—and, it can be added, other psychiatric conditions that have not been reviewed.(82,83,84,85 and 86) This has been possible because, given the presence of a substantial causal link, a platform is provided for the study of a whole range of other experiences. As research has progressed it has pushed back in time to consider the aetiological role of early experiences of neglect and abuse which can have event-like characteristics. In more general terms the study of events has led to consideration of issues of vulnerability and protection, event production, chronicity and course of particular episodes, and also issues not covered in this account such as coping and social support.

So far this kind of extension of life-event research has remained largely within the psychosocial realm, but potential ramifications are broader (for an exception concerning biological research see Calloway and Dolan(87)). In diagnostic terms, for example, it has raised issues concerning the role of kindling in explaining the lessening of the importance of stress in terms of episode number in onsets of melancholic/psychotic depressive conditions.

It has also been possible to isolate a small group of ‘endogenous' neurotic depressive episodes. Such findings call out for collaborative research and hint at the possible advantage of taking into account of the aetiological models that have been developed around the event–onset link. Further, while this review has largely restricted itself to work on depression, the approach has been successfully employed with a number of other psychiatric and physical conditions and may prove of relevance for a wider range of issues in medical research such as ‘illness behaviour' and the doctor–patient relationship.

The second contribution concerns insight about the depression–event link itself. This is a complex issue because depressogenic life events correlate with a whole range of factors ranging from genetic/personality(88) to macrolevel/societal.(89) However, the findings concerning events involving humiliation and entrapment may need to be viewed from an evolutionary perspective, i.e. that in some way a response pattern which has developed in group-living animals, closely linked to issues surrounding defeat and exclusion, may often be involved.(90) It is possible that clinically relevant depressive conditions are often a complication of essentially non-pathological submission and appeasement responses to defeat in group-living mammals.(81) Therefore the high rates of clinically relevant depression that appear to be possible in some populations may well be a result of the more highly developed cognitive developments of Homo sapiens together with the event-creating potential of many societies experiencing periods of marked social change due to factors such as war, industrialization, technological development, urbanization, changing sexual mores.

Chapter References

  1. Mechanic, D. (1978). Medical sociology (2nd edn). Free Press, New York.

  2. Tomkins, S.S. (1979). Script theory: differential magnification of affects. In Nebraska symposium on motivivations, Vol. 26 (ed. H.E. Howe and R.A. Dienstbier), pp. 201–36. University of Nebraska Press, Lincoln, NE.

  3. Gilbert, P. (1997). The biopsychosociology of meaning. In The transformation of meaning in psychological therapies (ed. M. Power and C.R. Brewin), pp. 33–56. Wiley, Chichester.

  4. Greenberg, L.S. and Pascual-Leone (1997). Emotion in the creation of personal meaning. In The transformation of meaning in psychological therapies (ed. M. Power and C.R. Brewin), pp. 193–208. Wiley, Chichester.

  5. Bolton, D. and Hill, J. (1996). Mind, meaning and mental disorder. The nature of causal explanation in psychology and psychiatry. Oxford University Press.

  6. Weber, M. (1964). The theory of social and economic organisation (ed. and trans. T. Parsons). Collier-Macmillan, London.

  7. Jaspers, K. (1962). General psychopathology (trans. J. Hoenig and M.W. Hamilton). Manchester University Press.

  8. Scheff, T.J. (1990). Microsociology: discourse, emotion and social structure. University of Chicago.

  9. Broadhead, J.C. and Abas, M.A. (1998). Life events, difficulties and depression among women in an urban setting in Zimbabwe. Psychological Medicine, 28, 29–38.

  10. Boulton, M.G. (1983). On being a mother. Tavistock Publications, London.

  11. O'Connor, P. and Brown, G.W. (1984). Supportive relationships: fact or fancy? Journal of Social and Personal Relationships, 1, 159–75.

  12. Brown, G.W. and Rutter, M. (1966). The measurement of family activities and relationships: a methodical study. Human Relations, 19, 241–63.

  13. Rutter, M. and Brown, G.W. (1966). The reliability and validity of measures of family life and relationships in families containing a psychiatric patient. Social Psychiatry, 1, 38–53.

  14. Brown, G. W. (1985). The discovery of ‘expressed emotion': induction or deduction? In Expressed emotion in families: its significance for mental illness (ed. J. Leff and C. Vaughn), pp. 7–25. Guilford Press, New York.

  15. Leff, J. and Vaughn, C. (ed.) (1985). Expressed emotion in families: its significance for mental illness. Guilford Press, New York.

  16. Creed, F. (1981). Life events and appendectomy. Lancet, i, 1381–5.

  17. Wing, J.K., Cooper, J.E., and Sartorious, N. (1974). The measurement and classification of psychiatric symptoms: an instruction for the Present State Examination and CATEGO Programme. Cambridge University Press.

  18. Finlay-Jones, R., Brown, G.W., Duncan-Jones, P., Harris, T., Murphy, E., and Prudo, R. (1980). Depression and anxiety in the community. Psychological Medicine, 10, 445–54.

  19. Brown, G.W., Birley, J.L.T., and Wing, J.K. (1972). The influence of family life on the course of schizophrenia. Journal of Health and Social Behavior, 9, 203–14.

  20. Brown, G.W. and Harris, T.O. (1978). Social origins of depression: a study of psychiatric disorder in women. Tavistock Publications, London; Free Press, New York.

  21. Paykel, E.S., Myers, J.K., Dienelt M.N., Klerman, G.L., Lindenthal, J.J., and Pepper, M.P. (1969). Life events and depression. A controlled study. Archives of General Psychiatry, 21, 753–60.

  22. Jenaway, A. and Paykel, E.S. (1997). Life events and depression. In Depression: neurobiological psycho-pathological and theraputic advances (ed. A. Honig and H.M. van Praag), pp. 279–96. Wiley, Chichester.

  23. Bebbington, P., Hurry, J. Tennant, C., Sturt, E., and Wing, J.K. (1981) Epidemiology of mental disorders in Camberwell. Psychological Medicine, 11, 561–79.

  24. Dohrenwend, B.P., Shrout, P.E., Link, B.P., Martin, J.L., and Skodol, A.E. (1986). Overview and initial results from a risk-factor study of depression and schizophrenia. Mental Disorders in the Community, 10, 184–215.

  25. Henderson, A.S., Byrne, D.G., and Duncan-Jones, P. (1981). Neurosis and the social environment. Academic Press, Sydney.

  26. Surtees, P. G., Miller, P.M., Ingham, J.G., Kreitmann, B., Rennie, D., and Sashi Dharan, S.P. (1986). Life events and the onset of affective disorders: a longitudinal general population study. Journal of Affective Disorders, 10, 37–50.

  27. Surtees, P.G. and Rennie, D. (1983). Adversity and the onset of psychiatric disorder in women. Social Psychiatry, 18, 37–44.

  28. Harris, T.O. (1998). A psychosocial model of depression: implications for management. In The management of depression (ed. S. Checkley), pp.70–93. Blackwell Science, Oxford.

  29. Brown, G.W. and Birley, J.L.T. (1968). Crises and life changes and the onset of schizophrenia. Journal of Health and Social Behaviour, 9, 203–14.

  30. Birley, J.L.T. and Brown, G.W. (1970). Crises and life changes preceding the onset and relapse of schizophrenia: clinical aspects. British Journal of Psychiatry, 116, 327–33.

  31. Bebbington, P., Wilkins, S., Sham, P.I., et al. (1996). Life events before pysochotic episodes: do clinical and social variables affect the relationship? Social Psychiatry and Psychiatric Epidemiology, 31, 122–8.

  32. Brown, G.W. and Harris, T.O. (1989). Life events and illness. Guilford Press, New York; Unwin and Hyman, London.

  33. Gilbert, P. (1989). Human nature and suffering. Erlbaum, Hove.

  34. Ohman, A. (1986). Face the beast and fear the face: animal social fears as prototypes for evolutionary analysis of emotion. Psychophysiology, 23, 123–45.

  35. Frijda, N.H. (1993). The place of appraisal in emotion. Cognition and Emotion, 7, 357–87.

  36. Brown, G.W., Bifulco, A., and Harris, T.O. (1987). Life events, vulnerability and onset of depression: some refinements. British Journal of Psychiatry, 150, 30–42.

  37. Finlay-Jones, R. and Brown, G.W. (1981). Types of stressful life event and the onset of anxiety and depressive disorders. Psychological Medicine, 11, 803–15.

  38. Brown, G.W., Harris, T.O., and Hepworth, C. (1995). Loss, humiliation and entrapment among women developing depression. A patient and non-patient comparison. Psychological Medicine, 25, 7–21.

  39. Paykel, E.S., Prusoff, B.A., and Klerman, G.L. (1971). The endogenous-neurotic continuum in depression, rater independence and factor distributions. Journal of Psychiatric Research, 8, 73–90.

  40. Katschnig, H., Pakesch, G., and Egger-Zeidner, E. (1986). Life stress and depressive subtypes: a review of present diagnostic criteria and recent research results. In Life events and psychiatric disorders: controversial issues (ed. H. Katschnig), pp. 201–45. Cambridge University Press.

  41. Bebbington, P. and McGuffin, P. (1989). Interactive models of depression. In Depression, an integrative approach (ed. E. Paykel and K. Herbst), pp. 65–80. Heinemann Medical Books, London.

  42. Brown, G.W., Harris, T.O., and Hepworth, C. (1994a). Life events and endogenous depression: a puzzle re-examined. Archives of General Psychiatry, 51, 525–34.

  43. Frank, E., Anderson, B., Reynolds, C.F., Ritenour, A., and Kupfer, D.J. (1994). Life events and research diagnostic criteria endogenous subtype. Archives of General Psychiatry, 51, 519–24.

  44. Post, R.M., Rubinow, D.R., Ballenger. J.C. (1986). Conditioning and sensitisation in the longitudinal course of affective illness. British Journal of Psychiatry, 149, 191–201.

  45. Brown, G.W., Lemyre, L., and Bifulco. A. (1992). Social factors and recovery from anxiety and depressive disorders: a test of the specificity hypothesis. British Journal of Psychiatry, 161, 44–54.

  46. Brown, G.W. (1993). Life events and affective disorder: replications and limitations. Psychosomatic Medicine, 55, 248–59.

  47. Brown, G.W. and Moran, P. (1994). Clinical and psychosocial origins of chronic depressive episodes. I: a community survey. British Journal of Psychiatry, 165, 447–56.

  48. Brown, G.W., Harris, T.O., Hepworth, C., and Robinson, R. (1994). Clinical and psychosocial origins of chronic depressive episodes. II. A patient enquiry. British Journal of Psychiatry, 165, 457–65.

  49. Brown, G.W., Bifulco, A., and Andrews, B. (1990). Self-esteem and depression: 3. Aetiological issues. Social Psychiatry and Psychiatric Epidemiology, 25, 235–43.

  50. Bifulco, A., Brown, G.W. Moran, P., Ball, C., and Campbell, C. (1998). Predicting depression in women. The role of past and present vulnerability. Psychological Medicine, 28, 39–50.

  51. Brown, G.W. (1992). Social support: an investigator-based approach. In The meaning and measurement of social support (ed. H.O.F. Veiel and U. Baumann), pp. 235–57. Hemisphere, Washington, DC.

  52. Harris, T.O. (1992). Some reflections of the process of social support: and nature of unsupportive behaviors. In The meaning and measurement of social support (ed. H.O.F. Veiel and U. Baumann), pp. 171–89. Hemisphere, Washington.

  53. Edwards, A.C., Nazroo, J., and Brown, G.W. (1998). Gender difference in marital support following a shared life event. Social Science and Medicine, 46, 1077–85.

  54. Veiel, H.O.F. and Baumann, U. (ed.) (1992). The meaning and measurement of social support. Hemisphere, Washington, DC.

  55. Brown, G.W., Andrews, B., Harris, T.O., Alder, Z., and Bridge, L. (1986). Social support, self esteem and depression. Psychological Medicine, 16, 813–31.

  56. Andrews, B. and Brown, G.W. (1998). Marital violence in the community. A biographical approach. British Journal of Psychiatry, 153, 305–12.

  57. Harris, T.O., Brown, G.W., and Bifulco, A. (1986). Loss of parent in childhood and adult psychiatric disorder. The role of lack of adequate parental care. Psychological Medicine, 16, 641–59.

  58. Harris, T.O., Brown, G.W., and Bifulco, A. (1990). Loss of parent in childhood and adult psychiatric disorder: a tentative overall model. Development and Psychopathology, 2, 311–28.

  59. Bebbington, P.E., Brugha, T., MacCarthy, B., et al. (1988). The Camberwell Collaborative Depression Study 1. Depressed probands: adversity and the form of depression. British Journal of Psychiatry, 152, 754–65.

  60. Nazroo, J.Y., Edwards, A.C., and Brown, G.W. (1997). Gender differences in the onset of depression: a study of couples. Psychological Medicine, 27, 9–19.

  61. Bebbington, P. (1996). The origins of sex differences in depressive disorder: bridging the gap. International Review of Psychiatry, 8, 295–332.

  62. Brown, G.W., Harris, T.O., and Bifulco, C. (1986). Long-term effect of early loss of parent. In Depression in childhood: developmental perspectives (ed. M. Rutter, C. Izard, and P. Read), pp. 251–96. Guilford Press, New York.

  63. Crook, T. and Eliot, J. (1980). Parental death during childhood and adult depression. Psychological Bulletin, 87, 252–9.

  64. Tennant, C., Bebbington, P., and Hurry, J. (1980). Parental death in childhood and risk of adult depressive disorders; a review. Psychological Medicine, 10, 289–99.

  65. Harris, T.O. and Brown, G.W. (1985). Interpreting data from aetioloical studies: pitfalls and ambiguities. British Journal of Psychiatry, 147, 5–15.

  66. Harris, T.O., Brown, G.W., and Bifulco, A. (1987). Loss of parent in childhood and adult psychiatric disorder: the role of social class position and premarital pregnancy. Psychological Medicine, 17, 163–83.

  67. Bifulco, A., Brown, G.W., and Harris, T.O. (1987). Childhood loss of parent, lack of adequate parental care and adult depression: a replication. Journal of Affective Disorders, 12, 115–28.

  68. Harris, T.O. (1988). Psycho-social vulnerability to depression: the biographical perspective of the Bedford College Studies. In Handbook of social psychiatry (ed. A.S. Henderson and G.D. Burrows), pp. 55–71. Elsevier, Amsterdam.

  69. Quinton, D. and Rutter, M. (1984). Parents with children in care: 1. Current circumstances and parenting skills. Journal of Child Psychology and Psychiatry, 25, 211–29.

  70. Quinton, D. and Rutter, M. (1984). Parents with children in care: 2. Intergenerational continuities. Journal of Child Psychology and Psychiatry, 25, 231–50.

  71. Pawlby, S.J., Mills, A., and Quinton, D. (1997). Vulnerable adolescent girls: opposite-sex relationships. Journal of Child Psychology, 38, 909–20.

  72. Quinton, D., Pickle, A., Maughan, B., and Rutter, M. (1993). Partners, peers and pathways: assertive pairing and continuities in conduct disorder. Development and Psychopathology, 5, 763–83.

  73. Bifulco, A., Brown, G.W., and Harris, T.O. (1994). Childhood experience of care and abuse (CECA): a retrospective interview measure. Child Psychology and Psychiatry, 35, 1419–35.

  74. Brown, G.W. and Harris, T.O. (1993). Aetiology of anxiety and depressive disorders in an inner-city population. 1. Early adversity. Psychological Medicine, 23, 143–54.

  75. Gaminde, I., Uria, M., Padro, D., Querejete, I., and Ozamiz, A. (1993). Depression in three populations in the Basque country—a comparison with Britain. Social Psychiatry and Psychiatric Epidemiology, 28, 243–51.

  76. Abas, M.A. and Broadhead, J.C. (1997). Depression and anxiety among women in an urban setting in Zimbabwe. Psychological Medicine, 27, 59–71.

  77. Klerman, G.L. and Weissman, M.M. (1989). Increasing rates of depression. Journal of the American Medical Association, 261, 2229–35.

  78. Hagnell, O., Lanke, J., Rorsman, B., and Ojesjo, L. (1982). Are we entering an age of melancholy? Depressive illnesses in a prospective epidemiological study over 25 years: the Lundy Study, Sweden. Psychological Medicine, 12, 279–89.

  79. Fombonne, E. (1995). Depressive disorders: time trends and possible explanatory mechanisms. In Psychosocial disorders in young people: time trends and their causes (ed. M. Rutter and D.J. Smith), pp. 616–85. Wiley, Chichester.

  80. Weizmann, F. (1971). Correlational statistics and the nature–nurture problem. Science, 171, 589.

  81. Brown, G.W. (1998). Genetic and population perspectives in life events and depression. Social Psychiatry and Psychiatric Epidemiology, 33, 363–72.

  82. Craig, T.K.J. (1989). Abdominal pain. In Life events and illness (ed.G.W. Brown and T.O. Harris), pp. 233–57. Guilford Press, New York.

  83. Craig, T.K.J., Boardman, A.P., Mills, K., Daly-Jones, O., and Drake, H. (1993). The South London Somatisation Study. I: Longitudinal course and the influence of early life experiences. British Journal of Psychiatry, 163, 579–88.

  84. Craig, T.K.J., Drake, H., Mills, K., and Boardman, A.P. (1994). The South London Somatisation Study. II: Influence of stressful life events, and secondary gain. British Journal of Psychiatry, 165, 248–58.

  85. Harris, T.O. (1989). Disorders of menstruation. Life events and illness (ed. G.W. Brown and T.O. Harris), pp. 261–94. Guilford Press, New York.

  86. Creed, F.H., Craig, T., and Farmer, R. (1988). Functional abdominal pain, psychiatric illness and life events. Gut, 29, 235–42.

  87. Calloway, P. and Dolan, R. (1989). Endocrine changes and clinical profiles. In Life events and illness (ed. G.W. Brown and T.O. Harris), pp. 139–57. Guilford Press, New York.

  88. Owens, M.J. and McGuffin, P. (1997). Genetics and psychiatry. British Journal of Psychiatry, 171, 201–2.

  89. Brown, G.W. (1996). Genetics of depression: a social science perspective. International Review of Psychiatry, 8, 387–401.

  90. Gilbert, P. (1992). Depression: the evolution of powerlessness. Erlbaum, Hove.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.6.2 Social and cultural anthropology: salience for psychiatry

2.6 The contribution of social sciences

2.6.2 Social and cultural anthropology: salience for psychiatry

Arthur Kleinman

Social and cultural anthropology
Major contributions of anthropology to psychiatry
 | Cultural critique of biomedicine
 | Local moral worlds: interpersonal basis of illness experience
 | Practical clinical relevance
 | Cultural formulation
Conclusions
Further reading
Chapter References

Social and cultural anthropology

One of the social sciences (together with history, economics, political science, sociology, and social psychology), social and cultural anthropology is principally concerned with the study of society, in almost all of its aspects. Together with linguistics, archaeology, and biological anthropology, social and cultural anthropology formed the classic (and now considered overly ambitious) four-field base of anthropology, the science of man. Yet still, in many universities, anthropology departments bridge the traditional divisions of the humanities, social sciences, and natural sciences. From the outset, anthropologists defined their subject in holistic terms meant to contextualize men and women in a nested hierarchy of influential environments that ran from the human body to the social body, and that assumed that these levels were related to each other, so that individual and collective processes (biological, psychological, social relational, and cultural) intersected in some way. Social and cultural anthropology, in particular, took as its subject matter studies of communities, ranging from small-scale preliterate groups to neighbourhoods or institutions in megacities. Comparison of different societies, or different structures and processes in those societies, is still seen as a defining approach, as is the analysis of cultural symbol systems (from languages to aesthetics), history of kinship, and other systems of social relationship, as well as research on large-scale social changes such as our decade's globalization, ethnonationalism, and resurgence of religious fundamentalism.

Anthropology's chief research methodology is ethnography, the close study of a local world—a village, an urban neighbourhood, an institution, a network. Ethnography privileges local language, conceptual categories, values, and practices. Its procedure is to begin with local definitions and perceptions of reality (sometimes called ‘emics', from phonemics), and only when these experience-near patterns are understood in a particular context of everyday life (with the larger political, economic, and cultural forces that influence it) are comparisons made with other local worlds in the framework of experience-distant scientific definitions of reality (referred to as ‘etics', from phonetics). Knowledge is generated by participant observation, informal interviews, and the use of more formal procedures from structured interviews to questionnaires. While some ethnographers use statistically oriented quantitative methods, most gather qualitative data that is closer in type to the findings of social history, scholarship in the humanities, and the writing of biography. But in many instances ethnographers combine narratives and numbers. Cross-cultural comparison is another core mode of knowledge production. Both ethnography and cross-cultural comparisons draw on empirical data to engage larger questions in social theory, which itself is constantly being reorganized in this dialectical engagement. Social theory, which conceptualizes how societies are organized and work, is based in classical formulations by Karl Marx, Emil Durkheim, Max Weber, Franz Boas, E.E. Evans-Pritchard, and others, but over the past half-century has proliferated in various directions, among them structuralism (Claude Lévi-Strauss), meaning-centred analysis (Clifford Geertz), postmodernism (Michel Foucault, George Marcus, David Harvey, and others), and interactionism (George Herbert Mead, Pierre Bourdieu), to mention a few examples.

In this century, social and cultural anthropology's division of labour has spun off at least two subfields that are of particular relevance for psychiatry: psychological anthropology and medical anthropology. The former grew out of the culture and personality school (c. 1930–1950), when psychoanalysts and anthropologists sought to collaborate to understand how mental processes differed or were similar across greatly different societies. Margaret Mead, Ruth Benedict, and Irving Hallowell are those anthropologists most often associated with this school. But in a broader sense psychological concerns were influential throughout American anthropology and even among such leading figures in British social anthropology as Bronislaw Malinowskii and Meyer Fortes. However, social and cultural anthropologists in both countries became increasingly critical of psychoanalytical assumptions, the orientation to individuals, and the dubious correlation of individuals with entire cultures which, among other things, had the unfortunate side-effect of legitimating ethnic stereotypes. A small group of social and cultural anthropologists continue, none the less, to pursue this direction, and over time they have developed broader ties with psychology, as can be readily seen by their leading research interests in cognition, lifecycle development, and ethnopsychological categories. Anthropologists working in this tradition have studied self-concepts and self-images, emotion terms, interpersonal processes and their relation to personhood, as well as experiences of childhood, child rearing, adolescence, midlife, and ageing. Memory, affects, especially depression, anger, and guilt, sexual meanings and practices, and experiences of trance/possession and other altered mental states have all received considerable research attention. Other processes, notably bereavement, have received far less attention. (A strange irony given all the attention anthropologists have devoted to the study of funeral practices.) Psychological anthropology has been influential in recent years in psychology, where a sister subdiscipline called cultural psychology has started up in close connection to it.

Medical anthropology, the other relevant subfield, has had a different history. Physicians were among the founders of anthropology, and some, like the British polymath W.H.R. Rivers, combined medicine and anthropology. Rivers wrote about illness meanings and healing practices, and, during the First World War, practised a form of psychotherapy that was informed by ethnography. Another source of medical anthropology was social medicine and public health; indeed the great German pathologist and social medicine advocate, Rudolph Virchow, was one of the first to use the term ‘medical anthropology'. Thus, medical anthropology's early roots were applied. After the Second World War, the field took off as anthropologists developed an interest in the theoretical and empirical aspects of non-Western medical traditions, religious healing and its relation to medicine, and increasingly in experiences of suffering. In more recent years, medical anthropologists, of whom there are several thousand worldwide, have developed special interests in infectious diseases (especially diarrhoeal disease, malaria, tuberculosis, and AIDS), female reproductive lifecycle problems, the health problems of children and the aged, substance abuse, cancer, diabetes, disabilities, medical ethics, and the economic and social transformation of health care. One of the earliest and abiding interests has been in psychiatric diagnosis, disorders, and treatments. While the term psychiatric anthropology is not as frequently used as medical anthropology, there are hundreds of medical anthropologists worldwide who conduct research and teach courses on mental illnesses and psychiatry as a profession. An increasing number of these are themselves psychiatrists with training in anthropology. This subfield of social and cultural anthropology has many ongoing relationships to cultural psychiatry (see Chapter 4.16) and has been active in recent years in the effort to introduce mental health concerns into international health (see Chapter 1.3.1). Indeed, the cultural sections of the DSM-IV were contributed by a taskforce that included both medical anthropologists and cultural psychiatrists, in equal numbers.

Major contributions of anthropology to psychiatry

Cultural critique of biomedicine

Theory is downplayed in academic psychiatry, although there is much more of it than the naîve positivist view of atheoretical psychiatric diagnosis portrayed in DSM-IV allows. Yet, one of the crucial contributions of anthropology is theoretical, namely a critique of the theoretical biases inherent in psychiatric science and clinical practice. And how could this not be? For unlike any other branch of medicine, there is no blood test, biopsy, or radiograph to diagnose psychiatric disorder (leaving aside Alzheimer's disease, which is after all a neurological disorder). That means that psychiatric diagnosis is based on the establishment of symptom and syndromal criteria, which are based in turn in language, lay categories, and everyday social experience. In other words, there is no biological validity but only psychosocial reliability in psychiatric assessment. Cultural bias can enter this process in several ways. Anthropologists have shown that this can happen when diagnostic criteria which have been developed in one society are applied to another where they lack validity. This is called a ‘category fallacy,' a term introduced by Kleinman.(1) Classic examples include trance and possession states in many non-Western societies, which are frequently normative and normal experiences. Failure to recognize this phenomenon, and therefore the diagnosis of persons in religious trance as psychotic, creates a category fallacy in the application of the diagnostic criteria of psychosis to normal people. In a related manner, anthropologists have faulted international diagnostic criteria for failing to take into account indigenous syndromes (such as ataques and nervios among Puerto Ricans), and thereby either underdiagnosing indigenously defined psychopathology that may (or may not) have a family resemblance to established professional categories, or overdiagnosing (ICD- or DSM-defined) psychopathology. What they are hearing are collective idioms of distress that are culturally patterned and socially shared ways of complaining about social or personal problems in an idiom of bodily and psychological terms, which do not necessarily signify psychiatric disease. The cultural critique has been applied to personality disorders as well, because this category of disorder models self-processes on a decidedly Euro-American, middle-class, and usually male behavioural type and lifestyle. Anthropologists argue for a much more flexible and interactive understanding of subjectivity that changes in basic ways in response to different social circumstances. Extremely high rates of sociopathy among adolescents from ethnic minorities in the inner city, they argue, is the result of such cultural bias in diagnosis. The anthropological framework for understanding personality and pathology sets the conditions in the conjunction of changing cultural representations, collective processes, and individual experience. Anthropologists are divided on the issue of human nature. Some see human conditions as a continuous process of change without a fixed ‘nature'; others deem human nature only one element in the process. Yet, on the whole, even anthropologists who draw on the idea of human nature regard it as historically and cross-culturally malleable. They try to avoid naturalizing or essentializing human nature by emphasizing its inseparability from particular contexts.

In the 1990s, cultural critique has been deployed by anthropologists and ethnic psychiatrists to examine the influence of institutional racism in psychiatric diagnosis, referral, and treatment. Leading examples are the overdiagnosis of African-Americans and African-Caribbean Britons with schizophrenia, the tendency to perceive them as more dangerous and less amenable to psychotherapy, and differences in the way their discharge and aftercare are organized. Anthropologists have examined how racism is unwittingly built into psychiatric categories and infiltrates the model cases used to illustrate diagnostic criteria, and also the way that psychiatrists are trained to replicate such patterns in the practice of triage.

Cultural critique, informed by the cross-cultural and international data, is the basis for anthropologists' doubts about the validity of many of the psychiatric conditions detailed in DSM-IV and ICD-10. The idea that there are no stable psychiatric syndromes cross-culturally is an idea few psychiatric anthropologists would advance, although in an earlier era of the most radical cultural relativism in the field, this idea had more than a few supporters. But the ethnographic database strongly suggests that, apart from brain tumours and infections, Alzheimer's disease, metabolic encephalopathy, substance abuse, and other well-documented brain-based disorders such as certain sleep disorders, only five psychiatric syndromes of adults can be found cross-culturally; i.e. only these have stability as syndromes outside the cultural mainstream of Euro-American societies. The conditions are schizophrenia, brief reactive psychoses, major depression, bipolar disease, and a range of anxiety disorders from panic states through phobias to obsessive–compulsive disorder. Most of the other hundreds of conditions described in DSM-IV, for example, are culture bound to Euro-America. This point has also led many medical anthropologists to be suspicious about the idea of culture-bound disorders generally. Why should railway psychosis, shenjing shuairuo (neurasthenia as diagnosed by Chinese psychiatrists), and pathological trance and possession states in China be listed as culture-bound syndromes, when at the very least they are stable syndromes among one-fifth of the world's population? These anthropologists also ask: When many conditions listed in the DSM and ICD systems that are found in Europe and America are not to be found in China, or in most of the rest of the non-Western world, why should they not be regarded as culture bound?

Related to these contributions of cultural critique, anthropologists have also contributed to the development of culturally informed diagnostic criteria, questionnaires, structured interviews, and guidelines for working with translators. Globalizing and indigenizing psychiatric approaches is an even more general emphasis in anthropology. Largely because of the politics of ethnicity and the worldwide movement of globalization, psychiatric researchers and practitioners must pay attention to the international database and to the concerns of ethnic communities and individual patients. Yet, few seem to be serious readers of relevant anthropological literature, which after all is the basic science in this field. Anthropology contains numerous concepts and methods that might be tried out, but relatively few have been experimented with or adopted. Besides those described below, several examples of the concepts, methods, and findings from anthropology that await trial in psychiatry are listed in Table 1.

Table 1 Anthropological concepts, methods, and findings that await trial in psychiatry

Local moral worlds: interpersonal basis of illness experience

Ethnographies—hundreds of them, including many on psychiatric topics—demonstrate, with great consistency, that most people and most patients are not isolated individuals but rather live their lives as active members of local worlds. By local worlds, ethnographers mean villages, neighbourhoods, networks, and families, as well as particular social institutions, including hospitals and outpatient systems. Ethnographic research illustrates the interpersonal processes of communication, negotiation, and contestation that make up everyday experience in local worlds everywhere. Rarely are communities or even networks homogeneous, as was erroneously thought to be the case earlier. Rather, local worlds are differentiated by class, ethnicity, gender, age cohort, political faction, religious ties, and still other social differences. That is why one must be extremely cautious about characterizing a local world as if it were one distinct thing. But what does hold for each and every local world is that there are crucial things at stake that orient the attention and actions of participants. What is at stake, most at stake, may be shared (status, resources, survival, transcendence), but it also can be as distinctive as the different meanings of ultimacy that make religions distinguishable from each other.

Illness experience and experiences of treatment are as much caught up in these transpersonal processes of agonistic and antagonistic engagement over what is at stake in experience as are experiences of normality. Thus, for anthropology how a person's illness is encountered, coped with, understood, and lived is simply crucial for understanding the illness and the treatment. It is for this reason that anthropologists write about the social course of illness: meaning that local worlds shape the course of illness so thoroughly that the same disease process (diabetes, AIDS, depression, schizophrenia) can take different trajectories. When sick people go for treatment, who they first seek out, whether they comply with the therapeutic regime, how they assess their experience of treatment—all are in one way or another influenced by what is most at stake for communities, families, networks, and individuals. The anthropological contribution here is to highlight the processes through which individuals relate to collectives. Thus, Estroff(2) shows that collective and individual definitions of identity affect how schizophrenic patients live their schizophrenia as an illness identity, which in turn affects their careers as patients and their experiences in other domains (family, workplace, etc.).

Another example of the difference between anthropological and psychiatric approaches to human conditions is the way the two disciplines understand suicide. In American psychiatry, at least, it is widely accepted that most of the time suicide occurs in the context of depressive disorder, and that that disorder as well as individual impulsivity are the principal determinants of suicide. Anthropological understandings are derived from the study of suicide as a collective experience. Hence, anthropologists note that suicide rates index a variety of social changes, most notably economic depression and political violence. In China today, the rate of suicide is at least twice that of the United States, and possibly may be three times as high. Yet rates of depressive disorder in China are very low by international standards; indeed the most recent epidemiological data from China suggests the rates of depressive disorder may be as much as five to 200 times less than in North America. Hence it is highly unlikely that depression can be the major determinant of China's enormous rate of suicide. Moreover, suicide in China is unlike suicide in the rest of the world because it is more common in women than men. Of all suicides in the world, 40 per cent occur in China (which accounts for 20 per cent of the world's population) and an astonishing 50 per cent of all reported female suicides occur there. Rural women from 15 to 25 years of age and men and women over 55 years of age are most at risk for suicide.(3) Recent research (psychological autopsies in the context of village-based epidemiological studies) suggests that in most instances there was no evidence of serious depression. Rather, family conflicts and other well-documented interpersonal problems were found to be present. Furthermore, analysis of suicide notes suggests that in many instances suicide was an act of social resistance against oppressive patriarchal conditions such as forced marriage, pressures following failure to produce sons, infanticide, abusive husbands, husbands who took second wives or mistresses, and so forth. Marginalization and relative powerlessness as social positions correlate better with suicide than does psychological status. Here societal and individual perspectives lead to vastly different interpretations of the determinants of suicide. The Chinese concept of ‘loss of face' (loss of embodied moral status, lianmian) points to interpersonal connections between the moral and the emotional levels of experience that seem particularly important for understanding suicide (for the reason that many suicides in China follow serious loss of face and can be viewed as a desperate but still acceptable means of regaining face), and perhaps not only in China. Altruistic suicide is also valued.

Practical clinical relevance

Immigration processes have so altered national demographic patterns that most nation states today have plural populations representing distinctive ethnic backgrounds. In 1900, the population of the United States, for example, included only 13 per cent categorized as ethnic minority members. By 1990 that figure was greater than 25 per cent. The percentage is projected to be one-third in 2010, and by mid-century to reach an astonishing 50 per cent. In California, the largest American state, non-Hispanic white Americans are already in a minority.

Ethnic background has been shown empirically to influence epidemiological rates of disease, patterns of access to health care, help-seeking, and patient–doctor interactions, often with negative outcomes such as delayed treatment, misdiagnosis, non-compliance, and treatment failure. Taking ethnicity into account in the provision of services means a variety of things, such as making translators available, putting up signs in several languages, holding clinics at times when working-class patients can attend, and paying attention to differences in cultural meanings and practices. The now popular idea of providing culturally informed and sensitive care is premised on anthropological concepts and methods. Several of these have been elaborated in the literature.

  1. The distinctions between illness and disease: for medical anthropologists illness is the patient's experience of symptoms in the context of family, work, and community; disease is the practitioner's model of the pathological process. Help-seeking is usually orientated around the illness experience with respect to what is most at stake for the patient and significant others. Care can founder when the patient's primary concerns with the illness experience conflicts with or is entirely different from the physician's focus on disease. Thus, many patients with chronic pain experience interrogation of the disease process by the sceptical physician as delegitimizing their illness experience. This leads to high rates of dissatisfaction with care among this group of patients. Many so-called ‘orphan diseases'—chronic pain, chronic fatigue syndrome, etc.—produce this result. When patients and families are from ethnic minority backgrounds, differences in cultural meanings and practices intensify conflicts between patient and physician models.
  2. Medical anthropology sponsors a method to reduce this explanatory gap and thereby to improve clinical relationships. Called the explanatory models' methodology, it involves three steps.
    1. Elicitation of patient and family explanatory models of the illness experience and treatment, which can be accomplished by asking the following questions.
      • What do you call your problem?
      • What do you think caused it?
      • Why did it start when it did?
      • What course will it take from here on?
      • How does it work in your body?
      • What do you most fear about the illness?
      • What kind of treatment do you desire for this illness?
      • What do you most fear about the treatment?
    2. Presentation of the clinician's explanatory model of the disease process.
    3. Negotiation of a mutually acceptable understanding of the clinical problem across patient, family, and physician models.(4)

Closely related to this technique is the development of a mini-ethnography. This is a brief description, based on interviewing the key parties about the impact of family and work context on the illness experience and vice versa. The mini-ethnography and the explanatory models' elicitation generally give rise to patient stories of the illness experience. These illness narratives can be assessed with respect to the chief meanings and practices associated with the condition and its treatment. The illness narrative can be interpreted with respect to core metaphors, culturally particular content, as well as biographical issues with which psychiatrists are more familiar. The influence of cultural categories, values and practices on the illness and treatment can be assessed from this standpoint.(5)

Cultural formulation

Appendix I to DSM-IV contains an outline of how psychiatric cases can be culturally formulated. The outline includes:

  • the cultural identity of the individual
  • cultural explanations of the individual's illness
  • cultural factors related to the psychosocial environment and levels of functioning
  • cultural elements of the relationship between the individual and the clinician.

This is a feasible approach to routine patient care with members of ethnic minorities and recent immigrants and refugees that has a high likelihood of making that care culturally informed and culturally sensitive. Key to it, as it is to anthropology's core methodology, ethnography, is the display of genuine respect for patients, families, and their meanings and practices. That respect for the person and his or her illness experience is the indispensable condition of anthropologically informed care. It includes, as its first step, the ethical act of acknowledging the suffering of the other in his or her own terms as the basis for diagnosis and treatment. In this sense, it reverses the cultural preoccupation of the biomedical practitioner with the disease process, and establishes the interpersonal relationship as the grounds of knowledge as well as caregiving.

Conclusions

Anthropology's chief contribution to psychiatry is to emphasize the importance of the social world in diagnosis, prognosis, and treatment, and to provide concepts and methods that psychiatrists can apply (the appropriate cross-disciplinary translation first being made, however). But that is not the only contribution that anthropology offers. Ethnographers are aware that knowledge is positioned, facts and values are inseparable, and experience is simply too complex and robust to be easily boxed into tight analytical categories. Hence a sense of the fallibility of understanding, the limitation of practice, and irony and paradox in human conditions is the consequence of ethnography as a method of knowledge production. Of course this is not very different from the ‘humanistic' insight provided by the experience of ‘doing' psychotherapy. Both forms of knowledge are transpersonal and incomplete and, for those very reasons, deeply human. They both disclose that just as patients are caught up in the moral processes of everyday life so too are clinicians absorbed by what is at stake in professional institutions and careers (which after all is also a moral process). They both require that these moral processes of everyday life be engaged by ethical (and epistemological and ontological) self-reflection, so that practitioners and patients are able to open a space of self-awareness in the milieu of psychobiological and sociocultural affairs which are so very influential (although not determinative) in most of experience. This self-awareness and the space required for it, as well as its uses in assisting others, is why ethnography has attracted generations of physicians and why anthropology, like psychotherapy, will always have a role in psychiatry.

Anthropology also complements the idea of psychosomatic relationships with evidence and theorizing about sociosomatic relationships. Here moral processes—namely what is at stake in local worlds—are shown to be closely linked with emotional processes, which are frequently about experiences of loss, fear, vexation, and betrayal of what is collectively and individually at stake in interpersonal relationships. Change in the former can change the latter, and this can at times work in reverse as well. Examples include the way symptoms intensify or even arise in response to fear and vexation concerning threats perceived as serious dangers to what is most at stake.

The relationship of poverty to morbidity and mortality is a different example of sociosomatic processes. Poverty correlates with increased morbidity and mortality. Psychiatrists have often had trouble getting the point that public health and infectious disease experts have long understood. But it is not just diarrhoeal disease, tuberculosis, AIDS, heart disease, and cancer that demonstrate this powerful social epidemiological correlation—so do psychiatric conditions. Depression, substance abuse, violence, and their traumatic consequences not only occur at higher rates in the poorest local worlds, but also cluster together (much as do infectious diseases), and those vicious clusters define a local place, usually a disintegrating inner-city community. Hence the findings of the National Co-Morbidity Study in the United States of America that most psychiatric conditions occur as comorbidity is a step toward this ethnographic knowledge—that in the most vulnerable, dangerous, and broken local worlds, psychiatric diseases are not encountered as separate problems but as part of these sociosomatic clusters.

Finally, anthropology is also salient for policy and programme development in psychiatry. Against an overly narrow neurobiological framing of psychiatric conditions as brain disorders, anthropology in psychiatry draws on cross-national, cross-ethnic, and disintegrating community data to emphasize the relationship of increasing rates of mental health problems, especially among underserved, impoverished populations worldwide, and increasing problems in the organization and delivery of mental health services to fundamental transformations in political economy, institutions, and culture that are remaking our epoch. In so doing, anthropology projects a vision of psychiatry as a discipline central to social welfare and health policy. It argues as well against the profession's ethnocentrism and for the field as a larger component of international health. Anthropology (together with economics, sociology, and political science) also provides the tools for psychiatry to develop policies and programmes that address the close ties between social conditions and mental health conditions, social policies, and mental health policies. In this sense, anthropology urges psychiatry in a global direction, one in which psychiatric knowledge and practice, once altered to fit in more culturally salient ways in local worlds around the globe, have a more important place at the policy table.(6)

Further reading

Barrett, R. (1996). The psychiatric team and the social definition of schizophrenia: an anthropological study of person and illness. Cambridge University Press.

Kleinman, A. and Good, B. (ed.) (1985). Culture and depression. University of California Press, Berkeley, CA.

Littlewood, R. (1995). The butterfly and the serpent: essays in psychiatry, race and religion. Free Association Books, London.

Young, A. (1995). The harmony of illusions: inventing post-traumatic stress disorder. Princeton University Press.

Chapter References

  1. Kleinman, A. (1977). Depression, somatization and the new cross-cultural psychiatry. Social Science and Medicine, 11, 3–10.

  2. Estroff, S.E. (1993). Disability and schizophrenia. In Knowledge, power and practice: the anthropology of medicine and everyday life (ed. S. Lindenbaum and M. Lock), pp. 247–86. University of California Press, Berkeley, CA.

  3. Lee, S. and Kleinman, A. (1997). Mental illness and social change in China. Harvard Review of Psychiatry, 5, 43–5.

  4. Kleinman, A. (1988). The illness narratives. Basic Books, New York.

  5. Kleinman, A. (1988). Rethinking psychiatry: from cultural category to personal experience. Free Press, New York.

  6. Desjarlais, R., Eisenberg, L., Good, B., and Kleinman, A. (ed.) (1995). World mental health: problems and priorities in low-income countries. Oxford University Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


2.7 The contribution of epidemiology to psychiatric aetiology

2.7 The contribution of epidemiology to psychiatric aetiology

Scott Henderson

Introduction
The uses of epidemiology
 | Completing the clinical picture
 | Community diagnosis
 | Secular changes in incidence
 | The search for causes
 | Applying population data to individual risk
 | Delineation of syndromes
 | Health services research
 | Prevention
Research on aetiology: three levels and three designs
 | Commonly used designs
Who to study: principles of sampling
 | Non-ignorable non-response
Specifying the disorders
 | Diagnostic categories
 | Continuous measures of morbidity
 | Disablement
The measurement of psychiatric symptoms
 | Questionnaires
 | Standardized psychiatric interviews
 | The Clinical Interview Schedule—Revised (CIS-R)
 | The Composite International Diagnostic Interview (CIDI)
 | Validity issues
 | Instruments for assessing dementia and depression in the elderly
 | Typical prevalence estimates
 | Disablement
 | Experiential variables
 | Personality variables
 | Molecular genetics and epidemiology
How epidemiologists think
Conclusion
Useful information
Chapter References

Introduction

Epidemiology deals with overall patterns. On the one hand, people are unique with their own genetic endowment and life experiences. This idiographic paradigm is balanced by the nomothetic in which recurrent and predictable patterns are sought in the whole of humankind. It is the business of psychiatric epidemiology to determine the distribution of mental disorders in populations, the factors determining that distribution, and measures that may help in their prevention.

From their undergraduate years onward, clinicians are accustomed to patients who have a disorder and who at the same time give a history of certain experiences dating from birth to their present. It may be tempting for both patient and doctor to make causal links. But if the principles of epidemiology are brought into play, some questions need to be asked first. What proportion of the general population have had the same experiences but not developed the disorder? What proportion have the same disorder but have not had these experiences? What proportion have the same disorder but are not known to health services? And could having the exposure itself be linked in some way with being known, or not known, to health services? These are the questions that are prompted by a simple two-by-two table (Table 1).

Table 1 Cases and exposure: a two-by-two table

The rows are made up of persons in a population who have or do not have a particular disorder. The columns are the numbers who have or have not had a certain exposure. That exposure is being considered as a putative risk factor. It may be biological or psychosocial and may have taken place at any time from conception to the present. In every one of these questions, the clinician's traditional perspective is expanded to consider the whole population and not only the sick who have reached clinics or hospitals.

To establish a causal link between some phenomenon and a disorder is a demanding but most engaging exercise. It is well worth reading the classic expositions by Bradford Hill(1) and Mervyn Susser(2,3) on how a cause can reasonably be inferred from the data.

The uses of epidemiology

In his celebrated monograph bearing this title, J.N. Morris(4) described seven uses of epidemiology. It continues to give us a framework for assessing the state of psychiatric epidemiology in relation to the biological and psychosocial conditions of the contemporary world. Morris's list can be reinterpreted for our use as follows in the next sections.

Completing the clinical picture

This means knowing about all the ways in which a disorder may present and what is its usual course. But it also means relating subclinical cases to fully developed ones. An excellent example here would be the anxiety, depressive, or somatization states seen in general practice or field surveys compared to the more severe syndromes specified in the international criteria and encountered by psychiatrists.

Community diagnosis

Here one obtains estimates of morbidity as it occurs at the general population level, not just in persons who have reached primary care or mental health services. Examples are the National Comorbidity Study in the United States,(5) the Survey of Psychiatric Morbidity in the United Kingdom,(6) and the National Survey of Mental Health and Wellbeing in Australia.(7) Only by having such estimates of prevalence or incidence for whole populations can the size of their disease burden be determined. This is because community-based measures of morbidity include not only persons with treated conditions but also those who are symptomatic yet have not reached services.

Secular changes in incidence

This refers to the rise and fall of diseases in populations, with the possibility of making projections into the future. For example, there is some evidence that schizophrenia has been dropping in incidence and becoming more benign in its clinical course,(8) it is possible that depressive disorder has become more frequent in persons born since the Second World War(9,10) (the suicide rate of young persons has indisputably increased in many industrialized countries), it is likely that eating disorders have increased in frequency in some industrialized countries, and it is certain that the use of heroin and the AIDS epidemic with its neuropsychiatric sequelae are new arrivals and will be a continuing burden.

The search for causes

Here, epidemiology is looking for aetiological clues both within groups of individuals and within the communities they live in. It is the substance of this chapter.

Applying population data to individual risk

In this, the focus moves from the population back to the individual. For example, if the annual incidence rate for schizophrenia is known in a population and if this information is age-specific, it is possible to estimate the probability that a person of a given age will develop this disorder within the next year. This is the base rate, before one starts to consider risk factors such as family history. Next, by aggregating data on the course of schizophrenia, it is possible to estimate the chances of recovery for persons who are currently having their first episode. The common principle is that data based on large numbers of persons are used to make probability estimates for individuals.

Delineation of syndromes

This is done by examining the distribution of clinical phenomena as they occur in the population. It fits well with recent experience of repetitive strain injury, chronic fatigue syndrome, and post-traumatic stress disorder or its congeners.

Health services research

This begins with a determination of needs and of resources, then an analysis of services currently in action, and ends with attempts to evaluate them. Research activity in this area has expanded greatly in recent years, driven by the forces of economic rationalism.

Prevention

To Morris's seven uses of epidemiology should be added prevention, which Ernest Gruenberg(11) said was its ‘ultimate service'. All other uses are subsidiary to this. Examples are the current activity in the prevention of suicide in young persons and of alcohol or drug abuse. In these, the traditional medical approach of targeting high-risk groups should be contrasted with the epidemiological and population-based approach described by Rose.(12,13) (Prevention is discussed further in Chapter 7.4.)

Research on aetiology: three levels and three designs

Epidemiological methods can be applied at any of three levels: to disorders as these present in hospitals and specialist health services, in primary care, or in the general population. These three levels are represented diagrammatically in Fig. 1 as a three-dimensional cone, derived from the seminal volume on pathways to care by Goldberg and Huxley.(14) The base of the cone consists of those in the general population who have clinically significant psychological symptoms (Stage 1). When these symptoms become unmanageable to self or to others, people seek help from their doctor or other health practitioners (Stage 2). But only some of them are recognized by the professional to have significant mental health problems (Stage 3). A small proportion may be referred to mental health services (Stage 4), of whom an even smaller fraction are admitted to inpatient care (Stage 5). Note that undergraduate teaching and the diagnostic criteria in international use are largely based on Stages 4 and 5!

Fig. 1 Pathways to care. (Adapted from Goldberg and Huxley.(14))

Commonly used designs

At any of these levels, research directed at aetiology uses one of three designs: cross-sectional, prospective longitudinal, or case–control. A cross-sectional study is often an excellent start, because it provides a picture of how much morbidity is present at one point in time and the variables most closely associated with this. But because it is only a ‘snapshot', the cross-sectional study can rarely allow much to be said about causes. For example, suppose that in a community sample of several thousand adults one has a measure of the psychiatric symptoms each has experienced in the previous month and their self-reported exposure to adverse life events in the previous year. The data will show that persons who have had many adversities also tend to have more symptoms of anxiety or depression than those not so exposed. But it would be unwise to conclude from these findings alone that adversity contributes to the onset of symptoms. First, persons with anxiety or depression may be more likely to report that they have had many troubles. This may be through selective recall of unpleasant events, because it is known that depressed people are more likely to remember bad times than good times.(15,16) Another mechanism is effort after meaning, whereby people try to account for feeling psychologically unwell. Second, symptomatic persons may be more likely to have unpleasant things happen to them, secondary to their mental state. Third, persons with anxiety or depression may have certain personality traits or lifestyles that make them more likely to have troubled lives and also be vulnerable to common mental disorders.

Such problems in methodology can be resolved to some extent by graduating to a prospective longitudinal design or cohort study. In this, a population sample is assessed at the start when most persons are psychologically well. In one type of cohort study, the sample may deliberately include a group who have had a particular exposure, such as a head injury or natural disaster. The information in a prospective study is less likely to be biased by mood state or selective recall. At the start, data are obtained on personality, lifestyle, recent or past exposure to adversity, past health, and family history. The cohort is then re-examined at least once after an appropriate interval. Some will have developed symptoms. The research question to be asked is whether the putative risk factors that were assessed at the start were more frequently present in those who later developed symptoms. A design of this type yields considerably more information about the causal processes likely to be at work, either those leading to mental disorders or protecting against them. It also overcomes the problem of a putative risk factor really being a consequence rather than an antecedent of a disorder. But it is obviously very demanding in resources—human, administrative, and financial. It also takes a long time. For these reasons, epidemiologists often use the case–control method as a more practicable alternative.

Case–control designs have been underused in psychiatric research, but they can be a powerful strategy for identifying risk factors for a specified disorder.(17,18) The essence of the case–control design lies in obtaining data to complete the cells in Table 1. The aim is to find a sample of all persons in a population who have reached case level for a particular disorder and an equivalent number of persons who are similar in age, gender, and other variables, but who do not have the disorder—at least not yet. The cases should ideally be ‘incident' or recent in onset. If instead, the study has to have recourse to all the cases of the disorder known to the service, some of these will be longstanding and some more recent. This could lead to misleading results because a putative risk factor may show up as ‘positive' not because it is a cause or true risk factor, but because it is associated with chronicity, either through prolonging the duration of the disorder, or prolonging the life of the sufferer. This problem can be avoided only by recruiting recent-onset or incident cases for case–control studies. The cases and controls are then asked about the various possible exposures. If the cases are unable to give information because they are cognitively impaired (as in dementia), at least one informant has to be found for each case, usually a partner or close family member.

In Table 1, the important question is whether there are more persons in cell a than would occur by chance. We do not know the incidence of the disorder in all persons in the population who were exposed to each risk factor, nor do we know the number not exposed. Likewise, we do not know how many people in the population have recently developed the disorder. As a consequence, we cannot compare the incidence in those exposed and not exposed for the whole population. All we have are the data from the cases examined, who are necessarily only a fraction of all incident cases in the population; and data from a fraction of all healthy persons. But we can proceed as follows. First, the relative risk is calculated from Table 1. The relative risk is

By simple algebra this becomes

Then something very helpful can be done. Where a disorder is fairly uncommon in the general population, a will be very small compared with b, and c will be small compared with d. If we assume a negligible contribution by a in the term a+b, and by c in the term c+d, the relative risk will be nearly equal to

This is the odds ratio, which is an expression of the strength of a risk factor.

Who to study: principles of sampling

Whichever the design, there are few occasions when it is practicable to examine a total population. In studies at the general population level, it would mean carrying out an assessment of every individual in an entire city or region. In a primary healthcare setting, it would mean assessing every person who consults staff in every general practice or health centre during a specified period. In clinics or hospitals, it would mean examining all individuals who present with a particular disorder across a whole country, in both public and private sectors. The solution is to sample the group under investigation.

The essential principle is that everyone in the true denominator (usually the total population within a defined geographical or administrative area) must have an equal probability of being included in that sample. If this is not achieved, there is the likelihood of bias whereby the achieved sample may be systematically different in ways that could be important in the analysis. For example, the sample of cases should not differ from all the incident cases in that population in attributes such as level of education, age, or likelihood of having been exposed to a candidate exposure or risk factor. So in a study of the association between, say, sexual abuse in childhood and depressive disorder in adult life, the cases of depression should be representative of all those with depressive disorder in that community and not just those reaching a particular service. This applies especially if that service is known to have a special interest in childhood abuse.

Non-ignorable non-response

In field surveys, it has long been accepted that not everyone who is in the ‘target sample' will agree to be interviewed or will be available at the time the interviewer calls. It is common to find that only 70 to 90 per cent are actually assessed. Furthermore, those who refuse or are repeatedly not available are known to be more likely to have the mental disorder under investigation. For this reason, the prevalence that is found will often be an underestimate. A putative risk factor may itself increase the chances of a person's not being in a sample in the first place, of dropping out, or of dying during the study. Statistical methods have been available for many years for estimating how much error may have occurred due to refusals and how to correct for this in the conclusions drawn.

The other occasion when non-response is a problem is in longitudinal studies, where a sample is followed over several years. If a disorder with an increased mortality is the topic, such as dementia or schizophrenia, it is recognized that some cases will be lost at follow-up. This means that those who are successfully re-examined are a survival élite and are different in important ways from the original cohort. These distortions could lead to mistaken conclusions if the losses are not allowed for. Various techniques have been developed to handle these difficulties, including Bayesian methods which adjust final estimates on the basis of prior knowledge.(19)

Specifying the disorders

Diagnostic categories

The epidemiology of mental disorders could have made no real progress without methods for specifying the disorders to be investigated, then measuring these, so that research on, say, depression or schizophrenia can be comparable between sites, within and between countries. Whether the study is at the level of the community, primary healthcare or mental health services, it is essential to specify which symptoms or which diagnoses are to be studied. Having consistency in diagnosis has been made much easier through the development of the diagnostic criteria now in wide international use.

The first of these is the International Classification of Diseases (10th Revision) (ICD-10) with its Classification of Mental and Behavioural Disorders. This comes in two mutually complementary presentations: the Clinical Descriptions and Diagnostic Guidelines;(20) and the Diagnostic Criteria for Research.(21) These sets of diagnostic criteria have been prepared after wide consultation with expert psychiatrists in some 40 countries. They therefore represent an international consensus. Furthermore, the Diagnostic Criteria for Research have been used as the basis for diagnostic instruments that have computer algorithms to apply these criteria, precisely and invariably, to the information obtained at interview (see below).

Another system is the Diagnostic and Statistical Manual, 4th edition (DSM-IV) of the American Psychiatric Association.(22) This is a national system that is used throughout the United States and quite widely elsewhere. Through a process of extensive consultation between the World Health Organization and the architects of DSM-IV, it is closely similar to ICD-10. These two sets of diagnostic criteria have brought a common language to clinical practice and to research. When authors now submit a paper to a reputable scientific journal, it is virtually mandatory that the disorders investigated be according to one or both systems.

These classifications are described further in Chapter 1.11.

Continuous measures of morbidity

Case ascertainment might be assumed to be the sine qua non for any progress in the epidemiology of mental disorders. But to use the traditional expression ‘case ascertainment' nicely illustrates the very problem that has to be re-thought, because it implies a categorical structure in the morbidity that we wish to study. In a population, there are traditionally cases and non-cases. As expressed by Pickering,(23) ‘Medicine in its present state can count up to two, but not beyond'. He was referring to hypertension, but others have argued that most mental disorders have dimensional properties.(12,13) The frequency distribution of their component symptoms such as anxiety, depression, or cognitive impairment is usually a reversed J-shape, with most people having none or only a few symptoms and progressively fewer persons having higher counts. A committee of clinicians in Geneva or Washington, whose experience is largely derived from teaching hospitals, has decided by consensus where the cut-point should be placed for persons to be ‘cases'. While this is entirely appropriate for some purposes, it may not always be a true representation of the underlying pathology. In statistical terms, it may lose information.

It is not disputed that mental disorders exist in categorical states and that these have some utilitarian value: a depressive episode, Alzheimer's disease, anorexia nervosa, or alcohol dependency are clinically realistic entities. What is proposed here is that, in epidemiological studies at the general population level, hypotheses about the aetiology of case-level conditions are not well served unless large numbers of respondents are interviewed, solely because the base rates for such conditions are not large. But it is possible to identify persons with some symptoms of depression, of cognitive impairment, of abnormal eating, or of alcohol misuse, and the score on a scale of these symptoms can become the dependent variable in an analysis of candidate risk factors. So it is usually more powerful statistically to look for associations between a putative risk factor and morbidity expressed as a continuous variable, rather than as a dichotomy of cases and non-cases.

When a continuous measure of common psychological symptoms such as the General Health Questionnaire (GHQ)(24) is applied to a population, a unimodal distribution curve is found, with no break between so-called cases and so-called normals. Rose(12,13) argued that there are three important consequences from this approach to studying morbidity. First, a characteristic of the community as a whole emerges. This is the mean and standard deviation of its GHQ scores. Second, this collective characteristic may show large differences between men and women, geographical regions, social strata, and income groups. These differences are based on shifts of the entire distribution. The third consequence is that differences between these groups in the prevalence of probable cases (those with a score above a threshold) are related to different average scores in these groups. As Rose(12) concisely put it, ‘The visible part of the iceberg (prevalence) is a function of its total mass (the population average)'.

He suggested(13) that ‘Psychiatrists, unlike sociologists, seem generally unaware of the existence and importance of mental health attributes of whole populations, their concern being only with sick individuals' (emphasis added). It is an appealing notion that populations, while they are undeniably made up of individuals and, as far as we know, no other component, take on properties of their own, much as molecules acquire attributes not found in their constituent atoms. The concept of populations having different frequency distributions of morbidity, not just different prevalence rates for clinical cases, carries with it the implication that some factors are shifting the overall distribution in some populations but not in others. The idea is that there is some pervasive force active in the biological or social environment and which promotes the onset or persistence of a disorder. This is a highly attractive hypothesis—but not a new one. It is not far removed from Galen's atmospheric factor, the katastasis or miasma, or the societal forces that Durkheim(25) proposed were related to national suicide rates.

Disablement

There is yet a further advantage in considering morbidity as a continuum in a population. Morbidity refers to symptoms, syndromes, or disorders. But there is a universe of discourse closely linked to this, namely disablement. This is the collective noun now used to refer to the impairment, disability, and social role handicap in daily life that disorders bring with them. It is self-evident that the main categories of mental disorder, especially the psychoses, affective disorders, and dementias, are almost always associated with substantial disablement. But subclinical levels of mental disorders also carry with them a certain amount of disablement. From the point of view of a whole population, the amount of disablement from subclinical or milder conditions is cumulatively substantial. This is because such conditions have a high point prevalence. Therefore, from a public health perspective, the significance of milder mental disorders is not trivial because of the disablement they bring in daily life. Disablement has recently come to carry new significance in the interpretation of prevalence estimates from large community surveys. These typically produce 12-month prevalence rates of 15 per cent or more for all types of mental disorder taken together. But it is most unlikely that 15 per cent of the population require professional treatment. Only a proportion of the 15 per cent may find their symptoms disabling. The interpretation and administrative significance of prevalence estimates are therefore likely to command much more attention in the future. This is necessary if such epidemiological information is to inform us about the burden of mental disorders in the community.(26,27,28)

The measurement of psychiatric symptoms

Instruments for epidemiological research fall into two types: questionnaires and psychiatric examinations.

Questionnaires

The more simple type is a symptom scale, which can be completed by respondents themselves or administered by an interviewer. The best-known instrument is the GHQ used in its 60, 30, 28, or 12-item versions.(24) The GHQ detects symptoms of anxiety and depression. The briefest version, the GHQ-12, is a highly efficient screening tool. A score of 2 or more indicates that the person is likely to have one of what Goldberg and Huxley(29) have usefully termed common mental disorders. Another screening instrument is the Hopkins Symptom Checklist,(30) while a good general measure is the 14-item Anxiety and Depression module in the Delusions–Symptoms–States Inventory (DSSI) by Bedford and Foulds.(31) For depressive states specifically, examples are the Center for Epidemiologic Studies Depression Scale (CES-D)(32) and the Beck Depression Inventory.(33)

The Alcohol Use Disorders Identification Test (AUDIT) was developed by the World Health Organization for population screening. This 10-item test has been shown to have satisfactory psychometric and predictive properties. The total score is 40 and a score of 8 or more (7 for women) is recommended for a range of adverse consequences of drinking.(34)

For cognitive impairment, the Mini-Mental State Examination (MMSE)(35) gives a score for a person's current cognitive function, or by applying a cut-point to that score, it can be used to identify persons who are likely to have a dementia.(36,37) The MMSE has been used in many community studies of older persons and has proved to be a valuable screening tool for moderate and severe dementia, though not for milder cases. Like any other cognitive test, it cannot itself make a diagnosis of dementia. It detects cognitive impairment, not cognitive decline, which requires a history. The MMSE is known to be sensitive to education, in that persons with limited intelligence or education may have low scores without their having had any cognitive decline.

All these instruments can be used in two ways: by applying a cut-point to identify persons who are likely to be clinically significant cases; and by using the score as a continuous variable. When a questionnaire or self-rated instrument is used in research, its psychometric properties should be known beforehand and these are often specific to the population being studied. Two important properties are the sensitivity and specificity of the instrument. These refer to its performance when compared with a criterion or ‘gold standard', such as a comprehensive psychiatric examination or a consensus diagnosis amongst experts. In Table 2, a sample of persons has been examined with both the screening instrument and a full examination. We consider the number of persons who are ‘cases' according to both assessments (a), according to one but not the other (b or c) and according to neither (d).

Table 2 Screening a population sample

Sensitivity is the proportion who screen positive and who are indeed cases by the criterion; that is: a/a + c, while specificity is the number who screen negative and who are indeed not cases: d/b + d.

The sensitivity and specificity of a test are expressed as a percentage and vary according to where the cut-point is placed on the scores. As sensitivity increases, specificity tends to decrease, so that an appropriate balance between the two has to be determined. For some purposes, such as in screening for depression, it is more important to identify as many as possible of the true cases, but it does not matter if there are quite a few false-positives because these can be corrected by a more extensive second-stage examination. Under these conditions, one would want a highly sensitive screening test that placed most of the true cases in cell a and few in c. It matters rather less if quite a few of the true non-cases are incorrectly placed in b.

Standardized psychiatric interviews

Even the best-designed questionnaires with the best psychometric properties cannot be a substitute for a psychiatric interview. Only the latter can obtain the information that leads to a diagnosis, reached according to the international criteria. But for many years, psychiatric assessments were entirely in the hands of the individual clinician. As a consequence, different psychiatrists obtained different information; and different psychiatrists assembled the information in different ways to reach a diagnosis. Not unexpectedly, agreement between interviewers was poor even within one centre, as shown by Kreitman.(38) Progress of fundamental significance for all of psychiatry has been made since the late 1960s with the development of standardized assessments. These are standardized in two mutually complementary ways. First, neither the questions asked nor the ratings of behaviour are left to the idiosyncrasies of the interviewer. Instead, this information variance is reduced by having interviewers ask about symptoms in the same way. Second is the reduction of criterion variance, where the symptoms or signs elicited are, like building bricks, assembled in exactly the same way, both within and across studies. This is achieved by applying to the data an algorithm that is a precise expression of the diagnostic criteria in ICD-10 or DSM-IV. The algorithm can be computerized so that the responses to each item in the interview are assembled automatically. This determines if the person's symptoms and behaviour fulfil the diagnostic criteria. By appropriate programming, a symptom score can also be obtained in addition to the categorical diagnosis.

There are two types of standardized psychiatric examination. This is for the good reason that, although full clinical interviews in the field by experienced clinicians may be the ideal, such resources are often not available. The first type of instrument is designed for use by experienced clinicians after some training. These instruments allow some flexibility in questioning, and enable the clinicians to use their judgement when making a rating about the presence or absence of each symptom or behaviour. The second type of instrument is for use by lay interviewers. These interviews are ‘fully scripted', where the questions asked are invariable and must be strictly adhered to, with only very few of the items calling for any judgement. Such instruments can now be computerized for use on a laptop. The scoring of responses is then both error-free and available immediately the interview is completed.

The Schedule for Clinical Assessment in Neuropsychiatry (SCAN) belongs to the first type. It is the successor to the groundbreaking Present State Examination (PSE) developed by Wing et al.(39) and now revised(40) for the World Health Organization. SCAN is a clinician's instrument because it requires familiarity with the phenomenology of mental disorders. It assumes that the interviewer is comfortable in examining persons with a mental disorder. In complete contrast to interviews for use by laypersons, the clinician asks the main question, but is allowed to probe with further questions if necessary, before deciding if a symptom is present or not. The correct use of SCAN requires formal training in one of the designated centres around the world. SCAN has a number of modules, each dealing with a group of disorders such as anxiety states, affective disorders, substance abuse, or psychoses. It is available from the World Health Organization.

The Clinical Interview Schedule—Revised (CIS-R)

This instrument was developed from an earlier version for clinicians so that it could be used by lay interviewers.(41) It was used in the National Survey of Psychiatric Morbidity in the United Kingdom.(6,42) CIS-R generates diagnoses by ICD-10 and DSM-IV, but is also able to give scores for symptoms. It is known to have been well received by respondents and to have been user-friendly for interviewers in the British survey.

The Composite International Diagnostic Interview (CIDI)

CIDI was developed by Robins et al.(43) for the World Health Organization and the United States Alcohol, Drug Abuse and Mental Health Administration. It combines questions from its predecessor, the Diagnostic Interview Schedule, with items from PSE and SCAN. However, CIDI is constructed in such a way that it can be administered by laypersons after only a few days' training. Its performance, including reliability and validity has been described.(44,45) CIDI is fully scripted and has been automated for administration on laptop computers by Peters and Andrews.(46) Its modules cover the main categories of mental disorder, generating both ICD-10 and DSM-IV diagnoses as well as symptom scores.

Validity issues

The quality of information these instruments obtain is clearly of central importance. We know that they do not obtain the same information as each other, nor do they identify the same persons as cases of a particular diagnostic category. Their validity is therefore a matter of considerable concern for administrators using the data obtained in large surveys to guide planning. But it is also a matter of concern for aetiological research. A general tendency is for the lay interviews to obtain higher case rates than an instrument such as SCAN. An important study by Brugha et al.(47) compared SCAN, CIS-R, and CIDI on a sample of the general population, finding that agreement was generally poor, with kappa values between 0.1 and 0.4. Their recommendation is that SCAN now be assessed for its performance when it is in the hands of thoroughly trained lay interviewers. Meanwhile, it is not possible to say which of the available instruments is superior. Further technical developments are urgently needed in this demanding area.

Instruments for assessing dementia and depression in the elderly

Epidemiological research on mental disorders in late life calls for specially built instruments to detect cognitive impairment, cognitive decline, depressive states, psychotic symptoms, and performance in the activities of daily living. All of the following have a section for assessing the elderly person and a separate section for an informant, who is usually a relative or close friend. The first to be developed was the Geriatric Mental State Examination (GMS),(48) which has now been widely used. The second is CAMDEX,(49) which was intended as a clinician's instrument but can be used by laypersons after some training. A combination of parts of GMS and CAMDEX was used in a large United Kingdom study of cognitive impairment and dementia.(50) The third instrument is the Canberra Interview for the Elderly (CIE),(51) which is available in English, German, and French versions.(52) From CIE, Jorm and Mackinnon(53) developed the highly parsimonious Psychogeriatric Assessment Scales (PAS) to enable non-clinicians working with elderly persons to detect depression, cognitive decline, and stroke in a standardized manner.(54,55) PAS is now in wide use internationally.

Typical prevalence estimates

The above instruments have been used in a large number of surveys of the prevalence of the main mental disorders in the general population. Examples are shown in Table 3. What is important about these is that they provide an estimate of the prevalence in the community of those syndromes that are familiar to psychiatrists working in clinics and hospitals. This puts the public health significance of these syndromes into perspective both for clinicians and for health service administrators.

Table 3 Some community prevalence estimates (per cent)

Disablement

The most comprehensive measure is the Disability Assessment Schedule (DAS)(56) that assesses an individual's functioning in daily life. Its short form(57) is suitable for survey use. Self-completion instruments are the Brief Disability Questionnaire (BDQ)(58) and the SF-36(59) or its briefer version, the SF-12.

Possible causes of mental disorders: the domains

Having specified the psychiatric disorder or class of symptom and having developed methods to measure it, the next task is to measure whatever factors are suspected to contribute to its onset or course. These lie in the traditional three domains: the biological, social, and psychological. But in epidemiology, any variable used to tap these is rarely specific to one domain. Some biological, some social, and some psychological factors are often conflated. For example, gender expresses biological differences but may also carry different social experiences in the past, different social contexts in the present, and different psychological or intrapersonal differences in personality traits and behaviour. Likewise, age-group can also reflect social role, educational opportunities in the past, marital status, and physical health. It is therefore important not to be misled into thinking that a variable is tapping only what one is primarily interested in. Confounding is ever present—and often unexpected.

Sociodemographic variables

When data on a population sample is divided by age, gender, marital status, ethnic background, and socioeconomic or educational level, the average level of psychiatric morbidity may differ significantly. Depressive disorders are consistently more prevalent in women(60) and dementia has a higher prevalence in groups with low education.(61,62) Furthermore, there may be important interaction effects between variables in their relation to morbidity. For example, the average age of onset in schizophrenia is different in men and in women (see Chapter 4.3.4).

The social environment

This can be considered in two parts: first is the individual's immediate social environment—what the sociologist Cooley(63) called the primary group—consisting of those around a person with whom there is both interaction and commitment. There is then the wider community with its standard of living, lifestyle, and cultural values. Plausibly, both may have some influence on the incidence of mental disorders and on their course. Instruments to measure the individual's immediate social environment and the support it may afford have been usefully reviewed by Turner.(64) Most instruments are interviews taking about 30 min.(65,66) The hypothesis that social support protects against depression and other common mental disorders has proved hard to investigate.(67) This is because social support is probably influenced by some intrapersonal factors rather than being a product solely of the individual's environment. Here is a good example of confounding: a major variable concerning the social environment of individuals turns out to be determined not solely by environmental factors, but partly by their own personality attributes. The evidence suggests that social support, stripped of these confounding factors, is not a powerful factor in aetiology.(68) A separate issue is whether social support influences the outcome of psychiatric disorders once these have developed.

Societal (macrosocial) variables have long been suspected of playing an important role in aetiology. It was such a hypothesis that was investigated in the celebrated Stirling County Study in Canada by Dorothea and Alexander Leighton(69,70) with their concept of sociocultural disintegration. The current increase in depression and suicide in the young is also attributed to a macrosocial variable. The problem is that satisfactory indicators are elusive.

Experiential variables

‘Experiential' is a useful term to refer inclusively to all that individuals are exposed to, from conception to death. In epidemiological research, it includes intrauterine exposures—such as maternal influenza or malnutrition—and perinatal events. In infancy and childhood, social and interpersonal experiences have been the main focus of research. Maternal deprivation was intensively studied in both clinical and community samples for two decades. The expectation from Bowlby's attachment theory was that loss or separation from the mother would be pathogenic for depression and possibly personality disorders.(71) This hypothesis has proved very hard to test because of confounding by other factors. Where people have lost their mother through death or separation, a number of other disadvantageous experiences are also likely to have been present. Maternal deprivation promised to be an important topic both for psychiatric theory and for social policy. The evidence has been assembled by Rutter(72) who concluded that ‘...the residual effects of early experiences on adult behaviour tend to be quite slight because of both the maturational changes that take place during middle and later childhood and also the effects of beneficial and adverse experiences during all the years after infancy...'.

More recently, promising findings have been obtained on the association between parenting style and depressive disorders in adulthood. Parker(73,74) developed the Parental Bonding Instrument (PBI) to measure two fundamental dimensions of the manner in which parents behave towards their children: care and affection as one dimension and protectiveness as the other. Studies of clinical samples using PBI have suggested that low parental care and parental overprotection, separately or together, are associated with some psychiatric disorders in adult life. The ‘toxic' exposure was found to be affectionless control: that is, parents who had been highly controlling but not affectionate or caring. Parker(75) has reviewed the evidence for inadequate parental care as a risk factor to adult depression, integrating this with the evidence on parental loss and, importantly, on compensating or mitigating factors. The PBI is too lengthy for epidemiological research on community samples where the interview is often already extensive. Parker and his colleagues have subsequently developed a briefer instrument, the Measure of Parenting Style (MOPS), which includes the experience of physical and sexual abuse.(76) MOPS is likely to prove useful in case–control and prospective studies of psychiatric disorders for systematically obtaining information on exposures of theoretical relevance.

Childhood abuse

It seems intuitively likely that children who have been physically or sexually abused have an increased risk of having anxiety, depression, or other psychiatric disorders in adulthood. The findings from epidemiological studies on unreferred samples point to the many other adverse experiences that accompany childhood sexual abuse, including physical violence, unstable and untrustworthy relationships with parents, and emotional deprivation.(77) Knutson(78) has given a review of the psychological consequences of physical abuse in childhood. Valuable reviews on the consequences of sexual abuse can be found in Browne and Finkelhor(79) and Beitchman et al.(80)

Recent exposure to adversity

Adverse experiences have been very extensively studied for their contribution to the onset and course of psychiatric disorders. In epidemiological research, much attention has been accorded to issues that arise in the measurement of adversity. Some of these issues are equally relevant in clinical practice. They include the following.

  • The duration of the stressor: acute or long-standing.
  • Its magnitude and how to determine this independently of the person's reaction to it.
  • The independence of the event from the individual: some events are entirely independent while others may have come about because of the individual's own behaviour or psychiatric state.
  • Interaction with sociodemographic variables: the same experience may have markedly different significance according to these.
  • The personal context of the experience may augment or reduce its psychological impact.
  • Confounding by personality traits that may be independently associated with psychiatric morbidity.
  • The additive effect of multiple events, some of which may be causally linked in a chain.
  • The quality of the event: a loss or a threat.
  • Effort after meaning, whereby patients and doctors may attribute symptoms to a particular experience as a way to explain the onset of illness.

These issues have been comprehensively described in Katschnig(81) and in Brown and Harris.(82) A valuable conspectus of the issues and the evidence is in the volume edited by Dohrenwend.(83) Instruments for measuring life events are of two types. The most simple are brief inventories, usually for self-completion. An example is the measure by Brugha et al.(84) A radically different approach is to make the assessment interviewer based. First the adverse experiences are identified at interview from a very full list, then the overall context for that person is determined. But the rating of severity is made by the external judgement of a research team. This method, the Life Events and Difficulties Schedule, was developed by Brown and his colleagues and is recognized to obtain high-quality information.(85) Dohrenwend et al.(86) have also developed a comprehensive assessment for administration by interview. (Life events are discussed further in Chapter 2.6.1.)

Personality variables

Although personality traits may contribute to how vulnerable individuals are to adverse experiences, it has not often been possible to measure personality traits in general populations, then follow the sample prospectively to demonstrate if the incidence of specific disorders is indeed higher in some types. Many measures of personality are too lengthy to be used in surveys. One exception is the Eysenck Personality Questionnaire (EPQ-R)(87) in which the trait of neuroticism has consistently been found to confer increased risk of anxiety and depression.(64,88,89)

Molecular genetics and epidemiology

In its search for aetiological factors, psychiatric epidemiology has worked mainly with psychosocial variables. The dominant paradigm has been that the causes of most mental disorders are likely to be found in the social environment and the experiences it imposes. A major contribution towards correcting this has come from Kendler and his collaborators. Instead of the general population, they used a large sample of adult twins from the Virginia Twin Registry. This enabled them to estimate how much of a disorder is attributable to genetic inheritance; how much to a common environment that both twins shared; and how much to each twins' unique environment. This method has generated findings of fundamental importance for aetiology.(90,91 and 92) It is in this context that the technical advances described below become highly attractive.

It has long been recognized by psychiatric epidemiologists that the addition of biological measures would be theoretically desirable, but these have not been highly practicable for administration to large numbers of persons in field surveys. The situation has recently changed and exciting new opportunities have become available. These lie in the unprecedented advances being made in molecular genetics. What has become available is a new set of predictor variables in the form of genotypes. It is not a matter of psychiatric epidemiology turning its back on psychosocial variables. Instead, genes can be assessed in their interaction with a full range of experiential and social factors. Two complementary strategies are being followed. The first is a continuing search for genes associated with discrete diseases such as bipolar affective disorder or schizophrenia. The second strategy is quite different: to search not for genes that may cause or be directly related to disorders, but for genes that confer vulnerability to them. Such an approach is well suited to epidemiological methods.

Cloninger et al.(93) have commented on the difficulties of replicating genetic associations with complex psychiatric disorders, and have argued that it may be more fruitful to map genes contributing to temperament, not symptoms. Within populations, personality traits are distributed as continua and probably involve many genes, each of which is neither necessary nor sufficient for the trait. In recent years, there has been increasing interest in genes that contribute to variation in quantitative traits. These quantitative trait loci (QTLs) may vary in the size of their effect on a trait from small to modest. The aim of current QTL research is to find the loci that have the largest effect. There are a number of techniques available for the study of QTLs, including linkage analysis in families, allele-sharing methods between relatives, and association studies in population samples. It is argued that allelic association studies are at present the strategy of choice for detecting QTLs.Table 4 Because a large number of candidate markers are being investigated, there is a high risk of type I errors.

Table 4 The search for cause: a matrix for epidemiological studies

In the next few years, it can be expected that some personality traits will be found to occur more often in people with particular alleles in genes related to brain function. Amongst these, a preferred group of candidates are genes with known polymorphisms that alter the function of neurotransmitter systems, either by affecting the metabolism of a transmitter or some aspect of its function such as transport, receptor binding, or signal transduction. The attraction for psychiatric epidemiology is twofold: the promise of introducing to population studies a biological variable of fundamental significance; and the possibility of looking for interaction between biologically based vulnerability and life experiences. Although several studies reporting associations between personality traits and polymorphisms related to serotonin and dopamine metabolism have already been published, it would be premature to accept any association as established until replications have been achieved in sizeable samples across different populations.(94)

Other strategies for finding quantitative trait loci are emerging. One is to obtain general population samples not of individuals but of sib pairs or triads of first-degree relatives. Genomic scanning and gene expression technology are also now practicable. The prospects have been critically assessed by Henderson and Blackwood,(95) but the field is moving so rapidly that interested readers will need to maintain close vigilance on the literature.

How epidemiologists think

We can now look back on the strategies used to find causes of mental disorders and how epidemiologists go about the task. To find aetiological clues, they looks for links. This is best done by working not with individual patients, nor even with series of patients in one clinic. Instead it is better to have data that represent all cases of a disorder in a defined population. Anything short of that could well be biased, in that the data would fail to represent all occurrences. Then one can start to ask questions that may throw light on aetiology.

  1. Is there a gender difference in prevalence, or if the data are available, in incidence? If there is, one gender may carry greater biological susceptibility; or may be exposed to more of some environmental factor.
  2. Does incidence vary regionally, or between contrasted environments, or between different socioeconomic groups? If there is little variation, it suggests that environmental factors may play little part in the aetiology.
  3. If persons who have the disorder are compared with those who do not, have the cases been exposed to some environmental factor more often than the controls?

Each of these questions leads to a testable hypothesis.

The way in which a candidate risk factor comes to be proposed is itself very interesting. There are three types.

  1. The inspired hypothesis A sharp-eyed clinician develops the idea that some factor—in any of the three domains—is present more often than by chance in a certain disorder; and that that factor may contribute to the onset of the disorder. This is exactly what happened to the ophthalmologist Sir Norman Gregg in Sydney when he noticed that many disabled children had mothers who had contracted rubella during the pregnancy. The association was later confirmed and shown to be causal. So here a hypothesis arising in the course of clinical work was taken out of the clinic and tested by epidemiological methods, then the knowledge applied in prevention.
  2. A coarse observation A second pathway to a hypothesis starts with a coarse observation of a link between a disorder and, say, some demographic variable. In the aetiology of schizophrenia, a slight excess in winter birthdates was noticed in persons who later developed schizophrenia. This has led to others over the years, such as the possible excess of schizophrenia in the offspring of women who had influenza during the second trimester of their pregnancy. One study reported an increased risk in the female offspring of women who were pregnant during the Dutch Famine of 1944 to 1945.(96) Work on the 1946 birth cohort in Britain has yielded the important finding that persons who later developed schizophrenia had been recorded as children to have had more speech and educational problems, more social anxiety, and a preference for solitary play.(97) From the simple observation of a slight excess of winter births in schizophrenia, a series of other studies have followed, all based on a neurodevelopmental hypothesis. These are far removed from the hypothesis about ‘schizophrenogenic' families so seriously espoused only three decades ago.
  3. The enquiry is theory driven A good example is what came from attachment theory. The hypothesis was that if a close affectional relationship were not experienced in childhood, the individual would be vulnerable to depression and anxiety in adult life. In epidemiological research on Alzheimer's disease, it was theory that led to a search for putative risk factors such as a family history of Down syndrome, aluminium in drinking water, maternal age at the patient's birth, and a history of previous head injury. It was also theory that led Jenkinson et al.(98) to find an inverse association between Alzheimer's disease and rheumatoid arthritis. This subsequently led to studies of people who had been treated with long-term anti-inflammatory drugs. Breitner's conclusion is that they probably have a lower probability of developing Alzheimer's disease.(99)
  4. A matrix All these three approaches can be brought together, then used as the building material to construct a matrix. This can then drive a systematic search. In Table 4, the main categories of mental disorders are listed across the top to form the columns, while the rows are made up of those variables that may contribute to the onset or course of morbidity. The matrix proves to be a tidy way of organizing what information is already available; but it also acts heuristically by proposing associations that call for investigation but might not otherwise have been considered. The variables can be placed in categories: sociodemographic, experiential, intrapersonal (psychological), and biological. The alert observer will notice that the matrix has one limitation: it is in only two dimensions and therefore does not display the interactions between two or more variables, yet these can be of the greatest importance. Basic examples are the indisputable interaction between age and gender in the onset of schizophrenia; or the possible interaction between head injury and having the apolipoproteinE e4 allele. To think about such interactions, users of the matrix need to select their own combinations in, or expand it by adding other disorders or putative risk factors.

Conclusion

Research on the epidemiology of psychiatric disorders becomes more and more exciting. There is an abundance of testable hypotheses on aetiology and on factors influencing the course of mental disorders. Of particular significance is the emergent capability to advance our understanding of the contribution made to aetiology by specific genes in interaction with environmental exposures.

Useful information

  • Copies of the Schedule for Clinical Assessment in Neuropsychiatry can be obtained from Publications, World Health Organization, Avenue Appia, 1221 Geneva-27, Switzerland.
  • The Composite International Diagnostic Interview (CIDI) and its automated version (CIDI-A) can be obtained from the WHO Collaborating Centre for Mental Health and Substance Abuse, St Vincent's Hospital, 299 Forbes Street, Darlinghurst, NSW 2010, Australia. Order forms are available at http://www.crufad.unsw.edu.au
  • The Canberra Interview for the Elderly (CIE) and the Psychogeriatric Assessment Scales (PAS) are available free from the Secretary, NHMRC Psychiatric Epidemiology Research Centre, The Australian National University, Canberra, ACT 0200, Australia.

Chapter References

  1. Hill, A.B. (1965). The environment and disease: association or causation? Proceedings of the Royal Society for Medicine, 58, 295–300.

  2. Susser, M. (1973). Causal thinking in the health sciences. Oxford University Press, New York.

  3. Susser, M. (1991). What is a cause and how do we know one? A grammar for pragmatic epidemiology. American Journal of Epidemiology, 7, 635–48.

  4. Morris, J.N. (1964). Uses of epidemiology. Williams and Wilkins, Baltimore, MD.

  5. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorder in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  6. Jenkins, R., Bebbington, P., Farrell, M., et al. (1997). The National Psychiatric Morbidity Surveys of Great Britain—initial findings from the Household Survey. Psychological Medicine, 27, 775–89.

  7. Henderson, S., Andrews, G., and Hall, W. Australia's mental health: an overview of the general population survey. Australian & New Zealand Journal of Psychiatry, in press.

  8. Jablensky, A. (1995). Schizophrenia: recent epidemiologic issues. Epidemiologic Reviews, 17, 10–20.

  9. Hagnell, O., Lanke, J., Rorsman, B., and Öjesjö, L. (1982). Are we entering an age of melancholy? Depressive illnesses in a prospective epidemiological study over 25 years: the Lundby Study, Sweden. Psychological Medicine, 12, 279–89.

  10. Klerman, G.L. (1988). The current age of youthful melancholia: evidence for increase in depression among adolescents and young adults. British Journal of Psychiatry, 152, 4–14.

  11. Gruenberg, E.M. (1966). Epidemiology of mental illness. International Journal of Psychiatry, 2, 78–134.

  12. Rose, G. (1992). The strategy of preventive medicine. Oxford University Press.

  13. Rose, G. (1993). Mental disorder and the strategies of prevention. Psychological Medicine, 23, 553–5.

  14. Goldberg, D.P. and Huxley, P. (1980). Mental illness in the community: the pathway to psychiatric care. Tavistock Publications, London.

  15. Neugebauer, R. and Ng, S. (1990). Differential recall as a source of bias in epidemiologic research. Journal of Clinical Epidemiology, 43, 1337–41.

  16. Jorm, A.F. and Henderson, A.S. (1992). Memory bias in depression: implications for risk factor studies relying on self-reports of exposure. International Journal of Methods in Psychiatric Research, 2, 31–8.

  17. Schlesselman, J.L. (1982). Case–control studies: design, conduct, analysis. Oxford University Press, New York.

  18. Anthony, J.C. (1988). The epidemiologic case–control strategy, with applications in psychiatric research. In Handbook of social psychiatry (ed. A.S. Henderson and G.D. Burrows), pp. 157–71. Elsevier, Amsterdam.

  19. Best, N.G., Spiegelhalter, D.J., Thomas, A., and Brayne, C.E.G. (1996). Bayesian analysis of realistically complex models. Journal of the Royal Statistical Society, 159, 323–42.

  20. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders. Clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  21. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders. Diagnostic criteria for research. World Health Organization, Geneva.

  22. American Psychiatric Association (1994). Diagnostic and statistical manual. Fourth edition (DSM-IV). American Psychiatric Association, Washington, DC.

  23. Pickering, G.W. (1968). High blood pressure. Churchill, London.

  24. Goldberg, D.P. and Williams, P. (1988). A user's guide to the GHQ. NFER/Nelson, London.

  25. Durkheim, E. (1897). Le Suicide: Etude de Sociologie. Felix Alcan, Paris.

  26. Regier, D.A., Kaelber, C.T., Rae, D.S., et al. (1998). Limitations of diagnostic criteria and assessment instruments for mental disorders. Archives of General Psychiatry, 55, 109–15.

  27. Frances, A. (1998). Problems in defining clinical significance in epidemiological studies. Archives of General Psychiatry, 55, 119.

  28. Spitzer, R.L. (1998). Diagnosis and need for treatment are not the same. Archives of General Psychiatry, 55, 120.

  29. Goldberg, D. and Huxley, P. (1992). Common mental disorders. Tavistock Publications/Routledge, London.

  30. Derogatis, L.R., Lipman, R.S., Rickels, K., Uhlenhuth, E.H., and Covi, L. (1974). The Hopkins Symptom Checklist (HSCL): a self-report symptom inventory. Behavioral Science, 19, 1–15.

  31. Bedford, A. and Foulds, G.A. (1978). Manual of the Delusions–Symptoms States Inventory (state of anxiety-depression). NFER, Windsor.

  32. Radloff, L.S. (1977). The CES-D scale: a self-report depression scale for research in the general population. Applied Psychological Measurement, 1, 385–401.

  33. Beck, A.T. (1967). Depression: clinical, experimental and theoretical aspects. Harper and Row, New York.

  34. Conigrave, K.M., Hall, W.D., and Saunders, J.B. (1995). The AUDIT questionnaire: choosing a cut-off score. Addiction, 90, 1349–56.

  35. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State': a practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  36. Brayne, C. and Calloway, P. (1990). The association of education and socioeconomic status with the Mini-Mental State Examination and the clinical diagnosis of dementia in the elderly. Age and Ageing, 19, 91–6.

  37. Henderson, A.S., Jorm, A., Mackinnon, A., et al. (1994). A survey of dementia in the Canberra population: experience with ICD-10 and DSM-III-R criteria. Psychological Medicine, 24, 473–82

  38. Kreitman, N. (1961). The reliability of psychiatric diagnosis. Journal of Mental Science, 7, 876–86.

  39. Wing, J.K., Cooper, J.E., and Sartorius, N. (1974). The measurement and classification of psychiatric symptoms. Cambridge University Press.

  40. Wing, J.K., Babor, T., Brugha, T., et al. (1990). SCAN. Schedules for Clinical Assessment in Neuropsychiatry. Archives of General Psychiatry, 47, 589–93.

  41. Lewis, G., Pelosi, A.J., Araya, R., and Dunn, G. (1992). Measuring psychiatric disorder in the community: a standardized assessment for use by lay interviewers. Psychological Medicine, 22, 465–86.

  42. Jenkins, R., Bebbington, P., Farrell, M., et al. (1997). The National Psychiatric Morbidity Surveys of Great Britain—strategy and methods. Psychological Medicine, 27, 765–74.

  43. Robins, L.N., et al. (1988). The Composite International Diagnostic Interview. Archives of General Psychiatry, 45, 1069–77.

  44. Wittchen, H.-Ü. (1994). Reliability and validity studies of the WHO Composite International Diagnostic Interview (CIDI): a critical review. Journal of Psychiatric Reviews, 28, 57–84.

  45. Andrews, G. and Peters, L. (1998). The psychometric properties of the Composite International Diagnostic Interview. Social Psychiatry and Psychiatric Epidemiology, 33, 80–8.

  46. Peters, L. and Andrews, G. (1995). Procedural validity of the computerized version of the Composite International Diagnostic Interview (CIDI-auto) in the anxiety disorders. Psychological Medicine, 25, 1269–80.

  47. Brugha, T.S., Bebbington, P.E., Jenkins, R., et al. (1999). Cross validation of a general population survey diagnostic interview: a comparison of CIS-R with SCAN ICD-10 diagnostic categories. Psychological Medicine, 29, 1029–42.

  48. Copeland, J.R.M., Kelleher, M.J., Kellett, J.M., et al. (1976). A semi-structured clinical interview for the assessment of diagnosis and mental state in the elderly: the Geriatric Mental State Schedule. I. Development and reliability. Psychological Medicine, 6, 439–49.

  49. Roth, M., Tym, E., Mountjoy, C.Q., et al. (1986). CAMDEX. A standardised instrument for the diagnosis of mental disorder in the elderly with special reference to the early detection of dementia. British Journal of Psychiatry, 149, 698–709.

  50. Medical Research Council Cognitive Function and Ageing Study (1998). Cognitive function and dementia in six areas of England and Wales: the distribution of MMSE and prevalence of GMS organicity level in the MRC CFA study. Psychological Medicine, 28, 319–35.

  51. Social Psychiatry Research Unit (1992). The Canberra Interview for the Elderly: a new field instrument for the diagnosis of dementia and depression by ICD-10 and DSM-III-R. Acta Psychiatrica Scandinavica, 85, 105–13.

  52. Mulligan, R., Mackinnon, A., Berney, P., and Giannakopoulos, P. (1994). The reliability and validity of the French version of the Canberra Interview for the Elderly. Acta Psychiatrica Scandinavica, 89, 268–73.

  53. Jorm, A. and Mackinnon, A. (1995). The Psychogeriatric Assessment Scale. ANUTECH, Canberra.

  54. Jorm, A., Mackinnon, A., Henderson, A.S., et al. (1995). The Psychogeriatric Assessment Scales: a multi-dimensional alternative to categorical diagnoses of dementia and depression in the elderly. Psychological Medicine, 25, 447–60.

  55. Jorm, A., Mackinnon, A.J., Christensen, H., Henderson, A.S., Jacomb, P.A., and Korten, A.E. (1997). The Psychogeriatric Assessment Scales (PAS): further data on psychometric properties and validity from a longitudinal study of the elderly. International Journal of Geriatric Psychiatry, 12, 93–100.

  56. World Health Organization (1988). Psychiatric disability assessment schedule (WHO/DAS). World Health Organization, Geneva.

  57. Janca, A., Kastrup, M., Katschnig, H., López-Ibor, J.J., Mezzich, J.E., and Sartorius, N. (1996). The World Health Organization Short Disability Assessment Schedule (WHO DAS-S): a tool for the assessment of difficulties in selected areas of functioning of patients with mental disorders. Social Psychiatry and Psychiatric Epidemiology, 31, 349–54.

  58. Von Korff, M., Üstün, T.B., Ormel, J., Kaplan, I., and Simon, G.E. (1996). Self-report disability in an international primary care study of psychological illness. Journal of Clinical Epidemiology, 49, 297–303.

  59. Brazier, J.E., Harper, R., Jones, N.M.B., et al. (1992). Validating the SF-36 health survey questionnaire, new outcome measure for primary care. British Medical Journal, 305, 160–4.

  60. Bebbington, P. (1998). Sex and depression. Psychological Medicine, 28, 1–8.

  61. White, L., Katzman, R., Losonczy, K., et al. (1994). Association of education with incidence of cognitive impairment in three established populations for epidemiologic studies of the elderly. Journal of Clinical Epidemiology, 47, 363–74.

  62. Orrell, M. and Sahakian, B. (1995). Education and dementia. British Medical Journal, 310, 951–2.

  63. Cooley, C.H. (1909). Social organization: a study of the larger mind. Scribner, New York.

  64. Turner, R.J. (1992). Measuring social support: issues of concept and method. In The meaning and measurement of social support (ed. H.O.F. Veiel and U. Baumann), pp. 217–33. Hemisphere, New York.

  65. Henderson, S., Byrne, D.G., and Duncan-Jones, P. (1981). Neurosis and the social environment. Academic Press, Sydney.

  66. Brugha, T.S., Sturt, E., and MacCarthy, B.E.A. (1987). The interview measure of social relationships: the description and evaluation of a survey instrument for assessing personal social resources. Social Psychiatry, 22, 123–8.

  67. Henderson, A.S. and Brown, G.W. (1988). Social support: the hypothesis and the evidence. In Handbook of social psychiatry (ed. A.S. Henderson and G.D. Burrows), pp. 73–85. Elsevier, Amsterdam.

  68. Henderson, A.S. (1998). Social support: its present significance for psychiatric epidemiology. In Adversity, stress and psychopathology (ed. B.P. Dohrenwend), pp. 390–7. Oxford University Press, New York.

  69. Leighton, D.C., Harding, J.S., Macklin, D.B., Hughes, C.C., and Leighton, A.H. (1963). Psychiatric findings of the Stirling County study. American Journal Psychiatry, 119, 1021–6.

  70. Leighton, D.C., Harding, J.S., Macklin, D.B., Macmillan, A.M., and Leighton, A. (1963). The character of danger. Basic Books, New York.

  71. Bowlby, J. (1977). The making and breaking of affectional bonds. I. Aetiology and psychopathology in the light of attachment theory. British Journal of Psychiatry, 130, 201–10.

  72. Rutter, M. (1981). Maternal deprivation reassessed, p. 197. Penguin, Harmondsworth.

  73. Parker, G., Tupling, H., and Brown, L.B. (1979). A parental bonding instrument. British Journal of Medical Psychology, 52, 1–10.

  74. Parker, G. (1983). Overprotection: a risk factor in psychosocial development. Grune and Stratton, New York.

  75. Parker, G. (1992). Early environment. In Handbook of affective disorders (2nd edn) (ed. E.S. Paykel), pp. 171–83. Guilford Press, New York.

  76. Parker, G., Roussos, J., Hadzi-Pavlovic, D., Mitchell, P., Wilhelm, K., and Austin, M.-P. (1997). The development of a refined measure of dysfunctional parenting and assessment of its relevance in patients with affective disorders. Psychological Medicine, 27, 1193–203.

  77. Mullen, P.E., Martin, J.L., Anderson, J.C., Romans, S.E., and Herbison, G.P. (1993). Childhood sexual abuse and mental health in adult life. British Journal of Psychiatry, 163, 721–32.

  78. Knutson, J.F. (1995). Psychological characteristics of maltreated children: putative risk factors and consequences. Annual Review of Psychology, 46, 401–31.

  79. Browne, A. and Finkelhor, D. (1986). Impact of child sexual abuse: a review of the research. Psychological Bulletin, 99, 66–77.

  80. Beitchman, J.H., Zucker, K.J., Hood, J.E., et al. (1992). A review of the long term effects of child sexual abuse. Child Abuse and Neglect, 16, 101–18.

  81. Katschnig, H. (ed.) (1986). Life events and psychiatric disorders. Cambridge University Press.

  82. Brown, G.W. and Harris, T.O. (1989). Life events and illness. Guilford Press, London.

  83. Dohrenwend, B.P. (ed.) (1998). Adversity, stress and psychopathology. Oxford University Press, New York.

  84. Brugha, T., Bebbington, P., Tennant, C., and Hurry, J. (1985). The list of threatening experiences: a subset of 12 life event categories with considerable long-term contextual threat. Psychological Medicine, 15, 1–6.

  85. Brown, G.W. and Harris, T.O. (1978). Social origins of depression: a study of psychiatric disorder in women. Tavistock Publications, London.

  86. Dohrenwend, B.P., Raphael, K.G., Schwartz, S., Stueve, A., and Skodol, A. (1993). The structured event probe and narrative rating method for measuring stressful life events. In Handbook of stress (ed. L. Goldberger and S. Breznitz), pp. 174–99. Free Press, New York.

  87. Eysenck, S.B.G., Eysenck, H.J., and Barrett, P. (1985). A revised version of the psychoticism scale. Personality and Individual Differences, 6, 21–9.

  88. Fergusson, D.M., Horwood, L.J., and Lawton, J.M. (1989). The relationships between neuroticism and depressive symptoms. Social Psychiatry and Psychiatric Epidemiology, 24, 275–81.

  89. Surtees, P.G. and Wainwright, N.W.J. (1996). Fragile states of mind: neuroticism, vulnerability and the long-term outcome of depression. British Journal of Psychiatry, 169, 338–47.

  90. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1993). Childhood parental loss and adult psychopathology in women. Archives of General Psychiatry, 49, 109–16.

  91. Kendler, K.S. (1995). Adversity, stress and psychopathology: a psychiatric genetic perspective. International Journal of Methods in Psychiatric Research, 5, 163–70.

  92. Kendler, K.S. and Karkowski-Shuman, L. (1997). Stressful life events and genetic liability to major depression: genetic control of exposure to the environment? Psychological Medicine, 27, 539–47.

  93. Cloninger, C.R., Adolfsson, R., and Svrakic, N.M. (1996). Mapping genes for human personality. Nature Genetics, 12, 3–4.

  94. Baron, M. (1998). Mapping genes for personality: is the sagga sagging? Molecular Psychiatry, 3, 106–8.

  95. Henderson, S. and Blackwood, D. Molecular genetics in psychiatric epidemiology. Psychological Medicine, in press.

  96. Susser, E. and Lin, S.P. (1994). Schizophrenia after prenatal exposure to the Dutch hunger winter of 1944–1945. Archives of General Psychiatry, 51, 333–6.

  97. Jones, P., Rodgers, B., Murray, R., and Marmot, M. (1994). Child developmental risk factors for adult schizophrenia in the British 1946 birth cohort. Lancet, 344, 1398–402.

  98. Jenkinson, M.L., Bliss, M.R., Brain, A.T., and Scott, D.L. (1989). Rheumatoid arthritis and senile dementia of the Alzheimer's type. British Journal of Rheumatology, 28, 86–8.

  99. Breitner, J.C.S. (1996). Inflammatory processes and anti-inflammatory drugs in Alzheimer's disease: a current appraisal. Neurobiology of Aging, 17, 789–94.

  100. Henderson, S., Duncan-Jones, P., Byrne, D.G., Scott, R., and Adcock, S. (1979). Psychiatric disorders in Canberra: a standardised study of prevalence. Acta Psychiatrica Scandinavica, 60, 355–74.

  101. Bebbington, P., Hurry, J., Tennant, C., Sturt, E., and Wing, J.K. (1981). Epidemiology of mental disorders in Camberwell. Psychological Medicine, 11, 561–79.

  102. Von Korff, M., Nestadt, G., Romanoski, A., et al. (1985). Prevalence of treated and untreated DSM-III schizophrenia. Journal of Nervous and Mental Disease, 173, 577–81.

  103. Mavreas, V.G., Beis, A., Mouyias, A., Rigoni, F., and Lyketsos, G.C. (1986). Prevalence of psychiatric disorders in Athens. A community study. Social Psychiatry, 21, 172–81.

  104. Lehtinen, V., Joukamaa, M., Lahtela, K., et al. (1990). Prevalence of mental disorders among adults in Finland: basic results from the Mini Finland Health Survey. Acta Psychiatrica Scandinavica, 81, 418–25.

  105. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1993). One-month prevalence of mental disorders in the United States and sociodemographic characteristics: the Epidemiologic Catchment Area Study. Acta Psychiatrica Scandinavica, 88, 35–47.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.1 The historical development of dynamic psychiatry

3.1 The historical development of dynamic psychiatry

Anthony Storr

Nineteenth century psychiatry
Neurosis as ‘incipient lunacy'
The first dynamic psychiatry
The idea of the unconscious
The rise of individualism
Static versus dynamic
Freud's early theories
Sexuality and repression
Healing the Cartesian split
Infantile sexuality
Psychoanalysis and psychosis
Two ‘heretics'
 | Alfred Adler
 | C. G. Jung
The spread of psychoanalysis
 | ‘Shell-shock'
Hitler's promotion of psychoanalysis
The influence of psychodynamic theories
Chapter References

The adjective ‘psychodynamic' is variously defined by different authorities. In this chapter, it will be taken as applying to psychological systems and theories which describe persons as changing and developing rather than as static entities, and which assume that individuals are motivated by drives of which they may or may not be consciously aware.

Nineteenth century psychiatry

Until the end of the nineteenth century, psychiatry was chiefly concerned with the custodial care of the insane in asylums. Insanity was believed to be caused by disease of the brain, although it was recognized that the brain displayed no obvious signs of abnormality at post-mortem in some common forms of insanity. Mental illness was considered to be a sign of degeneration, perhaps caused by factors like alcoholism in one or other parent.

Kraepelin's important differentiation of manic–depressive illness from dementia praecox (schizophrenia) did not begin to be defined until 1896. Asylums contained patients suffering from many varieties of psychiatric illness who had nothing in common with one another except their inability to comply with the standards of behaviour demanded by society.

Patients suffering from mental illness were subjected to a variety of medical treatments ranging from the application of electricity and the wet pack to the prescription of purges and emetics, bromides, chloral hydrate, paraldehyde, and even injections of morphine. Since none of these treatments were effective, asylums became depressing institutions in which chronic cases accumulated and from which very few inmates were or could be discharged as cured. The consequence was that no doctor aiming at professional distinction chose to work in an asylum, and the doctors who did so were despised by their medical colleagues.

Neurosis as ‘incipient lunacy'

This deplorable state of affairs was gradually modified when a few leading figures like Henry Maudsley began to build private practices. The affluent insane were directed toward small private asylums; but an increasing proportion of patients seeking advice from alienists did not require certification or confinement, but were described as suffering from ‘neurasthenia' or ‘incipient lunacy' rather than full-blown insanity. These patients, whom we should now deem neurotic, were thought to be carriers of some form of hereditary taint, or suffering from ‘latent brain disease'.(1) Because the assumption was that neurosis, as well as insanity, was constitutional, it followed that not much could be expected from treatment other than minimal alleviation. Neurology became established as a medical speciality in the 1870s and 1880s, and many neurotic patients preferred to seek the advice of neurologists who were recognized as ‘nerve-specialists', but who lacked any stigma of association with asylums. Because of the comparative rarity of organic neurological disease, many neurologists continued to make their living by treating neurotics with sedatives until the 1940s or later.

The first dynamic psychiatry

Alongside this depressing static picture of mental illness, another conception of mental disorder was developing outside the asylum. In his book The Discovery of the Unconscious, Henri Ellenberger refers to the first dynamic psychiatry which he dates as lasting from 1775 to 1900; that is, from the time of Mesmer to the time of Charcot. Throughout this period, students of the mind's vagaries were predominantly concerned with the phenomena allied to, or brought about by, hypnosis. Hypnotic subjects, when aroused from the hypnotic state, commonly had no recollection of what had transpired during the period of trance. This demonstrated that the mind could not necessarily be regarded as a single entity, and might sometimes be divided against itself. Somnambulism, fugue states, multiple personality, and automatic writing all confirmed this conception of mind as a playground or battlefield of interacting or conflicting forces; and where there is conflict, there is also the possibility of resolution of conflict.

Mesmer and his successors had shown that suggestion could alter mental states and rid some subjects of disturbing symptoms. Mesmer believed that a mysterious fluid resembling the ‘ether' of the physicists permeated the body, and that disease was caused by unequal distribution of this fluid. By means of what he called ‘animal magnetism', equilibrium could be restored. In other words, at least some forms of mental disturbance could be modified or cured, which threw doubt on their origin being wholly genetic or degenerative.

The idea of the unconscious

Lancelot Law Whyte, in The Unconscious Before Freud, describes the Transition from Static towards Process Concepts, which he dates as beginning around 1750. Many thinkers contributed to this change in how men regarded themselves and the mind, including Vico, Herder, Goethe, Schopenhauer, and Nietzsche. Whyte wrote: ‘I have given enough evidence to show that the general conception of unconscious mental processes was conceivable (in post-Cartesian Europe) around 1700, topical around 1800, and fashionable around 1870–1880'.(2)

The rise of individualism

So the pessimistic static concept of mental illness current within the asylum became opposed by a more optimistic dynamic concept in which change and development within the mind could lead to better balance or even complete cure. Psychodynamic theories are primarily concerned with the psychology of the individual, and could not have been developed in pre-industrial societies, which have little perception of a person as a separate entity rather than a member of a tribe or family. The growth of individualism and self-consciousness can be traced by studying the dictionary. For example, most of the compound words which combine the word self with other words, like self-sufficient, self-knowledge, self-determination, self- conscious, entered the language during the seventeenth century. A quotation from Southey dated 1809 is the first example of the use of the word autobiography given by the Oxford English Dictionary. The modern psychoanalyst is concerned with making coherent sense out of his patient's life history by encouraging him to produce a detailed verbal autobiography. This procedure could only be undertaken or thought worthwhile in a society which valued individualism.

The change from static to process concepts could also be perceived in ideas about society. In 1848, Mrs Alexander had written in the hymn All Things Bright and Beautiful:

The rich man in his castle,
The poor man at his gate,
God made them, high or lowly,
And order'd their estate.

Modern congregations find that singing this hymn is embarrassing unless this verse is omitted.

The dynamic view of society can be illustrated by Karl Marx's famous sentence, written in 1888:

Philosophers have previously offered various interpretations of the world. Our business is to change it.(3)

Although Marx was not introspective, whilst Freud was intensely so, the two men shared certain characteristics. Both were dogmatically certain that their discoveries were right, and both regarded ordinary people with distaste or even contempt. Marx dismissed the majority of the people he met as either fools or sycophants; Freud wrote that most human beings were trash.

Static versus dynamic

Psychiatrists adopting the static concept were likely to be objective detached observers who were principally concerned with diagnostic classification, and who emphasized nature rather than nurture. Psychiatrists adopting the dynamic concept were less interested in exact description and diagnosis, more interested in empathizing with the patient's emotional inner life, and emphasized nurture rather than nature.

Both attitudes are limiting when carried to extremes. It is possible for a psychiatrist to be so objectively scientific that he only perceives his patient as an example of one or other mental abnormality, and fails to understand him as a person. It is equally possible for a psychiatrist so to empathize with his patient that he cannot perceive the latter diagnostically or critically, and is likely to see progress and improvement where none exists. The nature versus nurture controversy has also been evident in the dispute about the inheritance of IQ and educability. It is clear that temperamental prejudice influences which stance a psychiatrist or a psychologist chooses to adopt.

Freud's early theories

The rise of modern psychodynamic theory, led by Freud, began around the end of the nineteenth century, and was directly derived from Freud's period of study with Charcot during the winter of 1885–1886. Charcot had been studying hypnosis for some years in the hope of discovering a diagnostic technique which would enable him to distinguish between paralyses which were the consequence of organic disease and those which were hysterical. When a patient developed a hysterical paralysis, the form which it took could not be explained in terms of a lesion of a particular peripheral nerve, but was determined by the patient's idea of where his leg or arm began and ended. Such paralyses could often be both cured and later reinstated by hypnotic suggestion, whereas paralyses caused by organic disease of the nervous system remained unaffected.

Freud learned two main lessons from Charcot's demonstrations. The first was that, since subjects who had been hypnotized could not recall what had happened during the hypnotic trance, it must be the case that mental processes influencing behaviour took place unconsciously. The second lesson was that ideas could be causal agents in the production of hysterical symptoms.

Freud at first treated his neurotic patients with hypnosis. In addition to suggesting ideas of positive health, Freud used hypnosis as a means of enabling the patient to recall the forgotten origin of particular symptoms. This technique derived from Freud's colleague and friend, Josef Breuer, who had been treating his famous case ‘Anna O.' with hypnosis. Breuer discovered that if ‘Anna O.' could recall the exact moment at which a particular symptom started and could also recover and express the emotion which she felt at the time, the symptom disappeared. Breuer named this form of treatment catharsis. Breuer and Freud proclaimed, in a famous sentence: Hysterics suffer mainly from reminiscences.(4)

Sexuality and repression

Freud discovered that most of these reminiscences were painful or shameful, and not easily accessible to conscious recall. This led him to postulate a mental mechanism which he called repression, which tended to banish unpleasant memories from consciousness. Freud, therefore, was postulating a state of conflict within the mind in which a painful emotion was seeking to be discharged, while another part of the mind was refusing to allow this to happen. According to Freud, nearly all these reminiscences were concerned with sexual experience.

Freud remained convinced that sexual satisfaction was the key to happiness, and that what was wrong with the neurotic was failure to achieve a normal sex life. This central conviction had two roots. In his autobiographical study, Freud acknowledges his debt to the ideas of G.T. Fechner, a professor of physics and then philosophy at Leipzig University. During the course of a manic–depressive illness, Fechner introduced the idea of a universal ‘pleasure principle', which Freud adopted. Freud also took from Fechner the notion of a ‘principle of constancy', the idea that the main function of the mental apparatus was to bring about the discharge of instinctual tension in order to maintain stability. Freud thought that one dominating principle governing human behaviour was the need to reach a state of tensionless tranquillity (he called it the Nirvana principle). Freud treated powerful emotions as disturbances to be abolished rather than as pleasures to be sought. He seems to have been unaware of ‘stimulus hunger'. Human beings in a restricted boring environment are far from being contented with tranquillity: in reality they yearn for intellectual and emotional stimuli, but Freud does not consider this.

Second, Freud hoped that neurosis would ultimately be shown to be physical in origin. In 1895, he used his neurological knowledge to represent psychological processes in terms of what little was then known about neuronal function within the brain. This ‘project for a scientific psychology', as Freud's English translators named it, continued to influence Freud's later work, but it was never published during his lifetime. It is an attempt to link psychology and neurology which still awaits fulfilment.

However, sex goes some way toward bridging the gap between physical and mental. It is obviously physical and hormonal in origin, but it also gives rise to purely psychological phenomena like thoughts, phantasies, and dreams. As Freud wrote to Jung:

In the sexual processes we have the indispensable ‘organic foundation' without which a medical man can only feel ill at ease in the life of the psyche.(5)

Healing the Cartesian split

In the seventeenth century, Descartes had claimed a sharp division between mind and body.

While it is possible (or rather, it is certain, as I shall say further on) that I have a body, which is very closely joined to me; nevertheless, since on the one hand I have a clear and distinct idea of myself, as purely a thing that thinks and is not extended, and, on the other hand, I have a distinct idea of the body as a thing that is extended and does not think, it is certain that this I, that is to say my soul, which makes me what I am, is entirely and truly distinct from my body, and can be or exist without it.(6)

L.L. Whyte considers this claim to be one of the fundamental blunders made by the human mind, and suggests that one reason why Freud's ideas became so appealing was that, by linking mind indissolubly with body, he was repairing Descartes's dualistic error. Whyte might also have pointed out, although he does not do so, that Freud was an agnostic who had no need to postulate a soul, since he did not believe in the soul's immortality. Freud thought that all mental activity was ultimately driven by unconscious, ‘instinctual', physical drives, and thus came close to affirming that the body itself ‘thinks', in sharp contrast with Descartes's conception.

The original idea that neurosis was caused by specific traumas occurring in early childhood which had been repressed, was gradually replaced by the idea that neurosis in adult life came about because the child's sexual development had been partly arrested at an immature stage, which made adult sexual fulfilment difficult or impossible. Freud's account of infantile development does not take account of cognition, perception, or conventional ideas of learning, but is exclusively concerned with sex, which, in the widest sense, includes all types of physical pleasure.

Infantile sexuality

Freud's stages of development were based upon which bodily organ he considered predominant. During the first year of life, the infant's capacity for physical gratification is centred upon the mouth, so this stage is labelled ‘oral.' From the ages of 1 to 3, the anus gains pride of place. The anal stage is succeeded by the phallic stage, in which libidinal interest focuses upon the genitals and masturbation, although the child is still incapable of sexual fulfilment through intercourse with another person. After puberty, the ‘normal' individual reaches the genital stage, in which satisfying sexual relations with a person of the opposite sex become possible; but traces from all the previous stages persist into adult life in even the most mature characters. If a patient could overcome the blocks imposed by repression and recall the earliest infantile sexual impulses, these could be brought into consciousness and abreacted, thus opening the previously impeded path towards sexual maturity.

Breuer and Freud published Studies on Hysteria as joint authors in 1895. This is generally reckoned to be the first psychoanalytic book. The second was The Interpretation of Dreams which appeared in November 1899. The term ‘psychotherapy' was introduced by the followers of the leader of the so-called Nancy school of hypnosis, Hippolyte Bernheim (1840–1919), and became widely popular. Bernheim, for a time, rivalled the fame of Charcot. Freud visited him in the summer of 1889. One of the facts Freud learned from Bernheim was that hypnosis was much more successful with the lower classes, who tended to comply with the suggestions of their social superiors. The time was ripe for the introduction of a form of psychotherapy suitable for the ‘carriage trade', who might respond better to a less authoritarian approach. Freud discovered that traumatic memories could be recovered without the dubious aid of hypnosis. If the patient lay supine on the couch and was honest enough to reveal everything which was passing through his mind, he would inevitably come upon disturbing material relevant to his neurotic problems. This technique was named free association. From 1892 onwards, Freud gradually abandoned the use of hypnosis in favour of this new procedure. This was an important innovation, because the employment of free association demanded that the patient took the lead, while the analyst remained a passive listener who issued interpretations rather than behaving like a conventional physician who gave orders or advice. Freud's clientèle, who were mostly upper class, may have welcomed an approach which allowed the patient to take the initiative rather than obey orders.

The ways in which the ‘medical model' of the cause and treatment of neurosis was progressively modified is dealt with in greater detail in Chapter 3.2. Freud's discovery of transference eventually led to psychoanalysis and its derivatives becoming more concerned with the development and maldevelopment of the patient's relationships with significant others from infancy onward than with his or her infantile sexuality. Psychoanalysis became a technique of emotional re-education in which investigation, interpretation, and consequent modification of the patient's attitudes toward the analyst, rather than exploration of infantile sexuality, became the principal vehicle of change.

Psychoanalysis and psychosis

Although Freud had practically no experience of psychotic patients, and specifically stated that psychotic patients were not suitable subjects for psychoanalysis, this did not deter him from writing about their presumed psychopathology in psychoanalytic terms. For example, he wrote a penetrating account of severe depressive illness in Mourning and Melancholia(7) and a less convincing interpretation of paranoia in Psycho-Analytic Notes on an Autobiographical Account of a Case of Paranoia(8) and A Case of Paranoia Running Counter to the Psycho-Analytic Theory of the Disease.(9) Psychoanalytic ideas were eagerly discussed in psychiatric hospitals because they offered a new interpretation of mental illness in terms of psychopathology even when there was no prospect of cure. Psychoanalysis was gradually establishing itself throughout Europe.

Two ‘heretics'

Alfred Adler

Alfred Adler (1870–1937) joined Freud's discussion group in 1902, and was made President of the Vienna Psycho-Analytic Society in 1910. However, Adler's ideas became increasingly at variance with those of Freud, and, in 1911, together with six adherents, he parted company with Freud, later founding his own Society for Individual Psychology. Adler, who had himself suffered from rickets in childhood, studied the ways in which individuals compensated, or overcompensated, for physical defects. In his view, ‘aggression,' in the wide sense of self-assertion and the will to power, took precedence over sex as the prime mover of human conduct. Freud's approach was historical; Adler's was teleological. That is, Freud attempted to reconstruct the patient's infancy, while Adler strove to determine the patient's goals. Adler pictured the child as feeling itself to be weak and inferior to adults, but as striving to overcome such feelings of inferiority in a variety of ways which were dictated by genetic endowment, position within the family, and type of upbringing. Thus, the clever child strives to achieve superiority through his intellect, while his physically more agile brother develops his muscles. Adler believed that the individual adopted a characteristic ‘style of life' at an early age which dictated his further development. Individuals were pictured as striving toward a variety of hidden goals of which they were only partially aware. The fully mature individual should, ideally, replace striving for superiority over his fellows by Gemeinschaftgefühl, that is, ‘social interest' within a co-operating community.

Adler, a socialist by conviction, a Protestant by conversion, and, through his Russian wife, an acquaintance of Trotsky and other revolutionaries, was passionately concerned with social problems, and was influenced by both Nietzsche and Marx. Freud regarded society as a limitation on the individual, restraining him from uninhibited instinctual fulfilment. Adler, true to his socialist convictions, believed that social interaction and co-operation were essential to mental health.

Adler's Individual Psychology reached its peak of popularity during the 1920s and early 1930s. At one time there were 34 local associations promoting Adlerian ideas. The majority of these were in Central Europe, but there were also associations in Great Britain and the United States, and there were Adlerian journals in English on both sides of the Atlantic. The advent of Hitler put an end to most Adlerian associations in Europe, and the majority of Adler's associates were compelled to emigrate. For a time, Adler's name faded from sight. He was essentially a teacher and a publicist rather than a theoretician. Unlike Freud and Jung, he left no large corpus of scholarly work. His books are written in a popular style because they nearly all took origin from lectures. Many of his ideas were appropriated by others, often without acknowledgment; but he did make important and original contributions to psychiatry.

Adler's interest in psychological reactions to physical defects, ‘organ inferiority' and its consequences, provided a springboard for the development of psychosomatic medicine. In addition, he was a pioneer in the development of child guidance clinics. These were attached to schools in Vienna, where psychiatrists and teachers collaborated in treating educational and emotional problems in children. These clinics were abolished by the Nazis, presumably because Alfred Adler was a Jew.

Freud did not fully acknowledge the importance of aggression until 1920. Adler emphasized aggression, the will to power, and the wish for dominance over others from the beginning. Adler's conviction that every mature individual needed to contribute to, and be a part of, society, contrasted sharply with Freud's negative view of society as a brake upon instinctual expression, and with Jung's concentration upon the development of the individual in isolation.

C. G. Jung

In December 1900, Jung obtained a post as an assistant in the Burghölzli mental hospital in Zürich, then directed by Eugen Bleuler, the psychiatrist who introduced the term ‘schizophrenia'. In 1905, he was appointed a lecturer in psychiatry at the University of Zürich and was also promoted to Senior Staff Physician at the Psychiatric Clinic. During these first years in psychiatry, Jung wrote his MD dissertation On the Psychology and Pathology of So-called Occult Phenomena, and began his studies based on word-association tests. At this date, associationist theories of mental functioning were paramount. Jung transformed the word-association test from a way of investigating similarity, contrast, and contiguity into a technique for uncovering emotional preoccupations. A list of 100 words is read out, and the subject is asked to respond to each with the first word that occurs to him. By timing the interval between stimulus and response, it was possible to show that, unknown to themselves, subjects are influenced by words which arouse emotion, because such words slow down their responses. This was an important piece of research, because it demonstrated experimentally that unconscious mental contents could influence behaviour.

Freud's ideas were eagerly discussed at the Burghölzli. Eugen Bleuler lists five references to Freud in his famous monograph Dementia Praecox oder die Gruppe der Schizophrenien. Bleuler wrote to Freud and told him that his writings were being studied there. In 1907, Jung published a pioneering book on schizophrenia, The Psychology of Dementia Praecox(10), which was the first notable attempt to interpret the phenomena of insanity from a psychoanalytic viewpoint. Jung demonstrated that even the fragmented utterances of the insane can have a personal meaning. Jung sent the book to Freud, which prompted Freud to invite him to Vienna. Their first meeting took place in March 1907. Jung (see Chapter 3.3.1) continued to write dynamically orientated papers on schizophrenia until a few years before his death, but he also thought it probable that a chemical factor was involved in the disease. In a lecture On the Problem of Psychogenesis in Mental Disease,(11) given at the Royal Society of Medicine in July 1919, Jung gives examples of psychotic behaviour precipitated by emotionally charged events, and insists that psychological factors must be considered along with disease of the brain if mental disease is to be fully comprehended.

From 1907 to 1913, Freud and Jung collaborated, albeit mostly at a distance, since Freud lived in Vienna and Jung lived in Zürich. Jung was a particularly welcome recruit to the psychoanalytic cause for two reasons. First, he was already a distinguished psychiatrist from another country; second, unlike the majority of Freud's close associates, he was not a Jew. However, temperamental and theoretical differences between the two men became more and more evident. Jung finally parted from Freud in 1913; that is, some 2 years after Adler, and 6 years after he first met Freud in 1907. Finally, Jung resigned from the Presidency of the International Psychoanalytic Association in 1914.

Adler and Jung were not the only ‘heretics' who defected from the Vienna Psycho-Analytic Society, but they were the most important and original members to do so.

The spread of psychoanalysis

In 1909, Freud, Jung, and Ferenczi visited the United States and lectured at Clark University, Worcester, Massachusetts. By 1911, Havelock Ellis was able to report that psychoanalysis was being practised in Austria, Switzerland, and the United States, and also in England, India, and Canada. Before the outbreak of the First World War, psychoanalysis had already begun to assume the character of a worldwide movement.

‘Shell-shock'

The First World War prompted increasing interest in psychodynamic explanations of neurosis because of the large number of serving soldiers who suffered from ‘shell-shock.' Some exhibited deaf-mutism, blindness, amnesia, or other hysterical symptoms. Many complained of recurrent nightmares, or had waking visions of the horrors of the trenches which were of hallucinatory intensity. The devastating effects of prolonged lack of sleep were not fully appreciated. The term ‘shell-shock', introduced in 1915, indicated the current belief that proximity to exploding shells, even without physical injury, could damage the nervous system. But the British Army was slow to accept the actuality of what we should now call post-traumatic stress disorder, and the diagnosis of shell-shock was no defence in cases where men had deserted:

Even as late as May 1916, said Colonel Myers, who was then the Consulting Psychologist to the Army, ‘From a military standpoint, a deserter was either “insane” and destined for the “mad house”, or responsible and should be shot'.(12)

Shell-shock became such a problem that special hospitals had to be set up for its treatment. The official casualty figures show that there were 28 533 cases of shell-shock reported in France up to the end of 1917.(13) It was gradually realized that even the bravest of men break down if the stress imposed upon them is sufficient. Some years later, study of Communist methods of interrogation reinforced the realization that no-one can indefinitely withstand intense stress accompanied by sleep deprivation . Study of what would now be called ‘war neurosis' contributed to the general perception that psychological conflict was an important determinant of illness, and that the sufferer might be unaware, or only partially aware, of the opposing forces within his psyche.

During the 1920s, psychoanalysis began to interest English intellectuals. James Strachey, whose translation of Freud's writings was published as The Standard Edition of the Complete Psychological Works of Sigmund Freud between 1953 and 1974, had undergone analysis with Freud in Vienna in 1920. Interest in psychoanalysis permeated Bloomsbury to the extent of influencing Lytton Strachey's book Elizabeth and Essex. On Christmas Day 1928, Freud himself wrote a cautious letter to Lytton Strachey about the book. Lionel S. Penrose, who later became famous for his work on the genetics of mental handicap, was another intellectual who studied with Freud.

Hitler's promotion of psychoanalysis

The Second World War also promoted the spread of pychodynamic ideas, for an entirely different reason. A very high proportion of European psychoanalysts were, like their founder, Jews. Hitler's persecution led to their emigration. Some came to England, but the majority found refuge in the United States and profoundly influenced the development of psychiatry in that country. It has been argued that psychoanalysis was likely to make an especially strong impact upon a society based upon immigrants who were cut off from the network of stable social relationships, family ties, and religion which characterized older cultures. Whereas members of traditional societies make sense out of their experience in terms of these relationships, immigrant cultures have fewer reference points, and people therefore look for ways of understanding themselves which are based upon the psychological development of the isolated individual.

As psychoanalysis spread beyond the consulting room to make incursions into anthropology, sociology, religion, literature, art, and the occult, it became what Ernest Gellner called ‘the dominant idiom for the discussion of the human personality and of human relations'.(14) Gradually, more and more psychoanalytic training institutes were established. By the 1970s, such institutes existed in every continent except Africa.

Even in England, where there was always less enthusiasm for psychoanalysis and its variants than in the United States, the principal training school for psychiatrists at the Maudsley Hospital and Institute of Psychiatry found it advisable to recruit dynamically orientated psychotherapists to its teaching staff. In the late 1940s, a Kleinian, a Jungian, and an eclectic psychoanalyst rubbed shoulders without generating too much friction.

The Tavistock Clinic became established as a centre where psychoanalytic psychotherapy was available for selected out-patients and where the staff were predominantly trained in Freudian methods. The Cassel Hospital was another institution staffed by psychoanalysts which offered psychoanalytic treatment to in-patients.

In the United States, psychoanalysis became so essential a part of the psychiatrist's training that, from the 1930s to the 1960s, it was virtually impossible to be appointed to a leading position in psychiatry without proffering as a qualification membership of one or other of the psychoanalytic institutes. Since the introduction of effective drugs, the pendulum has swung so violently in the opposite direction in the United States that young psychiatrists in training have barely heard of Freud and have certainly never read his writings.

The influence of psychodynamic theories

Research has shown that psychoanalysis, in the form originally promulgated by Freud and his followers, is no more effective in relieving neurotic symptoms than other less demanding and less expensive forms of psychotherapy. Freud's theory of dreams, which he himself considered to embody his deepest insight, has not stood the test of time. Nor have his views on religion, anthropology, and art. Although many of his psychopathological interpretations are open to question, he was a great clinical observer and a great writer whose descriptions of obsessional neurosis and melancholia remain unsurpassed. In spite of the comparative failure of psychoanalysis as either a system of psychopathology or a technique of treatment, psychoanalytic ideas have caused a revolution in the way Western man thinks about himself, and have also had a major effect upon twentieth-century art and literature. Psychoanalysis has entered the language we use, and it would be difficult to discard from our writing and speaking such words as ‘repression', ‘sublimation', ‘ego', ‘id', superego', ‘unconscious', ‘projection', and ‘defence mechanisms'. Freud's uncompromising reductive stance tended to explain human behaviour in terms of the lowest common instinctual denominator. One result has been to make us less inclined to take what were considered virtues at their face values. So altruism and self-sacrifice are interpreted as masochistic, and celibacy is considered a flight from sex or as masking perversion.

Although psychodynamic theories have made us more aware of the human tendency to self-deception, they have also made us more tolerant. Because Freud laid it down that neurosis has its roots in early childhood, psychiatrists and others working in child guidance clinics have studied the child's development within the family and based their treatment of the child's difficulties upon understanding family dynamics. Psychiatrists, hospital administrators, and others have become aware of the young child's need for secure attachment, and of the dire consequences which are likely to follow if such attachment is suddenly disrupted. For example, mothers and infants are kept together rather than separated whenever possible, even if one or the other has to be admitted to hospital.

Although we are no better at preventing crime or treating criminals than before the advent of psychodynamic theories, there is a greater appreciation among forensic psychiatrists that crime reflects alienation from society rather than innate wickedness, and a greater realization that savage penalties are ineffective.

Sexual diversity is no longer attributed to moral degeneration. Freud attempted to account for homosexuality and other forms of sexual deviance in terms of the vicissitudes of infantile emotional development. Although it is now believed that some varieties of sexual deviance are due to variations in the development of the brain in infancy, Freud's frank discussion of infantile sexuality did much to dispel the cloud of moral disapproval which had hitherto hindered our understanding of these phenomena.

Freud's employment of free association instead of hypnosis was referred to above. Freud's technique of listening to distressed people over long periods has had a profound and beneficial influence upon all techniques of psychotherapy derived from psychoanalysis. Psychoanalysis and its derivatives have in common that they are techniques of helping the patient to understand and help himself rather than obeying doctor's orders or carrying out instructions. In spite of this, Freud discovered that his patients tended to put him in the position of a father figure, an idealized lover, or even a saviour. Freud's discovery of what he called ‘transference' has affected every subsequent type of analytical psychotherapy. Today, exploration and interpretation of the patient's changing attitude to the analyst is a major tool in enabling the patient to understand and improve his relationships with others in the world outside the consulting room.

Although psychoanalysis and its derivatives have not led us into the promised land for which Freud had hoped, the impact of psychodynamic theories has been considerable. Freud did cause a revolution in the way we think about ourselves. As Karl Popper claimed, our understanding of the world and of ourselves progresses by the refutation of existing hypotheses. Even if every theory which Freud put forward could be proved wrong, we should still be greatly indebted to him.

Chapter References

  1. Scull, A. (1993). The most solitary of afflictions: madness and society in Britain 1700–1900, p. 255. Yale University Press, New Haven, CT.

  2. Whyte, L.L. (1962). The unconscious before Freud, pp. 168–9. Tavistock Publications, London.

  3. Marx, K., quoted in Berlin, I. (1978) Karl Marx (4th edn), p. 107. Oxford University Press.

  4. Breuer, J. and Freud, S. (1893). The standard edition of the complete psychological works of Sigmund Freud (translated by James Strachey in collaboration with Anna Freud, assisted by Alix Strachey and Alan Tyson). Vol. 2, Studies on hysteria, p. 7. Hogarth Press and Institute of Psycho-Analysis, London, 1955.

  5. McGuire, W. (ed.) (1974). The Freud/Jung letters (translated by Ralph Manheim and R.F.C. Hull), pp. 140–1. Hogarth Press and Routledge & Kegan Paul, London.

  6. Quoted in Williams, B. (1978). Descartes: the project of pure enquiry, pp. 104–5. Penguin, Harmondsworth.

  7. Freud, S. (1917). Mourning and melancholia. In The standard edition of the complete psychological works of Sigmund Freud (translated by James Strachey in collaboration with Anna Freud, assisted by Alix Strachey and Alan Tyson), Vol. 14, pp. 239–58. Hogarth Press and Institute of Psycho-Analysis, London, 1957.

  8. Freud, S. (1911). Psycho-analytic notes on an autobiographical account of a case of paranoia. In The standard edition of the complete psychological works of Sigmund Freud (translated by James Strachey in collaboration with Anna Freud, assisted by Alix Strachey and Alan Tyson), Vol. 12, pp. 3–82. Hogarth Press and Institute of Psycho-Analysis, London, 1958.

  9. Freud, S. (1915). A case of paranoia running counter to the psycho-analytic theory of the disease. In The standard edition of the complete psychological works of Sigmund Freud (translated by James Strachey in collaboration with Anna Freud, assisted by Alix Strachey and Alan Tyson), Vol. 14, pp. 261–72. Hogarth Press and Institute of Psycho-Analysis, London, 1957.

  10. Jung, C.G. (1900). The psychology of dementia praecox. In The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler), Vol. 3, pp. 3–151. Routledge and Kegan Paul, London, 1960.

  11. Jung, C.G. (1907). On the problem of psychogenesis in mental disease. In The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler), Vol. 3, pp. 211–25. Routledge & Kegan Paul, London, 1960.

  12. Babington, A. (1997). Shell-shock, p. 57. Leo Cooper, London.

  13. Babington, A. (1997). Shell-shock, p. 104. Leo Cooper, London.

  14. Gellner, E. (1985). The psychoanalytic movement, p. 5. Paladin, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.2 Psychoanalysis: Freud's theories and their contemporary development

3.2 Psychoanalysis: Freud's theories and their contemporary development

Otto F. Kernberg

Freud's theory of the mental apparatus: motivation, structure, and functioning
 | Unconscious mental processes: the topographic theory; defence mechanisms
 | The structural theory, the dual-drive theory, and the Oedipus complex
Psychoanalytic treatment
 | The psychoanalytic theory of psychopathology
 | The structural formulation of the psychoanalytic method
 | The object-relations theory formulation of psychoanalytic treatment
 | The psychoanalytic treatment process
 | An object-relations theory model of the transference and countertransference
 | Contemporary trends of the psychoanalytic method
Derived modalities of treatment
 | Psychoanalytic psychotherapy
 | Supportive psychotherapy
Indications and contraindications for psychoanalysis and derived psychotherapies
Psychoanalytic object-relations theories: overview and critique
Treatment results: research on outcome
Chapter References

Psychoanalysis is:

  1. a personality theory, and, more generally, a theory of psychological functioning that focuses particularly on unconscious mental processes;
  2. a method for the investigation of psychological functions based on the exploration of free associations within a special therapeutic setting;
  3. a method for treatment of a broad spectrum of psychopathological conditions, including the symptomatic neuroses (anxiety states, characterological depression, obsessive–compulsive disorder, conversion hysteria, and dissociative hysterical pathology), sexual inhibitions and perversions (‘paraphilias'), and the personality disorders.

Psychoanalysis has also been applied, mostly in modified versions, i.e. in psychoanalytic psychotherapies, to the treatment of severe personality disorders, psychosomatic conditions, and certain psychotic conditions, particularly a subgroup of patients with chronic schizophrenic illness.

All three aspects of psychoanalysis were originally developed by Sigmund Freud,(1,2 and 3) whose theories of the dynamic unconscious, personality development, personality structure, psychopathology, methodology of psychoanalytic investigation, and method of treatment still largely influence the field, both in the sense that many of his central ideas continue as the basis of contemporary psychoanalytic thinking, and in that corresponding divergencies, controversies, and radical innovations still can be better understood in the light of the overall frame of his contributions. Freud's concepts of dream analysis, mechanisms of defence, and transference have become central aspects of many contemporary psychotherapeutic procedures.

Freud's ideas about personality development and psychopathology, the method of psychoanalytic investigation, and the analytic approach to treatment gradually changed in the course of his dramatically creative lifespan. Moreover, the theory of the structure of the mind that he assumed must underly the events that he observed clinically changed in major respects, so that an overall summary of his views can hardly be undertaken without tracing the history of his thinking. The present overview will lead up to summaries of his final conclusions as to the structure of the mind and how this is reflected in personality development and psychopathology. Psychoanalysis will then be described as a method of treatment, as seen from the point of view of resolution of conflict between impulse and defence, and from that of object-relations theory. We shall explore significant changes that have occurred in all these domains, and conclude with an overview of contemporary psychoanalysis, with particular emphasis upon the presently converging tendencies of contemporary psychoanalytic approaches, and new developments that remain controversial.

Freud's theory of the mental apparatus: motivation, structure, and functioning

Unconscious mental processes: the topographic theory; defence mechanisms

Freud's starting point(4) was his study of hysterical patients and the discovery that, when he found a way to help these patients piece together a coherent account of the antecedents of their conversion symptoms, dissociative phenomena, and pathological affective dispositions, all these psychopathological phenomena could be traced to traumatic experiences in their past that had become unconscious. That is, these traumatic experiences continued to influence the patients' functioning despite an active defensive mechanism of ‘repression' that excluded them from the patient's conscious awareness. In the course of a few years Freud abandoned his early efforts to recover repressed material by means of hypnosis, and replaced hypnosis with the technique of ‘free association', an essential aspect of psychoanalytic technique until the present time. Freud instructed his patients to eliminate as much as possible all ‘prepared agendas', and to try to express whatever came to mind, while attempting to exert as little censorship over this material as they could. He provided them with a non-judgemental and stable setting in which to carry out their task, inviting them to recline on a couch while he sat behind it. The sessions lasted for an hour and were conducted five to six times a week. There has been little change in the essentials of this format, except that sessions have been shortened to 45 to 50 min and are carried out three to five times a week. The method of free association led to the gradual recovery of repressed memories of traumatic events. Originally, Freud thought that the recovery of such events into consciousness would permit their abreaction and elaboration, and thus resolve the patients' symptoms.

Practising this method led Freud to several lines of discovery. To begin, he conceptualized unconscious mechanisms of defence that opposed the recovery of memories by free association. He described these mechanisms, namely repression, negation, isolation, projection, introjection, transformation into the opposite, rationalization, intellectualization, and, most important, reaction formation. The last of these involves overt chronic patterns of thought and behaviour that serve to disguise and disavow opposite tendencies linked to unconscious traumatic events and the intrapsychic conflicts derived from them. The discovery of reaction formations led Freud to the psychoanalytic study of character pathology and normal character formation, and still constitutes an important aspect of the contemporary psychoanalytic understanding and treatment of personality disorders (for practical purposes, character pathology and personality disorders are synonymous concepts).

A related line of development in Freud's theories was the discovery of the differential characteristics of conscious and unconscious thinking. Freud differentiated conscious thinking, the ‘secondary process', invested by ‘attention cathexis' and dominated by sensory perception and ordinary logic in relating to the psychosocial environment, from the ‘primary process' of the ‘dynamic unconscious'. That part of the unconscious mind he referred to as ‘dynamic' exerted constant pressure or influence on conscious processes, against the active barrier constituted by the various defensive operations, particularly repression. The dynamic unconscious, Freud proposed, presented a general mobility of affective investments, and was ruled by the ‘pleasure principle' in contrast to the ‘reality principle' of consciousness. The ‘primary process' thinking of the dynamic unconscious was characterized by the absence of the principle of contradiction and of ordinary logical thinking, the absence of negation and of the ordinary sense of time and space, the treatment of a part as if it were equivalent to the whole, and a general tendency towards condensation of thoughts and the displacement of affective investments from one to another mental content.

Finally, Freud proposed a ‘preconscious', an intermediate zone between the dynamic unconscious and consciousness. It represented the storehouse for retrievable memories and knowledge and for affective investments in general, and it was the seat of daydreaming, in which the reality principle of consciousness was loosened, and derivatives of the dynamic unconscious might emerge. Free association, in fact, primarily tapped the preconscious as well as the layer of unconscious defensive operations opposing the emergence of material from the dynamic unconscious.

This model of the mind as a ‘place' with unconscious, preconscious, and conscious ‘regions' constituted Freud's ‘topographic theory'.(1) He eventually replaced it with the ‘structural theory', namely, the concept of three interacting psychic structures, the ego, the superego, and the id.(5) This tripartite structural theory is still the model of the mind that dominates psychoanalytic thinking. A major determinant of the shift from the topographic to the structural model was Freud's recognition that the ‘regions' of conscious, preconscious, and unconscious were fluid, and that the defence mechanisms directed against the emergence in consciousness of the dynamic unconscious were themselves unconscious. Another consideration was Freud's(6) discovery of a specialized unconscious system of infantile morality, the superego. What follows is a summary of the characteristics and contents of these structures, an analysis that will lead us directly into contemporary psychoanalytic formulations.

The structural theory, the dual-drive theory, and the Oedipus complex

The id: infantile sexuality and the Oedipus complex

The id is the mental structure that contains the mental representatives of the ‘drives', i.e. the ultimate intrapsychic motivations that Freud(7) described in his final ‘dual-drive theory' of libido and aggression, or metaphorically, the sexual or life drive and the destruction or death drive to be examined below. Behind this categorical formulation lies a complex set of discoveries regarding the patients' unconscious experiences that Freud came across in the course of the application of the psychoanalytic method to the treatment of neurotic and characterological symptoms. In exploring unconscious mental processes, what at first appeared to be specific traumatic life experiences turned out to reflect surprisingly consistent, repetitive intrapsychic experiences of a sexual and aggressive nature.

Freud(4) was particularly impressed by the regularity with which his patients reported the emergence of childhood memories reflecting seductive and traumatic sexual experiences on the one hand, and intense sexual desires and related guilt feelings on the other. He discovered a continuity between the earliest wishes for dependency and being taken care of (the psychology, as he saw it, of the baby at the mother's breast) during what he described as the ‘oral phase' of development; the pleasure in exercising control and struggles around autonomy in the subsequent ‘anal phase' of development (the psychology of toilet training); and, particularly, the sexual desire towards the parent of the opposite gender and the ambivalent rivalry for that parent's exclusive love with the parent of the same gender. He described this latter state as characteristic of the ‘infantile genital stage' (from the third or fourth to the sixth year of life) and called its characteristic constellation of wishes and conflicts the positive Oedipus complex. He differentiated it from the negative Oedipus complex, i.e. the love for the parent of the same gender, and the corresponding ambivalent rivalry with the parent of the other gender. Freud proposed that Oedipal wishes came to dominate the infantile hierarchy of oral and anal wishes, becoming the fundamental unconscious realm of desire.

Powerful fears motivated the repression of awareness of infantile desire: the fear of loss of the object, and later of the loss of the object's love was the basic fear of the oral phase, directed against libidinal wishes to possess the breast; the fear of destructive control and annihilation of the self or the object was the dominant fear of the anal phase directed against libidinal wishes of anal expulsion and retentiveness; and the fear of castration, ‘castration anxiety', the dominant fear of the Oedipal phase of development, directed against libidinal desire of the Oedipal object. Unconscious guilt was a dominant later fear, originating in the superego and generally directed against drive gratification (see under superego). Unconscious guilt over sexual impulses unconsciously equated with Oedipal desires constitute a major source of many types of pathology, such as sexual inhibition and related character pathology.

Prototypical intrapsychic infantile experiences linked to the Oedipus complex were phantasies and perceptions around the sexual intimacy of the parents (the ‘primal scene'), and unconscious phantasies derived from experiences with primary caregivers (‘primal seduction'). In all these phases of infantile development of drive motivated wishes and fears, powerful aggressive strivings accompanied the libidinal ones, such as cannibalistic impulses during the oral phase of physical dependency on the breast and psychological dependency on mother, sadistic phantasies linked to the anal phase, and parricidal wishes and phantasies in the Oedipal stage of development.

Freud described the oral phase as essentially coinciding with the infantile stage of breast feeding, the anal phase as coinciding with struggles around sphincter control, and the Oedipal stage as developing gradually during the second and through the fourth years, and culminating in the fourth and the fifth years of life. This last phase would then be followed by more general repressive processes under the dominance of the installation of the superego, leading to a ‘latency phase' roughly corresponding to the school years, and finally, to a transitory reactivation of all unconscious childhood conflicts under the dominance of Oedipal issues during puberty and early adolescence.

The id: drives

The drives represent for human behaviour what the instincts constitute for the animal kingdom, i.e. the ultimate biological motivational system. The drives are constant, highly individualized, and developmentally shaped motivational systems. Under the dominance of the drives and guided by the primary process, the id exerts an ongoing pressure towards gratification, operating in accordance with the pleasure principle. Freud initially equated the drives with primitive affects. After discarding various other models of unconscious motivation, he ended up with the dual-drive theory of libido and aggression.

He described the libido or the sexual drive as having an ‘origin' in the erotogenic nature of the leading oral, anal, and genital bodily zones; an ‘impulse' expressing the quantitative intensity of the drive by the intensity of the corresponding affects; an ‘aim' reflected in the particular act of concrete gratification of the drive; and an ‘object' consisting of displacements from the dominant parental objects of desire.

The introduction of the idea of an aggressive or ‘death' drive, arrived at later in Freud's writing,(7,8) stemmed from his observations of the profound self-destructive urges particularly manifest in the psychopathology of major depression and suicide, and of the ‘repetition compulsion' of impulse-driven behaviour that frequently seemed to run counter to the pleasure principle that supposedly governed unconscious drives. He never spelt out the details of the aggressive drive as to its origins. This issue was taken up later by Melanie Klein,(9) Fairbairn,(10) Winnicott,(11) Edith Jacobson,(12) and Margaret Mahler and her colleagues.(13) Freud described drives as intermediate between the body and the mind; the only thing we knew about them, Freud suggested,(14) were ‘representations and affects'.

The structure and functions of the ego

While the id is the seat of the unconscious drives, and functions according to the ‘primary process' of the dynamic unconscious, the ego, Freud proposed,(5) is the seat of consciousness as well as of unconscious defence mechanisms that, in the psychoanalytic treatment, appear as ‘resistances' to free association. The ego functions according to the logical and reality-based principles of ‘secondary process', negotiating the relations between internal and external reality. Guided by the reality principle, it exerts control over perception and motility; it draws on preconscious material, controls ‘attention cathexes', and permits motor delay as well as selection of imagery and perception. The ego is also the seat of basic affects, particularly anxiety as an alarm signal against the danger of emergence of unconscious, repressed impulses. This alarm signal may turn into a disorganized state of panic when the ego is flooded with external perceptions that activate unconscious desire and conflicts, or with overwhelming, traumatic experiences in reality that resonate with such repressed unconscious conflicts, and overwhelm the particularly sensitized ego in the process. The fact that the ego was seen by Freud as the seat of affects, and that affects had previously been described by him as discharge phenomena reflecting drives (together with their mental representations) tended to dissociate affects from drives in psychoanalytic theory, in contrast to their originally being equated in Freud's early formulations. As we shall see, this issue, the centrality of affects in psychic reality and interactions, has gradually re-emerged as a major aspect of contemporary psychoanalytic thinking.

Freud originally equated the ‘I', i.e. the categorical self of the philosophers, with consciousness; later, once he established the theory of the ego as an organization of both conscious and unconscious functions, he at times treated the ego as if it were the subjective self, and at other times, as an impersonal organization of functions. Out of this ambiguity evolved the contemporary concept of the self within modern ego psychology as well as in British and American object relations and cultural psychoanalytic contributions.(15) An alternative theory of the self was proposed by Kohut,(16) the originator of the self-psychology approach within contemporary psychoanalysis.

Nowadays, an integrated concept of the self as the seat of subjectivity is considered an essential structure of the ego, and the concept of ‘ego identity' refers to the integration of the concept of the self: because of developmental processes in early infancy and childhood better understood today, an integrated self concept usually goes hand in hand with the capacity for an integrated concept of significant others. An unconscious tendency towards primitive dissociation or ‘splitting' of the self concept and of the concepts of significant objects runs counter to such integration: we shall return to this process later. Already Freud,(17) in one of his last contributions, described a process of splitting in the ego as a way of dealing with intolerable intrapsychic conflict, thus opening up the road for considering splitting processes of the ego as an alternative, pathological defence against intolerable intrapsychic conflict (alternative, that is, to the repression of that conflict and to drawing important related ego functions into repression as well).

Character, from a psychoanalytic perspective, may be defined as constituting the behavioural aspects of ego identity (the self concept) and the internal relations with significant others (the internalized world of ‘object relations'). The sense of personal identity and of an internal world of object relations, in turn, reflect the subjective side of character. It was particularly the ego-psychological approach—one of the dominant contemporary psychoanalytic schools—that developed the analysis of defensive operations of the ego, and of pathological character formation as a stable defensive organization that needed to be explored and resolved in the psychoanalytic treatment. In the process, ego psychology contributed importantly to the psychoanalytic treatment of personality disorders.

Personality disorders reflect typical constellations of pathological character traits derived from abnormal developmental processes under the influence of unconscious intrapsychic conflicts. The description of ‘reaction formation' as one of the defences of the ego led Freud to the description of the ‘oral', ‘anal', and ‘genital' characters, particularly to the description of the obsessive–compulsive personality as a typical manifestation of reaction formations against anal drive derivatives. This was followed by the description by Abraham(18) of the hysterical personality as a consequence of multiple reaction formations against the female castration complex. Over the years, psychoanalytic explorations led to the description of a broad spectrum of pathological character constellations, which today are a part of the spectrum of personality disorders.

Perhaps the most important psychoanalytic contribution to character pathology and the personality disorders is the clinical description of the narcissistic personality disorder. While Freud provided the basic elements that led to its eventual description, psychoanalytic understanding, and treatment, it was not he who crystallized the concepts of normal and pathological narcissism. Freud(19) conceptualized narcissism as the libidinal investment of the ego or self, in contrast to the libidinal investment of significant others (‘objects'). In proposing the possibility of a withdrawal of libidinal investment from others with an excessive investment in the self as the basic feature of narcissistic pathology, he pointed to a broad spectrum of psychopathology, and thus first stimulated the contribution of Abraham,(20) and later those of Melanie Klein,(21) Herbert Rosenfeld,(22) Grunberger,(23) Kohut,(16) Jacobson,(12) and Kernberg.(24) Thus crystallized the description of the narcissistic personality as a disorder derived from a pathological integration of a grandiose self as a defence against unbearable aggressive conflicts, particularly around primitive envy.

The superego in normality and pathology

In his analysis of unconscious intrapsychic conflicts between drive and defence, Freud regularly encountered unconscious feelings of guilt in his patients, reflecting an extremely strict, unconscious infantile morality which he called the superego. This unconscious morality could lead to severe self-blame and self-attacks, and particularly, to abnormal depressive reactions, which he came to regard as expressing the superego's attacks on the ego. It was particularly in studying normal and pathological mourning that Freud(6) arrived at the idea of excessive mourning and depression as reflecting the unconscious internalization of the representation of an ambivalently loved and hated lost object. In unconsciously identifying the self with that object introjected into the ego, the individual now attacked his or her own self in replacement of the previous unconscious hatred of the object; and the internalization of aspects of that object into the superego reinforced the strictness of the individual's pre-existing unconscious infantile morality.

Freud traced the origins of the superego to the overcoming of the Oedipus complex via unconscious identification with the parent of the same gender; in internalizing the Oedipal parent's prohibition against the rivalry with him or her and the unconscious death wishes regularly connected with such a rivalry, and against the incestuous desire for the parent of the other gender, this internalization crystallized an unconscious infantile morality. The superego, thus based upon prohibitions against incest and parricide, and a demand for submission to, and identification with, the Oedipal rival, became the guarantor of the capacity for identification with moral and ethical values in general. In simple terms, the little boy renounces mother out of fear and love of father, takes father's phantasized prohibition against the little boy's sexuality into the superego as a fundamental prohibition, and establishes an identification with his father in the consolidation of his character structure. The little boy thus enacts the unconscious phantasy that, in identifying with father, he will gradually grow into his role, and satisfy his sexual desire in the distant future by choosing another woman who, unconsciously and symbolically, will represent mother. The superego thus introduces a new time perspective into the functioning of the psychic apparatus.

Freud also described the internalization of the idealized representations of both parents into the superego in the form of the ‘ego ideal'. He suggested that the earliest sources of self-esteem, derived from mother's love, gradually fixated by the baby's and small child's internalizations of the representations of the loving mother into the ego ideal, led to the parental demands becoming internalized as well. In other words, normally self-esteem is maintained both by living up to the expectations of the internalized idealized parental objects, and by submitting to their internalized prohibitions. This consideration of self-esteem regulation leads to the clinical concept of narcissism as normal or pathological self-esteem regulation, in contrast to the theoretical concept of narcissism as the libidinal investment of the self.

The superego, in summary, is a mental structure constituted by the internalized demands and prohibitions from the parental objects of childhood, the ‘heir to the Oedipal complex'. This unconscious structure is of fundamental importance in determining unconscious ‘fixations' to infantile prohibitions against drive derivatives and the corresponding unconscious motivation for the activation of a broad spectrum of ego defences against them, thus preventing the ego from re-examining and reintegrating unresolved pathogenic conflicts from early childhood. In health, this internal sense of unconscious morality is the underpinning of moral and ethical systems. Excessive superego severity, usually derived from excessive parental strictness, determines excessive repressive mechanisms and ego inhibitions, irrational moralistic behaviour, or pathological activation of depression and loss of self-esteem.

Having thus summarized the basic psychoanalytic theory of motivation (drives), of development (the stages of development from the early oral phase to the dominance of the Oedipal complex), of structure (the tripartite model), and their implications for psychopathology, I shall now describe more specifically the contemporary psychoanalytic theory of psychopathology and of psychoanalytic treatment.

Psychoanalytic treatment

The psychoanalytic theory of psychopathology

The psychoanalytic theory of psychopathology proposes that the clinical manifestations of the symptomatic neuroses, character pathology, perversions, sexual inhibitions, and selected types of psychosomatic and psychotic illness reflect unconscious intrapsychic conflicts between drive derivatives following the pleasure principle, defensive operations reflecting the reality principle, and the unconscious motivations of the superego. Unconscious conflicts between impulse and defence are expressed in the form of structured conflicts between the agencies of the tripartite structure: there are ego defences against impulses of the id; the superego motivates inhibitions and restrictions in the ego; at times the repetitive, dissociated expression of id impulses (‘repetition compulsion') constitutes an effective id defence against superego pressures. The resolution of unconscious conflicts implies the analysis of all these intersystemic conflicts.

All these conflicts are expressed clinically by three types of phenomena:

  1. inhibitions of normal ego functions regarding sexuality, intimacy, social relations, and affect activation;,
  2. compromise formations between repressed impulses and the defences directed against them;
  3. dissociative expression of impulse and defence.

The last category implies a dominance of the splitting mechanisms referred to before; these have acquired central importance in the understanding of severe character pathology as reflected in contemporary psychoanalytic thinking.

The structural formulation of the psychoanalytic method

Psychoanalytic treatment consists, in essence, in facilitating the reactivation of the pathogenic unconscious conflicts in the treatment situation by means of a systematic analysis of the defensive operations directed against them. This leads to the gradual emergence of repressed impulses, with the possibility of elaborating them in relation to the analyst, and their eventual adaptive integration into the adult ego. Freud(25) had described the concept of ‘sublimation' as an adaptive transformation of unconscious drives; drive derivatives, converted into a consciously tolerable form, are permitted gratification in a symbolic way while their origin remains unconscious. The result of this process is an adaptive non-defensive compromise formation between impulse and defence. In analysis, the gradual integration into the patient's conscious ego of unconscious wishes and desires from the past and the understanding of the phantasized threats and dangers connected with them, facilitates their gradual elaboration and sublimatory expression in the consulting room and in everyday life as well.

The object-relations theory formulation of psychoanalytic treatment

In the light of contemporary object-relations theory, the formulation based upon the structural theory (resolution of unconscious conflicts between impulse and defence) has changed, in the sense that all unconscious conflicts are considered to be embedded in unconscious internalized object relations. Such internalized object relations determine both the nature of the defensive operations and of the impulses against which they are directed. These internalized object relations constitute, at the same time, the ‘building blocks' of the tripartite structure of id, ego, and superego. Object-relations theory proposes that the gradual analysis of intersystemic conflicts between impulse and defence (structured into conflicts between ego, superego, and id) decomposes the tripartite structure into the constituent conflicting internalized object relations. These object relations are reactivated in the treatment situation in the form of an unconscious relation between self and significant others replicated in the relation between patient and analyst, i.e. the ‘transference'.

The transference is the unconscious repetition in the ‘here and now' of unconscious, conflicting pathogenic relationships from the past. The transference reflects the reactivation of the past conflict not in the form of a memory, but in the form of a repetition. This repetition provides essential information about the past, but constitutes, at the same time, a defence in the sense that the patient repeats instead of remembering. Therefore transference has important informative features that need to be facilitated in their development, and defensive features that need to be therapeutically resolved once their nature has been clarified. Transference analysis is the fundamental ingredient of psychoanalytic treatment.

The psychoanalytic treatment process

Psychoanalytic treatment consists of the creation of an atmosphere of safety in which a patient is willing to try to express whatever comes to mind. In 45- to 50-min sessions, three to five times per week, the patient usually reclines on a couch while the analyst, generally sitting behind the patient, helps the patient become aware of his or her defensive operations (‘resistances') by means of interpretations. The systematic interpretation of resistances gradually permits an ever-growing freedom of free association, and helps the patient to become aware of his or her unconscious desires and fears, phantasies and terrors, traumatic situations, and unresolved mourning. Defensive operations are usually classified as ego defences (in the form of the mechanisms listed earlier), superego defences in the form of excessive guilt feelings activated during the treatment, id resistances in the form of repetition compulsion, the development of secondary gain from symptoms as a powerful resistance, and, last and most importantly, the transference as the dominant resistance and source of information.

Merton Gill,(26) in a classical definition that is still relevant today, proposed the definition of psychoanalysis as a treatment that facilitates the development of a ‘regressive transference neurosis' and its resolution by means of interpretation alone, carried out by the analyst from a position of technical neutrality. Let us define these concepts.

‘Regression' refers to the patient's return to earlier experiences (temporal regression), and modes of functioning (structural and formal regression) under the effect of the analysis of resistances, and is an expression of the reactivation of his or her unconscious conflicts from the past in the transference. In essence, the patient activates or enacts earlier object relations in the transference. Certain past stages of development where particular traumatic experiences occurred act as gathering points (‘fixations') that foster regression towards them. The concept of a regressive transference neurosis refers to the gradual gathering into the relationship with the analyst of the patient's most important past pathogenic experiences and unconscious conflicts. The concept of a regressive transference neurosis has been largely abandoned in practice because, particularly in patients with severe character pathology, transference regression occurs so early and consistently that the gradual development of a regressive transference neurosis is no longer a useful concept.

Merton Gill's proposal that the resolution of the transference be achieved ‘by interpretation alone', refers to ‘interpretation' as a set of the psychoanalyst's interventions that starts with ‘clarification' of the patient's subjective experiences communicated by means of free association, expands with the tactful ‘confrontation' of aspects of the patient's patterns of behaviour that are expressed in a dissociated or split-off manner from his or her subjective awareness, and thus complements the total expression of the patient's intrapsychic life in the treatment situation, and finally evolves into ‘interpretation per se'. Interpretation per se implies the formulation of hypotheses regarding the unconscious meanings in the ‘here and now' of the patient's material, and the relation of these unconscious meanings with the ‘there and then' of the patient's unconscious, past pathogenic experiences. The analysis of the transference is ‘systematic', in the sense that all emerging transference dispositions are interpreted, ideally, in the natural sequence of their emergence in the analytic situation. Gill's phrase, ‘by interpretation alone', implies that the psychoanalyst abstains from measures other than helping the patient to fully understand the unconscious conflicts activated in the here and now. Thus, providing guidance about life decisions, or attempting to modify the patient's behaviour or state by means of praise, prohibition, or reward is not part of the psychoanalytic method of treatment.

The concept of ‘technical neutrality' refers to the analyst's impartiality regarding both impulse and defence, with a concerned objectivity that provides a helpful collaboration with the patient's efforts to come to grips with his or her intrapsychic conflicts.

This definition of the nature of psychoanalytic treatment needs to be complemented with the contemporary concepts of ‘transference', ‘countertransference', ‘acting out', and ‘working through'.

An object-relations theory model of the transference and countertransference

Modern object-relations theory, further explored below, and presented in more detail in terms of particular schools in Chapter 3.3.2, proposes that, in the case of any particular conflict around sexual or aggressive impulses, the conflict is embedded in an internalized object relation, i.e. in a repressed or dissociated representation of the self (‘self representation') linked with a particular representation of another who is a significant object of desire or hatred (‘object representation'). Such units of self-representation, object representation, and the dominant sexual, dependent or aggressive affect linking them are the basic ‘dyadic units', whose consolidation will give rise to the tripartite structure. Internalized dyadic relations dominated by sexual and aggressive impulses will constitute the id; internalized dyadic relations of an idealized or prohibitive nature the superego; and those related to developing psychosocial functioning and the preconscious and conscious experience, together with their unconscious, defensive organization against unconscious impulses, the ego. These internalized object relations are activated in the transference with an alternating role distribution, i.e. the patient enacts a self representation while projecting the corresponding object representation onto the analyst at times, while at other times projecting his or her self representation onto the analyst and identifying with the corresponding object representation. The impulse or drive derivative is reflected by a dominant, usually primitive affect disposition linking a particular dyadic object relation; the associated defensive operation is also represented unconsciously by a corresponding dyadic relation between a self representation and an object representation under the dominance of a certain affect state.

For example, a conflict between unconscious aggression and unconscious guilt feelings, respectively located in id and superego, is clinically represented by manifestations of a guilt-provoking object representation relating to a guilty self (the superego defence), and an enraged self representation attempting to attack a threatening or frustrating object representation (the id impulse). The development of the transference, therefore, consists of a sequence of activation of such impulsively determined and defensively determined internalized object relations and their systematic clarification, confrontation, and interpretation by the analyst.

The concept of countertransference, originally coined by Freud as the unresolved, reactivated transference dispositions of the analyst, is currently defined as the total affective disposition of the analyst in response to the patient and his or her transference, shifting from moment to moment, and providing important data of information to the analyst. The countertransference, thus defined, may be partially derived from unresolved problems of the analyst, but stems as well from the impact of the dominant transference reactions of the patient, from reality aspects of the patient's life, and sometimes from aspects of the analyst's life situation, that are emotionally activated in the context of the transference developments. In general, the stronger the transference regression, the more the transference determines the countertransference; thus the countertransference becomes an important diagnostic tool. The countertransference includes both the analyst's empathic identification with a patient's central subjective experience (‘concordant identification') and the analyst's identification with the reciprocal object or self representation (‘complementary identification') unconsciously activated in the patient as part of a certain dyadic unit, and projected onto the analyst.(27) In other words, the analyst's countertransference implies an identification with what the patient cannot tolerate in him- or herself, and must dissociate, project, or repress.

At this point, it is important to refer to certain primitive defensive operations that were described by Melanie Klein(9) and her school in the context of the analysis of severe character pathology. Primitive defensive operations are characteristic of patients with severe personality disorders, and emerge in other cases during periods of regression. They include splitting, projective identification, denial, omnipotence, omnipotent control, primitive idealization, and devaluation (contempt). All these primitive defences centre around splitting, i.e. an active dissociation of contradictory ego (or self) experiences as a defence against unconscious intrapsychic conflict. They represent a regression to the phase of development (the first 2 to 3 years of life) before repression and its related mechanisms mentioned are established.

Primitive defensive operations present important behavioural components that tend to induce behaviours or emotional reactions in the analyst, which, if the analyst manages to ‘contain' them, permit the analyst to diagnose in him- or herself projected aspects of the patient's experience. Particularly ‘projective identification' is a process in which:

  1. the patient unconsciously projects an intolerable aspect of self-experience onto (or ‘into') the analyst;
  2. the analyst unconsciously enacts the corresponding experience (‘complementary identification');
  3. the patient tries to control the analyst, who now is under the effect of this projected behaviour;
  4. the patient meanwhile maintains empathy with what is projected.

This scenario is in contrast to the more mature mechanism of ‘projection', secondary to repression, where there is no longer any conscious emotional contact with what is projected. Such complementary identification in the countertransference permits the analyst to identify him- or herself through his or her own experience with the aspects of the patient's experience communicated by means of projective identification. This information complements what the analyst has discovered about the patient by means of clarification and confrontation, and permits the analyst to integrate all this information in the form of a ‘selected fact' that constitutes the object of interpretation. Interpretation is thus a complex technique that is very much concerned with the systematic analysis of both transference and countertransference.

Contemporary trends of the psychoanalytic method

Contemporary psychoanalytic technique can be seen as having evolved from a ‘one-person psychology' into a ‘two-person psychology' and then into a ‘three-person psychology'. The concept of ‘one-person psychology' refers to Freud's original analysis of the patient's unconscious intrapsychic conflicts by analysing the intrapsychic defensive operations that oppose free association. The ‘two-person psychology' refers to the central focus on the analysis of transference and countertransference. In the views of the contemporary intersubjective, interpersonal, and self-psychology psychoanalytic schools, the relationship between transference and countertransference is mutual, in the sense that the transference is at least in part a reaction to reality aspects of the analyst, who therefore must be acutely mindful of his or her contribution to the activation of the transference. The so-called ‘constructivist' position regarding transference analysis assumes that it is impossible for the analyst to achieve a totally objective position outside the transference–countertransference bind.

In contrast, the contemporary ‘objectivist' position, represented by the ‘three-person psychology' approaches of the Kleinian school, the French psychoanalytic mainstream, and significant segments of contemporary ego psychology proposes that the analyst has to divide him- or herself between one part influenced by transference and countertransference developments, and another part that, by means of self-reflection, maintains him- or herself outside this process, as an ‘excluded third party', who, symbolically, provides an early triangulation to the dyadic regression that dominates transference developments. This triangulation in the treatment situation becomes particularly important in the treatment of severe personality disorders.

The ‘enactment' of pathogenic past internalized object relations in the form of both transference and countertransference developments needs to be differentiated from acting out, the replacement of self-awareness by often dramatic, and at times, violent action. It is characteristic of patients with severe character pathology, and may occur in both patient and analyst under the influence of regression. Acting out may occur both during and outside the sessions. While it reflects an intense defensive operation and resistance, it also offers the opportunity for a very fundamental exploration of a primitive conflict, if dealt with by consistent interpretations in as much depth as possible. Acting out may also be considered an extreme, behavioural manifestation of ‘enactment' as the usual experience of transference/countertransference manifestations.

The repetition compulsion as a resistance of the id is most probably a form of acting out as a defence against emotional containment of an extremely painful or traumatic set of experiences. Working through refers to the repeated elaboration of an unconscious conflict in the psychoanalytic situation. It is a major task for the analyst, who has to be alert to the subtle variation in meanings and implications of what on the surface may be appear to be an endless repetition of the same conflict in the transference. The patient elaboration of the conflict that presents itself with these repetitive characteristics also implies the function of ‘holding' originally described by Winnicott.(11) It consists of the analyst's capacity to withstand the onslaught of primitive transferences without retaliation, abandonment of the patient, or a self-devaluing giving up, and the maintenance of a working relationship (or ‘therapeutic alliance') that addresses itself consistently to the healthy part of the patient, even when the latter is under the control of his or her most conflicting behaviours. Bion's concept(28) of ‘containing' is complementary to ‘holding', in the sense that holding deals mostly with the affective disposition of the analyst, and containing with his or her cognitive capacity to maintain a concerned objectivity and focus on the ‘selected fact', permitting the integration in the analyst's mind what the patient can only express in violently dispersed or split-off behaviour patterns.

Dream analysis developed in the context of the method of free association, and constituted, in Freud's view,(29) a ‘royal road to the unconscious'. Freud's discovery of primary process thinking derived from his method of dream analysis. By now, psychoanalytic thinking has evolved into the view that there are many ‘royal roads' to the unconscious. The analysis of character defences, for example, or of particular transference complications, may be equally important avenues of entry into the patient's unconscious mind.

The technique of dream analysis consists, in essence, in asking the patient to free associate to elements of the ‘manifest content' of the dream, in order to arrive at its ‘latent' content, the unconscious wish defended against and distorted by the unconscious defensive mechanisms that constitute the ‘dream work', and have transformed the latent content into the manifest dream. The latent content is revealed with the help of the simultaneous analysis of the way in which the dream is being communicated to the analyst, the ‘day residuals' that may have triggered the dream, the unconscious conflicts revealed in it, and the dominant transference dispositions in the context of which the dream evolved. Dreams also provide some residual, universal symbolic meanings that may facilitate the total understanding of the latent content.

The analysis of character may be the single most important element of the psychoanalytic method in bringing about fundamental characterological change. Character analysis is facilitated by the patient's use of reaction formations, i.e. his or her defensively motivated character traits, as transference resistances. Thus, the activation of defensive behaviours in the transference, reflecting the patient's characterological patterns in all interpersonal interactions, facilitates both the analysis of the underlying unconscious conflicts, and in the process, the resolution of pathological character patterns. The result is an increase in the patient's autonomy, flexibility, and capacity for adaptation. Character analysis was originally developed by Wilhelm Reich(30) within an ego-psychology perspective, but has re-emerged in the work of Herbert Rosenfeld(31) and John Steiner(32) in the analysis of ‘pathological organizations' in the transference, within the Kleinian school.

Character analysis, although not always referred to under this specific heading, constitutes a major focus of contemporary psychoanalytic treatment. In essence, its technique addresses repetitive, ego-syntonic behaviour patterns in the transference, raising the patient's curiosity about their function in the relationship with the analyst, and inviting the patient to associate about this behaviour. Gradually, their explorations makes character resistances ego-dystonic, and facilitates the discovery of the underlying internalized object relations condensed in these pathological character traits, both in their defensive and impulsive meanings. The question, to what extent such rigid behaviours should be analysed first, in order to free the patient's capacity for analytic work, or to what extent they should be left for later, until more fluid conflicts have been resolved, has been settled in favour of the general psychoanalytic technical principle of focusing interpretations upon what is affectively dominant in each hour.(33) Affective dominance refers once more to the ‘selected fact',(28) to be interpreted. All interpretations are usually carried out from surface to depth, which in practice means first analysing the object relation activated by the need for defence before analysing the corresponding object relation activated by impulse.

The overall objective of psychoanalytic treatment is not only the resolution of symptoms and pathological behaviour patterns or characteristics, but fundamental structural change, i.e. the expansion and enrichment of ego functions as the consequence of resolution of unconscious conflict and the integration of previously repressed and dynamically active id and superego pressures into ego potentialities. Such change is reflected in the increasing capacity for both adaptation to and autonomy from psychosocial demands and expectations, and an increased capacity for gratifying and successful functioning in love and work.

Derived modalities of treatment

One of the most important contributions of psychoanalytic theory and technique to the contemporary treatment of a broad spectrum of patients with severe psychopathology who, for various reasons, cannot benefit from psychoanalytic treatment proper, is the development of psychoanalytic psychotherapy, also called expressive or exploratory psychotherapy, and of supportive psychotherapy based on psychoanalytic principles. These treatment are explored below.

Psychoanalytic psychotherapy

Psychoanalytic psychotherapy may be characterized by the same basic techniques as psychoanalysis, but with quantitative modifications that, in combination, result in a qualitative shift in the nature of the treatment. Any given session of psychoanalytic psychotherapy may be indistinguishable from a psychoanalytic session, but over time, the differences emerge quite clearly. Psychoanalytic psychotherapy utilizes interpretation, but with patients with severe psychopathology, a good deal of time must be devoted to clarification and confrontation before interpretation can be effective; and interpretations of unconscious meanings in the ‘here and now' occupy the foreground until late in the treatment, when genetic interpretations in the ‘there and then' become useful.(15,34)

In the treatment of patients with severe character pathology, transference analysis is the essential focus of psychoanalytic psychotherapy from the very beginning; it must be modified, however, by active interpretive connection of transference analysis with exploration in depth of the patient's daily life situation, an approach made necessary by the predominance of primitive defence operations in these patients. Splitting operations in particular tend to dissociate the therapeutic situation from the patient's external life, and may lead to severe, dissociated acting out either in the sessions or outside the sessions. Therefore, interpretive linkage between the patient's external reality and transference developments in the hour becomes central.

In order to enable the therapist to analyse transference developments in sufficient depth, psychoanalytic psychotherapy requires a minimum frequency of two sessions per week. It is usually carried out in ‘face-to-face' sessions.

Technical neutrality is an essential feature of analysis in general, but in the treatment of patients with severe character pathology the need to set limits may necessitate repeatedly abandoning neutrality, in order to control life-threatening or treatment-threatening acting out. The self-perpetuating nature of acting out in these cases may prove impossible to resolve interpretively without such structuring or setting limits. Whenever the analyst has to abandon technical neutrality to protect the patient or the treatment, it is essential to explore the episode immediately. The transference implications of the therapist's structuring behaviour must be laid out, followed by the analysis of the transference implications of the patient's behaviour that necessitated the imposition of limits or the initiation of a new structure in the treatment; this in turn is followed by the gradual resolution of the structure or limit setting by interpretive means, thus restoring technical neutrality. In short, technical neutrality in psychoanalytic psychotherapy is an ideal working state that is again and again preventively abandoned and interpretively reinstated.(15,35,36)

Supportive psychotherapy

Supportive psychotherapy based on psychoanalytic theory may also be defined in terms of the three major techniques of interpretation, transference analysis, and technical neutrality. Supportive psychotherapy utilizes the preliminary steps of interpretive technique, i.e. clarification and confrontation, but rarely uses interpretation per se. It seeks to strengthen the ego by bolstering adaptive compromises between impulse and defence through the provision of cognitive support in the form of information, persuasion, and advice, and emotional support via suggestion, reassurance, encouragement, and praise. Supportive psychotherapy may call upon direct environmental intervention by the therapist, relatives, or other mental health personnel engaged in auxiliary therapeutic functions.(37)

While the transference is seldom interpreted in supportive psychotherapy, it is not ignored either. Careful attention to transference developments helps the therapist to analyse any maladaptive transference developments, to call the patient's attention to the reproduction with the therapist of pathological interactions the patient generally engages in with significant others, and to encourage the patient to reduce such pathological behaviours. Pointing out the distorted, unproductive, destructive, or confusing nature of the patient's behaviour is accompanied by clarifying the patient's conscious reasons for his or her behaviour, followed by the transfer or ‘export' of the knowledge thus achieved to the patient's relationships outside the treatment. In short, supportive psychotherapy includes the clarification, reduction, and ‘export' of the transference, thus contributing to the re-educative functions of supportive psychotherapy together with the direct cognitive and affective support of adaptive combinations of impulse and defence, and direct supportive environmental interventions.

Technical neutrality is systematically abandoned in supportive psychotherapy, with the therapist taking a stance alternatively on the side of the ego, superego, id, or external reality, according to which agency represents, at a certain point, the more adaptive potential for the patient. The main dangers, of course, in supportive psychotherapy are, on the one hand, infantilizing the patient by an excessively supportive stance, and, on the other, countertransference acting out as a consequence of the abandonment of the position of technical neutrality. The therapist carrying out supportive psychotherapy, therefore, needs a heightened awareness of the risk of these complications. Like psychoanalytic psychotherapy, supportive psychotherapy is carried out in ‘face-to-face' sessions. It has the advantage of considerable flexibility regarding its frequency, from several sessions a week, to one session a week, or one or two sessions per month, according to the urgency of the patient's present difficulties, the long-range objectives of the treatment, and the patient's ability to tolerate and use the relationship with the therapist.

Indications and contraindications for psychoanalysis and derived psychotherapies

The indications for these three modalities of treatment remain controversial. With the recognition of the limitations of psychoanalysis in many cases with severe, chronic, life-threatening, self-destructive behaviour, such as chronic suicidal behaviour, severe eating disorders, dependence upon drugs or alcohol, and severely antisocial behaviour, psychoanalytic psychotherapy has proven to be a highly effective treatment for many but by no means all patients with these conditions. The differential diagnosis of a spectrum of severity of antisocial behaviour and those cases of severe self-destructive and antisocial behaviour who are amenable to treatment with psychoanalytic psychotherapy has been one of the important side-products of the psychoanalytic exploration of these cases.(35)

Supportive psychotherapy, originally conceived as the treatment of choice for patients with severe personality disorders, now may be considered the alternative treatment for those patients with severe personality disorders who are unable to participate in psychoanalytic psychotherapy. The Menninger Foundation Psychotherapy Research Project showed that patients with the least severe psychopathological disturbances tend to respond very positively to all three modalities derived from psychoanalytic theory, although best to standard psychoanalysis.(38)

Standard psychoanalysis is the treatment of choice for patients with neurotic personality organization, i.e. with good identity integration and a repertoire of defences centring on repression along with sufficient severity of illness to warrant such a major therapeutic intervention. Psychoanalysis has also expanded its scope to some of the severe personality disorders, particularly a broad spectrum of patients with narcissistic personality disorders, patients with mixed hysterical–histrionic features, and selected cases of patients with severe paranoid, schizoid, and sado-masochistic features.

We are still lacking systematic studies of the relationship between particular types of psychopathology and outcome with the various psychotherapeutic treatments derived from psychoanalytic theory. As a tentative generalization it may be stated that there is a definite relationship between outcome and the severity of illness in any diagnostic category. The least severe cases will respond favourably to either brief psychoanalytic psychotherapy, supportive psychotherapy, or psychoanalysis. Psychoanalysis represents the opportunity for most improvement if the severity of the case warrants psychoanalytic treatment. For cases of neurotic personality organization of moderate severity, psychoanalysis is the treatment of choice; definitely less can be expected in these cases from psychoanalytic psychotherapy. For the most severely ill patients (those with severe identity diffusion, predominance of primitive defences centring on splitting, and general ‘ego weakness') psychoanalytic psychotherapy is the treatment of choice, with supportive psychotherapy a second choice if psychoanalytic psychotherapy is contraindicated. A few such cases may be able to participate in psychoanalysis and benefit from it.

In all cases, individualized contraindications for the respective treatment are important: in the case of psychoanalysis, individual contraindications depend on the questions of ego strength, motivation, introspection or insight, secondary gain of illness, intelligence, and age. In the case of psychoanalytic psychotherapy, secondary gain, the impossibility of control of life- or treatment-threatening acting out, limited intelligence, significant antisocial features, and a desperate life situation may constitute individual contraindications, particularly when they occur in combination. When psychoanalytic psychotherapy is contraindicated for such reasons, supportive psychotherapy becomes the treatment of choice. Participation in supportive psychotherapy requires a sufficient capacity for commitment to an on-going treatment arrangement, and the absence of severe antisocial features as minimal individual requirements. This is not meant to be a complete list, but an illustration of the kind of criteria that become dominant in the individual decisions regarding the selection of the treatment and its contraindications.

Psychoanalytic object-relations theories: overview and critique

Given the centrality of object-relations theory in practically all contemporary psychoanalytic formulations and treatment approaches, the following summary is included. It should help the reader to clarify further the references made earlier to this theory.

Psychoanalytic object-relations theories may be defined as those that place the internalization, structuralization, and reactivation in the transference and countertransference of the earliest dyadic object relations at the centre of their clinical formulations, and of their thinking about motivation, pathogenesis, development, and psychic structure. Internalization of object relations refers to the concept that, in all interactions of the infant and child with the significant parental figures, what the infant internalizes is not merely an image or representation of the other (‘the object' of fear, hatred or desire), but the relationship between the self and the other, in the form of a self-image or self representation linked to an object image or object representation by the affect that dominates their interaction. This internal structure replicates in the intrapsychic world both real and phantasied relationships with significant others.

Several major issues separate different object-relations theories, the most important of which is the extent to which the theory is perceived as harmonious with or in opposition to Freud's traditional drive theory: i.e. whether object relations are seen as replacing drives as the motivational system for human behaviour. From this perspective, Klein,(9,21) Mahler et al.,(13) and Jacobson(12) occupy one pole. They combine Freud's dual-drive theory with an object-relations theory. For Fairbairn(10) and Sullivan,(39) on the other hand, object relations themselves replace Freud's drives as the major motivational system. Here, the establishment of gratifying object relations in itself constitutes the major motivational system. Contemporary interpersonal psychoanalysis as represented by Greenberg and Mitchell,(40) based upon an integration of principally Fairbairnian and Sullivanian concepts, asserts the essential incompatibility between drive-based and object-relations-based models of psychic motivational systems. Winnicott,(11) Loewald,(41) Sandler,(42) and Sandler and Sandler(43) (each for different reasons) maintain an intermediate posture; they perceive the affective frame of the infant–mother relationship as a crucial determinant in shaping the development of drives. While adhering to Freud's dual-drive theory, Kernberg(15) considers drives supraordinate motivational systems, while affects are their constituent components.

A related controversy has to do with the origin and role of aggression as motivator of behaviour. Those theoreticians who reject the idea of inborn drives,(39) or equate libido with the search for object relations,(10) conceptualize aggression as secondary to the frustration of libidinal needs, particularly traumatic experiences in the early mother–infant dyad. Theoreticians who adhere to Freud's dual-drive theory, in contrast, believe aggression is inborn and plays an important part in shaping early interactions: this group includes Klein in particular, and to some extent Winnicott, and ego psychology object-relations theoreticians such as Kernberg.(35)

Finally, contrast may be made between object-relations theories and French approaches, both Lacanian and (non-Lacanian) mainstream psychoanalysis. The French psychoanalytic mainstream(44,45) has maintained close links with traditional psychoanalysis, including the British object-relations theories. Insofar as Lacan(46) conceptualizes the unconscious as a natural language and focuses on the cognitive aspects of unconscious development, he underemphasizes affect— a dominant element of object-relations theories. At the same time, however, in postulating a very early Oedipal structuralization of all infant–mother interactions, Lacan emphasizes archaic Oedipal developments, which implicitly links his formulations with those of Kleinian object-relations theory in general. French mainstream analysis also focuses on archaic aspects of Oedipal developments, but places a traditional emphasis on Freud's dual-drive theory and on the affective nature of the early ego–id. As neither French mainstream nor Lacanian psychoanalysis spells out specific structural consequences of dyadic internalized object relations, however, neither would fit the definition that frames the field of object-relations theory as proposed in this chapter.

All object-relations theories focus heavily on the enactment of internalized object relations in the transference, and on the analysis of countertransference in the development of interpretive strategies. They are particularly concerned with severe psychopathologies, including those psychotic patients who are approachable with psychoanalytic techniques; borderline conditions; severe narcissistic character pathology; and the perversions (‘paraphilias'). Object-relations theories explore primitive defensive operations and object relations both in cases of severe psychopathology and at points of severe regression with all patients, regarding such exploration as essential in facilitating transference analysis and conflict resolution.

The contemporary re-evaluation of Freud's dual-drive theory that has occurred mostly in France is relevant to the relationship between object-relations theory and drive theory. Perhaps particularly the work of Laplanche(47) and Green(44) has emphasized the central importance of unconscious destructive and self-destructive drive manifestations in the form of attacks on object relations, and the central role of unconscious erotization in the mother–infant relationship in libidinal development, all of which tends to link drive theory and object-relations theory in intimate ways.

Another important development within psychoanalytic theory has been the growing emphasis on affects as primary motivators, and the centrality of the communicative functions of affects in early development, particularly the infant–mother relationship.(48) This emphasis has linked affect theory and object-relations theory quite closely, despite the persistent controversy between those who see affect, particularly peak affect states, as essential representatives of the drives,(48) and those who stress the psychophysiological nature of the affective response, and attempt to replace drive theory with an affect theory.(49)

The basic (self representation–object representation) units of internalized object relations include the representative affects, or else the constituent affective components of the drives. One might say that the affect of sexual excitement is the central affect of libido, in the same way as the affect of primitive hatred constitutes the central affect of the aggressive or death drive. The id is conceptualized in this object-relations theory model as the sum total of repressed, desired, and feared primitive object relations. The gradual integration of successive layers of persecutory and idealized, prohibitive and demanding, internalized object relations become part of the primitive superego, while internalized object relations activated in the service of defence consolidate as part of an integrated self-structure surrounded by integrated representations of significant others. In short, the id or dynamic unconscious, the superego, and the ego are constituted by different constellations of internalized object relations, so that the development of the drives and the development of the psychic apparatus—the tripartite structure—occur hand in hand.

Perhaps the most important practical implication of object-relations theory is the conception of identification as a series of internalization processes of dyadic units of self representation and object representation linked by a dominant affect state, ranging from earliest introjections to identifications per se, to the development of complex identity formation. Each step includes the internalizing of both self and object representations and their affective interactions under the conditions that prevail at different developmental levels.

In the transference of healthier patients, with a well-consolidated ego identity, the diverse self-representations are relatively stable in their coherent mutual linkage. This fosters the relatively consistent projection onto the analyst of the object representation aspect of the enacted object relationship. In contrast, patients with severe identity diffusion lack such linkage of self representations into an integrated self. They tend to alternate rapidly between projection of self and object representations in the transference, so that the analytic situation seems chaotic. Systematic interpretation of how the same internalized object relation is enacted again and again with rapid role reversals between patient and analyst makes it possible to clarify the nature of the unconscious object relation, and the double splitting of self representation from object representation and idealized from persecutory object relations. This process of interpretation promotes integration of the split representations which characterize severe psychopathology and account for the marked instability of the emotions, behaviour, and interpersonal relationships of these patients.

Kernberg(35) proposes that affects are the primary motivational system and that, internalized or fixated as the very frame of internalized ‘good' and ‘bad' object relations, affects are gradually integrated into libidinal and aggressive drives to form hierarchically supraordinate motivational systems. In other words, primitive affects are the ‘building blocks' of the drives. He sees unconscious intrapsychic conflicts as always between the following:

  1. certain units of self and object representations under the impact of a particular drive derivative (clinically, a certain affect disposition reflecting the drive derivative side of the conflict);
  2. contradictory or opposing units of self and object representations and their respective affect dispositions reflecting the defensive structure.

Unconscious intrapsychic conflicts are never simply between impulse and defence; rather, both impulse and defence find expression, respectively, through certain internalized object relations.

In patients with borderline personality organization and severe conflicts around early aggression, splitting mechanisms stabilize such dynamic structures within an ego–id matrix and permit the contradictory aspects of these conflicts to remain at least partially conscious, in the form of primitive, mutually split-off, idealized and persecutory transferences. In contrast, patients with neurotic personality organization present impulse–defence configurations that contain specific unconscious wishes of an integrated though infantile self, reflecting sexual and aggressive drive derivatives embedded in unconscious phantasies relating to the Oedipal objects. Repressed unconscious wishes, however, always come in the form of corresponding units composed of self representation and object representation and affect linking them.

Patients with neurotic personality organization present well-integrated superego, ego, and id structures; within the psychoanalytic situation, the analysis of resistances brings about the activation, in the transference, first of relatively global characteristics of these structures, and later, the internalized object relations of which they are composed. Oedipal conflicts dominate the dynamic unconscious of these patients. The analysis of drive derivatives occurs in the context of the analysis of the relation of the patient's infantile self to significant parental objects as projected onto the analyst.

Patients with severe personality disorders or borderline personality organization, in contrast, show a predominance of psychic representations of pre-Oedipal conflicts, with pre-Oedipal aggression, in particular, condensed with representations of the Oedipal phase. Conflicts are not predominantly repressed and therefore unconsciously dynamic; rather, they are avoided by being represented in mutually dissociated ego states reflecting the defence of primitive dissociation or splitting. The activation of primitive object relations that predate the consolidation of ego, superego, and id is manifest in the transference as apparently chaotic affect states, which have to be analysed in sequential steps as follows:

  1. the clarification of a dominant primitive object relation in the transference, with its corresponding self and object representation, and the dominant affect linking them;
  2. the analysis of the alternative projection of self and object representation onto the therapist, while the patient identifies with a reciprocal self or object representation of this object relationship, leading to the patient's gradual capacity to become aware of his or her identification with an object in that relationship;
  3. the interpretive integration of mutually split-off, idealized, and persecutory ‘part object' relations with the characteristics mentioned.

This analysis may gradually bring about a transformation of mutually split, idealized, and persecutory (‘part object') relations into ‘total object' relations, or of primitive transferences (largely reflecting Mahler's stages of development that predate object constancy) into the advanced transferences of the Oedipal phase. In other words, a gradual integration of self representations into an integrated self-concept, and a parallel integration of significant object representations into integrated concepts of significant others develop first in the transference, and later generalize in the patient's relations with significant others. The analyst's exploration of his or her countertransference, including concordant and complementary identifications in the countertransference,(27) facilitates transference analysis, and the analysis of primitive defensive operations, particularly splitting and projective identification, in the transference also contributes to strengthening the patient's ego.

Treatment results: research on outcome

The psychoanalytic profession has been slow in developing systematic research on treatment process and results, let alone controlled randomized comparison of treatment methods evaluating efficacy and efficiency. The reasons are multiple: the complexity of the psychoanalytic treatment, and the changes in its technique; the long duration of treatment, making systematic research and controlled comparison with other treatment methods difficult; the private nature of psychoanalytic exploration in the context of patients' regression, and the related concerns over disturbing the therapeutic relationship by recording or direct observation. In addition, the general methodology of psychotherapy research evolved to a degree of sophistication applicable to the evaluation of psychoanalytic treatment only in recent decades. With all these reservations, significant progress has been made, and outcome studies are beginning to be available.

The Menninger Psychotherapy Research Project, a naturalistic study comparing psychoanalysis, psychoanalytic psychotherapy, and supportive psychotherapy, showed psychoanalysis to be the most effective of these approaches with patients presenting relatively good ego strength, while patients with severe ego weakness—what nowadays would be described as presenting severe personality disorders or borderline personality organization—improved most with psychoanalytic psychotherapy.(38) This research also showed how important supportive elements were throughout all modalities of treatment.(50) A comprehensive review of outcome studies on psychoanalytic psychotherapy and psychoanalysis by Bachrach et al.(51) concluded that the improvement rates are in the range from 60 to 90 per cent, but it also pointed to limitations and problems in the methodology utilized.

Recently, studies regarding the treatment process and outcome of psychoanalysis and psychoanalytic psychotherapy have become more precise in defining the specific treatment variables of psychotherapeutic and psychoanalytic treatments, and several systematic studies on psychoanalytic psychotherapies and psychoanalysis are in progress.(52) A recent study by the Stockholm Outcome of Psychoanalysis and Psychotherapy Project has found, on the basis of a relatively large patient population, that psychoanalytic treatment, in comparison with psychoanalytic psychotherapy, obtained a significantly higher degree long-range symptomatic improvement.(53) The extent to which the psychotherapist had years of experience linked with appropriate long-term supervisory experiences, i.e. an ‘experiential learning cluster', was related to treatment outcome, in the sense that those therapists with long experiences in doing teaching or supervision of psychotherapy had a significantly better outcome than therapists who only had been in supervision or personal therapy for long periods. It also appeared that the maintenance of a rigid ‘psychoanalytic' attitude as part of a psychoanalytic psychotherapy was not as effective as a more flexible shift in techniques in psychotherapy, but not in analysis proper.(54) A manualized psychoanalytic psychotherapy for a specific patient population, namely the psychotherapy research project of the Cornell Personality Disorders Institute's manualized treatment for borderline patients, is presently under way.(36) It has provided evidence for the efficacy of the treatment with severely ill patients, although comparative studies with other treatment modalities, or with ‘treatment as usual' still remains to be done.

In summary, process research has predated outcome research on psychoanalysis and derived psychotherapies; major efforts at outcome research are being made, and should contribute to clarify the effects, not only of psychoanalysis proper, but also of the derived psychotherapeutic approaches now being carried out in clinical practice.

Chapter References

  1. Freud, S. (1963). Introductory lectures on psycho-analysis. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 16 (ed. J. Strachey), pp. 243–463. Hogarth Press, London.

  2. Freud, S. (1964). An outline of psycho-analysis. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 23 (ed. J. Strachey), pp. 141–207. Hogarth Press, London.

  3. Breuer, J. and Freud, S. (1955). Studies on hysteria. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 2 (ed. J. Strachey), pp. 3–311. Hogarth Press, London.

  4. Freud, S. (1953). Three essays on the theory of sexuality. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 7 (ed. J. Strachey), pp. 125–245. Hogarth Press, London.

  5. Freud, S. (1961). The ego and the id. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 19 (ed. J. Strachey), pp. 3–66. Hogarth Press, London.

  6. Freud, S. (1957). Mourning and melancholia. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 237–58. Hogarth Press, London.

  7. Freud, S. (1955). Beyond the pleasure principle. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 18 (ed. J. Strachey), pp. 3–64. Hogarth Press, London.

  8. Freud, S. (1961). Civilization and its discontents. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 21 (ed. J. Strachey), pp. 57–145. Hogarth Press, London.

  9. Klein, M. (1952). Notes on some schizoid mechanisms. In Developments in psycho-analysis (ed. J. Riviere), pp. 292–320. Hogarth Press, London.

  10. Fairbairn, W.R.D. (1954). An object-relations theory of the personality. Basic Books, New York.

  11. Winnicott, D. (1965). The maturational processes and the facilitating environment. International Universities Press, New York.

  12. Jacobson, E. (1964). The self and the object world. International Universities Press, New York.

  13. Mahler, M., Pine, F., and Bergman, A. (1975). The psychological birth of the human infant. Basic Books, New York.

  14. Freud, S. (1957). Instincts and their vicissitudes. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 109–40. Hogarth Press, London.

  15. Kernberg, O. (1984). Severe personality disorders. Psychotherapeutic strategies. Yale University Press, New Haven, CT.

  16. Kohut, H. (1971). The analysis of the self. International Universities Press, New York.

  17. Freud, S. (1964). Splitting of the ego in the process of defence. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 23 (ed. J. Strachey), pp. 273–4. Hogarth Press, London.

  18. Abraham, K. (1920). Manifestations of the female castration complex. Reprinted in Selected papers on psycho-analysis, pp. 338–69. Brunner–Mazel, New York, 1979.

  19. Freud, S. (1957). On narcissism. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 69–102. Hogarth Press, London.

  20. Abraham, K. (1919). A particular form of neurotic resistance against the psychoanalytic method. Reprinted in Selected papers on psycho-analysis, pp. 303–11. Brunner–Mazel, New York, 1979.

  21. Klein, M. (1957). Envy and gratitude. Basic Books, New York.

  22. Rosenfeld, H. (1964). On the psychopathology of narcissism: a clinical approach. International Journal of Psycho-Analysis, 45, 332–7.

  23. Grunberger, B. (1979). Narcissism: psychoanalytic essays. International Universities Press, New York.

  24. Kernberg, O.F. (1975). Borderline conditions and pathological narcissism. Jason Aronson, New York.

  25. Freud, S. (1953). Fragment of an analysis of a case of hysteria. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 7 (ed. J. Strachey), pp. 3–122. Hogarth Press, London.

  26. Gill, M. (1954). Psychoanalysis and exploratory psychotherapy. Journal of the American Psychoanalytic Association, 2, 771–97.

  27. Racker, H. (1957). The meaning and uses of countertransference. Psychoanalytic Quarterly, 26, 303–57.

  28. Bion, W.R. (1967). Second thoughts. Selected papers on psychoanalysis. Basic Books, New York.

  29. Freud, S. (1953). The interpretation of dreams. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 4 (ed. J. Strachey), pp. 1–338; Vol. 5 (ed. J. Strachey), pp. 339–625. Hogarth Press, London.

  30. Reich, W. (1972). Character analysis. Farrar, Straus, and Giroux, New York.

  31. Rosenfeld, H. (1987). Impasse and interpretation. Tavistock Press, New York.

  32. Steiner, J. (1993). Psychic retreats. Routledge, London.

  33. Fenichel, O. (1941). Problems of psychoanalytic technique. Psychoanalytic Quarterly, Albany, NY.

  34. Kernberg, O.F., Selzer, M.A., Koenigsberg, H.W., Carr, A.C., and Appelbaum, A.H. (1989). Psychodynamic psychotherapy of borderline patients. Basic Books, New York.

  35. Kernberg, O.F. (1992). Aggression in personality disorders and perversion. Yale University Press, New Haven, CT.

  36. Clarkin, J.F., Yeomans, F., and Kernberg, O.F. (1999). Psychotherapy for borderline personality. Wiley, New York.

  37. Rockland, L.H. (1989). Supportive therapy: a psychodynamic approach. Basic Books, New York.

  38. Kernberg, O.F., Burnstein, E., Coyne, L., Appelbaum, A., Horwitz, L., and Voth, H. (1972). Psychotherapy and psychoanalysis: final report of the Menninger Foundation's Psychotherapy Research Project. Bulletin of the Menninger Clinic, 36, 1–275.

  39. Sullivan, H. (1953). The interpersonal theory of psychiatry. Norton, New York.

  40. Greenberg, J.R. and Mitchell, S.A. (1983). Object relations in psychoanalytic theory. Harvard University Press, Cambridge, MA.

  41. Loewald, H.W. (1960). On the therapeutic action of psycho-analysis. International Journal of Psycho-Analysis, 41, 16–33.

  42. Sandler, J. (1987). From safety to superego: selected papers of Joseph Sandler. Guilford Press, New York.

  43. Sandler, J. and Sandler, A.M. (1998). Internal objects revisited. Karnac Books, London.

  44. Green, A. (1993). Le travail du négatif. Les Editions de Minuit, Paris.

  45. Laplanche, J. (1987). Nouveaux fondements pour la psychanalyse. Presses Universitaires de France, Paris.

  46. Lacan, J. (1966). Ecrits. Editions du Seuil, Paris.

  47. Laplanche, J. (1992). Seduction, translation, drives. Psychoanalytic Forum, Institute of Contemporary Arts, London.

  48. Krause, R. (1998). Allgemeine Psychoanalytische Krankheitslehre, Vols 1 and 2. Kohlhammer, Stuttgart.

  49. Mitchell, S. (1988). Relational concepts in psychoanalysis. Harvard University Press, Cambridge, MA.

  50. Wallerstein, R. (1986). Forty-two lives in treatment: a study of psycho-analysis and psychotherapy. Guilford Press, New York.

  51. Bachrach, H.M., Weber, J.J., and Murray, S. (1985). Factors associated with the outcome of psychoanalysis. Report of the Columbia Psychoanalytic Research Center (IV). International Review of Psychoanalysis, 12, 379–89.

  52. Fonagy, P. (1998). An open door review of outcome studies in psychoanalysis. International Psychoanalytic Association, London.

  53. Sandell, R., Blomberg, J., and Lazar, A. (1997). When reality doesn't fit the blueprint: doing research on psychoanalysis and long-term psychotherapy in a public health service program. Psychotherapy Research, 7, 333–44.

  54. Sandell, R., Schubert, J., Blomberg, J., Carlsson, J., Lazar, A., and Bromberg, J. (1997). The influence of therapist factors on outcomes of psychotherapy and psychoanalysis in the Stockholm Outcome of Psychotherapy and Psychoanalysis Project (STOPP). Paper presented at the Annual Meeting of the Society for Psychotherapy Research, Geilo, Norway.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.3.1 Analytical psychology (Jung)

3.3 Other psychodynamic schools

3.3.1 Analytical psychology (Jung)

Anthony Storr

Jung's background and early work
Archetypes and the collective unconscious
 | Hero myths
 | Anima, animus, and shadow
Jung's contributions to psychotherapy
Dreams and the self-regulating psyche
 | Psychological types
The process of individuation
Summary
Chapter References

‘Analytical Psychology' was the name given by C.G. Jung to his variety of psychodynamic theory in order to distinguish it from Freud's ‘Psychoanalysis'.

Jung's background and early work

Jung was born on 26 July 1875, the son of a pastor in the Swiss Reformed Church who was also an Oriental and classical scholar. He was an only child for his first 9 years and, since he was more intelligent than most of his rural schoolfellows, remained somewhat isolated. He became a medical student at the University of Basel. On completing his medical degree, he had almost decided to become a surgeon, when he came across a textbook of psychiatry by Krafft-Ebing which persuaded him to specialize in this neglected branch of medicine. From 1900 to 1909, he was a psychiatrist at the Burghölzli mental hospital in Zürich, where he became particularly interested in schizophrenia and carried out original research which is reported in the first two volumes of The Collected Works of C.G. Jung.(1,2)

Archetypes and the collective unconscious

Jung's research into schizophrenia led him to conclude that there was a myth-making substratum of mind common to all men: a ‘collective unconscious' which lay beneath the merely personal, and which was responsible for the spontaneous production of myths, visions, religious ideas, and certain types of dream which were common to various cultures and different periods of history. Jung was widely read in history and comparative religion. He referred to the images of the collective unconscious as ‘archetypes'.

Hero myths

For example, many cultures have ‘hero myths' in which the hero has to go through various trials and tribulations and prove his courage before gaining a mate and possibly a throne. This is an exposition, in fairy-tale language, of a child's progress from infancy to maturity. Every child has to leave the mother, grow up, face the dangers associated with becoming independent, win a sexual partner, and achieve a position in society. Different cultures have different ideas of what a hero should be like. Galahad, the perfect knight, exemplifies one English idea of a hero; Odysseus, the wily trickster, personifies a Greek ideal. The two ideas of the heroic are very different, but each is an expression of the heroic archetype. It is as if there was some kind of a flexible mould underlying the idea of the hero which could not be clearly defined until a culture had filled it with a myth, but which was itself indefinable.

Anima, animus, and shadow

In the course of analysis of their dreams, patients would encounter various typical ‘primordial images' or archetypes which are experienced as being of profound significance. For example, the primordial image of the opposite sex, which in men is named the ‘anima', may be someone resembling Rider Haggard's ‘She'. The aptly named ‘She' is not only spectacularly beautiful, but also an immortal priestess with access to divine wisdom. ‘She' is not an actual woman, but an image of the eternal feminine. The phenomenon of being in love, which Freud referred to as ‘the normal prototype of the psychoses',(3) consists in projecting an anima image upon the beloved, who may in reality be unremarkable in the eyes of everyone except those of the deluded lover. Film stars and princesses are often similarly perceived. The primordial image of the opposite sex in women is named ‘animus', and is projected in similar fashion upon film stars from Valentino to Cary Grant. The image is often at odds with the actual character of the idealized person.

Another archetypal image is the ‘shadow', that is, a personification of least acceptable aspects of human nature, often symbolized by a sinister dark ‘other' who is felt to be terrifying or alien. Coming to terms with the shadow is one way of expressing the need to accept the worst in oneself.

Jung found that the myths and religious beliefs of primitive peoples had much in common with the bizarre delusions of the insane. Delusional systems and religious beliefs both had the function of making sense out of the individual's experience and giving meaning to his existence. For example, a paranoid delusional system which explains an individual's failure in life by alleging that he is the victim of malicious persecution preserves the subject's self-esteem and prevents him from perceiving his own life as futile. So does a belief that one is a child of God. Regarded from the cold standpoint of reason, most human lives are of little lasting significance. Perhaps ordinary people, as well as psychotics, need a religious faith or myth to persuade them that their lives are not entirely trivial.

Jung's concept of the collective unconscious has often been criticized, but the existence of a mythological substratum to human experience is recognized by psychoanalysts of an entirely different theoretical orientation. Analysts who refer to ‘internal objects' are delineating the same phenomena. The Kleinian stage of infantile development known as the ‘paranoid–schizoid' position postulates that the infant perceives the mother as wholly ‘good' or wholly ‘bad' in accordance with whether she fulfils or fails to fulfil the infant's needs. The mother is perceived as an evil witch on the one hand, or as the Virgin Mary on the other. In Jung's terminology, these are typical archetypal images. The concept of the collective unconscious simply postulates that, just as human beings share a similar anatomy, so they also share a common tendency to enshrine their deepest experiences in similar myths, phantasies, and images.

Jung's contributions to psychotherapy

Jung's contributions to psychiatry and psychotherapy were both practical and theoretical. Unlike Freud, he preferred a face-to-face encounter with the patient, and did not employ a couch. He did not insist on seeing his patients five times a week, and, after an initial period of perhaps four meetings a week, reduced the frequency to two or three. In addition, he thought that there should be ‘holidays' from analysis in which patients could work on their problems alone.

Jung introduced a technique which became known as ‘active imagination,' in which the patient was instructed to suspend judgement and enter a state of reverie. Whatever phantasies then occurred were to be written down, painted, sculpted, or recorded in any fashion preferred by the patient. Whereas Freud regarded phantasy as an escape from reality, Jung held it in high regard, and referred to his technique as ‘developing the creative possibilities latent in the patient himself'.(4) Although Jung specifically forbade his patients to regard their phantasy productions as works of art, he was in fact inducing the state of mind which most writers and composers describe as the one in which new creative ideas occur to them. Jung's initiative is largely responsible for the widespread development of departments of art therapy in mental hospitals.

Dreams and the self-regulating psyche

Jungian analysis always made considerable use of dreams, but Jung's view of the dream differed sharply from that of Freud. Freud regarded the majority of dreams as disguised hallucinatory fulfilments of repressed unacceptable sexual wishes deriving from early childhood. Jung thought this view too narrow. Dreams might be expressed in a symbolic language which was difficult to understand, but there was no reason to assume that they were invariably concealing the unacceptable. Dreams often seemed to be compensatory; that is, expressing the opposite to a one-sided conscious attitude.

This view of dreams derives from Jung's conception of the mind as a self-regulating system. As a medical student, Jung had learned that human physiology is governed by a system of checks and balances which ensure that any tendency to go too far in one direction is compensated by an opposing swing in the other. Thus, if if the blood becomes too alkaline, various mechanisms are set in operation which ensure that the kidney excretes more alkali and retains acid. This physiological tendency to seek equilibrium is known as ‘homeostasis', and is dependent on the cybernetic mechanism known as negative feedback.

Jung applied this physiological concept to the mind. He believed that there was a reciprocal relationship between conscious and unconscious which ensured that, if a person's conscious attitude became exaggerated or distortedly one-sided, unconscious mechanisms would be set in operation which, through dreams, neurotic symptoms, or even mental breakdown, might force the individual to reconsider himself and his attitude to life. Jung therefore regarded neurosis in an entirely different way from Freud. Instead of trying to reconstruct the patient's infantile past, Jung asked why he or she had become neurotic at a particular time in the present.

Psychological types

In his book Psychological Types (1921), Jung had introduced the terms extraversion and introversion, concepts which would be taken over by experimental psychologists. Jung believed that people approached the study of the mind and life in general from bascially different attitudes. The extravert was primarily interested in the world of external objects; the introvert in what went on within his own mind. Both attitudes were necessary for a full comprehension of reality, but men were usually one-sided and tended to one or other extreme. A typical example would be the extraverted businessman who pursued the accumulation of wealth to the exclusion of all other aspects of life, but who was brought to his knees by a mid-life depression. Neurotic symptoms were not always residues of childhood experience, as Freud supposed, but were often attempts on the part of the mind to correct its own lack of equilibrium, and therefore pointers to a new and more satisfactory synthesis. Jung sometimes said of a patient, ‘Thank God he became neurotic'.

The process of individuation

The idea that the psyche, like the body, is self-regulating implicitly assumes that there is something within both body and mind which ‘knows better' than the conscious self. We are accustomed to the fact that fatigue, hunger, or lack of sleep are physical messages to which we have to listen, and which constitute restraints upon what we might wish to accomplish. We are less attuned to the signals coming from within our minds. Jung pioneered the analysis of middle-aged patients whom Freudian analysts rejected as too old to benefit. Many of these patients, having achieved conventional success, were not suffering from a clinically definable neurosis, but complained that life seemed senseless and aimless. Through the analysis of dreams and phantasies, Jung started such people on a journey of personal psychological development which he named the process of individuation. This might be described as a kind of Pilgrim's Progress without a creed, aiming not at heaven, but at integration and wholeness.

Most of Jung's later work is concerned with the process of individuation. Jung became more a guru than a doctor or scientist. As he himself acknowledged, the concept of individuation has subjective origins. Early in childhood, Jung began to have doubts about the Christian faith which his father taught; in adolescence, he finally abandoned it. But, like others who have been brought up in a strongly religious atmosphere, Jung found it hard to live without a faith.

After his break with Freud, Jung passed through a psychotic episode, which lasted throughout the First World War. He was nearly overwhelmed; but his illness taught him that, at the same time at which his mind appeared to be disintegrating, a healing process was proceeding which was striving to make sense out of chaos and achieve a new integration. He himself wrote: ‘The years when I was pursuing my inner images were the most important in my life—in them everything essential was decided.'(5) He found that he had to submit to being guided by something within himself which was independent of his conscious intention. Could this be the psychological equivalent of God—a kind of ‘God within' rather than a ‘God out there'? Jung wrote:

Among all my patients in the second half of life—that is to say, over thirty-five—there has not been one whose problem in the last resort was not that of finding a religious outlook on life. It is safe to say that every one of them fell ill because he had lost what the living religions of every age have given to their followers, and none of them has really been healed who did not regain his religious outlook. This of course has nothing to do with a particular creed or membership of a church.(6)

Summary

Today, when psychiatry is dominated by biochemistry and genetics, Jung's ideas are likely to be disregarded. But research has shown that properly conducted psychotherapy by trained professionals still has an important role in psychiatry. Jung made original contributions to psychotherapy. He demonstrated that the middle-aged and elderly were not beyond the reach of help. His main contribution was in the field of adult development. By exhorting his patients to record and portray their psychological conflicts, he demonstrated the value of self-exploration and promoted the patient's independence from the analyst. He drew attention to a phenomenon which has not been sufficiently investigated: the need which those who have lost their faith feel for something to replace it, and the dangers which threaten us all when whole populations worship Hitler or Stalin or Mao rather than a god beyond the skies.

Every psychotherapist has seen patients who have not been cured of all their neurotic symptoms, but who nevertheless claim that psychotherapy has transformed their lives. Jung describes such people as achieving peace of mind after ‘long and fruitless struggles'.

If you sum up what people tell you about their experiences, you can formulate it this way: They came to themselves, they could accept themselves, they were able to become reconciled to themselves, and thus were reconciled to adverse circumstances and events. This is almost like what used to be expressed by saying: He has made his peace with God, he has sacrificed his own will, he has submitted himself to the will of God.(7)

This change in attitude to life and its problems could be expressed in other terms more in accord with modern thought. But Jung is describing a phenomenon which undoubtedly takes place during the course of analytical psychotherapy more often than has been generally recognized. Perhaps changes in attitude to life are actually more important factors in healing than the cure of symptoms.

Chapter References

  1. Jung, C.G. (1902–1905). The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler). Vol. 1, Psychiatric studies. Routledge & Kegan Paul, London, 1957.

  2. Jung, C.G. (1904–1911). The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler). Vol. 2, Experimental researches. Routledge & Kegan Paul, London, 1973.

  3. Freud, S. (1913). Totem and taboo. In The standard edition of the complete psychological works of Sigmund Freud (translated by James Strachey in collaboration with Anna Freud, assisted by Alix Strachey and Alan Tyson), Vol. 13, p. 89. Hogarth Press and Institute of Psycho-Analysis, London, 1958.

  4. Jung, C.G. (1931). The aims of psychotherapy. In The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler). Vol. 16, The practice of psychotherapy, p. 41. Routledge & Kegan Paul, London, 1954.

  5. Jung, C.G. (1932). Memories, dreams, reflections (recorded and edited by Aniela Jaffé) (translated by Richard and Clara Winston), p. 191. Collins and Routledge & Kegan Paul, London, 1958.

  6. Jung, C.G. (1932). Psychotherapists or the clergy. In The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler). Vol. 11, Psychology and religion: West and East, p. 334. Routledge & Kegan Paul, London, 1958.

  7. Jung, C.G. (1932). The history and psychology of a natural symbol. The third of the Terry Lectures published as Psychology and religion. In The collected works of C.G. Jung (translated by R.F.C. Hull) (ed. Sir Herbert Read, Michael Fordham, and Gerhard Adler). Vol. 11, Psychology and religion: West and East, pp. 81–2. Routledge & Kegan Paul, London, 1958.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.3.2 Object relations, attachment theory, self-psychology, and interpersonal psychoanalysis

3.3 Other psychodynamic schools

3.3.2 Object relations, attachment theory, self-psychology, and interpersonal psychoanalysis

Jeremy Holmes

From drive theory to object relations
Object relations 1: Klein, Fairbairn, and their successors
Object relations 2: Balint and Winnicott
John Bowlby and attachment theory
The ego and its defences: Anna Freud, Hartmann, and Lacan
The self, meaning, and interpersonal psychoanalysis: Sullivan, Horney, and Kohut
Conclusions
Further reading
Chapter References

Despite many splits and schisms, dating back to Adler and Jung's early break with Freud, there has been an enduring attempt within psychoanalysis to hold to a central psychodynamic vision and to find common ground between differing theoretical and clinical approaches. The aim of this chapter is to describe the work of some of the major figures who have extended and developed Freud's ideas, pointing to areas of both conflict and convergence, and, wherever possible, to relate their concepts to the everyday practice of psychiatry.

From drive theory to object relations

Psychoanalysis started its life as a drive theory. By what means, Freud asked, did the instinctual life of the infant become tamed in the process of development so that the end result was the civilized man and woman of adult society? To this he had two sets of answers. The first, roughly, was repression and sublimation. In the Oedipal situation the child experiences sexual desire for the opposite-sex parent. These feelings arouse anxiety (‘castration anxiety'), and so are repressed, or diverted into harmless exploratory and creative sublimatory activities. If, however, the process of repression is excessive the consequence in adult life is emotional inhibition. When repression is insufficient, anxiety-based or psychosomatic disorders result, or, ultimately, psychosis. A second answer, coming later, and forged in the face of the horrors of the First World War, was to suggest that ‘civilization' was only skin deep. Here Freud invoked the death instinct and regression. Eros, the love instinct, is balanced by thanatos, the death instinct. Humans can all too easily regress to a state in which the death instinct is unleashed, producing, at an individual level the self-defeatingness and perversity of personality disorder, and at a group level social disruption and war.

As Freud's thought evolved, so a new paradigm began to emerge. Drive theory had little to say about relationships: other people appear merely as satisfiers or thwarters of an individual's instinctual needs. Freud began to ask how children as they developed, and later adults, reconciled their own wishes and desires—their drives or instincts—with those of their caregivers and peers. Struggling with this problem, while remaining within the confines of drive theory, he now differentiated between self-love, or narcissism, and other, or ‘anaclitic', love, directed outwards. In this model, the individual gradually emerges from egg-like self-absorption and healthy narcissism into the world of relationships.

A further push towards a more relational theory came from Abraham, later to become Melanie Klein's analyst, who noticed the parallels between the phenomena of grief and depression. The intense psychic pain and disruption associated with a loss suggested a much more intimate connection between relationships and the architecture of the psyche than drive theory would allow. ‘The unconscious' is not so much a repository of drives and desires, but an inner world populated by significant others or ‘objects'. The self is forged out of these ‘objects' with whom the individual has or has had important relationships: ‘the shadow of the object falls on the ego'.(1) A further theoretical move arose from considering the origins of conscience and ideals. It is a matter of observation that much of development depends on processes of imitation and identification. The developing child internalizes, or in psychoanalytic terms ‘introjects', his or her parent's values and standards. How, and where in the psyche, does this process take place? In Freud's ‘tripartite model', the ‘superego', alongside the ego and the id, is the focus for these internalized parental values and aspirations. The inner world now contained not just ‘objects', but value-based relations between them: prohibitions, encouragements, injunctions, and gratifications. Much of post-Freudian theory consists of attempts to develop and elaborate these ideas.

Object relations 1: Klein, Fairbairn, and their successors

This was the state of theoretical play in psychoanalysis when Melanie Klein first burst on to the scene in the late 1920s. Like Freud, her work can be divided into a number of phases.(2,3)

Psychoanalysis is concerned with early mental life, which it sees as the basis for much adult disturbance. But how do we gain access to the thought processes of small children, whose verbal and introspective capacities are limited or non-existent? Klein's great technical innovation was the introduction of play therapy. She provided her little patients with play materials—paper and pencils, a doll's house with figures, a sandpit, and farmyard animals—and observed the pictures and games which the children set up, making her interpretations around them. Here she used the methods of dream interpretation to formulate her ideas. What she observed in play—movement of figures in and out; bringing things together, often violently; separation and disruption—she took to represent the workings of the child's mind. Still deeply influenced by drive theory, and by Freud's insistence on the pre-eminence of sexuality and castration anxiety, she found sexual and aggressive meanings in all that was presented to her. Every vertical line or orifice-shaped circle drawn had a sexual significance; every conjoining or emitted sound stood for parental intercourse, by which the child was both fascinated and frightened. Exploration and the drive to know were seen as an expression of the desire to possess the mother's body, and inhibitions of learning as manifestations of castration anxiety.

Here Klein began to depart from Freud. For him the Oedipus complex arose around the age of three, when the child begins to observe his or her parents' relationship and to feel such emotions as passionate love, envy, fear, and jealous vengefulness. Klein, by contrast, saw Oedipal phenomena as arising much earlier in development. For example, the infant may experience weaning as a punishment or symbolic castration, and believe that his mother's breast in his mouth has been displaced by the paternal penis in her vagina. Two other aspects of Kleinian thought emerge from this. First, in Klein's schema the infant has an instinctual knowledge of the body and its relationships. There appears to be a reservoir of unconscious phantasy, which she saw as the mental accompaniment of bodily function: phantasies about the breast, the mouth, the penis, the vagina, and their relationships that could not have arisen from direct observation, and therefore must be present from within, as correlates of the child's bodily sensations, which Klein saw as dominating the early years of life. Unconscious phantasies are akin to Jungian archetypes: preformed mental constructs unconsciously shaping experience and patterns of relationship.

Second, and closely related to unconscious phantasy, is the idea of internal objects—initially body parts, and later ‘whole objects' that are salient to emotional life—the mother and her breast, the father and his penis, bellies and their contents such as unborn babies, faeces, and sphincters. These objects are endowed with motivational properties reflecting the infant's emotional life, which Klein saw as dominated by persecutory fears. The ‘death instinct' ensures that the child reacts to frustration with overwhelming feelings of hatred and destructiveness. These feelings are then projected outwards on to the objects in the child's emotional environment, which are in turn reintrojected to populate the inner world. To preserve good feelings from these terrifying bad objects, the child also projects goodness outwards. Thus a radical split arises between good and bad experiences, which are attributed to good and bad objects: ‘in the very earliest stage every unpleasant stimulus is related to the ‘bad', denying, persecuting breasts, every ‘good' experience to the ‘good' gratifying breasts'.(2)

Klein depicts early emotional life as dominated by the infant's fears of annihilation from without, and the use of the mechanisms of splitting and projection to reduce these fears. She postulated the onset of a new type of anxiety towards the end of the first year of life. Here the infant is beginning to bring the image of the ‘good' and the ‘bad' breast together, and to realize that they are one and the same. With weaning, the child experiences his first major loss. Now ‘depressive' anxiety comes into the picture. The child believes that he is responsible for the loss, and that he has destroyed the good object with his aggression and sadism. He begins to feel guilt and remorse, and wants to repair the damage he believes he has inflicted on his objects. His attempts at creation, the gifts he offers, and the charm with which he approaches his caregivers are all motivated by this sense of depressive despair and the wish to make reparation.

Klein thus described a developmental sequence: inherent aggression, annihilation anxiety, projection and splitting of the object into good and bad, loss, bringing together the split objects, depressive despair, concern for the object, and finally reparation. For her this was a description of normal development, and she saw pathological states as resulting from developmental arrest along this line. The fulcrum of this sequence is the movement from what, drawing on Fairbairn's term (see below) Klein now called the ‘paranoid–schizoid' position (PSP) to the ‘depressive' position (DP), a movement from splitting, blaming, and avoidance, to integration, responsibility, and concern for the object (see Hobson et al.(4) for objective evidence of the validity of the PSP–DP distinction). Klein saw the struggle between PSP and DP as a lifelong process, an equilibrium driven one way or the other depending on life experience and constitutional endowment.

Klein was generally rather unconcerned about the impact of external reality on psychological development (a point which, as we shall see, stimulated Bowlby's divergence from her ideas). To the extent that she did consider the real as opposed to the phantasized role of the parents, it was as benign figures whose job it is to mitigate the strength of the infant's need to hate, project, and split. An important late theoretical contribution, however, concerned the role of envy in psychic life (one of her students complained: ‘I was just nearing the end of my long analysis when Mrs Klein discovered envy—that meant another five years!'). One of the great strengths of a psychoanalytical approach to psychotherapy is that it takes seriously the phenomenon of resistance, and the fact that psychic growth is usually hard-won, often with much backsliding and self-defeatingness. With her emphasis on the dark side of human nature, Klein realized that the infant may feel persecuted not just by frustration and separation, but also by the very capacity of the caregiver to satisfy his needs. The breast upon which the baby depends for satisfaction and pleasure can also be a source of envy and hatred in its plenitude and ability to create dependency. This envy then becomes a basis for destructiveness within psychotherapy, and more generally: an explanation, perhaps, for the graffiti which inevitably appear on beautiful buildings, or, at times, the fact that patients attack and seem to want to destroy the very help that is offered to them.

Envy links the inner world, which in the Kleinian as opposed to the original Freudian schema has become a world of phantasy rather than drives, with caregivers and other significant people in the environment—with objects and their relations. Kleinians increasingly use the phrase projective identification (PI) as a general term to describe this relationship between the inner and outer worlds. Projective identification is an important but difficult and perhaps misnamed concept, coined almost casually by Klein in an attempt to describe how parts of the ego may be split off and projected not just on to objects in the environment as visualized in Freud's notion of projection, but into them.

The phrase projective identification is used in a number of different ways. As originally conceived by Klein it referred to the solipsistic world of the infant described above, in which unbearable feelings of rage and hatred are split off, projected into the breast, which is then perceived by the child as ‘having' properties that in fact originated in the self. Projective identification here is a form of misperception or delusional perception, which can be used both to explain the fact that normal adults' experience of the world is inevitably coloured by their emotional state (the gloomy or rose-tinted spectacles with which we view the world), and to account for delusional ideas in psychosis, such as paranoid feelings of persecution which, it is hypothesized, originate in the subject's own aggressive phantasies but are attributed, via projective identification, to persecutors.

Projective identification differs from simple projection in that the objects of PI are induced or controlled by the projection in such a way that they then enact the phantasy which has been transferred into them. Paranoid people have the capacity to make those around them behave in suspicious or hostile ways, and thus projective identification can be thought of as a form of communication in which the recipient of the projection is induced to think or feel in ways that properly ‘belong' to the projector. Post-Kleinian authors, notably Bion,(5) Heimann,(6) and later Grotstein(7) and Ogden,(8) have extended the concept of projective identification, with an emphasis on this communicative aspect, in that PI requires a recipient as well as a projector.

As a ‘primitive' mode of communication projective identification is widespread, for example in ‘tit-for-tat' relationships. Thus if one member of a couple has an affair, the other, unable to show directly their hurt, may retaliate by themselves sleeping with someone else. Here the initially injured party communicates pain, humiliation, and rage not by direct expression of anger, but by inducing those feelings in the other via PI. While such everyday use of PI is common, excessive reliance on it is usually a sign of pathology and is a frequent feature of people with borderline personality disorder.

Bion, an analysand of Klein, realized that projective identification also underlies normal empathy and fellow feeling. PI is primitive in the sense perhaps that preverbal children rely on it almost exclusively to communicate their feelings, but this denotes immaturity rather than pathology. Bion went on to develop his container–contained theory of early emotional communication. Here the mother, or ‘breast', acts, via PI, as a recipient or container for the infant's unmanageable feelings of fear, hatred, annihilation, etc. These feelings are contained or held by the mother, and ‘detoxified' before they are ‘returned' to the infant through her understanding and empathic handling. She knows intuitively—through projective identification—when her child cries whether it is hungry or cold, or bored or wet, etc., and responds appropriately, often putting those feelings into words as she does so. In this way the infant begins to build up a sense of himself through the reflective awareness of the mother. Disruptions of this process, for example through maternal depression or the violent use by the parent of the infant as a container (role reversal) as occurs in child abuse, may sow the seeds of disorders of identity found in borderline personality disorder in later life.

PI is important in psychotherapy in the contemporary understanding of countertransference. Paula Heimann pointed out that the therapist's reactions to the patient, while no doubt coloured to some extent by her own conflicts (Freud's classical conceptualization of countertransference), also represent feelings induced by contact with the patient, that is to say they are a manifestation of projective identification. By attending to these thoughts and feelings the therapist gains clues about the patient's state of mind, which can then be put into words as interpretations. Here the therapist's mind is the container for the patient's split-off feelings. Sometimes this container–contained relationship fails, and the therapist is induced to enact some aspect of the patient's inner world, for instance by forgetting an appointment with a patient who has felt neglected and overlooked as a child, or by expressing anger or boredom in his tone of voice, being himself moved by feelings which properly belong to the patient.

The firm boundaries of psychotherapy are, in part, designed to minimize these occurrences (although they are unavoidable, and often, if thought about, can be put to good use in the form of deepened understanding), but in the much more uncontained setting of general psychiatric wards or community mental health centres such enactments are widespread. A common example would be the polarization which disturbed people with borderline personality disorder can induce in their carers, some seeing the patient as manipulative and demanding, others feeling intense sympathy and the wish to repair past hurts on the patient's behalf. Each perspective represents a split-off aspect of the patient's inner world that has been picked up via PI by different staff members. This is an essentially interactive process, since, no doubt, what determines which aspect depends on the carers' own developmental history and defensive strategies.

Working in the relative isolation of Scotland, and coming to essentially similar conclusions to Klein about the importance of splitting, W.R.D. Fairbairn(9) further developed this interpersonal perspective. For him drives were ‘a signpost to the object', the glue that held human beings together. Sex is what gets us close to those who matter, rather than vice versa, as originally conceived by Freud. Like Bion later, Fairbairn also placed great emphasis on the role of the mother and of environmental failure as a source of psychopathology. Frustration plays a central part in his schema. With a perfectly responsive mother, the child has no need to think or develop an inner world. When separation and frustration come into play, the child then builds up an image of the object, which is split into three parts: the ideal object (one that would never cause frustration), the libidinal object (one that could satisfy the child's drive-related needs), and the antilibidinal object (the one that frustrates). This in turn sets up a split of the self into three corresponding parts—ideal self, libidinal self, and antilibidinal self. The Fairbairnian model provides clarity in understanding some typical phenomena found in severe personality disturbance: the swing between idealization and denigration of therapists and partners (who become the antilibidinal withholding object at that point), the self-destructiveness of the antilibidinal self, or ‘internal saboteur', and the split-off search for pure libidinal satisfaction unrelated to persons represented by substance abuse and promiscuity.

Fairbairn's notion of schizoid withdrawal was conceptualized as a typical interpersonal strategy in the face of frustration. John Steiner(10) has developed a similar idea in his notion of the psychic retreat, an inner place to which individuals with borderline personality may repair in the face of environmental trauma, and which may make them relatively inaccessible in therapy. Another important neo-Kleinian development has been Ronald Britton's(11) attempt to link the Oedipus complex with the tolerance of separateness and loss implicit in the depressive position. Britton sees the ability, at times, to let go of the mother as the Oedipal stage is successfully negotiated—in which the child comes to see that his mother and father are sexually involved with one another and he is necessarily excluded—as an important developmental step towards the establishment of an inner world and the ability to see things from varying perspectives. This can be linked with Bion's idea of creative thought in which ideas are brought together to create ‘conceptions', in contrast to the destructiveness of schizoid thinking in which, as a way of reducing anxiety, the links between things and ideas are attacked, and the world emptied of meaning. The restoration of meaning is a central task of psychotherapy. The dialectic of close involvement and repeated separation inherent in the therapeutic relationship fosters this capacity, enabling disturbed or even psychotic patients first to find their experience mirrored by the responsive therapist, then gradually to tolerate loss and envy, and so to gain the capacity to think and to feel more autonomously.

Object relations 2: Balint and Winnicott

‘Object relations' is a broad church containing disparate thinkers, united mainly by their common membership of the British Psychoanalytic Society, which managed to avoid the splits typical of some psychoanalytic societies by its ‘gentleman's agreement' that created a structure in which different theoretical tendencies could coexist within the one society—a good example, perhaps, of ‘depressive position thinking' outlined above.

Klein's view of the mind and of psychopathology was essentially a conflictual model: defensiveness and difficulty arise out of the inherent conflict in an immature mind between love and hate, and attempts to avoid the inevitability of loss. For her, such conflict was characteristic of normal development, and pathology merely an exaggeration of normal conflict in which the environment has failed to mitigate its potentially destructive effects (thus Kleinian psychoanalysis might be seen as a secularized version of the doctrine of original sin). By contrast, the non-Kleinian members of the ‘object relations' school tend to espouse some variety of a deficit model, in which normal and abnormal development are more sharply differentiated, and the basis for psychopathology is a failure of the environment to provide the conditions needed for healthy psychic growth.

Michael Balint(12) is perhaps best known for his work in raising psychological awareness among general practitioners through the use of ‘Balint groups', but he was also a significant figure in psychoanalysis, introducing a number of key terms and concepts. In contrast to Klein, who saw the newborn infant as wracked with fear and conflict, Balint proposed a state of primary love characterizing the early mother–infant relationship—which he described as a ‘harmonious interpenetrative mixup'. Where parenting was inadequate, due to neglect, overintrusiveness, aggression, or abuse he claimed that the child would be permanently scarred at the level of the ‘basic fault'. He emphasized the importance of regression in the therapy of such cases, and argued that therapy could only be effective if it reached the level of the basic fault. His model of therapy implied a remedial, rather than purely interpretative, experience with the therapist, including both quiet acceptance, and on occasion therapeutic ‘acting in': Balint would sometimes gently hold the patient's hand, and, famously, once encouraged a patient who stated that she had never had the courage to do a somersault to try one out in the consulting room then and there (behaviour therapy meets psychoanalysis!). Freud originally identified two fundamental defences against anxiety: schizoid withdrawal, seen in obsessive–compulsive disorders and psychosis, and the dependent clinging characteristic of hysteria. Balint developed this theme, dividing patients into those who are frightened of the spaces between people, and so tend to cling to their objects, while others find close contact with people threatening and use avoidance as a way of controlling anxiety. Attachment theory (see below) has provided some experimental evidence to support this dichotomy.

Donald Winnicott,(13) after Klein perhaps the best known of the British psychoanalysts, was a maverick figure combining exceptional clinical sensitivity with great theoretical originality. His work bridges Klein and the independent group, and like Bowlby (see below) reached a wide audience through his writings and broadcasts on child development. A number of his phrases and concepts have passed into the vernacular, especially that of the good-enough mother and transitional object. Winnicott's central focus was on the interaction between mother and baby, like most of the object relations school; unlike Freud, he had relatively little to say about fathers, whose main role he saw as protecting the mother–baby couple from outside interference, including their own.

Winnicott visualized an intermediate zone in the early years of life that was neither the realm of pure phantasy (as described by Klein), nor that of reality (to which adaptation by the ego was required, as described by Freud), although it partakes of both. In this intermediate, or transitional, zone the infant learns, with the help of the mother, to play (another key Winnicottian theme). Here phantasies can become reality, at least for the duration of the interactive play. In this transitional space Winnicott saw the origins of creativity and culture generally, and of a nascent sense of self. He suggested that the mother's face is a kind of mirror in which the child sees his own feelings reflected, and through this recognition begins to gain a sense of who he is. This process is disrupted if the mother is depressed or abusive, and here perhaps are the germs of borderline personality disorder, characterized by a deficient sense of self, and feelings of inner emptiness and sterility. Winnicott saw ‘learning to play' as a key task in therapy in helping patients to regain their sense of self.

A related phenomenon is that of the transitional object—the special handkerchiefs, teddy bears, and precious playthings that toddlers often need for comfort and to help them sleep. Winnicott saw these as buffers against loss, objects that are invested with the properties of the primary object (the mother and her breast) but remain under the control of the child. They are ‘transitional' in the sense that they lie between the ideal object of phantasy and the real, but potentially unreliable, objects of external reality.

The subtlety of Winnicott's thought is exemplified by his notion of the good-enough mother. Unlike some psychoanalytical writers he did not attribute all the evils of mankind to parental failure. Just as Freud saw phantasy as a reaction to loss (there is no need to imagine/phantasize a breast if you are in proximity to one), so Winnicott realized that a ‘perfect' mother, who is always and intrusively in tune with her infant's needs could inhibit rather than foster the development of a sense of oneself as a separate and autonomous being. Mothers (and presumably fathers) should be ‘good enough', not perfect, not least because through healthy protest about parental failure the child learns his own strength and finds limits which reassure him that his parents can withstand his aggression and still love him. Transitional objects can help children negotiate such conflict, as representatives of an intact inner world of loving objects, while external relationships are stormy.

Winnicott realized that developmental deficit does not always take the form of neglect or overt violence. He was particularly concerned with the ways that parents, driven by their own unconscious needs, may subtly impose their will on a compliant child, thereby inhibiting the growth of a robust and distinct sense of self. The false-self–real-self distinction tries to capture the ways in which children, and later personality disordered adults, may present an acceptable face to the world that is radically at variance with inner feelings of terror, emptiness, or rage. In his seminal, but today largely forgotten, classic The Divided Self, R.D. Laing(14) took Winnicott's false-self–real-self distinction as a central theme in his psychodynamic account of schizophrenia, seeing delusions as representing a way of holding together, albeit ‘falsely', a disintegrating ‘real' self and its inner world.

John Bowlby and attachment theory

Winnicott's contemporary John Bowlby(15) was considered for many years as a psychoanalytical renegade, despite (or perhaps because of) the fact that his life's work was essentially an attempt to bring logical and scientific rigour to psychoanalytical thought. Attachment theory, which can be thought of as an empirically validated version of object relations theory, starts from Freud's(16) revised theory of anxiety, in which, rather than viewing it as the result of incomplete repression of incestual wishes, anxiety is conceptualized in interpersonal terms as a response to the threat of the loss of a loved one. Based on his observations of delinquent youths, many of whom had suffered the loss of a parent during early childhood, and the depressive reactions of small children to separation from their parents on entering hospital, Bowlby saw that protection from danger was a key component of the parent–child relationship, and that there were built-in psychological mechanisms to ensure the maintenance of attachment bonds.

Attachment theory postulates that, when faced with threat, illness, or exhaustion, children will seek proximity to their caregivers. A protective response from the caregiver assuages the child's attachment needs, who can then return to play or exploratory behaviour, secure in the knowledge that help will once more be at hand if needed. This provides the conditions for secure attachment, and the child builds up an internal working model (Bowlby's preferred term for the inner world) of a secure robust self and responsive others. This formulation is very similar to Winnicott's notion of ‘alone in the presence of the mother', a typically Winnicottian paradox depicting a child absorbed in play but with an overseeing protective but non-intrusive mother, his attempt to capture the conditions under which a strong sense of self can develop, and the capacity to withstand or even enjoy being alone.

Secure attachment arises out of responsive and sensitive parenting and is contrasted with insecure attachment which Bowlby saw as a factor predisposing to adult neurosis. Bowlby's collaborator, Mary Ainsworth, and her students, have researched different patterns of insecure attachment and the conditions under which they arise.(17) They delineate three main types of insecure attachment: insecure-avoidant, insecure-ambivalent, and insecure-disorganized. The avoidant child has experienced brusque or aggressive parenting, and tends to avoid close contact with people, hovering near caregivers rather than going directly to them when faced with threat. The ambivalent child clings to his inconsistent parents, and finds exploratory play difficult, even when the danger has past. Disorganized children behave in bizarre ways when threatened, and seem to have parents who are emotionally absent, often in the context of a parental history of abuse in their childhood. Disorganization is thought to be a severe form of insecure attachment and a possible precursor of severe personality disorder and dissociative phenomena in adolescence and early adulthood.

Mary Main(18) has developed a psychodynamic interview schedule, the Adult Attachment Interview (AAI), which is rated for the interviewee's narrative style, and, in long-term follow-up studies of children whose attachment patterns have been classified in infancy, yields interesting links with these earlier patterns of attachment. As with response to threat in childhood, adults ways of talking about themselves and their lives vary enormously. Some, in the secure-autonomous style, talk freely about themselves and their past pain in a coherent and apposite way. The insecure-dismissive style minimizes problems and is characterized by unelaborated speech lacking in metaphor or vividness. The insecure-enmeshed style is rambling and emotionally laden, while an insecure-disorganized pattern has evident breaks in continuity and logical flow. These insecure speech patterns, typical of those found in psychotherapeutic interviews with the psychologically disturbed, are manifestations of the underlying psychobiological relational dispositions which the various theories of object relations attempt to capture. The way we speak about ourselves reveals the state of our inner world. Peter Fonagy(19) has suggested that the capacity to represent experience, which he calls reflexive function, especially if problematic or traumatic (a contemporary version of the classical psychoanalytic notion of ‘insight'), is a buffer against psychiatric disturbance. Once pain is thus represented the sufferer can distance himself from it, and consider alternative ways of responding. Enhancement of reflexive function is a generic psychotherapeutic strategy and applies as much to cognitive therapy (becoming aware of negative cognitions and automatic thoughts) as in psychodynamic therapies.

Bowlby objected to what he saw as the hijacking of the term ‘biological' by organic psychiatry, since he believed the attachment relationship and its vicissitudes, adaptively shaped by evolutionary pressures, was no less ‘biological' than the neurochemistry which presumably mediates it. For him human psychology was fundamentally relational, and he also resisted the idea that dependency was in some way a mark of psychological immaturity, or conversely, that the splendid isolation of autonomy was a good measure of maturity. He saw attachment needs as existing throughout the lifecycle, and thus put separation and loss as central to his view of the origins of psychiatric disturbance. In the attachment model, separation from a caregiver is a threat: we are biologically programmed to respond with shock, denial, anger, and searching behaviours when separated from a loved person or object. Loss is an irrevocable separation, and the early phases of the bereavement response are all vain attempts to restore the status quo. Despair and depression come with the recognition that separation is final, and, beyond that, reorganization of internal working models, sustained, perhaps, by what Klein called ‘reinstatement of the lost object'—the recognition that although the loved one is lost in reality, good memories live on in the inner world.

Thus, ironically, Bowlby and Klein, despite radically different views especially on the role of the environment in mental ill health, agree on the importance of the ability to cope with loss, and see the capacity to become appropriately sad, as opposed to depressed, as a sign of mental health. Research on psychosocial factors in depression have tended to confirm these views. The attachment perspective also has implications for the day-to-day practice of psychiatry. One function of the psychiatric hospital and of the psychiatrist is to provide the patient with a ‘secure base', which in itself goes some way to reducing anxiety. Appropriate dependency is integral to the supportive psychotherapeutic relationship which is such a key part of the psychotherapeutic dimension of psychiatry. Short-term training rotations, and unresponsive or rejecting relationships with psychiatrists and other mental health workers reinforce insecure attachment and may lead patients to redouble their efforts to cling on to the psychiatric institution—an all too familiar vicious circle.

The ego and its defences: Anna Freud, Hartmann, and Lacan

The interpersonal focus of object relations meant that Freud's abiding interest, psychic structure, received little attention from its theorists. The role of the ego and of defence mechanisms was, however, a particular concern of Anna Freud,(20) who represented a parallel tendency to the object relations school. She elaborated a taxonomy of defences used by the ego to maintain its integrity in the face of both internal threat from the id, and the demands and impingements of external reality. Valliant(21) groups Anna Freud's defences into those that are immature (like projective identification and splitting), neurotic defences (which include intellectualization, reaction formation, and identification with the aggressor), and mature ones (such as humour and sublimation).

Reaction formation describes the ways in which the ego counteracts unconscious desires or impulses that threaten its equilibrium by consciously held views directly contrary to these: the militant pacifist who is out of touch with any feelings of aggression for example, or the self-effacing secret narcissist. Identification with the aggressor, first described by Anna Freud, is frequently invoked in discussions of the psychological effects of childhood abuse. One way of dealing with the horror of abuse is to ‘dis-identify' with oneself (a form of dissociation), and to put oneself in the place of the person who is attacking, thereby reducing feelings of pain and helplessness. This idea helps to explain how those who have been abused in childhood may become abusers themselves in adult life. A frequent experience in working with severely disturbed patients, many of whom are abuse survivors, is that healthcare workers may themselves feel attacked or symbolically ‘abused' by these patients—seeing how the patient may have unconsciously identified with their aggressor can help carers to a greater understanding of their patients' problems and to respond less defensively to these attacks.

Valliant has found that men who use more mature defence mechanisms are less vulnerable to physical and psychological illness, and an important aim of psychotherapy would be to help the patient move from the use of more- to less-primitive defence mechanisms. Defences are therefore legitimately seen as adaptive, and, from a developmental perspective, the earlier the presumed psychic trauma, the more likely are primitive defence mechanisms to be employed. Heinz Hartmann,(22) the founder of the ego psychology school, emphasized the adaptive aspect of ego-function and a positive view of defences. For Freud the ego is a relatively weak structure, doing its best to moderate the overweening demands of the id, and the strictures of the superego, and so help the individual to survive in the face of environmental trauma. Hartmann proposed a more benign model. For him there was a ‘conflict-free sphere of the ego' in which the ego can, if circumstances are reasonably favourable, deal smoothly with the external world. The basic psychological functions of thinking, perception, memory, planning, and even the experience of pleasure and satisfaction are manifestations of this conflict-free aspect of the ego. An advantage of Hartmann's formulation, and one that is consistent with psychiatric thinking, is that it makes a clear distinction between normal and abnormal mental functioning, unlike, for example, the Freud–Klein model in which normality is built on an infrastructure of universal infantile disturbance and unintegration.

David Malan's(23) triangular model of anxiety, defence, and ‘hidden impulse' is another variety of ego psychology which has found favour in psychiatric circles. It provides a clear formula for thinking about neurotic difficulties: for example people suffering from agoraphobia commonly defend against anxiety by avoidance and dependency; underlying this there may be hidden feelings of dissatisfaction and aggression, immediately towards a spouse, and in the past towards a controlling but unaffectionate mother. There are interesting links between Malan's formulation and non-psychodynamic schools of therapy, and with integrative therapies such as cognitive analytic therapy and interpersonal therapy (see Chapter 6.3.3). Behaviour therapy helps the ego to tolerate anxiety and thus face the feared situation. For Malan, the task of therapy is to allow the ego to tolerate and express the hidden feelings; cognitive therapy similarly would help the patient to become aware of and then counteract the automatic thoughts (equivalent to hidden feelings) that undermine the ego's attempts to achieve conflict-free functioning.

Ego psychology has been strongly criticized by Lacan, the French psychoanalyst, and his followers, who claim that it undermines the radical component of Freud's message. Lacan claims that Hartmann's view encourages the subject to adapt to, and therefore accept, the social status quo. Lacan advocates a ‘return to Freud', which means emphasizing the importance of the inescapable conflict between the wishes and desires of an infant or small child, especially for possession of the mother, and the power relationships of the adult world, embodied in the father's capacity to say ‘no', and to impose his reality on the child, including that of language. The anxiety generated by this conflict was seen by Freud as ‘castration anxiety'. Feminist psychoanalysts have adopted Lacan's critique to demonstrate how patriarchy, rather than being a biological given, is a social construct deeply embedded in our psychology. The ‘alternative reality' of psychosis can be understood in Lacanian terms as an attempt to evade this built-in collision between infantile desire and social conditioning.

The self, meaning, and interpersonal psychoanalysis: Sullivan, Horney, and Kohut

Freud's models of the mind were essentially intrapsychic, and couched in quasi-scientific language. Object relations, in varying degrees, retained this perspective but introduced a relational dimension never fully developed by Freud. Interpersonal psychoanalysis in the United States was even more radically interpersonal than object relations, and also critical of Freudian orthodoxy, which it saw as neglecting the human domain with its use of jargon and rigid intellectual dogmatism. Harry Stack Sullivan(24) was a free thinker who emphasized this existential aspect of psychotherapy, while remaining within the psychoanalytical tradition. He worked particularly with people suffering from schizophrenia, of whom Freud had little experience. Sullivan puts The Self at the centre of his psychology, in the sense of ‘what one takes oneself to be'—equivalent to the contemporary notion of ‘self-representation'. Patients suffering from schizophrenia suffer from low self-esteem and overwhelming anxiety, which Sullivan saw as the product of neglectful parenting, anxiety being equated in his schema, as for Klein, with a ‘bad mother' representation. Humans have two sets of needs: the need for satisfaction and the need for security. ‘Good mother', as in attachment theory, arises out of a sense of security and the absence of anxiety.

Sullivan believed in close involvement with his psychotic patients. His mission was always to find meaning in their experience, rather than dismiss it as an unintelligible manifestation of organic illness. He was a major influence on a generation of psychoanalytically informed psychiatrists including Harold Searles, Freida Fromm-Reichman, and Karen Horney.(25) The latter, like Sullivan, was critical of the pseudobiological aspects of psychoanalysis, especially in relation to female psychology. For her, castration complex and penis envy were social rather than biological phenomena, manifestations of social relations that subjugated women, and from which by appropriate action, including psychotherapy, they could be liberated. Horney's contemporary, Eric Fromm, brought a Marxist influence into psychoanalysis, emphasizing the part played by capitalist production methods in contributing to isolation and anomie of modern men and women and their psychological troubles.

Although conventional psychoanalytical treatment for schizophrenia is now largely discredited, there is increasing interest in the role of psychosocial interventions in psychosis. Here the Sullivanian principles of respect for the patient's experience and its meaning, the need for a long-term supportive psychotherapeutic relationship, attention to the social precipitants of psychosis, and a focus on the ways in which the therapist may, through countertransference, foster recovery or reinforce pathology, are all highly relevant to contemporary psychiatry.

Heinz Kohut(26) was concerned not so much with schizophrenia, but with that intermediate world between neurosis and psychosis which psychoanalysts call ‘borderline' pathology. The link with Sullivan is that for Kohut borderline and narcissistic disorders are analysed in terms of deficiencies of the self. Like Sullivan, Kohut puts self-esteem and its disorders at the centre of his psychology. Like Balint, Bowlby, and Winnicott (with whom his thought is most closely allied), he sees the origins of self-esteem in the empathic responsiveness of caregivers in the early years of life. For him there is a core of healthy narcissism which is based on the grandiosity and omnipotence of the young child (‘his majesty the baby', as Freud put it) which is both accepted and fostered by effective parenting. Parents at this stage are ‘self-objects', a concept akin to Winnicott's transitional objects, who partake both of the self and of the responsive environment, and which the infant believes, in his state of healthy delusion, to be there exclusively for his benefit.

Like Winnicott, Kohut emphasizes ‘mirroring' as a key interpersonal theme. For Winnicott parental mirroring helps the child to own his emotions and begin to know who he is. Kohut, by contrast, takes up the narcissistic aspect of the mirror: the child sees his reflected glory in the eyes of his admiring parents, and this contributes towards his own positive self-regard. As development proceeds there is a process of ‘optimal disillusionment', similar to the resolution of the Oedipus complex, in which the child gradually learns that his objects have a life of their own. By this time, however, his sense of a valued and effective self will be sufficiently developed, and residual narcissism will serve the useful functions of ambition, aspiration to success and admiration, or a sense of duty and concern for others.

Where the environment is unempathic, mirroring is deficient, fragile grandiosity squashed, or disillusionment traumatic, the stage is set for borderline pathology, in which self-absorption, and the use of others as self-objects, appropriate to the infantile years, persists into adult life (although in normal psychology self-object needs are never fully outgrown). Self-injurious behaviour such as drug abuse, eating disorders, and deliberate self-harm are ‘breakdown products' of a disintegrated self, trying to use the environment as a self-object that will provide momentary and illusory satisfaction and self-affirmation.

A therapeutic implication of Kohut's approach is that the therapist is more supportive than in classical analysis, tolerant of the patient's grandiose designs, especially in the early stages of treatment. This contrasts with the approach of Otto Kernberg(27) who synthesizes classical and Kleinian concepts, and advocates rigorous interpretation, especially of destructive and self-defeating behaviour in borderline patients. Kohut's and Kernberg's theories reflect the typical polarization that such patients evoke in clinical settings, perhaps mirroring an inner world rigidly split into good and bad objects. Effective treatment requires a synthesis: empathy and tolerance is needed to form a working alliance, but firm limit-setting and confrontation of destructiveness is also essential. Another interpersonal synthesis is to be found in the work of Stephen Mitchell(28) whose approach reminds the therapist of the reciprocity of the therapeutic relationship in what Robert Lang calls the ‘bipersonal field': patient and therapist form a system of mutual influence, the job of the therapist being both to participate in this, and at the same time to be sufficiently detached to be able to reflect upon it.

The shift in interpersonal psychoanalysis away from the analyst as an objective and privileged observer to a co-participant has given rise to a contemporary interest in narrative or hermeneutic explanations in psychotherapy,(29) in contrast to the scientific psychology which Freud originally hoped to establish. These authors argue the case for psychoanalysis as a hermeneutic discipline whose aim is to explore meaning rather than objective truth. If Freud is one of the intellectual founding fathers of modernism, their approach is ‘post-modern' in the sense that it stresses the relativism of values and meanings, and the importance of power in determining one's view of the world. Here is a link—albeit so far rather distant—with the emerging ‘user' movement in psychiatry, and the importance of giving as much weight to the client's voice as to that of the professional. Psychological truths are inherently contextual, and without awareness of the social context they can be obfuscatory.

Conclusions

Many new perspectives have emerged in the century since psychoanalysis was conceived. Emphasis has shifted from the intrapsychic to the interpsychic and interpersonal. Kleinian psychoanalysis offers a unique vision of the ways in which interpersonal reality is inescapably coloured by the emotional state of the participants. Attachment theory has begun to provide an account of human psychological development that both takes account of meaning and is empirically based. Psychoanalysis is emerging from its isolation and bridges have begun to be built with cognitive science: the inner world of phantasy is not unlike the world of schemata and assumptions that are the focus of cognitive therapy. There are, through modern neuroimaging techniques, even links being forged with neurobiology: we can now see the impact of effective therapeutic interventions on brain architecture. Progress will depend on further theoretical syntheses and technological advances, while holding firm to the humanistic emphasis on personal meaning and inner experience that is the fundamental contribution of psychoanalysis to contemporary psychiatry.

Further reading

Bateman, A. and Holmes, J. (1995). Introduction to psychoanalysis: contemporary theory and practice. Routledge, London.

Greenberg, J. and Mitchell, S. (1982). Object relations in psychoanalytic theory. Harvard University Press, Cambridge, MA.

Kohon, G. (1986). The British school of psychoanalysis—the independent tradition. Free Association, London.

Sandler, J., Holder, A., and Dare, C. (1992). The patient and the analyst (2nd edn). Karnac, London.

Symington, N. (1986). The analytic experience: lectures from the Tavistock. Free Association Books, London.

Wallerstein, R. (1992). The common ground of psychoanalysis. Jason Aronson, New York.

Chapter References

  1. Freud, S. (1917). Mourning and melancholia. In Standard edition of the complete psychological works of Sigmund Freud (ed. J. Strachey), Vol. 14, pp. 239–58. Hogarth Press, London, 1957.

  2. Klein, M. (1986). The selected Melanie Klein (ed. J. Mitchell). Penguin, Harmondsworth.

  3. Spillius, E. (1988). Melanie Klein today. Routledge, London.

  4. Hobson, R.P., Patrick, M., and Valentine, J. (1998). Objectivity in psychoanalytic judgements. British Journal of Psychiatry, 173, 172–7.

  5. Bion, W. (1988). In Melanie Klein today (ed. E. Spillius), pp. 178–86. Routledge, London.

  6. Heimann, P. (1950). On countertransference. International Journal of Psychoanalysis, 31, 81–4.

  7. Grotstein, J. (1981). Splitting and projective identification. Basic Books, New York.

  8. Ogden, T. (1979). On projective identification. International Journal of Psychoanalysis, 60, 357–73.

  9. Fairbairn, W.R. (1952). Psychoanalytic studies of the personality. Routledge, London.

  10. Steiner, J. (1993). Psychic retreats. Routledge, London.

  11. Britton, R., Feldman, M., and O'Shaughnessy, E. (1989). The Oedipus complex today. Karnac Press, London.

  12. Balint, M. (1968). The basic fault. Tavistock Press, London.

  13. Winnicott, D. (1971). Playing and reality. Penguin, Harmondsworth.

  14. Laing, R. (1961). The divided self. Penguin, Harmondsworth.

  15. Bowlby, J. (1988). A secure base: clinical applications of attachment theory. Routledge, London.

  16. Freud, S. (1926). Inhibitions, symptoms, and anxiety. In Standard edition of the complete psychological works of Sigmund Freud (ed. J. Strachey), Vol. 20. Hogarth Press, London.

  17. Holmes, J. (1996). Attachment, intimacy, autonomy: using attachment theory in adult psychotherapy. Jason Aronson, New York.

  18. Main, M. (1995). In Attachment theory: social, development and clinical perspectives (ed. S. Goldberg, R. Muir, and J. Kerr), pp. 407–74. Analytic Press, New York.

  19. Fonagy, P. (1995). In Attachment theory: social, development and clinical perspectives (ed. S. Goldberg, R. Muir, and J. Kerr), pp. 233–78. Analytic Press, New York.

  20. Freud, A. (1936). The ego and the mechanisms of defense. Hogarth Press, London.

  21. Valliant, G. (1992). Ego mechanisms of defense: a guide for clinicians and researchers. American Psychiatric Press, Washington, DC.

  22. Hartmann, H. (1964). Essays in ego psychology. International Universities Press, New York.

  23. Malan, D. (1996). Individual psychotherapy and the science of psychodynamics (2nd edn). Butterworth, London.

  24. Sullivan, H.S. (1962). Schizophrenia as a human process. Norton, New York.

  25. Horney, K. (1939). New ways in psychoanalysis. Norton, New York.

  26. Kohut, H. (1977). The restoration of the self. International Universities Press, New York.

  27. Kernberg, O. (1975). Borderline conditions and pathological narcissism. Jason Aronson, New York.

  28. Mitchell, S. (1988). Relational concepts in psychoanalysis: an integration. Harvard Universities Press, Cambridge, MA.

  29. Roberts, G. and Holmes, J. (ed.) (1998). Healing stories: narrative in psychiatry and psychotherapy. Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.4 Existential and phenomenological approach to psychiatry

3.4 Existential and phenomenological approach to psychiatry

Otto Doerr-Zegers

Introduction
The approach of Jaspers
The approach of Binswanger
The work of Zutt
The work of Tellenbach and Blankenburg
The French phenomenologists
Other approaches
Future developments
Chapter References

Introduction

It is a practical impossibility to give a brief summary of the principles and methods of phenomenology and their enormous influence on the human sciences, as well as the basic features of one of its derivations—existential psychiatry. We can only highlight the elements which seem to be fundamental to our understanding of their role in the history of psychiatry.

Phenomenology and the phenomenological movement are considered to have been founded by the German philosopher Edmund Husserl at the beginning of the twentieth century. Husserl first studied mathematics and later philosophy with Franz Brentano, from whom he adopted the concept of the intentionality of consciousness: ‘And thus we can define psychic phenomena by saying that they are those phenomena which, precisely as intention, contain an object in themselves'.(1) Husserl later expresses the same idea in his own words: ‘In simple acts of perceiving we are directed to the things perceived, in remembering, to the remembered ones, in thinking, to thoughts, in evaluating, to values, in willing, to objectives and perspectives ...'.(2) Reality is, in the first place, experienced as the ‘noema' of a ‘noesis', as the content of our conscious acts.

Philosophy has to develop a direct and immediate approach to objects and to avoid the many prejudices which characterize history and human knowledge. Husserl's command ‘To the things themselves' does not simply mean withdrawing from all traditional dogmas; rather, it is an invitation to become fully immersed in things. Eugen Fink, Husserl's follower, wrote: ‘[it is a matter of] an immersion in the authentic problems as such ... [without] keeping up with ingenuous evidences'.(3) A return to things as they are in themselves does not mean that one takes concrete facts at face value, as one does in realism for example. On the contrary, one should reach beyond the realm of that which shows itself. Furthermore, phenomenology does not restrict its investigational data to sense experiences, but accepts on equal terms non-sensory data (such as relations and values) which present themselves intuitively. Phenomenology obtains its knowledge from a full and direct ‘givenness' (the intuition) of the object.

Phenomenological experience is certainly not a natural experience, although it stems from this. In everyday life one finds oneself in a natural attitude ingenuously directed towards the world of objects. However, this directs us neither to knowledge nor, even less, to scientific knowledge. In order to transform this natural attitude to scientific knowledge we reduce the living object to only one of its aspects. For example, when chemists consider water, they reduce all meanings of the subject to its mere molecular composition: two hydrogen atoms and one oxygen atom. In essence, the natural scientist projects the chemical–physical theory of reality upon the entirety of the phenomenon, disregarding all other elements constituting the real object ‘water'. Chemists do not consider the capacity of water to quench thirst or to make fields bear fruit, nor do they invoke the symbolisms of the depth of the sea, the importance of clouds, or the beauty of a lake. In contrast, when phenomenologists adopt a reflexive attitude, they direct their attention to the totality of the many ways in which an object is perceived in consciousness. Broekman, an outstanding Husserl scholar, states in this context: ‘This fundamental division into two attitudes (natural and phenomenological) and their respective fields is a leitmotive which can be found in all of phenomenology'.(4)

According to Blankenburg, the phenomenological attitude tries:

... to be as open as possible to the different ways of being of the object, that is to say, it tries to be (even) ‘more natural' than natural experience itself. But on the other hand, it also tries to be ‘more scientific' than scientific experience, as it does not limit itself to one particular project, but transforms in its subject [the totality of] the ways of being of what faces us.(5)

In other words: in every real experience we experience more than that which is given by perception of the mere object. This was brilliantly formulated almost 100 years before Husserl by Goethe, who stated in one of his aphorisms: ‘The experience is always only half of the experience'.(6) We always live more than we live, and experience more than we experience, and to explore this other part is the great task of phenomenology. The Goethean principle, itself so parallel to Husserl's, leads us directly to the oeuvre of the French author Marcel Proust. The deep meaning of his novel Remembrance of Things Past lies in the recovery of everything that he experienced in the past and lived at that moment almost without becoming aware of it. The major features of his work parallel the founding phases of the phenomenological method: a total openness to reality, a reflexive attitude which perceives reality as given to a consciousness, and a progressive elimination of all presuppositions, prejudices, and accidental elements as an instrument to achieve insight into the essence of what is experienced.

The approach of Jaspers

The German physician and philosopher Karl Jaspers was the first to apply the phenomenological method to psychiatry.(7,8) According to Jaspers, phenomenology is a ‘descriptive psychology'. It is strongly related to facts and delivers a unbiased description of patients' experiences. Jaspers combined an appeal to empathy (Einfühlen) with immediate understanding (Verstehen) of the other person, without exploiting phenomenological techniques of self-reduction, free variation in imagination, and intuition of essential features. However, the present author does not share the opinion of Berrìos,(9) who strongly contrasted Husserl and Jaspers. The differences between them are not so extreme as claimed by Berrìos, at least not as far as the application of their phenomenological approaches to psychiatry are concerned. Some of Jaspers' statements illustrate this opinion: ‘Phenomenology relates to what is experienced as real; it observes the psyche “from inside” through immediate representation (Vergegenwärtigung)', or ‘[He] who has no eyes cannot practice histology; [he] who repudiates himself or is unable to image the psyche and to perceive it as a living entity, can never understand phenomenology.'(7) Thus Jaspers' points of departure were in fact the same as those of Husserl: the return to things, the intentionality of psychic phenomena, and the change from a natural to a phenomenological attitude. A scrupulous search of the writings of Jaspers eventually also leads us to Husserl's intuition of essences, as when Jaspers call for ‘an ordering which puts the phenomena of the psyche together, in accordance with their phenomenological kinship, not unlike that which occurs with the infinitely manifold colours in the rainbow'.(7) Significant American authors, such as Wiggins and Schwartz,(10,11) have recently expressed a similar opinion regarding Jaspers' link with Husserl.

The approach of Binswanger

The second psychiatrist to apply the phenomenological method to psychiatry was the Swiss–German Ludwig Binswanger. In his paper ‘On phenomenology'(12) he is already suggesting that ‘the intuition of essences is the fundamental process of the phenomenological method (in psychiatry)'. Later, he was strongly influenced by Heidegger's Being and Time(13) and was converted to existentialism. Through this conversion, Binswanger placed the way of being and the biography of psychiatric patients within the realm of Heidegger's description of human existence as ‘being-in-the-world'. Thus, according to Binswanger, ‘We do not say “mental illnesses are brain diseases” but in mental illnesses we encounter modifications of the essential structure and structural elements of the being-in-the-world as transcendence'.(14)

This approach has at least two advantages. First, analyses of various forms of psychotic worlds showed how these deviations lead to the understanding of new forms of being-in-the-world. Examples include the feeling that the world is full of light in mania(15) or the eccentricity in schizophrenia.(16) Secondly, the use of language is of great importance. The biological psychiatrist studies the alterations of language within the boundaries of the clinical picture and the psychoanalyst investigates its biographical content, whereas the existential analyst directs his attention to ‘the world projects in which the speaker lives or has lived'.(14) Thus, existential analysis enquires into ways in which Dasein ‘discovers' and ‘projects' worlds.(15) We shall now try to summarize Binswanger's findings pertaining to the life-history and the world of schizophrenic patients.

  1. First, the unfolding of a schizophrenic existence is characterized by ‘the breaking of the coherence of natural experience'. Binswanger regarded this pattern of ‘incoherence' as a major tendency even in the childhood of these patients. For this reason, their lives are painful and difficult; they are permanently searching for forms and means to re-establish a lost order.
  2. Another essential element of schizophrenic existence is its splitting into alternatives which are not reconcilable. One dominant alternative is usually an eccentric ideal. This tendency to split often appears in the period preceding the illness and in different realms of life, such as work, social relations, or the relationship with one's own body.
  3. The third constitutive feature is the concealment of the rejected side of the alternative in favour of the absolute supremacy of the eccentric ideal. This perspective allows one to understand the relationship between schizophrenia and the search for original forms of expression found in the Mannerist movement in the arts, because concealment of the feared alternative is often achieved by means of arbitrary, twisted, and unnecessarily detailed modes of expression (language, writing, movement, and drawing).
  4. The final characteristic is the drive to ‘annihilation' which becomes manifest as the culmination of conflicting tensions and withdrawal from the world. This is the ‘longing for the end', which can be reached as passive autism, chronic delusion, or suicide.

At the end of his life, Binswanger abandoned these biographical analyses, so closely linked to Heidegger's work, and returned to Husserl's transcendental phenomenology. In his last two books, Melancholie und Manie(17) and Wahn,(18) he tried to describe the constitution of pathological worlds as alterations of transcendental consciousness. In understanding time in terms of his concept of intentionality (see above), Husserl differentiates between protentio (future), retentio (past), and prasentatio (present). In the case of endogenous depression, Binswanger described a profound alteration in the constitution of the experience of time. The protentio is invaded by elements of the past (in a depressive delusion a mere possibility, for example that I may become ruined, is transformed into a fact that has already occurred). The retentio is invaded by elements of the future (as in the frequent self-reproaches, where events in the past are experienced as if they are still active in the present).

In mania, Binswanger found a loosening of the links between the three elements of the experience of time. The future is not anchored in the present or the past, and the past is no longer needed to sustain the present or the future. Thus a person who is manic does not need to have studied medicine to consider himself a great physician. Binswanger also found a failure in the experience of other beings. This is the result of a very complex process, which begins with the perception of the other's body and continues with the ‘aperception' of that body as different from one's own. From there, one proceeds to what Husserl called Appräsentation (‘appresentation') of the other in his entirety and Alterität (the conviction of being another person). Our common shared world stems from the reciprocity of these representations. This is made clear in the example of a teacher and his students given by Szilasi.(19) The ways in which the teacher sees the students as being present and they see him are different. However, both share the ‘appresentation' that he is the teacher and they are the students. Binswanger observed how the manic patient demonstrates a lack of respect towards the other person and constantly evaluates the other by his weak points. He formulated this attitude as a failure in ‘the continuity of appresentation'.(17) The loss of this shared ‘appresentation' is devastating, as it forms the basis of mutual experience of the other person.

Binswanger's return to Husserl's pure transcendental phenomenology has been criticized by some of his followers, including Kisker(20) and Tellenbach.(21) They doubt whether this return to the study of transcendental consciousness and its different constitutions is real progress towards a scientific foundation for psychiatry. They regret that Binswanger abandoned existential analysis with its accent on historicity, and proceeded to the study of the ahistoric structures of transcendental consciousness.

However, one cannot deny that the application of Husserl's truly transcendental phenomenology can be fruitful for psychiatry. Blankenburg has demonstrated this,(5,22) and it has been underlined by recent efforts to construct a link between phenomenology and psychopathology in the light of emerging trends in both neurobiology and the philosophy of consciousness.(23)

Other European authors contemporary with Binswanger, for example von Gebsattel, Straus, and Zutt in Germany, Minkowski in France, and López-Ibor in Spain, were influenced equally by Husserl and Heidegger. von Gebsattel(24) developed a new understanding of the world of phobia and obsession. His descriptions of the hypersensitivity of phobics to space, and of decomposition, dirtiness, and impurity as constitutive elements of the world of the obsessed contributed to the understanding of both diseases. Straus(25) made important contributions to understanding of the experience of space, and his studies were equally relevant to the experience of time in depression. Equally noteworthy is Minkowski's book Le Temps Vécu(26) which, on the basis of the philosophy of Bergson, is not only a profound study of the experience of time in psychosis but also a conclusive contribution to our understanding of ‘autism'. López-Ibor's work, which strongly influenced the Spanish-speaking world, is a good example of how phenomenological intuition runs ahead of the results of empirical research. In 1950, López-Ibor(27) had already defined the ‘endogenous' character of states then termed ‘neurotic'. The disappearance of the concept of ‘neurosis' since the publication of DSM-III in 1980 and the broadening of the concept of depression in recent decades have vindicated his phenomenological insights.

The work of Zutt

Another author who has made a major contribution to the phenomenological orientation in psychiatry is Jürg Zutt. His analysis of hallucination(28) is one of the best examples of how a phenomenological approach can disclose the essence of a psychpathological phenomenon. Many patients hear voices, and this has traditionally been interpreted as ‘false perceptions by the ear'. If the ‘deceived' sensorial organ is the ear, then the alteration in function should be the acoustic tract. According to Zutt, empirical research to find such alterations was carried out during the first half of the twentieth century without any obvious result. In addition, classical authors had been puzzled by the fact that schizophrenic patients listen to voices, but do not see visions. Why does this discrepancy exist? This approach to hallucination and its discrepancy relates to the theory that the human organism is based on anatomy and physiology. However, there are other theories, like psychoanalysis, where hallucination is not interpreted as an alteration in auditory perception but rather as the result of a ‘weak ego' confronted with threatening contents of the consciousness. However, the symptom ‘to hear voices' as such was not investigated in either the organic or the psychoanalytic theory. Such theories tend to ‘conceal' the phenomenon; they do not let it speak for itself. What remains constant in the schizophrenic patient's ‘hearing voices' when we set it free from all the contingent factors, both anecdotal and specific? The present author has contributed to Zutt's analysis, in so far as he compared schizophrenic hallucinations with those associated with alcoholic psychosis.(29) Alcoholic patients listen to non-existent persons who suddenly appear in real space and talk to them (‘behind the door', ‘in the street') while schizophrenics feel perplexed and overwhelmed by the voices and generally do not act in accordance with what they hear. The alcoholic hallucination is an active perception, which implies an identification (‘it's the police'), a localization (‘they've already entered the door'), and an action (the patient hides away under the bed), whereas, as Zutt pointed out, the schizophrenic hallucination is characterized by passivity and defencelessness because the patient does not truly hear voices (as the alcoholic patient does) but is the person to whom the voices speak—he is talked to. However, this formulation leads us to realize that the discrepancy mentioned above has disappeared, because the schizophrenic patient, as he is talked to, is also looked at. Consequently, the contextual relation is not voice–vision, but voice–look. Therefore in this clinical picture the fundamental disorder is not of perception but rather of the more complex phenomenon of interpersonal relationships.

The appointment of first von Baeyer (in 1955), and later Janzarik (in 1973), to the chair of psychiatry in Heidelberg initiated a new era in phenomenological and existential psychiatry, also associated with Blankenburg, Braeutigam, Haefner, Kisker, and Tellenbach. Many psychiatrists from Germany and elsewhere were trained at the Heidelberg Clinic, or were influenced by this school, and the majority of them remained attached to phenomenology. These psychiatrists include Kraus (an outstanding follower of Tellenbach), Lang, Schmidt-Degenhard, and Spitzer in Germany, Bin Kimura in Japan, Ballbé in Argentina, and Figueroa, Lolas, Parada, and Doerr-Zegers in Chile. Since it is not possible to comment here on the work of each author, we will focus only on Tellenbach and Blankenburg, whose work had the greatest impact outside Germany.

The work of Tellenbach and Blankenburg

Tellenbach's work is prodigious; it shows not only the power of phenomenology for understanding the essence of mental illnesses, but also the many possibilities for applying that approach in clinical practice. His major field of investigation was depression,(30) but he also contributed to the understanding of delusion, ‘the atmospheric', by which he meant the aura associated with a person or place. He was also interested in the importance of the father's role in psychopathology, and in the different ways in which this has been conceived in the course of history. He also carried out numerous hermeneutic analyses of literary and religious characters such as King Oedipus, Hamlet, Othello, King Lear, and Prince Myshkin,(31) investigating what these characters can teach us about psychopathological phenomena such as delusion, melancholy, jealousy, dementia, and epilepsy. Tellenbach also describes a specific human type, the ‘typus melancholicus', who carries a predisposition for unipolar depression. The fundamental characteristic of this type is what he terms ‘orderliness'. This is a manner of remaining fixated to life's natural orders, such as home, marriage, maternity, work, etc., so that hazards of human life and the impossibility of maintaining the usual order can become an existential threat and trigger the change towards depression (‘endokinesis'). Perhaps the most interesting point in Tellenbach's conceptualization is that he succeeded in demonstrating a perfect coherence between the predepressive personality, the triggering situation, and the symptoms of depression. His comprehensive and visionary insight allowed him to show, as early as 1961, the existence of only one ‘endoreactive' unipolar depressive syndrome, whereas at that time approximately 20 types of depression were distinguished. Tellenbach's description was some 20 years ahead of the DSM-III concept of ‘major depression'. Later, von Zerssen(32) empirically demonstrated the validity of Tellenbach's intuitions.

Earlier, Blankenburg attempted a strict application of Husserl's transcendental phenomenology to a case of delusional mood (Wahnstimmung). A young student standing in front of the display of a bookstore had the extraordinary feeling that all the books were exposed for him: ‘It was like a reproach. Perhaps that meant that I had to study more at the university'.(5) Blankenburg's point of departure is the analysis of the perplexity that he himself experiences when confronted with the episode lived by the patient, and he discovers how his own capacity for astonishment had been surpassed, somehow overwhelmed. Therefore he tries to probe more deeply into the meanings of ‘astonishment' and ‘being overwhelmed'. In ‘astonishment', ‘what emanates from the world [Zuwurf] will be contained in an even wider plan [Entwurf] of human existence',(5) while in ‘being overwhelmed' the same emanation, or ‘stream' (Zustrom), surpasses the limits of what human existence can contain. This is the case with the young student. The books had lost their neutral character and something is released from them which urges and presses upon the patient, leaving him feeling exposed, without any protection, and finally leading to a loss of the coherence of his natural experience. This is the seed of what we know in more serious cases as ‘constraint of thought' (Gedankenbeeinflussung).

A further important contribution by Blankenburg is his conceptualization of ‘the loss of natural evidence' (der Verlust der natürlichen Selbstverständlichkeit) in schizophrenia.(22) His observations about this phenomenon were made on a series of patients with a high intellectual level and a large capacity for self-reflection. One patient expressed this by saying: ‘I lack something, something small ... but so important that I can not live without it'.(22) Another said that health and happiness were only possible because there was ‘something' that one is usually not aware of. The same patient ended up in saying that ‘this mysterious ‘something' seems to stubbornly resist awareness'.(22) Healthy people do not think about the natural evidence which schizophrenic patients sometimes reflect upon compulsively because they have lost it to a certain extent. The only situation in which healthy people come very near to what occurs in schizophrenic patients is in the phenomenological reduction or epoché. This consists ‘in releasing the everyday existence from the simple naive ways of forming opinions in which we are rooted in our personal world'.(22) In doing so, we adopt a reflexive attitude and distance ourselves from the everyday world. The resistance which phenomenologists experience, when they adopt this attitude, is absent in the case of the schizophrenic patient who, in contrast, lives in a more or less permanent epoché.

The French phenomenologists

Phenomenological psychiatry also developed in France, paralleling its development in Germany, particularly in Paris, under the leadership of Pelicier, and in Marseilles, where it was associated with Sutter, Tatossian, Azorin, Giudicelli, and Naudin. France is one of the most important centres of phenomenological research today, as can be seen in the periodical L'Art de Comprendre, edited by Philippe Forget and Georges Charbonneau. Pelicier's work is far reaching and characterized by a clinical point of view combined with important ethical concerns. He has touched on almost all themes in psychiatry, with contributions on anxiety, depression, addictions, dementia, and psychosomatic illnesses.(33) His method could be described as being between Jaspers and Husserl. Like Jaspers, he remains close to the subjective experience of the concrete patient, but like Husserl he searches for the essential characteristics and invariant elements within the complexity of psychopathological facts. However, he does not pretend to reach the very constitution of the acts of consciousness in the Husserlian sense. Tatossian's book Phénoménologie des Psychoses(34) provided the first systematic review of knowledge in the field of psychoses, including an introduction, for French readers, to the work of German authors from Binswanger to Blankenburg. One cannot conclude this brief overview of French phenomenology without mentioning Naudin's extraordinary book Phénoménologie et Psychiatrie: Les Voix et la Chose,(35) which is the most complete phenomenological analysis of hallucination in the Husserlian sense. For Naudin, as earlier for Zutt, hallucination is not a disturbance of perception but of intentionality itself: ‘It is an insoluble dehumanization which lays bare the very “phenomenality” of intentional processes'. Later he adds:(35)

Transparent and with a single voice, the hallucinated other is characterized by its lack of reciprocity. This other is not an alter ego, since it is lived [by the patient] in the immediate present. Everything occurs as if the processes of perception, which put things in perspective through a succession of schemas, were inverted: here, the idea appears as a whole, all of a sudden.

Other approaches

France is not the only country where psychiatric phenomenology is being developed. The journal Philosophy, Psychiatry and Psychology brings together important authors from the United Kingdom and the United States, including Fulford from the former and Schwartz from the latter. In addition, the major journal Current Opinion in Psychiatry, edited by the World Psychiatric Association, is publishing an increasing number of phenomenological contributions.

Future developments

As for the future, we are in agreement with the ideas recently expressed by Wiggins and Schwartz.(36) Phenomenology can contribute to psychiatry firstly by allowing an understanding of mental illnesses beyond the mind–body dualism, and secondly by enforcing a rigorous scientific method. In doing this, it can highlight aspects of psychopathology which differentiate, for example, delusions in schizophrenia, mania, and exogenous psychosis.(37)

Finally we suggest a critique of psychiatric phenomenology and at the same time offer some solutions. The application of the phenomenological method in psychiatry always results in the determination of a ‘loss' of something owned by the healthy person, a problem also identified by Broekman.(38) For example, we talk of the ‘loss of natural evidence' (Blankenburg) or the ‘loss of the coherence of natural experience' (Binswanger). The search for the mere deficiency can mean that phenomenology appears to be only the translation of psychopathological concepts into another language; for example, instead of schizophrenic ‘devastation' (Verblödung) one speaks of ‘existential withdrawal' (Rückzug). We see only one way of overcoming this difficulty, and that is to develop a positive phenomenological understanding of psychopathological deviations. This means that they should be understood not as mere deficiencies, ‘but as the emancipation of particular aspects of human reality, which in the healthy person remain integrated'.(39) In the case of delusions (phenomena pertaining to the realm of intentional acts which fixate reality and solidify themselves in judgements), Blankenburg has demonstrated how the normal constitution of a judgement about reality appears itself as a delusional formation in statu nascendi which is permanently being corrected or abolished. In delusion there is an emancipation and radicalization of human possibilities, for instance the capacity to proceed from the particular to the general or the imagination of things that are beyond reality or the zealous search for truth. Doerr-Zegers and Tellenbach(37) have shown how delusion and truth are closely related. Strictly speaking, delusion possesses almost all the attributes of truth, even its capacity to illuminate (in the sense of the Greek aletheia); however, its radicalizing character leads to blinding and isolation of the patient.

This phenomenological–dialectic perspective is of interest for psychopathology in two ways. The first is that it allows one to understand those styles of experience and behaviour which appear in our daily clinical practice not as a pure deviation from a presupposed norm, but as behaviours which exist in their own right. The second is the positive view of the negative, originally developed by Hegel and applied to psychiatry by Blankenburg(40) and later by Doerr-Zegers.(41) This approach directs attention not only to the deficiencies of schizophrenic patients (what is negative), but also to the many positive aspects, such as their metaphysical sense, their capacity to perceive nuances of reality which are bewildering to average people, and their search for an uncompromising truth.(37) The same approach could be adopted for depressive, hysteric, or obsessive patients. The depressive personality displays loyalty to social norms, a high work performance, and self-oblivion. The hysterical personality adapts to any context, possesses a great capacity for emotional warmth, and is an outstanding entertainer. The obsessive patient displays a strong capacity to carry out projects, a sober appearance, and scrupulous care in relations with other persons.

This way of thinking is not only of theoretical but also of practical importance. When psychiatrists do not simply take the negative view, they will be forced to widen their horizons of understanding, change their frames of reference, and question the traditional concept of illness. Furthermore, from this perspective psychopathological states appear as polarities (e.g. schizophrenia versus depression or hysteria versus obsession) with multiple transitions which correspond to clinical experience rather than fixed nosological categories. The observation of the positive aspects of psychopathological states leads to improved methods of therapeutic action. Thus the doctor should avoid merely adapting the patient to a norm which in reality does not exist. Instead, the patient is made aware of the positive values of features that are often defined as abnormal and helped to develop in the opposite direction, towards the other pole, for example from the schizophrenic to the depressive pole and vice versa. In doing this, the existential–phenomenological attitude helps the patient to approach what the Ancient Greeks called ‘measure' which, according to Aristotle, is the perfect position between two imperfect extremes. As Heraclitus stated, ‘[In the end] what is cold gets warm, what is warm gets cold, what is humid gets dry, and what is dry gets humid' (Fragment 126).

Chapter References

  1. Brentano, F. (1925). Psychologie vom empirischen Standpunkt. Meiner, Leipzig.

  2. Husserl, E. (1962). Husserliana, Vol. IX,Phänomenologische Psychologie. Nijhoff, The Hague.

  3. Fink, E. (1958). Studien zur Phänomenologie. Nijhoff, The Hague.

  4. Broekman, J.M. (1965). Phänomenologisches Denken in Philosophie und Psychiatrie. Confinia Psychiatrica, 8, 165–87.

  5. Blankenburg, W. (1962). Aus dem phänomenologischen Erfahrungsfeld innerhalb der Psychiatrie. Schweizer Archiv für Neurologie, Neurochirurgie und Psychiatrie, 90, 412–21.

  6. Goethe, W. (1966). Naturwissenschafte Schriften II, Sprüche in Prosa, No. 172. Artemis, Zürich.

  7. Jaspers, K. (1963). Die phänomenologische Forschungsrichtung in der Psychopathologie. In Gesammelte Schriften zur Psychopathologie, pp. 314–28. Springer, Berlin.

  8. Jaspers, K. (1963). Allgemeine Psychopathologie. Springer, Berlin

  9. Berrios, G.E. (1989). What is phenomenology? Journal of the Royal Society of Medicine, 82, 425–8.

  10. Wiggins, O.P., Schwartz, M.A., and Spitzer, M. (1992). Phenomenological/descriptive psychiatry: the methods of Edmund Husserl and Karl Jaspers. In Phenomenology, Language and Schizophrenia (ed. C. Mundt), pp. 1–25. Springer, New York.

  11. Wiggins, O.P. and Schwartz, M.A. (1997). Edmund Husserl's influence on Karl Jaspers' phenomenology. Philosophy, Psychiatry, and Psychology, 4, 15–36.

  12. Binswanger, L. (1947). Über Phänomenologie. In Ausgewählte Vorträge und Aufsätze, Vol. I, pp. 13–49. Francke, Bern.

  13. Heidegger, M. (1963). Sein und Zeit (10th edn). Niemayer, Tübingen.

  14. Binswanger, L. (1947). Über die dasesinsanalytische Forschungsrichtung in der Psychiatrie. In Ausgewählte Vorträge und Aufsätze, Vol. I, pp. 190–217. Francke, Bern.

  15. Binswanger, L. (1945). Über die manische Lebensform. In Ausgewählte Vorträge und Aufsätze, Vol. II, pp. 252–63. Francke, Bern.

  16. Binswanger, L.(1957). Schizophrenie. Neske, Pfullingen.

  17. Binswanger, L. (1960). Melancholie und Manie. Neske, Pfullingen.

  18. Binswanger, L. (1965). Wahn. Neske, Pfullingen.

  19. Szilasi, W. (1959). Einführung in die Phänomenologie Edmund Husserls. Niemayer, Tübingen.

  20. Kisker, K.P. (1961). Die phänomenologische Wendung Ludwig Binswanger's. Jahrbuch für Psychologie, Psychotherapie und Medizinische Anthropologie, 8, 143–153.

  21. Tellenbach, H. (1962). Abbreviatur und Epikritisches zu Ludwig Binswanger's Buch ‘Melancholie und Manie'. Nervenarzt, 33, 515–20.

  22. Blankenburg, W. (1971). Der Verlust der natürlichen Selbstverständlichkeit. Enke, Stuttgart.

  23. Mishara, A. and Schwartz, M.A. (1997). Psychopathology in the light of emergent trends in the philosophy of consciousness, neuropsychiatry and phenomenology. Current Opinion in Psychiatry, 10, 383–9.

  24. von Gebsattel, V.E. (1954). Prolegomena einer medizinischen Anthropologie. Springer, Berlin.

  25. Straus, E. (1960). Psychologie der menschlichen Welt. Springer, Berlin.

  26. Minkowski, E. (1933). Le temps vécu. Collection de L'Évolution Psychiatrique, Paris.

  27. López-Ibor, J.J. (1950). La angustia vital. Paz Montalvo, Madrid.

  28. Zutt, J. (1963). Auf dem Wege zu einer anthropologischen Psychiatrie. Springer, Berlin.

  29. Doerr-Zegers, O. (1997). Psiquiatrìa antropológica (2nd edn). Universitaria, Santiago.

  30. Tellenbach, H. (1983). Melancholie (4th edn). Springer, Berlin.

  31. Tellenbach, H. (1992). Schwermut, Wahn und Fallsucht in der abendländischen Dichtung. Pressler, Hürtgenwald.

  32. von Zerssen, D. (1982). Personality and affective disorders. In Handbook of affective disorders, pp. 213–28. Churchill Livingstone, New York.

  33. Pelicier, Y. (1987). Asthme, souffle et culture. Psychologie Médicale, 19, 1849–50.

  34. Tatossian, A. (1979). Phénoménologie des psychoses. Masson, Paris.

  35. Naudin, J. (1997). Phénoménologie et psychiatrie. Presses Universitaires du Mirail, Toulouse.

  36. Wiggins, O. and Schwartz, M. (1997). Psychiatry. In Encyclopaedia of phenomenology (ed. L. Embree), Vol. 18. Kluwer, Boston, MA.

  37. Doerr-Zegers, O. and Tellenbach, H. (1980). Differentialphänomenologia des depressiven Syndroms. Nervenarzt, 51, 113–18.

  38. Broekman, J. (1998). Schizophrenie als Erkenntnisproblem. Fundamenta Psychiatrica, 12, 47–52.

  39. Blankenburg, W. (1985). Perspectiva antropológica y analìtico-existencial del delirio. Revista Chilena de Neuropsiquiatrìa, 23, 165–78.

  40. Blankenburg, W. (1981). Wie weit reicht die dialektische Betrachtungsweise in der Psychiatrie? Zeitschrift für Psychiatrie und Psychotherapie, 29, 45–66.

  41. Doerr-Zegers, O. (1990). Hacia una concepción dialéctica en psiquiatrìa. Actas Luso-Españolas de Neurologìa y Psiquiatrìa 18, 244–57.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


3.5 Current psychodynamic approaches to psychiatry

3.5 Current psychodynamic approaches to psychiatry

Glen O. Gabbard

Basic principles
 | The unconscious
 | Psychic determinism
 | Developmental orientation
 | Emphasis on the uniqueness of the individual
 | Transference
 | Countertransference
 | Resistance
The mind–brain interface
 | The impact of psychotherapy on the brain
Development of personality
Applications of psychodynamic thinking to diagnosis and treatment
 | Dynamic pharmacotherapy
 | Multiple-treater settings
 | Two-person context of treatment
Psychodynamic approaches to specific disorders
 | Major depression
 | Anxiety disorders
 | Borderline personality disorder
Future directions
Chapter References

Psychodynamic psychiatry is broadly defined today. In fact, the term psychodynamic is now used almost synonymously with psychoanalytical. Freud originally used the term psychodynamic to emphasize the conflict between opposing intrapsychic forces: a wish was opposed by a defence, and different intrapsychic agencies, such as ego, id, and superego, were in conflict with one another. Indeed, for much of the twentieth century psychoanalytical theory was dominated by the drive-defence model, often referred to as ego psychology.

In the last decades of the twentieth century, however, the hegemony of ego psychology waned, and other models of the mind gained wide acceptance. Through the influence of Melanie Klein and the British School of object relations, psychoanalytical theory expanded beyond the notion of conflict among intrapsychic agencies. Internal object relations became paramount in models deriving from these sources. In addition, a deficit model of symptomatology arose from the work of the British object-relation theorists, such as Balint and Winnicott. In the United States, Kohut's self-psychology also developed a model based on developmental deficits. In other words, disturbed patients who came to treatment were seen as suffering from absent or weakened psychic structures based on developmental failures by parents or caretakers in the early childhood environment. (See Chapter 3.2 for an account of the development and modern practice of psychoanalysis.)

As a result of these innovations in psychoanalytical theory, psychodynamic psychiatry is practised today in an era of pluralism. The typical psychodynamic psychiatrist then uses multiple models to assist in the understanding of a particular patient. Moreover, the diagnostic and treatment approach to an individual patient is psychodynamically informed even when a decision has been made to forego psychodynamic psychotherapy. Psychodynamic thinking provides a conceptual framework within which all treatments are prescribed, including pharmacotherapy, psychotherapy, inpatient or partial hospital treatment, and group or family modalities. Psychodynamic psychiatry is not synonymous with psychodynamic psychotherapy.

A comprehensive definition of current psychodynamic psychiatry is the following:(1)

Psychodynamic psychiatry is an approach to diagnosis and treatment characterized by a way of thinking about both patient and clinician that includes unconscious conflict, deficits and distortions of intrapsychic structures, and internal object relations.

In this definition emphasis is placed on the presence of two individual psychologies or subjectivities that interact in the field of treatment. Clinicians must recognize that their own unconscious beliefs, biases, and feelings will inevitably influence the way they view the patient.

Basic principles

A set of time-honoured basic principles, all derived from psychoanalytical technique and theory, define the overall approach of the dynamic psychiatrists (Table 1).

Table 1 Basic principles of psychodynamic psychiatry

The unconscious

A fundamental premise of psychodynamic psychiatry is that mental activity going on outside our awareness can be profoundly influential. Freud saw signs of the unconscious in two major types of clinical evidence: parapraxes and dreams. Parapraxes, commonly referred to as slips of the tongue or ‘Freudian slips,' involve substituting one word for another. For example, a patient who intends to say ‘Protestant,' may unwittingly say ‘prostitute'. Parapraxes may also involve actions, such as forgetting, or executing one action when intending to do another.

Freud regarded dreams as the ‘Royal Road' to the understanding of the unconscious. Although dreams are no longer regarded as the exclusive avenue to the patient's unconscious conflicts, fears, and wishes, they are still of considerable value in helping the clinician gain a greater grasp of the patient's difficulties. The dream work typically disguises an unconscious childhood wish, so there can be no facile analysis of a dream based on the assumption that one symbol always means the same thing. Rather, there needs to be a psychotherapeutic collaboration in which the patient talks about the connection of the dream to past experiences, current concerns, and current conflicts.

Another primary way that the unconscious manifests itself in the clinical setting is the patient's behaviour toward the clinician. Certain characteristic patterns of relatedness to others set in childhood become internalized and are manifested automatically and unconsciously as part of the patient's character. Hence certain patients may consistently act deferentially toward the clinician, while others will behave in a highly rebellious way. This type of procedural memory is closely linked to Squire's(2) notion of implicit memory, which occurs outside the realm of verbal narrative memory.

While declarative or autobiographical memory involves remembered events and narratives of one's life, procedural memory stores the ‘how' of executing sequences of actions, such as motor skills. Once guitar-playing or bicycle-riding has been mastered, no conscious recall is necessary when one sits down with a guitar or jumps on a bicycle. The schema referred to as unconscious internal-object relations are to some extent procedural memories repeated again and again in a variety of interpersonal situations. They are non-conscious, but not dynamically unconscious, in the sense of being defensively banished from conscious awareness.

The notion that much of mental life is unconscious is one that is most challenged by psychoanalytical critics, but it is also one that is extensively validated by literature from experimental psychology.(3) Research subjects who have bilateral lesions to the hippocampus have great difficulty learning that two discrete events are connected, but their emotional responses suggest that they have made an unconscious connection between the two events.(4) Subliminal presentation of stimuli that have emotional or psychodynamic meanings to research subjects have been shown to influence a wide range of behaviour, even though the subjects have no conscious awareness of the stimuli.(5) Studies of brain-evoked related potentials found that emotional words evoke more electroencephalograph alpha waves than neutral words, even before they are consciously recognized.(6) In another study, a team of clinicians assessed which conflicts were relevant to identified patient symptoms. Words reflecting those conflicts were selected and presented both subliminally and superliminally.(7) A different pattern of response was documented for those words consciously related to the patient's symptoms and those hypothesized to be unconsciously related.

Psychic determinism

The notion of psychic determinism is intimately linked with the construct of the unconscious. Freud felt that behaviour and mental life were related to multiple and complex causation.(8) The term overdetermination implies that a variety of intrapsychic and unconscious factors come together to produce specific symptoms or behaviours. The notion of multiple causation implies that there can be alternate sets of sufficient conditions, some involving primarily unconscious conflicting forces, others stemming from biological and environmental influences, that ultimately produce similar symptoms or behaviours.

While unconscious factors powerfully influence much of human experience, we must also recognize that there are powerful biological factors at work as well. A patient who has a brain injury may forget the name of someone important to him, but it does not necessarily reflect a parapraxis based on unconscious conflict. Similarly, to say that unconscious factors are relevant does not rule out the possibility that conscious intent can override the unconscious forces. Psychodynamic clinicians must avoid colluding with patients who say they cannot change because they are a passive victim of unconscious forces beyond their control.

Developmental orientation

Regardless of which psychoanalytical theory seems to fit best with a particular patient, the dynamic psychiatrist always thinks in terms of developmental models. Patterns of relatedness established in childhood are repeated in adult relationships. Modern dynamic psychiatrists avoid the early psychoanalytical reductionism that attempted to link an adult psychopathological syndrome to a specific developmental arrest or fixation in childhood. Today, full account is taken of genetic contributions to personality and to psychiatric disorders. Environmental influences and genetic factors interact with one another reciprocally to shape the human being in health and illness. Still, the wisdom of the psychodynamic approach is that within each of us is a child yearning to complete some unfinished business from earlier in life.

Emphasis on the uniqueness of the individual

In much of descriptive psychiatry the major focus is on taxonomy—specifically: How do groups of patients fit together under one classification? In psychodynamic psychiatry, by contrast, there is great interest in how a particular patient is unique, in other words different from others. The subjective experience of the individual has been forged through an idiosyncratic narrative that is different from all other life stories and involves a specific interaction between genetic predisposition, intrapsychic factors, and environmental influence.

Transference

Intrinsic to the developmental model of mental organization is that adults are constantly repeating childhood patterns in the present. Transference is the best-known example of this phenomenon. The patient unconsciously experiences the doctor as a significant figure from the past and reacts to the doctor based on a set of unconscious attributions based on those past experiences. Transference has undergone considerable revision in more recent writings, so that today much more emphasis is placed on the clinician's contributions to the patient's transference. In other words, if a clinician is silent and remote, the patient may experience that clinician as disengaged and cold. While an internal template of past experiences with authority figures may correlate with that perception, we would also recognize that the clinician's real behaviour contributes to that precise transference paradigm. In that regard, a more contemporary view of transference would be that every treatment relationship is a mixture of new features based on real characteristics of the clinician and old experiences from the patient's past. Psychodynamic clinicians also recognize a bidimensional quality to transference: while one dimension involves repetition of the past, another dimension is seeking an experience with a new object to facilitate further emotional growth.

Countertransference

Central to the psychodynamic viewpoint is that the clinician and the patient bring their own separate subjectivities to an encounter, and mutually influence one another. Countertransference, in this respect, is the counterpart of transference. In other words, as Freud originally used the term, it referred to the analyst's attribution of certain qualities to the patient based on the analyst's past experiences with similar figures. This perspective, often referred to as the narrow view of countertransference, regarded the phenomenon as an obstacle to be removed because it interfered with the analyst's objectivity.

Subsequent contributors to the literature on countertransference(9,10) noted that countertransference with severely disturbed patients often involves an objective component. The patient behaves in such a provocative manner that virtually anyone would respond with a certain set of emotional reactions to that patient. This way of looking at countertransference is often regarded as the broad or totalistic view. Inherent in this perspective is that the clinician's reaction has much less to do with his or her own individual past than with the specific characteristics of the patient and that patient's capacity to induce strong reactions in others.

As the definition has continued to evolve, countertransference is now generally regarded as involving both the narrow and the broad characteristics. In other words, most theoretical perspectives view countertransference as entailing a jointly created reaction in the clinician that stems, in part, from contributions of the clinician's past and, in part, from feelings induced by the patient's behaviour.(11) In some cases the emphasis may be more on the contributions of the clinician than the patient, while in other cases the reverse may be true. This model also regards countertransference as something of a unique construction that varies depending on the two subjectivities involved (see Box 1). In this contemporary perspective, countertransference is both a source of valuable information about the patient's internal world and something of an interference with the treatment.

Resistance

In 1912 Freud(12) wrote, ‘The resistance accompanies the treatment step by step. Every single association, every act of the person under treatment must reckon with the resistance and represents a compromise between the forces that are striving towards recovery and the opposing ones'. The patient's resistance defends the patient's illness from the clinician's attempt to treat it and change it. Resistance may be conscious, preconscious, or unconscious. It may take many forms, including not taking medication as prescribed, forgetting appointments with the psychiatrist, changing the subject in the middle of an appointment to something trivial, and discounting every insight the psychiatrist offers. The patient's characteristic defence mechanisms are often transformed into resistances in the treatment situation. If a patient sexualizes relationships as a way of avoiding abandonment, that same patient may sexualize the treatment relationship to assure the therapist's continued interest and allay the fear that the therapist may stop the treatment. The dynamic psychiatrist knows that all progress will be accompanied by some degree of resistance, and the exploration of resistance is a major part of therapeutic work. Resistance is intimately related to transference because the patient often rebels against the doctor resulting from unconscious transference configurations that lead the patient to oppose the doctor's help.

Box 1

Changing views of countertransference

Narrow The original Freudian view connoting the analyst's transference to the patient: an obstacle to be removed through careful analysis of the clinician.
Broad or totalistic All the feelings experienced toward the patient, some of which are induced by the patient's behaviour.
Joint creation The contemporary perspective that emphasizes mutual contributions from the patient's behaviour toward the clinician and the clinician's past experiences with similar figures. This perspective emphasizes countertransference as a source of valuable information in addition to being an interference.

The mind–brain interface

The psychodynamic psychiatrist eschews reductionism. Recognizing that mental life and psychiatric symptoms are both overdetermined and multiply caused, psychodynamic clinicians are always interested in the interface between the biological and the psychosocial. Psychodynamic psychiatry is not antibiological. The psychodynamic psychiatrist is the integrator par excellence. Avoiding Cartesian dualism, the mind is seen as the expression of the activity of the brain.(13) Subjective experience affects the brain just as mental phenomena arise from the brain. Every treatment intervention is seen as being biopsychosocial in nature. Medications have psychological effects. Psychotherapeutic interpretations affect the brain. Moreover, psychodynamic psychotherapy and medications may work synergistically to provide better outcomes for patients. For example, a patient with a bipolar disorder who is denying that he has an illness and refusing to take lithium may ultimately have better compliance with the medication if the clinician explores the meaning of his denial and his reluctance to consider himself as someone requiring treatment.

The comprehensive mind–brain strategy of the contemporary psychodynamic psychiatrist fits well with our growing knowledge of the interaction between genes and the environment. In an inspired series of experiments with the marine snail Aplysia, Kandel(14,15) has demonstrated that synaptic connections are strengthened and permanently altered through regulation of gene expression connected with learning from the environment. In Aplysia the number of synapses actually double or triple as a result of learning. Kandel has suggested that psychotherapy might make similar neuroanatomical changes in the synapses. He argues that just as representations of self and others are malleable, the brain itself is a dynamic and plastic structure. He postulates that psychotherapy is a form of learning that produces alteration of gene expression and thereby alters the strength of synaptic connections. While the template function or the sequence of the gene is not affected by environmental experience, the transcriptional function of the gene (namely the ability of a given gene to direct the manufacture of specific proteins) is highly regulated and responsive to environmental factors.

There is also evidence in mammalian species that the brain is plastic and influenced by environmental factors. Rats raised in a social environment that requires complex learning to survive have significantly greater numbers of synapses per neurone compared to rats raised in isolation.(16) Environmentally derived activity appears to drive the development of dendrites so that they conform to cognitive schemes for the construction of mental representations. The brain is not a blank screen, and the individual's genetic endowment will constrain the impact of environmental factors. Nevertheless, neural connections between the limbic system, the cortex, and the autonomic nervous system become connected into circuits in accordance with specific experiences of the developing organism. This developmental pattern may be summarized as follows: ‘Neurons that fire together, wire together'.(17)

Primate research suggests that specific types of relatedness may serve to overcome genetic vulnerability. For example, Suomi(18) identified a cohort of infants comprising about 20 per cent of the Rhesus monkey colony in his laboratory who appeared to have an inborn vulnerability on a genetic basis. These infant monkeys reacted to brief separations with depressive reactions, increased cortisol and ACTH levels, and exaggerated noradrenaline turnover. He then placed these infants with unusually nurturant mothers within the monkey colony that he referred to as ‘supermothers'. He observed that inborn vulnerability to separation anxiety and depressive reactions was overcome when the infants were allowed to have round-the-clock access to these extraordinarily nurturing mothers. Indeed, the interaction led these infant monkeys to become leaders in the social hierarchy. One can speculate that with a special type of nurturing relationship, the heightened sensitivity characteristic of these monkeys on a genetic basis was transformed into a highly adaptive means of relating to their peers in the social context.

Primate research is also serving to confirm certain psychoanalytical developmental notions. In a study of milder trauma,(19) infant monkeys were randomly assigned either to normal mothers or to mothers temporarily made anxious by an unpredictable feeding schedule. Those with anxious mothers became socially subordinate and showed diminished capacity for normal social interaction. However, these social changes did not appear until adolescence, confirming the psychoanalytical notion that disturbances at early phases of development can produce delayed psychopathological changes in adolescence and adulthood. These behavioural changes were accompanied by serotonergic and noradrenergic alterations, indicating that the mild trauma of having a mother made anxious about how she will obtain sufficient food also produces brain changes.

The research summarized here points to the dynamic interplay between genetic expression and the environment. Gene expression cannot be considered static. It is a dynamic phenomenon that interacts with and reacts to environmental experiences. Heritable characteristics of children actually shape their relationships with their parents and siblings.(20) In turn, the response of family members to the child affect the genetic expression. Hence genetic influences on some types of psychopathology may be dependent on the mediation of social processes. A child's genetic endowment will influence the way parents relate to a child, and the way the parents treat the child will then influence that child's developing brain. Biological and psychosocial processes are constantly intertwined, and neither is prior.

In many major psychiatric disorders, such as depression, genetic factors appear to influence whether a stressor produces an episode of illness.(21) From a psychodynamic perspective, the meaning of stressors must also be incorporated. Some stressors that may seem mild to one individual are overwhelming to another because of their idiosyncratic conscious or unconscious meaning. In addition, the presence of biologically generated symptoms in no way diminishes the importance of meaning. Pre-existing psychodynamic conflicts may attach themselves to biologically driven symptoms, and the symptoms then function as a vehicle for the expression of the conflicts.(22) Auditory hallucinations are generated by alterations in neurotransmitters in persons with schizophrenia, but the content of the hallucination often has specific meanings based on the patient's psychodynamic conflicts. Hence a patient who is being told that he is a failure and should kill himself by a hallucinated voice may be tormented by a sense that his life is shattered by his illness and that he no longer has any purpose in living.

The impact of psychotherapy on the brain

In the past, psychotherapy was often regarded as the treatment for ‘psychologically based' disorders, while pharmacotherapy was prescribed for disorders that were considered to be ‘biologically based.' This distinction is rapidly becoming obsolete with advances in imaging techniques that demonstrate how psychotherapy alters the brain.(23,24)

Both behaviour therapy and fluoxetine appear to produce similar decreases in cerebral metabolic rates in the head of the right caudate nucleus when used in the treatment of obsessive–compulsive disorder.(25) The local cerebral metabolic rates for glucose can be measured using positron emission tomography methodology, and they are found to have the same response in reaction to the two different treatments.

A Finnish study(26) suggested that psychodynamic therapy may have a significant impact on the neurotransmitter serotonin. At the beginning of a 1-year psychotherapy process, single-photon emission CT (SPECT) imaging was undertaken with a 25-year-old man suffering from personality disorder and depression. Another man with similar problems also underwent imaging but did not receive psychotherapy or any other treatment.

Initial SPECT imaging showed that both patients had markedly reduced serotonin uptake in the medial prefrontal area and the thalamus compared with 10 healthy control subjects. After 1 year of psychodynamic therapy, repeat SPECT imaging showed that the patient who received the psychotherapy had normal serotonin uptake, while the control patient who did not receive psychotherapy continued to have markedly reduced serotonin uptake. Since the patient who received psychotherapy did not take medication in conjunction with the therapy, the findings suggest that the dynamic therapy itself may have normalized the serotonin metabolism. These preliminary data, as well as many other studies that do not use imaging techniques but nevertheless show results with psychotherapy that are comparable to medication, make a case for psychotherapy as an intervention that is just as ‘medical' as pharmacotherapy. The brain responds to words as well as to chemicals.

Development of personality

Another key component of the psychodynamic approach is that the clinician treats the person and not just the illness. In practice, that perspective means taking the personality into account in every case. The interface of the biological and the psychosocial is particularly apparent in the area of personality. The psychobiological model of personality developed by Cloninger et al.(27) recognizes an equal contribution of biological and environmental factors (see Table 2). The four dimensions of temperament are roughly 50 to 60 per cent heritable independently of one another. They all manifest themselves early in life, and they involve preconceptual biases, habit formation, and perceptual memory. They include the following:

Table 2 Development of personality

  1. novelty-seeking, characterized by active avoidance of frustration, quick loss of temper, impulsive decision-making, frequent exploratory activity in response to novelty, and extravagance in the approach to cues and rewards;
  2. harm-avoidance, which involves pessimistic worry about the future, passive avoidant behaviour such as fear of uncertainty, shyness regarding strangers, and rapid fatiguability;
  3. reward-dependence, characterized by sentimentality, social attachment, and dependence on the approval of others;
  4. persistence, which refers to the capacity to persevere despite fatigue and frustration.

Certain of these temperament dimensions appear to correlate with specific types of personality disorders. The cluster A personalities in DSM-IV, for example, are strongly associated with low reward-dependence. Cluster B personality disorders have been shown to be high in novelty-seeking, while cluster C personality disorder patients tend to rate high in harm-avoidance.

The other component of personality in this model is character. While temperament is genetically based, character is shaped by environmental experiences, such as family relationships, peer relationships, trauma, and neglect. These dimensions appear to make up about 50 per cent of personality. There have been three dimensions of character identified that appear to mature in adulthood. These dimensions influence social and personal effectiveness by insight-learning about self-concepts. The three character dimensions are self-directedness, co-operativeness, and self-transcendence.

Self-directedness is a developmental process with several aspects:

  1. acceptance of self-responsibility for the choices one makes instead of externalizing or blaming others;
  2. identification of personally valued goals and purposes versus a lack of direction or goalessness;
  3. development of confidence and skills in problem-solving (resourcefulness versus apathy);
  4. self-acceptance versus self-striving;
  5. congruent second nature versus personality distrust.

The second dimension of character, co-operativeness, refers to the extent to which a person is agreeable, on the one hand, or hostile and self-centred, on the other. It, too, has several aspects associated with it:

  1. social acceptance versus intolerance;
  2. empathy versus social disinterest;
  3. helpfulness versus unhelpfulness;
  4. compassion versus vengefulness;
  5. pure-hearted principles versus those based on self-advantage.

Individuals who are uncooperative regard the world as adversarial and hostile, while those who are high in co-operativeness view themselves as involved in compassionate and mutually supportive social networks.

The third dimension of character, self-transcendence, also has several aspects:

  1. the capacity to lose or forget oneself versus self-conscious experience;
  2. identification with transpersonal values or goals versus self-differentiation;
  3. spiritual acceptance versus rational materialism.

Low self-directedness and low co-operativeness are associated with all categories of personality disorder in the DSM-IV system.(27) Self-transcendence, on the other hand, does not differentiate patients with personality disorders from those without personality disorders.

Self-directedness and co-operativeness reflect two fundamental tasks in personality development as defined by Blatt et al.(28): the achievement of a stable, differential, realistic, and positive identity, and the establishment of enduring, mutually gratifying relationships with others. These two dimensions evolve in a dialectical and synergistic relationship to one another throughout the lifecycle. Patients with character pathology tend to divide into two groups: introjective types, who are primarily focused on self-definition; and anaclitic types, who are more concerned about relatedness.

The character dimensions readily lend themselves to typical psychodynamic constructs. The self-directedness dimension is closely linked to what are often called ego functions or self-structures. The dimension of co-operativeness is a direct measure of a person's characteristic pattern of internal object relations as they are externalized in relationships with others. In one's assessment of a patient's personality, the transference–countertransference dimensions of the clinical interaction provide a privileged glimpse of the typical patterns of relatedness that cause difficulties in the patient's outside relationships.(29) The patient is involved in an ongoing attempt to actualize certain patterns of relatedness that reflect various wishes in the patient's unconscious. Through the patient's behaviour, he or she subtly tries to impose on the clinician a certain way of responding and experiencing.(30)

An individual internalizes a self-representation in interaction with an object representation connected by an affect through a series of repetitive interactions in childhood. This pattern ultimately leads to an internalized set of self- and object representations in interaction with one another. The adult individual repeats these patterns again and again as an effort to fulfil an unconscious wish. Even abusive or painful relationships involving a ‘bad' or tormenting object may be wished for because of the safety and affirmation such relationships provide. In other words, a child who has been abused has internalized a highly conflictual abusive relationship as a predictable and familiar pattern. Having an abusive object may be preferable to having no object at all or being abandoned. Many patients with histories of an abusive childhood become convinced that the only way to remain connected to a significant person is to maintain an abuser–victim relationship.

The repetitive interactions seen in patients with personality disorder may reflect actual relationships with real objects in the past, but they may also involve wished-for relationships, such as those often seen in patients with childhood trauma who seek a rescuer. Clinicians who are influenced by the patient's interpersonal pressure to respond in a particular way may unconsciously accept the role in which they have been cast. When this phenomenon occurs, it is often referred to as projective identification.(11) In other words, the patient may ‘nudge' the therapist into assuming the role of an abuser in response to the patient's ‘victim' role, and the therapist may feel countertransference hate or anger and begin to make sarcastic or demeaning comments to the patient.

In addition to this pattern of object relations, the other major component of character, from a psychodynamic perspective, is the particular constellation of defence mechanisms that characterizes the individual patient.(31) While defences were traditionally regarded as intrapsychic mechanisms designed to prevent awareness of unconscious aggressive or sexual wishes, the current understanding of defence mechanisms has been expanded far beyond Freud's dual-drive theory. We now understand that defences also preserve a sense of self-esteem in the face of narcissistic vulnerability, assure safety when one feels dangerously threatened by abandonment, and serve to insulate one from external dangers through, for example, denial or minimization.

Different personality types or disorders use characteristic sets of defence mechanisms. For example, the paranoid personality may typically use projection as a way of disavowing unacknowledged feelings and attributing them to others. Patients with obsessive–compulsive personality disorder may use defensive operations such as isolation of affect, intellectualization, and reaction formation to control affective states that are highly threatening. In the relationship with the clinician, as noted previously, these defences will manifest themselves as resistances. Hence, if a patient with an obsessive–compulsive personality disorder uses intellectualization as a defence against painful affects, when the patient comes to treatment, intellectualization will be used as a resistance to avoid getting at feelings in psychotherapy.

Applications of psychodynamic thinking to diagnosis and treatment

Dynamic pharmacotherapy

The commonly used psychodynamic constructs, such as therapeutic alliance, transference, countertransference, and resistance apply to all modalities of psychiatric treatment, even though their usage is generally associated with psychodynamic psychotherapy. In a study of the relationship between the therapeutic alliance and the outcome of 250 depressed outpatients in the National Institute of Mental Health Treatment of Depression Study,(32) the therapeutic alliance was found to be of extraordinary importance. The patients had been randomly assigned to one of four conditions: brief interpersonal therapy, brief cognitive–behavioural therapy, imipramine plus clinical management, or placebo plus clinical management. The researchers found that the therapeutic alliance was just as important for drug therapy as for psychotherapy. In all four treatment cells, the therapeutic alliance counted for more of the variance of treatment outcome than the treatment method itself! This was the first empirical study to show the importance of the therapeutic alliance in psychotherapy, pharmacotherapy, and placebo outcome.

Non-compliance is one of the most challenging problems facing psychiatric practitioners. After 12 weeks of antidepressant prescription, only 40 per cent of patients were complying with the medication as prescribed.(33) In patients with bipolar illness, up to 60 per cent of patients may be non-compliant with lithium carbonate.(34) In one study of schizophrenia, Weiden et al.(35) found that 74 per cent of schizophrenic outpatients became non-compliant with their neuroleptic regimen within 2 years of discharge from the hospital. Overall, only about one-third of patients comply adequately with medications, one-third comply somewhat, and one-third are non-compliant.(36)

Many factors go into compliance. Although many patients blame side-effects, they often unconsciously undermine the treatment plan. The patient may have a negative transference to the prescribing clinician related to attitudes toward parents and other authority figures that lead the patient to rebel and defy the doctor's orders. Some clinicians may have countertransference reactions to specific patients that lead them to prescribe in a highly authoritarian manner or a tentative and ambivalent manner, giving unconscious messages to the patient that reflect the doctor's attitude about the medication. Patients who feel the doctor is bullying them to take the medication may not comply. Similarly, patients who sense their doctor is ambivalent about the value of the medication may also choose not to fill the prescription.

Unconscious resistance is frequently a major factor in non-compliance. Medications may have idiosyncratic meanings to patients based on unconscious identifications with family members who have taken the same medication, views of psychiatric illness as moral weakness, or fears about the effects of the medication. In Jamison's(37) autobiographical account of her struggles with bipolar illness, she made a strong argument for the combination of psychotherapy and medication in the treatment of bipolar illness. Working psychotherapeutically with her psychiatrist, she came to realize that one of her reasons for non-compliance with lithium was a secret fear that it might not work, leaving her with a sense of despair associated with an untreatable illness.

Multiple-treater settings

In inpatient units and partial hospital settings, psychodynamic concepts are of considerable value in understanding the patient's psychopathology as it unfolds in a group setting. Patients re-create their internal object relations in the inpatient or partial hospital milieu.(38) The conflicts that occur in their family context will re-emerge in their relationships with hospital staff members. Through projective identification the patient subtly pressures various staff members to play the roles that are in keeping with the patient's internal world. Hence a patient who has been physically and/or sexually abused by a parent will behave in such a way toward a certain nurse, for example, that the nurse begins to feel abusive toward the patient. The same patient may treat another nurse as an idealized rescuer figure, eliciting loving and protective feelings from that nurse. This form of splitting(38) may create extraordinary conflicts between staff members over the best treatment approach to the patient. Therefore failure to attend to the transference–countertransference dimensions of the milieu treatment may lead to a total disruption of the staff members' capacity to be effective with certain patients.

Moreover, individual patients often act out covert staff conflicts.(39) Psychodynamically informed hospital treatment may help to identify these conflicts and allow staff to process them in such a way that the patients no longer need to enact them. When covert conflicts between staff members become overt and open to discussion, the patient's disruptive behaviour often settles down.(39) This observation reflects how the dynamics of the patient group and staff group often parallel each other. The psychodynamic clinician also understands that individuals behave differently in groups than they do alone or in a one-to-one context. Powerful group forces, such as scapegoating, can be recognized and processed so they do not become destructive to treatment. Similarly, the patient's recurrent problems in groups can be diagnosed, in part, by a careful study of the transference and countertransference responses.

Two-person context of treatment

One of the major shifts in psychodynamic thinking in recent years has been a greater acknowledgement of the influence of the clinician's perspective on the observations about the patient. Postmodern contributions from intersubjectivity and social constructivism have challenged the view that the clinician assesses the patient from a detached and objective frame of reference. Fundamental to this perspective is that clinicians can never transcend their irreducible subjectivity.(40) The psychiatrist in this context can never fully know how his or her subjectivity is influencing the diagnostic assessment or the treatment process. Countertransference is viewed as both unconscious and continuous, so that a therapist cannot possibly be capable of keeping up with every emotional reaction to the patient.(41)

This two-person model of the treatment situation has contributed to the demise of the classical psychoanalytical view of the therapist or analyst as a blank screen or a dispassionate observer. The influence of the clinician's biases and unconscious feelings toward the patient may have far-reaching implications for a variety of situations in psychiatry. Frustration about a patient's non-responsiveness to treatment, for example, can lead a clinician to recommend electroconvulsive therapy as a reaction to despair, rather than as a result of systematic decision trees or algorithms about refractory depression. Even in the case of physician-assisted suicide, countertransference may play a major, though hidden, role.(42) Within this context the patient's wish to die may stem from a self-concept as worthless and a burden to others that is, in part, a reflection of what the physician brings to the encounter. Similarly, the doctor's death-anxiety might underlie an omnipotent need to triumph over death through the prescription of physician-assisted suicide that strives to preserve an illusion of control and mastery. In the worst scenario, a clinician's intense countertransference hate toward a patient may lead to a wish to kill that is transposed into a recommendation for physician-assisted suicide.

Psychodynamic approaches to specific disorders

A psychodynamic approach is relevant to the treatment of the vast majority of psychiatric disorders encountered in clinical practice. Depending on the nature of the illness, the setting in which the illness is treated, and the psychological mindedness of the patient, psychodynamic strategies may be the major emphasis in the treatment plan or a relatively minor contribution. Space considerations preclude a comprehensive discussion of psychodynamic approaches to all the major disorders, but a sampling of three major entities may provide a general guide to the approach to other disorders.

Major depression

Few disorders illustrate the interaction between genetics and environment more clearly than major depression. In Kendler's study of twins(21) he followed 2164 members of female–female twin pairs. Recent stressful events were the single most powerful risk factor for an episode of major depression. Genetic factors were substantial, but not overwhelming. He followed this cohort of subjects for 17.3 months. During that time 14 per cent of them had major depressive episodes. He found that the four most powerful predictors of a major depression in the month of the occurrence were death of a close relative, serious marital problems, assault, and divorce or separation within a marriage. Genetic factors appeared to alter the sensitivity of individuals to the depression-inducing effect of stressful life events (Fig. 1). In other words, those with the highest genetic risk had only a 1.1 per cent probability of having a depressive episode without a life stressor, but the risk rose to 14.6 per cent if they were exposed to a severe life event. On the other hand, those subjects with the lowest genetic risk had only a 0.5 per cent probability of depression onset per month if they were unexposed to a life stressor. The probability of a depression episode increased to 6.2 per cent with a stressor.

Fig. 1 Risk of onset of major depression per person-month as a function of genetic liability and the presence or absence of a severe stressful life event in that month among 2060 female twins. (Data from Kendler et al.(21))

As noted earlier, the meaning of the stressor to the individual patient has a great deal to do with whether or not a depressive episode results. Research has shown that a stressor is more likely to produce depression if its content matches the area of the patient's self-definition.(43) Events that are interpreted to mean depletion of self-worth and the expectation of inability to replenish needed supplies are more likely to cause depression. A relatively minor insult to one's self-esteem, then, can result in a major depressive episode because it is attached to a more profound sense of worthlessness.

In the treatment of major depression, brief dynamic therapy has been shown to be as effective as cognitive–behavioural therapy.(44) However, even when the primary treatment is antidepressant medication, a dynamic approach to the pharmacotherapy can be very helpful, particularly because some depressed patients feel they do not deserve to get better because they have ‘sinned'. Hence these compliance problems can be explored dynamically. Moreover, an examination of the stressors and their meaning may be critical as part of an ongoing maintenance approach to prevent future episodes.

A subgroup of depressed patients requires more extended and intensive psychodynamic therapy. In a reanalysis of the NIMH Treatment of Depression Collaborative Research Program data, Blatt et al.(45) found that perfectionism had consistently negative relationships with all outcome measures in all four treatment conditions. They noted that the profile of highly perfectionistic depressed patients is one associated with a high risk of suicide, and the investigators recognized that a substantial period of time is required to alter deeply entrenched, negative mental representations of self and others. Uncontrolled studies have suggested that patients fitting this profile may improve with extended psychodynamic therapy.(28)

Anxiety disorders

The atheoretical categorizations of anxiety disorders in the official nomenclature and the associated research on the biological underpinnings of anxiety tend to categorize anxiety as only an illness, rather than an overdetermined symptom of unconscious conflict.(1) In this conceptual framework, anxiety is to be eliminated, or at the very least, minimized primarily through pharmacotherapeutic interventions. An important psychodynamic perspective that is in danger of disappearing is that anxiety has value as a signal of internal conflict and distress that may require reflection and understanding.

Eradication of all anxiety is not necessarily desirable. In the Menninger Foundation Psychotherapy Research Project, 18 out of 35 patients showed increased anxiety at the termination of psychoanalysis or long-term psychoanalytical psychotherapy, even though 13 of these 18 cases were judged by independent raters to have undergone substantial improvement.(46,47)

The findings in this study were consistent with the clinical observation that an increase in anxiety tolerance, defined as the capacity to experience anxiety without having to discharge it, may be one of the results of long-term psychoanalytical psychotherapy or psychoanalysis, reflecting an expansion of the ego's capacity to deal with anxiety. The investigators differentiated anxiety that is used as a signal from primary or disorganizing anxiety, such as that associated with panic disorder. Many of the patients with good outcomes in this follow-up study had greatly enhanced their capacity to use ideational activity more effectively in the service of understanding anxiety.

The psychodynamic clinician also wants to understand the developmental correlates of the anxiety as a way of gaining a greater grasp of what the patient fears. Based on psychoanalytical theory, a developmental hierarchy of anxiety can be constructed (Table 3).

Table 3 A developmental hierarchy of anxiety

This developmental hierarchy can be used to understand the danger situations implied by the patient's anxiety. The most primitive form of anxiety involves a fear of disintegrating or falling apart and was called by Kohut(48) disintegration anxiety. One can also feel that he or she will disintegrate through merger or fusion with another person. Persecutory anxiety is a paranoid fear based on the conviction that malevolent forces from outside will invade and destroy the patient from within. Separation anxiety involves a fear of being abandoned and losing a significant object. This is related to the notion of Kleinian depressive anxiety, where the individual fears that his or her aggression will destroy the loved object.

Moving up the developmental ladder, fear of the loss of love is more associated with neurotically organized individuals, and is characterized by a fear that one must behave in a specific manner because the love and attention of another is tenuously balanced. Castration anxiety is connected to the Oedipal fear that a powerful same-sex parent will respond with violent attack if the individual is too competitive or in a rivalrous situation for the opposite-sex parent. Finally, superego anxiety involves concern that one will disappoint one's own internal ideals and values, that stem from the internalization of parental values.

Medication and dynamic psychotherapy may work synergistically in some anxiety disorders. In one randomized controlled investigation involving the treatment of panic disorder, patients were assigned to treatment with either clomipramine for 9 months or clomipramine for 9 months combined with 15 weekly sessions of brief dynamic therapy.(49) While all patients in both groups were free of panic attacks within 20 weeks of the beginning of treatment, the relapse rate was significantly higher in the group that received only clomipramine when the pharmacotherapy was terminated. The investigators concluded that brief dynamic therapy may reduce the psychosocial vulnerability associated with panic disorder.

Borderline personality disorder

The psychobiological model of personality proposed by Cloninger et al.(27) suggests a treatment strategy that combines medication and psychotherapy. Certain medications appear to improve target symptoms associated with temperament, such as impulsivity and affective lability, while psychotherapy may address the character problems such as self-directedness and co-operativeness. At least three studies using a double-blind placebo-controlled design have demonstrated that impulsivity and anger in patients with borderline personality disorder are significantly improved with the use of serotonin-selective reuptake inhibitors.(50,51 and 52) These agents do not cure borderline personality disorder, but they do facilitate the psychotherapy process. When the affect and the impulsivity is toned down by the use of medication, patients often find it easier to reflect on internal states and process what is happening between them and others.

The improvement of temperament through the use of medications is only a partial treatment strategy because, as previously noted, the character variables determine whether or not an individual has a personality disorder. Psychodynamic therapy may address the chaotic pattern of object relations and the deficiencies in self-esteem and self-cohesiveness. Although no systematic study has been conducted with the combined use of dynamic psychotherapy and medication, one follow-along study using a pre–post design with twice-weekly dynamic therapy appeared to produce substantial and durable changes after 12 months of treatment.(53) While the conceptual model of temperament and character provides a basis for the combination of medication and psychotherapy, further research is necessary to demonstrate the efficacy of the two-pronged approach.

Future directions

The evidence regarding the impact of psychotherapy on the brain opens up new lines of investigation to enhance our understanding of psychopathology and treatment. These include the following:

  1. the mechanisms of action of psychotherapy;
  2. the interrelationships between the mechanisms of action of psychotherapy and medication;
  3. a clearer understanding of pathogenesis itself and the malleability of some components of the pathogenetic mechanisms of major psychiatric disorder.

Research is sorely needed on psychodynamic treatments because there is only a modest empirical base for psychodynamic therapy. Many more studies are needed, especially those with a randomized controlled design targeted at specific disorders. Studies investigating extended dynamic therapy of a year or more are needed to demonstrate which patients benefit from the additional investment of time and money. In the current climate of cost containment, practitioners of psychodynamic therapy must take cost-effectiveness into account.

The optimal treatment for many psychiatric patients involves a combination of medication and psychotherapy, but research support for this view is also rather modest. Controlled studies of combined treatment versus single modalities are needed for personality disorders and anxiety disorders. In addition, the role of psychodynamic thinking in compliance problems needs rigorous investigation.

In the meantime, the psychodynamic model continues to enrich the patient's understanding and the psychiatrist's practice. The time-honoured principles elaborated here serve as windows into the murky recesses of the unconscious and illuminate human motivation. They also provide the clinician with a ‘second sight' that helps make sense out of bewildering and complex clinical situations.

Chapter References

  1. Gabbard, G.O. (1994). Psychodynamic psychiatry in clinical practice: the DSM-IV edition. American Psychiatric Press, Washington, DC.

  2. Squire, L.R. (1987). Memory and brain. Oxford University Press, NY.

  3. Westen, D. The scientific status of unconscious processes: is Freud really dead? Journal of the American Psychoanalytic Association, in press.

  4. Bechara, A., Tranel, D., Damasio, H., Adolphs, R., Rockland, C., and Damasio, A. (1995). Double association of conditioning and declarative knowledge relative to the amygdala and hippocampus in humans. Science, 269, 1115–18.

  5. Bowers, J.S. and Schachter, D.L. (1990). Implicit memory and test awareness. Journal of Experimental Psychology: Learning, Memory, and Cognition, 16, 404–16.

  6. Heinemann, L.G. and Emrich, H. (1971). Alpha activity during inhibitory brain processes. Psychophysiology, 7, 442–50.

  7. Shevrin, H., Bond, J., Brakel, L.A., Hertel, R.K., and Williams, W.J. (1996). Conscious and unconscious processes: psychodynamic, cognitive, and neurophysiological convergences. Guilford Press, New York.

  8. Sherwood, M. (1969). The logic of explanation in psychoanalysis. Academic Press, New York.

  9. Winnicott, D.W. (1949). Hate in the countertransference. International Journal of Psycho-Analysis, 30, 69–74.

  10. Kernberg. O.F. (1965). Notes on countertransference. Journal of the American Psychoanalytic Association, 13, 38–56.

  11. Gabbard, G.O. (1995). Countertransference: the emerging common ground. International Journal of Psycho-Analysis, 76, 475–85.

  12. Freud, S. (1912). The dynamics of transference. In the Standard edition of the complete works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 97–108. Hogarth Press, London, 1958.

  13. Andreasen, N.C. (1997). Linking mind and brain in the study of mental illness: a project for a scientific psychopathology. Science, 275, 1587–93.

  14. Kandel, E.R. (1983). From metapsychology to molecular biology: explorations into the nature of anxiety. American Journal of Psychiatry, 140, 1277–93.

  15. Kandel, E.R. (1998). A new intellectual framework for psychiatry. American Journal of Psychiatry, 155, 457–69.

  16. Greenough, W.T., Black, J.E., and Wallace, C.S. (1987). Experience and brain development. Child Development, 58, 539–59.

  17. Schatz, C.J. (1992). The developing brain. Scientific American, 267, 60–7.

  18. Suomi, S.J. (1991). Early stress and adult emotional reactivity in rhesus monkeys. In Childhood environmental and adult disease: Symposium 156 (ed. CIBA Foundation Symposium Staff), pp. 171–88. Wiley, Chichester.

  19. Rosenblum, L.A. and Anderson, M.W. (1994). Influences of environmental demand on maternal behavior and infant development. Acta Paediatrica Supplement, 397, 57–63.

  20. Reiss, D., Plomin, R., and Hetherington, E.M. (1991). Genetics and psychiatry: an unheralded window on the environment. American Journal of Psychiatry, 148, 283–91.

  21. Kendler, K.S., Kessler, R.C., Walters, E.E., et al. (1995). Stressful life events, genetic liability, and onset of an episode of major depression in women. American Journal of Psychiatry, 152, 833–42.

  22. Gabbard, G.O. (1992). Psychodynamic psychiatry in the decade of the brain. American Journal of Psychiatry, 149, 991–8.

  23. Gabbard, G.O. (1994). Mind and brain in psychiatric treatment. Bulletin of the Menninger Clinic, 58, 427–46.

  24. Gabbard, G.O. and Goodwin, F. (1996). Clinical psychiatry in transition: integrating biological and psychosocial perspectives. In Review of psychiatry, Vol. 15 (ed. L.J. Dickstein, M.B. Riba, and J.M. Oldham), pp. 527–48. American Psychiatric Press, Washington, DC.

  25. Baxter, L.R., Schwartz, J.M., Bergman, K.S., et al. (1992). Caudate glucose metabolic rate changes with both drug and behavior therapy for obsessive–compulsive disorder. Archives of General Psychiatry, 49, 681–9.

  26. Viinamäki, H., Kuikka, J., Tiihonen, J., and Lehtonen, J.L. (1998). Change in monoamine transporter density related to clinical recovery: a case–control study. Nordic Journal of Psychiatry, 52, 39–44.

  27. Cloninger, C.R., Svrakic, D.M., and Pryzbeck, T.R. (1993). A psychobiological model of temperament and character. Archives of General Psychiatry, 50, 975–90.

  28. Blatt, S.J., Ford, R.Q., Berman, W.H. Jr, et al. (1994). Therapeutic change: an object relations perspective. Plenum Press, New York.

  29. Gabbard, G.O. (1997). Finding the ‘person' in personality disorders. American Journal of Psychiatry, 154, 891–3.

  30. Sandler, J. (1981). Character traits and object relationships. Psychoanalytic Quarterly, 50, 694–708.

  31. Gabbard, G.O. (1999). Psychoanalysis and psychoanalytic therapy. In The DSM-IV personality disorders (ed. W.J. Livesley). Guilford Press, New York.

  32. Krupnick, J.L., Sotsky, S.M., Simmens, S., et al. (1996). The role of the therapeutic alliance in psychotherapy and pharmacotherapy outcome: findings in the National Institute of Mental Health Treatment of Depression Collaborative Research Program. Journal of Consulting and Clinical Psychology, 64, 532–9.

  33. Myers, E.D. and Branthwaite, A. (1992). Outpatient compliance with antidepressant medication. British Journal of Psychiatry, 160, 83–6.

  34. Keck, P.E., McElroy, S.L., Strakowski, S.M., et al. (1996). Factors associated with pharmacologic noncompliance in patient with mania. Journal of Clinical Psychiatry, 57, 292–7.

  35. Weiden, P.J., Dixon, L., Frances, A., et al. (1991). Neuroleptic noncompliance in schizophrenia. In Schizophrenia research. Vol 1.Advances in neuropsychiatry and psychopharmacology (ed. C.A. Tamminga and C.S. Schulz), pp. 285–96. Raven Press, New York.

  36. Wright, E.C. (1993). Noncompliance—or how many aunts has Matilda? Lancet, 342, 909–12.

  37. Jamison, K.R. (1995). An unquiet mind. Vintage Books, New York.

  38. Gabbard, G.O. (1989). Splitting in hospital treatment. American Journal of Psychiatry, 146, 444–51.

  39. Stanton, A. and Schwartz, M. (1954). Pathological excitement and hidden staff disagreement. In The mental hospital, pp. 342–65. Basic Books, New York.

  40. Renik, O. (1993). Analytic interaction: conceptualizing technique in light of the analyst's irreducible subjectivity. Psychoanalytic Quarterly, 62, 553–71.

  41. Hoffman, I.Z. (1998). Ritual and spontaneity in the psychoanalytic process: the dialectical constructivist view. Analytic Press, Hillsdale, NJ.

  42. Varghese, F.T. and Kelly, B. (1999). Countertransference and assisted suicide. In Review of psychiatry (ed. J. Oldham and M. Riba). Vol. 18, Countertransference in psychiatric treatment (ed. G. Gabbard), pp. 85–118. American Psychiatric Press, Washington, DC.

  43. Hammen, C., Marks, T., Mayol, A., et al. (1985). Depressive self-schemas, life stress, and vulnerability to depression. Journal of Abnormal Psychology, 94, 308–19.

  44. Gallagher-Thompson, D. and Steffen, A.M. (1994). Comparative effects of cognitive-behavioral and brief psychodynamic therapies for depressed family caregivers. Journal of Consulting and Clinical Psychology, 62, 543–9.

  45. Blatt, S.J., Quinlan, D.M., Pilkonis, P.A., and Shae, M.T. (1995). Impact of perfectionism and need for approval on the brief treatment of depression: the National Institute of Mental Health Treatment of Depression Collaborative Research Program revisited. Journal of Consulting and Clinical Psychology, 63, 125–32.

  46. Siegel, R.S. and Rosen, I.C. (1962). Character style and anxiety tolerance: a study of intrapsychic change. In Research in psychotherapy, Vol. 2 (ed. H. Strupp and L. Luborsky), pp. 206–17. French-Bray, Baltimore, MD.

  47. Appelbaum, S.A. (1997). The anatomy of change: a Menninger report on testing the effects of psychotherapy. Plenum Press, New York.

  48. Kohut, H. (1977). The restoration of the self. International Universities Press, New York.

  49. Wiborg, I.M. and Dahl, A.A. (1996). Does brief dynamic psychotherapy reduce the relapse rate of panic disorder? Archives of General Psychiatry, 53, 689–94.

  50. Coccaro, E.F. and Kavoussi, R.J. (1997). Fluoxetine and impulsive aggressive behavior in personality disordered subjects. Archives of General Psychiatry, 54, 1081–8.

  51. Markovitz, P. (1995). Pharmacotherapy of impulsivity, aggression, and related disorders. In Impulsivity and aggression (ed. E. Hollander and D.J. Stein), pp. 263–87. Wiley, New York.

  52. Salzman, C., Wolfson, A.N., Schatzberg, A., et al. (1995). Effect of fluoxetine on anger in symptomatic volunteers with borderline personality disorder. Journal of Clinical Psychopharmacology, 15, 23–9.

  53. Stevenson, J. and Meares, R. (1992). An outcome study of psychotherapy for patients with borderline personality disorder. American Journal of Psychiatry, 149, 358–62.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.1 Introduction to cognitive disorders

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.1 Introduction to cognitive disorders

Demetrio Barcia

Introduction
Delirium
Dementia
 | Changes in the concept of dementia
 | Cortical dementias
 | Axial and diencephalic dementias
Conclusion
Chapter References

Introduction

The three terms delirium, dementia, and amnesic syndrome appear together in the classification manuals because they share a common, but not exclusive, organic aetiology. However, these conditions have little in common from a historical, clinical, and psychopathological perspective. Because the notion of ‘organicity' is imprecise, it would perhaps be preferable to use Schneider's term ‘corporeally based manifestations' (körperlich begründbaren Psychosen). In this chapter, delirium, dementia, and the amnesic syndrome will be discussed separately from historical and psychopathological perspectives.

Delirium

Georget introduced the term stupidité (stupor) to replace Esquirol's term acute dementia to indicate a state in which a person appears to have no ideas or cannot express them. The term was adopted by German as well as French authors. Baillarger(1) suggested that patients with this syndrome were melancholic, and the term ‘melancholy with stupor' became widely accepted despite problems with differential diagnoses. According to Griesinger:(2)

Melancholy with stupor has not only a great theoretical importance due to the strongly marked psychic symptoms and characteristic brain injuries existing in some cases, but also due to the fact that they are easily and frequently mixed up with dementia, which can lead to great errors in relation to the prognosis and treatment; for this they have also a great practical interest.

This controversy resembles that surrounding the term ‘depressive pseudodementia' today. Other authors, while accepting that melacholy with stupor existed, thought that most cases of stupor were independent.

Chaslin(3) included stupidité under the term mental confusion. Both the concept and many of the clinical features correspond to Bonhoeffer's exogenous reaction type (die exogenen Reaktionstypus),(4) which he classified into three groups:

  1. characteristic forms, which comprised amentia, delirium, twilight states, and hallucinosis;
  2. homonymous forms, i.e those with manifestations similar to schizophrenia, mania, and depression;
  3. a residual group including hyperaesthetic, sensory, or neurastheniform disorders together with Korsakoff's syndrome.

Two properties are essential: the manifestations lack specificity, and they share a disturbance of consciousness (Bewusstsein). Kraepelin(5) attempted to study organic or exogenous psychoses using the medical aetiological model, believing that each aetiology corresponded to a specific aetiopathogenic mechanism and a characteristic symptomatology. This view was contradicted by Bonhoeffer,(4) who pointed out that in the characteristic forms each aetiology could give rise to any syndrome, and each syndrome could be caused by any aetiological factor.

Characteristic forms are characterized by a disorder of the consciousness; amentia, delirium, and twilight states are due to a decrease of consciousness, whereas hallucinosis is due to an increased clarity of consciousness.(6)

All Bonhoeffer's characteristic forms are included in the current classifications under the term delirium, but this is an error. Firstly, the disturbance of consciousness is not sufficiently emphasized and, secondly, syndromes which should be separated because of their different psychopathological characteristics appear together. In amentia, there is little decrease in consciousness; indeed, it may even go unnoticed although it is always present. Amentia is characterized by incoherent thought and severe motor disorder, whereas delirium is characterized by a more severe disturbance of consciousness with oneirism, hallucinations, and delusions (frequently occupational). In a twilight state, the level of consiousness is intense but fluctuating. It may occur with a decrease of the ‘awake' consciousness (Bewustsein), but without any alteration in ‘reflexive' consciousness' (Ey's conscience de soi(7)). Finally, in hallucinosis increased clarity of consciousness is accompanied by anxiety, auditory hallucinations, and a tendency to paranoid ideas.

Some consider that all four syndromes described by Bonhoeffer should be mantained mainly to avoid diagnostic errors. Amentia, with little change of consciousness, is sometimes mistaken for schizophrenia or, in older people, dementia. The patient is perplexed, makes false identification, and is depersonalized. These manifestations of amentia may also be present in acute endogenous disorders such as the cycloid psychoses. Sometimes these subconfusional manifestations are chronic, with a long evolution when it is easy to mistake them with dementia. The possibility that enhanced amentia in the old may be of psychogenic origin (psychogenic unresponsiveness) has to keep in mind.

Dementia

The term ‘dementia' refers to patients with chronic brain damage and severe deterioration of intellectual processes. Frequently, psychotic symptoms (hallucinations and delusions) and affective symptoms are also present. This syndrome has a long history; in antiquity it had a meaning similar to that understood today when used in a medical context (Celsus, 150 BC). The term ‘dementia' was recognized by Pinel,(8) and Esquirol(9) distinguished acute dementia (later called mental confusion) and chronic dementia. Georget(10) subdivided the latter into primary dementias, so called because the intellectual disorder appeared first, and secondary dementias, in which other mental manifestations (e.g. mania and dementia praecox) preceded the intellectual disorder.

There are two periods in the subsequent history of dementia. In the first and longest, from the beginning of psychiatry to the 1970s, dementia was considered as an illness. Since then, dementia has been considered to be a syndrome.

The concept of dementia as an illness was based on an anatomical and clinical approach. Three illnesses were characterized:

  1. general paresis of the insane, identified by Bayle(11) and later attributed to syphilis;(12)
  2. vascular dementias as described by Klippel,(13) i.e. dementias that were exclusively vascular in origin;
  3. parenchymatous dementias.

In 1898 precise knowledge of the structure of the brain became available using the silver impregnation technique developed by Ramón y Cajal. When analysing the dementias, Alzheimer(14) pointed out that not all are due to a vascular aetiology, and in 1911 he described parenchymatous dementias with neurofibrillar degeneration and senile plaques.(15) This finding was soon confirmed by other authors. Kraepelin(5) called this condition senile dementia, and included in it Kahlbaum's presbyophrenia as a form of dementia arising at an earlier age.

In 1906 Alzheimer(16) described a 52-year-old female patient who presented a severe dementia, with neurological symptoms, aphasia, apraxia, and agnosia, initiated with delusions of jealousy, and whose brain showed the histopathology described in senile dementia. He published this case without being able to ascribe a cause. Similar observations were reported by other authors between 1908 and 1910.(17,18,19) Kraepelin(5) called the condition the presenile dementia of Alzheimer.

Between 1892 and 1904 Pick carried studied lesions in the brains of aphasic patients and published several cases including two of persons aged over 50 with clinical features similar to the presenile dementia of Alzheimer but without its characteristic lesions. Subsequently, Ornari and Spatz(20) coined the term presenile dementia of Pick and described the histopathological characteristics of the disorder and the topography of the lesions. They suggested a hereditary-degenerative aetiology.

Some other forms were subsequently added to the four main dementing illnesses, including the spastic pseudosclerosis described by Creutzfeldt and Jakob in 1927. In the 20 years following the Second World War research raised new questions, including the importance and frequency of mixed vascular and parenchymatous forms,(21) the correlation between the amount of anatomical damage and the seriousness of the dementia,(22) and the identification of new clinical manifestations such as ‘mild dysfunction of the memory'.(23) In general, however, the dementias were still thought of as illnesses, each with specific histopathological findings.

Changes in the concept of dementia

In the 1950s two important events occurred which led to new approaches to the concept of dementia.

  1. Forms intermediate between senile dementia and the presenile dementia of Alzheimer were identified. Sjögren(24) described cases of dementia appearing at older ages than those reported for the presenile dementia of Alzheimer, without extrapyramidal signs, strokes, or signs of aphasia, agnosia, and apraxia, but with similar histopathology although the senile plaques and neurofibrillar tangles were less dense. Sjögren called this condition ‘atrophia senilis cerebri'. During these years the Geneva School showed that patients with senile dementia could present, during the evolution of their disorder, with focal manifestations and lesions analogous to the those found in presenile dementia, in what they called ‘Alzheimerized senile dementia'. This finding lead to a unifying thesis, so that parenchymatous dementias were usually referred to as ‘senile dementia of Alzheimer type'.
  2. Studies of lesions of senile dementia and non-age-associated illnesses led to the abandonment of the idea that senile dementia was a severe form of normal ageing(25) and to the view that the lesions of parenchymatous dementias were not due to ageing. In 1970, Sourander and Sjögren(26) described a series of cases in which characteristic lesions of senile dementia were present (Table 1). Their findings led to the idea of dementia as a syndrome produced by more than one underlying condition. As a consequence, the terms reversible and irreversible dementias appeared, together with tables of conditions that could produce chronic brain disorder.

    Table 1 Pathological conditions associated with Alzheimer's anatomopathological types

Gradually another approach, based on understanding of the functioning of the nervous system, was considered, which made the study of dementia as a syndrome more comprehensible. Barcia(27) suggested that the concept of dementia should be based on the organization of the nervous system and that two concepts are important: the functional levels of the nervous system, as proposed by Jackson,(28) and the idea of specialization of the nervous system.

The first of these ideas led to the differentiation of cortical and subcortical dementias. However, a description which better coincides with Jackson's concepts differentiates three types of dementias: cortical, axial, and dementias due to diseases of the basal ganglia and extrapyramidal diseases.

The concept of the specialization of the nervous system leads to the distinction between ‘left brain and right brain', ‘anterior brain' responsible for mental processes, and ‘posterior brain' responsible for perception of the external and internal worlds.

An alternative scheme proposed by the Swedish Consensus(29) refers to three types of degenerative disease of the nervous system: frontotemporal, temporoparietal, and subcortical dementias (Table 2).

Table 2 Classification of primary degenerative dementias

Subcortical dementia was described by Albert et al.(30) and McHugh and Folstein(31) in relation to progressive supranuclear paralysis and Huntington's disease. In fact the term had already been used by von Stocker(32) in 1932 (subcortical Demenz). The clinical features correspond closely to those described by Wilson(33) in his account of hepatolenticular degeneration, and to those of the ‘bradyphrenia' of Naville(34) and of the dementia of the cerebral trunk (Hirnstammdemenz) reported by Sterz.(35) Sterz probably carried out the best study of this condition prior to 1974 when American authors introduced the term ‘subcortical dementia' and encouraged research to differentiate it from cortical dementia.

Cortical and subcortical dementias can be distinguished satisfactorily on anatomical grounds, but it is interesting that they are characterized by different clinical syndromes. The most characteristic differences are listed in Table 3.(36) Subcortical dementia can be subdivided into an axial syndrome, of which the main model is Korsakoff's syndrome, and a syndrome arising from lesions of the basal ganglia.

Table 3 Differences between cortical and subcortical dementias

Cortical dementias

Cortical dementias are classified into frontotemporal dementias, temporoparietal dementias, and occipital dementias.

Frontotemporal dementias

Frontotemporal dementias are characterized not by a loss of function but by an inability to act. There is apathy, indifference, or in contrast lack of inhibition, and the patient fails to make plans to change from one activity to another, and to select the actions needed to solve a problem. This syndrome is not necessarily due to lesions of the frontal lobe, but may arise from lesions in the frontal projection system and from other subcortical diseases, including Korsakoff's syndrome.

Cummings(37) recognized three complex syndromes of the frontal lobe which he ascribed to prefrontal circuits:

  1. prefrontal dorsolateral syndrome which is characterized by neuropsychological deficits, including decreased verbal fluency, decreased ability to plan, anomalous motor programming, failures of learning and recovery of memories, and inability to solve problems;
  2. orbitofrontal syndrome which is characterized by lack of inhibition, irritability, and alterations of initiative and introspection depending on environmental cues;(38)
  3. anterior cingulate syndrome which is characterized by apathy and reduction of initiative, which in extreme cases manifests as akinetic mutism.
Temporoparietal dementia

Temporoparietal dementia includes Alzheimer's disease. In a series of studies, the Geneva School(39,40) have found that this disease is characterized by a disintegration of psychological functions which occurs in the opposite order to that in which they are acquired in Piaget's scheme. Disintegration starts with abstract functions and extends to concrete functions and finally to a ‘preoperative' level.

When patients are examined with a test battery proposed by these authors, it is possible to diagnose which psychopathological functions are damaged. For example, in a test using different-sized cubes, in which the smaller ones are heavier, patients with Alzheimer's disease generally identify the larger cubes as heavier, indicating a loss in the ability to differentiate volume and weight. In another test an object is brought closer to the patient from behind so that it can be seen in a mirror in front of the patient. When Alzheimer's patients are asked to takethe object, they are unable to do so because they have lost spatial representation. Findings such as these are of interest not only because they increase understanding of cerebral organization but also because they allow Alzheimer's dementia to be differentiated from pseudodementia.

Occipital dementia

Occipital dementia was first reported in 1902 by Dide and Bocazzo,(41) who described a Korsakoff syndrome produced by bilateral occipital injuries. In 1912, Dide and Perzet(42) described the occipital syndrome as characterized by oblivion, fantasizing, temporospatial disorientation, reduction of the visual field, and psychic blindness. This condition is present in a large proportion of patients with occipital tumours: 24 per cent according to Delay(43) and up to 60 per cent according to Allen.(44) The condition is superimposed on the Korsakoff syndrome (see below) and is produced by symmetrical focal lesions in the middle of occipital lobe and lingual gyri. There is destruction of grey and white matter, although not beyond the tapetum and the occipital horn of the ventricles. Although it is a cortical dementia, this condition is related to the diencephalic syndromes.(45)

Axial and diencephalic dementias

The Korsakoff syndrome is the prototype of the axial or diencephalic dementias. It is characterized by anterograde and retrograde amnesia, temporospatial disorientation, confabulation, false recognition, and occasionally euphoria. The main lesions are localized to the structures of the Papez system, especially the mamillary bodies, although there is always some frontal involvement. The amnesia is anterograde as well as retrograde, and it is reported that patients lack insight into it.(46) However, Shimamura and Squire(47) have reported that most patients with Korsakoff syndrome are aware of their amnesia and of their failures on tests. There is dissociation between explicit and implicit memories. The Korsakoff patient can learn, but is unable to remember the learning process, a fact described by Calparede in 1911.(48) For example, if a Korsakoff patient is pricked while shaking hands, he learns not to shake hands again although he is unable to explain why. The Korsakoff syndrome is described in Chapter 4.1.13.

Another diencephalic syndrome is diencephalic vascular dementia, a condition recognized recently as a result of the study of cerebral lessions using modern radiological techniques.(49,50)

There are other subcortical dementias associated with extrapyramidal syndromes. Although most of their characteristics had been known for a long time, the studies of progressive supranuclear paralysis by Albert et al.(30) and of Huntington's disease by McHugh and Folstein(31) led to increased interest in these disorders and to recognition of the need to differentiate subcortical from cortical dementias.

In general, instrumental processes are preserved, and cognitive failures are generally referred to disturbances of their onset. In Parkinson's disease the motor or visospatial perception is disturbed and there is difficulty in changing attitude or orientation.(51) Dementia in Parkinson's disease is described further in Chapter 4.1.7.

These forms of subcortical dementia are mainly related to abnormalities in the striate nuclei and the structures commonly involved with them, including the substantia nigra, the subthalamic nuclei, the septal area, the locus coeruleus, and the deep hemispheric tracts of the white matter. These structures have important connections with the limbic system and with the cerebral cortex, especially the frontal lobes.(37,52,53) These circuits are the motor circuit, the oculomotor circuit, the dorsolateral prefrontal circuit, the lateral orbitofrontal circuit, and the anterior angled circuit. The main neurotransmitters involved are dopamine, noradrenaline (norepinephrine), serotonin, acetylcholine, and g-aminobutyric acid (GABA), which are the mediators for alterations of mood, motivation, movement, and intellectual function in subcortical dementias.

Conclusion

The term ‘dementia' refers to a large number of conditions, specific symptom patterns, and psychopathological changes. To simplify, there is disorganization of functions in senile dementia of the Alzheimer type, an alteration in the programming of tasks in frontal dementia, an alteration in the temporal organization of experiences in Korsakoff's syndrome, an alteration of perceptive and psychomotor tasks in diencephalic dementia, and an alteration in spatial structures in extrapyramidal subcortical dementia.

Chapter References

  1. Baillarger, J. (1843). De l'état désigné chez les aliènes sous le nom de stupidité. Annales Médico-psychologiques, 1, 76–256.

  2. Greisinger, W. (1861). Die Pathologie und Therapie der psychischen Krankheit (2nd edn). Krabe, Stuttgart.

  3. Chaslin, P. (1895). La confusion mentale primitive. Asselin et Houreau, Paris.

  4. Bonhoeffer, K. (1917). Die exogene reaktion Typen. Archiv für Psychiatrie und Krankheiten, 58, 58–70.

  5. Kraepelin, E. (1899). Psychiatrie. Ein Lehrbuch für Studirende und Ärzte (6th edn). Barth, Leipzig.

  6. Zutt, J. (1943). Über die polare Struktur der Bewussteins. Nervenartz, 16, 145–63.

  7. Ey, H. (1963). La conscience. Presses Universitaires de France, Paris.

  8. Pinel, P. (1801). Traité médico-philosophique sur l'aliénation mentale ou la manie. Richard, Caille et Ravier, Paris.

  9. Esquirol, J.E.D. (1814). Démence. In Dictionnaire des sciences médicales par une societé de medecins et chirurgiens, Vol. 8, pp. 280–93. Pankouke, Paris.

  10. Georget, E.J. (1820). De la folie: considerations sur cette maladie. Chero, Paris.

  11. Bayle, A.L.J. (1922). Recherche sur les maladies mentales. Thèses de Médecine, Paris.

  12. Nogouchi, H. and Moore, J.W. (1913). A demonstration of treponema pallidum in the brain in cases of general paralysis. Journal of Experimental Medicine, 17, 232–8.

  13. Klippel, M. (1891). Caractères histologiques différentiels de la paralysie générale. Classification histologique des paralysies générales. Archives de Médecine Experimental, 3, 660–76.

  14. Alzheimer, A. (1898). Neuere Arbeiten über die Dementia senilis und die atheromatoser Gefasserkrankung bassirenden Gehirnkrankheiten. Monatsschrift für Psychiatrie und Neurologie, 3, 101–15.

  15. Alzheimer, A. (1910-1911). Über eigenartige Krankheitsfalle des späteren Alters. Zeitschrift für die Gesamte Neurologie und Psychiatrie, 4, 356–85.

  16. Alzheimer, A. (1907). Über eigenartige Erkrankung der Hirnrinde. Allgemeine Zeitschrift für Psychiatrie, 64, 146–8.

  17. Bonfiglio, F. (1908). Di speziali riperti in un caso di probabile sifilide cerebrale. Rev. Sper. Feniatr., 34, 196–206.

  18. Perusini, G. (1909). Über klinisch und histologisch eigenartige psychische Erkrankungen des späteren Lebensalter. Histologie und Pathologie Arbeit, 3, 297–302.

  19. Rodríguez Lafora, G. (1910). Beitrag zur Kenntnis der Alzheimer'schen oder presenilen Demenz mit Herdsymptomen. Zeitschrift für die Gesamte Neurologie und Psychiatrie, 6, 211–50.

  20. Ornari, K. and Spatz, H. (1926). Anatomische Beiträge zur lehre von der Pickschen umschriebenen Grosshirnrindatrophie (Picksche Krankheit). Zeitschrift für die Gesämte Neurologie und Psychiatrie, 101, 470–511

  21. Raskin, N. and Ehrenberg, R. (1956). Senescence, senility and Alzheimer's disease. American Journal of Psychiatry, 113, 133–7.

  22. Tomlinson, B., Blessed, G., and Roth M. (1968). The association between quantitative measures of dementia and of degenerative changes in the cerebral grey matter of elderly subjects. British Journal of Psychiatry, 114, 797–801.

  23. Kral, V.A. (1962). Senescent forgetfulness: benign and malignant. Canadian Medical Association Journal, 86, 257–60.

  24. Sjögren, H. (1956). Twenty-four cases of Alzheimer's disease. A clinical analysis. Acta Medica Scandinavica, 246 (Supplement), 225–33.

  25. Simkowitz, T. (1924). Sur la signification des plaques séniles et sur la formule sénile de l'écorce cérébrale. Revue de Neurologie, 31, 221–7.

  26. Sourander, P. and Sjögren, H. (1970). The concept of Alzheimer's disease and clinical implications. In Alzheimer's disease and related conditions (ed. G.E. Wolstenholme and M. O'Connor). Churchill, London.

  27. Barcia, D. (1988). Demencias. Jarpyo, Madrid.

  28. Jackson, J.H. (1884). Evolution and dissolution of the nervous system (Firts Croonian Lecture). British Medical Journal, 1, 591. Reprinted in Selected writings of John Hughlings Jackson (ed. J. Taylor). Hodder and Stoughton, London, 1932.

  29. Guftanson, L. (1992). Clinical classification of dementia conditions. Acta Neurologica Scandinavica, 139 (Supplement), 16–20.

  30. Albert, M., Feldman, R., and Willis, A.L. (1974). ‘The ‘subcortical dementia' of progressive supranuclear palsy. Journal of Neurology, Neurosurgery and Psychiatry, 37, 121–30.

  31. McHugh, P.R. and Folstein, M.F. (1975). Psychiatric symptoms of Huntington's chorea: a clinical and phenomenologic study. In Psychiatric aspects of neurological disease (ed. D.F. Benson and D. Blume), pp. 267–85. Raven Press, New York.

  32. von Stocker, A. (1932). Subcorticale Demenz. Archiv für Psychiatrie, 37, 77–100.

  33. Wilson, S.A.K. (1912). Progressive lenticular degeneration: a familial nervous disease associated with cirrhosis of the liver. Brain, 34, 296–508.

  34. Naville, F. (1922). Etudes sur les complications et les secuelles mentales de l'encephalites epidemiques: la bradifrenie. Encephale, 17, 369–75.

  35. Sterz, G. (1933). Probleme der Swischenhirns. Archiv für Psychiatrie, 38, 441–4.

  36. Cummings, J.L. (1990). Introduction. In Subcortical dementia (ed. J.L. Cummings), pp. 3–16. Oxford University Press, New York.

  37. Cummings, J.L. (1990). Frontal-subcortical circuits and human behaviour. Archives of Neurology, 50, 873–80.

  38. Lhermite, F. (1968). Human autonomy and the frontal lobes. Part II. Patients' behaviour in complex and social situations: the environmental dependency syndrome. Annals of Neurology, 19, 35–43.

  39. Ajuriaguerra, J. and Tissot, R. (1967). Aspects de la desintegration psychoneurologique dans les démences du grand age. Presented at the International Symposium on Senile Dementias, Lausanne.

  40. Ajuriaguerra, J., Rey, M., and Tissot, R. (1986). Desintegración operativa en el envejecimiento. Presented at Envejecimiento Patológico y Salud, Instituto de Ciencias del Hombre, Madrid.

  41. Dide, M. and Bocazzo, A. (1902). Amnesia continue, cecite verbale pure, perte du sens topographique, Ramollissement double du lobe linguale. Revue Neurologique, 10, 676–80.

  42. Dide, M. and Perzet, C. (1912). Syndrome occipital avec dyspraxie compléte surajoutée. Bulletin de la Societé des Cliniciens Médicales et Mentales, 279–91.

  43. Delay, J. (1969). Les maladies de la memoire. Presses Universitaires de France, Paris.

  44. Allen, I.M. (1930). A clinical study of tumors involving the occipital lobe. Brain, 53, 196–213.

  45. Benson, D.F., Davis, R.J., and Snyder, B.D. (1988). Posterior cortical atrophy. Archives of Neurology, 45, 789–93.

  46. Schachter, D. (1991). Unawareness of deficit and unawareness of knowledge in patients with memory disorders. In Awareness of deficit after brain injury. Clinical and theoretical issues (ed. G. Prigtano and D. Schachter). Oxford University Press, New York.

  47. Shimamura, A. and Squire, L. (1986). Memory and metamemory: a study of the feeling-of-knowing phenomenon in amnestic patients. Journal of Experimental Psychology, 12, 452–60.

  48. Calparede, E.D. (1911). Recognition et moi. Archives de Physiologie, Gévève, 11, 79–90.

  49. Graf-Redford, R., Tranel, D., van Hoesen, G., et al. (1990). Diencephalic amnesia. Brain, 54, 633–8.

  50. Markowitsch, H.J. (1991). Memory disorders after diencephalic damage: heterogeneity of findings. In memory mechanisms: a tribute to G.V. Goddard (ed. W.C. Corbalis and K.G. White). Erlbaum, Hillsdale, NJ.

  51. Leiva. C. and Gimeno, A. (1985). Affectación psíquica en la enfermedad de Parkinson. In Síndromes extrapirimidale. Parkinson y Parkinsonosmos. Chapter 3. Médica Internacional, Madrid.

  52. Alexander, G.E., DeLong, M.R., and Strok, L.P. (1986). Parallel organization of functionally segregated circuits linking basal ganglia and cortex. Annual Review of Neuroscience, 9, 356–81.

  53. Alexander, G.E., Crutcha, M.D., and DeLong, M.R. (1990). Basal ganglia–thalamocortical circuits: parallel substrates for motor, oculomotor, ‘prefrontal' and ‘limbic' functions. Progress in Brain Research, 85, 119–46.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.2 Delirium

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.2 Delirium

David Gill and Richard Mayou

History
Clinical features
Epidemiology
 | Delirium in children
 | Delirium in the elderly
 | Delirium in the general hospital
 | Delirium in psychiatric patients
Classification
Aetiology
Course and prognosis
Diagnosis and differential diagnosis
 | Diagnosis of delirium
 | Differential diagnosis of delirium
Treatment
Clinical management
Medicolegal issues
Prevention
Chapter References

The term delirium has a very long history, and has been used with many different meanings, lay and medical. In modern psychiatry it means a clinical syndrome comprising a diminished level of consciousness, cognitive impairment, perceptual abnormalities including both hallucinations and illusions, typically visual though in any modality, and disturbance of behaviour, typically agitation. The disorder tends to present over a short period, from hours to a few days. Severity typically fluctuates, being worse at night when darkness makes visual misperceptions more likely and behaviour disturbance consequently greater.

History

Until the nineteenth century delirium was used to indicate a disorder of thinking, but later there was considerable international confusion about overlapping terminologies. In the English literature it was applied to an organic brain syndrome with impaired consciousness. In contrast, in France délire was originally used to describe a primary disturbance of perception. In 1909 Bonhoeffer defined delirium as a clinical pattern of acute brain failure. Whilst the complexities of his classification have been abandoned, the central concept of an acute organic syndrome has been retained. It has often been seen as having several subtypes according to the degree of behavioural disturbance and psychotic symptoms. In clinical practice, during most of this century, the word delirium has generally been reserved for patients exhibiting disturbed overactive behaviour, often with pronounced visual hallucinations.(1)

An important change was introduced in DSM-III, in which delirium was used to cover all types of acute disturbance of consciousness with general impairment of cognition, whether or not the patient was overactive and disturbed. This is in line with clinical experience that a delirious patient who is disturbed and hallucinating at one moment is often drowsy and inactive shortly later. This change of definition has gained general acceptance, so that both DSM-IV and ICD-10 use delirium in this wider sense. Nevertheless, other misunderstandings and confusions about terminology are common throughout medicine. It is important to emphasize that delirium is the preferred term and that it includes acute organic brain syndrome, acute organic mental disorder, and confusional state. ‘Confusion' is best not used to denote delirium since in its lay meaning it may also be applied to patients with dementia, anxiety, severe depression, and other conditions.

Clinical features

  • Impairment of consciousness is the key feature that separates delirium from most other psychiatric disorders. There is a continuum between mild impairment of consciousness and near unconsciousness. There is fluctuation in intensity, and symptoms are often worse at night. The patient may be unmistakably drowsy, but milder states are easy to miss, especially by those who are unfamiliar with the patient's normal intellectual performance. They may be apparent only in reduced or slowed performance on bedside cognitive testing. There is disorientation in time, place, and the identity of other people (Table 1).

    Table 1 Clinical features of delirium

  • Appearance and behaviour: the patient looks unwell and behaviour may be marked by agitation or hypoactivity, by a fluctuation between these states, or by a mixture of them—for example, a drowsy patient plucking aimlessly at the bedclothes.
  • Mood is frequently labile, with perplexity, intermittent periods of anxiety or depression, or occasionally of other mood states such as elation and irritability. Usually, the mood states have an empty and transitory quality.
  • Speech: the patient may mumble and be incoherent.
  • Perception: visual perception is the modality most often affected. Illusions and misinterpretations are frequent. For example, a patient may become agitated and fearful, believing that a shadow in a dark room is actually an attacker. Visual hallucinations also occur. The small living creatures which may be seen in delirium tremens are the best-known example. Auditory and tactile hallucinations also occur. Complex sensory distortions, such as colours being experienced as tastes, would suggest intoxication with hallucinogens.
  • Cognition: there are abnormalities in all areas of cognitive function. Memory registration, retention, and recall are all affected. Mild cases may show their most pronounced abnormalities in slow performance on tasks or in the wandering of attention away from the task at hand.
  • Orientation: in obvious cases, orientation in person, time, and place will all be disturbed. Milder degrees of disorientation will need to be interpreted in the context of the individual patient. For example, it may be considered not abnormal for a person who has been seriously ill in hospital for a long time to be unaware of the day of the month.
  • Concentration is impaired, for example, on tests such as ‘serial sevens' or ‘days of the week backwards'.
  • Memory disturbances are seen, with impaired registration (e.g. digit span), short-term recall (e.g. name and address), and long-term recall (e.g. current news items). After recovery from the illness there is usually (but not always) amnesia for the illness.
  • Insight is usually impaired. The patient will have no understanding of why a psychiatric assessment has been requested.

Epidemiology

Delirium is a very common disorder, accepted as an inevitable concomitant of serious acute illness in children or adults. The probable lifetime risk is 100 per cent, in that everyone has the potential to suffer delirium symptoms with severe physical illness. It is more frequent among people with brain damage and in conditions of low sensory input (such as poor lighting and isolation).

Therefore medical attention is focused on those cases where there is no obvious cause, where there are troublesome features such as disturbed behaviour or psychotic symptoms, or where the diagnosis is uncertain. Less conspicuous cases are usually not recognized as suffering from a diagnosable psychiatric disorder. Surveys also find many patients with transient, subthreshold cognitive disturbances on neuropsychological testing that do not satisfy the full criteria for delirium. For example, it has been reported that six of 70 patients had DSM-III delirium on the second or third day after coronary artery bypass grafting; a larger number had milder disturbances, which did not meet full DSM criteria. Patients who developed delirium had worse cognitive function and worse cardiac function preoperatively.(2)

Delirium in children

Children are more susceptible to delirium than adults. They may develop delirium with any severe acute illness, most commonly with pyrexia due to an acute infection. Such cases are frequently seen by general practitioners in the community. The underlying cause may be a simple upper respiratory infection, or a serious disorder such as pneumonia. Febrile convulsions may supervene. Any child with severe delirium, or where the cause is unclear, requires urgent specialist referral for diagnosis and management.

Delirium in the elderly

Delirium in this population, alone or superimposed on dementia, is described in Chapter 8.5.1. The elderly are considerably more susceptible than younger adults. They may become delirious due to otherwise minor physical problems such as constipation or urinary tract infection, or to combinations thereof. Prescription of multiple medicines (including psychotropics, especially hypnotics), dehydration, and chronic medical conditions are frequently contributing factors. Those with pre-existing dementia are especially vulnerable to developing delirium; indeed, an episode of delirium is frequently the first presentation of patients with dementia to medical services.

Delirium in the general hospital

Delirium may be seen in any hospital department. It occurs in about 15 per cent of all general medical and surgical inpatients and a substantially higher proportion of those who are elderly. It is common in those with severe illnesses, postoperatively,(3) in intensive care and in other settings where patients are severely ill. It is readily diagnosed in those medical settings where it is reasonably common, such as in alcohol or substance misuse services, or in inpatient wards with many elderly patients. However, it may be missed in other settings, where it occurs more sporadically, such as in the accident and emergency department. Delirium should be part of the differential diagnosis for any acute change in behaviour or reduced conscious level, including those patients who are intoxicated with alcohol. Drowsiness and disturbed behaviour may be ascribed to alcohol, and delirium due to another cause (e.g. head injury, diabetes) may be missed, with potentially disastrous clinical (and medicolegal) consequences.

Delirium in psychiatric patients

It is important not to miss uncommon presentations of delirium in psychiatric patients, especially in the elderly. Prevalence is high amongst older psychiatric inpatients. occasionally, neurological causes of delirium, such as epilepsy and problems with anticonvulsant medication, may need to be dealt with, especially by child and learning disability psychiatrists; management should be in collaboration with physicians.

In adult psychiatry, delirium tremens is probably the most common form of delirium seen. The full syndrome of delirium tremens includes florid hallucinations and illusions (both auditory and visual), delusions, marked impairment of consciousness, tremor, agitation, and autonomic overactivity. Anxiety, even terror, is conspicuous. Less dramatic presentations of confusion, hallucinations, and tremor are much more frequent. In severe cases signs and symptoms of cardiovascular collapse and hyperthermia may occur. It must not be missed, as it may proceed to convulsions, with an appreciable morbidity and mortality. Usually the diagnosis will be obvious, with a known history of alcohol abuse, and/or clinical signs. It is essential to remember that the patient does not crave alcohol during the acute episode.

The neuroleptic malignant syndrome (see Chapter 6.2.5) is an uncommon but important cause of delirium. Patients develop agitation and hyperpyrexia, usually whilst on high doses of antipsychotics. Delirium and death may follow if the condition goes unrecognized. It requires general hospital referral.

Delirium due to infections may also be seen by psychiatrists. HIV-related delirium and dementia may be seen not uncommonly in some groups in some countries. Tuberculosis and syphilis should not be forgotten. Neuropsychiatrists may see a variety of other causes of delirium, including head injury.

Classification

Until recently, delirium was classified as part of a group of ‘organic brain disorders' in both the main international classifications. However, differences between them have emerged with the advent of ICD-10 and DSM-IV. DSM-IV dropped the section on ‘Organic mental syndromes and disorders', which had appeared in previous editions, because ‘the term organic mental disorders ... incorrectly implies that ‘non-organic' mental disorders do not have a biological basis'. DSM-IV introduced a new general category of ‘Delirium, dementia, amnestic and other cognitive disorders' grouped into three sections.

  1. Dementia, delirium and amnestic and other cognitive disorders.
  2. Mental disorders due to a general medical condition.
  3. Substance-related disorders.

Relevant DSM-IV codings of subcategories include:

  • 291.0 delirium due to alcohol (intoxication or withdrawal)
  • 292.0 delirium due to other substances (intoxication or withdrawal)
  • 293.0 delirium due to a general metabolic condition, delirium due to multiple aetiologies
  • 780.09: delirium not otherwise specified.

The category ‘delirium due to multiple aetiologies' is useful, as it reflects clinical experience that delirium often results from several factors (e.g. dehydration, fever, and polypharmacy).

In contrast, ICD-10 retains the general term ‘Organic mental disorders'. ICD diagnostic criteria for the presence of delirium are somewhat more restrictive than those of DSM. Symptoms have to be present in all the following areas:

  • impairment of consciousness
  • global disturbance of cognition
  • psychomotor disturbances
  • disturbance of sleep–wake cycle
  • emotional disturbance.

Like DSM, ICD-10 also has subcategories for the various causes and types of delirium. Delirium due to substance use is coded F1x.0 (intoxication) or F1x.3 (withdrawal), where x denotes a numerical code for the particular substance concerned. There are further subcodings to denote the presence or absence of convulsions and of dependence. ICD-10's other main category of delirium is defined by exclusion: ‘F05, Delirium, not induced by alcohol and other psychoactive substances'. There is also a subcategory ‘F05.1 Delirium, superimposed on dementia'. Other categories are described very generally only (‘F05.0 Delirium, not superimposed on dementia'; ‘F05.8 Other delirium', ‘F05.9 Delirium, unspecified').

Aetiology

Table 2 lists the many possible causes of delirium, using the well-known I WATCH DEATH mnemonic.(4,5) However, the links between these insults and the neuropathogenesis of delirium are poorly understood. Electrophysiological, brain imaging, and neurotransmitter studies all show a generalized disturbance of cortical and subcortical function. It is unclear whether there are subtypes associated with different mechanisms, though delirium tremens is said to have a different electroencephalographic pattern of fast activity, from the slow activity seen in other forms of delirium.(4) There is limited evidence(6) regarding mechanisms after cardiac surgery (the possible role of microemboli) and some other types of disorder, including renal failure, and following trauma.

Table 2 Causes of delirium

There is evidence of increased susceptibility to delirium with increasing age. This is generally ascribed to reduced ‘cerebral reserve', which may be related to reduced acetylcholinesterase activity, and to cerebrovascular changes. Pre-existing brain pathology of any kind (e.g. degenerative conditions such as Parkinson's disease, cerebrovascular disease, dementia, chronic infections such as HIV) is likewise a risk factor. The more severe the precipitating illness and the more acute its onset, the more likely it is to be followed by delirium.(4,5) A reduced serum albumin level is an important contributory factor in many cases of chronic disease. Decreased protein binding of psychoactive and other drugs leads to higher concentrations of the free drug, and hence to greater toxicity at a given dose level.

Psychoactive drugs of all types are especially prone to cause, or contribute to, delirium. This includes antipsychotics (especially those with anticholinergic actions, notably thioridazine), antidepressants, and hypnotics.

There has been considerable research on some neuropsychiatric consequences (including delirium) of some disorders (such as liver and renal failure) and treatments. An example of the latter is the now considerable evidence of the acute neuropsychological deficits following cardiac surgery, some of which are transient but which may also be permanent. Clinical and psychometric features have been related to perfusion procedures, the relationship to postoperative microembolic damage, and the role of various protective procedures.(6)

A further particularly important example is intoxication by alcohol, which may cause delirium. This also applies to other psychoactive substances, licit or otherwise, such as LSD (lysergic acid diethylamide) and MDMA (‘ecstasy', methylenedioxymethamphetamine). Most such episodes occur in the community, however, and do not present to doctors. Delirium tremens (delirium due to sudden withdrawal of alcohol in a person chemically dependent on alcohol) is a common cause of referral in liaison psychiatric practice. It is important because it carries a significant morbidity and mortality, yet it is largely preventable and treatable. (See also Chapter 4.2.2.3.)

Course and prognosis

Evidence is limited.(4,5) The usual clinical experience is that delirium is a disorder which is seen as appropriate to acute illness, is not specifically diagnosed, and usually has a good outcome. Those who have recovered from delirium often have little memory of what happened, but a small minority may have distressing memories of being frightened and of being unable to understand what was happening to them.

In the elderly, research confirms clinical experience that delirium may proceed not only to death or to recovery, but that it is frequently followed by survival with impairment. A systematic review and meta-analysis examined the prognosis of delirium in the elderly:(7) eight reports involved 573 patients with delirium. At 1 month after admission 46.5 per cent were in institutions, and 14.2 per cent had died; only 54.9 per cent had improved mentally. At 6 months after admission 43.2 per cent were in institutions. Compared with unmatched control subjects they had longer hospital stays, higher mortality rates at 1 month, and higher rates of institutional care at 1 and 6 months. The presence of severe physical illness or dementia may have been related to some outcomes. The authors concluded that delirium in the elderly appears to have a poor prognosis, although this finding may have been confounded by the presence of concomitant dementia or severe physical illness.

Treloar and MacDonald(5) confirmed that the clinical diagnosis of delirium in geriatric medical inpatients did not necessarily indicate that survivors would have normal cognitive function, as judged by the Mini-Mental State Examination.

Diagnosis and differential diagnosis

It is important to consider delirium in any psychiatrically disturbed patient who has evidence of physical disorder. The diagnosis is mainly clinical. It consists of two components. First, the diagnosis of delirium itself, and second, the diagnosis of the cause. Cognitive testing must be carried out if the diagnosis is not readily apparent. It is essential that assessing psychiatrists are able quickly and accurately to assess cognitive function at the bedside, using clinical methods (see below). Otherwise, many cases of delirium may be missed or the diagnosis delayed. Atypical clinical patterns are frequent.

It is unusual for patients with delirium to seek medical attention themselves; the main exception being the alcoholic who notices the emergence of visual hallucinations whilst withdrawing. Rather, drowsiness or disturbed behaviour will alert others. Disturbed behaviour may include agitation at the presence of delusions or hallucinations, or the expression of false ideas, for example that a carer or family member is trying to harm them. The presence of a diminished level of consciousness may be obvious in some cases, but can easily be missed if it is mild and not associated with overactive behaviour disturbance. A common presentation to liaison psychiatry is for general hospital ward staff to refer a patient as ‘?psychotic', on the basis of apparent delusions or hallucinations. The task here includes distinguishing a new episode of functional psychosis (uncommon) from delirium (common in this situation).

Diagnosis of delirium

Information from other informants can be very helpful, but bedside clinical testing is the mainstay. Tests such as the Mini-Mental State Examination are extremely useful, but the psychiatrist must not be in the position of being unable to proceed if they are unavailable. If there is suspicion of cognitive impairment, cognitive testing should tactfully be introduced near the start of the assessment, lest time be wasted attempting to take an incoherent history from a patient who turns out to have gross cognitive abnormalities when tested at the end of the interview. Formal testing is also useful for monitoring progress.

There are numerous assessment scales, some intended for routine clinical testing by non-specialists.(8) An example of a brief assessment is the Cognitive Test for Delirium.(9) However, only two of the scale's attributes (visual attention span and recognition memory for pictures) were able to distinguish delirium from dementia, schizophrenia, and depression (p < 0.0001) and delirium from moderate to severe dementia (p < 0.0002). This confirms the importance of testing attention and short-term memory in this group. Special investigations (such as electroencephalography(10)) have little role in the diagnosis of delirium itself. Their main role is in identifying the underlying cause of delirium (see above), especially in making sure that treatable causes have been excluded.

Differential diagnosis of delirium

  • Functional psychotic disorders can mimic the positive features of delirium, such as hallucinations. However, functional psychosis occurs in clear consciousness, and delirium's usual predominance of visual hallucinations would not be typical.
  • Stupor due to severe depression or mania can be mistaken for a diminished level of consciousness. However, these states are now rare in developed countries; a gradual onset with worsening symptoms would differentiate from delirium.
  • Dementia occurs, except in the terminal stages, in clear consciousness. Marked hallucinations would be unusual in early dementia. The combination of dementia and delirium is frequent in the elderly. Assessment of the relative importance of delirium and dementia may be difficult in the acute situation. However, the position usually declares itself with time.
  • Amnestic disorders, such as Korsakov's syndrome, also occur in clear consciousness, but the cognitive deficits are concentrated in short-term memory. Immediate recall (e.g. digit span) is normal in amnestic disorders, and long-term memory is relatively preserved: both are impaired in delirium.
  • Sleep disorders (e.g. narcolepsy) and various forms of epilepsy (e.g. the rare petit mal status epilepticus in children) may also need to be excluded.

Treatment

A search of the Cochrane Library(11) identified only one systematic review of the effects of treatment, by Cole and colleagues.(12) This examined prevention strategies, and is discussed below. A large number of individual randomized trials were also identified, all but two were evaluations of drug treatments of delirium tremens. For example, Breitbart et al.(13) performed a double-blind trial of haloperidol, chlorpromazine, and lorazepam in the treatment of delirium in 30 hospitalized patients with AIDS. They found that delirium symptoms could be effectively treated with low doses of either of the antipsychotics with few unwanted effects. They terminated the lorazepam arm of the study early due to side-effects. However, this represented only six patients, so it is probably unsafe to conclude that antipsychotics are superior to benzodiazepines in delirium generally. Another recent study found no difference between alprazolam and low-dose haloperidol in older, cognitively impaired patients (who were resident in nursing homes) with disruptive behavioural episodes associated with delirium, dementia, and amnesic and other cognitive disorders.(14) Therefore it appears that there is little randomized evidence on the relative effectiveness of various medications for delirium except in delirium tremens.

The treatment of delirium tremens follows general principles and also combines management of physical problems, such as cardiovascular collapse, infection, and hypothermia, with multivitamin replacement and psychotropic medication. Benzodiazepines are the treatment of choice, beginning with an adequate regular dose to control withdrawal symptoms. Drugs are then gradually reduced over several days. An alternative medication which is widely used is chlormethiazole, but its use should be restricted to inpatient treatment as there are risks of dependency and abuse.

Practice guidelines for the treatment of patients with delirium have recently been published.(15)

Clinical management

Caring for delirious patients on the busy general wards of overstretched hospitals often presents problems. In most situations in developed countries, the initial assessment and treatment is the responsibility of physicians.

The role of the liaison psychiatrist is to help where the diagnosis is unclear and to advise on treatment, including the organization of consistent nursing care. It is often necessary to explain the diagnosis and likely prognosis to ward staff, who may believe the patient is ‘going mad' or ‘becoming psychotic', and seek their inappropriate removal to psychiatric care.(4)

Doctors are often asked to assess delirium as an urgent clinical problem. Although it is essential to treat immediate problems effectively, it is also necessary to establish a continuing, but flexible, regime of management over a period of days. This requires regular medical and nursing review. The main principles are summarized in Table 3.

Table 3 Management of delirium

In all patients, good general medical and nursing care is required. This includes adequate hydration, and measures to control fever if present. Bowel and pressure area care are important.

  • Special one-to-one nursing is often needed, sometimes in a side-room. The use of bright light may help patients with prominent visual hallucinations.
  • Patients need reassurance and reorientation to reduce anxiety and disorientation; this should be repeated frequently.
  • Relatives find delirium upsetting and they require a clear explanation for the disorder so as to relieve their own anxiety and to help them to join in reassuring and reorienting the patient.
  • In hospital, a predicable and consistent routine should be planned. It may be that this is best provided by nursing the patient in a quiet single room. Relatives and friends should be encouraged to visit frequently and help to reassure the patient. There should be enough light throughout the night to enable the patient to know easily where he is but not so much that sleep is disturbed.
  • It is important to give as few drugs as possible, since these may worsen the delirium.

Sedation should not be used merely because the patient has delirium. If he is drowsy and underactive, or if he merely has muddled thinking or perceptual disturbance, medication should be avoided as the drugs themselves will tend to make the patient drowsy and therefore militate against recovery from the delirium itself.

However, medication may be necessary if the patient is severely distressed or in danger of injuring himself or others.(4) In acute situations, it may be necessary to start with injected medication or with relatively large oral doses in liquid form, but the aim should be to move towards regular oral doses, which are reviewed daily. The drug of choice depends on patient characteristics. Response is unpredictable and the prescriber should be prepared to modify the type of drug and dosage as necessary.

Major tranquillizers may be the first choice. Haloperidol is the preferred drug of some authorities,(3) although this does not seem to be based on randomized trial evidence of superiority. Delirious patients are very susceptible to parkinsonian side-effects, and so starting doses should be low, especially in the elderly. Among the phenothiazines, promazine is a useful sedative with less anticholinergic action than chlorpromazine and so is less prone to add to cognitive problems.

Benzodiazepines are an alternative; they may be also be helpful in re-establishing the sleep–wake cycle, but often at the cost of increased daytime drowsiness. Therefore a short-acting agent should usually be chosen.

Medicolegal issues

Physical restraint can usually be avoided with adequate nursing care and medication. The psychiatrist should not become party to dubious practices in this area, such as the use of de facto restraint with tight blankets or deliberately induced parkinsonism with major tranquillizers. If continued physical restraint is necessary in rare cases, it should be as an explicit part of the treatment plan after medicolegal advice.

Informed consent to treatment also involves important medicolegal issues.(16) Patients with delirium are often very ill, and frequently require surgery or other invasive procedures that they are incapable of understanding and consenting to. The legal position is complex, and will vary in different jurisdictions. However, legal capacity should certainly be assessed before seeking consent. It is almost always wise to involve relatives in decisions in these circumstances. It may be necessary to consult medicolegal advisers, including the hospital authorities.

Prevention

A variety of methods for delirium prevention in hospitalized patients have been subjected to controlled evaluations. Cole and coworkers identified ten studies, of which three were randomized, in a systematic review;(12) patients were middle-aged or elderly medical and surgical cases. Interventions included preintervention psychiatric assessment, and pre- and postoperative nursing assessments. Of these studies, only one showed a significant reduction of delirium in the treated group, but this was a non-randomized study. Therefore it appears that there is little evidence to support the introduction of special measures, over and above routine care, to prevent delirium.

Good general medical and nursing care must be the key to prevention as well as to early recognition and effective treatment. Screening for alcohol dependence is important, for example with the CAGE questions. Elderly patients who are very unwell physically or who are having a major procedure, who have pre-existing cognitive problems, and who are receiving polypharmacy (especially psychoactive drugs) are the most likely to develop delirium, and should be monitored clinically for this condition. Hypnotics are associated with an increased risk of delirium; routine use should be avoided, especially in such vulnerable patients.

Chapter References

  1. Berrios, G. and Porter, R. (1995). A history of clinical psychiatry. The origin and history of psychiatric disorders. Athlone, London.

  2. Walzer, T., Herrmann, M., and Wallesch, C.W. (1997). Neuropsychological disorders after coronary bypass surgery. Journal of Neurology, Neurosurgery and Psychiatry, 62, 644–8.

  3. Dyer, C.B., Ashton, C.M., and Teasdale, T.A. (1995). Postoperative delirium. Archives of Internal Medicine, 155, 461–5.

  4. Wise, M.G. and Trzepacz, P. (1994). Delirium. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise). American Psychiatric Press, Washington, DC.

  5. Treloar, A.J. and Macdonald, A.J. (1997). Outcome of delirium: Part 1. Outcome of delirium diagnosed by DSM-III-R, ICD-10 and CAMDEX and derivation of the Reversible Cognitive Dysfunction Scale among acute geriatric inpatients. International Journal of Geriatric Psychiatry, 12, 609–13.

  6. Newman, S. and Stygall, J. (2000). Changes in cognition following cardiac surgery (Editorial). Heart, in press.

  7. Cole, M.G. and Primeau, F.J. (1993). Prognosis of delirium in elderly hospital patients. Canadian Medical Association Journal, 149, 41–6.

  8. Trzepacz, P.T. (1994). A review of delirium assessment instruments. General Hospital Psychiatry, 16, 397–405.

  9. Hart, R.P., Best, A.M., Sessler, C.N., and Levenson, J.L. (1997). Abbreviated cognitive test for delirium. Journal of Psychosomatic Research, 43, 417–23.

  10. Hughes, J.R. (1996). A review of the usefulness of the standard EEG in psychiatry. Clinical Electroencephalography, 27, 35–9.

  11. Cochrane Library, Issue 3 on CD-ROM. Update Software/BMJ Publishing, London.

  12. Cole, M.G., Primeau, F., and McCusker, J. (1996). Effectiveness of interventions to prevent delirium in hospitalized patients: a systematic review. Canadian Medical Association Journal, 155, 1263–8.

  13. Breitbart, W., Marotta, R., Platt, M.M., et al. (1996). A double-blind trial of haloperidol, chlorpromazine and lorazepam in the treatment of delirium in hospitalized AIDS patients. American Journal of Psychiatry, 153, 231–7.

  14. Christensen, D.B. and Benfield, W.R. (1998). Alprazolam as an alternative to low-dose haloperidol in older, cognitively impaired nursing facility patients. Journal of the American Geriatrics Society, 46, 620–5.

  15. American Psychiatric Association (1999). Practice guidelines for the treatment of patients with delirium. American Journal of Psychiatry, 156, Supplement to Issue 5.

  16. Auerswald, K.B., Charpentier, P.A., and Inouye, S.K. (1997). The informed consent process in older patients who developed delirium: a clinical epidemiologic study. American Journal of Medicine, 103, 410–18.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.3 Dementia: Alzheimer's disease

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.3 Dementia: Alzheimer's disease

Simon Lovestone

Introduction
From discovery towards understanding
Clinical features
 | Cognitive impairment
 |  | Amnesia
 |  | Aphasia
 |  | Agnosia
 |  | Apraxia
 |  | Other cognitive impairments
 | Functional impairment
 | Neuropsychiatric symptoms
 |  | Mood
 |  | Psychosis
 |  | Personality
 |  | Other behavioural manifestations
Classification
Diagnosis
 | History
 | Examination
 | Assessment of function
 | Global assessment
 | Investigations
Aetiology and molecular neurobiology
 | Neuropathology
 | The cholinergic hypothesis
 | The amyloid cascade hypothesis
 | The presenilin genes
 | Tangle formation and tau phosphorylation
 | Molecular genetics
Treatment
 | Managing the patient
 | Managing the family
 | Managing the environment
Preventing AD and future treatments
Conclusions
Chapter References

Introduction

Alzheimer's disease (AD) and other dementias incur huge costs to society, to the families of those affected, and to the individuals themselves. Costs to society include both direct costs to health and social services and indirect economic costs in terms of lost productivity, as carers are taken out of the workplace, and the economic costs to those families caring for or funding the care of their relative. Increasingly, as treatments become available, these costs are targets for change and are part of the cost–benefit analysis of new compounds, especially the largest single direct cost, that of the provision of nursing and other forms of continuing care. Apart from the financial cost to families there is the emotional impact resulting in distress and psychiatric morbidity.

As the population ages, these costs pose substantial social and economic problems. Although lifespan itself has remained static, the numbers of elderly in both developed and developing societies is increasing rapidly. In the developed world the sharpest projected growth is in the very elderly cohort—precisely the one that is at most risk of AD. Within the developing world the total number of elderly people is projected to rise substantially, reflecting to a large part better child health and nutrition. For countries in South America and Asia, with large and growing populations, the costs involved in caring for people with dementia in the future will become an increasing burden on health and social services budgets. In the absence of such services families will inevitably shoulder the main part of providing care, although the very process of development is associated with increasing urbanization and, to some degree, a diminution of the security provided by extended family structures.

From discovery towards understanding

In the early part of the twentieth century, Alois Alzheimer described his eponymous disorder in a middle-aged woman who suffered not only cognitive deterioration and functional decline but psychotic experiences, including delusions and auditory hallucinations. Neuropathology included gross atrophy and plaques and tangles on microscopy. Although all the important features of AD were described at this stage, two important developments came much later. First, in the 1960s with the studies of Roth and colleagues in Newcastle(1) and others elsewhere, it was appreciated that much dementia in the elderly has an identical neuropathological appearance to that of AD in younger people. The other development was the rediscovery that AD has a rich phenomenology. The non-cognitive symptomatology of AD is integral to the clinical manifestation of this disease, and is a major cause of carer burden and medical intervention. This second phase of research—the recognition that both the neuropathology and clinical phenomenology described by Alzheimer occur in what had previously been though of as senile dementia or, worse, just ageing, was accompanied by a growing understanding of the neurotransmitter deficits in AD. The cholinergic hypothesis provided the first glimpse of possible interventions, and remains the most important finding from this period of AD investigations. The third phase of AD research encompasses the use of molecular approaches to understanding pathogenesis. The techniques of molecular biology have been applied to understanding the formation of plaques and tangles, to a growing understanding of the genetic aetiology of much of AD, and, through the use of transgenic approaches, to developing animal and cellular models of pathogenesis.

Just as research can broadly be seen to have three phases—discovery, neuropathology, and molecular aspects—so too does the clinical response to AD. For many years cognitive impairment in the elderly was perceived as senility. As a process thought to be an inevitable consequence of ageing it was difficulty to establish medical-care models. Hence the needs of the elderly with AD were not seen as requiring specialist intervention, carers needs were not realized, and public appreciation of the impact of dementia on the elderly themselves or on the family was negligible. The change in perception of AD from ‘just ageing' to a disease was accompanied, and to some degree led, by the development of ‘old age psychiatry' as a specialism on the one hand and by the rapid growth of the Alzheimer disease societies on the other. During this second phase of AD treatment, the goals have been to ensure that the care needs of patients are met, that families' concerns are addressed, and that behavioural disturbance is minimized. The third phase of AD treatment began with the arrival of specifically designed interventions. Compounds have been introduced that were designed to ameliorate some of the deficits incurred by the disease process, and other approaches are being developed to treat those disease processes themselves.

Clinical features

Cognitive impairment

Dementia is an acquired and progressive cognitive decline in multiple areas; AD is one cause of dementia and the core clinical symptom of AD is cognitive impairment. However, as noted above, AD is clinically heterogeneous and includes diverse non-cognitive symptoms and inevitable functional impairment. Cognitive decline is manifested as amnesia, aphasia, agnosia, and apraxia (the 4As).

Amnesia

Memory loss in AD is early and inevitable. Characteristically, recent memories are lost before remote memories. However, there is considerable individual variation, with some patients able to recall specific and detailed events of childhood and others apparently having few distant memories accessible. With disease progression, even remote and emotionally charged memories are lost. The discrepancy between recent and remote memory loss suggests that the primary problem is of acquisition or retrieval of memory rather than a destruction of memory, and this is confirmed in early AD,(2) although as the disease progresses it is likely that all memory processes are impaired. Retrieval of remote memory is assumed to be preserved for longer because of rehearsal over life.

Aphasia

Language problems are found in many patients at presentation, although the language deficits in AD are not as severe as those of the frontotemporal degenerations(3) and may only be apparent on detailed examination. Word-finding difficulties (nominal dysphasia) are the earliest phenomena observed and are accompanied by circumlocutions and other responses, for example repetitions and alternative wordings. As the disorder progresses, syntax is affected and speech becomes increasingly paraphasic. Although harder to assess, receptive aphasia, or comprehension of speech, is almost certainly affected. In the final stages of the disorder, speech is grossly deteriorated with decreased fluency, preservation, echolalia, and abnormal non-speech utterances.

Agnosia

Patients with AD may have difficulty in recognizing as well as naming objects. This can have implications for care needs and safety if the unrecognized objects are important for daily functioning. One particular agnosia encountered in AD is the loss of recognition of one's own face (autoprosopagnosia). This distressing symptom is the underlying cause of perhaps the only clinical sign in AD—the mirror sign. Patients exhibiting this will interpret the face in the mirror as some other individual and respond by talking to it or by apparent fearfulness. Autoprosopagnosia can present as an apparent hallucinatory experience, until it is realized that the ‘hallucination' is fixed in both content and space, occurring only when self-reflection can be seen.

Apraxia

Difficulties with complex tasks that are not due to motor impairment become apparent in the moderate stages of AD. Typically, difficulties with dressing or tasks in the kitchen are noticed first, but these are inevitably preceded by loss of ability for more difficult tasks. Strategies to avoid such tasks are often acquired as the disease progresses, and it is only when these fail that the dyspraxia becomes apparent.

Other cognitive impairments

There appear to be no cognitive functions that are truly preserved in AD. Visuospatial difficulties commonly occur in the middle stages of the disorder and may result in topographical disorientation, wandering, and becoming lost. Difficulties with calculation, attention, and cognitive planning all occur.

Functional impairment

Although the cognitive decline in AD is the core symptom, it is the functional deterioration that has the most impact on the person themselves and it is the functional loss that necessitates most of the care needs of patients with AD, including nursing-home residency.(4) Increasingly, abilities to function in ordinary life (activities of daily living (ADLs)) are lost, starting with the most subtle and easily avoided and progressing to the most basic and essential. In general, functional abilities decline alongside cognitive abilities. However, the precise correlation between these functions is not perfect, suggesting that factors other than disease severity account for part of the variance between patients.(5) Functional abilities are related to gender; for example, cooking abilities are rehearsed more frequently in women, and home-improvement skills in men. However, the overall pattern shows some similarities between groups of patients with similar disease severity. This is exploited in the Functional Assessment Staging (FAST) scale;(6) in the original form, this is a seven-point scale of functional impairment, with stage 1 as no impairment and stage 7 as severe AD. A sequential decline is mapped by descriptions of the abilities that are lost: stage 2, difficulties with language and finding objects; stage 4, difficulties with finances; stage 6, incontinence and inability to dress or wash oneself.

ADLs are divided into those that relate to self-care and those that concern instrumental activities. Instrumental ADLs, those related to the use of objects or the outside world, are lost first and can be subtle.(7) A change in the ability to use the telephone properly or to handle finances accurately may not be apparent. Self-care ADLs include dressing and personal hygiene and are also lost gradually; for example, untidiness in clothing progresses to difficulties in dressing. Personal hygiene becomes poor as dentures are not cleaned and baths taken less often, before finally assistance is required with all self-care tasks.

Neuropsychiatric symptoms

Mood

The relationship between AD and depression is complex. Depression is a risk factor for AD, depression can be confused with dementia (pseudodementia), depression occurs as part of dementia, and cognitive impairments are found in depression. Depression occurring as a symptom of dementia will be considered here. Assessing the mood of a person with dementia is difficult for obvious reasons. However, psychomotor retardation, apathy, crying, poor appetite, disturbed sleep, and expressions of unhappiness all occur frequently. The rates of depression found in cohorts of patients with AD vary widely, reflecting changes in prevalence at different levels of severity and difficulties in the classification of symptoms suggestive of depression in those with cognitive loss. A major depressive episode is found in approximately 10 per cent of patients, minor depressive episode in 25 per cent, some features of depression in 50 per cent, and an assessment of depression by a carer in up to 85 per cent.(8,9 and 10) It is commonly believed that depression is more common in the early than in the later stages of AD, although this may reflect the difficulties of assessing depression in the more severely affected and least communicative patients. Indeed, severely affected patients in nursing homes may be particularly prone to depression.(11) Elation, disinhibition, and hypomania all occur in AD but are relatively infrequent, elevated mood being found in only 3.5 per cent of patients by Burns et al.(10)

The underlying cause of mood change in AD is not known. However, loss of serotonergic and noradrenergic markers accompanies cholinergic loss; some studies have found a greater loss of these markers at postmortem in AD patients with depression than in non-depressed patients.(12,13)

Psychosis

Psychotic symptoms occur in many patients, although, as with depression, the difficulty in determining the presence of delusions or hallucinatory experiences in the moderately to severely demented gives rise to a very wide range of frequency rates. Few studies have been able to determine the rates of psychosis in community-dwelling, fully representative samples of patients with AD. However, of those known to, largely, psychiatric services, between 10 and 50 per cent suffer from delusions and between 10 and 25 per cent experience hallucinations.(14,15 and 16) Delusions are frequently paranoid and the most common delusion is one of theft. In the context of the confusion and amnesia of dementia, it is easy to appreciate how the experience of mislaying an object becomes translated into conviction of a theft. Other patients become convinced that someone, often a family member, is trying to harm them.

Hallucinations are only somewhat less frequent than delusions—the median of one series of studies being 28 per cent.(17) Visual hallucinations are reported more commonly than auditory ones, and other modalities are rare.(16) Most studies of the non-cognitive symptomatology of AD precede the wide recognition and accepted criteria of dementia with Lewy bodies, one of the cardinal symptoms of which is visual hallucinations.(18) It is probable that a large number of those AD patients experiencing visual hallucinations reported in the studies would now be classified as having dementia with Lewy bodies.

Phenomena falling short of delusions or hallucinations, such as persecutory ideas or intrusive illusionary experiences, are common in AD as are misidentification syndromes. Capgras' syndrome may occur, but frequently the symptom is less fully evolved with the patient mistaking one person for another. Failure to recognize one's own face may be due to visuospatial difficulties or to a true misidentification syndrome—distinguishing between the two is difficult.

Various factors have been associated with psychosis in AD, but few have been substantiated in multiple studies. Burns et al.(16) found that more men than women suffered delusions of theft, although others find that psychosis occurs more often or earlier in women. An association with polymorphic variation in serotonin receptors has been reported.(19) Patients with psychotic symptoms show regional metabolic differences on functional neuroimaging.(20) The relationship between psychosis and dementia severity is not as clear cut as that between functional ability and dementia severity. Psychosis can occur at any stage of the disease process, although most studies find the maximal rate of psychosis in those with at least moderate dementia.(16,17)

Although the biological basis of psychosis within AD is not fully understood, it is probable that psychosis symptoms impact upon carers causing increased distress,(21) and that underlying psychosis accounts for much of the behavioural disturbance and aggression encountered in AD.(22)

Personality

Changes in personality are an almost inevitable concomitant of AD. Indeed, it is difficult to envisage how profound cognitive impairment resulting in the loss of recognition of loved ones, and an understanding of and ability to react with the outside world, could not result in a change in personality. Family members have described the loss of personality as a ‘living bereavement'—the person remains, but the person once known has gone. Personality change is most frequently one of loss of awareness and normal responsiveness to the environment. Individuals may become more anxious or fearful, there is a flattening of affect, and a withdrawal from challenging situations. Catastrophic reactions are short-lived emotional reactions that occur when the patient is confronted, and cannot avoid, such a challenging situation. Less commonly, personality changes may be of disinhibition with inappropriate sexual behaviours or inappropriate affect. Aggressiveness is, as noted above, often accompanied by psychosis, but it may be part of a more general personality change.

Other behavioural manifestations

Behavioural complications in AD have become a target of therapy. However, the term encompasses a wide rage of behaviours, some of which include neuropsychiatric syndromes, some caused by neuropsychiatric syndromes, and some of which have little apparent relationship to mood or to thought content. Behavioural complication is itself a largely subjective term that relies to a great extent on informer evaluation: but a behaviour may be a complication in one context, although not in another.

Behaviours exhibited in AD include wandering, changes in eating habit, altered sleep or circadian rhythms, and incontinence. These behaviours are closely linked to disease severity and occur to some extent in the majority of patients with AD. Wandering may be a manifestation of topographical confusion, a need for the toilet, or it may reflect hunger, boredom, or anxiety. Sleep is frequently disturbed, with many patients exhibiting altered sleep–wake cycles and others experiencing increased confusion towards evening (‘sundowning').(23) A central defect in the regulation of circadian rhythms underlying these phenomena is postulated.(24) Excessive or inappropriate vocalizations (grunting and screaming) occur in the late stages.

Classification

AD is classified, as with all other disorders, by DSM-IV and by ICD-10. In addition, it also has a specialized classification system resulting from the National Institute of Neurological and Communicative Disorders and Stroke–Alzheimer's Disease and Related Disorders Association (NINCDS–ADRDA).(25) This clinical diagnostic system is internationally accepted and widely observed. There are other classification systems for neuropathological diagnosis, most notably the Consortium to Establish a Registry for Alzheimer's Disease (CERAD) criteria.(26)

DSM-IV stipulates that a dementia syndrome is characterized by a decline in multiple cognitive deficits, including amnesia, resulting in impairment. A gradual onset and decline in the absence of other conditions sufficient to cause dementia indicates AD. ICD-10 shares with DSM-IV the definition of a dementia syndrome as a deterioration in more than one area of cognition, but including memory that is sufficient to impair function. Again an emphasis on insidious onset and slow decline in the absence of other disorders sufficient to cause dementia indicates AD. The NINCDS-ADRDA criteria defines possible, probable, and definite categories; the latter being restricted to neuropathological confirmation of a clinical diagnosis.(25) It is important to note that both clinical and neuropathological data are required—no single neuropathological lesion is pathognomonic of AD, and it is still uncertain how often or to what extent the neuropathological lesions of AD also occur in normal ageing. Probable AD, according to NINCDS–ADRDA, requires a dementia with progressive decline in memory and other cognitive areas, cognitive impairment established by formal testing, no disturbance of consciousness, and absence of other disorders sufficient to cause dementia. Supporting features include decline in function, change in behaviour, positive family history, and decline in specific cognitive areas including aphasia, apraxia, and agnosia. Non-specific change on electroencephalography (EEG) and progressive changes on CT are supporting, but not necessary, features. Possible AD should be diagnosed if there are variations in the clinical presentation, another disorder sufficient to cause a dementia (even if it is not thought to do so in this case), or a restricted cognitive decline.

A number of studies have attempted to determine the accuracy of diagnostic criteria against postmortem diagnosis. One of the difficulties in these studies is that because AD is the most common dementia (by some way), such studies are very likely to find a high-positive predicative value. Kukull et al.(27) found the specificity of DSM-III to be higher than NINCDS–ADRDA (0.8 versus 0.65), but NINCDS–ADRDA had a higher sensitivity (0.92 versus 0.76); others find an even lower specificity.(28)

Diagnosis

AD is the most common of the dementias, occurring in some 60 to 70 per cent of cases. However, this oft-stated figure must be treated with some caution for two reasons. First, cases that come to postmortem represent a biased sample, and the proportion of pathologically confirmed AD in community-dwelling representative samples is unknown. Second, even at postmortem the distinction between different dementias is not clear cut—many AD brains show the presence of Lewy bodies and others have considerable evidence of vascular damage. The proportion of mixed pathologies is actually rather high, between 15 and 30 per cent of all dementias.

History

Making a clinical diagnosis of AD is a positive process and not one of exclusion. The most valuable diagnostic assessment is a careful informant history, paying attention to the pattern and timing of onset and progression. In the research context, a family history interview conducted by telephone provides a degree of accuracy compatible with a full clinical assessment.(29,30) Detailed semistructured family informant diagnostic schedules are available, such as CAMDEX.(31) A history should be taken for the presence of risk factors for AD (e.g. a positive family history) and vascular and other risk factors (e.g. hypertension and head injury). Taking a family history for late-onset disorders such as AD requires special attention. Because of attrition due to other illness, many elderly people have had too few relatives reach the age of onset of dementia to make a pedigree analysis informative. The ages at death of all relatives should be established, together with cause of death and the presence or absence of dementia or memory problems in late life. The term ‘sporadic' dementia should be avoided, and is misleading when applied to an individual with a dementia where one parent died young and where no sibling reached the age of 65 to 70 years. The history should also screen for the presence of other illnesses sufficient to cause a dementia, and for systemic health in general. The presence of any significant physical illness, from chronic pain to delirium, may significantly alter cognitive abilities in the elderly, and especially so in those with AD.

A careful history should also establish the presence of any behavioural disturbance that has occurred. The relationship of aggression, wandering, agitation, or other behaviours to care tasks and other recent changes in the provision of the care package should be established. As the mainstay of the management of behavioural disturbance in all dementias is behavioural, establishing the antecedents to behaviour is an absolute prerequisite to effective management.

Examination

In addition to an examination of the mental state to establish the presence of disorders of mood and thought content, the examination will establish the specific pattern of cognitive impairment and the degree of impairment. Screening tests used to establish the presence of cognitive impairments include the Mini Mental State Examination;(32) this is a 30-point scale routinely used in all clinical trials of drugs for the treatment of AD, which is also a useful proxy measure for severity. It should be accompanied by other cognitive testing, including supplementary examination for aphasia and apraxias. Other cognitive and physical examinations will be necessary where the differential diagnosis is between a lobar dementia (e.g. frontotemporal dementia) or a subcortical dementia (e.g. that accompanying Huntington's disease).

In addition to the cognitive examination, a physical examination should be conducted in all patients with AD, although this might not be most effectively and conveniently performed at the initial assessment. Physical illness, including chronic pain, infection, cardiac insufficiency, or anaemia are all common in the elderly and can both complicate the diagnosis of AD and increase confusion in those known to have AD.

Assessment of function

Clinical assessment of function can be performed by informant history and by direct observation. The occupational therapist fulfils an invaluable role in establishing the detailed functional ability of those with AD, in addition to implementing changes in the home designed to maximize function. The FAST scale(6) is based on the premise that the pattern of decline in function is relatively uniform in AD, and hence establishes a staging of severity on function rather than cognition. As in most instances functional severity is of more relevance for the provision of services, there is much to recommend such an approach.

Global assessment

Driven largely by the United States Food and Drugs Administration, global assessment has become part of the assessment of all patients with AD in clinical trials and is finding its way into clinical practice. The underlying premise is that an assessment by a clinician, often supplemented by an informant history, provides information on severity that neither a cognitive assessment nor a functional assessment alone can provide. One scale, the Clinicians Interview of Change, has become widely used in this context and is an interesting attempt to semiformalize the routine clinical impression without operationalized criteria.

Investigations

At the initial assessment, patients with dementia should be investigated for other disorders that could complicate, exacerbate, or be confused with AD. A dementia screen might include routine biochemistry, thyroid function tests, vitamin B12 and folate estimations, and a full blood count; many would also include syphilis serology, although the frequency of abnormal findings is low. A CT brain scan is not necessary in many cases and is not a required investigation in the NINCDS–ADRDA classification, although worsening atrophy on CT is supportive evidence. Functional scanning (single-photon emission CT (SPECT) in particular) can be useful where regional dementias are suspected, and magnetic resonance imaging can provide supportive evidence where vascular dementia is a possibility. An EEG is nearly always non-specifically abnormal even in the early stages of AD, in contrast with frontotemporal degenerations where an EEG remains unaffected at a broadly equivalent severity. This can help to distinguish the conditions, particularly where there is neuroimaging evidence of regional insufficiency.

Aetiology and molecular neurobiology

AD is the most common dementia, affecting more than 20 per cent of the population over the age of 85 years. Epidemiological evidence has suggested risk factors and putative protective factors, but the greatest advances in understanding its pathogenesis have come from the combination of molecular and epidemiological approaches.

Neuropathology

At postmortem, the brain in AD is lighter than aged-unaffected controls with more prominent sulci and a larger ventricular volume. Microscopic examination reveals the most prominent lesions described by Alzheimer—the extracellular plaque and intracellular neurofibrillary tangle.(26) No consensus has developed regarding which of these lesions is responsible for the cognitive impairment of AD. Plaques, or more precisely amyloid load, might correlate with the degree of cognitive impairment,(33) although a significant amyloid deposition is also found in normal, unimpaired, aged individuals.(34) However, there is a high degree of correlation between dementia severity and neurofibrillary tangle formation,(35) although it is possible that some of the features of AD are more stable than others; for example, extracellular neurofibrillary tangles persist after the neurone has died, whereas extracellular Lewy bodies are not found.

The plaque consists of an amyloid core surrounded by dystrophic neurites, which are themselves filled with highly phosphorylated tau protein. Studies of Down syndrome brains have suggested a temporal course to plaque formation. First, peptides derived from the amyloid precursor protein (APP) are deposited in a diffuse plaque.(36) Over time this becomes organized as the amyloid peptides become fibrillar and form the amyloid deposit, neuritic change then occurs, and the plaque becomes fully mature.

Neurofibrillary tangles are composed of paired helical filaments, structures which are also found in the dystrophic neurites around mature plaques, and together with straight filaments, in neuropil threads. These filaments are themselves composed of the microtubule-associated protein, tau, which is present in a stably and highly phosphorylated state.(37) Tau is a neuronal-specific protein, found predominantly in the axon, that functions to stabilize microtubules, a property that is regulated by phosphorylation. Phosphorylated tau is less effective in promoting tubulin polymerization into microtubules, and in cells highly phosphorylated tau does not stabilize microtubules.(38) In normal adult brain a proportion of tau is highly phosphorylated, but this proportion is considerably greater in AD. Tau deposits are a feature of other disorders, such as progressive supranuclear palsy and some frontotemporal degenerations. Mutations have been found in frontotemporal degenerations with parkinsonism (FTDP-17),(39) and progressive supranuclear palsy has also been associated with changes in the tau gene(40) thereby emphasizing the importance of this molecule to neurodegeneration.

Braak and Braak(41) studied large numbers of brains from individuals who died at various ages and at different stages of dementia severity, which has resulted in the wide acceptance of the neuropathological staging of AD. The very earliest stages, before the clinical manifestation of dementia, are characterized by the appearance of highly phosphorylated tau in the hippocampus. In later stages, neurofibrillary tangles appear in the same brain regions and then become more widely distributed.

The cholinergic hypothesis

The pathological changes in AD are localized both structurally and functionally. Plaques and tangles first occur in the hippocampus before spreading to involve other regions. Some areas of the brain are relatively preserved—the occipital lobe is affected relatively late and the cerebellum appears to be spared from neuritic change (neurofibrillary tangles and the fully matured plaques, although diffuse amyloid deposits do occur). Functional localization was demonstrated by evidence of the relatively greater and earlier loss of cholinergic neurotransmission. At postmortem there is evidence of significantly greater neuronal loss in the cholinergic nucleus basalis of Meynert and loss of cholinergic markers.(42,43 and 44) These observations led to the cholinergic hypothesis, which stated that the cognitive impairment of AD was due to a disorder predominantly affecting cholinergic neurones. It was this hypothesis that led to the development of pharmacological strategies to rectify cholinergic loss and the introduction of the first compounds specifically designed for and efficacious in AD. However, the cholinergic hypothesis was something of a simplification as other neurotransmitter systems (e.g. serotonergic and noradrenergic) are also affected in AD.

The amyloid cascade hypothesis

In 1984, the protein deposited in blood vessels (congophilic angiopathy) in AD was shown to be a 4-kDa peptide known as b-amyloid.(45) This peptide, which is identical to the amyloid in plaques, is derived from a larger peptide, APP, the gene for which is coded on chromosome 21. After a series of misleading linkage studies, mutations in the APP gene were found in a family with autosomal dominant early-onset AD.(46) These two discoveries—the identification of b-amyloid and the discovery of mutations in the parent APP gene—led the way to the amyloid cascade hypothesis, which has remained the dominant molecular model of the disorder.(47) Many subsequent molecular observations have been consistent with this model, which posits the formation of b-amyloid as the initiating, or at least early event, leading to all the other changes observed including tau aggregation and phosphorylation, neuronal loss, cholinergic deficits, and clinical symptoms. Perhaps the most convincing evidence that there is such a unidirectional cascade comes from the observation that mutations in the APP gene give rise to plaque formation and also to neurofibrillary tangle pathology, whereas mutations in the tau gene give rise to tangle formation but not to plaque formation in FTDP-17.

Much subsequent research has concentrated upon understanding the metabolism of APP and the formation of b-amyloid peptide.(48,49) APP is a ubiquitous single-pass cell-membrane protein expressed in many cell lines with a high degree of evolutionary conservation. At least three putative secretases cleave APP and the metabolic products can be detected in individuals unaffected by AD; the processing is not pathological in AD, but the balance between different metabolic routes may be shifted in the disease state. a-Secretase cleaves APP at the outer cell-membrane surface at a site within the b-amyloid moiety itself. Clearly, a-secretase cannot therefore yield intact b-amyloid, and this metabolic route, resulting in a secreted product, APPs, and other fragments, is termed non-amyloidogenic. a-Secretase activity is increased following stimulation of protein kinase C.(50) This might have some clinical relevance as certain neuronal receptors are coupled to protein kinase C and, indeed, muscarinic agonists do increase non-amyloidogenic metabolism. These studies predict that therapies designed to correct the cholinergic deficit in AD might have a disease modification effect.(51)

Amyloidogenic metabolism is the result of b-secretase cleaving APP beyond the amino terminus of b-amyloid and of g-secretase cleaving the resulting peptides at the carboxy terminus in the cell. The b-amyloid products vary in length, with predominant species having a length of 40 or 43 amino acids. The longer peptides are somewhat more prone to forming fibrils in vitro. It is probable that the proportion of b-amyloid(42 and 43) peptides relative to b-amyloid(40) peptides is critical in pathogenesis,(49) and that mutations in the APP gene increase these longer amyloid peptides.(52,53) Transgenic mice overexpressing the mutated APP gene also produce more b-amyloid peptide and have amyloid deposits in brain.(54) Interestingly, these animals do not develop other aspects of AD pathology.

The presenilin genes

Mutations in presenilin-1 (PS-1) and presenilin-2 (PS-2), two very similar genes on chromosome 14 and chromosome 1 respectively, also cause early-onset autosomal dominant AD.(55) The function of these genes is not fully understood, but homology with genes in flies and worms suggests that the presenilins participate in NOTCH signalling—a complex signal-transduction cascade critical, amongst other things, in determining neuronal cell fate. Mutations in the presenilin genes, and hence their role in AD pathogenesis, may result in an interference with the normal functioning of the protein or may induce a gain in a novel pathogenic function. Whatever the mechanism, it is clear that mutations in the presenilins result in an increase in the production of b-amyloid.(49) Therefore the finding of mutations in these genes adds to, rather than detracting from, the amyloid cascade hypothesis although, as with any hypothesis, the complexity of an originally simple idea increases.

Tangle formation and tau phosphorylation

Tangles are composed of paired helical filaments, themselves composed of hyperphosphorylated tau. It is not fully determined whether tau phosphorylation precedes tau aggregation, but tau is highly phosphorylated in fetal brain and, albeit to a lesser extent, in normal adult brain.(37) However, neuropathological evidence suggests that highly phosphorylated tau does begin to accumulate in the brain before the formation of tangles, and before the clinical manifestation of AD.(56) It seems as though, if not the only event in paired helical-filament formation, increased tau phosphorylation is at least an early event.

Protein phosphorylation is a product of kinase and phosphatase activity. It is likely that many such enzymes may participate in the regulation of tau phosphorylation in the brain, but two have been shown to be predominant. In cells, and in vitro, glycogen synthase kinase-3 is the main tau-kinase and protein phosphatase 2A is the predominant tau phosphatase.(57,58)

Molecular genetics

Mutations in three genes have been found to cause early-onset familial AD, which is inherited in an autosomal dominant fashion.(59) Mutations in the APP gene (on chromosome 21) are the least common, only affecting perhaps 20 families worldwide. Mutations in PS-1 (on chromosome 14) are somewhat more frequent, although are still a rare cause of AD. Mutations in PS-2 (on chromosome 1) appear to be largely restricted to an ethnic German people residing in the United States, suggesting an individual founder effect. Mutations in these genes have not been identified in true late-onset AD. Individuals with Down's syndrome are at extremely high risk of AD, with neuropathological evidence being present in virtually all individuals living to middle age, probably because of trisomy APP.

The genetic component of late-onset AD has been demonstrated by epidemiological studies, showing that a family history of dementia is the largest single risk factor for AD.(60) However many, perhaps most, patients with AD do not have a positive family history, thus giving rise to the idea of ‘sporadic' AD with a separate aetiology to ‘familial' AD. For late-onset AD this concept is outmoded and redundant. Many patients with AD do not have a family history because of attrition of family members due to death by other causes. For the cohort currently suffering from AD their parents were born in the latter part of the nineteenth century or early years of the twentieth, lived through two major world wars, and reached adulthood before the discovery of antibiotics. It is not surprising that few patients with late-onset AD have two parents and more than one sibling living to the age of onset of AD, and if one parent died young and there are no elderly siblings then the family history is non-informative. Well-designed studies examining the rate of AD in first-degree relatives by age find a cumulative incidence reaching 50 per cent or higher by the age of 90 years.(61,62)

One gene has been unequivocally associated with late-onset AD, although even this gene accounts for only something like 50 per cent of the genetic variance.(63) The apolipoprotein E gene (APOE, gene; apoE, protein) on chromosome 19 has three common alleles, coding for three protein isoforms that differ by the substitution of an amino acid at just two positions. Of the three alleles e3 is the most frequent and e2 the least; following linkage to chromosome 18 it was demonstrated that the e4 allele confers risk, whilst the e2 may be protective.(64) This finding has been replicated in a huge number of studies and in many different populations, although there are some, as yet, unexplained differences as black African-Americans apparently do not show an increased risk with the e4 allele.(65)

The mechanism of action of the APOE gene in increasing the risk of AD is not known. As APOE variation is a major genetic influence on serum cholesterol (people with the APOE e4/* genotype have higher serum cholesterol levels), it is possible that an altered lipid metabolism—either peripherally or locally—might affect the pathogenesis of AD.(66) Alternative theories arise from in vitro studies, which show a differential binding of APOE protein isoforms both to amyloid protein and to tau protein.(64) Certainly it does seem as though APOE isoforms affect neurones in culture in different ways, with apoE4 isoforms inducing shorter neurites and microtubule collapse.(67)

Other genes have been associated with AD, but none have been replicated in as many studies as APOE. It is likely that a combination of linkage and association studies using large populations will identify the other genes that influence AD, either alone or in interactions with other genes or the environment.

Treatment

For many conditions the goals of treatment or intervention are self-evident—cure, prevention of relapse, and resolution of symptoms. For AD, however, the goals of treatment can be less obvious and differ between patients and for individual patients over time. Ultimately, the quality of life of the patient should be improved, but assessing quality of life is difficult in those with dementia, and given the early loss of insight who is to judge such issues?(68) Quality of life may appear poor—patients may have diminished emotional repertoires, few pleasurable activities, and considerable handicap—but they may share none of the negative cognitions experienced by others with a similarly questionable quality of life induced by different illnesses. Other patients may appear content or happy, despite the loss of the autonomy and self-awareness normally considered an essential component of a good quality life. Equally, the treatment unit in AD includes carers, and there are times when the patient's quality of life is in conflict with the quality of life for other members of the family. Resolving such conflicts of interest and other moral and ethical issues is part of the treatment process in AD. With the arrival of specific treatments for AD and the prospect of disease-modifying therapies, an even harder question arises regarding prolonging life for those with dementia: if quality of life appears poor to observers, is it right to prolong the process, can quality of life in those with dementia truly be assessed, or should carers and families be allowed to assess for themselves the benefits and costs of treatment?(69)

There is no single model of management of patients with AD. In many countries management is the role of the gerontologist or neurologist. In others, as in the United Kingdom, the old-age psychiatry team provide the core specialist services. Many, perhaps even the majority, of those with AD are managed within primary care with the support of social services. Referral from primary care to specialist services will be according to local agreements, but most would concur that behavioural disturbance or the use of specific drugs to treat AD warrant referral to secondary care. Interventions for AD, whether provided in primary or secondary care, can be thought of as directed towards the patient, the patient's family, and the patient's environment. Guidelines on the identification and management of patients with dementia have been produced and may be a constructive approach to ensuring best clinical practice.(70,71 and 72)

Managing the patient

Management of the patient with dementia is discussed in greater detail in Chapter 4.1.14. Management starts with the assessment and diagnosis, and perhaps the difficult dilemma is how much of the diagnosis and prognosis to discuss with the patient.(73) Most practitioners do not discuss the diagnosis with the patient themselves, although especially in the early stages a frank consultation can be beneficial. For most patients, however, cognitive impairment renders an appreciation of the diagnosis and prognosis difficult.

A large part of managing the patient is directed towards managing mood and behavioural disturbance. Accurate assessment of the disturbance is critical, and includes determining the antecedents and responses to the behaviour as well as a full description of the behaviour and any associated abnormalities in the mental state. Treatments of behavioural disturbance in AD are most often behavioural and sometimes restricted to giving information to careers. However, pharmacological interventions are an important part of the management of behavioural disturbance, even though caution regarding the use of psychotropic medications in those with dementia is necessary.

Specific treatments for AD have been developed, concentrating in clinical trials on ameliorating the core symptom of cognitive impairment. The cholinomimetic approaches are the most advanced, but other therapies are receiving extensive evaluation. Although designed for the large part as strategies to enhance cognition, these compounds also favourably appear to affect function and may reduce behavioural disturbance. Further evaluation is being conducted to determine whether there are disease-modifying effects. Drug treatments for AD are described in Chapter 6.2.7.

Managing the family

Although patients may not appreciate or be able to follow a detailed discussion of the diagnosis and prognosis, their relatives, spouses, and other carers will. This is an important part of the treatment process; as the carer provides the main interventions for much of the period of the disease process, care should be taken to ensure that appropriate and sufficiently complete information is given.

Caring for a patient with AD can be difficult and stressful and some carers suffer accordingly.(74) The characteristics of both carers and patients influence the impact that this ‘burden' of caring has on the carers themselves. Men in general, and husbands in particular, seem to be less vulnerable to the adverse effects of caring, possibly because of the response seen in many male carers of rapidly and effectively recruiting outside help.(75) Women may be socialized into accepting more caring roles themselves and therefore seek less help. Non-white carers appear to suffer from less adverse consequences of caring, perhaps because of cultural differences in the perception of family bonds.(76) Patient characteristics that increase the burden of caring include behavioural disturbances,(77,78) depression,(79) and unawareness of cognitive impairment,(80) but not the cognitive impairment itself. Although the core outcome variable in clinical trials of AD drugs is the severity of cognitive impairment, it is not the variable that induces most stress in relatives nor is it the variable that predicts entry to residential care. Other variables are almost certainly protective, and caring for a loved one with dementia is not a universally negative experience. Much caring is done willingly, effectively, with love, and without complaint.

Carer support groups offer much to a person with a relative afflicted by AD. Through support groups, and especially through the national AD societies and the umbrella group—Alzheimer's Disease International—carers can obtain up-to-date and useful information regarding all aspects of AD. A support group can help individuals practically and emotionally through difficult times. Many carers talk of the support group as a life-line, although little empirical evidence exists as to the impact on carer well being.

One particular intervention for the family is that of genetic counselling. Many relatives are worried about inheriting AD. This concern might arise from two sources—the frequent discussion of genes ‘for' AD in the media and the observation of familial occurrence of AD in many individual families. For families with clinically apparent familial AD, advice, information, and where appropriate, genetic testing can be arranged through a genetics centre. Where predictive testing is contemplated for genes causing autosomal dominant, early-onset AD this will adhere to guidelines established for Huntington's disease. It is unlikely that true predictive testing will become available for late-onset AD.(81)

Managing the environment

The mainstay of interventions for AD are provided by social services. The goal of the provision of social care in people with AD is to provide an environment that is comfortable, stimulating, and, above all, safe. For most patients, and for all patients in the early stages, this means care at home, perhaps with the support of home-meal delivery and home-helps to provide shopping and cleaning assistance. Further home care may become necessary as the patient requires assistance with basic self-care tasks such as washing and dressing. The carer may require a sitting service, either for periods during the day to allow them time to themselves or in the evening to allow them to attend a carers group or for socializing. Safety issues are especially important for those with dementia living alone. There are inherent risks to the patient themselves if they wander out of the home and risks to others if the gas can be left on or fires started.

Day care is appropriate for many patients, ideally in a specialist unit. In a generic facility for elderly people those with early dementia can receive little input and those with moderate or advanced dementia can necessitate too much input from the day-centre staff. A good dementia specialist day-care facility will provide the staffing ratio appropriate to patients with a range of seventies, in addition to providing a varied programme of group and recreational facilities to maintain interest and stimulation. Day centres, where patients are arrayed around the edge of the room with a television as a focal point, are, or should be, consigned to history. Day care provides essential respite to many carers, and longer periods of occasional or regular respite can prolong the period a patient can remain in their own home.

The multidisciplinary team consisting of care workers, social services, community psychiatric nurse occupational therapist, and psychologist can maintain patients at home more effectively and for longer periods than can clinicians alone. However, long-term care becomes a necessity for many patients at some point. The costs of providing nursing-home care are huge and far outweigh the costs of providing relatively intensive community care or relatively costly drugs. If treatments were shown to reduce the total length of stay in nursing homes then this would affect the cost–benefit ratio of these compounds considerably.

Preventing AD and future treatments

A number of factors such as non-steroidal anti-inflammatory drugs, hormone replacement therapy, and the antioxidant vitamin E, might be of some use in strategies to prevent AD. Prevention could be primary before any signs of the disease or secondary after some manifestation of the process. Primary preventive measures would have to be directed at either the entire population or to groups at risk (identified by family history or genotype, for example), and therefore would have to be entirely benign and almost cost-free to be acceptable. Secondary prevention, possibly in those with memory impairments not amounting to dementia (minimal cognitive impairment), is a more realistic prospect rendering the determination of the very earliest signs of disease or evidence of a prodromal state a high priority. A biological marker for AD would have immense utility in both clinical practice and in clinical trials. Markers suggested have included platelet membrane fluidity and measurement of amyloid, apoE, and tau in cerebrospinal fluid, as well as genetic markers.(82) Of these only cerebrospinal fluid tau appears to have any possible value as a biomarker.

Tertiary prevention or disease modification refers to treatments to arrest or slow down the disease process after it has become clinically evident. Some evidence exists that drugs already available might have a disease-modifying effect, and other compounds designed to reduce amyloid formation or aggregation or tau phosphorylation are in development. Other approaches have been developed to reduce the inflammatory component of pathogenesis, or to enhance function and provide support for the remaining neurones using nerve growth factor. This latter promising approach is made problematic by the fact that oral or parenteral administration of a peptide would result in its rapid degradation.

Given that AD is a chronically deteriorating condition, determining efficacy of disease modification is difficult. Two approaches have been suggested.(83) The randomized start trial assigns patients to drug or placebo at random, and at some predetermined point those on placebo are switched to treatment. If the treatment is symptomatic only it would be expected that on switching to treatment these individuals would ‘catch-up' with those treated from the outset. However, if the treatment has slowed the disease, those treated from the outset would remain relatively improved compared to the switched group. The randomized withdrawal trial is a reverse of this, with patients withdrawn from active treatment failing to fall to the placebo group results if the compound had affected the disease process.

Conclusions

For the foreseeable future, AD will remain a disorder afflicting a large proportion of the world's elderly. The impact on developing countries especially will be considerable. Care for these patients will continue to be provided from many sources, with specialist services being necessary to compliment primary and generic services, particularly for those patients exhibiting the complex psychiatric phenomenology described by Alzheimer and for those patients where specific drugs are indicated. As the molecular pathogenesis of AD is increasingly understood it is to be hoped that this is translated into treatments ever more effective in modifying or preventing the disease process itself.

Chapter References

  1. Tomlinson, B.E., Blessed, G., and Roth, M. (1970). Observation on the brains of demented old people. Journal of Neurological Science, 11, 205–42.

  2. Petersen, R.C., Smith, G.E., Ivnik, R.J., Kokmen, E., and Tangalos, E.G. (1994). Memory function in very early Alzheimer's disease. Neurology, 44, 867–72.

  3. Neary, D., Snowden, J.S., Northen, B., and Goulding, P. (1988). Dementia of frontal lobe type. Journal of Neurology, Neurosurgery and Psychiatry, 51, 353–61.

  4. Riter, R.N. and Fries, B.E. (1992). Predictors of the placement of cognitively impaired residents on special care units. Gerontologist, 32, 184–90.

  5. Reed, B.R., Jagust, W.J., and Seab, J.P. (1989). Mental status as a predictor of daily function in progressive dementia. Gerontologist, 29, 804–7.

  6. Reisberg, B. (1988). Functional assessment staging (FAST). Psychopharmacology Bulletin, 24, 653–9.

  7. Green, C.R., Mohs, R.C., Schmeidler, J., Aryan, M., and Davis, K.L. (1993). Functional decline in Alzheimer's disease: a longitudinal study. Journal of the American Geriatrics Society, 41, 654–61.

  8. Levy, M.L., Cummings, J.L., Fairbanks, L.A., Bravi, D., Calvani, M., and Carta, A. (1996). Longitudinal assessment of symptoms of depression, agitation, and psychosis in 181 patients with Alzheimer's disease. American Journal of Psychiatry, 153, 1438–43.

  9. Rovner, B.W., Broadhead, J., Spencer, M., Carson, K., and Folstein, M.F. (1989). Depression and Alzheimer's disease. American Journal of Psychiatry, 146, 350–3.

  10. Burns, A., Jacoby, R., and Levy, R. (1990). Psychiatric phenomena in Alzheimer's disease. III: Disorders of mood. British Journal of Psychiatry, 157, 81–6.

  11. Rovner, B.W., German, P.S., Broadhead, J., et al. (1990). The prevalence and management of dementia and other psychiatric disorders in nursing homes. International Psychogeriatrics, 2, 13–24.

  12. Zubenko, G.S., Moossy, J., and Kopp, U. (1990). Neurochemical correlates of major depression in primary dementia. Archives of Neurology, 47, 209–14.

  13. Förstl, H., Burns, A., Luthert, P., Cairns, N., Lantos, P., and Levy, R. (1992). Clinical and neuropathological correlates of depression in Alzheimer's disease. Psychological Medicine, 22, 877–84.

  14. Deutsch, L.H., Bylsma, F.W., Rovner, B.W., Steele, C., and Folstein, M.F. (1991). Psychosis and physical aggression in probable Alzheimer's disease. American Journal of Psychiatry, 148, 1159–63.

  15. Drevets, W.C. and Rubin, E.H. (1989). Psychotic symptoms and the longitudinal course of senile dementia of the Alzheimer type. Biological Psychiatry, 25, 39–48.

  16. Burns, A., Jacoby, R., and Levy, R. (1990). Psychiatric phenomena in Alzheimer's disease. I: Disorders of thought content. British Journal of Psychiatry, 157, 72–6.

  17. Wragg, R.E. and Jeste, D.V. (1989). Overview of depression and psychosis in Alzheimer's disease. American Journal of Psychiatry, 146, 577–87.

  18. McKeith, I.G., Galasko, D., Kosaka, K., et al. (1996). Consensus guidelines for the clinical and pathologic diagnosis of dementia with Lewy bodies (DLB): report of the consortium on DLB international workshop. Neurology, 47, 1113–24.

  19. Holmes, C., Arranz, M.J., Powell, J.F., Collier, D.A., and Lovestone, S. (1998). 5-HT2A and 5-HT2C receptor polymorphisms and psychopathology in late onset Alzheimer's disease. Human Molecular Genetics, 7, 1507–9.

  20. Kotrla, K.J., Chacko, R.C., Harper, R.G., Jhingran, S., and Doody, R. (1995). SPECT findings on psychosis in Alzheimer's disease. American Journal of Psychiatry, 152, 1470–5.

  21. Victoroff, J., Mack, W.J., and Nielson, K.A. (1998). Psychiatric complications of dementia: impact on caregivers. Dementia, 9, 50–5.

  22. Gormley, N., Rizwan, M.R., and Lovestone, S. (1998). Clinical predictors of aggressive behaviour in Alzheimer's disease. International Journal of Geriatric Psychiatry, 13, 109–15.

  23. Evans, L.K. (1987). Sundown syndrome in institutionalized elderly. Journal of the American Geriatrics Society, 35, 101–8.

  24. Satlin, A., Volicer, L., Stopa, E.G., and Harper, D. (1995). Circadian locomotor activity and core-body temperature rhythms in Alzheimer's disease. Neurobiology of Aging, 16, 765–71.

  25. McKhann, G., Drachman, D., Folstein, M., Katzman, R., Price, D., and Stadlan, E.M. (1984). Clinical diagnosis of Alzheimer's disease: report of the NINCDS–ADRDA Work Group under the auspices of Department of Health and Human Services Task Force on Alzheimer's Disease. Neurology, 34, 939–44.

  26. Gearing, M., Mirra, S.S., Hedreen, J.C., Sumi, S.M., Hansen, L.A., and Heyman, A. (1995). The Consortium to Establish a Registry for Alzheimer's Disease (CERAD). Part X. Neuropathology confirmation of the clinical diagnosis of Alzheimer's disease. Neurology, 45, 461–6.

  27. Kukull, W.A., Larson, E.B., Reifler, B.V., Lampe, T.H., Yerby, M.S., and Hughes, J.P. (1990). The validity of 3 clinical diagnostic criteria for Alzheimer's disease. Neurology, 40, 1364–9.

  28. Nagy, Z., Esiri, M.M., Hindley, N.J., et al. (1998). Accuracy of clinical operational diagnostic criteria for Alzheimer's disease in relation to different pathological diagnostic protocols. Dementia, 9, 219–26.

  29. Shimomura, T. and Mori, E. (1998). Obstinate imitation behaviour in differentiation of frontotemporal dementia from Alzheimer's disease. Lancet, 352, 623–4.

  30. Devi, G., Marder, K., Schofield, P.W., Tang, M.X., Stern, Y., and Mayeux, R. (1998). Validity of family history for the diagnosis of dementia among siblings of patients with late-onset Alzheimer's disease. Genetic Epidemiology, 15, 215–23.

  31. Roth, M., Tym, E., Mountjoy, C.Q., et al. (1986). CAMDEX. A standardised instrument for the diagnosis of mental disorder in the elderly with special reference to the early detection of dementia. British Journal of Psychiatry, 149, 698–709.

  32. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). Mini-Mental State, a practical method of grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  33. Cummings, B.J. and Cotman, C.W. (1995). Image analysis of b-amyloid load in Alzheimer's disease and relation to dementia severity. Lancet, 346, 1524–8.

  34. Haroutunian, V., Perl, D.P., Purohit, D.P., et al. (1998). Regional distribution of neuritic plaques in the nondemented elderly and subjects with very mild Alzheimer disease. Archives of Neurology, 55, 1185–91.

  35. Nagy, Z., Esiri, M.M., Jobst, K.A., et al. (1995). Relative roles of plaques and tangles in the dementia of Alzheimer's disease: correlations using three sets of neuropathological criteria. Dementia, 6, 21–31.

  36. Mann, D.M., Brown, A., Prinja, D., et al. (1989). An analysis of the morphology of senile plaques in Down's syndrome patients of different ages using immunocytochemical and lectin histochemical techniques. Neuropathology and Applied Neurobiology, 15, 317–29.

  37. Lovestone, S. and Reynolds, C.H. (1997). The phosphorylation of tau: a critical stage in neurodevelopmental and neurodegenerative processes. Neuroscience, 78, 309–24.

  38. Lovestone, S., Hartley, C.L., Pearce, J., and Anderton, B.H. (1996). Phosphorylation of tau by glycogen synthase kinase-3b in intact mammalian cells: the effects on organisation and stability of microtubules. Neuroscience, 73, 1145–57.

  39. Spillantini, M.G., Murrell, J.R., Goedert, M., Farlow, M.R., Klug, A., and Ghetti, B. (1998). Mutation in the tau gene in familial multiple system tauopathy with presenile dementia. Proceedings of the National Academy of Sciences of the United States of America, 95, 7737–41.

  40. Higgins, J.J., Litvan, I., Pho, L.T., Li, W., and Nee, L.E. (1998). Progressive supranuclear gaze palsy is in linkage disequilibrium with the t and not the a-synuclein gene. Neurology, 50, 270–3.

  41. Braak, H. and Braak, E. (1991). Neuropathological stageing of Alzheimer-related changes. Acta Neuropathologica (Berlin), 82, 239–59.

  42. Davies, P. and Maloney, A.J.F. (1976). Selective loss of central cholinergic neurones in Alzheimer's disease. Lancet, 2, 1403–6.

  43. Wilcock, G.K., Esiri, M.M., Bowen D.M., and Smith, C.C. (1983). The nucleus basalis in Alzheimer's disease: cell counts and cortical biochemistry. Neuropathology and Applied Neurobiology, 9, 175–9.

  44. Francis, P.T., Palmer, A.M., Sims, N.R., et al. (1985). Neurochemical studies of early-onset Alzheimer's disease. Possible influence on treatment. New England Journal of Medicine, 313, 7–11.

  45. Glenner, G.G. and Wong, C.W. (1984). Alzheimer's disease: initial report of the purification and characterization of a novel cerebrovascular amyloid protein. Biochemical and Biophysical Research Communications, 120, 885–90.

  46. Chartier Harlin, M.C., Crawford, F., Houlden, H., et al. (1991). Early-onset Alzheimer's disease caused by mutations at codon 717 of the beta-amyloid precursor protein gene. Nature, 353, 844–6.

  47. Hardy, J.A. and Higgins, G.A. (1992). Alzheimer's disease: the amyloid cascade hypothesis. Science, 256, 184–5.

  48. Selkoe, D.J. (1994). Alzheimer's disease: a central role for amyloid. Journal of Neuropathology and Experimental Neurology, 53, 438–47.

  49. Hardy, J. (1997). Amyloid, the presenilins and Alzheimer's disease. Trends in Neuroscience, 20, 154–9.

  50. Hung, A.Y., Haass, C., Nitsch, R.M., et al. (1993). Activation of protein kinase C inhibits cellular production of the amyloid b-protein. Journal of Biological Chemistry, 268, 22 959–62.

  51. Lovestone, S. (1997). Muscarinic therapies in Alzheimer's disease: from palliative therapies to disease modification. International Journal of Psychiatry in Clinical Practice, 1, 15–20.

  52. Kosaka, T., Imagawa, M., Seki, K., et al. (1997). The bAPP717 Alzheimer mutation increases the percentage of plasma amyloid-b protein ending at Ab42(43). Neurology, 48, 741–5.

  53. Citron, M., Vigo-Pelfrey, C., Teplow, D.B., et al. (1994). Excessive production of amyloid b-protein by peripheral cells of symptomatic and presymptomatic patients carrying the Swedish familial Alzheimer disease mutation. Proceedings of the National Academy of Sciences of the United States of America, 91, 11993–7.

  54. Price, D.L. and Sisodia, S.S. (1994). Cellular and molecular biology of Alzheimer's disease and animal models. Annual Review of Medicine, 45, 435–46.

  55. Da Silva, H.A.R. and Patel, A.J. (1997). Presenilins and early-onset familial Alzheimer's disease. Neuroreport, 8, 1–12.

  56. Braak, E., Braak, H., and Mandelkow, E.-M. (1994). A sequence of cytoskeleton changes related to the formation of neurofibrillary tangles and neuropil threads. Acta Neuropathologica (Berlin), 87, 554–67.

  57. Lovestone, S., Reynolds, C.H., Latimer, D., et al. (1994). Alzheimer's disease-like phosphorylation of the microtubule-associated protein tau by glycogen synthase kinase-3 in transfected mammalian cells. Current Biology, 4, 1077–86.

  58. Goedert, M. (1996). Tau protein and the neurofibrillary pathology of Alzheimer's disease. Annals of the New York Academy of Sciences, 777, 121–31.

  59. Blacker, D. and Tanzi, R.E. (1998). The genetics of Alzheimer disease—current status and future prospects. Archives of Neurology, 55, 294–6.

  60. van Duijn, C.M., Clayton, D.G., Chandra, V., et al. (1994). Interaction between genetic and environmental risk factors for Alzheimer's disease: a reanalysis of case–control studies. Genetic Epidemiology, 11, 539–51.

  61. Korten, A.E., Jorm, A.F., Henderson, A.S., Broe, G.A., Creasey, H., and McCusker, E. (1993). Assessing the risk of Alzheimer's disease in first-degree relatives of Alzheimer's disease cases. Psychological Medicine, 23, 915–23.

  62. Huff, F.J., Auerbach, J., Chakravarti, A., and Boller, F. (1988). Risk of dementia in relatives of patients with Alzheimer's disease. Neurology, 38, 786–90.

  63. Owen, M., Liddell, M., and McGuffin, P. (1994). Alzheimer's disease. British Medical Journal, 308, 672–3.

  64. Higgins, G.A., Large, C.H., Rupniak, H.T., and Barnes, J.C. (1997). Apolipoprotein E and Alzheimer's disease: a review of recent studies. Pharmacology, Biochemistry and Behavior, 56, 675–85.

  65. Maestre, G., Ottman, R., Stern, Y., et al. (1995). Apolipoprotein E and Alzheimer's disease: ethnic variation in genotypic risks. Annals of Neurology, 37, 254–9.

  66. Sparks, D.L. (1997). Coronary artery disease, hypertension, ApoE, and cholesterol: a link to Alzheimer's disease. Annals of the New York Academy of Sciences, 826, 128–46.

  67. Nathan, B.P., Chang, K.C., Bellosta, S., et al. (1995). The inhibitory effect of apolipoprotein E4 on neurite outgrowth is associated with microtubule depolymerization. Journal of Biological Chemistry, 270, 19 791–9.

  68. Howard, K. and Rockwood, K. (1995). Quality of life in Alzheimer's disease. Dementia, 6, 113–16.

  69. Hollister, L. and Gruber, N. (1996). Drug treatment of Alzheimer's disease. Effects on caregiver burden and patient quality of life. Drugs and Aging, 8, 47–55.

  70. Lovestone, S., Graham, N., and Howard, R. (1997). Guidelines on drug treatments for Alzheimer's disease. Lancet, 350, 232–3.

  71. Whitehouse, P.J. and Reidenbach, F. (1997). Guidelines for early identification of Alzheimer disease. Alzheimer Disease and Associated Disorders, 11, 61–2.

  72. Fisk, J.D., Sadovnick, A.D., Cohen, C.A., et al. (1998). Ethical guidelines of the Alzheimer Society of Canada. Canadian Journal of Neurological Science, 25, 242–8.

  73. Meyers, B.S. (1997). Telling patients they have Alzheimer's disease—important for planning their future, and no evidence of ill effects. British Medical Journal, 314, 321–2.

  74. Dunkin, J.J. and Anderson Hanley, C. (1998). Dementia caregiver burden: a review of the literature and guidelines for assessment and intervention. Neurology, 51, S53–60.

  75. Bedard, M., Molloy, D.W., Pedlar, D., Lever, J.A., and Stones, M.J. (1997). Associations between dysfunctional behaviors, gender, and burden in spousal caregivers of cognitively impaired older adults. International Psychogeriatrics, 9, 277–90.

  76. Connell, C.M. and Gibson, G.D. (1997). Racial, ethnic, and cultural differences in dementia caregiving: review and analysis. Gerontologist, 37, 355–64.

  77. Coen, R.F., Swanwick, G.R., O'Boyle, C.A., and Coakley, D. (1997). Behaviour disturbance and other predictors of carer burden in Alzheimer's disease. International Journal of Geriatric Psychiatry, 12, 331–6.

  78. Donaldson, C., Tarrier, N., and Burns, A. (1998). Determinants of carer stress in Alzheimer's disease. International Journal of Geriatric Psychiatry, 13, 248–56.

  79. Teri, L. (1997). Behavior and caregiver burden: behavioral problems in patients with Alzheimer disease and its association with caregiver distress. Alzheimer Disease and Associated Disorders, 11 (Supplement 4), S35–8.

  80. Seltzer, B., Vasterling, J.J., Yoder, J.A., and Thompson, K.A. (1997). Awareness of deficit in Alzheimer's disease: relation to caregiver burden. Gerontologist, 37, 20–4.

  81. Lovestone, S. (1998). Genetics consortiums can offer views facilitating best practice in Alzheimer's disease. British Medical Journal, 317, 471.

  82. Foster, N.L. (1998). The development of biological markers for the diagnosis of Alzheimer's disease. Neurobiology of Aging, 19, 127–9.

  83. Leber, P. (1997). Slowing the progression of Alzheimer disease: methodologic issues. Alzheimer Disease and Associated Disorders, 11 (Supplement 5), S10–20.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.4 Frontotemporal dementias

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.4 Frontotemporal dementias

Lars Gustafson

Neuropathology
Prevalence and age characteristics
Clinical features
 | Disordered behaviour
 | Affective symptoms
 | Other symptoms
 | Dissolution of language
Physical signs
Comparison between FLD and Pick's disease
Dementia in motor neurone disease
Investigations
 | EEG
 | Brain imaging
 | Assessment of cognitive impairment
Differential diagnosis
Classification
Aetiology and pathogenesis
Treatment and care
Chapter References

Nosological classification of organic dementia is based on current knowledge and theories of aetiology, clinical picture, the pathological substrate, and the predominant location of brain damage. This chapter is concerned with dementia caused by a degenerative disease primarily affecting the frontal and temporal lobes called frontal-lobe dementia(1) or frontotemporal dementia (FTD).(2) The terminology should be viewed from a historical perspective. The relationship between localized cortical atrophy within the frontal and temporal lobes in dementia and symptoms of aphasia was first reported by Pick in a series of publications, starting in 1892.(3) The pathological account of this lobar degeneration by Alzheimer in 1911 described inflated, ‘ballooned' neurones (Pick cells) and argentophilic globes (Pick bodies),(4) and in the 1920s this clinicopathological entity was named Pick's disease.(5)

However, ‘pure' Pick's disease is rare, and in recent decades attention has been drawn to a much larger group of frontal-lobe dementias clinically similar to Pick's disease but lacking the pathological characteristics of Pick's disease and Alzheimer's disease.(6,7 and 8) The disease was named frontal-lobe degeneration of non-Alzheimer type (FLD)(6) to mark its dissimilarity to Alzheimer's disease. Alternative designations are ‘dementia lacking distinctive histology'(9) and ‘primary degenerative dementia without Alzheimer pathology'.(10) In 1994 the Lund–Manchester consensus delineated the clinical and neuropathological criteria for FTD, with Pick's disease, FLD, and motor neurone disease with dementia as the main constituents.(2) Other diseases, such as progressive non-fluent aphasia,(11) and FTD with parkinsonism linked to chromosome 17 (FTDP-17) are considered as belonging to the same clinicopathological spectrum.(12)

Neuropathology

The neuropathological characteristics of Pick's disease, FLD, motor neurone disease with dementia, and Alzheimer's disease are summarized in Table 1.

Table 1 Pathological features in frontotemporal dementia and Alzheimer's disease

The cortical atrophy in Pick's disease is severe, circumscribed with knife-blade appearance, often asymmetrical, and involves the striatum and hippocampus. The degeneration involves all cortical laminae, with inflated neurones and Pick bodies, which are tau and ubiquitin positive.(13) The white-matter degeneration and atrophy are quite pronounced. FLD is characterized by mild to moderate atrophy which is most marked in the frontal convexity cortex, the anterior cingulate gyrus, and in about a third of the cases also in the anterior temporal cortex. Degenerative changes are restricted to the cortical layers 1, 2, and 3, and the histopathological changes are non-specific with neuronal loss and atrophy, microvacuolation, and astrocytic gliosis. The posterior cingulate gyrus, hippocampus, and striatum are unremarkable but the substantia nigra sometimes shows moderate degeneration, although never as severe as in Parkinson's disease.(14) The frontal white matter often shows mild loss of myelin.(15) The parietal cortex and the posterior cingulate gyrus are comparatively spared in contrast with the pattern of degeneration in Alzheimer's disease with similar age at onset.(6) There are no neuronal inclusions or prions, plaques, tangles, or Lewy bodies and no amyloid in FLD. The brain pathology in motor neurone disease with dementia is similar to that described in FLD, but in addition there are ubiquitin-positive neuronal inclusions in the superficial laminae, for example in the frontotemporal cortex, in addition to anterior horn cell loss.(13,16)

Prevalence and age characteristics

Pick's disease as defined above is rare, with a prevalence of 1 to 2 per cent in post-mortem studies of dementia,(17) compared to a prevalence of 7.5 per cent of FLD and 40 to 50 per cent of Alzheimer's disease.(18) Little is known about the true prevalence and incidence of FTD. It might be responsible for as much as 20 per cent of all early onset dementia.(19) Most demographic data concern the grouping of FTD, not separating FLD and Pick's disease. The overall frequency of Pick's disease in a wider sense has been estimated at 24 to 60 per 100 000 in Minnesota and 30 to 60 in Switzerland.(20) The estimated prevalence of FTD in the Netherlands is 10.7 per million between 50 and 60 years of age, and 28 between 60 and 70 years.(21) Pasquier et al.(22) diagnosed FTD in 4.8 per cent, and probable or possible Alzheimer's disease in 71.4 per cent of 1015 consecutive cases examined at the Memory Clinic in Lille, France. The marked geographic variation of the prevalence of FTD might be due to genetic and environmental factors, but it might also be influenced by differences in the diagnostic process. The prevalence of dementia with a mainly presenile clinical onset in motor neurone disease has been estimated at 2 to 6 per cent.(23)

Clinical features

The first clinical manifestations of FTD usually appear in the presenium, in some cases as early as 35 and seldom after 70 years of age. The mean age at onset in postmortem-verified FLD cases is 56 ± 7.6 years with a mean duration of 8 ± 3.4 years (range 3–17 years).(18) The mean age of onset in Pick's disease is similar, 62 years, with a range of 45 to 80 years, and a mean survival of 9.8 years with a range of 4.8 to 21.2 years.(20) This large variation of the duration of FLD and Pick's disease is similar to that of early-onset Alzheimer's disease, which is 10.6 ± 3 years, with a range of 5 to 16 years.(18) The clinical onset of dementia in motor neurone disease is usually in the sixth decade and the mean duration is about 30 months.(24)

Disordered behaviour

The Lund–Manchester consensus on clinical criteria for FTD is summarized in Table 2. The early stage of FLD and Pick's disease is characterized by changes of personality and behaviour, affective symptoms, and a progressive reduction of expressive speech, revealing the dysfunction of frontotemporal brain structures. The clinical onset is insidious with slow progression without ictal events. Therefore the duration of the disease may easily be underestimated. The changes of personality and behaviour are mainly non-specific and easily misinterpreted as expressions of non-organic mental disease such as mood disorder, hypochondriasis, schizophrenia, or other psychotic reaction. Other explanations of the patient's behaviour such as a reaction to problems in the family may also be suggested, especially by people lacking previous knowledge of the patient. Loss of insight concerning the mental changes and their consequences is an early and alarming manifestation of the disease. Although most patients deny any awareness of mental change or illness, several patients ask for medical examination referring to symptoms such as anxiety, tiredness, and strange somatic complaints combined with bizarre hypochondriacal ideas. The hypochondriasis may sometimes be secondary to hallucinations or sensory distortion.

Table 2 The Lund–Manchester clinical criteria for frontotemporal dementias

The early loss of personal and social awareness is seen as neglect of personal hygiene and grooming, and tactlessness and antisocial behaviour. The impaired control and modulation of emotions are seen as increased sentimentality, inadequate smiling, inappropriate joking, irritability, and acts of aggressiveness, leading to conflicts at home and at work. Craving for affection and sexual contact may be easily provoked, but usually expressions of sexual disinhibition are rather childish and innocent, and possible to divert. Impulse buying, shoplifting, indecency, and other disinhibited behaviour may, however, lead to rejection by the family and society. Such unpredictable and pseudopsychopathic behaviour imposes severe strain on the patient's family, leading in some cases to economic problems, divorce, and even suicide in the family. Complications of this type are uncommon in families with an Alzheimer patient. Traffic accidents may also result from the patient's impaired regulation of conduct. FTD patients tend to become inattentive and careless; although using the correct traffic lane they may neglect traffic lights, speed limits, and other regulations. The typical Alzheimer patient is more self-critical and anxiously aware of the difficulties in driving. Changes in drinking behaviour are sometimes reported. Patients with previous restricted alcohol consumption start to drink more frequently and in larger quantities than before. The alcohol is probably sometimes used to reduce anxiety and depressed mood. The pathological drinking behaviour, which may lead to misdiagnosis of alcohol-induced dementia, can often be controlled by a firm attitude from relatives.

Affective symptoms

The FTD patient becomes emotionally shallow and blunt, showing less concern about family and friends. The patient is described as egocentric, rigid, and lacking empathy. The early emotional changes may be difficult to differentiate from non-organic personality disorders and affective disorder. Mood changes towards euphoria, especially when associated with increased talkativeness and restlessness, may at first be mistaken for a hypomanic or manic state. Slowly developing apathy, in combination with sparse mimical movements and verbal aspontaneity, may be misdiagnosed as depression. During the depressive reactions, which are mostly of short duration, the patient may become agitated or dysphoric, and may dwell on suicidal thoughts. FTD patients are often diagnosed as depressed and treated with antidepressant medication during the early stage of the disease.

Early symptoms of dementia must be judged against information about the patient's premorbid personality, education, and social background. The vast majority of cases show normal premorbid personality although a few have previously manifested anxiety and restlessness. The emotional features in FTD do not seem primarily related to premorbid personality traits but rather to the distribution of brain pathology as shown at autopsy and brain imaging.(25)

Other symptoms

A striking feature of FTD is the stereotyped and perseverative behaviour seen as wandering, clapping, humming, dancing, and hoarding of objects, as well as complex rituals involving washing and dressing. The intensity of such behaviour sometimes reaches psychotic intensity. Imitative behaviour seen as repetition of other people's gestures and utterances is frequent in FTD and occurs more often than in Alzheimer's disease.

Hallucinations and delusions are reported in about 20 per cent of FTD and early-onset Alzheimer's disease cases and even more frequently when the patients are followed closely from the easily stage of the disease. The psychotic symptoms in FTD are often bizarre and the combination with loss of insight, emotional blunting, restlessness, and stereotypy of speech and behaviour gives the impression of functional psychosis with schizophrenia as an early tentative diagnosis.(7,8 and 9) The psychotic symptoms in early-onset Alzheimer's disease seem more strongly related to the cognitive failure with memory failure, impaired recognition, and disorientation, and the degeneration of the temporoparietal association cortex.

The human counterpart of the Klüver–Bucy syndrome with elements such as blunted affect, hyperorality, and unrestrained sexuality has been reported in FLD and in Pick's disease. The hyperorality and changes of oral/dietary behaviour are seen as overeating, food fads, excessive smoking and alcohol consumption, and oral exploration of inanimate objects. Utilization behaviour, defined as an irresistible impulse to explore and use objects in the visual environmental, shows important similarity to the hypermetamorphosis and distractibility of the Klüver–Bucy syndrome especially when oral exploration is present.(26) The Klüver–Bucy syndrome in Alzheimer's disease is usually less complete than in FTD with less hypersexuality and utilization behaviour, supporting the suggestion that frontal as well as temporal lobe involvement is needed to produce the syndrome in humans.

Dissolution of language

A core feature of FTD is progressive impairment of expressive speech described as dissolution du langage or Sprachverödung.(27) Speech becomes aspontaneous with word-finding difficulties and frequent use of stereotyped comments and set phrases. During the early stage there may be a period of increased pressure of speech. The FTD patient may also loose his or her normal pitch of voice and speaks in an unmodulated inappropriately high tone. The language dysfunction is dominated by dynamic expressive failure rather than by a semantic receptive one, which is in agreement with damage in the frontal cortex especially premotor areas. Echolalia is observed in about 50 per cent of FTD and Pick cases.(18) Finally the patients become mute which in combination with the amimia makes communication extremely difficult. The ability to understand information and instructions usually remains until comparatively late in the course of the disease, as does the ability to write. The handwriting may, however, change in magnitude, spelling, and speed of writing. These disturbances are unlike the temporoparietal type of dysgraphia and global dysphasia observed in Alzheimer's disease. The symptom constellation of palilalia (stereotypy of speech), echolalia, mutism, and amimia (PEMA syndrome of Guiraud) is typical of FTD and seldom found in Alzheimer's disease.

There are important similarities between the speech disorder of early FTD and the clinical spectrum of progressive non-fluent aphasia,(11) characterized by effortful speech production and relative preservation of memory and practical abilities. Dementia often develops later in the course, and the underlying degenerative process may be similar to that of FLD, with a predominant and early involvement of the speech-dominant hemisphere.

Physical signs

Few pathological somatic findings including neurological symptom are reported in FTD. Primitive reflexes such as grasp, snout, and sucking reflexes may appear comparatively early, while akinesia, rigidity, and tremor are late phenomena. Increased muscular tension is significantly more common in Alzheimer's disease, although it also occurs in FTD.(7) Recently the spectrum of dementing frontotemporal disorder has expanded to include the syndrome of the disinhibition–dementia –parkinsonism–amyotrophy complex,(28) also named FTDP-17.(29)

Generalized epileptic seizures may appear in FTD although less prevalent than in Alzheimer's disease, and myoclonic twitchings which are present in 50 per cent of early-onset Alzheimer's cases are uncommon in FTD. Urinary incontinence, which is reported early in about 50 per cent of FTD cases, is a comparatively late feature in uncomplicated early-onset Alzheimer's disease. This feature is also common in vascular dementia and late-onset Alzheimer's disease and seems related to frontobasal and anterior cingulate gyral damage.

FTD patients in general have low and labile blood pressure with a high prevalence (50 per cent) of orthostatic blood pressure drops and syncopal attacks. These symptoms are, however, also reported in early-onset Alzheimer's disease (40 per cent) and late in the course of vascular dementia (50 per cent).(30) The relationship between blood pressure changes and brain damage especially the white-matter changes in FTD are still unclear.(14)

Comparison between FLD and Pick's disease

The clinical similarities between FLD and Pick's disease are important, in spite of differences in histopathology and distribution of brain pathology. Deterioration of personality and behaviour, expressive speech disorder, and gradual loss of mimical expression are found in both diseases as are an early normal EEG, incontinence, and low and labile blood pressure. Severe memory failure and confabulation are probably more prevalent in Pick's disease, while affective symptoms, especially depression, are more often reported in FLD. The analysis of larger patient materials and the use of functional brain imaging, and genetic and other biological markers will further elucidate the relationship between FLD and Pick's disease.

Dementia in motor neurone disease

The clinical picture of the dementia in motor neurone disease is similar to that in FLD with early changes of personality and behaviour, lack of insight, and signs of disinhibition such as restlessness, irritability, unrestrained sexuality, and hyperorality.(16,31) Speech becomes stereotyped and perseverative, later developing into mutism. Receptive speech function, orientation and practicable abilities remain relatively untouched by the degenerative process. Emotional changes such as euphoria and apathy may appear and the face becomes expressionless. The mental changes may appear early in motor neurone disease and even precede development of typical neurological features.

Investigations

EEG

The EEG may be normal or only slightly pathological in FTD at a stage when dementia is strongly suspected or clinically evident, but it is usually pathological late in the course. This has been shown in FLD, Pick's disease, and motor neurone disease with dementia.(32) By contrast, EEG is almost always pathological in Alzheimer's disease even at an early stage. Quantitative EEG mapping and repeated recordings may strongly improve the differential diagnosis between FTD and Alzheimer's disease.(32)

Brain imaging

Structural and functional brain imaging has strongly improved the recognition of frontal and frontotemporal degeneration in FTD. Cortical atrophy with more or less frontal focal accentuation is shown with CT and magnetic resonance imaging (MRI).(9,33) MRI may show significantly more prevalent and severe periventricular hyperintense deep white-matter lesions in FTD patients than in matched normal controls.(34) The differential diagnosis from vascular dementia with frontal subcortical lesions, but lacking large cortical infarctions, may be difficult.

Brain imaging of metabolism and regional cerebral blood flow has radically improved recognition and differential diagnosis of dementing diseases. The frontotemporal regional cerebral blood flow abnormalities in FTD shown with xenon clearance technique, single-photon emission CT (SPECT) (Plate 12), and positron emission tomography (PET) contrast with the temporoparietal pathology in Alzheimer's disease.(35,36 and 37) The findings are not disease specific, but are also found in vascular brain damage, in Alzheimer's disease with marked frontal-lobe involvement,(38) and in progressive supranuclear palsy. The regional cerebral blood flow pathology in progressive aphasia is most pronounced in the left hemisphere.(11)

Assessment of cognitive impairment

The cognitive symptoms, which appear early in FTD, may be difficult to evaluate due to the patient's emotional and behavioural changes. Distractibility and slightly reduced recent memory are common findings and remote memory is also impaired although to a lesser extent than in Alzheimer's didease. The patients show significant impairment on ‘frontal-lobe' tests such as the Wisconsin card sorting test, word fluency test, and the Stroop and trail-making tests. The early test profile is characterized by slow verbal production and relatively intact visuospatial ability, reasoning, and memory, while intellectual and motor speed are reduced.(39) Early Alzheimer's disease usually shows a relatively preserved verbal ability and simultaneous impairment of reasoning ability, verbal and spatial memory dysfunction, dysphasia, and dyspraxia.(39,40) Difficulties in understanding instructions are found early only in a minority of FTD cases. Misspelling and dyscalculia are sometimes reported early in FTD.

Discrimination between FTD and Alzheimer's disease can be based on a short test-battery (verbal ability, visuospatial ability, and verbal memory), when used in the context of a neuropsychological evaluation of qualitative as well as quantitative aspects of test performance.(39,41) Using a screening instrument based on frontal release signs, awareness of social/ethical dilemma in a short story, and the number of preservation errors, FTD was classified correctly in 83 per cent, validated against clinical diagnosis.(42) The Mini-Mental State Examination(43) does not reflect the FTD patient's true competence because of influence of motivational and behavioural factors.(44)

The deterioration of personality and behaviour in FTD contrasts with the comparatively spared spatial orientation, receptive speech, and practical ability.

Differential diagnosis

Differential diagnosis between FTD and Alzheimer's disease and other dementias is often possible using well-defined clinical criteria, neuropsychological testing, and brain imaging. Organic dementias with frontal features are listed in Table 3.

Table 3 Organic dementia with frontal features

The clinical differences between FTD and Alzheimer's disease are often obvious at an early stage (Table 4). The initial stages of FTD are dominated by emotional and personality changes, and consequently severe dyspraxia, memory failure, and spatial disorientation develop comparatively late with the relative sparing of the temporoparietal occipital cortical areas. In contrast, early-onset Alzheimer's disease is characterized by memory failure, dyspraxia, dysgnosia, and impaired sense of locality, whereas habitual personality traits, social competence, and insight are better preserved in agreement with the consistent pattern of cortical involvement. A minority of Alzheimer's cases, about 5 per cent, show a marked frontal-lobe involvement at an early stage and consequently also present a frontal-lobe clinical pattern in addition to the temporoparietal symptoms.(38) The PEMA syndrome with stereotypy of speech (palilalia), echolalia, late mutism, and amimia is typical of FTD and rare in Alzheimer's disease. Certain neurological features may also contribute to the differentiation between the two, for example generalized epileptic seizures, myoclonus, and logoclonia are more prevalent in Alzheimer's disease. Moreover, EEG may remain normal in FTD cases with evident signs of dementia while EEG in Alzheimer's disease is almost always pathological. The Klüver–Bucy syndrome in Alzheimer's disease is usually less complete than in FTD with less hypersexuality and utilization behaviour, supporting the suggestion that frontal as well as temporal lobe involvement is needed to produce the syndrome in humans. Imitating behaviour, seen as echolalia and repetition of other people's gestures, is more prevalent in FTD than in Alzheimer's disease.

Table 4 Clinical characteristics in frontotemporal dementia (FTD) and Alzheimer's disease (AD)

Vascular dementia with frontal emphasis may be caused by selective incomplete white-matter infarction, Binswanger's disease, and frontal and strategic thalamic infarctions. The frontal-lobe dysfunction caused by vascular lesions may closely mimic the course of FTD, when developing gradually without dramatic onset on fluctuations.(38,45)

The clinical distinction between FTD and Huntington's disease may be difficult when personality changes and psychotic features dominate, and when the neurological characteristics of Huntington's disease are less obvious or appear late in the course. Brain imaging showing striatal involvement and genetic analysis may contribute to the diagnosis.

Progressive supranuclear palsy and the rare progressive subcortical gliosis may also show a frontal-lobe clinical and imaging pathology.(46,47) Corticobasal degeneration may also present with a dementia of frontal-lobe type in addition to the typical asymmetric akinetic–rigid dystonic syndrome. These three diseases have grown increasingly important because of studies suggesting a linkage to chromosome 17.(12)

Dementia of the frontal and frontal subcortical type is also found in Creutzfeldt–Jakob disease,(38) in the AIDS dementia complex, and in general paresis.

Classification

The Lund–Manchester consensus (Table 2) is recommended as guidelines for clinical recognition of FTD. Guidelines for diagnosis of dementia, such as the NINCDS-ADRDA criteria for diagnosis of Alzheimer's disease,(48) may easily lead to the inclusion of FTD and Pick cases in the Alzheimer's group. DSM-IV presents Pick's disease as ‘One of the pathologically distinct etiologies among the heterogeneous group of dementing processes that are associated with frontotemporal brain atrophy. The specific diagnosis of a frontal-lobe dementia such as Pick's disease is usually established at autopsy with a pathological finding of characteristic intraneuronal argentophilic Pick inclusion bodies'. Moreover, the frontal-lobe dementias are ‘characterized clinically by changes in personality early in course, deterioration of social skills, emotional blunting, behavioural inhibition, and prominent language abnormalities. Difficulties with memory, apraxia and other features of dementia usually follow later in the course.'(1)

ICD-10(49) describes ‘Dementia in Pick's disease' as ‘a progressive dementia, commencing in middle life (usually between 50 to 60 years) characterized by slowly progressive changes of character and social deterioration, followed by impairment of intellect memory and language functions with apathy, euphoria and (occasionally) extrapyramidal phenomena. The social and behavioural manifestations often precede frank memory impairment.' ICD-10 points out that Pick's disease is a non-Alzheimer degenerative brain disease, but it does not introduce the concepts of frontal-lobe dementia or FTD.

Aetiology and pathogenesis

The aetiology and pathogenesis of FLD and Pick's disease and the relationship between the diseases are unknown. About 40 to 50 per cent of patients with FLD have a history of similar disorder in a first-degree relative.(18,21) A Swedish pedigree with FTD in 10 out of 21 family members in three generations has been described.(50) Typical FLD was confirmed post-mortem in three cases. There is at present no solid proof of an autosomal dominant inheritance in the majority of studies of Pick's disease. A linkage to chromosome 17q21–22 has been found in 13 families with an autosomal dominantly inherited FTDP-17.(12) The FTDP-17 locus has been mapped to a region where the tau gene also lies. Pathological tau proteins may therefore be of pathophysiological significance in FTD, Alzheimer's disease, and other degenerative dementias.(29) Another possible gene has been indicated by mapping to chromosome 3 in a Danish family with dementia of frontal-lobe type.(51) Conflicting results exist concerning the relation of FLD to chromosome 19 and the ApoE allele pattern has been reported.(52) A prion aetiology has been excluded in FLD and also in FTDP-17.(29) The pattern of degeneration in FTD may be related to selective vulnerability of different brain regions to factors such as oxidative stress, environmental toxins, neurotransmittor dysfunction, and certain mutations.

FTD patients tend to develop low and orthostatic blood pressure, but the pathological changes do not indicate an association with anoxic or ischaemic damage.

There are few systematic neurochemical studies of FTD. No alternations in cholinergic markers have been found in Pick's disease, FLD, or motor neurone disease with dementia.(9,10,20) Nigrostriatal dopamine decrease and reduction of serotonin receptors and substance P levels in substantia nigra and frontal cortex have been found in Pick's disease.(53,54) Cerebrospinal fluid analysis has shown reduced somatostatin levels both in FTD and Alzheimer's disease, while delta-sleep-inducing peptide was significantly reduced in Alzheimer's disease but not in FTD, and the corticotrophin-releasing factor was significantly reduced in FTD but not in Alzheimer's disease.(55) Pathological tau proteins have been found in the frontotemporal cortex in FTD despite the absence of neurofibrillary lesions.(56)

Treatment and care

FTD is a heterogeneous group, but with important clinical features and probably also aetiological factors in common. Early diagnosis is a prerequisite for adequate treatment and care of the patient and for information and support for the family and other carers involved.

There is presently no specific pharmacological treatment for the underlying degenerative disease, but symptomatic treatment may be effective for the patient's anxiety, depressed mood, restlessness, aggressiveness, hallucinations, and delusions. However, the FTD patient may be extremely sensitive to psychotropic medication with disturbing side-effects and paradoxical reactions. The important consequence of the diagnostic process is the possibility of understanding and explaining the patient's strange behaviour, and to differentiate from early-onset Alzheimer's disease for which pharmacological treatment is now available. FTD patients are often restless and show stereotyped movements with a strong need for physical activity, which, as well as the comparatively preserved memory, and spatial and practicable abilities, should be channelled in a meaningful way, rather than restricted. A well-structured programme for daily activities, considering the patient's premorbid personality and interests, may be rewarding and minimize the need for pharmacological treatment. Daily activities should be carried out together with someone well aware of the patient's difficulties to plan, initiate, and control emotions and behaviour. The long duration of the dementing process and the awareness of hereditary factors have a strong impact on family members, who need information, support, and training through many critical years. Prevailing psychotic features and unpredictable aggressive behaviour should managed by special psychiatric or psychogeriatric services for diagnosis, treatment, living, and care.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. Brun, A., Englund, E., Gustafson, L., et al. (1994). Consensus statement—clinical and neuropathological criteria for frontotemporal dementia. Journal of Neurology, Neurosurgery and Psychiatry 57, 416–18.

  3. Pick, A. (1892). Über die Beziehungen der senilen Hirnatrophie zur Aphasie. Prager Medizinische Wochenschrift, 17, 165–7.

  4. Alzheimer, A. (1911). Über eigenartige Krankheitsfälle des späteren Alters. Zeitschrift für die Gesamte Neurologie und Psychiatrie 4, 356–85.

  5. Schneider, C. (1927). Über Picksche Krankheit. Monatschrift für Psychiatrie und Neurologie, 65, 230–75.

  6. Brun, A. (1987). Frontal lobe degeneration of non-Alzheimer type. I. Neuropathology. Archives of Gerontology and Geriatrics, 6, 193–207.

  7. Gustafson, L. (1987). Frontal lobe degeneration of non-Alzheimer type. II. Clinical picture and differential diagnosis. Archives of Gerontology and Geriatrics, 6, 209–23.

  8. Neary, D., Snowden, J.S., Northern, B., and Goulding, P.J. (1988). Dementia of frontal lobe type. Journal of Neurology, Neurosurgery and Psychiatry, 51, 353–61.

  9. Knopman, D.S., Mastri, A.R., Frey, W.H., Sung, J.H., and Rustan, T. (1990). Dementia lacking distinctive histologic features. A common non-Alzheimer degenerative dementia. Neurology, 40, 251–6.

  10. Clark, A.W., White, C.L. III, and Manz, J.H. (1986). Primary degenerative dementia without Alzheimer pathology. Canadian Journal of Neurological Sciences, 13, 462–70.

  11. Neary, D., Snowden, J.S., and Mann, D.M.A. (1993). The clinical pathological correlates of lobar atrophy. Dementia, 4, 154–9.

  12. Hutton, M., Lendon, C.L., Rizzu, P., et al. (1998). Association of missence and 5'-splice-site mutation in tau with the inherited dementia FTDP-17. Nature, 393, 702–5.

  13. Delacourte, A., Robitaille, Y., Sergeant, N., et al. (1996). Specific pathological tau protein varaints characterize Pick's disease. Journal of Neuropathology and Experimental Neurology, 55, 159–68.

  14. Brun, A. (1993). Frontal lobe degeneration of non-Alzheimer type, revisited. I. Neuropathology. Archives of Gerontology and Geriatrics, 4, 126–31.

  15. Englund, E. and Brun, A. (1987). Frontal lobe degeneration of non-Alzheimer type. II. White matter changes. Archives of Gerontology and Geriatrics, 6, 235–43.

  16. Mitsuyama, Y. (1993). Presenile dementia with motor neuron disease. Dementia, 4, 137–42.

  17. Jellinger, K., Danielczyk, W., Fischer, P., and Gabriel, E. (1990). Clinicopathological analysis of dementia disorders in the elderly. Journal of the Neurological Sciences, 95, 239–58.

  18. Gustafson, L. (1993). Clinical picture of frontal lobe degeneration of non-Alzheimer type. Dementia, 4, 143–8.

  19. Neary, D. (1990). Dementia of frontal lobe type. Journal of the American Geriatrics Society. 38, 71–2.

  20. Markesbery, W.R. (1998). Pick's disease. In Neuropathology of dementing disorders (ed. W.R. Markesbery), pp. 142–57. Arnold, London.

  21. Stevens, M., Van Duijn, C.M., Kamphorts, W., et al. (1998). Familial aggregation in fronto-temporal dementia, Neurology, 50, 1541–5.

  22. Pasquier, F., Lebert, F., and Amouyel, P. (1995). In Les démences frontotemporales, épidémiologie (ed F. Pasquier and F. Lebert), pp. 23–9. Masson, Paris.

  23. Lopez, O.L., Becker, J.T., and De Kosky, S.T. (1994). Dementia accompanying motor neuron disease. Dementia, 5, 42–7.

  24. Salazar, A.M., Masters, C.L., Gajdusek, D.C., and Gibbs, C.J. (1983). Syndromes of amyotrophic lateral sclerosis and dementia: relation to transmissible Creutzfeldt–Jakob's disease. Annual Neurology, 14, 17–26.

  25. Lebert, F., Pasquier, F., and Petit, H. (1995). Personality traits and frontal lobe dementia. International Journal of Geriatric Psychiatry, 10, 1046–9.

  26. Cummings, J.L. and Duchen, L.W. (1981). Klüver–Bucy syndrome in Pick's disease: clinical and pathological correlations. Neurology, 31, 1415–22.

  27. Van Mansfelt, J. (1954). Pick's disease. A syndrome of lobar, cerebral atrophy; its clinico-anatomical and histopathological types. Unpublished Thesis, Enschede, Utrecht.

  28. Lynch, T., Sano, M., Marder, K.S., et al. (1994). Clinical characteristics of a family with chromosome 17-linked disinhibition–dementia– parkinsonism–amyotrophy complex. Neurology, 44, 1878–84.

  29. Foster, N.L., Wilhelmsen, K., Sima, A.A.F., Jones, M.Z., D'Amato, C., and Gildman, S. (1997). Frontotemporal dementia and parkinsonism linked to chromosome 17: a consensus. Annals of Neurology, 41, 706–15.

  30. Passant, U., Warkentin, S., and Gustafson, L. (1997). Orthostatic hypotension and low blood pressure in organic dementia: a study of prevalence and related clinical characteristics. International Journal of Geriatric Psychiatry, 12, 395–403.

  31. Neary, D., Snowden, J.S., and Mann, D.M.A. (1990). Frontal lobe dementia and motor neuron disease. Journal of Neurology, Neurosurgery and Psychiatry, 53, 23–32.

  32. Rosén, I., Gustafson, L., and Risberg, J. (1993). Multichannel EEG frequency analysis and somatosensory-evoked potentials in patients with different types of organic dementia. Dementia, 4, 43–9.

  33. Förstl, H., Hentschel, F., Besthorn, C., et al. (1994). Frontal und temporal beginnende Hirnatrophie. Nervenarzt, 65, 611–18.

  34. Larsson, E.-M., Passant, U., Sundgren, P.C., et al. Magnetic resonance imaging and histopathology in dementia, clinically of frontotemporal type. Dementia and Geriatric Cognitive Disorders, in press.

  35. Risberg, J. and Gustafson, L. (1997). Regional cerebral blood flow measurements in the clinical evaluation of demented patients. Dementia and Geriatric Cognitive Disorders, 8, 92–7.

  36. Miller, B.L., Laurent, I., Li, J., et al. (1995). Atrophy-corrected cerebral blood flow in frontotemporal dementia. In Facts and research in geriatrics (ed. A. Bruno, F. Chollet, and B.J. Vellas), pp. 93–103. Springer, New York.

  37. Ludolph, A.C., Langen, K.J., Regard, M., et al. (1992). Frontal lobe function in amyotrophic lateral sclerosis: an neuropatholgoical and positron emission tomography study. Acta Neurologica Scandinavica, 82, 81–9.

  38. Brun, A. and Gustafson, L. (1991). Psychopathology and frontal lobe involvement in organic dementia. In Alzheimer's disease: basic mechanisms, diagnosis and therapeutic strategies (ed. K. Iqbal, D.R.C. McLachlan, B. Winblad, and H.M. Wisnewski), pp. 27–33. Wiley, Chichester.

  39. Johanson, A. and Hagberg, B. (1989). Psychometric characteristics in patients with frontal lobe degeneration of non-Alzheimer type. Archives of Gerontology and Geriatrics, 8, 29–137.

  40. Frisoni, G.B., Pizzolato, G., Geroldi, C., Rossato, A., Bianchetti, A., and Trabuceti, M. (1995). Dementia of the frontal type: neuropsychological and (99Tc)-HMPAO SPET features. Journal of Geriatric Psychiatry and Neurology, 8, 42–8.

  41. Elfgren, C., Brun, A., Gustafson, L., et al. (1994). Neuropsychological tests as discriminators between dementia of Alzheimer type and frontotemporal dementia. International Journal of Geriatric Psychiatry, 9, 635–42.

  42. Gregory, C.A., Orrell, M., Sahakian, B., and Hodges, J.R. (1997). Can frontotemporal dementia and Alzheimer's disease be differentiated using a brief battery of tests? International Journal of Geriatric Psychiatry, 12, 375–83.

  43. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State'. A practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  44. Pasquier, F. (1996). Neuropsychological features and cognitive assessment in frontotemporal dementia. In Frontotemporal dementia (ed. D. Pasquier, F. Lebert, and P. Scheltens), pp. 46–69. ICG, The Netherlands.

  45. Benson, D.F. (1993). Progressive frontal dysfunction. Dementia, 4, 149–53.

  46. Esmonde, T., Giles, E., Xuereb, J., and Hodges, J. (1996). Progressive supranuclear palsy presenting with dynamic aphasia. Journal of Neurology, Neurosurgery and Psychiatry, 60, 403–10.

  47. d'Antona, R., Baron, J.C., Samson, Y., et al. (1985). Subcortical dementia. Brain, 108, 785–99.

  48. McKhann, G., Drachmann, D.A., Folstein, M., Katzmann, R., Price, D., and Stadlan, E.M. (1984). Clinical diagnosis of Alzheimer's disease: report of the NINCDS-ADRDA Work Group. Neurology, 34, 939–44.

  49. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders. Clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  50. Passant, U., Gustafson, L., and Brun, A. (1993). Spectrum of frontal lobe dementia in a Swedish Family. Dementia, 4, 160–2.

  51. Brown, J., Asworth, A., Gydesen, S., et al. (1995). Familial non-specific dementia maps to chromosome 3. Human Molecular Genetics, 4, 1625–8.

  52. Pickering-Brown, S.M., Siddons, M., Mann, D.M.A., Owen, F., Neary, D., and Snowden, J.S. (1995). Apolipoprotein E allelic frequencies in patients with lobar atrophy. Neuroscience Letters, 188, 205–7.

  53. Kanazawa, I., Kwak, S., Sasaki, H., et al. (1988). Studies on neurotransmitter markers of the basal ganglia in Pick's disease, with special reference to dopamine reduction. Journal of the Neurological Sciences, 83, 63–74.

  54. Francis, P.T., Holmes, C., Webster, M-T., Stratmann, G.C., Procter, A.W., and Bowen, D.M. (1993). Preliminary neurochemical findings in non-Alzheimer dementia due to lobar atrophy. Dementia, 4, 172–7.

  55. Edvinsson, L., Minthon, L., Ekman, R., and Gustafson, L. (1993). Neuropeptides in cerebrospinal fluid of patients with Alzheimer's disease and dementia in frontotemporal lobe degeneration. Dementia, 4, 167–71.

  56. Vermersch, P., David, J.P., Frigard, B., et al. (1995). Cortical mapping of Alzheimer pathology in brains of aged non-demented subjects. Neuropsychopharmacology and Biological Psychiatry, 19, 1035–47.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.5 Prion disease

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.5 Prion disease

John Collinge

Introduction
Aetiology
Clinical features and diagnosis
 | Sporadic prion disease
 |  | Creutzfeldt–Jakob disease
 |  | Atypical forms of Creutzfeldt–Jakob disease
 | Acquired prion diseases
 |  | Kuru
 |  | Iatrogenic Creutzfeldt–Jakob disease
 | New variant of human prion disease
 | Inherited prion diseases
 |  | Gerstmann–Sträussler–Scheinker disease
 |  | Classification and clinical features of inherited prion diseases
Presymptomatic and antenatal testing
Prognosis and treatment
Secondary prophylaxis after accidental exposure
Chapter References

Introduction

The human prion diseases, also known as the subacute spongiform encephalopathies, have been traditionally classified into Creutzfeldt– Jakob disease (CJD), Gerstmann–Sträussler syndrome (GSS) (also known as Gerstmann–Sträussler–Scheinker disease), and kuru. Although rare, affecting about one person per million worldwide per annum, remarkable attention has been recently focused on these diseases. This is because of the unique biology of the transmissible agent or prion, and also because bovine spongiform encephalopathy (BSE), an epidemic bovine prion disease, appears to have transmitted to humans as ‘new variant' CJD (vCJD), opening the possibility of a significant threat to public health through dietary exposure to infected tissues.

The transmissibility of the human diseases was demonstrated with the transmission, by intracerebral inoculation with brain homogenates into chimpanzees, of first kuru and then CJD in 1966 and 1968 respectively.(1,2) Transmission of GSS followed in 1981. The prototypic prion disease is scrapie, a naturally occurring disease of sheep and goats, which has been recognized in Europe for over 200 years(3) and which is present in the sheep flocks of many countries. Scrapie was demonstrated to be transmissible by inoculation in 1936(4) and the recognition that kuru, and then CJD, resembled scrapie in its histopathological appearances led to the suggestion that these diseases may also be transmissible.(5) Kuru reached epidemic proportions amongst the Fore linguistic group in the Eastern Highlands of Papua New Guinea and was transmitted by ritual cannibalism. Since the cessation of cannibalism in the 1950s the disease has declined but a few cases still occur as a result of the long incubation periods in this condition. The term Creutzfeldt–Jakob disease was introduced by Spielmeyer in 1922 bringing together the case reports published by Creutzfeldt and Jakob. Several of these cases would not meet modern diagnostic criteria for CJD and indeed it was not until the demonstration of transmissibility allowed diagnostic criteria to be reassessed and refined that a clear diagnostic entity developed. All these diseases share common histopathological features; the classical triad of spongiform vacuolation (affecting any part of the cerebral grey matter), astrocytic proliferation, and neuronal loss may be accompanied by the deposition of amyloid plaques.(6)

Aetiology

Prion diseases of both humans and animals are associated with the accumulation in the brain of an abnormal, partially protease-resistant, isoform of a host-encoded glycoprotein known as prion protein (PrP). The disease-related isoform, PrPSc, is derived from its normal cellular precursor, PrPC, by a post-translational process that involves a conformational change. PrPC is rich in a-helical structure while PrPSc appears to be predominantly composed of b-sheet structure. According to the ‘protein-only' hypothesis,(7) an abnormal PrP isoform(8) is the principal, and possibly the sole, constituent of the transmissible agent or prion. PrPSc is hypothesized to act as a conformational template, promoting the conversion of PrPC to further PrPSc. PrPC appears to be poised between two radically different folding states, and a and b forms of PrP can be interconverted in suitable conditions.(9) Soluble b-PrP aggregates in physiological salt concentrations to form fibrils with morphological and biochemical characteristics closely similar to PrPSc. A molecular mechanism for prion propagation can now be proposed.(9) Prion replication, with recruitment of PrPC into the aggregated PrPSc isoform, may be initiated by a pathogenic mutation (resulting in a PrPC predisposed to form b-PrP) in inherited prion diseases, by exposure to a ‘seed' of PrPSc in acquired cases, or as a result of the spontaneous conversion of PrPC to b-PrP (and subsequent formation of aggregated material) as a rare stochastic event in sporadic prion disease.

The human PrP gene (PRNP) is a single-copy gene located on the short arm of chromosome 20 and was an obvious candidate for genetic linkage studies in the familial forms of CJD and GSS, which both showed an autosomal dominant pattern of disease segregation. A turning point in understanding the human prion diseases was the identification of mutations in the prion protein gene in familial CJD and GSS in 1989. The first mutation to be identified in PRNP was in a family with CJD and constituted a 144-bp insertion into the coding sequence.(10) A second mutation was reported in two families with GSS and genetic linkage was confirmed between this missense variant at codon 102 and GSS, confirming that GSS was an autosomal dominant Mendelian disorder.(11) Uniquely, these diseases are therefore both inherited and transmissible. Current evidence suggests that around 15 per cent of prion diseases are inherited and at least 20 coding mutations in PRNP are now recognized.(12)

With the exception of the rare iatrogenic CJD cases mentioned above, most prion disease occurs as sporadic CJD. While, by definition, there will not be a family history in sporadic cases, mutations are seen in occasional apparently sporadic cases, as with a late-onset disease the family history may not be apparent or non-paternity may occur. However, in the majority of sporadic CJD cases there is neither a coding mutation nor a history of iatrogenic exposure. Human prion diseases can therefore be subdivided into inherited, sporadic, and acquired forms. However, a common PrP polymorphism at residue 129, where either methionine or valine can be encoded, is a key determinant of genetic susceptibility to acquired and sporadic prion diseases, the large majority of which occur in homozygous individuals.(13,14) This protective effect of PRNP codon 129 heterozygosity is also seen in some of the inherited prion diseases.(15,16)

The aetiology of sporadic CJD remains unclear. It has been speculated that these cases might arise from somatic mutation of PRNP or spontaneous conversion of PrPC to PrPSc as a rare stochastic event. The alternative hypothesis, that such cases arise as a result of exposure to an environmental source of either human or animal prions, is not supported by epidemiological evidence.(17)

A major problem for the ‘protein-only' hypothesis of prion propagation has been how to explain the existence of multiple isolates or strains of prions which have distinct biological properties. Understanding how a protein-only infectious agent could encode such phenotypic information has been of considerable biological interest. However, it is now clear that prion strains can be distinguished by differences in the biochemical properties of PrPSc. Prion strain diversity appears to encoded by differences in PrP conformation and pattern of glycosylation.(18) A molecular strain typing approach based on these characteristics has allowed the identification of four main types amongst CJD cases, sporadic and iatrogenic CJD being of PrPSc types 1–3, while all vCJD cases are associated with a distinctive type 4 PrPSc type.(18,19) A similar PrPSc type to that seen in vCJD is seen in BSE and BSE when transmitted to several other species.(18) Such molecular strain typing strongly supported the hypothesis that vCJD was human BSE. This conclusion was strengthened by subsequent transmission studies of vCJD into both transgenic and conventional mice which argued that cattle BSE and vCJD were caused by the same strain.(20,21) Such studies are allowing a molecular classification of human prion diseases; it is likely that additional PrPSc types or strains will be identified. This may well open new avenues of epidemiological investigation and offer insights into causes of ‘sporadic' CJD. The ability of a protein to encode a disease phenotype has important implications in biology, as it represents a non-Mendelian form of transmission. It would be surprising if this mechanism had not been used more widely during evolution such that prion biology may prove to be of far wider relevance.

Transmission of prion diseases between different mammalian species is limited by a so-called ‘species barrier'.(22) Early studies of the molecular basis of the species barrier argued that it principally resided in differences in PrP primary structure between the species from which the inoculum was derived and the inoculated host. Transgenic mice expressing hamster PrP were, unlike wild-type mice, highly susceptible to infection with hamster prions.(23) That most sporadic and acquired CJD occurred in individuals homozygous at PRNP polymorphic codon 129 supported the view that prion propagation proceeded most efficiently when the interacting PrPSc and PrPC were of identical primary structure.(13,14) However, it has been long recognized that prion strain type affects ease of transmission to another species. Interestingly, with BSE prions the strain component to the barrier seems to predominate, with BSE not only transmitting efficiently to a range of species, but maintaining its transmission characteristics even when passaged through an intermediate species with a distinct PrP gene.(24,20) The term ‘species–strain barrier' or simply ‘transmission barrier' may be preferable.(25) Both PrP amino acid sequence and strain type affect the three-dimensional structure of glycosylated PrP which will presumably, in turn, affect the efficiency of the protein– protein interactions thought to determine prion propagation. Contribution of other components to the species barrier are possible and may involve interacting cofactors which mediate the efficiency of prion propagation, although no such factors have yet been identified.

The species barrier between cattle BSE and humans cannot be directly measured but can be modelled in transgenic mice expressing human PrPC, which produce human PrPSc when challenged with human prions.(26) When such mice, expressing both human PrP valine 129 (at high levels) and mouse PrP, are challenged with BSE, three possibilities could be envisaged: these mice could produce human prions, murine prions, or both. In fact, only mouse prion replication could be detected. Although there are caveats with respect to this model, particularly that human prion propagation in mouse cells may be less efficient that that of mouse prions, this result would be consistent with the bovine to human barrier being higher than the bovine to mouse barrier for this PRNP genotype. In the second phase of these experiments, mice expressing only human PrP were challenged with BSE. While CJD isolates transmit efficiently to such mice at around 200 days, only infrequent transmissions at over 500 days were seen with BSE, consistent with a substantial species barrier for this human PRNP genotype.(27) However, it is important to repeat these studies in mice expressing only human PrP methionine 129 and in heterozygotes. So far, BSE appears to have transmitted only to humans of PRNP codon 129 methionine homozygous genotype.

Clinical features and diagnosis

The human prion diseases can be divided aetiologically into inherited, sporadic, and acquired forms with CJD, GSS, and kuru now seen as clinicopathological syndromes within a wider spectrum of disease. Kindreds with inherited prion disease have been described with phenotypes of classical CJD, GSS, and also with other neurodegenerative syndromes including fatal familial insomnia.(28) Some kindreds show remarkable phenotypic variability which can encompass both CJD- and GSS-like cases as well as other cases which do not conform to either CJD or GSS phenotypes.(29) Cases diagnosed by PrP gene analysis have been reported which are not only clinically atypical but which lack the classical histological features entirely.(30) Significant clinical overlap exists with familial Alzheimer's disease, Pick's disease, frontal lobe degeneration of non-Alzheimer type, and amyotrophic lateral sclerosis with dementia. Although classical GSS is described below it now seems more sensible to designate the familial illnesses as inherited prion diseases and then to subclassify these according to mutation. Acquired prion diseases include iatrogenic CJD, kuru, and now vCJD. Sporadic prion diseases at present consist of CJD and atypical variants of CJD. Cases lacking the characteristic histological features of CJD have been transmitted. As there are at present no equivalent aetiological diagnostic markers for sporadic prion diseases to those for the inherited diseases, it cannot yet be excluded that more diverse phenotypic variants of sporadic prion disease exist. The key clinical features and investigations for the diagnosis of prion disease are given in Table 1.

Table 1 Diagnosis of prion disease

Sporadic prion disease

Creutzfeldt–Jakob disease

The core clinical syndrome of classic CJD is of a rapidly progressive multifocal dementia usually with myoclonus. The onset is usually in the 45- to 75-year age group with peak onset between 60 and 65. The clinical progression is typically over weeks progressing to akinetic mutism and death often in 2 to 3 months. Around 70 per cent of cases die in under 6 months. Prodromal features, present in around a third of cases, include fatigue, insomnia, depression, weight loss, headaches, general malaise, and ill-defined pain sensations. In addition to mental deterioration and myoclonus, frequent additional neurological features include extrapyramidal signs, cerebellar ataxia, pyramidal signs, and cortical blindness. About 10 per cent of cases present initially with cerebellar ataxia.

Routine haematological and biochemical investigations are normal although occasional cases have been noted to have raised serum transaminases or alkaline phosphatase. There are no immunological markers and acute-phase proteins are not elevated. Examination of the cerebrospinal fluid is normal although raised neuronal specific enolase and S-100 have both been proposed as useful markers, although it is clear that they are not specific for CJD and represent markers of neuronal injury.(31,32 and 33) A promising cerebrospinal fluid marker is estimation of 14-3-3 protein, which, while again not a specific disease marker, appears to be a useful adjunct to diagnosis in the appropriate clinical context.(34,35) It is also positive in recent cerebral infarction or haemorrhage and in viral encephalitis, although these conditions do not usually present diagnostic confusion with CJD. Neuroimaging with CT or magnetic resonance imaging (MRI) is useful to exclude other causes of subacute neurological illness but there are no diagnostic features; cerebral and cerebellar atrophy may be present. The EEG may, however, show characteristic pseudoperiodic sharp wave activity which is helpful in diagnosis but present only in around 70 per cent of cases. To some extent demonstration of a typical EEG is dependent on the number of EEGs performed, and serial EEG is indicated to try and demonstrate this appearance.

Prospective epidemiological studies have demonstrated that cases with a progressive dementia, and two or more of the following: myoclonus, cortical blindness, pyramidal, cerebellar, or extrapyramidal signs, or akinetic mutism, in the setting of a typical EEG, nearly always turn out to be confirmed as histologically definite CJD if neuropathological examination is performed.

Neuropathological confirmation of CJD is by demonstration of spongiform change, neuronal loss, and astrocytosis. PrP amyloid plaques are usually not present in CJD although PrP immunohistochemistry, using appropriate pretreatments,(36) will nearly always be positive. Protease-resistant PrP, seen in all the currently recognized prion diseases, can be demonstrated by immunoblotting of brain homogenates. PRNP analysis is important to exclude pathogenic mutations. Genetic susceptibility to CJD has been demonstrated in that most cases of classical CJD are homozygous with respect to the common 129 polymorphism of PrP (see discussion of aetiology above).

Atypical forms of Creutzfeldt–Jakob disease

Atypical forms of CJD are well recognized. Around 10 per cent of cases of CJD have a much more prolonged clinical course with a disease duration of over 2 years.(37) These cases may represent the occasional occurrence of CJD in individuals heterozygous for PrP polymorphisms.(38) Around 10 per cent of CJD cases present with cerebellar ataxia rather than cognitive impairment, so-called ataxic CJD.(39) Heidenhain's variant of CJD refers to cases in which cortical blindness predominates with severe involvement of the occipital lobes. The panencephalopathic type of CJD refers to cases with extensive degeneration of the cerebral white matter in addition to spongiform vacuolation of the grey matter and has been predominantly reported from Japan.(39)

Amyotrophic variants of CJD have been described with prominent early muscle wasting. However, most cases of dementia with amyotrophy are not experimentally transmissible(40) and their relationship with CJD is unclear. Most cases are probably variants of motor neurone disease with associated dementia. Amyotrophic features in CJD are usually seen in late disease when other features are well established.

Acquired prion diseases

While human prion diseases can be transmitted to experimental animals by inoculation, they are not contagious in humans. Documented case-to-case spread has only occurred during ritual cannibalistic practices (kuru) or following accidental inoculation with prions during medical or surgical procedures (iatrogenic CJD).

Kuru

Kuru reached epidemic proportions amongst a defined population living in the Eastern Highlands of Papua New Guinea. The earliest cases are thought to date back to the early part of the century. Kuru affected the people of the Fore linguistic group and their neighbours with whom they intermarried. Kuru predominantly affected women and children (of both sexes), with only 2 per cent of cases in adult males(41) and was the most common cause of death amongst women in affected villages. It was the practice in these communities to engage in consumption of dead relatives as a mark of respect and mourning. Women and children predominantly ate the brain and internal organs, which is thought to explain the differential age and sex incidence. Preparation of the cadaver for consumption was performed by the women and children such that other routes of exposure may also have been relevant. It is thought that the epidemic related to a single sporadic CJD case occurring in the region some decades earlier. Epidemiological studies provided no evidence for vertical transmission, since most of the children born after 1956 (when cannibalism had effectively ceased) and all of those born after 1959 of mothers affected with or incubating kuru were unaffected.(41) From the age of the youngest affected patient, the shortest incubation period is estimated as 4.5 years, although may have been shorter, since time of infection was usually unknown. Currently, two to three cases are occurring annually, all in individuals aged 40 or more, consistent with exposure prior to 1956 and indicating that incubation periods can be 40 years or more (unpublished data).

Kuru affects both sexes and onset of disease has ranged from age 5 to over 60. The mean clinical duration of illness is 12 months with a range of 3 months to 3 years; the course tends to be shorter in children. The central clinical feature is progressive cerebellar ataxia. In sharp contrast to CJD, dementia is usually absent, even in the latter stages, although in the terminal stages many patients have their faculties obtunded.(41) The occasional case in which gross dementia occurs is in marked contrast to the clinical norm. Detailed clinical descriptions have been given by a number of observers and the disease does not appear to have changed in features at different stages of the epidemic. A prodrome and three clinical stages are recognized as follows.

Prodromal stage

Kuru typically begins with prodromal symptoms consisting of headache, aching of limbs, and joint pains which can last for several months.

Ambulatory stage

Kuru was frequently self-diagnosed by patients at the earliest onset of unsteadiness in standing or walking, or of dysarthria or diplopia. At this stage there may be no objective signs of disease. Gait ataxia, however, worsens and patients develop a broad-based gait, truncal instability, and titubation. A coarse postural tremor is usually present and accentuated by movement; patients characteristically hold their hands together in the midline to suppress this. Standing with feet together reveals clawing of toes to maintain posture. This marked clawing response is regarded as pathognomonic of kuru. Patients often become withdrawn at this stage and occasionally develop a severe reactive depression. Prodromal symptoms tend to disappear. Astasia and gait ataxia worsen and the patient requires a stick for walking. Intention tremor, dysmetria, hypotonia, and dysdiadochokinesis develop. Although eye movements are ataxic and jerky, nystagmus is rarely seen. Strabismus, usually convergent, may occur particularly in children. This strabismus does not appear to be concomitant or paralytic and may fluctuate in both extent and type sometimes disappearing later in the clinical course. Photophobia is common and there may be an abnormal cold sensitivity with shivering and piloerection even in a warm environment. Tendon reflexes are reduced or normal and plantar responses are flexor. Dysarthria usually occurs. As ataxia progresses the patient passes from the first (ambulatory) stage to the second (sedentary) stage. The mean clinical duration of the first stage is around 8 months and correlates closely with total duration.(42)

Sedentary stage

At this stage patients are able to sit unsupported but cannot walk. Attempted walking with support leads to a high steppage, wide-based gait with reeling instability, and flinging arm movements in an attempt to maintain posture. Hyper-reflexia is seen although plantar responses usually remain flexor with intact abdominal reflexes. Clonus is characteristically short-lived. Athetoid and choreiform movements and parkinsonian tremors may occur. There is no paralysis, although muscle power is reduced. Obesity is common at this stage but may be present in early disease associated with bulimia. Characteristically, there is emotional lability and bizarre uncontrollable laughter, which has led to the disease being referred to as ‘laughing death'. There is no sensory impairment. In sharp contrast to CJD, myoclonic jerking is rarely seen. EEG is usually normal or may show non-specific changes.(43) This stage lasts around 2 to 3 months. When truncal ataxia reaches the point where the patient is unable to sit unsupported, the third or tertiary stage is reached.

Tertiary stage

Hypotonia and hyporeflexia develop and the terminal state is marked by flaccid muscle weakness. Plantar responses remain flexor and abdominal reflexes intact. Progressive dysphagia occurs, and patients become incontinent of urine and faeces. Inanition and emaciation develop. Transient conjugate eye signs and dementia may occur. Primitive reflexes develop in occasional cases. Brainstem involvement and both bulbar and pseudobulbar signs occur. Respiratory failure and bronchopneumonia eventually lead to death. The tertiary stage lasts 1 to 2 months.

Iatrogenic Creutzfeldt–Jakob disease

Iatrogenic transmission of CJD has occurred by accidental inoculation with human prions as a result of medical procedures. Such iatrogenic routes include the use of inadequately sterilized neurosurgical instruments, dura mater and corneal grafting, and use of human cadaveric pituitary-derived growth hormone or gonadotrophin. It is of considerable interest that cases arising from intracerebral or optic inoculation manifest clinically as classical CJD, with a rapidly progressive dementia, while those resulting from peripheral inoculation, most notably following pituitary-derived growth hormone exposure, typically present with a progressive cerebellar syndrome, and are in that respect somewhat reminiscent of kuru. Unsurprisingly the incubation period in intracerebral cases is short (19–46 months for dura mater grafts) as compared with peripheral cases (typically 15 years or more). There is evidence for genetic susceptibility to iatrogenic CJD with an excess of codon 129 homozygotes(13) (see discussion of aetiology above).

Epidemiological studies have not shown increased risks of particular occupations that may be exposed to human or animal prions, although individual CJD cases in two histopathology technicians, a neuropathologist, and a neurosurgeon have been documented. While there have been concerns that CJD may be transmissible by blood transfusion, extensive epidemiological analysis in the United Kingdom has found that the frequency of blood transfusion and donation was no different in over 200 cases of CJD and a matched control population.(44) Recipients of blood transfusions who developed CJD had clinical presentations similar to those of sporadic CJD patients and not to the more kuru-like iatrogenic cases arising from peripheral exposure to human prions. Furthermore, experimental transmission studies have shown only weak evidence for infectivity in blood,(45) even when inoculated via the most efficient (intracerebral) route. It cannot be assumed that the same picture will hold for vCJD as this is caused by a distinct prion strain(18) from those causing classical CJD and has a distinct pathogenesis.(46) It is also conceivable that many individuals could currently be incubating this disease.

New variant of human prion disease

In late 1995, two cases of sporadic CJD were reported in the United Kingdom in teenagers.(47,48) Only four cases of sporadic CJD had previously been recorded in teenagers, and none of these cases occurred in the United Kingdom. In addition, both cases were unusual in having kuru-type plaques, a finding seen in only around 5 per cent of CJD cases. Soon afterwards a third very young sporadic CJD case occurred.(49) These cases caused considerable concern and the possibility was raised that they might suggest a link with BSE. It was clearly of some importance to see if any further such extraordinarily rare cases occurred in the United Kingdom. By March 1996, further extremely young onset cases were apparent and review of the histology of these cases showed a remarkably consistent and unique pattern. These cases were named ‘new variant' CJD although it was clear that they were also rather atypical in their clinical presentation; in fact most cases did not meet the accepted clinical diagnostic criteria for probable CJD. Extensive studies of archival cases of CJD or other prion diseases failed to show this picture and it seemed that it did represent the arrival of a new form of prion disease in the United Kingdom. The statistical probability of such cases occurring by chance was vanishingly small and ascertainment bias seemed most unlikely as an explanation. It was clear that a new risk factor for CJD had emerged and appeared to be specific to the United Kingdom. The United Kingdom government Spongiform Encephalopathy Advisory Committee concluded that, while there was no direct evidence for a link with BSE, exposure to specified bovine offal prior to the ban on its inclusion in human foodstuffs in 1989, was the most likely explanation. A case of vCJD was soon after reported in France.(50) Direct experimental evidence that vCJD is caused by BSE was provided by molecular analysis of human prion strains and transmission studies in transgenic and wild-type mice (see aetiology). While it is now clear that vCJD is human BSE, it is unclear why this particular age group should be affected and why none of these cases had a pattern of unusual occupational or dietary exposure to BSE. However, very little is known of which foodstuffs contained high-titre bovine offal. It is possible that certain foods containing particularly high titres were eaten predominately by younger people. An alternative is that young people are more susceptible to BSE following dietary exposure or that they have shorter incubation periods. It is important to appreciate that BSE-contaminated feed was fed to sheep, pigs, and poultry and that although there is no evidence of natural transmission to these species, it would be prudent to remain open minded about other dietary exposure to novel animal prions.

The clinical presentation is with behavioural and psychiatric disturbances and in some cases with sensory disturbance.(51) Initial referral is usually to a psychiatrist and the most prominent feature is depression, but anxiety, withdrawal, and behavioural change is also frequent.(52) Suicidal ideation is infrequent and response to antidepressants poor. Delusions, which are complex and unsustained, are common. Other features include emotional lability, aggression, insomnia, and auditory and visual hallucinations. A prominent early feature in some was dysaesthesiae or pain in the limbs or face or pain which was persistent rather than intermittent and unrelated to anxiety levels. A minority of cases have been noted to have forgetfulness or mild gait ataxia from an early stage, but in most cases overt neurological features are not apparent until some months into the clinical course.(53) In most patients a progressive cerebellar syndrome develops with gait and limb ataxia. Dementia usually developed later in the clinical course with progression to akinetic mutism in the majority of cases. Myoclonus was seen in most patients, in some cases preceded by chorea. Cortical blindness develops in a minority of patients in the late stages of disease. Upgaze paresis, an uncommon feature of classical CJD, has been noted in some patients.(53) The age at onset in the initial 14 cases reported ranged from 16 to 48 years (mean 29 years) and the clinical course was unusually prolonged (9–35 months, median 14 months). The EEG is abnormal, most frequently showing generalized slow-wave activity, but without the pseudoperiodic pattern seen in most sporadic CJD cases. Neuroimaging by CT is either normal or shows only mild atrophy. However, a high signal in the posterior thalamus on T 2-weighted MRI is seen in a proportion of cases.(46,53) The sensitivity and specificity of this sign is unclear at present. Cerebrospinal fluid 14-3-3 protein may be elevated. PrP gene analysis showed that all cases available for study were homozygous for methionine at codon 129. No known or novel pathogenic mutations were found in the coding sequence.(54) Recently it has become clear that vCJD can be diagnosed by detection of characteristic PrP immunostaining and PrPSc.(46,55) It has long been recognized that prion replication, in experimentally infected animals, is first detectable in the lymphoreticular system, considerably earlier than the onset of neurological symptoms. Importantly, PrPSc is only detectable in vCJD, and not other forms of human prion disease studied. The PrPSc type detected on Western blot in vCJD tonsil has a characteristic pattern designated type 4t.(46) A positive tonsil biopsy obviates the need for brain biopsy which may otherwise be considered in such a clinical context to exclude alternative, potentially treatable diagnoses.

The neuropathological appearances of vCJD are striking and consistent. While there is widespread spongiform change, gliosis, and neuronal loss, most severe in the basal ganglia and thalamus, the most remarkable feature was the abundant PrP amyloid plaques in cerebral and cerebellar cortex. These consisted of kuru-like, ‘florid' (surrounded by spongiform vacuoles), and multicentric plaque types. The ‘florid' plaques, seen previously only in scrapie, were a particularly unusual but highly consistent feature. There was also abundant pericellular PrP deposition in the cerebral and cerebellar cortex. A further highly unusual feature was the extensive PrP deposition in the molecular layer of the cerebellum.

Some of the features of vCJD are reminiscent of kuru, in which behavioural changes and progressive ataxia predominate. In addition, peripheral sensory disturbances are well recognized in the kuru prodrome. Kuru plaques are seen in around 70 per cent of cases and are especially abundant in younger kuru cases. The observation that iatrogenic prion disease related to peripheral exposure to human prions has a more kuru-like than CJD-like clinical picture may well be relevant and would be consistent with a peripheral prion exposure.

The relatively stereotyped clinical presentation and neuropathology of vCJD contrasts sharply with sporadic CJD. This may be because vCJD is caused by a single prion strain and may also suggest that a relatively homogeneous genetically susceptible subgroup of the population with short incubation periods to BSE has been selected to date.

Inherited prion diseases

Gerstmann–Sträussler–Scheinker disease

The first case was described by Gerstmann in 1928 and was followed by a more detailed report on seven other affected members of the same family in 1936.(56) The classical presentation of GSS is with a chronic cerebellar ataxia accompanied by pyramidal features, with dementia occurring later in a much more prolonged clinical course than that seen in CJD. The mean duration is around 5 years, with onset usually in either the third or fourth decades. Histologically, the hallmark is the presence of multicentric amyloid plaques. Spongiform change, neuronal loss, astrocytosis, and white-matter loss are also usually present. Numerous GSS kindreds from several countries (including the original Austrian family described by Gerstmann, Sträussler, and Scheinker in 1936) have now been demonstrated to have mutations in the PrP gene. GSS is an autosomal dominant disorder which can now be classified within the spectrum of inherited prion disease.

Classification and clinical features of inherited prion diseases

The identification of one of the pathogenic PrP gene mutations in a case with neurodegenerative disease allows not only molecular diagnosis of an inherited prion disease but also its subclassification according to mutation. Pathogenic mutations reported to date in the human PrP gene consist of two groups:

  1. point mutations within the coding sequence resulting in amino acid substitutions in PrP or in one case production of a stop codon resulting in expression of a truncated PrP;
  2. insertions encoding additional integral copies of an octapeptide repeat present in a tandem array of five copies in the normal protein.

A suggested notation for these diseases is ‘inherited prion disease (PrP mutation)', for instance: inherited prion disease (PrP 144-bp insertion) or inherited prion disease (PrP P102L).

Missense mutations

PrP P102L This mutation was first reported in 1989 in a British and North American family and has now been demonstrated in many other kindreds worldwide. Progressive ataxia is the dominant clinical feature, with dementia and pyramidal features. However, marked variability both at the clinical and neuropathological level is apparent in some families, and has recently been extensively documented in the original Austrian GSS family.(57) A family with marked amyotrophic features has also been reported.(58) Cases with severe dementia in the absence of prominent ataxia are also recognized. Histological examination reveals PrP immunoreactive plaques in the majority of cases. Transmissibility to experimental animals has been demonstrated.

PrP P105L The Pro–Leu change at codon 105 has been found in four patients from three Japanese families.(59) It has not been reported outside Japan so far. The patients presented with a history of spastic paraparesis and dementia. The clinical duration from onset to the development of akinetic mutism was around 5 years. There was no periodic synchronous discharge on EEG, but MRI scans showed atrophy of the motor cortex. On pathological examination there were plaques in the cerebral cortex, and neuronal loss but no spongiosis. Neurofibrillary tangles were variably present amongst cases and no plaques were found in the cerebellum.

PrP A117V This mutation was first described in a French family(60) and subsequently in a North American family of German origin.(61) The clinical features are presenile dementia associated with pyramidal signs, parkinsonism, pseudobulbar features, and cerebellar signs. Neuropathologically, PrP immunoreactive plaques are usually present. This mutation has also been identified in a large family in the United Kingdom.(62)

PrP Y145STOP This mutation was detected in a Japanese patient who had a clinical diagnosis of Alzheimer's disease. She developed memory disturbance and a slowly progressive dementia at age 38. The duration of illness was 21 years. Histological examination revealed typical Alzheimer pathology without spongiform change.(63) Many amyloid plaques were seen in the cortex along with diffuse neuropil threads of paired helical filaments. However, the plaques were immunoreactive with PrP antisera. A4 immunocytochemistry was negative. The clinicopathological findings in this case emphasize the importance of PrP gene analysis in the differential diagnosis of dementias.

PrP D178N This mutation was originally described in two Finnish families with a CJD-like phenotype (although without typical EEG appearances)(64) and has since been demonstrated in additional CJD families in Hungary, The Netherlands, Canada, Finland, France, and the United Kingdom. The Finnish pedigree included 15 affected members in four generations. The mean age of onset was 47 and mean duration was 27.5 months. Brain biopsy and autopsy specimens showed spongiform change without amyloid plaques.

This mutation was also reported in two unrelated families with fatal familial insomnia (FFI).(65,66) The first cases described had a rapidly progressive disease characterized clinically by untreatable insomnia, dysautonomia, and motor signs, and neuropathologically by selective atrophy of the anterior–ventral and mediodorsal thalamic nuclei. There is marked thalamic astrocytosis. Mild spongiform change is seen in some cases and protease-resistant PrP can be demonstrated, albeit weakly, by immunoblotting. Proteinase-K treatment of extracted PrPSc from FFI cases has shown a different sized PrP band on Western blots than PrPSc from CJD cases(67) suggesting that FFI may be caused by a distinct prion strain type. In a recent study, Goldfarb et al.(68) reported that in all the codon 178 families they studied with a CJD-like disease, the codon 178 mutation was encoded on a valine 129 allele while all FFI kindreds encode the same codon 178 mutation on a methionine 129 allele. They suggested that the genotype at codon 129 determines phenotype. However, they have not demonstrated that the families they describe are unrelated and that therefore their comparison may only be based on two extended families. Insomnia is not uncommon in CJD patients, and FFI and CJD may represent extremes of a spectrum of related disease phenotypes. Recently an inherited case with the E200K mutation, which is normally associated with a CJD-like phenotype, has been reported with an FFI phenotype.(69) An Australian family has also been reported with the FFI genotype but in which affected family members have a range of phenotypes encompassing typical CJD, FFI, and an autosomal dominant cerebellar ataxia-like illness.(70) It is of interest that the CJD-like codon 178 cases have frequently transmitted to experimental animals while the FFI type did not transmit to laboratory primates.(71) Recently, transmission of an FFI case to mice has been reported although this case was unusual in that a single octapeptide repeat deletion was present on the same allele.(72) This individual came from an extensive kindred in which other family members, with the same PRNP genotype, had a CJD-like phenotype.(73) However, two cases of FFI, one a British case and the second an Italian case, both with the usual FFI genotype of D178N, 129M, transmitted to transgenic mice expressing human prion protein.(74)

PrP V180I This mutation was identified in two Japanese patients with subacute dementia and myoclonus.(59) The period from onset to akinetic mutism was 6 to 10 months. No family history was noted. EEG did not show pseudoperiodic sharp wave activity. Neuropathological examination demonstrated spongiform change, neuronal loss, and astrocytosis. Interestingly, one of the patients with PrP Ile 180 also had PrP Arg 232 (see later). These were on different alleles. This disease has not been transmitted to laboratory animals.

PrP T183A This mutation was reported in a single Brazilian family with a frontotemporal dementia of mean onset 45 years and duration 4 years.(75) Parkinsonian features were also present in some patients. Neuropathological examination revealed severe spongiform change and neuronal loss in deep cortical layers and putamen while there was relatively little gliosis. PrP immunoreactivity was demonstrated in putamen and cerebellum. No transmission studies have been reported to date.

PrP F198S A variant form of GSS was described in a large Indiana kindred which has been traced back to 1792. Unlike other GSS patients with presenile onset of neurological disability, the Indiana kindred had widespread Alzheimer-like neurofibrillary tangles composed of paired helical filaments in the cortex and subcortical nuclei in addition to amyloid plaques. The amyloid plaques were composed of PrP and not bA4. Affected individuals in this kindred have a codon 198 T-C transition resulting in a phenylalanine to serine conversion.(76) There is an apparent codon 129 effect with this mutation, in that individuals who were heterozygous at codon 129 had a later age of onset than homozygotes. Transmission of this disease to laboratory animals has not yet been reported.

PrP E200K This mutation was first described in families with CJD. Affected individuals develop a rapidly progressive dementia with myoclonus and pyramidal, cerebellar, or extrapyramidal signs and a duration of illness usually less than 12 months. The average age of onset for the disease is 55. Histologically these patients are typical of CJD, plaques are absent but PrPSc can be demonstrated by immunoblotting. In marked contrast to other variants of inherited prion disease, the EEG usually shows the characteristic pseudoperiodic sharp-wave activity seen in sporadic CJD. Interestingly, this mutation accounts for the three reported ethnogeographic clusters of CJD where the local incidence of CJD is around 100-fold higher than elsewhere (amongst Libyan Jews and in regions of Slovakia and Chile).(77,78,,79 and 80) Now that cases can be diagnosed by PrP gene analysis, atypical forms of this condition are being detected with phenotypes other than that of classical CJD. Of interest also are reports that peripheral neuropathy can occur in this disease.(81) Elderly unaffected carriers of the mutation have been reported. Chapman et al.(82) have made a detailed analysis on 52 mutation-carrying patients with definite or probable CJD and 34 unaffected mutation carriers. They conclude that the cumulative penetrance reaches 50 per cent at the age of 60, and 80 per cent by the age of 80. However, there was a group of patients, of ages 69 to 82 with possible CJD containing five proven and two obligate carriers of the mutation. That is to say the patients were demented but did not fulfil the clinical criteria for probable CJD. If the analysis was carried out assuming that these possible cases were actually CJD then the penetrance reaches 100 per cent by the age of 80. Individuals homozygous for the mutation have been identified and are phenotypically indistinguishable from heterozygotes, indicating that this condition is a fully dominant disorder.(77) Patients with this condition have now been reported in several other countries outside the well-recognized clusters, including the United Kingdom. At least one of the British cases does not appear to related to the ethnogeographic clusters mentioned above, suggesting a separate United Kingdom focus for this type of inherited prion disease.(83) Goldfarb et al. have found this mutation amongst 46 out of 55 CJD affected families studied at the National Institutes of Health in the United States.(84) The codon 129 genotype does not appear to affect age at onset of this disorder. Transmission to experimental animals has been demonstrated.

PrP R208H This was reported in a single patient with CJD and confirmed at autopsy. No details of the family history or phenotypic details have yet been published.(85)

PrP V210I This mutation has been reported only in a single case in France(86) with a rapidly progressive dementia, cerebellar signs, and myoclonus, with age of onset of 63. EEG showed pseudoperiodic sharp-wave activity. The clinical duration was 4 months and neuropathological examination showed spongiform change, neuronal loss, and astrocytosis. No amyloid plaques were seen. Parents had died at ages of 60 and 66 without dementia. A sister with the mutation had died of colon cancer at age 67. It is possible that this mutation produces a very late onset disease or is incompletely penetrant. Transmission to experimental animals has not been reported.

PrP Q217R Reported to date only in a single Swedish family, the presentation is with dementia followed by gait ataxia, dysphagia, and confusion.(16) As with the inherited prion disease with codon 198 serine mutation (Indiana kindred) there are prominent neurofibrillary tangles. Transmissibility to experimental animals has not yet been demonstrated in this condition.

PrP M232R This mutation was first found on the opposite allele to a codon 180 mutation in a Japanese patient with prion disease.(59) It was further demonstrated in two additional Japanese patients with dementia. Both of the latter cases appeared to present as sporadic cases with no family history of neurological disease. Both patients had progressive dementia, myoclonus, and periodic synchronous discharges in the EEG. The mean duration of illness was 3 months. Neuropathology showed spongiform change, neuronal loss, and astrocytosis. PrP immunostaining revealed diffuse grey-matter staining, but no plaques.

Insertional mutations

PrP 24-bp insertion (one extra repeat) A single octapeptide repeat insertion has been reported in a single French individual who presented at age 73 with dizziness. He later developed visual agnosia, cerebellar ataxia, and intellectual impairment, and diffuse periodic activity was noted on EEG. Myoclonus and cortical blindness developed and he progressed to akinetic mutism. Disease duration was 4 months. The patient's father had died at age 70 from an undiagnosed neurological disorder. No neuropathological information is available.

PrP 48-bp insertion (four extra repeats) This mutation has been reported in a single family from the United States.(87) The proband had a CJD-like phenotype both clinically and pathologically with a typical EEG and an age at onset of 58. However, the proband's mother had onset of cognitive decline at age 75 with a slow progression to a severe dementia over 13 years. The maternal grandfather had a similar late onset (at age 80) and slowly progressive cognitive decline over 15 years.

PrP 96-bp insertion (four extra repeats) A 96-bp insertional mutation, encoding four octapeptide elements, was first reported in an individual who died aged 63 of hepatic cirrhosis.(88) There was no history of neurological illness and it is unclear if this finding indicates incomplete penetrance of this mutation. This is the only recorded case of a PRNP insertional mutation other than in an affected individual with a prion disease or an at-risk individual from an affected kindred. Two separate four-octapeptide repeat insertional mutations have been reported in affected individuals, each differing in the DNA sequence from the original four-repeat insertion, although all three of the mutations encode the same PrP. Laplanche et al.(89) reported a 96-bp insertion in an 82-year-old French woman who developed progressive depression and behavioural changes. She progressed over 3 months to akinetic mutism with pyramidal signs and myoclonus. EEG showed pseudoperiodic complexes. Duration of illness was 4 months. There was no known family history of neurological illness. Another 96-bp insertional mutation was seen in a patient with classical clinical and pathological features of CJD with the exception of the unusual finding of pronounced PrP immunoreactivity in the molecular layer of the cerebellum.(90)

PrP 120-bp insertion (five extra repeats) A five additional octapeptide repeat mutation was reported in a North American family with an illness characterized by progressive dementia, abnormal behaviour, cerebellar signs, tremor, rigidity, hyper-reflexia, and myoclonus. The age at onset was 31 to 45, with a clinical duration of 5 to 15 years.(88) EEG showed diffuse slowing only. Histological features were of spongiosis, neuronal loss, and gliosis. Transmission has been demonstrated.

PrP 144-bp insertion (six extra repeats) This was the first PrP mutation to be reported and was found in a small British family with familial CJD.(10) The diagnosis in the family had been based on an individual who died in the 1940s with a rapidly progressive illness characteristic of CJD.(91) The reported duration of illness was 6 months. Pathologically there was gross status spongiosis and astrocytosis affecting the entire cerebral cortex, and this case is used to illustrate classic CJD histology in Greenfield's Neuropathology. However, other family members had a much longer duration of GSS-like illness. Histological features were also extremely variable. This observation led to screening of various cases of neurodegenerative disease and to the identification of a case classified on clinical grounds as familial Alzheimer's disease.(92) More extensive screening work identified further families with the same mutation which were then demonstrated by genealogical studies to form part of an extremely large kindred.(29,93) Clinical information has been collected on around 50 affected individuals over seven generations. Affected individuals develop in the third to fourth decade onset of a progressive dementia associated with a varying combination of cerebellar ataxia and dysarthria, pyramidal signs, myoclonus, and occasionally extrapyramidal signs, chorea, and seizures. The dementia is often preceded by depression and aggressive behaviour. A number of cases have a long-standing personality disorder, characterized by aggression, irritability, antisocial and criminal activity, and hypersexuality which may be present from early childhood, long before overt neurodegenerative disease develops. The histological features vary from those of classical spongiform encephalopathy (with or without PrP amyloid plaques) to cases lacking any specific features of these conditions.(30) Age at onset in this condition can be predicted according to genotype at polymorphic codon 129. Since this pathogenic insertional mutation occurs on a methionine 129 PrP allele, there are two possible codon 129 genotypes for affected individuals, methionine 129 homozygotes or methionine 129/valine 129 heterozygotes. Heterozygotes have an age at onset which is about a decade later than homozygotes.(93) Limited transmission studies to marmosets were unsuccessful. Transmission to transgenic mice expressing human prion protein has been achieved (unpublished data). Further families with 144-bp insertions, of different nucleotide sequence, have now been reported in the United Kingdom(94) and Japan.(95)

PrP 168-bp insertion (seven extra repeats) This mutation has been reported in a North American family. The clinical features described include mood change, abnormal behaviour, confusion, aphasia, cerebellar signs, involuntary movements, rigidity, dementia, and myoclonus. The age at onset was 23 to 35 years and the clinical duration 10 to over 13 years. EEG showed diffuse slowing in two cases; a third showed slow-wave burst suppression. Neuropathological examination showed spongiform change, neuronal loss, and gliosis to varying degrees.(88) Experimental transmission has been demonstrated.

PrP 192-bp insertion (eight extra repeats) This mutation has been reported in a French family with clinical features which include abnormal behaviour, cerebellar signs, mutism, pyramidal signs, myoclonus, tremor, intellectual slowing, and seizures. The disease duration ranged from 3 months to 13 years. The EEG findings include diffuse slowing, slow-wave burst suppression, and periodic triphasic complexes. Neuropathological examination revealed spongiform change, neuronal loss, gliosis, and multicentric plaques in the cerebellum.(88,96) Experimental transmission has been reported.

PrP 216-bp insertion (nine extra repeats) The finding of a nine-octapeptide insertional mutation was first reported in a single case from the United Kingdom.(97) The clinical onset was around 54 years with falls, axial rigidity, myoclonic jerks, and progressive dementia.(98) Although there was no clear family history of a similar illness, the mother had died at age 53 with a cerebrovascular event. The maternal grandmother died at age 79 with senile dementia. EEG was of low amplitude but did not show pseudoperiodic sharp-wave activity. Neuropathological examination showed no spongiform encephalopathy but marked deposition of plaques, which in the cerebellum and the basal ganglia showed immunoreactivity with PrP antisera.(98) In the hippocampus there were neuritic plaques positive for both b-amyloid protein and tau. Some neurofibrillary tangles were also seen. In some respects therefore the pathology resembled Alzheimer's disease. Experimental transmission studies have not been attempted. A second (German) family with a nine-octapeptide repeat insertion of different sequence has now been reported.(99)

Presymptomatic and antenatal testing

Since a direct gene test has become available it has been possible to provide an unequivocal diagnosis in patients with inherited forms of the disease. This has also led to the possibility of performing presymptomatic testing of unaffected but at-risk family members, as well as antenatal testing.(100) Because of the effect of codon 129 genotype on the age of onset of disease associated with some mutations it is possible to determine within a family whether a carrier of a mutation will have an early or late onset of disease. Most of the mutations appear to be fully penetrant; however, experience with some is extremely limited. In families with the E200K mutation there are examples of elderly unaffected gene carriers who appear to have escaped the disease.

Genetic counselling in prion disease resembles that of Huntington's disease in many respects and those protocols established for Huntington's disease can be adapted for prion disease counselling. PrP gene analysis may have very important consequences for family members other than the individual tested, and it is preferable to have discussed all the issues with the whole family before testing commences. Following the identification of a mutation the family should be referred for genetic counselling. Testing of asymptomatic individuals should only follow adequate counselling of individuals and will require their full informed consent.

Prognosis and treatment

All forms of prion diseases that are currently recognized are invariably fatal and follow a relentlessly progressive course. No currently available treatment alters the clinical course of the disease and all that can be offered at present is general supportive care for the patient and family with hospitalization in the later stages. The duration of illness in sporadic patients is very short with a mean of 3 to 4 months. However, in some of the inherited cases the duration can be 20 years or more.(30) The prion diseases are now perhaps the best understood of the degenerative brain diseases and the development of rational treatments is appearing realistic. In particular, the development of drugs which selectively bind PrPSc or which bind to PrPC to inhibit its conversion might be able to block prion propagation. Improved early diagnosis will be crucial.

Secondary prophylaxis after accidental exposure

Certain occupational groups are at risk of exposure to human prions, for instance neurosurgeons and other operating theatre staff, pathologists and morticians, histology technicians, and increasing number of laboratory workers. Because of the prolonged incubation periods to prions following administration to sites other than the central nervous system, which is associated with clinically silent prion replication in the lymphoreticular tissue,(101) treatments inhibiting prion replication in lymphoid organs may represent a viable strategy for rational secondary prophylaxis after accidental exposure. A preliminary suggested regimen is a short course of immunosuppression with oral corticosteroids in individuals with significant accidental exposure to human prions.(102) Urgent surgical excision of the inoculum might also be considered in exceptional circumstances. There is hope that progress in the understanding of the peripheral pathogenesis will identify the precise cell types and molecules involved in colonization of the organism by prions. The ultimate goal will be to target the rate-limiting steps in prion spread with much more focused pharmacological approaches, which may eventually prove useful in preventing disease even after iatrogenic and alimentary exposure.(103)

Chapter References

  1. Gajdusek, D.C., Gibbs, C.J. Jr, and Alpers, M.P. (1966). Experimental transmission of a kuru-like syndrome to chimpanzees. Nature, 209, 794–6.

  2. Gibbs, C.J. Jr, Gajdusek, D.C., Asher, D.M., et al. (1968). Creutzfeldt–Jakob disease (spongiform encephalopathy): transmission to the chimpanzee. Science, 161, 388–9.

  3. McGowan, J.P. (1922). Scrapie in sheep. Scottish Journal of Agriculture, 5, 365–75.

  4. Cuillé, J. and Chelle, P.L. (1936). La maladie dite tremblante du mouton est-elle inocuable? Comptes Rendus de l'Academie des Sciences, 203, 1552–4.

  5. Hadlow, W.J. (1959). Scrapie and kuru. Lancet, ii, 289–90.

  6. Beck, E. and Daniel, P.M. (1987). Neuropathology of transmissible spongiform encephalopathies. In Prions: novel infectious pathogens causing scrapie and Creutzfeldt–Jakob disease (ed. S.B. Prusiner and M.P. McKinley), pp. 331–85. Academic Press, San Diego, CA.

  7. Griffith, J.S. (1967). Self replication and scrapie. Nature, 215, 1043–4.

  8. Prusiner, S.B. (1982). Novel proteinaceous infectious particles cause scrapie. Science, 216, 136–44.

  9. Jackson, G.S., Hosszu, L.L.P., Power, A., et al. (1999). Reversible conversion of monomeric human prion protein between native and fibrilogenic conformations. Science, 283, 1935–7.

  10. Owen, F., Poulter, M., Lofthouse, R., et al. (1989). Insertion in prion protein gene in familial Creutzfeldt–Jakob disease. Lancet, i, 51–2.

  11. Hsiao, K., Baker, H.F., Crow, T.J., et al. (1989). Linkage of a prion protein missense variant to Gerstmann–Straussler syndrome. Nature, 338, 342–5.

  12. Collinge, J. (1997). Human prion diseases and bovine spongiform encephalopathy (BSE). Human Molecular Genetics, 6, 1699–705.

  13. Collinge, J., Palmer, M.S., and Dryden, A.J. (1991). Genetic predisposition to iatrogenic Creutzfeldt–Jakob disease. Lancet, 337, 1441–2.

  14. Palmer, M.S., Dryden, A.J., Hughes, J.T., and Collinge, J. (1991). Homozygous prion protein genotype predisposes to sporadic Creutzfeldt–Jakob disease. Nature, 352, 340–2.

  15. Baker, H.E., Poulter, M., Crow, T.J., Frith, C.D., Lofthouse, R., and Ridley, R.M. (1991). Aminoacid polymorphism in human prion protein and age at death in inherited prion disease. Lancet, 337, 1286.

  16. Hsiao, K., Dlouhy, S.R., Farlow, M.R., et al. (1992). Mutant prion proteins in Gerstmann–Sträussler–Sheinker disease with neurofibrillary tangles. Nature Genetics, 1, 68–71.

  17. Brown, P., Cathala, F., Raubertas, R.F., Gajdusek, D.C., and Castaigne, P. (1987). The epidemiology of Creutzfeldt–Jakob disease: conclusion of a 15-year investigation in France and review of the world literature. Neurology, 37, 895–904.

  18. Collinge, J., Sidle, K.C.L., Meads, J., Ironside, J., and Hill, A.F. (1996). Molecular analysis of prion strain variation and the aetiology of ‘new variant' CJD. Nature, 383, 685–90.

  19. Wadsworth, J.D.F., Hill, A.F., Joiner, S., Jackson, G.S., Clarke, A.R., and Collinge, J. (1999). Strain-specific prion-protein conformation determined by metal ions. Nature Cell Biology, 1, 55–9.

  20. Hill, A.F., Desbruslais, M., Joiner, S., Sidle, K.C.L., Gowland, I., and Collinge, J. (1997). The same prion strain causes vCJD and BSE. Nature, 389, 448–50.

  21. Bruce, M.E., Will, R.G., Ironside, J.W., et al. (1997). Transmissions to mice indicate that ‘new variant' CJD is caused by the BSE agent. Nature, 389, 498–501.

  22. Pattison, I.H. (1965). Experiments with scrapie with special reference to the nature of the agent and the pathology of the disease. In Slow, latent and temperate virus infections (ed. C.J. Gajdusek, C.J. Gibbs, and M.P. Alpers), pp. 249–57. NINDB Monograph 2. US Government Printing Office, Washington, DC.

  23. Prusiner, S.B., Scott, M., Foster, D., et al. (1990). Transgenetic studies implicate interactions between homologous PrP isoforms in scrapie prion replication. Cell, 63, 673–86.

  24. Bruce, M., Chree, A., McConnell, I., Foster, J., Pearson, G., and Fraser, H. (1994). Transmission of bovine spongiform encephalopathy and scrapie to mice: strain variation and the species barrier. Philosophical Transactions of the Royal Society of London. Series B: Biological Sciences, 343, 405–11.

  25. Collinge, J. (1999). Variant Creutzfeldt–Jakob disease. Lancet, 354, 317–23.

  26. Collinge, J., Palmer, M.S., Sidle, K.C.L., et al. (1995). Unaltered susceptibility to BSE in transgenic mice expressing human prion protein. Nature, 378, 779–83.

  27. Hill, A.F., Desbruslais, M., Joiner, S., Sidle, K.C.L., Gowland, I., and Collinge, J. (1997). The same prion strain causes vCJD and BSE. Nature, 389, 448–50.

  28. Medori, R., Tritschler, H.J., LeBlanc, A., et al. (1992). Fatal familial insomnia, a prion disease with a mutation at codon 178 of the prion protein gene. New England Journal of Medicine, 326, 444–9.

  29. Collinge, J., Brown, J., Hardy, J., et al. (1992). Inherited prion disease with 144 base pair gene insertion. II: Clinical and pathological features. Brain, 115, 687–710.

  30. Collinge, J., Owen, F., Poulter, M., et al. (1990). Prion dementia without characteristic pathology. Lancet, 336, 7–9.

  31. Jimi, T., Wakayama, Y., Shibuya, S., et al. (1992). High levels of nervous system-specific proteins in cerebrospinal fluid in patients with early stage Creutzfeldt–Jakob disease. Clinica Chimica Acta, 211, 37–46.

  32. Otto, M., Stein, H., Szudra, A., et al. (1997). S-100 protein concentration in the cerebrospinal fluid of patients with Creutzfeldt–Jakob disease. Journal of Neurology, 244, 566–70.

  33. Zerr, I., Bodemer, M., Räcker, S., Grosche, S., Poser, S., Kretzschmar, H.A., and Weber, T. (1995). Cerebrospinal fluid concentration of neuron-specific enolase in diagnosis of Creutzfeldt–Jakob disease. Lancet, 345, 1609–10.

  34. Hsich, G., Kenney, K., Gibbs, C.J. Jr, Lee, K.H., and Harrington, M.G. (1996). The 14-3-3 brain protein in cerebrospinal fluid as a marker for transmissible spongiform encephalopathies. New England Journal of Medicine, 335, 924–30.

  35. Collinge, J. (1996). New diagnostic tests for prion diseases. New England Journal of Medicine, 335, 963–5.

  36. Budka, H., Aguzzi, A., Brown, P., et al. (1995). Neuropathological diagnostic criteria for Creutzfeldt–Jakob disease (CJD) and other human spongiform encephalopathies (prion diseases). Brain Pathology, 5, 459–66.

  37. Brown, P., Rodgers-Johnson, P., Cathala, F., Gibbs, C.J. Jr, and Gajdusek, D.C. (1984). Creutzfeldt–Jakob disease of long duration: clinicopathological characteristics, transmissibility, and differential diagnosis. Annals of Neurology, 16, 295–304.

  38. Collinge, J. and Palmer, M.S. (1994). Molecular genetics of human prion diseases. Philosophical Transactions of the Royal Society of London. Series B: Biological Sciences, 343, 371–8.

  39. Gomori, A.J., Partnow, M.J., Horoupian, D.S., and Hirano, A. (1973). The ataxic form of Creutzfeldt–Jakob disease. Archives of Neurology, 29, 318–23.

  40. Salazar, A.M., Masters, C.L., Gajdusek, D.C., and Gibbs, C.J., Jr. (1983). Syndromes of amyotrophic lateral sclerosis and dementia: relation to transmissible Creutzfeldt–Jakob disease. Annals of Neurology, 14, 17–26.

  41. Alpers, M.P. (1987). Epidemiology and clinical aspects of kuru. In Prions: novel infectious pathogens causing scrapie and Creutzfeldt–Jakob disease (ed. S.B. Prusiner and M.P. McKinley), pp. 451–65. Academic Press, San Diego, CA.

  42. Alpers, M. (1964). Kuru: age and duration studies. Thesis, Department of Medicine, University of Adelaide.

  43. Cobb, W.A., Hornabrook, R.W., and Sanders, S. (1973). The EEG of kuru. Electroencephalography and Clinical Neurophysiology, 34, 419–27.

  44. Esmonde, T.F.G., Will, R.G., Slattery, J.M., et al. (1993). Creutzfeldt–Jakob disease and blood transfusion. Lancet, 341, 205–7.

  45. Brown, P. (1995). Can Creutzfeldt–Jakob disease be transmitted by transfusion? Current Opinion in Hematology, 2, 472–7.

  46. Hill, A.F., Butterworth, R.J., Joiner, S., et al. (1999). Investigation of variant Creutzfeldt Jakob disease and other human prion disease with tonsil biopsy samples. Lancet, 353, 183–9.

  47. Bateman, D., Hilton, D., Love, S., Zeidler, M., Beck, J., and Collinge, J. (1995). Sporadic Creutzfeldt–Jakob disease in an 18-year-old in the UK. Lancet, 346, 1155–6.

  48. Britton, T.C., Al-Sarraj, S., Shaw, C., Campbell, T., and Collinge, J. (1995). Sporadic Creutzfeldt–Jakob disease in a 16-year-old in the UK. Lancet, 346, 1155.

  49. Tabrizi, S.J., Scaravilli, F., Howard, R.S., Collinge, J., and Rossor, M.N. (1996). Grand Round. Creutzfeldt–Jakob disease in a young woman. Report of a Meeting of Physicians and Scientists, St. Thomas' Hospital, London. Lancet, 347, 945–8.

  50. Chazot, G., Broussolle, E., Lapras, C.I., Blattler, T., Aguzzi, A., and Kopp, N. (1996). New variant of Creutzfeldt–Jakob disease in a 26-year-old French man. Lancet, 347, 1181.

  51. Will, R.G., Ironside, J.W., Zeidler, M., et al. (1996). A new variant of Creutzfeldt–Jakob disease in the UK. Lancet, 347, 921–5.

  52. Zeidler, M., Johnstone, E.C., Bamber, R.W.K., et al. (1997). New variant Creutzfeldt–Jakob disease: psychiatric features. Lancet, 350, 908–10.

  53. Zeidler, M., Stewart, G.E., Barraclough, C.R., et al. (1997). New variant Creutzfeldt–Jakob disease: neurological features and diagnostic tests. Lancet, 350, 903–7.

  54. Collinge, J., Beck, J., Campbell, T., Estibeiro, K., and Will, R.G. (1996). Prion protein gene analysis in new variant cases of Creutzfeldt–Jakob disease. Lancet, 348, 56.

  55. Collinge, J., Hill, A.F., Ironside, J., and Zeidler, M. (1997). Diagnosis of new variant Creutzfeldt–Jakob disease by tonsil biopsy—authors' reply to Arya and Evans. Lancet, 349, 1322–3.

  56. Gerstmann, J., Sträussler, E., and Scheinker, I. (1936). Über eine eigenartige hereditär-familiäre Erkrankung des Zentralnervensystems. Zugleich ein Beitrag zur Frage des vorzeitigen lakalen Alterns. Zeitschrift für Neurologie, 154, 736–62.

  57. Hainfellner, J.A., Brantner-Inthaler, S., Cervenáková, L., et al. (1995). The original Gerstmann–Straussler–Scheinker family of Austria: divergent clinicopathological phenotypes but constant PrP genotype. Brain Pathology, 5, 201–11.

  58. Kretzschmar, H.A., Kufer, P., Riethmuller, G., DeArmond, S.J., Prusiner, S.B., and Schiffer, D. (1992). Prion protein mutation at codon 102 in an Italian family with Gerstmann–Straussler–Scheinker syndrome. Neurology, 42, 809–10.

  59. Kitamoto, T., Ohta, M., Doh-ura, K., Hitoshi, S., Terao, Y., and Tateishi, J. (1993). Novel missense variants of prion protein in Creutzfeldt–Jakob disease or Gerstmann-Straussler syndrome. Biochemical and Biophysical Research Communications, 191, 709–14.

  60. Dohura, K., Tateishi, J., Sasaki, H., Kitamoto, T., and Sakaki, Y. (1989). Pro–leu change at position 102 of prion protein is the most common but not the sole mutation related to Gerstmann–Straussler syndrome. Biochemical and Biophysical Research Communications, 163, 974–9.

  61. Hsiao, K.K., Cass, C., Schellenberg, G.D., et al. (1991). A prion protein variant in a family with the telencephalic form of Gerstmann– Straussler–Scheinker syndrome. Neurology, 41, 681–4.

  62. Mallucci, G.R., Campbell, T.A., Dickinson, A., et al. (1999). Inherited prion disease with an alanine to valine mutation at codon 117 in the prion protein gene. Brain, 122, 1823–37.

  63. Kitamoto, T., Iizuka, R., and Tateishi, J. (1993). An amber mutation of prion protein in Gerstmann–Straussler syndrome with mutant PrP plaques. Biochemical and Biophysical Research Communications, 192, 525–31.

  64. Goldfarb, L.G., Haltia, M., Brown, P., et al. (1991). New mutation in scrapie amyloid precursor gene (at codon 178) in Finnish Creutzfeldt–Jakob kindred. Lancet, 337, 425.

  65. Lugaresi, E., Medori, R., Baruzzi, P.M., et al. (1986). Fatal familial insomnia and dysautonomia, with selective degeneration of thalamic nuclei. New England Journal of Medicine, 315, 997–1003.

  66. Medori, R., Montagna, P., Tritschler, H.J., et al. (1992). Fatal familial insomnia: a second kindred with mutation of prion protein gene at codon 178. Neurology, 42, 669–70.

  67. Monari, L., Chen, S.G., Brown, P., et al. (1994). Fatal familial insomnia and familial Creutzfeldt–Jakob disease: different prion proteins determined by a DNA polymorphism. Proceedings of the National Academy of Sciences of the United States of America, 91, 2839–42.

  68. Goldfarb, L.G., Petersen, R.B., Tabaton, M., et al. (1992). Fatal familial insomnia and familial Creutzfeldt–Jakob disease: disease phenotype determined by a DNA polymorphism. Science, 258, 806–8.

  69. Chapman, J., Arlazoroff, A., Goldfarb, L.G., et al. (1996). Fatal insomnia in a case of familial Creutzfeldt–Jakob disease with the codon 200Lys mutation. Neurology, 46, 758–61.

  70. McLean, C.A., Storey, E., Gardner, R.J.M., Tannenberg, A.E.G., Cervenáková, L., and Brown, P. (1997). The D178N (cis-129M) ‘fatal familial insomnia' mutation associated with diverse clinicopathologic phenotypes in an Australian kindred. Neurology, 49, 552–8.

  71. Brown, P., Gibbs, C.J., Jr, Rodgers Johnson, P., et al. (1994). Human spongiform encephalopathy: the National Institutes of Health series of 300 cases of experimentally transmitted disease. Annals of Neurology, 35, 513–29.

  72. Tateishi, J., Brown, P., Kitamoto, T., et al. (1995). First experimental transmission of fatal familial insomnia. Nature, 376, 434–5.

  73. Bosque, P.J., Vnencak-Jones, C.L., Johnson, M.D., Whitlock, J.A., and McLean, M.J. (1992). A PrP gene codon 178 base substitution and a 24-bp interstitial deletion in familial Creutzfeldt–Jakob disease. Neurology, 42, 1864–70.

  74. Collinge, J., Palmer, M.S., Sidle, K.C.L., et al. (1995). Transmission of fatal familial insomnia to laboratory animals. Lancet, 346, 569–70.

  75. Nitrini, R., Rosemberg, S., Passos-Bueno, M.R., et al. (1997). Familial spongiform encephalopathy associated with a novel prion protein gene mutation. Annals of Neurology, 42, 138–46.

  76. Dlouhy, S.R., Hsiao, K., Farlow, M.R., et al. (1992). Linkage of the Indiana kindred of Gerstmann–Sträussler–Scheinker disease to the prion protein gene. Nature Genetics, 1, 64–7.

  77. Hsiao, K., Meiner, Z., Kahana, E., et al. (1991). Mutation of the prion protein in Libyan Jews with Creutzfeldt–Jakob disease. New England Journal of Medicine, 324, 1091–7.

  78. Goldfarb, L.G., Mitrova, E., Brown, P., Toh, B.K., and Gajdusek, D.C. (1990). Mutation in codon 200 of scrapie amyloid protein gene in two clusters of Creutzfeldt–Jakob disease in Slovakia. Lancet, 336, 514–15.

  79. Goldfarb, L.G., Korczyn, A.D., Brown, P., Chapman, J., and Gajdusek, D.C. (1990). Mutation in codon 200 of scrapie amyloid precursor gene linked to Creutzfeldt–Jakob disease in Sephardic Jews of Libyan and non-Libyan origin. Lancet, 336, 637–8.

  80. Brown, P., Galvez, S., Goldfarb, L.G., et al. (1992). Familial Creutzfeldt–Jakob disease in Chile is associated with the codon 200 mutation of the PRNP amyloid precursor gene on chromosome 20. Journal of Neurological Science, 112, 65–7.

  81. Neufeld, M.Y., Josiphov, J., and Korczyn, A.D. (1992). Demyelinating peripheral neuropathy in Creutzfeldt–Jakob disease. Muscle and Nerve, 15, 1234–9.

  82. Chapman, J., Ben-Israel, J., Goldhammer, Y., and Korczyn, A.D. (1994). The risk of developing Creutzfeldt–Jakob disease in subjects with the PRNP gene codon 200 point mutation. Neurology, 44, 1683–6.

  83. Collinge, J., Palmer, M.S., Campbell, T.A., Sidle, K.C.L., Carroll, D., and Harding, A.E. (1993). Inherited prion disease (PrP lysine 200) in Britain: two case reports. British Medical Journal, 306, 301–2.

  84. Goldfarb, L.G., Brown, P., Mitrova, E., et al. (1991). Creutzfeldt–Jacob disease associated with the PRNP codon 200Lys mutation: an analysis of 45 families. European Journal of Epidemiology, 7, 477–86.

  85. Mastrianni, J.A., Iannicola, C., Myers, R., and Prusiner, S.B. (1995). Identification of a new mutation of the prion protein gene at codon 208 in a patient with Creutzfeldt–Jakob disease. Neurology, 45 (Supplement 4), A201.

  86. Davies, P.T.G., Jahfar, S., Ferguson, I.T., and Windl, O. (1993). Creutzfeldt–Jakob disease in individual occupationally exposed to BSE. Lancet, 342, 680

  87. Goldfarb, L.G., Brown, P., Little, B.W., et al. (1993). A new (two-repeat) octapeptide coding insert mutation in Creutzfeldt–Jakob disease. Neurology, 43, 2392–4.

  88. Goldfarb, L.G., Brown, P., McCombie, W.R., et al. (1991). Transmissible familial Creutzfeldt–Jakob disease associated with five, seven, and eight extra octapeptide coding repeats in the PRNP gene. Proceedings of the National Academy of Sciences of the United States of America, 88, 10 926–30.

  89. Laplanche, J.L., Delasnerie Laupretre, N., Brandel, J.P., Dussaucy, M., Chatelain, J., and Launay, J.M. (1995). Two novel insertions in the prion protein gene in patients with late-onset dementia. Human Molecular Genetics, 4, 1109–11.

  90. Campbell, T.A., Palmer, M.S., Will, R.G., Gibb, W.R.G., Luthert, P., and Collinge, J. (1996). A prion disease with a novel 96-base pair insertional mutation in the prion protein gene. Neurology, 46, 761–6.

  91. Meyer, A., Leigh, D., and Bagg, C.E. (1954). A rare presenile dementia associated with cortical blindness (Heidenhain's syndrome). Journal of Neurology, Neurosurgery and Psychiatry, 17, 129–33.

  92. Collinge, J., Harding, A.E., Owen, F., et al. (1989). Diagnosis of Gerstmann–Straussler syndrome in familial dementia with prion protein gene analysis. Lancet, ii, 15–17.

  93. Poulter, M., Baker, H.F., Frith, C.D., et al. (1992). Inherited prion disease with 144 base pair gene insertion. I: Genealogical and molecular studies. Brain, 115, 675–85.

  94. Nicholl, D., Windl, O., De Silva, R., et al. (1995). Inherited Creutzfeldt–Jakob disease in a British family associated with a novel 144 base pair insertion of the prion protein gene. Journal of Neurology, Neurosurgery and Psychiatry, 58, 65–9.

  95. Oda, T., Kitamoto, T., Tateishi, J., et al. (1995). Prion disease with 144 base pair insertion in a Japanese family line. Acta Neuropathologica (Berlin), 90, 80–6.

  96. Guiroy, D.C., Marsh, R.F., Yanagihara, R., and Gajdusek, D.C. (1993). Immunolocalization of scrapie amyloid in non-congophilic, non-birefringent deposits in golden Syrian hamsters with experimental transmissible mink encephalopathy. Neuroscience Letters, 155, 112–15.

  97. Owen, F., Poulter, M., Collinge, J., et al. (1992). A dementing illness associated with a novel insertion in the prion protein gene. Molecular Brain Research, 13, 155–7.

  98. Tagliavini, F., Giaccone, G., Prelli, F., et al. (1993). A68 is a component of paired helical filaments of Gerstmann–Straussler–Scheinker disease, Indiana kindred. Brain Research, 616, 325–8.

  99. Krasemann, S., Zerr, I., Weber, T., et al. (1995). Prion disease associated with a novel nine octapeptide repeat insertion in the PRNP gene. Molecular Brain Research, 34, 173–6.

  100. Collinge, J., Poulter, M., Davis, M.B., et al. (1991). Presymptomatic detection or exclusion of prion protein gene defects in families with inherited prion diseases. American Journal of Human Genetics, 49, 1351–4.

  101. Aguzzi, A. (1997). Neuro-immune connection in spread of prions in the body. Lancet, 349, 742–3.

  102. Aguzzi, A. and Collinge, J. (1997). Post-exposure prophylaxis after accidental prion inoculation. Lancet, 350, 1519–20.

  103. Collinge, J. and Hawke, S. (1998). B lymphocytes in prion neuroinvasion: central or peripheral players. Nature Medicine, 4, 1369–70.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.6 Lewy body dementia

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.6 Lewy body dementia

I. G. McKeith

Introduction
 | The spectrum of Lewy body disease
Clinical features
Classification
 | Pathological
 | Unresolved issues in classification
Diagnosis and differential diagnosis
 | Categories of disorder
 |  | Other causes of dementia
 |  | Other causes of delirium
 |  | Other neurological syndromes
 |  | Late-onset functional psychiatric disorder
 | Investigations
 | Diagnostic accuracy
Epidemiology
Aetiology
Course and prognosis
Treatment
 | Review of evidence
 | Advice about management
Possibilities for prevention
Chapter References

Introduction

Lewy bodies are spherical neuronal inclusions, first described by the German neuropathologist Friederich Lewy(1) while working in Alzheimer's laboratory in Munich in 1912. In 1961, Okazaki published case reports about two elderly men who presented with dementia and died shortly after with severe extrapyramidal rigidity. Autopsy showed Lewy bodies in their cerebral cortex.(2) Over the next 20 years, 34 similar cases were reported, all by Japanese workers. Lewy body disease was thus considered to be a rare cause of dementia, until a series of studies in Europe and North America, in the late 1980s, identified Lewy bodies in the brains of between 15 and 20 per cent of elderly demented cases reaching autopsy.(3,4) Dementia with Lewy bodies (DLB) is unlikely to be a newly occurring disorder, since re-examination of autopsy material collected from elderly demented patients in Newcastle during the 1960s, reveals cortical Lewy bodies in 17 per cent of cases. The recent recognition of DLB as the second most common form of degenerative dementia in old age is largely due to the widespread use of improved neuropathological techniques, in particular antiubiquitin immunocytochemistry.

The spectrum of Lewy body disease

Lewy bodies probably do not occur in normal ageing. Their presence indicates neurological disease, the clinical presentation varying according to the site of Lewy body formation and associated neuronal loss.(5) Three main clinicopathological syndromes have been described.

  • Parkinson's disease, an extrapyramidal movement disorder—associated with degeneration of subcortical neurones, particularly in substantia nigra.
  • Dementia with Lewy bodies, a dementing disorder with prominent neuropsychiatric features—associated with degeneration of cortical neurones, particularly in frontal, anterior cingulate, insular, and temporal regions.
  • Primary autonomic failure with syncope and orthostatic hypotension—associated with degeneration of sympathetic neurones in spinal cord.

In clinical practice, elderly patients often have heterogenous combinations of parkinsonism, dementia, and autonomic failure, reflecting pathological involvement at multiple locations.

Clinical features

Table 1 summarizes nine studies which report clinical details of 190 autopsy-confirmed DLB cases.(6) Dementia is usually, but not always, the presenting feature; a minority of patients present with parkinsonism alone, some with psychiatric disorder in the absence of dementia, and others with orthostatic hypotension, falls, or transient disturbances of consciousness. Fluctuation in cognitive performance and functional ability, which is based in variations in attention and level of consciousness, is the most characteristic feature of DLB It is usually evident on a day-to-day basis, and often apparent within much shorter periods. The marked amplitude between best and worst performance distinguishes it from the minor day-to-day variations that commonly occur in dementia of any aetiology. Repeated visual hallucinations are present in about two-thirds of patients. They take the form of vivid, colourful, and sometimes fragmented figures of people and animals, which are usually described in great detail. Emotional responses vary from intense fear to indifference or even amusement. Although patients may respond to their hallucinations, for example trying to feed an imaginary dog, they later often have good insight into their unreality. Others develop elaborate systematized delusions, usually persecutory or of a phantom boarder. Auditory hallucinations are much less frequent, and only a small minority of patients have olfactory or tactile experiences. Depressive symptoms are common and about 40 per cent of patients will have a major depressive episode, similar to the rate in Parkinson's disease and significantly greater than in Alzheimer's disease (AD). The frequency and severity of spontaneous motor features of parkinsonism varies greatly from one clinical setting to another. Bradykinesia, limb rigidity, and gait disorder are the most common manifestations, rest tremor occurring in only 20 per cent or less. Less than half of DLB cases have parkinsonism at presentation and a quarter continue to have no evidence at any point in their illness. Clinicians, particularly in non-movement disorder specialties, must therefore be prepared to make the diagnosis of DLB in the absence of extrapyramidal motor features—if they do not, their case detection rates will be unacceptably low. Recurrent falls and syncope occur in up to a third of DLB cases, reflecting autonomic nervous system involvement. Transient disturbances of consciousness, in which patients are found mute and unresponsive for periods of several minutes, may represent the extreme of fluctuation in attention and arousal and are often mistaken for transient ischaemic attacks despite a lack of focal neurological signs.

Table 1 Clinical characteristics of 190 DLB and 261 AD autopsy-confirmed cases (1989–1997)

Classification

Pathological

Lewy bodies are composed of intermediate neurofilament proteins, which are abnormally truncated and phosphorylated. Their presence indicates that a neurone is attempting to eliminate damaged proteins from its cytoplasm, a process which is usually followed by cell death.(5) Ubiquitin, a-synuclein, a- and b-crystalin, and associated enzymes are the main chemical constituents. Subcortical Lewy bodies have a dense hyaline core surrounded by a halo of radiating filaments, and are easily seen with conventional histopathological techniques. Cortical Lewy bodies lacking this characteristic core and halo appearance remained difficult to detect until the recent development of specific antiubiquitin immunocytochemical staining methods,(7) allowed their true prevalence to be appreciated.

Recommendations have been made(8) about which brain regions to examine for the presence of Lewy bodies, and a simple semiquantitative scoring system devised. These scores are added to generate three pathological categories.

  1. Brainstem-predominant DLB: predilection sites are substantia nigra, locus coeruleus, and dorsal nucleus of vagus.
  2. Limbic (or transitional) DLB: predilection sites are anterior cingulate and transtentorhinal cortex.
  3. Neocortical DLB: predilection sites are frontal, temporal, and parietal cortex.

Of DLB cases presenting via psychiatric clinics, 69 per cent have extensive neocortical Lewy body pathology,(9) but this is not essential for the development of dementia or other psychiatric symptoms, both of which may occur in the presence of disease limited to limbic structures (24 per cent of cases) or the brainstem (7 per cent).

A distinctive pattern of neuritic degeneration has additionally been identified in Lewy body disease. ‘Lewy neurites' are seen in the substantia nigra, hippocampal region CA2/3, dorsal vagal nucleus, basal nucleus of Meynert, and transentorhinal cortex. Ubiquitin immunocytochemistry and a-synuclein-specific, monoclonal antibody stains are beginning to reveal the extensive nature of these neuritic changes,(10) which are probably more relevant for symptom formation than the relatively sparsely distributed Lewy bodies.

Unresolved issues in classification

Two heated debates have developed around the classification of DLB. The first concerns the interpretation of coexistent Alzheimer-type pathology.(11) High senile plaque counts are found in 80 to 90 per cent of DLB cases, diffuse and neuritic b-amyloid plaques occurring in similar proportions as in pure AD. Significant tau pathology is absent, however, in 80 to 90 per cent of DLB cases, whether measured biochemically or by counting neocortical neurofibrillary tangles. Most DLB cases are therefore classified as ‘the Lewy body variant of AD'(3) if AD is defined by increased plaque density. Conversely, if AD is defined by frequent neocortical neurofibrillary tangles, equivalent to Braak stages 5 and 6, then 85 to 90 per cent of DLB cases will not fulfil such criteria.(4,11) (The pathological classification of AD is also discussed in Chapter 4.1.3.) Minor vascular pathology is additionally present in 30 per cent of DLB cases.(9)

The second controversy centres upon the classification of patients who present with motor symptoms of Parkinson's disease and later develop the typical features of DLB, sometimes after many years of severe motor disability. Antiparkinsonian medications are usually held responsible for hallucinations and confusion in Parkinson's disease, but research findings do not support this clinical impression. Factors associated with the development of visual hallucinosis are the later age of onset of Parkinson's disease, total duration of illness, and the presence of cognitive impairment. Patients who do or do not hallucinate are distinguished neither by the severity of their motor disability nor by the dosage of antiparkinsonian medication. Those with early-onset hallucinations are particularly likely to subsequently develop DLB.(12) The DLB consensus statement recommends(8) that if a syndrome meeting diagnostic criteria for DLB develops in a patient who has had motor Parkinson's disease for at least 12 months prior to the onset of neuropsychiatric features, a diagnosis of Parkinson's disease plus DLB, should be made. This 12-month period is purely arbitrary, and a more pragmatic approach may simply be to apply a clinical diagnosis which best describes the patient's current clinical presentation. The neurobiological basis of dementia in Parkinson's disease is discussed in detail in Chapter 4.1.7.

In summary, there appear to be at least three recognizable anchor points along a spectrum of neurodegenerative disorders. Parkinson's disease is characterized by subcortical Lewy bodies and nigrostriatal degeneration. More extensively distributed Lewy bodies and significant senile plaque formation typify DLB. Lewy bodies are absent in AD, which is best defined by the presence of neocortical neurofibrillary tangles. Cerebrovascular and systemic disease frequently contribute to these pathological and clinical profiles.

Diagnosis and differential diagnosis

Patients with DLB may present to psychiatric services (cognitive impairment, psychosis, or behavioural disturbance), internal medicine (acute confusional states or syncope), or neurology (movement disorder or disturbed consciousness). The details of clinical assessment and differential diagnoses will, to a large extent, be shaped by these symptom and specialty biases.(13) In all cases, a detailed history from the patient and reliable informants should document the time of onset of relevant key symptoms, the nature of their progression, and their effects on social, occupational, and personal function.

The recent consensus criteria for the clinical diagnosis of DLB are shown in Table 2. Particular emphasis needs to be given to recognizing the characteristic dementia syndrome. Attentional deficits and prominent frontosubcortical and visuospatial dysfunction are the main features—symptoms of persistent or prominent memory impairment are not always present early in the course of illness, although they are likely to develop in most patients with disease progression. Patients with DLB perform better than AD on tests of verbal recall, but relatively worse on tests of copying and drawing.(14) With the progression of dementia, the selective pattern of cognitive deficits may be lost, making differential diagnosis based on clinical examination difficult during the later stages.

Table 2 Consensus criteria for the clinical diagnosis of probable and possible dementia with Lewy bodies (DLB)

Probable DLB can be diagnosed if any two of the three key symptoms (fluctuation, visual hallucinations, spontaneous motor features of parkinsonism) are present. Fluctuation is undoubtedly the most difficult symptom to establish. Some patients identify the variable cognitive state themselves, but generally the most productive approach is to interview a reliable informant. Questions such as ‘Are there episodes when his/her thinking seems quite clear and then becomes muddled?' may be useful probes. Substantial changes in mental state and behaviour may be seen within the duration of a single interview or between consecutive examinations. Parkinsonism and visual hallucinations pose fewer problems of identification.

Categories of disorder

There are four main categories of disorder that should be considered in the differential diagnosis of DLB (Table 3).

Table 3 Conditions to be considered in the differential diagnosis of dementia with Lewy bodies

Other causes of dementia

Of autopsy-confirmed DLB cases, 65 per cent meet the NINCDS–ADRDA clinical criteria for probable or possible AD,(15) and this is the most frequent clinical misdiagnosis of DLB patients presenting with a primary dementia syndrome. This suggests DLB should routinely be excluded when making the diagnosis of AD. Up to one-third of DLB cases are additionally misclassified as vascular dementia by the Hachinski Ischaemic Index, by virtue of items such as the fluctuating nature and course of illness.(15) Pyramidal and focal neurological signs are, however, usually absent. The development of myoclonus in patients with a rapidly progressive form of DLB may lead the clinician to suspect Creutzfeldt–Jakob disease.(8)

Other causes of delirium

In patients with intermittent delirium, appropriate examination and laboratory tests should be performed during the acute phase to maximize the chances of detecting infective, metabolic, inflammatory, or other aetiological factors. Pharmacological causes are particularly common in elderly patients. Although the presence of any of these features makes a diagnosis of DLB less likely, comorbidity is not unusual in elderly patients and the diagnosis should not be excluded simply on this basis.

Other neurological syndromes

In patients with a prior diagnosis of Parkinson's disease, the onset of visual hallucinations and fluctuating cognitive impairment may be attributed to side-effects of antiparkinsonian medications, and this must be tested by dose reduction or withdrawal. Other atypical parkinsonian syndromes associated with poor levodopa response, cognitive impairment, and postural instability include progressive supranuclear palsy and multisystem atrophy. Syncopal episodes in DLB are often incorrectly attributed to transient ischaemic attacks, despite an absence of focal neurological signs. Recurrent disturbances in consciousness accompanied by complex visual hallucinations may suggest complex partial seizures (temporal lobe epilepsy), and vivid dreaming with violent movements during sleep may meet criteria for REM-sleep behaviour disorder. Both these conditions have been reported as uncommon presenting symptoms of autopsy-confirmed DLB.(16,17)

Late-onset functional psychiatric disorder

DLB should be considered if a patient spontaneously develops parkinsonian features or cognitive decline (or shows excessive sensitivity to neuroleptic medication) in the course of late-onset delusional disorder, depressive psychosis, or mania.(16)

Investigations

Prominent atrophy of the medial temporal lobes on CT or magnetic resonance imaging is indicative of AD rather than DLB.(18) Single-photon emission CT (SPECT) HMPAO imaging shows generalized reductions in cortical uptake, similar to AD. [123I]IBZM and [123I]FP-CIT are novel SPECT ligands that label postsynaptic D2 receptors and the presynaptic dopamine transporter site, respectively. Both show marked changes in the caudate-to-putamen ratio in DLB, reflecting nigrostriatal dysfunction, and may prove to be sensitive and specific in the discrimination from AD and other non-Lewy body disorders.(19) Early slowing of dominant electroencephalography rhythms is characteristic of DLB, being associated in 50 per cent of cases with focal delta-wave transient activity in temporal regions.(20)

Diagnostic accuracy

The predictive validity of the consensus criteria for DLB have not yet been fully established. When retrospectively applied to clinical records of autopsy-confirmed cases(21) they had a sensitivity of 0.75 and specificity of 0.79. Inter-rater reliability was acceptable for all key symptoms with the exception of fluctuation (k = 0.25–0.36). In the first prospective validation study(9) the consensus criteria show a tendency to clinically underdiagnose DLB (sensitivity 0.83); false-positive diagnoses are uncommon (specificity 0.95). Although it is possible within a specialist centre to diagnose DLB with an accuracy similar to that for AD or Parkinson's disease, further clarification of the criteria would assist in their routine clinical use, particularly for the items relating to fluctuating cognition.

Epidemiology

Several studies in a range of settings have suggested that DLB accounts for just under 20 per cent of all cases of dementia referred for neuropathological autopsy.(3,4,8) The male-to-female ratio in these autopsy series is 1.5:1, but it is unclear to what extent this represents increased male susceptibility or reduced survival. Age at onset ranges from 50 to 83 years and an age at death of between 68 and 92 years.(22) In all, 26 per cent of clinical referrals for dementia to an old age psychiatry service(23) and 24 per cent of demented day-hospital attenders met the clinical criteria for DLB.(24) No estimates of prevalence and incidence in primary-care and community-based samples have been reported. Epidemiological surveys using memory-based screening instruments are likely to miss early DLB cases in whom memory function is relatively intact.

Aetiology

The aetiopathogenesis of Lewy bodies is poorly understood. They presumably form from an interplay between environmental stimuli and the intrinsic responsiveness of neurones.(5) Dementia with Lewy bodies, like Parkinson's disease, does not appear to have a strong heritable component, although the possession of an apolipoprotein e4 allele appears to confer a risk of developing DLB rather than Parkinson's disease. An inactive allelic variant of cytochrome oxidase (CYP2D6B) is more frequent in Parkinson's disease than controls, but there is disagreement whether the same is true for DLB.

Course and prognosis

Table 1 indicates the typical symptom profiles of DLB at presentation and at any time. Progression is usually more rapid than in AD, typically 1 to 5 years from onset to an endstage of profound dementia and parkinsonism. Men appear to have a worse prognosis than women. Even in the early stages, personal and social function and performance in daily living skills may be markedly impaired by a combination of cognitive, psychiatric, and neurological disability.(25) Psychotic symptoms, particularly visual hallucinations, tend to be very persistent throughout the whole course of illness. There have been three overlapping stages of the illness described.(16)

The first stage is often recognized only in retrospect, and may extend back 1 to 3 years' prepresentation with occasional minor episodes of forgetfulness, sometimes described as lapses of concentration or ‘switching off'. A brief period of delirium is sometimes noted for the first time, often associated with genuine physical illness and/or surgical procedures. Disturbed sleep, nightmares, and daytime drowsiness often persist after recovery.

Progression to the second stage frequently prompts psychiatric or medical referral. A more sustained cognitive impairment is established, albeit with marked fluctuations in severity. Recurrent confusional episodes are accompanied by vivid hallucinatory experiences, visual misidentification syndromes, and topographical disorientation. Extensive medical screening is usually negative. Attentional deficits are apparent as apathy, and daytime somnolence and sleep behaviour disorder(17) may be severe. Gait disorder and bradykinesia are often overlooked, particularly in elderly subjects. Frequent falls occur due either to postural instability or syncope.

The third and final stage often begins with a sudden increase in behavioural disturbance, leading to requests for sedation or hospital admission by perplexed and exhausted carers. The natural course from this point is variable and obscured by the high incidence of adverse reactions to neuroleptic medication. For patients not receiving, or not tolerating, neuroleptics a progressive decline into severe dementia with dysphasia and dyspraxia occurs over months or years, with death usually due to cardiac or pulmonary disease. During this terminal phase patients show continuing behavioural disturbance including vocal and motor responses to hallucinatory phenomena. Lucid intervals with some retention of recent memory function and insight may still be apparent. Neurological disability is often profound, with fixed flexion deformities of the neck and trunk and severe gait impairment. Parkinsonian signs and paraplegia in flexion may also occur in advanced AD and other dementias. Parkinsonism occurring for the first time late in the course of a dementia is therefore consistent with a diagnosis of DLB, but not specific for it.

Treatment

Review of evidence

Pharmacological treatment strategies are based upon our knowledge of the neurochemical deficits underlying specific symptoms in DLB.(13) The most clearly established is a correlation between substantia nigra neurone loss and severity of parkinsonism. Levodopa responsiveness is less predictable in DLB than in Parkinson's disease.(22) Activity of the cholinergic enzyme choline acetyltransferase is lower in DLB than AD, particularly in temporal and parietal cortex.(26) Clouding of consciousness, confusion, and visual hallucinations are recognized effects of anticholinergic drug toxicity, and the summative effects of subcortical and cortical cholinergic dysfunction probably play a major role in the spontaneous generation of similar fluctuating symptoms in DLB. Reductions in choline acetyltransferase activity are correlated with the severity of cognitive impairment,(27) and hallucinations may be related to hypocholinergic and (relatively) hypermonoaminergic neocortical neurotransmitter function.(28)

There have been several reports that patients who respond well to cholinesterase inhibitor treatments are more likely to have DLB than AD at autopsy.(25,29,30) This is consistent with the neurochemical profile of DLB and the fact that postsynaptic cortical muscarinic receptors are functionally intact.(28) Case reports suggest that cholinesterase inhibitors can reduce psychotic symptoms in DLB,(31) and placebo-controlled studies are in progress.

Advice about management

The most important practice point in the management of a patient with DLB is caution in (or preferably avoidance of) the use of neuroleptic medications, which are the mainstay of antipsychotic treatment in other patient groups. Severe neuroleptic sensitivity reactions(16,32) can precipitate irreversible parkinsonism, further impair consciousness level, and induce autonomic disturbances reminiscent of neuroleptic malignant syndrome. They occur in 40 to 50 per cent of neuroleptic-treated DLB cases and are associated with a two- to threefold increased mortality. Acute D2 receptor blockade is thought to mediate these effects; and, despite initial reports, atypical antipsychotics seem to be as likely to cause neuroleptic sensitivity reactions as older drugs. A scheme for the management of the non-cognitive symptoms of DLB is given in Fig. 1.

Fig. 1 Management of the non-cognitive symptoms of DLB.

Until safe and effective medications become available, there is no doubt that the mainstay of clinical management is to educate patients and carers about the nature of their symptoms and to suggest coping strategies. The clinician must ascertain which symptoms are most troublesome for the sufferer and explain the risks and benefits associated with changes in medication.(33) In these circumstances where the clinician is walking a therapeutic tightrope between parkinsonism and psychosis, the best outcome is invariably a compromise between a relatively mobile but psychotic patient and a non-psychotic but immobile individual. The patient and his carers may only be able to decide which is the lesser of these evils after experiencing both states.

Possibilities for prevention

Since the aetiopathogenesis of Lewy body and neurone loss are unknown, specific disease slowing or prevention strategies for DLB are lacking, a situation analogous to Parkinson's disease. The overlap with Alzheimer-type and vascular pathologies suggests that the range of putative neuroprotectives for these disorders, including anti-inflammatories and antioxidants, may confer some advantages in DLB. L-Deprenyl, used for disease slowing in Parkinson's disease, is prone to precipitate hallucinations and is best avoided.

Chapter References

  1. Lewy, F.H. (1912). Paralysis agitans. I. Pathologische anatomie. In Handbuch der Neurologie, Vol. 3 (ed. M. Lewandowsky), pp. 920–33. Springer, Berlin.

  2. Okazaki, H., Lipton, L.S., and Aronson, S.M. (1961). Diffuse intracytoplasmic ganglionic inclusions (Lewy type) associated with progressive dementia and quadrapesis in flexion. Journal of Neurology, Neurosurgery and Psychiatry, 20, 237–44.

  3. Hansen, L., Salmon, D., Galasko, D., et al. (1990). The Lewy body variant of Alzheimer's disease: a clinical and pathologic entity. Neurology, 40, 1–8.

  4. Perry, R.H., Irving, D., Blessed, G., Fairbairn, A., and Perry, E.K. (1990). Senile dementia of Lewy body type. A clinically and neuropathologically distinct form of Lewy body dementia in the elderly. Journal of Neurological Sciences, 95, 119–39.

  5. Lowe, J.S., Mayer, R.J., and Landon, M. (1996). Pathological significance of Lewy bodies in dementia. In Dementia with Lewy bodies (ed. R. Perry, I. McKeith, and E. Perry), pp. 195–203. Cambridge University Press, New York.

  6. McKeith, I.G. (1998). Dementia with Lewy bodies: clinical and pathological diagnosis. Alzheimer's Reports, 1, 83–7.

  7. Lennox, G., Lowe, J., Landon, M., Byrne, E.J., Mayer, R.J., and Godwin-Austen, R.B. (1989). Diffuse Lewy body disease: correlative neuropathology using anti-ubiquitin immunocytochemistry. Journal of Neurology, Neurosurgery and Psychiatry, 52, 1236–47.

  8. McKeith, I.G., Galasko, D., Kosaka, K., et al. (1996). Consensus guidelines for the clinical and pathologic diagnosis of dementia with Lewy bodies (DLB): report of the consortium on DLB International Workshop. Neurology, 47, 1113–24.

  9. Perry, R.H., Jaros, E., Ince, P.I., et al. (1998). Dementia with Lewy bodies: histopathological aspects of differential diagnosis. Neurobiology of Aging, 19 (4S), S203.

  10. Trojanowski, J. (1998). Dementia with Lewy bodies: diagnostic accuracy using consensus criteria. Neurobiology of Aging, 19 (4S), S4.

  11. Hansen, L.A. and Samuel, W. (1997). Criteria for Alzheimer's disease and the nosology of dementia with Lewy bodies. Neurology, 48, 126–32.

  12. Goetz, C.G., Vogel, C., Tanner, C.M., and Stebbins, G.T. (1998). Early dopaminergic drug-induced hallucinations in parkinsonian patients. Neurology, 51, 811–14.

  13. McKeith, I.G., Galasko, D., Wilcock, G.K., and Byrne, E.J. (1995). Lewy body dementia—diagnosis and treatment. British Journal of Psychiatry, 167, 709–17.

  14. Gnanalingham, K.K., Byrne, E.J., Thornton, A., Sambrook, M.A., and Bannister, P. (1997). Motor and cognitive function in Lewy body dementia: comparison with Alzheimer's and Parkinson's diseases. Journal of Neurology, Neurosurgery and Psychiatry, 62, 243–52.

  15. McKeith, I.G., Fairbairn, A.F., Perry, R.H., and Thompson, P. (1994). The clinical diagnosis and misdiagnosis of senile dementia of Lewy body type (SDLT). British Journal of Psychiatry, 165, 324–32.

  16. McKeith, I.G., Perry, R.H., Fairbairn, A.F., Jabeen, S., and Perry, E.K. (1992). Operational criteria for senile dementia of Lewy body type (SDLT). Psychological Medicine, 22, 911–22.

  17. Boeve, B.F., Silber, M.H., Ferman, T.J., et al. (1998). REM sleep behaviour disorder and degenerative dementia: an association likely reflecting Lewy body disease. Neurology, 51, 363–70.

  18. Barber, R., Gholkar, A., Scheltens, P., Ballard, C., McKeith, I.G., and O'Brien, J.T. (1999). Medial temporal lobe atrophy on MRI in dementia with Lewy bodies: a comparison with Alzheimer's disease, vascular dementia and normal ageing. Neurology, 52, 1153–8.

  19. Walker, Z., Costa, D.C., Janssen, A.G., Walker, R.W., Livingstone, G., and Katona, C.L. (1997). Dementia with Lewy bodies: a study of post-synaptic dopaminergic receptors with iodine-123 iodobenzamide single-photon emission tomography. European Journal of Nuclear Medicine, 24, 609–14.

  20. Briel, R. (1999). EEG findings in dementia with Lewy bodies and Alzheimer's disease. Journal of Neurology, Neurosurgery and Psychiatry, 66, 401–3.

  21. Mega, M.S., Masterman, D.L., Benson, F., et al. (1996). Dementia with Lewy bodies: reliability and validity of clinical and pathologic criteria. Neurology, 47, 1403–9.

  22. Papka, M., Rubio, A., and Schiffer, R.B. (1998). A review of Lewy body disease, an emerging concept of cortical dementia. Journal of Neuropsychiatry and Clinical Neurosciences, 10, 267–79.

  23. Shergill, S., Mullan, E., D'ath, P., and Katona, C. (1994). What is the clinical prevalence of Lewy body dementia? International Journal of Geriatric Psychiatry, 9, 907–12.

  24. Ballard, C.G., Mohan, R.N.C., Patel, A., and Bannister, C. (1995). Idiopathic clouding of consciousness—do the patients have cortical Lewy body disease? International Journal of Psychogeriatrics, 8, 571–6.

  25. Byrne, E.J., Lennox, G., Lowe, J., and Godwin-Austen, R.B. (1989). Diffuse Lewy body disease: clinical features in 15 cases. Journal of Neurology, Neurosurgery and Psychiatry, 52, 709–17.

  26. Samuel, W., Alford, M., Hofstetter, C.R., and Hansen, L. (1997). Dementia with Lewy bodies versus pure Alzheimer disease: differences in cognition, neuropathology, cholinergic dysfunction, and synapse density. Journal of Neuropathology and Experimental Neurology, 56, 499–508.

  27. Perry, E.K., Haroutunian, V., Davis, K.L., et al. (1994). Neocortical cholinergic activities differentiate Lewy body dementia from classical Alzheimer's disease. NeuroReport, 5, 747–9.

  28. Perry, E.K. and Perry, R.H. (1996). Altered consciousness and transmitter signalling in Lewy body dementia. In Dementia with Lewy bodies (ed. R. Perry, I. McKeith, and E. Perry), pp. 397–413. Cambridge University Press, New York.

  29. Levy, R., Eagger, S., Griffiths, M., et al. (1994). Lewy bodies and response to tacrine in Alzheimer's disease. Lancet, 343, 176.

  30. Wilcock, G.K. and Scott, M.I. (1994). Tacrine for senile dementia of Alzheimer's or Lewy body type. Lancet, 344, 544.

  31. Shea, C., Macknight, C., and Rockwood, R. (1988). Donepezil for treatment of dementia with Lewy bodies: a case series of nine patients. International Psychogeriatrics, 10, 229–39.

  32. McKeith, I., Fairbairn, A., Perry, R., Thompson, P., and Perry, E. (1992). Neuroleptic sensitivity in patients with senile dementia of Lewy body type. British Medical Journal, 305, 673–8.

  33. Harrison, R.H. and McKeith, I.G. (1995). Senile dementia of Lewy body type—a review of clinical and pathological features: implications for treatment. International Journal of Geriatric Psychiatry, 10, 919–26.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.7 Dementia in Parkinson's disease

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.7 Dementia in Parkinson's disease

R. H. S. Mindham

Introduction
The nature of dementia in Parkinson's disease
The methodology of studies of dementia in Parkinson's disease
Studies of dementia in Parkinson's disease
Prediction of dementia in Parkinson's disease
Neuropathology
The influence of dementia on mortality
Clinical aspects of Parkinson's disease with dementia
Chapter References

Introduction

The psychiatric complications of Parkinson's disease have attracted attention for two reasons: first, they are of practical importance in the management of patients suffering from this disease and, second, their study provides insight into a range of psychiatric conditions.

The nature of dementia in Parkinson's disease

There have been numerous reports of the impairment of specific cognitive functions in patients with Parkinson's disease. Some of the impairments described are often only identifiable by specially designed methods of assessment, but some are revealed by tests of cognitive function that are in widespread use. Mortimer and his colleagues have reported a very high prevalence of cognitive impairment—93 per cent in a substantial group of patients with Parkinson's disease.(1) Examination of their data showed neither a clear distinction between impaired groups nor the presence of subtypes of Parkinson's disease in which cognitive impairment was a more frequent occurrence. Their findings led them to propose that cognitive impairment in Parkinson's disease lies on a continuum of severity, rather than arising as a feature of particular subgroups. The impairments identified include deficits in memory, language, visuospatial functioning, abstract reasoning, slowness in intellectual tasks, and difficulty in shifting from task to task. Not only are these deficits widespread among patients with Parkinson's disease but they have been shown to occur at a very early stage of the disorder.(2,3)

A proportion of patients with Parkinson's disease show impairment of a range of cognitive functions, which is more akin to the global impairment seen in dementing disorders such as Alzheimer's disease.(4) However, the pattern of this impairment is frequently less severe than that seen in Alzheimer's disease where the pathological changes in the brain are known to be widespread. This observation, together with the occurrence of cognitive impairment in a range of movement disorders where the main neuropathological changes reside in the subcortical region of the brain, has led to the concept of ‘subcortical dementia'—a form of intellectual impairment of lesser degree than in Alzheimer's disease, but affecting several cognitive functions and associated with a disorder of movement. In 1974 Albert and his colleagues gave a description of the syndrome in which the main features were listed as emotional or personality changes, impaired memory, defective ability to manipulate acquired knowledge, and a striking slowness in the rate of information processing.(5)

This concept has carried some conviction, as the impairment seen in many subjects with disease in the subcortical region of the brain shows a pattern of cognitive impairment distinctly different from that of Alzheimer's disease. However, many issues have arisen as to the nature of ‘subcortical dementia'. Is subcortical dementia a clinical or a pathological concept? Is the difference between this and other forms of dementia simply one of degree? Do the pathological changes occur in the subcortical region of the brain alone? Is the syndrome of cognitive impairment distinctly different from other dementias or does the presence of motor features of the disorder simply give the intellectual impairment a distinct character? Is subcortical dementia a stable condition or a transitional state leading eventually to global dementia? Opinion has ranged from full acceptance of ‘subcortical dementia' as a distinct form of cognitive impairment to scepticism.(6,7 and 8)

McHugh(9) has gone further than Albert et al.,(5) suggesting that the subcortical region subserves functions not only in motor control and cognitive function but also in the control and display of mood. He suggests that some syndromes arising from subcortical disease represent a ‘subcortical triad' of symptoms. This combination of symptoms is most convincingly seen in Huntington's disease. A notable difference between this concept and that of Albert and his colleagues is that the pathological disturbance of mood is only intermittently present, whereas the motor and cognitive changes are persistent.

Cummings(10) has suggested a useful development of the concept of ‘subcortical dementia'. He believes that the concept is applicable to disorders of movement to varying degrees. He suggests that cognitive impairment in Parkinson's disease takes three forms: a form which is relatively mild and meets the criteria for subcortical dementia, a more severe form showing wider impairment of cognitive function but neuropathologically distinct from senile dementia Alzheimer type (SDAT), and a severe form which shows neuropathological changes in both the subcortical region of the brain and in the cortex, the latter of Alzheimer type. This proposal does not resolve some of the questions that have arisen over the nature of subcortical dementia, but it does provide a basis for viewing cognitive changes in Parkinson's disease, albeit provisional.

Many reports have suggested that global dementia occurs in Parkinson's disease. Whether such a severe change in cognitive function can be regarded as an intrinsic feature of this disease, whether it implies an extension of a neuropathological process more widely in the brain, or whether it suggests a different neuropathology from the outset which initially presented with disordered movement is, as yet, uncertain.

The methodology of studies of dementia in Parkinson's disease

Research to establish the status of dementia in Parkinson's disease has confronted a range of methodological issues.(11)

A major problem in research on dementia in Parkinson's disease has been in the diagnosis of Parkinson's disease itself. The original description of paralysis agitans by Parkinson was, in fact, the identification of a syndrome rather than of a disease. The part played by such agents as heavy metals, infection, and vascular disease was recognized more than 50 years ago. More recently, the importance of drug-induced parkinsonism, where patients generally recover following withdrawal of the drug, has been recognized. The term Parkinson's disease had come to be regarded as synonymous with idiopathic Parkinson's disease and paralysis agitans, and to be a degenerative disease of unknown cause. In spite of the use of standardized methods of diagnosis, recent studies have shown that a substantial proportion of patients diagnosed as suffering from Parkinson's disease in life do not show the expected findings in the brain postmortem.(12,13) In the study by Hughes et al.,(12) 80 per cent of cases were shown to have neuropathological changes of Parkinson's disease after death and over 20 per cent were diagnosed as having suffered from progressive supranuclear palsy, multiple system atrophy, or Alzheimer's disease. Furthermore, some dementing illnesses may show movement disorder as a clinical feature, often late in the course of the disease, but further confusing the issue of diagnosis.

Studies of dementia in Parkinson's disease

Cases of dementia in Parkinson's disease have been reported for over a hundred years. Frequently, the relationship between dementia and this disease in reported cases is impossible to discern.

A number of cross-sectional or prevalence studies of dementia in Parkinson's disease have been carried out. The frequency of dementia reported ranges from zero to 81 per cent. In a review of 17 studies Brown and Marsden found that, overall, 35 per cent of subjects were regarded as demented.(14) However, if more stringent criteria for dementia were applied then the proportions demented fell to between 15 and 20 per cent. The authors regarded these figures to be more realistic, and this level has proved to be in keeping with more recent cross-sectional studies.

Follow-up studies have great advantages in studying the frequency of dementia in Parkinson's disease: they allow the diagnosis of Parkinson's disease to be checked; repeated assessment reduces errors in the recognition of dementia; the pattern of evolution of dementia may be followed; the underestimation of dementia by selective loss through death is avoided; and they reveal the incidence rather than the prevalence of the condition. The problems of follow-up studies include the difficulties in the choice of those methods of diagnosis and assessment that will remain appropriate throughout the period of the follow-up.

No prospective controlled study of the incidence of dementia in Parkinson's disease has been entirely satisfactory in its methodology. Probably the most satisfactory is that reported by Biggins et al.,(15) and subsequently after a longer period of follow-up by Hughes et al.(16) Although this study employed satisfactory methods in most respects, its greatest weakness was in the selection of the original samples of both patients and controls. Biggins et al.(15) reported an incidence of dementia of 19 per cent after 4.5 years observation, or 48 per 1000 person-years of observation. A later report on the same cohorts of subjects showed an incidence of dementia of 47.8 per cent after 10 years of observation, or 46.9 cases per 1000 person-years of observation. The study shows a substantial incidence of dementia in Parkinson's disease increasing with the passage of the years. The control group showed cases of cognitive impairment but none amounting to dementia, thereby demonstrating a substantial excess risk in those subjects with Parkinson's disease.

The findings shown in Fig. 1 are broadly in keeping with the few other reported prospective studies.(17,18)

Fig. 1 Comparison of the incidence of dementia in Parkinson's disease with a control group of healthy subjects matched for age and sex. Note that the figure shows the percentage not demented. (Data from Biggins et al.(15) and Hughes et al.(16))

Prediction of dementia in Parkinson's disease

There is a consensus from a number of studies as to which of those subjects with Parkinson's disease are most likely to suffer from dementia: older people, patients with Parkinson's disease of longer duration, subjects who have a greater severity of motor symptoms and signs of Parkinson's disease, and those who show greater physical disability.(15,16) Some studies have shown that Parkinson's disease in men or of late onset is more likely to be associated with dementia.(19) In parkinsonism, as distinct from Parkinson's disease, the likelihood of dementia is closely related to the pathological changes that underlie the symptoms of parkinsonism, which include diseases in which dementia is a leading feature, such as Alzheimer's disease. The explanation of an apparent association between the treatment of Parkinson's disease with levodopa and dementia is probably that successful treatment of the motor symptoms of Parkinson's disease prolongs life and thereby increases the risk of dementia.

Neuropathology

The characteristic neuropathological changes of Parkinson's disease were described before the Second World War. The basic lesion is the degeneration of the pigmented neurone cells in the pars compacta of the substantia nigra in the brainstem, the presence of Lewy bodies, and accompanying gliosis. There is also a degeneration of neurones in the striatum and globus pallidus, but these changes may be secondary.(20) Clinical Parkinson's disease does not appear until about 80 per cent of the nigro striatal dopaminergic neurones have died. A correlation between the extent of cell loss in the pars compacta and the severity and duration of Parkinson's disease has been demonstrated. Lewy bodies had come to be regarded as pathognomonic of Parkinson's disease, but are now known to be present in other diseases (see Chapter 4.1.6).

Although the degenerative changes in the substantia nigra are known to be closely linked with decreased dopaminergic neurotransmission in the brain, and that it is this deficiency which leads to the main motor features of the disease, other neurotransmitters are also deficient. Some of these deficiencies are of a type that has been associated with cognitive impairment in other disorders, including a deficiency in acetylcholinesterase in the cortex, a deficiency of noradrenaline in the cortex, and a deficiency of serotonin (5-hydroxytryptamine) in the striatum and cortex. The concentration of a range of neuropeptides may also be altered.

The neuropathology of cases of Parkinson's disease showing dementia is inconsistent; some show neuropathological changes extending to parts of the brain beyond the subcortical region, whereas in others the changes are similar to those seen in patients with Parkinson's disease without dementia and with neuropathological changes restricted to the subcortical region. In some patients with dementia the neuropathological diagnosis is of Alzheimer's disease or of other recognized degenerated conditions of the brain.(21) An interesting case is that of Lewy body disease, which is dealt with in Chapter 4.1.6.

Just as there are difficulties in isolating Parkinson's disease from other conditions which closely resemble it, there are problems in understand the interrelationships of dementing disorders. At present, the aetiology of Parkinson's disease is unknown. Parkinson's disease shares this situation with a number of ‘neurodegenerative' disorders, including Alzheimer's disease. Several distinct neurodegenerative diseases share some aetiological factors, which may represent an interaction between environmental factors and the ageing process but with differing end results arising from specific factors in the process.(22,23) Problems in the diagnosis of Parkinson's disease, the shrinking category of idiopathic Parkinson's disease, and the difficulties encountered in explaining the occasional development of dementia in this disease, suggests that the interrelationship between causative agents, the clinical features of disorders of movement, the occurrence of cognitive impairment, and the neuropathology of this group of disorders requires substantial further work before it is understood.

The influence of dementia on mortality

Dementia of any origin is associated with an increased risk of premature death. A number of studies have shown an increased mortality in Parkinson's disease to be associated with age, late age of onset of this disease, cognitive impairment, dementia, and, in some studies, male sex. Certain medications have been associated with increased mortality. Many of the studies that have been carried out have been methodologically faulty, making comparisons between studies and the identification of the effect of particular factors, including dementia, problematic. A study, meeting most of the requirements for an accurate assessment of mortality, showed a hazard ratio for Parkinson's disease compared with controls of 1.64, in general, and of 1.94 for Parkinson's disease with dementia.(24) The occurrence of depression with Parkinson's disease led to increased mortality even more than dementia, with a hazard ratio of 2.66.

Clinical aspects of Parkinson's disease with dementia

The recognition of cognitive impairment in patients with Parkinson's disease has major implications for their management. Although prospective studies of patients with Parkinson's disease show that the illness usually follows a course extending over many years, dementia brings with it important changes in the care a patient will require and in their life expectancy. These needs will progressively increase and will place an increasing burden upon the patient's immediate family and carers. The timing of wills and other legal procedures may be affected.

The most important step in the recognition of dementia in Parkinson's disease is to suspect its presence. There are many features of Parkinson's disease that tend to obscure the appearance of new clinical features of the disease. The typical blank facial expression seen in Parkinson's disease may obscure a decline in intellectual activity, slowness in movement may conceal intellectual slowness, and sadness may suggest that morbid depression of mood is the reason for a reduction in liveliness. These clinical features may seem to account for increasing disability. The clinical picture can usually be clarified by careful examination of the mental state. Examination of cognitive functions by more extensive standardized psychological tests may be useful in some cases.

The clinical importance of dementia in Parkinson's disease is that there is a marked increase in disability, with problems arising in areas of functioning not previously affected by motor impairment alone. The development of drug treatments for dementia makes its recognition in Parkinson's disease especially important. Dementia may be accompanied by an increased liability to confusional episodes from the toxic effects of drugs and other causes.

Management of dementia is similar to that for patients suffering from other dementing disorders, but with attention to the presence of a movement disorder.

Chapter References

  1. Pirozzolo, F.J., Hansch, E.C., and Mortimer, J.A. (1982). Dementia in Parkinson's disease: a neuropsychological analysis. Brain and Cognition, 1, 71–83.

  2. Levin, B.E. and Katzen, H.L. (1995). Early cognitive changes and non-dementing behavioural abnormalities in Parkinson's disease. Advances in Neurology, 65, 85–95.

  3. Owen, A.M., James, M., Leigh, P.N., et al. (1992). Fronto-striatal cognitive deficits at different stages of Parkinson's disease. Brain, 115, 1727–51.

  4. Pollack, M. and Hornabrook, R.W. (1966). The prevalence, natural history and dementia of Parkinson's disease. Brain, 89, 429–48.

  5. Albert, M.L., Feldman, R.G., and Willis, A.L. (1974). The ‘subcortical dementia' of progressive supra-nuclear palsy. Journal of Neurology, Neurosurgery and Psychiatry, 37, 121–30.

  6. Mayeux, R., Stern, Y., Rosen, J., and Benson, D.F. (1983). Is ‘subcortical dementia' a recognisable clinical entity? Annals of Neurology, 14, 278–83.

  7. Whitehouse, P.J. (1986). The concept of cortical and subcortical dementia: another look. Annals of Neurology, 19, 1–6.

  8. Brown, R.G. and Marsden, C.D. (1988). Subcortical dementia: the neuropsychological evidence. Neuroscience, 25, 363–87.

  9. McHugh, P.R. (1990). The basal ganglia: the region, the integration of its systems and implications for psychiatry and neurology. In Function and dysfunction in the basal ganglia (ed. A.J. Franks, J.W. Ironside, R.H.S. Mindham, R.J. Smith, E.G.S. Spokes, and W. Winlow), pp. 259–69. Manchester University Press.

  10. Cummings, J.L. (1988). The dementia of Parkinson's disease: prevalence, characteristics, neurobiology, and comparison with dementia of the Alzheimer type. European Neurology, 28, 15–23.

  11. Mindham, R.H.S. The place of dementia in Parkinson's disease: a methodological saga. Advances in Neurology, in press.

  12. Hughes, A.J., Daniel, S.E., Kilford, L., and Lees, A.J. (1992). Accuracy of diagnosis of idiopathic Parkinson's disease: a clinico-pathological study of 100 cases. Journal of Neurology, Neurosurgery and Psychiatry, 55, 181–4.

  13. Anonymous (1992). Parkinson's disease: one illness or many syndromes? (Editorial). Lancet, 339, 1263–4.

  14. Brown, R.G. and Marsden, C.D. (1984). How common is dementia in Parkinson's disease? Lancet, ii, 1262–5.

  15. Biggins, C.A., Boyd, J.L., Harrop, F.M., et al. (1992). A controlled longitudinal study of dementia in Parkinson's disease. Journal of Neurology, Neurosurgery and Psychiatry, 55, 566–71.

  16. Hughes, T.A., Ross, H.F., Musa, S., et al. (1998). The incidence and associations of dementia in Parkinson's disease. Journal of Neurology, Neurosurgery and Psychiatry, 65, 422.

  17. Rajput, A.H., Offord, K.P., Beard, M., and Kurland, L.T. (1987). A case–control study of smoking habits, dementia, and other illnesses in idiopathic Parkinson's disease. Neurology, 37, 226–32.

  18. Mayeux, R., Chen, J., Mirabello, E., et al. (1990). An estimate of the incidence of dementia in idiopathic Parkinson's disease. Neurology, 40, 1513–17.

  19. Mahieux, F., Fénelon, G., Flahault, A., Manifacier, M-J., Michelet, D., and Boller, F. (1998). Neuropsychological prediction of dementia in Parkinson's disease. Journal of Neurology, Neurosurgery and Psychiatry, 64, 178–83.

  20. Harding, A.E. (1993). Movement disorders. In Brain's diseases of the nervous system (10th edn) (ed. J. Walton), pp. 393–425. Oxford University Press.

  21. Gibb, W.R.G. (1989). Dementia and Parkinson's disease. British Journal of Psychiatry, 154, 596–614.

  22. Calne, D.B., McGeer, E., Eisen, A., and Spencer, P. (1986). Alzheimer's disease, Parkinson's disease and motor neurone disease abiotrophic interactions between ageing and environment. Lancet, ii, 1067–70.

  23. Ben-Shlomo, Y., Whitehead, A.S., and Smith, G.D. (1996). Parkinson's, Alzheimer's, and motor neurone disease. Clinical and pathological overlap may suggest common genetic and environmental factors. Lancet, 312, 728.

  24. Hughes, T.A. (1998). A controlled study of dementia and mortality in Parkinson's disease. Thesis, University of Leeds.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.8 Dementia due to Huntington' disease

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.8 Dementia due to Huntington' disease

Susan Folstein

Introduction
Clinical features and course of illness
Pathology and genetics
Diagnosis
 | Diagnosis of patients with early symptoms
 | Diagnosis of patients with well-established signs and symptoms
 | Diagnosis of patients with advanced disease
Differential diagnosis
Treatment and management
Helping persons at risk for Huntington' disease
Chapter References

Introduction

Huntington' disease was first described in 1872 by an American physician who lived on Long Island, New York. His father and grandfather practised medicine in the same community, and thus he had access to case notes from several generations of families living in the area. This long period of record keeping allowed him to document a hereditary form of chorea, similar to ‘common (Sydenham') chorea', but progressing over many years to death. Its sufferers had a tendency to insanity and suicide. Huntington' brief essay, which also included a clear description of the autosomal dominant inheritance of this disorder, remains one of the classical descriptions of a medical disorder.(1)

Clinical features and course of illness

Huntington' disease is an inherited neuropsychiatric disorder mainly affecting the striatum and its direct connections. It is characterized by a triad of clinical features that are common to most diseases of the striatum and its direct connections: a non-aphasic dementia, depression and other disorders of mood, and a variety of dyskinesias, most typically chorea.(2,3) Chorea, from the Greek word for ‘dance', describes involuntary non-stereotyped jerky movements. The illness, insidious in onset, may begin with any of these three features. Patients who present initially to psychiatrists usually have depression, often with suicidal thoughts or attempts, dementia, or loss of temper. The onset may occur at any time from early childhood to old age, most frequently between 35 and 45 years of age. Once the illness begins, sufferers gradually deteriorate over many years in their cognitive and motor functioning and end in a persistent vegetative state with almost complete loss of voluntary motor function. Death occurs after about 16 years (although some patients live much longer) and is usually caused by inanition or aspiration pneumonia. Some patients die earlier from suicide or subdural haematoma caused by a fall.

Pathology and genetics

The earliest visible neuropathology is in the striosomes of the caudate/putamen,(4) followed by a dorsal-to-ventral progressive loss of almost all striatal output neurones. There can also be milder neuronal loss in some brainstem nuclei and the deep layers of cortex.

The disorder, with a point prevalence of about 6/100 000,(5) is caused by the expansion of an unstable triplet repeat sequence (CAG) in the first exon of a gene near the telomere of chromosome 4p.(6) Normally, this triplet sequence contains from about 7 to 30 repeats; when the number rises above 37, Huntington' disease occurs. The abnormal gene is transcribed and appears to function abnormally, causing a ‘gain of function' (see Chapter 2.4.2). It is transmitted as an autosomal dominant trait; if one parent is affected, each offspring (regardless of sex) has an independent 50 per cent chance of having inherited the abnormal gene. Those who inherit the gene will almost certainly develop Huntington' disease. The mutation rate is low, so that most patients will have an affected parent. However, it can be difficult to obtain an accurate family history. The pathophysiology may be related to the accumulation of fragments of the abnormal huntington protein (called ‘huntingtin') in the nucleus of striatal neurones or the protein' abnormal interaction with other proteins.(7)

Like most disorders caused by the expansion of unstable trimeric repeat sequences, the number does not remain stable at meiosis. In Huntington' disease, the number of CAG repeats is more likely to increase when the gene is transmitted by fathers. As the number of repeats increases, the age at onset is earlier. Thus paternal transmission is often associated with ‘anticipation', earlier onset in subsequent generations, and most cases with childhood onset have affected fathers.(8)

Diagnosis

Despite the availability of genetic testing, the diagnosis of Huntington' disease remains dependent on a thorough psychiatric history, including a detailed family history and history of changes in social adjustment, neurological examination, and mental state examination, including a cognitive examination. The clinical presentation changes as the disease progresses.(9)

Diagnosis of patients with early symptoms

Patients with Huntington' disease who initially consult psychiatrists usually present with depression or irritability, and occasionally with bipolar disorder, obsessive–compulsive disorder, schizophrenia, or excessive anxiety. When associated with Huntington' disease, these psychiatric syndromes are clinically indistinguishable from idiopathic psychiatric disorders and may persist as the only manifestation of the illness for several years. It is often during this prodromal phase that patients commit suicide, which may occur even if the patient does not know of his risk for Huntington' disease.(10) Additional presenting symptoms must often be elicited from an informant because the patient minimizes them or is embarrassed about them. These include loss of efficiency at work, which may have precipitated demotion or warnings from superiors stemming from loss of work speed and accuracy; a tendency to become irritated or physically aggressive in response to annoying stimuli that would not have elicited such a response in the past; and a decrease in interest in activities. Most of these symptoms and behaviours are common in psychiatric disorders, but the cognitive inefficiency and irritability may seem to be out of proportion in their severity, relative to the patient' other symptoms. On cognitive examination, the patient may have difficulty recalling dates of important life events and more difficulty than expected with ‘serial sevens'. There may be motor restlessness (easily misinterpreted as a manifestation of anxiety), as well as motor signs on neurological examination, but these may be subtle: slightly slow saccadic eye movements,(11) writhing movements of the protruded tongue or of the fingertips when the arms are held at 90°, or mild disdiadochokinesis. Diagnosis can be further complicated by the apparent lack of a family history of Huntington' disease. The family may not have been informed about the affected parent' diagnosis even if it had been made, or may know only that a parent died in a psychiatric institution or committed suicide.

Usually, the cognitive changes are easier to notice after the psychiatric disorder is treated, which can usually be accomplished using standard medications. However, unlike idiopathic disorders, cognitive inefficiency and difficulties at work, apathy (if present), and sometimes irritability remain even after the patient' mood, energy, and sleep patterns have returned to normal. When this happens in the course of treatment of depression, a dementia work-up should be considered and the family history further scrutinized through hospital records and other family informants. If the family history is actually negative (this is quite uncommon for Huntington' disease) or unobtainable (often the case for adopted individuals who frequently present in childhood), the diagnosis may be confirmed by testing the patient' DNA for the expanded trimeric repeat in the Huntington' disease gene.

When Huntington' disease starts in childhood or early adolescence,(12) motor signs are limited to voluntary, parkinsonian-like motor slowness, with lead pipe or cogwheel rigidity and very slow saccades. Occasional children have a coarse tremor, and later myoclonus is seen. Cognitively, there is slowing in the rate of learning in school, deterioration of handwriting, and often loss of interest in school and social activities.(13) Of the patients who present with a schizophrenic syndrome, most are adolescents. Psychosis and loss of cognitive capacity may be the only clinical feature for several years before motor impairment begins. Children with Huntington' disease may have seizures, which are usually grand mal. Sometimes myoclonus is mistaken for seizures.

It is important to make the diagnosis of Huntington' disease as early as possible in persons who are employed. Poor function at work (or in schoolwork or household duties) occurs early in the illness, and patients are at risk of losing their jobs, often on suspicion of drug or alcohol abuse. This can usually be avoided if the diagnosis is made known to the family and employer, allowing the patient to retire on disability grounds. Prompt diagnosis does not mean that the patient needs to be informed of the diagnosis at that same time. Some patients are too depressed to do this safely; others indicate that they do not wish to be told. Treatment can usually proceed despite the patient' reluctance to label the disorder.

Diagnosis of patients with well-established signs and symptoms

After a few years of illness, diagnosis is easier. The signs and symptoms will have worsened, and usually the motor disorder has become obvious. A typical patient who has been ill for about 5 to 7 years is unable to work or manage finances, but lives at home and is able to handle personal needs. Some patients remain active and energetic, continuing to participate as fully in life as their cognitive and motor disabilities allow; others are apathetic most of the time, but irritable when disturbed; still others have severe depression with delusions, obsessions, or compulsions, and most are anxious and easily upset by changes of routine. An uncommon, but very troublesome, feature of Huntington' disease is sexual abnormality. While most patients become impotent or uninterested in sex, a few are hypersexual and may develop paraphilias.(14) While these may begin in the early years of illness, they are usually most troublesome in the middle stages.

Cognitively, patients complain of forgetfulness and becoming easily distracted. Thinking is slow; patients have difficulty following a conversation and cannot complete a multistaged task. On cognitive examination, Mini Mental State Examination scores(15) may still be above the usual 23 cut-off score, but serial sevens will be very poor, and one or two items will be missed on recalling words after a distraction. On neuropsychological testing, IQ will be lower than expected for education, and there will be difficulty learning word lists and on tests that require changing sets.

Most patients will have obvious involuntary choreic movements, as well as difficulty with control of voluntary motor movements, as seen by clumsiness, slowness, dysarthria, and an unsteady gait. The involuntary movements will wax and wane with the level of arousal. Speech will have an irregular staccato, often laboured, quality. Saccadic eye movements will be slow or irregular, and the patient will be obviously clumsy on diadochokinesis and finger–thumb tapping, although finger-to-nose testing is normal. Gait will be wide based and irregular, with difficulty with tandem walking. Reflexes are usually brisk.

Diagnosis of patients with advanced disease

After 10 years of illness, dementia is more severe, with poor performance on all aspects of the cognitive examination except naming. Speech is dysfluent with long lapses between the examiner' question and the patient' reply, rather like Brocca' aphasia. Some patients will be virtually unable to speak, although language is relatively preserved. Patients (if they are co-operative) can carry out commands and will recognize relatives and nursing staff. Often irritability and depression have improved, but some patients continue to make suicide attempts or be physically aggressive. Physical disabilities are much worse. Patients often need to be fed, toileted, and helped with most daily needs. They have difficulty in walking and are at risk for falls that can cause further disability through broken limbs or subdural haematomas. Chorea often stabilizes and may even subside,(9) but the ability to carry out voluntary movements is more severely impaired. If they survive long enough, patients become unable to initiate speech, swallow with great difficulty, are unable to walk, and have such severely rigid muscle tone that they may be nearly unable to move their bodies. Clonus and positive Babinski signs are present. Patients in this sort of ‘persistent vegetative state'(16) are difficult to distinguish from individuals with other movement disorders or dementias; as in early disease, eliciting a positive family history may be the only way to make a confident diagnosis without genetic testing.

Differential diagnosis

The differential diagnosis of Huntington' disease is theoretically quite large,(3) but only a few of the disorders for which it can be mistaken are very common.(2) This includes other dementias, other movement disorders, and other psychiatric disorders. The most frequent subcortical dementia is Parkinson' disease, which has a similar motor slowness, but a pill-rolling tremor and festinating gait are rare in Huntington' disease. The dementia associated with late-life depression can look very similar to Huntington' disease. Alzheimer' disease is easily distinguished by the lack of motor signs during the first several years of illness and more prominent difficulty with memory and language, as opposed to attention and calculation. Perhaps most difficult to distinguish clinically are the frontal dementias, which present with prominent behavioural disturbances and a positive family history. The clinical presentation may be insufficient to distinguish these various dementias in patients with advanced disease, since they may all progress to a persistent vegetative state. The family history and the duration of illness (which is longer for Huntington' disease than Alzheimer' disease or frontal dementia) can be helpful.

Several other diseases classified as movement disorders include all the features of the subcortical triad. They often have an autosomal dominant inheritance pattern, and some are caused by expansion of unstable trimeric repeat sequences. These include Fahr' syndrome (calcification of the striatum), some forms of spinocerebellar degeneration, chorea acanthocytosis, and dentato–rubral–pallido–lusian atrophy (DRPLA). The latter two disorders, while much rarer than Huntington' disease, can look so similar that they can only be diagnosed confidently by genetic testing (in the case of DRPLA) and by a blood smear for acanthocytes (in the case of chorea acanthocytosis). The most common movement disorder that resembles Huntington' disease is tardive dyskinesia. Patients with Huntington' disease occasionally have several years of a schizophrenia syndrome before the movement disorder begins. If they have been treated with neuroleptics, the involuntary movements of Huntington' disease are often mistaken for tardive dyskinesia. On the other hand, the choreoathetotic involuntary movements of severe tardive dyskinesia often involve the trunk and extremities as well as the face and look very much like Huntington' disease. Usually, it is possible to distinguish the patients with tardive dyskinesia by their normal saccadic eye movements, normal tandem gait, and fluid and fluent speech.(17) However, DNA testing for Huntington' disease is sometimes appropriate. Wilson' disease also presents with the subcortical triad and should be considered when neither parent is affected. It is inherited as a recessive, so that the only affected relatives are siblings. Very-late-onset Huntington' disease may be diagnosed as ‘senile chorea' because the family history appears to be negative. Family members will also present symptoms only late in life and may have died before their manifestation.

The differential diagnosis of nearly all psychiatric disorders includes Huntington' disease. The first clinical manifestation can be bipolar affective disorder, unipolar depression, schizophrenia (particularly in adolescents), obsessive–compulsive disorder, or anxiety disorder. As described above, the differential diagnosis is aided by a family history of Huntington' disease, but some families only know that a parent committed suicide or died in an institution, a history that is equally compatible with Huntington' disease or other psychiatric disorders.

Treatment and management

Currently, no treatment influences the course of illness of Huntington' disease, although advances in research on the function of the Huntington' disease gene may change that. Nevertheless, psychiatric treatments can relieve some of the troublesome symptoms. Clinical experience suggests that the depression, anxiety, and obsessive–compulsive disorder associated with Huntington' disease usually respond to the pharmacological treatments used for the similar idiopathic disorders. Because some patients seem unaware of their depressed mood (just as they can be unaware of their involuntary movements) an informant is needed to elicit the symptoms. It is also important to distinguish depression (from which the patient is miserable and sleepless) and apathy, which does not cause the patient distress. Occasionally, mood and anxiety disorders are chronic and unresponsive to treatment. Severe, unresponsive depression can be treated successfully with electroconvulsive therapy.(18) Bipolar disorder in patients with Huntington' disease does not usually respond to lithium, but may improve with carbamazepine or valproic acid, which is also helpful for severely irritable patients. Lithium is difficult to administer because Huntington' disease patients require high volumes of liquid and easily become lithium toxic if fluid intake is insufficient. In one case report, high doses of sertraline were very effective for intractable aggression.(19) Schizophrenic symptoms can be relatively unresponsive to treatment. Sometimes a combination of clozaril and antidepressants can provide some relief. Small doses of neuroleptics can be helpful in decreasing involuntary movements in the first stages of the illness.(20) Persons with advanced disease are often unresponsive to most medication, probably because few striatal receptors remain.

As with most dementias, psychopathology influences, and is influenced by, the patient' environment. Patients do best in a calm highly predictable environment. Patients whose jobs have become cognitively taxing can be irritable, especially towards their family. Often stopping work will alleviate this almost entirely. Huntington' disease seriously damages family relationships, which in turn affects the patient. The well spouse becomes responsible for supporting the family, caring for children and the patient, and making family and financial decisions. Spouses naturally find this very burdensome and may become irritable and resentful. Some patients are unwilling to give up financial and family decision making, even though they may make very poor decisions that damage family relationships and finances. Some patients neglect their children or treat them badly. If the other parent cannot prevent this, it is wisest to remove the patient from the home. There is no research on the treatment of sexual aggression, but the author has successfully treated a few males using progesterone.

Helping persons at risk for Huntington' disease

People at risk for Huntington' disease vary in their abilities to deal with the burden of uncertainty, depending on their personal attributes and their personal experience with the illness in a relative. A few consult physicians for reassurance, but most avoid doctors until they become ill, and even then many resist medical attention, claiming against all evidence that they are perfectly well. Relatively few persons at risk decide to have genetic testing to see whether they have the Huntington' disease gene, but persons who choose testing usually handle the results well, regardless of the test outcome.(21) They are often people who like to plan for the future; for them uncertainty is worse than bad news. Testing should always be preceded by genetic counselling that includes a discussion of the person' motivations. These usually include childbearing, educational and job decisions, or providing the information to their young adult offspring. Many individuals who come for testing have not seriously considered the possibility that they will have a bad outcome test, so that role playing about various outcome scenarios is important. Occasionally, persons request testing who have recently been told about Huntington' disease in their families or who are depressed or under unusual stress for other reasons. Such persons should be encouraged to delay testing until their situation becomes more settled. Finally, some people who request testing already have symptoms of Huntington' disease, yet do not wish to have a diagnosis. Considerable care is required to decide how best to support individuals in this situation, and family members or other close friends of the person should be consulted.(22)

Chapter References

  1. Huntington, G. (1872). On chorea. Reprinted in Advances in Neurology, 1, 33–5 (1973).

  2. Folstein, S. (1989). Huntington' disease. A disorder of families. Johns Hopkins University Press, Baltimore, MD.

  3. Harper, P. (ed.) (1991). Huntington' disease, Vol. 22. W.B. Saunders, London.

  4. Hedreen, J.C. and Folstein, S.E. (1995). Early loss of neostriatal striosome neurons in Huntington' disease. Journal of Neuropathology and Experimental Neurology, 54, 105–20.

  5. Folstein, S.E, Chase, G.A., Wahl, W.E., McDonnell, A.M., and Folstein, M.F. (1987). Huntington disease in Maryland: clinical aspects of racial variation. American Journal of Human Genetics, 41, 168–79.

  6. Huntington' Disease Collaborative Research Group (1993). A novel gene containing a trinucleotide repeat that is expanded and unstable on Huntington' disease chromosomes. Cell, 72, 971–83.

  7. Ross, C.A., Russell, L.M., Becher, M.W., et al. (1998). Pathogenesis of neurodegenerative diseases associated with expanded glutamine repeats: new answers, new questions. Progress in Brain Research, 117, 398–419.

  8. Ranen, N.G., Stine, O.C., Abbott, M.H., et al. (1995). Anticipation and instability of (CAG)n repeats in IT-15 in parent–offspring pairs with Huntington' disease. American Journal of Human Genetics, 57, 593–602.

  9. Folstein, S.E., Leigh, R., Parhad, I.M., and Folstein, M.F. (1986). The diagnosis of Huntington' disease. Neurology, 36, 1279–83.

  10. Folstein, S.E., Abbott, M.H., Franz, M.L., Huang, S., Chase, G.A., and Folstein, M.F. (1983). The association of affective disorder with Huntington' disease in a case series and in families. Psychological Medicine, 13, 537–42.

  11. Leigh, R.J., Newman, S.A., Folstein, S.E., Lasker, A.G., and Jensen, B.A. (1983). Abnormal ocular motor control in Huntington' disease. Neurology, 33, 1268–75.

  12. Kosky, R. (1981). Children and Huntington' disease: some clinical observations of children at risk. Medical Journal of Australia, 1, 405–7.

  13. Nance, M. (1997). Genetic testing of children at risk for Huntington' disease. Neurology, 49, 1048–53.

  14. Federoff, J.O., Peyser, C.E., Franz, M.L., and Folstein, S.E. (1994). Sexual disorders in Huntington' disease. Journal of Neuropsychiatry and Clinical Neuroscience, 6, 147–53.

  15. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State': a practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 2, 189–98.

  16. Walshe, T.M. and Leonard, C. (1985). Persistent vegetative state: extension of the syndrome to include chronic disorders. Archives of Neurology, 42, 1045–7.

  17. David, A.S., Jeste, D.V., Folstein, M.F., and Folstein, S.E. (1987). Voluntary movement dysfunction in Huntington' disease and tardive dyskinesia. Acta Neurologica Scandinavia, 75, 130–9.

  18. Ranen, N.G., Peyser, C.E., and Folstein, S.E. (1994). ECT as a treatment for depression in Huntington' disease. Journal of Neuropsychiatry and Clinical Neurosciences, 6, 154–9.

  19. Ranen, N.G., Lipsey, J.R., Treisman, G., and Ross, C.A. (1996). Sertraline in the treatment of severe aggressiveness in Huntington' disease. Journal of Neuropsychiatry and Clinical Neuroscience, 8, 338–40.

  20. Barr, A.N., Fischer, J.H., Koller, W.C., Spunt, A.L., and Singhal, A. (1988). Serum haloperidol concentration and choreiform movements in Huntington' disease. Neurology, 38, 84–8.

  21. Codori, A.M., Slavney, P.R., Young, C., Miglioretti, D.L., and Brandt, J. (1997). Predictors of psychological adjustment in genetic testing for Huntington' disease. Health Psychology, 16, 36–50.

  22. Scourfield, J., Soldan, J., Gray, J., Houlihan, G., and Harper, P.S. (1997). Huntington' disease: psychiatric practice in molecular genetic prediction and diagnosis. British Journal of Psychiatry, 170, 146–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.9 Vascular dementia

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.9 Vascular dementia

Timo Erkinjuntti

Introduction
Aetiology and pathophysiology
 | Aetiology
 | Changes in the brain
 | Brain imaging findings
 | Pathophysiology
Classification and clinical criteria
 | Classification
 | Main subtypes
 | Clinical criteria
Clinical features
 | Cognitive syndrome
 | Neurological findings
 | Behavioural and psychological symptoms of dementia
Course and prognosis
Diagnosis and differential diagnosis
 | Clinical evaluation
 | Mental status examination
 | Brain imaging
 | Other investigations
 | Differential diagnosis of vascular dementia disease
Epidemiology
Treatment
Possibilities for prevention
Chapter References

Introduction

Vascular dementia is the second most frequent cause of dementia.(1,2) Because vascular causes of cognitive impairment are common, may be preventable, and the patients could benefit from therapy, early detection and accurate diagnosis of vascular dementia is desirable.(3)

Vascular dementia is not only multi-infarct dementia, but is related to other other vascular mechanisms and pathological changes in the brain, and has other causes and clinical manifestations. Vascular dementia is not a disease, but a syndrome. The origin of of this syndrome reflects complex interactions between vascular aetiologies (cerebrovascular disorders and vascular risk factors), changes in the brain (infarcts, white-matter lesions, atrophy), host factors (age, education), and cognition.(4,5,6,7 and 8)

Conceptual issues related to of vascular dementia include the definition of the cognitive syndrome (type, extent, and combination of impairments in different cognitive domains), and the vascular causes (vascular aetiologies and changes in the brain). Variations in these definitions has led to different estimates of point prevalence, to different groups of patients, and to reports of different types and distribution of brain lesions.(9,10 and 11) The cognitive syndrome of vascular dementia is characterized by predominate executive dysfunction rather than deficits in memory and language function.(12) Although the course of cognitive decline may be stepwise, it is often slowly progressive, and may include periods of stability or even some improvement.

The relationship between vascular lesions in the brain and cognitive impairment is important, but which type, extent, side, site, and tempo of vascular lesions in the brain relates to different types of vascular dementia is not established in detail.(4,5 and 6,13)

Current criteria for vascular dementia are based on the concept of cerebral infarcts. For example the widely used NINDS-AIREN criteria include dementia, cerebrovascular disease, and a relationship between these two disorders. The main tools for the diagnosis include detailed history, neurological examination, mental state examination, relevant laboratory examinations, and preferably magnetic resonance imaging of the brain.

Vascular dementia research, until recently overshadowed by that into Alzheimer's disease, is now developing rapidly. There is great promise for intervention. Developments in classification, diagnosis, and treatment are likely.

Aetiology and pathophysiology

Aetiology

The main causes of vascular dementia are cerebrovascular disorders and their risk factors. The prevalent cerebrovascular disorders include large artery disease (artery-to-artery embolism, occlusion of an extra- or intracranial artery), cardiac embolic events, small vessel disease (lacunar infarcts, ischaemic white-matter lesions) and haemodynamic mechanisms.(13,14 and 15) Less frequent causes include specific arteriopathies, haemorrhage (intracranial haemorrhage, subarachnoidal haemorrhage), haematological factors, venous disease, and hereditary disorders. There may be as yet undiscovered causes.

In most patients diagnosed with vascular dementia, several aetiological factors are involved. However, the roles these factors play have not been identified in detail, and it is not certain which of these mechanisms distinguish vascular dementia from cerebrovascular disease without dementia.(4,5,7,16,17)

Risk factors for vascular dementia can be divided into vascular factors (e.g. arterial hypertension, atrial fibrillation, myocardial infarction, coronary heart disease, diabetes, generalized atherosclerosis, lipid abnormalities, smoking), demographic factors (e.g age, education), genetic factors (e.g. family history, individual genetic features), and stroke-related factors (e.g. type of cerebrovascular disease, site and size of stroke).(18,19) Hypoxic ischaemic events (cardiac arrhythmias, congestive heart failure, myocardial infarction, seizures, pneumonia) may be an important risk factor for incident dementia in patients with stroke.(20)

Changes in the brain

Vascular dementia is related to both ischaemic and non-ischaemic changes in the brain.(4,5,13,14) The ischaemic lesions include arterial territorial infarct, distal field (watershed) infarct, lacunar infarct, ischaemic white-matter lesions, and incomplete ischaemic injury. Incomplete ischaemic injury incorporates laminar necrosis, focal gliosis, granular atrophy, and incomplete white-matter infarction.(21,22) In addition, both focal (around the ischaemic lesion) and remote (disconnection, diaschisis) functional ischaemic changes relate to vascular dementia, and the volume of functionally inactive tissue exceeds that of focal ischaemic lesions in vascular dementia.(23) Limitation in current clinical methods have hampered the detection of both incomplete ischaemic injury and functional ischaemic changes related to vascular dementia. Atrophy is the non-ischaemic factor related to vascular dementia. However, there are no methods to distinguish between ischaemic and degenerative causes of atrophy.

Brain imaging findings

Work on the relationship between brain lesions and cognition in vascular dementia has used varying definitions and measures of cognitive impairment, varying techniques to reveal brain changes, and varying criteria for the selection of patients.(17)

CT and magnetic resonance imaging (MRI) studies on vascular dementia have shown that bilateral ischaemic lesions are important.(4,5,7,17) Some studies emphasize deep infarcts in the frontal and limbic areas, while others report cortical lesions especially in the temporal and parietal areas. There is disagreement about the number and volume of the infarcts, as well as the extent and location of atrophy. Diffuse and extensive white-matter lesions have been suggested as an important factor leading to functional disconnection of cortical brain areas. Some general conclusions on brain lesions in vascular dementia may be drawn.

  1. There is no single pathological feature, but a combination of infarcts, ischaemic white-matter lesions of varying size and type, and atrophy of varying degree and site.
  2. Infarcts associated with vascular dementia tend to be bilateral, multiple (more than two), and located in the dominant hemisphere and in the limbic structures (frontolimbic or prefrontal-subcortical and medial-limbic or medial-hippocampal circuits).
  3. White-matter lesions on CT or magnetic resonance imaging (MRI) associated with vascular dementia are extensive, extending in periventricular white matter, and confluent to extending in the deep white matter.
  4. It is doubtful whether a single small lesion on imaging can be accepted as evidence for vascular dementia.
  5. Absence of cerebrovascular lesions on CT or MRI is contrary to a diagnosis of vascular dementia.

Pathophysiology

To what extent pathological changes in the brain cause, compound, or only coexist with the vascular dementia syndrome is still not known precisely. The vascular changes in the brain can be the main cause of cognitive impairment (as assumed in vascular dementia(24,25)), they can contribute to the clinical picture of other dementia syndromes including Alzheimer's disease,(7,26) or they may be coincidental.

It is not certain which are the critical changes in the brain leading to the clinical picture of vascular dementia. the syndrome has been related to the volume of brain infarcts (with a critical threshold), the number of infarcts, the site of infarcts (bilateral, in strategic cortical or subcortical, or affecting white matter), to other ischaemic factors (incomplete ischaemic injury, delayed neuronal death, functional changes), to the atrophic changes (origin, location, extent), and finally to the additive effects of other pathologies (Alzheimer's disease, Lewy body dementia, frontal lobe dementias). But it is uncertain which type, extent, side, site, and tempo of vascular lesions in the brain, and which combinaton with other pathologies, relate to vascular dementia.(4,5 and 6,13)

Classification and clinical criteria

Classification

Vascular dementia has been divided into subtypes on the basis of clinical, radiological, and neuropathological features. It is uncertain whether these subtypes are distinct disorders, with separate pathological and clinical features, and responses to therapy.(27) If homogenous subtypes could be identified the comparability of research studies would be greater and multicentre studies easier.(28)

The subtypes of vascular dementia included in most classifications include multi-infarct dementia (cortical lesions), small-vessel dementia (subcortical deep lesions), and strategic infarct dementia.(12,14,27,29,30 and 31) Many include also hypoperfusion dementia.(12,14,30,33) Further suggested subtypes include haemorrhagic dementia, hereditary vascular dementia, and combined or mixed dementia (Alzheimer's disease with cerebrovascular disease).

DSM-IV(34) does not specify subtypes. ICD-10(35) includes six subtypes (acute onset, multi-infarct, subcortical, mixed cortical and subcortical, other, and unspecified). The NINDS-AIREN criteria(30) include, without detailed description, cortical vascular dementia, subcortical vascular dementia, Binswanger's disease, and thalamic dementia.

Main subtypes

Multi-infarct dementia or cortical vascular dementia, and small-vessel dementia or subcortical vascular dementia are the two common subtypes, although their frequencies vary in different series.(12,14,31)

Cortical vascular dementia relates to large-vessel disease, cardiac embolic events, and hypoperfusion. Infarcts are predominantly in the cortical and corticosubcortical arterial territories, and their distal fields (watershed). Typical clinical features are lateralized sensimotor changes and the abrupt onset of cognitive impairment and aphasia.(31) A combination of different cortical neuropsychological syndromes has been suggested to occur in cortical vascular dementia.(36)

Subcortical vascular dementia, or small-vessel dementia, incorporates the entities ‘lacunar state' and ‘Binswanger's disease'. It relates to small-vessel disease and hypoperfusion, with predominately lacunar infarcts, focal and diffuse ischaemic white-matter lesions, and incomplete ischaemic injury.(31,36,37) Clinically, small-vessel dementia is characterized by pure motor hemiparesis, bulbar signs, dysarthria, depression, and emotional lability, and especially deficits in executive functioning.(36,37,38 and 39)

Clinical criteria

Since the 1970s several clinical criteria for vascular dementia have been published.(11,40,41) The most widely used include those in DSM-IV,(34) ICD-10,(35) and NINDS-AIREN.(30)

The two cardinal elements of any clinical criteria for vascular dementia are the definition of the cognitive syndrome(42) and the definition of the cause.(11,41,43) All clinical criteria are consensus criteria, derived neither from prospective community-based studies on vascular factors affecting the cognition, nor on detailed natural histories.(28,30,40,41) All these criteria are based on the concept of ischaemic infarcts. They are designed to have high specificity, but have been poorly validated.(40,44) An important consequence of the different definitions of the dementia syndrome,(9,42) and the vascular cause,(10,11) is that the different diagnostic criteria identify different populations.

The DSM-IV definition of vascular dementia (Table 1) requires focal neurological signs and symptoms or laboratory evidence of focal neurological damage clinically judged to be related to the disturbance.(34) The course is specified by sudden cognitive and functional losses. The DSM-IV criteria do not detail brain imaging requirements. The DSM-IV definition of vascular dementia is reasonably broad and lacks detailed clinical and radiological guidelines.

Table 1 The DSM-IV definition of vascular dementia

The ICD-10 criteria(35) (Table 2) require unequal distribution of cognitive deficits, focal signs as evidence of focal brain damage, and significant cerebrovascular disease judged to be aetiologically related to the dementia. The criteria do not detail brain imaging requirements. The ICD-10 criteria specify six subtypes of vascular dementia (Table 3). The ICD-10 criteria for vascular dementia have been shown to be highly selective and only some of those fulfilling the general criteria for ICD-10 vascular dementia can be classified into one of the subtypes.(11,43) The shortcoming of these criteria include lack of detailed guidelines (e.g. of unequal cognitive deficits and changes on neuroimaging), lack of aetiological criteria, and heterogeneity.(11,43)

Table 2 The ICD-10 criteria for vascular dementia

Table 3 Characteristics of the vascular dementia subtypes in ICD-10

The NINDS-AIREN research criteria for vascular dementia(30) include a dementia syndrome, cerebrovascular disease, and a relationship between these (Table 4). Cerebrovascular disease is defined by the presence of focal neurological lesions and brain imaging evidence of ischaemic changes in the brain. A relationship between dementia and cerebrovascular disorder is inferred from the onset of dementia within 3 months following a recognized stroke, or on abrupt deterioration in cognitive functions, or fluctuating stepwise progression of cognitive deficits. The criteria include a list of features consistent with the diagnosis, as well as a list of features that make the diagnosis uncertain or unlikely. Also, different levels of certainty of the clinical diagnosis (probable, possible, definite) are included. The NINDS-AIREN criteria recognize heterogeneity(45) of the syndrome and variability of the clinical course in vascular dementia, and highlight detection of ischaemic lesions and a relationship between lesion and cognition, as well as stroke and dementia onset.

Table 4 The NINDS-AIREN criteria for probable vascular dementia

The NINDS-AIREN criteria are currently most widely used in clinical drug trials on vascular dementia. In a neuropathological series, sensitivity of the NINDS-AIREN criteria was 58 per cent and specificity 80 per cent.(47) The criteria successfully excluded Alzheimer's disease in 91 per cent of cases, and the proportion of combined cases misclassified as probable vascular dementia was 29 per cent.(47) The inter-rater reliability of the NINDS-AIREN criteria is moderate to substantial (k = 0.46–0.72).(48)

These three sets of criteria for vascular dementia are not interchangeable; they identify different numbers and clusters of patients. The DSM-IV criteria are less restrictive than the ICD-10 and NINDS-AIREN criteria.(11,46)

Clinical features

Cognitive syndrome

The cognitive syndrome of vascular dementia is characterized by memory deficit, dysexecutive syndrome, slowed information processing, and mood and personality changes. These features are found especially among patients with subcortical lesions. Patients with cortical lesions often have additional cortical neuropsychological syndromes.(36)

The memory deficit in vascular dementia is often less severe than in Alzheimer's disease. It is characterized by impaired recall, relatively intact recognition, and more benefit from cues.(49) The dysexecutive syndrome in vascular dementia includes impairment in goal formulation, initiation, planning, organizing, sequencing, executing, set-sifting and set-maintenance, as well as in abstracting.(12,36,49) The dysexecutive syndrome in vascular dementia relates to lesions affecting the prefrontal subcortical circuit including prefrontal cortex, caudate, pallidum, thalamus, and the thalamocortical circuit (capsular genu, anterior capsule, anterior centrum semiovale, and anterior corona radiata).(50) Typically, personality and insight are relatively preserved in mild and moderate cases of vascular dementia.

Features that make the diagnosis of vascular dementia disease uncertain or unlikely include early and progressive worsening of memory, and other cognitive cortical deficits in the absence of corresponding focal lesions on brain imaging.(30)

Neurological findings

Frequent neurological findings indicating focal brain lesion early in the course of vascular dementia include mild motor or sensory deficits, decreased co-ordination, brisk tendon reflexes, Babinski's sign, visual field loss, bulbar signs including dysarthria and dysphagia, extrapyramidal signs (mainly rigidity and akinesia), disordered gait (hemiplegic, apraxic–ataxic, or small-stepped), unsteadiness, unprovoked falls, and urinary frequency and urgency.(30,31,37,38 and 39) Features that make the diagnosis of vascular dementia uncertain or unlikely include absence of focal neurological signs, other than cognitive disturbance.(30)

In cortical vascular dementia, typical clinical features are lateralized sensorimotor changes and abrupt onset of cognitive impairment and aphasia, and in subcortical vascular dementia disease pure motor hemiparesis, bulbar signs, and dysarthria.(31)

Behavioural and psychological symptoms of dementia

Depression, anxiety, emotional lability and incontinence, and other psychiatric symptoms are frequent in vascular dementia. Depression, abulia, emotional incontinence, and psychomotor retardation are especially frequent in subcortical vascular dementia disease.(12,36)

Ischaemic scores

Cardinal features of vascular dementia disease are incorporated in the Hachinski Ischaemia Score(51) (Table 5). In a recent neuropathological series, stepwise deterioration (odds ratio, 6.0), fluctuating course (odds ratio, 7.6), history of hypertension (odds ratio, 4.3), history of stroke (odds ratio, 4.3), and focal neurological symptoms (odds ratio, 4.4) differentiated patients with definite vascular dementia from those with definite Alzheimer's disease.(52) Nocturnal confusion and depression did not discriminate. However, the ischaemia score was unable to differentiate the Alzheimer's disease patients with cerebrovascular disease from those with vascular dementia.

Table 5 Hachinski Ischaemia Score

Course and prognosis

Traditionally, vascular dementia has been characterized by a relative abrupt onset (days to weeks), a stepwise deterioration (some recovery after worsening), and fluctuating course (e.g. differences between days) of cognitive functions. These features are seen in patients with repeated lesions affecting cortical and corticosubcortical brain structures, i.e. large-vessel multi-infarct vascular dementia, and with watershed infarcts related to haemodynamic problems. However, in patients with small-vessel dementia, i.e. subcortical vascular dementia, the onset is more insidious and course more slowly progressive.(28,30,37,53)

The mean duration of vascular dementia is around 5 years.(2) In most studies survival is less than for the general population or those with Alzheimer's disease.(54,55) Surprisingly little is known about the rate and pattern of cognitive decline, either overall or among different subgroups of vascular dementia.(56) This underlines the lack of studies detailing the natural history of vascular dementia.

Diagnosis and differential diagnosis

The clinical evaluation of patients with memory impairment has two stages, the symptomatic diagnosis, i.e. evaluation of the type and extent of cognitive impairment, and the aetiological diagnosis, i.e. evaluation of vascular cause(s) and related factors. The symptomatic categories other than dementia include delirium, circumscribed neuropsychological syndromes (e.g. aphasia) and functional psychiatric disorders (e.g. depression).(44) Stages of aetiological diagnosis include diagnosis of the specific causes, especially the potentially treatable conditions, evaluation of secondary factors able to affect the cognitive functioning, and more detailed differentiation between specific causes, especially that between vascular dementia disease and Alzheimer's disease.

Clinical evaluation

The cornerstone in the evaluation of a patient with suspected vascular dementia is detailed clinical and neurological history and examination, including interview of a close informant. Assessment of social functions, activities of daily living, as well as psychiatric and behavioural symptoms, is part of the basic evaluation. These patients are challenging and enough time should be allocated time for the consultation, often 40 to 60 min.

Mental status examination

Bedside mental status examination includes the Mini-Mental State Examination.(57) However, this has limitations as it emphasizes language, does not include timed elements and the recognition portion of the memory tests, is insensitive to mild deficits, and is influenced by education and age. Other proposed screening instruments for vascular dementia include a ten-word memory test with delayed recall, cube drawing test for copy, verbal fluency test (number of animals named in 1 min), Luria's alternating hand sequence, or finger rings and letter cancellation test (neglect).(30)

Frequently a more detailed neuropsychological test is needed. It should cover the main cognitive domains including memory functions (short- and long-term memory), abstract thinking, judgement, aphasia, apraxia, agnosia, orientation, attention, executive functions, and speed of information processing.(42,58)

Brain imaging

Brain imaging should be performed at least once during the initial diagnostic workout. MRI is preferred because it has high sensitivity and the ability to demonstrate medial temporal lobe and basal forebrain areas. Depending on the criteria of vascular dementia used, focal brain infarcts have been revealed in 70 to 100 per cent, and more extensive white-matter lesions in 70 to 100 per cent of cases.(13,25,30,59,60)

Single-photon emission CT and positron-emission tomography may reveal patchy reduction of regional blood flow and metabolism, as well as decreased white-matter flow and metabolism.(61)

Other investigations

Chest X-ray, elelectrocardiography, and screening laboratory tests are part of the basic evaluation.(15,62,63) In selected cases extended laboratory investigations, analysis of the cerebrospinal fluid, and EEG are performed, as well as examinations of the extra- and intracranial arteries and detailed cardiological investigations.(15,62,63)

In vascular dementia EEG is more often normal than in Alzheimer's disease, and if abnormal more frequently suggests a focal abnormality. Abnormalities increase with more severe intellectual decline both in vascular dementia disease and Alzheimer's disease.(53)

At present there is no specific laboratory test for vascular dementia. Tests may reveal risk factors and concomitant disorders such as hyperlipidaemia, diabetes, and cardiac abnormality.(53) Apolipoprotein E4 is a established risk factor for Alzheimer's disease, but its relationship to vascular dementia has not been consistent.(64) Determination of apolipoprotein E status is currently not part of clinical evaluation in vascular dementia.

Differential diagnosis of vascular dementia disease

Alzheimer's disease

Typical Alzheimer's disease is characterized by insidious onset and slowly progressive intellectual deterioration, absence of symptoms and signs indicating focal brain damage, and absence of any other specific disease affecting the brain.(65) Alzheimer's disease has typical clinical stages ranging from early changes to profound dementia.(66,67)

When patients with vascular dementia have a clinical history, neurological examination, and brain imaging findings compatible with ischaemic changes of the brain, the differentiation from Alzheimer's disease can be made clinically.(25)

Diagnostic problems arise when Alzheimer's disease is combined with cerebrovascular disease. Difficult clinical problems include stroke unmasking Alzheimer's disease in patients with post-stroke dementia, insidious onset, and/or slow progressive course in vascular dementia patients, and cases where it is difficult to assess the role of white-matter lesions or of infarcts found on neuroimaging. This clinical challenge may be solved when a sensitive and specific ante-mortem marker for Alzheimer's disease is available. The distinction would be less difficult if there were more detailed knowledge of the sites, type, and extent of ischaemic brain changes critical for vascular dementia, and the extent and type of medial temporal lobe atrophy critical for Alzheimer's disease.

Other important conditions to be diffentiated from vascular dementia include normal pressure hydrocephalus,(68) white-matter lesions and dementia,(17,30) frontal lobe tumours and other intracranial masses,(15) Lewy body dementia,(69) frontotemporal dementia,(70) Parkinsons's disease and dementia,(71) progressive supranuclear palsy,(72) and multisystem atrophy.(73)

Epidemiology

Vascular dementia is the second most common cause of dementia accounting for 10 to 50 per cent of cases, depending on the geographic location, patient population, and clinical methods used.(1,2) The prevalence of vascular dementia is from 1.2 to 4.2 per cent of persons aged 65 years and older, and the incidence is 6 to 12 cases per 1000 persons aged over 70 years per year.(2) The prevalence and the incidence of vascular dementia disease increases with increasing age, and men seem to have a higher prevalence of vascular dementia than women. Epidemiology of vascular dementia has been affected by variations in the definition of the disorder, the clinical criteria used, and the clinical methods applied.(18,74,75)

The frequency of vascular dementia disease has been higher than previously reported in recent series comprising older subjects.(10) Stroke and cerebrovascular disorders relate also to a high risk of cognitive impairment and dementia.(24,76) Finally, vascular factors such as stroke and white-matter lesions have a clinical effect on Alzheimer's disease.(26) Thus, vascular factors may even be the leading cause of cognitive impairment worldwide.(77)

Treatment

The objectives of targeted treatment of vascular dementia include symptomatic improvement of core symptoms (e.g. cognitive, behavioural), slowing progression of the disorder, and treatment of secondary factors affecting cognition (e.g. depression, anxiety, agitation).

A number of drugs have been studied in the symptomatic treatment of vascular dementia including cerebro- and vasoactive drugs, nootropics, and some calcium antagonists, but largely these studies have shown negative results.(78) Studies on symptomatic improvement in vascular dementia have mostly had small numbers, short treatment periods, variations in diagnostic criteria and tools, mixed populations, and have had variation in clinical endpoints applied.

Recently nimodipine,(79) memantine,(80) and propentofylline(81) have raised expectations for a symptomatic treatment of vascular dementia. A number of phase 3 double-blind randomized placebo-controlled trials in patients with vascular dementia using these compounds are in progress.(82)

Possibilities for prevention

For primary prevention the target is the brain at risk of cerebrovascular disease and cognitive impairment. The methods relate to the treatment of putative risk factors of vascular dementia, and the promotion of potential protective factors. Risk factors include those related to cerebrovascular disorders and stroke, to vascular dementia, to post-stroke dementia, to white-matter lesions, and to cognitive impairment or dementia, and also those related to Alzheimer's disease.(8) The vascular risk factors include arterial hypertension, atrial fibrillation, myocardial infarction, coronary heart disease, diabetes, generalized atherosclerosis, lipid abnormalities, and smoking. The demographic factors include age and education. One putative protective factor is oestrogen.(83)

Knowledge of effects of primary prevention on these risk factors in populations free of cognitive impairment is still scant.(8,84) In a European study, treatment of mild systolic hypertension decreased the incidence of dementia.(85) Positive effects in primary prevention of stroke support the idea that action on vascular risk factors could reduce the numbers of patients with vascular dementia.

For secondary prevention the target is the brain already affected by cerebrovascular disease and at risk of vascular dementia. Actions include diagnosis and treatment of acute stroke in order to limit the extent of ischaemic brain changes, prevention of recurrence of stroke, and treatment of risk factors. Treatment is guided by the aetiology of cerebrovascular disorder such as large artery disease (e.g. aspirin, dipyridamole, carotid endarterectomy), cardiac embolic events (e.g. anticoagulation, aspirin), small-vessel disease (e.g. antiplatelet therapy), and haemodynamic mechanisms (e.g. control of hypotension and cardiac arrhythmias).(15,29,44) Hypoxic ischaemic events (cardiac arrhythmias, congestive heart failure, myocardial infarction, seizures, pneumonia) are an important risk factor for incident dementia in patients with stroke and should be taken into account in the secondary prevention of vascular dementia.(20)

Detailed knowledge of the effects of secondary prevention of vascular dementia is lacking. In a small series of patients with established vascular dementia, control of high arterial blood pressure,(86) cessation of smoking,(86) and use of aspirin(87) improved or stabilized cognition. It has been suggested that lowering of plasma viscosity could also have an effect in vascular dementia.(88) The absence of progressive cognitive decline in patients receiving placebo in treatment trials of vascular dementia may also reflect an effect of intensified risk factor control.(81)

Chapter References

  1. Rocca, W.A., Hofman, A., and Brayne, C., et al. (1991). The prevalence of vascular dementia in Europe: facts and fragments from 1980–1990 studies. EURODEM-Prevalence Research Group. Annals of Neurology, 30, 817–24.

  2. Hebert, R. and Brayne, C. (1995). Epidemiology of vascular dementia. Neuroepidemiology, 14, 240–57.

  3. Bowler, J.V. and Hachinski, V. (1995). Vascular cognitive impairment: a new approach to vascular dementia. Baillières Clinical Neurology, 4, 357–76.

  4. Tatemichi, T.K. (1990). How acute brain failure becomes chronic. A view of the mechanisms and syndromes of dementia related to stroke. Neurology, 40, 1652–9.

  5. Chui, H.C. (1989). Dementia: a review emphasizing clinicopathologic correlation and brain–behavior relationships. Archives of Neurology, 46, 806–14.

  6. Desmond, D.W. (1996). Vascular dementia: a construct in evolution. Cerebrovascular and Brain Metabolism Reviews, 8, 296–325.

  7. Pasquier, F. and Leys, D. (1997). Why are stroke patients prone to develop dementia? Journal of Neurology, 244, 135–42.

  8. Skoog, I. (1998). Status of risk factors for vascular dementia. Neuroepidemiology, 17, 2–9.

  9. Pohjasvaara, T., Erkinjuntti, T., Vataja, R., and Kaste, M. (1997). Dementia three months after stroke. Baseline frequency and effect of different definitions of dementia in the Helsinki Stroke Aging Memory Study (SAM) cohort. Stroke, 28, 785–92.

  10. Skoog, I., Nilsson, L., Palmertz, B., Andreasson, L.A., and Svanborg, A. (1993). A population-based study of dementia in 85-year-olds. New England Journal of Medicine, 328, 153–8.

  11. Wetterling, T., Kanitz, R.D., and Borgis, K.J. (1996). Comparison of different diagnostic criteria for vascular dementia (ADDTC, DSM-IV, ICD-10, NINDS-AIREN). Stroke, 27, 30–6.

  12. Cummings, J.L. (1994). Vascular subcortical dementias: clinical aspects. Dementia, 5, 177–80.

  13. Erkinjuntti, T. (1996). Clinicopathological study of vascular dementia. In Vascular dementia. Current concepts (ed. I. Prohovnik, J. Wade, S. Knezevic, T.K. Tatemichi, and T. Erkinjuntii), pp. 73–112. Wiley, Chichester.

  14. Brun, A. (1994). Pathology and pathophysiology of cerebrovascular dementia: pure subgroups of obstructive and hypoperfusive etiology. Dementia, 5, 145–7.

  15. Amar, K. and Wilcock, G. (1996). Vascular dementia. British Medical Journal, 312, 227–31.

  16. Pantoni, L. and Garcia, J.H. (1995). The significance of cerebral white matter abnormalities 100 years after Binswanger's report. A review. Stroke, 26, 1293–301.

  17. Erkinjuntti, T. and Hachinski, V.C. (1993). Rethinking vascular dementia. Cerebrovascular Disease, 3, 3–23.

  18. Skoog, I. (1994). Risk factors for vascular dementia: a review. Dementia, 5, 137–44.

  19. Gorelick, P.B. (1997). Status of risk factors for dementia associated with stroke. Stroke, 28, 459–63.

  20. Moroney, J.T., Bagiella, E., Desmond, D.W., Paik, M.C., Stern, Y., and Tatemichi, T.K. (1996). Risk factors for incident dementia after stroke. Role of hypoxic and ischemic disorders. Stroke, 27, 1283–9.

  21. Pantoni, L. and Garcia, J.H. (1997). Pathogenesis of leukoaraiosis: a review. Stroke, 28, 652–9.

  22. Englund, E., Brun, A., and Alling, C. (1988). White matter changes in dementia of Alzheimer's type. Biochemical and neuropathological correlates. Brain, 111, 1425–39.

  23. Mielke, R., Herholz, K., Grond, M., Kessler, J., and Heiss, W.D. (1992). Severity of vascular dementia is related to volume of metabolically impaired tissue. Archives of Neurology, 49, 909–13.

  24. Tatemichi, T.K., Paik, M., Bagiella, E. et al. (1994). Risk of dementia after stroke in a hospitalized cohort: results of a longitudinal study. Neurology, 44, 1885–91.

  25. Erkinjuntti, T., Haltia, M., Palo, J., Sulkava, R., and Paetau, A. (1988). Accuracy of the clinical diagnosis of vascular dementia: a prospective clinical and post-mortem neuropathological study. Journal of Neurology, Neurosurgery and Psychiatry, 51, 1037–44.

  26. Snowdon, D.A., Greiner, L.H., Mortimer, J.A., Riley, K.P., Greiner, P.A., and Markesbery, W.R. (1997). Brain infarction and the clinical expression of Alzheimer disease. The Nun Study. Journal of the American Medical Association, 277, 813–17.

  27. Wallin, A. and Blennow, K. (1994). The clinical diagnosis of vascular dementia. Dementia, 5, 181–4.

  28. Chui, H.C., Victoroff, J.I., Margolin, D., Jagust, W., Shankle, R., and Katzman, R. (1992). Criteria for the diagnosis of ischemic vascular dementia proposed by the State of California Alzheimer's Disease Diagnostic and Treatment Centers. Neurology, 42, 473–80.

  29. Konno, S., Meyer, J.S., Terayama, Y., Margishvili, G.M., and Mortel, K.F. (1997). Classification, diagnosis and treatment of vascular dementia. Drugs and Aging, 11, 361–73.

  30. Roman, G.C., Tatemichi, T.K., Erkinjuntti, T., et al. (1993). Vascular Dementia: Diagnostic Criteria for Research Studies. Report of the NINDS-AIREN International Work Group. Neurology, 43, 250–60.

  31. Erkinjuntti, T. (1987). Types of multi-infarct dementia. Acta Neurologica Scandinavica, 75, 391–9.

  32. Loeb, C. and Meyer, J.S. (1996). Vascular dementia: still a debatable entity? Journal of the Neurological Sciences, 143, 31–40.

  33. Sulkava, R. and Erkinjuntti, T. (1987). Vascular dementia due to cardiac arrhythmias and systemic hypotension. Acta Neurologica Scandinavica, 76, 123–8.

  34. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  35. World Health Organization (1993). ICD-10 classification of mental and behavioural disorders: diagnostic criteria for research. World Health Organization, Geneva.

  36. Mahler, M.E. and Cummings, J.L. (1991). The behavioural neurology of multi-infarct dementia. Alzheimer's Disease and Associated Disorders, 5, 122–30.

  37. Roman, G.C. (1987). Senile dementia of the Binswanger type. A vascular form of dementia in the elderly. Journal of the American Medical Association, 258, 1782–8.

  38. Babikian, V. and Ropper, A.H. (1987). Binswanger's disease: a review. Stroke, 18, 2–12.

  39. Ishii, N., Nishihara, Y., and Imamura, T. (1986). Why do frontal lobe symptoms predominate in vascular dementia with lacunes? Neurology, 36, 340–5.

  40. Rockwood, K., Parhad, I., Hachinski, V., et al. (1994). Diagnosis of vascular dementia: Consortium of Canadian Centres for Clinical Cognitive Research consensus statement. Canadian Journal of Neurological Sciences, 21, 358–64.

  41. Erkinjuntti, T. (1994). Clinical criteria for vascular dementia: the NINDS-AIREN criteria. Dementia, 5, 189–92.

  42. Erkinjuntti, T., Ostbye, T., Steenhuis, R., and Hachinski, V. (1997). The effect of different diagnostic criteria on the prevalence of dementia. New England Journal of Medicine, 337 (23), 1667–74.

  43. Wetterling, T., Kanitz, R.D., and Borgis, K.J. (1994). The ICD-10 criteria for vascular dementia. Dementia, 5, 185–8.

  44. Erkinjuntti, T. (1997). Vascular dementia: challenge of clinical diagnosis. International Psychogeriatrics, 9 (Supplement 1), 51–8.

  45. Erkinjuntti, T. (1994). Clinical criteria for vascular dementia: the NINDS-AIREN criteria. Dementia, 5, 189–92.

  46. Verhey, F.R., Lodder, J., Rozendaal, N., and Jolles, J. (1996). Comparison of seven sets of criteria used for the diagnosis of vascular dementia. Neuroepidemiology, 15, 166–72.

  47. Gold, G., Giannakopoulos, P., Montes-Paixao, J.C., et al. (1997). Sensitivity and specificity of newly proposed clinical criteria for possible vascular dementia. Neurology, 49, 690–4.

  48. Lopez, O.L., Larumbe, M.R., Becker, J.T., et al. (1994). Reliability of NINDS-AIREN clinical criteria for the diagnosis of vascular dementia. Neurology, 44, 1240–5.

  49. Desmond, D.W., Erkinjuntti, T., Sano, M., et al. The cognitive syndrome of vascular dementia: implications for clinical trials. Alzheimer's Disease and Associated Disorders, in press.

  50. Cummings, J.L. (1993). Fronto-subcortical circuits and human behavior. Archives of Neurology, 50, 873–80.

  51. Hachinski, V.C., Iliff, L.D., Zilhka, E., et al. (1975). Cerebral blood flow in dementia. Archives of Neurology, 32, 632–7.

  52. Moroney, J.T., Bagiella, E., and Desmond, D.W., et al. (1997). Meta-analysis of the Hachinski Ischemic Score in pathologically verified dementias. Neurology, 49, 1096–105.

  53. Erkinjuntti, T. (1987). Differential diagnosis between Alzheimer's disease and vascular dementia: evaluation of common clinical methods. Acta Neurologica Scandinavica, 76, 433–42.

  54. Mölsä, P.K., Marttila, R.J., Rinne, U.K. (1995). Long-term survival and predictors of mortality in Alzheimer's disease and multi-infarct dementia. Acta Neurologica Scandinavica, 91, 159–64.

  55. Skoog, I., Nilsson, L., Palmertz, B., Andreasson, L.-A., and Svanborg, A. (1993). A population-based study on dementia in 85-year-olds. New England Journal of Medicine, 328, 153–8.

  56. Chui, H.C., and Gonthier, R. (1999). Natural history of vascular dementia. Alzheimer's Disease and Associated Disorders, Supplement (December).

  57. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State': a practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  58. Pohjasvaara, T., Erkinjuntti, T., Ylikoski, R., Hietanen, M., Vataja, R., and Kaste, M. (1998). Clinical determinants of poststroke dementia. Stroke, 29, 75–81.

  59. Erkinjuntti, T., Ketonen, L., Sulkava, R., Sipponen, J., Vuorialho, M., and Iivanainen, M. (1987). Do white matter changes on MRI and CT differentiate vascular dementia from Alzheimer's disease? Journal of Neurology, Neurosurgery and Psychiatry, 50, 37–42.

  60. Erkinjuntti, T., Ketonen, L., Sulkava, R., Vuorialho, M., and Palo, J. (1987). CT in the differential diagnosis between Alzheimer's disease and vascular dementia. Acta Neurologica Scandinavica, 75, 262–70.

  61. Launes, J., Sulkava, R., Erkinjuntti, T., et al. (1991). 99mTC-HM-PAO SPECT in suspected dementia. Nuclear Medicine Communications, 12, 757–65.

  62. Orrell, R.W. and Wade, J.P.H. (1996). Clinical diagnosis: how good is it and how should it be done? In Vascular dementia. Current concepts (ed. I. Prohovnik, J. Wade, S. Knezevic, T.K. Tatemichi, and T. Erkinjuntii), pp. 143–63. Wiley, Chichester.

  63. Erkinjuntti, T. and Sulkava, R. (1991). Diagnosis of multi-infarct dementia. Alzheimer Disease and Associated Disorders, 5, 112–21.

  64. Slooter, A.J., Tang, M.X., van Duijn, C.M., et al. (1997). Apolipoprotein E epsilon4 and the risk of dementia with stroke. A population-based investigation. Journal of the American Medical Association, 277, 818–21.

  65. McKhann, G., Drachman, D., Folstein, M., Katzman, R., Price, D., and Stadlan, E.M. (1984). Clinical diagnosis of Alzheimer's disease: report of the NINCDS-ADRDA Work Group under the auspices of Department of Health and Human Services Task Force on Alzheimer's Disease. Neurology, 34, 939–44.

  66. Petersen, R.C. (1995). Normal aging, mild cognitive impairment, and early Alzheimer's disease. Neurologist, 1, 326–44.

  67. Braak, H. and Braak, E. (1991). Neuropathological staging of Alzheimer-related changes. Acta Neuropathologica (Berlin), 82, 239–59.

  68. Roman, G.C. (1991). White matter lesions and normal-pressure hydrocephalus: Binswanger disease or Hakim syndrome? American Journal of Neuroradiology, 12, 40–1.

  69. McKeith, I.G., Galasko, D., Kosaka, K., et al. (1996). Consensus guidelines for the clinical and pathologic diagnosis of dementia with Lewy bodies (DLB): report of the Consortium on DLB International Workshop. Neurology, 47, 1113–24.

  70. Anonymous (1994). Clinical and neuropathological criteria for frontotemporal dementia. The Lund and Manchester Groups. Journal of Neurology, Neurosurgery and Psychiatry, 57, 416–18.

  71. Marder, K., Tang, M.X., Cote, L., Stern, Y., and Mayeux, R. (1995). The frequency and associated risk factors for dementia in patients with Parkinson's disease. Archives of Neurology, 52, 695–701.

  72. Tolosa, E., Valldeoriala, F., and Marti, M.J. (1994). Clinical diagnosis and diagnostic criteria of progressive supranuclear palsy (Steel–Richardson–Olsewski syndrome). Journal of Neurological Transmission, 52 (Supplement), 15–31.

  73. Wenning, G.K., Be-Sholomon, Y., Magalhaes, M., Daniel. S.E., and Quinn, N.P. (1995). Clinicopathological study of 35 cases of multiple system atrophy. Journal of Neurology, Neurosurgery and Psychiatry, 58, 160–6.

  74. Jorm, A.F., Korten, A.E., and Henderson, A.S. (1987). The prevalence of dementia: a quantitative integration of the literature. Acta Psychiatrica Scandinavica, 76, 465–79.

  75. Rocca, W.A., Hofman, A., Brayne, C., et al. (1991). The prevalence of vascular dementia in Europe: facts and fragments from 1980–1990 studies. Annals of Neurology 30, 817–24.

  76. Tatemichi, T.K., Desmond, D.W., Mayeux, R., et al. (1992). Dementia after stroke: baseline frequency, risks, and clinical features in a hospitalized cohort. Neurology, 42, 1185–93.

  77. Hachinski, V. (1992). Preventable senility: a call for action against the vascular dementias. Journal of the American Geriatrics Society, 340, 645–8.

  78. Knezevic, S., Labs, K.H., Kittner, B., et al. (1996). The treatment of vascular dementia: problems and prospects. In Vascular dementia. Current concepts (ed. I. Prohovnik, J. Wade, S. Knezevic, T.K. Tatemichi, and T. Erkinjuntii), pp. 301–12. Wiley, Chichester.

  79. Pantoni, L., Carosi, M., Amigoni, S., Mascalchi, M., and Inzitari, D. (1996). A preliminary open trial with nimodipine in patients with cognitive impairment and leukoaraiosis. Clinical Neuropharmacology, 19, 497–506.

  80. Görtelmeyer, R. and Erbler, H. (1992). Memantine in treatment of mild to moderate dementia syndrome. Drug Research, 42, 904–12.

  81. Rother, M., Erkinjuntti, T., Roessner, M., Kittner, B., Marcusson, J., and Karlsson, I. (1998). Propentofylline in the treatment of Alzheimer's disease and vascular dementia. Dementia, 9 (Supplement 1), 36–43.

  82. Erkinjuntti, T. (1999). Cerebrovascular dementia: a guide to diagnosis and treatment. CNS Drugs, 12, 35–48.

  83. Mortel, K.F. and Meyer, J.S. (1995). Lack of postmenopausal estrogen replacement therapy and the risk of dementia. Journal of Neuropsychiatry and Clinical Neurosciences, 7, 334–7.

  84. Skoog, I. (1997). The relationship between blood pressure and dementia: a review. Biomedicine and Pharmacotherapy, 51, 367–75.

  85. Forette, F., Seux, M.L., Staessen, J.A., et al. (1998). Prevention of dementia in randomised double-blind placebo-controlled Systolic Hypertension in Europe (Syst-Eur) trial. Journal of the American Geriatrics Society, 352, 1347–51.

  86. Meyer, J.S., Judd, B.W., Tawaklna, T., Rogers, R.L., and Mortel, K.F. (1986). Improved cognition after control of risk factors for multi-infarct dementia. Journal of the American Medical Association, 256, 2203–9.

  87. Meyer, J.S., Rogers, R.L., McClintic, K., Mortel, K.F., and Lotfi, J. (1989). Randomized clinical trial of daily aspirin therapy in multi-infarct dementia. A pilot study. Journal of the American Geriatrics Society, 37, 549–55.

  88. Lechner, H. (1998). Status of treatment of vascular dementia. Neuroepidemiology, 17, 10–13.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.10 Dementia due to HIV disease

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.10 Dementia due to HIV disease

Mario Maj

Introduction
Clinical features
Classification
Diagnosis and differential diagnosis
 | Neuropsychological tests
 | Brain imaging
 | Cerebrospinal fluid analysis
Epidemiology
Pathogenesis
Course and prognosis
Treatment
 | Review of evidence
 |  | Antiretroviral drugs
 |  | Drugs under investigation
 |  | Drugs for behavioural symptoms
 | Advice about management
Possible preventive measures
Chapter References

Introduction

The first description of a syndrome consisting of cognitive, motor and behavioural disturbances in patients with AIDS was reported in 1986.(1) The syndrome was named ‘AIDS dementia complex'. A rating scale for the syndrome, ranging from 0 (normal) to 4 (endstage), was proposed by Price et al.(2) in 1988. In 1990, the World Health Organization introduced the term ‘HIV-associated dementia',(3) pointing out that subclinical or mild cognitive and/or motor dysfunctions without impairment of performance in daily living activities, corresponding to stages 0.5 and 1 on the scale of Price et al., cannot be subsumed under the term ‘dementia'. The expression ‘mild cognitive/motor disorder' was proposed for those conditions. The same distinction was made in 1991 by the American Academy of Neurology,(4) which identified an ‘HIV-associated dementia complex' and an ‘HIV-associated minor cognitive/motor disorder'.

The present chapter is concerned with the dementia syndrome associated with HIV infection. For minor cognitive/motor disorder, the reader is referred to Maj et al.(5)

Clinical features

The onset of HIV-associated dementia is usually insidious. Early cognitive symptoms include forgetfulness, loss of concentration, mental slowing, and reduced performance on sequential mental activities of some complexity (the subject misses appointments, or needs lists to recall ordinary duties; loses track of conversations or his or her own train of thought; needs additional time and effort to organize thoughts and to complete daily tasks). Early behavioural symptoms include apathy, reduced spontaneity and emotional responsivity, and social withdrawal (the subject becomes indifferent to his or her personal and professional responsibilities; his or her work production decreases, as well as the frequency of social interactions; the subject complains of early fatiguability, malaise, and loss of sexual drive). Depression, irritability or emotional lability, agitation, and psychotic symptoms may also occur. Early motor symptoms include loss of balance and co-ordination, clumsiness, and leg weakness; the subject is less precise in normal hand activities, such as writing and eating, drops things more frequently than usual, trips and falls more frequently than usual, and perceives the need to exercise more care in walking.(1,6)

Routine mental status tests, in this early stage, may be normal or show only slowing in verbal or motor responses and/or difficulty in recalling a series of objects after 5 min or more. Neurological examination may show tremor (best seen when the patient sustains a posture, such as holding the arms and fingers outstretched), hyperreflexia (particularly of the lower extremities), ataxia (usually seen only on rapid turns or tandem gait), slowing of rapid alternating movements (of the fingers, wrists or feet), frontal release signs (snout reflex, palmar grasp), dysarthria. Tests of ocular motility may show interruption of smooth pursuits, and slowing or inaccuracy of saccades.

In the late stages of the disease, there is usually a global deterioration of cognitive functions and a severe psychomotor retardation. Speech is slow and monotonous, with word-finding difficulties and possible progression to mutism. Patients become unable to walk, due to paraparesis, and usually lie in bed indifferent to their illness and their surroundings. Bladder and bowel incontinence are common. Myoclonus and seizures may occur. Pedal paraesthesias and hypersensitivity may appear, due to concurrent sensory neuropathy. The level of consciousness is usually preserved, except for occasional hypersomnolence.

Classification

The World Health Organization (WHO) criteria for HIV-associated dementia(3) are as follows.

  1. The research criteria for dementia of the ICD-10(7) are met, with some modifications:
    1. decline in memory may not be severe enough to impair activities of daily living;
    2. decline in motor function may be present, and is verified by clinical examination and, when possible, formal neuropsychological testing;
    3. the minimum requested duration of symptoms is 1 month;
    4. aphasia, agnosia and apraxia are unusual.
  2. Laboratory evidence for systemic HIV infection is present.
  3. No evidence of another aetiology from history, physical examination, or laboratory tests should be present (specifically, cerebrospinal fluid analysis and either CT or magnetic resonance imaging (MRI) should be done to exclude active central nervous system opportunistic processes).

The American Academy of Neurology criteria(4) require the following.

  1. Laboratory evidence for systemic HIV infection.
  2. Acquired abnormality in at least two of the following cognitive abilities (present for at least 1 month): attention/concentration, speed of processing of information, abstraction/reasoning, visuospatial skills, memory/learning, and speech/language.
  3. At least one of the following:
    1. acquired abnormality in motor function or performance;
    2. decline in motivation or emotional control or change in social behaviour.
  4. Absence of clouding of consciouness during a period long enough to establish the presence of (2).
  5. Absence of evidence of another aetiology.

Both WHO and American Academy of Neurology criteria distinguish three levels of severity of the dementia syndrome (mild, moderate, and severe), on the basis of the degree of the impairment in activities of daily living.

Diagnosis and differential diagnosis

Neuropsychological tests

Neuropsychological examination supports the clinical diagnosis of HIV-associated dementia, by providing evidence of cognitive and motor dysfunction. Moreover, it may be useful in the differential diagnosis with a depressive syndrome.

The most prominent impairment is observed on tests of fine motor control (finger tapping, grooved pegboard), rapid sequential problem solving (trail-making A and B, digit symbol), visuospatial problem solving (block design), spontaneity (verbal fluency), and visual memory (visual reproduction). In contrast, naming and vocabulary skills are largely preserved even in the most advanced cases. This pattern has been regarded as consistent with the clinical picture of a ‘subcortical dementia'.

The signs that should alert to the possible presence of a depressive ‘pseudodementia' are as follows:(8)

  1. the intratest variability of performance (i.e. missing easy items and then correctly answering more difficult questions);
  2. mood-congruent complaints, which are at odds with objective performance (i.e. the subject complains of having difficulties with a test, whereas his or her performance is near perfect);
  3. responses of ‘I don't know' or giving up, which are followed by the correct answer, when the subject is further urged to respond.

It should be considered, however, that dementia and depression may coexist in HIV-seropositive subjects.

Brain imaging

Brain imaging provides additional support to the diagnosis of HIV-associated dementia, especially by excluding central nervous system opportunistic processes, in particular cerebral toxoplasmosis and primary central nervous system lymphoma.

The predominant finding in HIV-associated dementia is cerebral atrophy; both CT and MRI demonstrate widened cortical sulci and, less commonly, enlarged ventricles. Furthermore, MRI frequently shows high-intensity signal abnormalities on the T2-weighted image (diffuse widespread involvement, patchy localized involvement, focal distinct areas of involvement, or punctuate white-matter hyperdensities). These lesions are without mass effect and are most commonly located in the periventricular white matter and the centrum semiovale (less frequently, in the basal ganglia or in the thalamus).

As to differential diagnosis, both CT and MRI are able to demonstrate the multiple bilateral ring enhancing lesions that are characteristic of cerebral toxoplasmosis, and the contrast-enhancing mass lesions of primary central nervous system lymphoma.

Cerebrospinal fluid analysis

Cerebrospinal fluid analysis can support the clinical diagnosis of HIV-associated dementia, especially by excluding several central nervous system opportunistic infections, in particular cryptococcal meningitis.

The most frequent cerebrospinal fluid findings in HIV-associated dementia are the increase of total proteins and of the IgG fraction and index. A mononuclear pleocytosis may occur. The presence of the HIV core antigen p24 can be detected, although this finding is possible also in neurologically normal subjects. HIV RNA can be demostrated in the cerebrospinal fluid by using the polymerase chain reaction; the levels of HIV RNA in the cerebrospinal fluid correlate with the severity of dementia.(9) Increased cerebrospinal fluid levels of neopterin, b2-microglobulin and quinolinic acid (non-specific markers of immune activation), as well as of several cytokines (interleukin 1b, interleukin 6, tumour necrosis factor-a), have been reported, but may be detected also during central nervous system opportunistic infections.

As to differential diagnosis, Indian ink staining, cryptococcal antigen titres, and fungal culture can be decisive for the identification of cryptococcal meningitis. Other central nervous system opportunistic infections that can be identified by cerebrospinal fluid analysis include central nervous system tuberculosis, cytomegalovirus encephalitis, and neurosyphilis.

Epidemiology

Estimates of the prevalence and incidence of HIV-associated dementia vary widely, depending on the source from which patients are recruited and the criteria used for the diagnosis.(5)

A recent prospective study, carried out on a cohort of homosexual men in the United States, found that the diagnosis was made concurrently with that of the initial AIDS-defining illness in 3 per cent of cases, and that the incidence of the dementia syndrome during the first 2 years after the diagnosis of AIDS was 7 per cent per year, with 15 per cent of patients developing dementia during the course of the disease.(10)

Several risk factors for the development of HIV-associated dementia have been reported, including older age, decreased body mass, decrements in haematocrit, and a history of intravenous drug abuse. However, avalaible data are not consistent.

Pathogenesis

The pathogenesis of HIV-associated dementia is at present incompletely understood. In the brain, productive infection is almost exclusively restricted to macrophages and microglia. Neuronal injury (most probably apoptosis) is currently believed to be produced by toxic products released directly by HIV-infected macrophages and microglia or by activated astrocytes. Some of these factors have been identified: they include the platelet-activating factor, quinolinic acid, nitric oxide, and some metabolites of arachidonic acid, which are neurotoxic, and tumour necrosis factor-a, which is toxic for oligodendrocytes and can cause demyelination.

The strains of HIV which are isolated from the brain have in common the characteristic of infecting macrophages but not lymphocytes. This macrophage tropism corresponds to what was initially regarded as neurotropism. Macrophage tropism is related to a mutation in a specific region of gp120, the external glycoprotein of the virus. In the late stages of the infection, when active replication of the virus generates more mutants and the compromised immune system permits the escape of these mutants, the development of macrophage-trophic strains is more likely to occur, and this probably represents the limiting step for the occurrence of HIV encephalopathy and dementia.(11)

Course and prognosis

The course of HIV-associated dementia is variable, and no predictor of the pace of progression is currently available. The syndrome often progresses rapidly to severe deterioration and death, especially in patients with advanced systemic disease, but it may also have prolonged stable phases, or may fluctuate, with reversible deterioration occurring in concomitance with opportunistic infections. Death usually occurs as a result of inanition, aspiration pneumonia, or systemic opportunistic infections.

Treatment

Review of evidence

Antiretroviral drugs

Zidovudine is a reverse transcriptase inhibitor which crosses the blood–brain barrier and reaches effective concentrations in the cerebrospinal fluid. It is able to inhibit HIV replication in macrophages and seems to produce an improvement of the symptomatology in patients with HIV-associated dementia, although this effect appears to be transient (i.e. to dissipate after 6–12 months of treatment).

The only double-blind randomized controlled trial(12) comparing zidovudine with placebo in patients with HIV-associated dementia used high doses (either 1000 or 2000 mg/day) of the drug (the standard dosage is 500–600 mg/day). After 16 weeks of treatment, the combined average neuropsychological test z-scores showed a significant improvement in patients receiving zidovudine; the effect was significantly more pronounced in patients taking 2000 mg/day than in the 1000 mg/day group. The improvement was also significant after 32 and 64 weeks of treatment. Adverse side-effects were not documented.

In an open 12-month prospective trial, Tozzi et al.(13) used three different dosages of zidovudine (500, 750, or 1000 mg/day, depending on the haematological state) in 30 patients with HIV-associated dementia. An improvement in the stage of dementia was observed in 15 patients after 1 month and 25 patients after 6 months. Following an initial improvement, eight patients deteriorated in dementia staging after 6 to 12 months of treatment (five of them had received the dosage of 500 mg/day). Two patients dropped out because of adverse side-effects, eight developed haematological toxicity requiring temporary discontinuation of the drug, and five required a reduction of dosage due to bone marrow toxicity.

The decline after initial improvement of cognitive performance in AIDS patients after 6 to 12 months of treatment with zidovudine has been confirmed in other open trials.(14)

Among the other reverse transcriptase inhibitors, didanosine does not seem to have an impact on the progression of HIV-associated dementia, whereas no studies are available on the efficacy of zalcitabine, stavudine, or lamivudine. No trial has tested the efficacy of protease inhibitors; according to currently available evidence, these drugs do not reach effective concentrations in the cerebrospinal fluid.

Drugs under investigation

Drugs whose beneficial effect on cognitive performance in patients with HIV infection has been preliminarily documented in published studies include the monoamine oxidase inhibitor deprenyl (a putative antiapoptotic agent) and peptide T (a neurotrophic peptide). Other investigational drugs include memantine and nitroglycerin (which are N-methyl-D-aspartate receptor antagonists), nimodipine (a calcium-channel blocker) and pentoxifylline (an inhibitor of the production and activity of tumour necrosis factor-a). No published trial in patients with HIV-associated dementia is currently available for any of these drugs.

Drugs for behavioural symptoms

The psychostimulant methylphenidate (at doses ranging from 10 to 90 mg/day) has been repeatedly found to improve cognitive symptoms in patients with AIDS, producing relatively mild side-effects. The available studies, however, have several limitations, including small patient samples, open design, and inclusion of depressed patients. No systematic research has been conducted in patients with HIV-associated dementia.

Patients with AIDS, when treated with typical antipsychotic drugs for the presence of psychotic symptoms or behavioural dyscontrol, are particularly prone to develop extrapyramidal side-effects and neuroleptic malignant syndrome. According to preliminary research evidence, the atypical antipsychotic risperidone is well tolerated even by patients who had to stop standard neuroleptics due to extrapyramidal side-effects.

AIDS patients with depressed mood have been found to respond to tricyclic antidepressants and selective serotonin reuptake inhibitors as well as HIV-seronegative subjects. There is a preliminary evidence that SSRIs (or at least some of them) are better tolerated than tricyclic antidepressants, except in patients with diarrhoea. Current evidence does not support the idea that tricyclic antidepressants may worsen HIV-related cognitive impairment or precipitate delirium, although no specific study is available in patients with HIV-associated dementia.

Advice about management

At the present state of knowledge, patients with HIV-associated dementia should be treated with zidovudine. Although there is uncertainty about the most appropriate dosage, the standard doses of 500 to 600 mg/day should be tried first. If the patient does not respond, the dosage should be increased to 1500 or 2000 mg/day.

Psychosocial interventions should include maintenance of a structured daily schedule, titration of external stimuli, restriction to familiar environments, frequent orienting interactions with significant others, and monitoring of personal and financial affairs.

The care of patients with HlV-associated dementia will make increasing demands on health services, as well as on volunteer and community support systems. It is uncertain, at present, whether such care is best provided in specialized units (e.g. inpatient AIDS units), or within general psychiatric or medical services. Special management problems may arise when the behavioural disturbance (e.g. poor impulse control, sexual acting-out behaviour) is such as to constitute a risk for other patients or staff members. Placement of patients in the terminal stage of the disease may also represent a problem: the lack of appropriate options in the community may obstruct their timely and humane discharge from the hospital.

Possible preventive measures

Several studies suggest that long-term treatment with zidovudine may produce a prophylactic effect in symptomatic patients with HIV infection, reducing the risk for development of HIV-associated dementia. This effect, however, seems to be time limited: in a recent retrospective study carried out on a longitudinal cohort of 1109 patients with AIDS,(15) the use of zidovudine for a period of 6 to 18 months was associated with a reduced risk of dementia, whereas treatment for longer than 18 months was not beneficial.

Chapter References

  1. Navia, B.A., Jordan, B.D., and Price, R.W. (1986). The AIDS dementia complex: I. Clinical picture. Annals of Neurology, 19, 517–24.

  2. Price, R.W., Brew, B., Sidtis, J., Rosenblum, M., Scheck, A.C., and Clearly, P. (1988). The brain in AIDS: central nervous system HIV-1 infection and AIDS dementia complex. Science, 239, 586–92.

  3. World Health Organization (1990). Report of the Second Consultation on the Neuropsychiatric Aspects of HIV-1 Infection, Geneva, 11–13 January 1990. World Health Organization, Geneva.

  4. American Academy of Neurology AIDS Task Force (1991). Nomenclature and research case definitions for the neurological manifestations of human immunodeficiency virus type-1 infection. Neurology, 41, 778–85.

  5. Maj, M., Starace, F., and Sartorius, N. (1993). Mental disorders in HIV-1 infection and AIDS. Hogrefe and Huber, Bern.

  6. Maj, M. (1990). Organic mental disorders in HIV-1 infection. AIDS, 4, 831–40.

  7. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders: diagnostic criteria for research. World Health Organization, Geneva.

  8. Van Gorp, W.G., Satz, P., Hinkin, C., Evans, G., and Miller, E.N. (1989). The neuropsychological aspects of HIV-1 spectrum disease. Psychiatric Medicine, 7, 59–78.

  9. McArthur, J.C., McClernon, D.R., Cronin, M.F., et al. (1997). Relationship between human immunodeficiency virus-associated dementia and viral load in cerebrospinal fluid and brain. Annals of Neurology, 42, 689–98.

  10. McArthur, J.C., Hoover, D.R., Bacellar, H., et al. (1993). Dementia in AIDS patients: incidence and risk factors. Neurology, 23 (Supplement), S34–7.

  11. Price, R.W. and Perry, S.W. (ed.) (1994). HIV, AIDS, and the brain. Raven Press, New York.

  12. Sidtis, J.J., Gatsonis, C., Price, R.W., et al. (1993). Zidovudine treatment of the AIDS dementia complex: results of a placebo-controlled trial. Annals of Neurology, 33, 343–9.

  13. Tozzi, V., Narciso, P., Galgani, S., et al. (1993). Effects of zidovudine in 30 patients with mild to end-stage AIDS dementia complex. AIDS, 7, 683–92.

  14. Melton, S.T., Kirkwood, C.K., and Ghaemi, S.N. (1997). Pharmacotherapy of HIV dementia. Annals of Pharmacotherapy, 31, 457–72.

  15. Baldeweg, T., Catalan, J., and Gazzard, B.G. (1998). Risk of HIV dementia and opportunistic brain disease in AIDS and use of zidovudine. Journal of Neurology, Neurosurgery and Psychiatry, 65, 34–41.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.11 The neuropsychiatry of head injury

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.11 The neuropsychiatry of head injury

Simon Fleminger

Neuropathology
 | Immediate and early effects
 | Loss of consciousness following head injury
Head injury severity
Epidemiology
Investigations
 | Neuroimaging
 | Electroencephalography
 | Neuropsychological assessment
Recovery of impairment, disability, and handicap
Psychological sequelae of head injury
 | Antecedents
 | Cognitive impairment
 | Personality change
 | Early mental symptoms following brain injury
 | Psychosis after brain injury
 | Agitation and aggression
 | Alcohol and head injury
 | Postconcussion syndrome
 | Post-traumatic epilepsy
 | Head injury in children
 | Boxing
Management
 | Management of early neurobehavioural problems
 | Management of late mental sequelae
Further reading
Chapter References

Head injury ‘imparts at a blow both physical and psychological trauma',(1) and the consequences are often devastating and enduring.(2) Not infrequently head injury leads to a psychiatric consultation, which will need to take into account the interplay between the brain and its injuries as well as the psychodynamic processes that follow from the injury.

In the immediate aftermath of the head injury the management rests with the acute surgical and medical team.(3) The psychiatrist is usually not involved at this stage. Nevertheless, to understand the later neuropsychiatric effects of head injury it is first necessary to know what happens to the brain when it is injured.

Neuropathology

Immediate and early effects

Open head injuries

In open head injuries there is penetration of the skull often with considerable destruction of brain tissue local to the trauma, but relatively less at a distance—particularly for lower-velocity injuries such as stabbing. Open head injuries may therefore be associated with little, if any, loss of consciousness, which is generally a marker of diffuse brain injury.

Closed head injuries

Contusions

In closed head injuries acceleration/deceleration forces and shearing forces damage the brain. The soft brain moves within its hard bony box and is damaged. Contusion of the brain occurs, ranging from slight localized small vessel bleeding into surrounding tissue to almost complete local destruction of the brain.

The medial orbital frontal cortex and the tips and undersurface of the temporal lobes are particularly vulnerable to contusions (Fig. 1). The brain becomes traumatized on adjacent bone of the floor of the skull. Contrecoup localization of contusions is sometimes evident.

Fig. 1 A composite of the contusions found in 50 cases of people dying from head injury. (Reproduced with permission from C.B. Courville (1937). Pathology of the central nervous system, Part IV. Pacific Press, Mountain View, CA.)

Intracerebral haemorrhage

Contusions are often associated with localized haemorrhage into the brain. Scattered intracerebral haemorrhages are also often found at the interface between grey and white matter and are thought to be associated with diffuse axonal injury (see below). A large isolated haematoma suggests that a blood vessel has ruptured.

In very severe injury haemorrhages are also found round the aqueduct in the brainstem, perhaps caused by distortion of the brainstem as a result of cerebral herniation into the posterior fossa due to raised intracranial pressure. They are associated with the vegetative state or death.

Extradural and subdural haemorrhage

Haemorrhage into the extradural or subdural space will act as a space-occupying lesion and contribute to raised intracranial pressure. The extradural haemorrhage, being under high pressure, can rapidly cause coma and death. The patient may ‘talk and die', regaining consciousness after the head injury, only to lapse a few hours later into severe coma. Without acute neurosurgical intervention to drain the blood these patients will die.

Subdural haematomas tend to run a subacute course and as such are of more interest to the psychiatrist. They may present with a failure to improve, or fluctuating drowsiness, weeks or months after the head injury. They may regress spontaneously or may require surgical drainage, but they do have a propensity to recur.

Diffuse axonal injury

Diffuse axonal injury occurs in the white matter tracts of the cerebral hemispheres, including the corpus callosum, and the brainstem, particularly the cerebellar peduncles. Axons break up over the course of the first 24 to 48 h following brain trauma with the formation of ‘retraction balls'—globular structures at the end of transected axons.(4)

Oedema and ischaemia

Oedema of damaged brain occurs over the first few hours following brain injury. The resulting raised intracranial pressure compromises the cerebral circulation and results in ischaemia, which may further contribute to brain injury. Cerebral oedema tends to resolve over the course of a few days or weeks.

Amyloid

Amyloid precursor protein may be an acute-phase reactant to traumatic brain injury(5) and results in b-amyloid deposition in 30 per cent of fatal brain injuries. Apolipoprotein E (APOE) genotype may influence the degree to which amyloid is deposited, being greater in those with the e4 allele.(6)

Late effects

Hydrocephalus following head injury may be due to cerebral atrophy, which may develop over the weeks and months following injury. Diffuse ventricular enlargement is often associated with atrophy of the corpus callosum, and is usually attributed to diffuse axonal injury. More localized atrophy is observed when contusions resolve to leave a loss of brain tissue.

Of greater importance is hydrocephalus resulting from the residual effects of subarachnoid blood interfering with the normal cerebrospinal fluid flow and preventing it from escaping into the venous system. This may require insertion of a ventriculo-peritoneal shunt to prevent deterioration in cognitive function.

Fractures to the floor of the skull, particularly if they are associated with cerebrospinal fluid leaks, may allow infection into the subarachnoid space, causing meningitis sometimes years after injury. Cerebral abscesses may take months before they become clinically evident.

Loss of consciousness following head injury

The mechanism of loss of consciousness after mild blows to head is poorly understood. Some researchers suggest, based on animal work, that activation of cholinergic nuclei in the pons results in loss of consciousness.(7)

Loss of consciousness lasting for more than a few minutes is likely to be due to damage either to cortical areas necessary for consciousness, or the subcortical arousal systems. Raised intracranial pressure, partly as a result of compromising cerebral circulation, causes coma. Large or multiple haematomas are likely to be associated with a period of coma, particularly if they are associated with cerebral oedema.

Some patients, however, show prolonged coma with little to be found on brain scan apart from some evidence of generalized cerebral oedema. In these patients diffuse axonal injury may be the cause of their coma, possibly by damaging the white matter tracts that carry arousal signals from the brainstem to the cortex.

Remember that the head injury may have been caused by an accident triggered by a loss of consciousness, for example due to hypoglycaemia, alcohol intoxication, or an epileptic fit. Systemic effects (e.g. hypoxaemia or fat emboli) may exacerbate unconsciousness due to head trauma, as may drug intoxication.

Head injury severity

It is surprisingly difficult to predict the degree of brain injury from the size of the blow to the head. Some patients after a severe blow to the head sustain little injury to the brain. Others will suffer severe brain injury associated with prolonged unconsciousness, merely as a result of hitting their head on the ground by falling over from the standing position. There is anecdotal evidence that significant brain injury can result from a head injury with no, or momentary, loss of consciousness (see postconcussion syndrome below). The presence of a skull fracture says little about the severity of the brain injury incurred.

There are several clinical indicators of head injury severity (Box 1). Of these the duration of retrograde amnesia is probably the least valuable: it correlates very poorly with head injury severity. The duration of the retrograde amnesia tends to shrink as the patient recovers.

Box 1
Clinical indicators of head-injury severity
  • The duration of retrograde amnesia—the period leading up to the injury for which memories have been lost
  • The depth of unconsciousness as assessed by the worst score on the Glasgow Coma Scale—a score of 3 indicates absent responses; 15 is normal consciousness
  • The duration of coma—this may be difficult to ascertain because of routine sedation and ventilation following severe head injuries
  • Neurological evidence of cerebral injury—abnormality on neuroimaging or EEG
  • The duration of post-traumatic amnesia—the interval between injury and the return of normal day-to-day memories

The duration of post-traumatic amnesia is the best marker of outcome.(8) This is particularly useful because it can be measured retrospectively quite accurately. Most patients with a post-traumatic amnesia of less than 1 week will be left with little if any disability, while a duration of more than 1 month indicates that there is likely to be enduring and significant disability.

Predictors of a bad outcome after head injury are a previous head injury, older age, APOE e4 status, and alcohol dependence.

There is no universally accepted classification of head injury severity. However, the most widely used grading system is based on the lowest rating of the Glasgow Coma Scale (GCS)(9) following injury.

  • Mild: GCS score 13 to 15. Likely to be associated with a loss of consciousness of less than 20 min and a post-traumatic amnesia of less than 24 h. There must be clinical evidence of concussion.
  • Moderate: GCS score 9 to 12. Likely to be associated with a loss of consciousness of more than a few minutes but less than 24 h and a post-traumatic amnesia of more than 1 day but less than 1 week.
  • Severe: GCS score 3 to 8. Likely to be associated with a loss of consciousness of more than 1 day or a post-traumatic amnesia of more than 1 week.

Epidemiology

On average 200 to 300 per 100 000 population attend hospital with a head injury every year.(10) Socio-economic and cultural factors may have a two- to threefold effect on the rates of head injury, and even larger effects on the individual causes of head injury. About one-sixth of those people attending hospital will be admitted. This reflects the fact that, in most series, about 80 per cent of head injuries are mild, 10 per cent moderate, and 10 per cent severe.

At greatest risk are 15 to 25-year-olds. The sex ratio is about two to three males to one female. Risk factors included alcohol misuse as well as lower socio-economic class. Road traffic accidents are the largest single cause of head injury in most civilian cohorts, followed by assaults and falls. A significant proportion will sustain their head injury as a result of deliberate self-harm.

The prevalence rate for those experiencing considerable disability as a result of head injury is in the order of 100 per 100 000.(11)

Investigations

Neuroimaging

Modern neuroimaging has transformed the investigation of head injury. Skull radiographs are now rarely performed if magnetic resonance imaging (MRI) or CT brain scanning is available.

MRI scans cannot be performed if there is any magnetic material present either in the body (e.g. a pacemaker) or attached to the body. Therefore on the trauma unit CT brain scanning is the preferred investigation, with its faster acquisition time and good visualization of subdurals and extradurals.

However, in the postacute setting MRI is the better instrument.(12) Often cerebral contusions are found near the bone–brain interface (see above) where the image quality of CT is poor because of imaging artefacts from the adjacent bone. MRI has no such limitation. MRI is also able to detect, on T 2-weighted images, changes in signal associated with a diffuse axonal injury when the white matter appears normal on CT brain imaging. The better image resolution of MRI is also in its favour.

Despite its greater sensitivity a normal MRI does not rule out significant brain injury. On the other hand, particularly in the elderly, MRI may detect abnormalities unrelated to the head injury.

The MRI scan can be normal and yet functional imaging of cerebral metabolism using single-photon emission computed tomography or positron-emission tomography will detect abnormalities.(13,14) In general, changes on functional imaging correlate better with neuropsychological test performance than do lesions found on structural imaging.(15) However, abnormalities on functional imaging are not necessarily due to brain injury. Hypometabolism may be seen in mental illness without brain injury, for example in depression. There is a recent report of marked hypometabolism on positron-emission tomography imaging in a man with cognitive impairment occurring immediately after a psychological trauma.(16) He had sustained no head injury.

Electroencephalography

If brain imaging is available the role of electroencephalography (EEG) is largely confined to the investigation of a deteriorating conscious level and an unexpectedly prolonged unconsciousness, as well as the investigation of unusual behavioural disturbances that may be attributable to epilepsy. However, EEG is not a good predictor of post-traumatic epilepsy.

Non-specific changes are seen on EEG after head injury. An early sign is suppression of the alpha rhythm, while more severe injuries produce diffuse slowing. Haematomas produce localized reduction in amplitude and slowing. Improvements of the EEG correlate with clinical improvement, but the EEG is not a valuable prognostic marker.

Neuropsychological assessment

A neuropsychological assessment is an invaluable accompaniment to the psychiatric history and examination, and good liaison with the neuropsychologist is essential. Areas of impaired performance can be documented and quantified. This is often useful as a baseline for future assessments and to guide rehabilitation.

The National Adult Reading Test, for people whose first language is English, gives a good estimate of preinjury IQ.(17) The present performance can then be compared with this preinjury estimate to see if there has been a drop in performance because of the head injury.

If subtle neuropsychological impairments are found, which are not obvious clinically, this suggests that the patient may have more problems when they return to work than would otherwise have been expected. On the other hand, if there is clinical evidence of underperformance, and standard neuropsychological test results are normal, then tests of executive function should be offered.(18)

Recovery of impairment, disability, and handicap

Psychological symptoms far outstrip neurophysical symptoms (e.g. hemiparesis or dysarthria) as determinants of chronic disability and suffering, both of the patient and their carer, following brain injury.

The ideas encapsulated in the International Classification of Impairments, Disabilities and Handicaps (ICIDH)(19) are important for understanding recovery from brain injury.

  • Impairments are abnormalities of structure, or physiological or psychological function. Thus poor performance on a test of memory or on a test of co-ordination is an impairment.
  • Disability refers to the behaviour of the person and their ability to perform activities. Several impairments may contribute to a single disability.
  • Handicap reflects the limitations on fulfilling the person's normal social role and participation in society. External factors (e.g. personal support systems or the availability of appropriate transport) play a large part in determining handicap. Handicap depends partly on the expectations of the individual patient.

The term ‘disability' will probably be replaced by ‘activity', and ‘handicap' by ‘participation', in the next version of ICIDH.

Recovery of impairment is usually complete by 1 year, with improvement in neurophysical impairments tending to stop before neuropsychological impairments.

However, the level of disability may continue to fall long after the recovery of the underlying impairment has stopped. This reduction in disability largely reflects improved coping strategies and these will be the focus of inpatient cognitive and behavioural rehabilitation. Once the person is back to living in the community then the rehabilitation team can focus on minimizing handicap, for example by improving access to local shops.

Psychiatric symptoms and quality-of-life measures do not fit easily into the ICIDH model. Psychiatric symptoms, with their multifactorial aetiology, show no simple pattern of recovery.

Psychological sequelae of head injury

To understand the mental symptoms that follow head injury it is necessary to know about the person who was injured, what brain injuries they sustained, and the consequences. However, the interaction between these three antecedents is complex and poorly understood.

Antecedents

Pretraumatic factors

People who take risks or get into fights are more likely to sustain a head injury; therefore these personality traits, present before injury, are over-represented in head injury survivors. Young men are at high risk, as are those who have already had a head injury or have cognitive dysfunction.(20)

The poor social adjustment of many patients before the head injury partly explains why so many run into behavioural problems afterwards. But premorbid characteristics do not strongly predict who will develop emotional and behavioural problems. Nevertheless, traumatic brain injury probably has the potential to turn preinjury personality traits into postinjury personality disorders.

The trauma

The extent of brain injury probably explains less than 10 per cent of the variance in the amount of psychiatric morbidity that follows brain injury.(21) In general, early psychiatric symptoms, within weeks and months of the injury, correlate better with the extent and location of brain injury than do late psychiatric symptoms. Left hemisphere damage seems to be associated with greater psychiatric morbidity. Specific relationships between the location of brain injury and the psychiatric symptoms are discussed below.

But the head injury is also a psychological trauma. Amnesia for the event, as a result of the head injury, protects against post-traumatic stress disorder (see Chapter 5.3.8). However, it is a mistake to believe that amnesia for the event prevents a psychological stress reaction to the event itself.

  • The meaning of the event may be distressing to the patient.(22) In the case of assaults, the head injury may act as a marker of the potential for further assaults. An accident may have been life threatening and a shocking reminder to the patient that they are mortal. They may feel aggrieved by an employer's negligent action that caused the accident.
  • The patient may be amnesic for the event, lacking explicit memories of what happened, but retain implicit memory of what happened. The consequences of these implicit memories may be akin to those observed in one of Claperède's amnesic patients.(23) The doctor shook the patient's hand, pricking it while doing so with a concealed drawing pin. The next day the patient could not remember having met the doctor, but flinched from shaking his hand when it was offered.
  • They may have islets of intact memories that may be extremely frightening.(24)
Post-traumatic factors

Post-traumatic factors deserve special attention because they are most likely to be amenable to intervention. The psychiatrist needs to consider the patient's reaction to any disability, as well as the consequences of the disability on the role of the patient in the family and society. There may be reinforcing cycles of maladaptive behaviour, and compensation claims may complicate the picture.

Cognitive impairment

Cognitive impairment correlates with measures of head injury severity better than any of the other mental sequelae. For example, there is a strong correlation between the duration of post-traumatic amnesia and the severity of cognitive impairment.

Recovery

Recovery of cognitive function, by and large, occurs within the first year.(25) After 2 years most improvement is a result of improved coping strategies, for example memory aids enabling return to work. Continuing improvements in participation in social life and work take place 5 to 10 years after head injury.(26) But sometimes early gains are made, for example as a result of being in a return-to-work rehabilitation programme, which are subsequently lost over the longer term.

Attention and concentration

Non-specific cognitive impairments include slowness and reduced concentration. With severe injury the patients are likely to be stimulus bound, i.e. responding to each and every stimulus they are exposed to in a rather concrete way. At the same time they may show perseveration, with previous responses inappropriately interfering with the answers to subsequent questions, or when the topic of a conversation has been changed.

Dysexecutive syndrome

More specific impairments, generally referred to as the dysexecutive syndrome, result from a disturbance of the executive system responsible for organizing, planning, scheduling, prioritizing, and monitoring cognitive activities.(27) In some patients with isolated medial orbitofrontal lesions the dysexecutive syndrome may stand alone. Disturbance of the executive system also results in difficulties in attending to two things at once, and distractibility.

Patients with the dysexecutive syndrome may be much more impaired in everyday life than is predicted by their performance on standard neuropsychological tests. They can manage with the clear instructions of the well-structured and constrained test situation. But in the real world these are absent; priorities have to be set, a strategy planned, decisions taken, and the unexpected dealt with, all without guidance. In the real world, impairment of the executive system may be catastrophic. Tests of the dysexecutive syndrome have been developed in order to be better predictors of these real-life problems.(18)

Memory impairment

Memory impairment is perhaps the most common cognitive impairment that follows head injury, and can be very disabling.(28) People will have problems remembering where they put things, what to do next, how to get home from shops, what they did yesterday, or what their cousin is called. The term anterograde amnesia is used to refer to these enduring memory problems, and must be distinguished from retrograde and post-traumatic amnesia (see Box 1).

No consistent pattern of brain injury is associated with anterograde amnesia and it seems likely that it is the combined damage to several areas which causes the amnesia. Frontal injury may be particularly implicated and this may be because frontal injury results in failure of the executive processes required for normal memory, for example in memory retrieval. As with most amnesic states the amnesia following brain injury is for explicit memories, namely those which are consciously remembered. Implicit memory, for example remembering and learning a motor skill, generally remains intact.

Anterograde amnesia is often characterized by distortions and inaccurate recall with poor monitoring and insight. Confabulations are often seen.

Communication

Dysphasia is quite common after head injury, and may be rather different from that seen after stroke.(29) The more diffuse and widespread injury of traumatic brain injury results in additional cognitive impairments which colour the picture. Monitoring language errors is often particularly poor and the patient may demonstrate a jargon aphasia in which they are apparently unaware that their speech is completely incomprehensible.

Dysprosody, in which the normal rhythms and intonations of speech are lost, is also seen, more so after right hemisphere damage. This interferes with social communication because the voice sounds flat and fails to convey emotion. Social communication is disrupted for other reasons, for example the patient fails in the turn-taking necessary for normal conversation. Word-finding difficulties are very common.

Visuospatial impairments

Visuospatial impairments are seen and may contribute to spatial disorientation. Visual agnosia is easy to miss in someone with quite widespread cognitive impairments.

Decline in cognitive function

Accelerated cognitive decline, but insufficient to result in dementia, has been found in head-injured soldiers 25 years later.(30) The reduced reserve of the injured brain probably makes it vulnerable to the effects of ageing. Follow-up and case–control studies have shown an association between head injury and subsequent Alzheimer's disease. Individuals with the APOE e4 allele may be at special risk.(31) However, the evidence for both an accelerated cognitive decline and an increased risk of Alzheimer's disease is inconsistent.

Personality change

Personality change after head injury results in more suffering than any other single sequel.(32,33) In general, the personality change goes hand in hand with cognitive impairment. However, a severe personality change is occasionally found in somebody with almost no impairment of cognitive function. Normal test scores for memory and intellect do not rule out brain injury as a cause of personality change after head injury.

Aetiology

It is not easy to predict who will develop a change in personality after head injury. Sometimes a personality trait present before the injury becomes much more troublesome, but often there is no obvious predisposition. The site of the brain injury may play a role. Convexity lesions, on the lateral surface of the brain, can produce impairments of drive. Orbitofrontal lesions may cause a more troublesome personality change with impairments in social behaviour.

Post-traumatic factors also need to be considered. Some patients seem to learn maladaptive patterns of behaviour; for example the response of the carers may unwittingly reinforce unwanted behaviours. Chronic mental illness may be manifest as personality change, which may be aggravated by chronic psychosocial stressors. Dependence on drugs, particularly alcohol, frequently confounds the picture.

Characteristics of the personality change

Changes in personality(34) include apathy and impairment of motivation and ambition. Patients are often described as childish; this covers a range of traits including impulsivity, poor tolerance of frustration, being demanding and self-centred, and generally lacking the ability to take on the adult role in terms of independent decision-making. Patients may be fatuous and facetious. Antisocial behaviours (see below) and disinhibition are severe handicaps that make integration back into the community very difficult. Sexual disinhibition of any type is particularly worrisome. A spectrum of severity is seen, ranging from being inappropriately flirtatious through to indiscriminate sexual assaults. Head injury is a risk factor for borderline personality disorder.(35)

In acquired antisocial personality disorder(36) the person is often self-centred and relatively oblivious to the needs of others. They are likely to be tactless and, on occasion, offensively rude. Irritability and aggression and impulsive behaviour are seen. They may show a lack of remorse for the violent behaviour. These personality traits often are accompanied by the dysexecutive syndrome. Thus not only does the person show disturbed social decision-making, resulting in antisocial behaviours, but also disruption of the planning and organizational skills needed for cognitive tasks. For example, helpful and supportive friends may be alienated in favour of disreputable acquaintances, at the same time as money is impulsively spent, and lost, on risky projects without any attempt to weigh up the options.

Effects on family and carers

Families find personality change particularly difficult to cope with.(37) Children may be ignored and the partner's needs, particularly emotional needs, forgotten. The healthy balance of the relationship with the partner may be destroyed, with the head-injured person now unable to take an effective part in the household. The partner becomes a carer and the change in roles may have a serious impact on the sexual relationship. Divorce frequently follows. However, parents may find the childish personality of the brain-injured person easier to cope with; they revert to taking on the parental role.

Personality change may deteriorate. Supportive social networks are lost and social isolation and financial problems may contribute to depression or alcohol abuse, which then cause a deterioration in the behavioural problems associated with the personality change. Follow-up studies lend some support to this argument. Some behavioural problems are found to have deteriorated at 5 years after head injury(38), and family burden increases over this period.

Early mental symptoms following brain injury

On recovery of consciousness many patients after a severe head injury go through a period of delirium with clouding of consciousness. This may resolve, leaving a confusional state in clear consciousness with disorientation and thought disorder consisting of muddled thinking, rambling talk, and perseverations. The mental state is dominated by misperceptions and misrecollections as they flit from one false observation to another.(39) Fear is common.

Distortions of memory

Confabulations, brief-lived false memories, emerge at about this time.(24) Confabulations occur particularly in association with memory disturbance associated with frontal injury. The patient almost invariably shows poor insight into their memory problems, and is likely to be disorientated.

Occasionally after a severe head injury there are islets of memory in the dense amnesic period immediately around the time of the injury. These may be recollections of something that was consciously experienced at the time. On the other hand, the memories may have been fabricated from information subsequently given to the patient about what happened, or the memories may have no basis in reality and be properly described as a delusional memory.

Alterations of mood and perception

In the early recovery period oneroid states may be seen. The patient may be perplexed. He or she may feel that the trauma never occurred and that the whole event, including being in hospital, is a fabrication. Derealization/depersonalization may be associated with prominent anxiety, with the patient constantly asking for reassurance. Agitation is often observed in this early recovery period.

Hallucinations, particularly visual, are occasionally observed, whereas illusions of familiarity commonly occur after brain injury. The patient may have a sense of déja vu, or that he or she has met clinical staff or patients before. Distortions of the sense of familiarity also seem to be implicated in many of the delusions observed early after brain injury.

Apathetic states

In many patients the recovery period lacks the positive features described above and is dominated by an apathetic withdrawn state.

Psychosis after brain injury

Early psychosis

Delusions involving the misidentification of place, persons, objects, and events may be observed early in the course of recovery. These delusions are often associated with more generalized disturbances of insight, in particular denial of illness (anosognosia), impaired judgement, and disorientation. The best evidence for this comes from a study of delusions after right temporoparietal strokes.(40)

The vast majority of the delusions occurring during the recovery period will themselves remit spontaneously and not relapse. However, in some patients who have recovered from these early delusions amylobarbitone produced a return of symptoms.(41) This suggests that generalized disturbance of brain function plays an important part in the development of early delusions.

Reduplicative paramnesia

Perhaps the delusion that is most pathognomonic of brain injury, and which is also associated with postictal confusional states, is reduplicative paramnesia. The term reduplicative paramnesia covers a range of phenomena, which are often observed concurrently. Pick(42), who introduced the term, used it to describe a patient who believed she had visited a duplicate hospital. Other phenomena covered by the term include the following:

  • any delusion involving duplication, for example that events have been duplicated or that the patient has a second left leg
  • delusions involving misidentification of place, with or without duplication, including delusional disorientation for place.

Delusional disorientation for place may involve the belief that the current location is a duplicate of the true location or in some way displaced, for example that the hospital is in a different country. The patient may have two incompatible attitudes to orientation; this is sometimes referred to as a double orientation. For example, a patient who lives in Edinburgh acknowledges that he is in a hospital in London, but says that his home is just a few yards down the road.

Capgras syndrome and other delusional misidentifications of person

Whereas isolated delusional misidentifications of place are rare in the absence of manifest organic brain disease, most cases of delusional misidentification of person (e.g. Capgras syndrome) are to be found in schizophrenia. Delusional misidentifications of person may also be observed following brain injury, often alongside a reduplicative paramnesia. (See also Chapter 4.4.)

Organic and psychological factors in delusional misidentification

Delusional misidentification syndromes can best be understood as the result of an interaction between organic brain disease and psychological disorder.(43) Lesions of the right hemisphere, often in combination with frontal injury or more diffuse evidence of brain disease, are particularly associated with delusional misidentification.

Late psychosis

Schizophrenia-like psychosis

A psychotic illness may develop long after the acute confusional state has resolved, which is difficult to distinguish from psychotic illness occurring in the absence of manifest organic brain disease. The patient may develop a typical schizophrenia indistinguishable from idiopathic schizophrenia. Would he or she have developed schizophrenia regardless of having had a head injury?

The best estimate of the increased risk of developing a schizophrenia-like psychosis as a result of a head injury comes from Davison and Bagley's study of 30 years ago.(44) They estimated a two- to threefold increased risk compared with the general population. There were large variations in the different studies they examined, and most were cohorts of war veterans. It is not clear whether the same relative risk will be found in civilian cohorts with mainly closed head injuries. Those who develop schizophrenia after head injury may be at high risk anyway, for example due to a family history of schizophrenia or schizoid personality traits, but the findings are not consistent.

Conversely, case–control studies of patients with schizophrenia show increased rates of childhood head injuries.(45)

The association between head injury and subsequent schizophrenia does not mean that head injury is causing the schizophrenia; they could both be linked to something else, such as behavioural problems. However, specific patterns of brain injury are associated with the development of schizophrenia-like states, and this suggests that brain injury plays a causal role. Late schizophrenic-like psychosis after brain injury is particularly associated with temporal lobe injury and to a lesser extent post-traumatic epilepsy.(44) However, these associations are weak.

Paranoid psychosis

Paranoid psychoses may emerge after brain injury. Not infrequently this occurs relatively early and in a patient with severe cognitive impairment and personality change. Memory impairment will facilitate the development of persecutory ideas; for example, the patient believes that belongings have been stolen. Persecutory ideas or delusions of reference are a fairly common cause of aggression and may be hidden by communication difficulties.

Effects of head injury on schizophrenia

The cognitive and behavioural problems of schizophrenia overlap considerably with those produced by traumatic brain injury. Antisocial behaviours, apathy and lack of spontaneity, and erratic mood swings are common to both. Both will show cognitive problems including disorders of communication, memory, and planning. Will a head injury therefore aggravate these more negative symptoms of schizophrenia? Given that a significant proportion of head trauma is found in people with schizophrenia who have jumped from a height, the question arises from time to time. As yet there are no studies of the outcome.

Mood disorders, including anxiety disorders

Depression

The study of depression after head injury raises two fundamental questions about the nosological status of depression. First, with a severe disability should the belief that life is not worth living be regarded as a symptom of depression or a ‘rational' reaction to an intolerable predicament? Second, what is one to make of symptoms of apathy or anhedonia when the brain pathways involved in generating spontaneous behaviour or the experience of pleasure have been damaged? Most of the biological symptoms of depression can be produced by brain injury.

The diagnosis of depression therefore relies heavily on identifying a depressive mood. Symptoms like self-deprecation or guilt are also particularly helpful in diagnosis. Estimates of the prevalence of depression after head injury vary, partly because of the lack of uniformity in defining depression. Perhaps 25 per cent of patients meet DSM-IIIR criteria for major depression 1 month after injury.(46) The majority have recovered from their depression by 6 months, while at 1 year 10 to 20 per cent of those previously not depressed have become depressed.

Aetiological factors include a personal history of depression, which is twice as common in those who become depressed, and lack of social support. Left frontal injury predicts the development of depression within 3 months of a closed head injury, but does not predict those who are depressed at 1 year. Two large follow-up studies have found that after penetrating injuries depression at 1 year is associated with right hemisphere damage, particularly of the frontal lobes.

Depression after head injury interferes with rehabilitation, and is associated with aggression. It may exacerbate cognitive impairment and in some cases produce a pseudodementia.

Emotional lability may occur, particularly after severe head injury, and is frequently associated with the presence of depression.

Mania

Manic illness after head injury is much less common than depression. It needs to be distinguished from the neurobehavioural symptoms of, for example, disinhibition and fatuous behaviour that may follow frontal injury. There is some evidence for a link with right hemisphere lesions and with post-traumatic epilepsy. Mania is particularly associated with aggressive and assaultive behaviour following brain injury.

Anxiety disorder

Anxiety disorders are found in about 30 per cent of patients after head injury, and are at least as common in those who have suffered mild injury.(47)

Early symptoms may be observed in relation to derealization/depersonalization symptoms, or perplexity. Early on, the amnesic period surrounding the injury may cause great distress. In the catastrophic reaction, which is observed in patients with moderate to severe cognitive impairment, sudden distress occurs when they fail to perform a task, or because of their inability to communicate.

Anxiety symptoms, particularly those with a mild head injury, may develop over the weeks and months following a head injury. It is then more likely to be associated with depression, post-concussion syndrome, and with post-traumatic stress disorder. Phobic avoidance is seen, for example travel anxiety following a road traffic accident. Apprehension is a common complaint, perhaps reflecting problems caused by cognitive impairments, and the person may be indecisive. Therefore anxiety symptoms may emerge on return to work. Anxiety symptoms will be inflated in the presence of financial or family stress.

Obsessive–compulsive disorder is a recognized sequela of head injury. This may partly reflect the inflexibility and rigidity of the brain-injured person, or a response to doubt resulting from memory disorder.

Suicide

The risk of suicide is increased following head injury. In a study of Finnish soldiers who suffered brain injuries during the Second World War and were followed up for 25 years, 1.6 per cent had killed themselves, about a threefold greater risk than the general male population.(48) A meta-analysis of six civilian cohorts followed up over 40 years found a threefold risk compared with standard mortality rates.(49) The increased risk attributable to head injury is probably slightly less than these estimates.

Agitation and aggression

The psychiatrist is more likely to be asked to advise about the management of agitation and aggression following head injury than any other psychological symptom.

Agitation in the early recovery period after severe brain injury will generally spontaneously improve over the course of days or weeks.(50) Usually no specific cause is found and it is a marker of a generalized disturbance of brain function. Epilepsy may be contributing, and partial complex seizures may not be immediately obvious clinically. The milder the head injury the more likely it is that psychological factors will be found. The patient's worries and fears need to be explored, and phobic anxiety disorder considered. Drugs may make agitation worse and paradoxical effects of sedative medication occur if the medication increases confusion or disinhibition, or results in akathisia. The patient may be in a withdrawal state having stopped a drug they were taking regularly before the head injury.

Early agitation may be followed by more intractable aggressive behaviour.(51) A major predictor of aggression is antisocial behaviour before the head injury. Other predictors of aggressive behaviour include confusion and disorientation, personality change with disinhibition or impulsivity, and epilepsy and anticonvulsant use.(52) Otherwise the predictors of aggressive behaviour are by and large no different from those found in the absence of head injury. Symptoms of mental illness, however, may not be immediately obvious because of communication difficulties. It is therefore necessary to search for evidence of persecutory delusions, mania, depression, and anxiety. Drug and alcohol dependence may be especially problematic.

If the aggressive behaviour emerges early, namely during the confusional state or shortly after it resolves, then this suggest that the aetiology is largely organic. A pattern of aggression that is highly stereotyped, or erupts over seconds with no or trivial triggers, or is bizarre, and is against a background of calm behaviour, suggests the possibility of epilepsy.

Alcohol and head injury

Alcohol dependence complicates the management of the head-injured person several-fold. The person may have suffered several previous head injuries, as well as the effects of alcoholic brain damage before the head injury. A blow to the head may result in much greater brain injury for reasons that are poorly understood.(53) Poor physical health is likely to prejudice immediate management after the head injury. Subdural haematomas may be problematic. Alcohol craving may interfere with medical care and rehabilitation.(54) Social networks are often poor, thus complicating discharge from hospital.

Very occasionally a head injury seems to cure the alcohol dependence. Unfortunately alcohol dependence often gets worse, indeed some patients develop alcohol dependence when they find that alcohol relieves their anxiety symptoms.

Postconcussion syndrome

Sometimes called post-traumatic syndrome, the postconcussion syndrome is poorly defined.(55) The term is perhaps most usefully reserved to describe a constellation of symptoms that may result in surprisingly severe disability after mild head injury. These symptoms may be observed after moderate and severe head injuries, in which case they are likely to be in the company of other symptoms more readily understood as resulting from brain injury. There is no consistent relationship between the prevalence of postconcussion symptoms and injury severity.

Phenomenology

Early symptoms tend to have a more neurological flavour and include headache, dizziness, and occasionally diplopia. Mild head injury fairly consistently results, in the immediate aftermath, in impairment of speed of information processing and concentration. Fatigue is also evident from early on, along with symptoms of noise sensitivity. Anxiety, depression, and irritability are common and may appear after a latent period. The symptoms of postconcussion syndrome overlap with those of post-traumatic stress disorder, and chronic fatigue. Other symptoms occasionally reported include tinnitus, unsteadiness, and muscle pain.

In general, symptoms, particularly the more neurological symptoms, will have recovered by 2 to 6 months. But a few patients, often after a latent period, develop persistent symptoms that last for years. This suggests that psychological factors, as well as brain injury, are important.

Aetiology

Brain injury

Several observations support the contribution of brain injury. Microscopic lesions in the brain have been described at postmortem, following mild head injury.(56) Imaging, including functional imaging with single-photon emission CT or positron emission tomography, may show small abnormalities which are attributed to the mild head injury. Delayed brainstem auditory evoked potentials have been found and may predict chronicity of symptoms.(57)

Psychological factors

Psychosocial factors have also been found to play a part in postconcussion syndrome, more so in those with symptoms lasting longer than 1 year. If the accident occurs at work, particularly if the person blames their employer, symptoms are more likely. A meta-analysis of the effects of compensation on symptoms, any symptom, after head injury concluded that, on average, being involved in compensation claims increases symptoms by about 25 per cent.(58)

Model of interaction

Lishman has proposed a model in which early disturbance of brain function after mild head injury results in the early symptoms of postconcussion syndrome.(1) In most patients these gradually resolve and a good recovery is made. However, the postconcussion syndrome may develop if psychological effects interfere with the normal process of recovery. Anxiety is thought to play a large part in impeding recovery; the patient worries about the symptoms and focuses on them. These may be aggravated if the patient is vulnerable to somatization, or there are compensation issues at stake. The symptoms may cause secondary disability provoking yet more anxiety, which will be made worse if there are additional psychosocial stressors.

The role of psychological factors is greatest in those with very mild head injuries and very chronic symptoms. For example, studies looking at the effects of compensation generally show more powerful effects in those with milder injuries.

Post-traumatic epilepsy

Early fits, within the first week, are relatively benign, sensitive to prophylactic anticonvulsants, and are only weak predictors of later epilepsy.

Only about 5 per cent of closed head injuries go on to develop late seizures, compared with 30 per cent after an open head injury. The majority of these late seizures start in the first and second year following injury. By the time 5 years have elapsed without seizures any subsequent seizure development may be unrelated to the head injury.(59)

The likelihood of developing seizures in patients with a closed head injury is increased by the presence of a depressed skull fracture, intracranial haematoma, and early seizure, as well as by the severity of the injury. Mild head injuries result in only a small increased risk of epilepsy above population norms. Children are at increased risk of post-traumatic epilepsy. The EEG is generally not a good predictor of post-traumatic epilepsy (see above).

Post-traumatic epilepsy increases psychiatric morbidity, particularly mood disorders, behavioural problems, and psychotic illness, and may increase the risk of late dementia.

Prophylactic anticonvulsants have no effect on reducing the incidence of late post-traumatic epilepsy.(60) Carbamazepine, rather than phenytoin, is the drug of choice if an anticonvulsant is needed because it has less effect on cognition.(61) Half of all patients with post-traumatic epilepsy from open head injuries are found to be in remission by 5 to 10 years.

Head injury in children

It is possible that the greater potential for plasticity, which may be present in the younger child's brain, will result in a better outcome after head injury. There is some evidence for this for mild and moderate head injuries. However, children with severe head injuries are likely to be left with persistent cognitive deficits and behavioural problems. The quality of parenting has a powerful effect on outcome; those with poor parenting are much more likely to develop behavioural problems.

Children often sustain a bilateral prefrontal injury, which may explain the deficits in concentration, controlling impulsivity, and self-monitoring. The commonest psychiatric disorders that follow childhood head injuries are personality changes, attention-deficit hyperactivity disorder, and obsessive–compulsive disorder.(62) Children who develop attention-deficit hyperactivity disorder after head injury tend to demonstrate less hyperactivity than is seen in the idiopathic form of this disorder. In the long term the head-injured child may be at increased risk of developing schizophrenia. Children are more likely to develop post-traumatic epilepsy than adults.

Boxing

Between 10 and 20 per cent of professional boxers go on to develop a chronic traumatic encephalopathy,(63) the punch-drunk syndrome, with damage to the extrapyramidal system as well as cerebellar and pyramidal pathways. They are slow and ataxic. Cognitive impairment, in particular memory impairment, is a frequent accompaniment and dementia is present in about half of the cases.

Upper brainstem lesions may explain the neurological symptoms, while cerebral atrophy, white matter changes, and damage to diencephalic structures may account for cognitive changes. Perforation of the septum pellucidum, which separates the two lateral ventricles, is a characteristic finding in boxers' encephalopathy. APOE e4 status increases vulnerability to the punch-drunk syndrome,(64) and this is consistent with the finding that amyloid is present.

Professional footballers may show evidence of subtle impairments of thinking, raising the possibility that repeated blows to the head from heading the ball may be sufficient to cause slight brain injury.

Management

The reader is referred to Chapter 4.1.14 for many of the management principles relevant to patients with a head injury.

Management of early neurobehavioural problems

Behavioural problems, and mental symptoms, arising in the days and weeks following a brain injury should be regarded as a flag to indicate the need to check on the progress of recovery. The history needs to be reviewed, paying attention to the period leading up to injury. The patient will need to be examined physically, paying particular attention to the possibility of fever, and given a reasonably thorough neurological examination. It is essential to document the conscious level and orientation. Routine blood tests should be performed, and blood gases and a chest radiograph considered. The medication needs to be scrutinized. A neurological or neurosurgical opinion may be needed with a view to considering neuroimaging or an EEG. A lumbar puncture, for example looking for meningitis, should probably not be done without specialist advice.

Specific causes of deterioration after head injury are listed in Box 2. Once these have been excluded then the principle of care should be to allow recovery to take place in a safe environment, paying attention to the general principles of the care of the delirious or demented patient as indicated. Explanation to the patient and his or her family of what is happening, is required.

Box 2

Causes of deterioration in cognitive function after brain injury

Specific
  • Subdural haematoma
  • Hydrocephalus
  • Epilepsy, particularly complex partial status
  • Late intracranial infection, including cerebral abscess
Non-specific
  • Systemic illness, including fat emboli and pain
  • Drug intoxication
  • Severe mental illness, in particular depression
  • The patient ‘gives up' as he or she gains insight
  • Independent dementing process

Management of late mental sequelae

General management principles

Good medical and surgical care, followed by transfer to appropriate rehabilitation services is required to optimize recovery from head injury. In addition, the individual and their family should have access to support as they try to adjust to the changes forced on them by the head injury. Education, and access to information, is an important part of the strategy.(65) Not infrequently psychological problems arise if any part of this process has not gone smoothly, or is perceived to have failed. The psychiatrist should explore any such concerns.

It is often necessary to find out what services are available in the area that might provide rehabilitation or support. Access to suitable programmes of rehabilitation, or vocational training, or appropriate support, may relieve mental symptoms. A social worker should be asked to undertake a community care assessment, which may identify the need for respite care or modifications to the home.

Specific neuropsychiatric interventions

It is important early on to ascertain the degree of brain injury that has been sustained. If there is any doubt then this may need to include a neuropsychological assessment. The severity of brain injury will suggest whether a particular symptom is mainly due to brain injury or to psychological processes. This will influence management.

Cognitive-behavioural treatment will play a key part in the management of neurobehavioural symptoms. Behavioural strategies are particularly relevant to behavioural problems arising from brain injury.(66) The crucial task is to identify the responses of carers or family that seem to be reinforcing the behaviour.

Pharmacological management

Perhaps the majority of patients who suffer a traumatic brain injury, needing hospital treatment, are given psychotropic drugs,(67) despite the fact that animal studies suggest that some may interfere with recovery from brain injury. Patients should be given psychotropics only if absolutely necessary, using the principles described in Box 3 and avoiding multiple drugs given concurrently.

Box 3

Prescribing psychotropics in brain injury

Small doses—start low, go slow

Only continue treatment if definite evidence of effect

Drug profile—choose drugs with less potential for:

  • lowering seizure threshold—avoid chlorpromazine and clozapine
  • anticholinergic activity—to minimize potential for increasing confusion
  • extrapyramidal side-effects—especially akathisia, parkinsonism, and neuroleptic malignant syndrome
  • Enzyme induction or other pharmacodynamic interaction with other drugs

Regular medication with long-acting drugs, compared with short-acting drugs as required, is less likely to produce:

  • withdrawal syndrome
  • development of addiction
  • reinforcement of unwanted behaviour

Agitation and aggression

Because of the lack of controlled trials, prescribing for agitation and aggression after brain injury is very much trial and error, requiring good monitoring and documentation of the behaviour. If there is no evidence of benefit then the drug should be withdrawn and another drug tried. Be wary of responding to every episode of aggression by increasing the dose or adding a new drug.

Of all the drugs used in the management of agitation and aggression only b-blockers, in very large doses, have been exposed to randomized controlled trials,(68) which showed a slight effect in favour of medication.

Nevertheless, for many psychiatrists carbamazepine is the drug of first choice for aggression after brain injury. It has the advantage of anticonvulsant properties, as well as mood-stabilizing effects. Perhaps a third of patients will respond. Some clinicians recommend sodium valproate.

Antipsychotics should be used in the presence of delusions or persecutory ideas of reference, and possibly when the patient demonstrates undue suspiciousness. Otherwise they should not be the first-line treatment, partly because of the danger that akathisia may perpetuate agitated behaviour which would otherwise have resolved spontaneously. Sulpiride and olanzapine can be recommended as first-line drugs, with risperidone and other new antipsychotic agents held in reserve.

Antidepressants may be helpful, and selective serotonin-reuptake inhibitors should be given in preference to tricyclics. Trazodone, which is sedative, may be particularly useful.

Benzodiazepines and chlormethiazole should be considered for agitation and aggression during the early recovery from severe head injury. But be wary of increasing the confusion, and paradoxical violence due to disinhibition. Because of the potential for addiction, benzodiazepines should not be given to a patient with a chronic aggressive disorder.

Mood disorders and psychosis

Clinically, one has the impression that depression after a head injury is more difficult to treat. This is consistent with the observation that depression, in those who have not suffered a head injury, is more difficult to treat if the patient is found to have evidence of brain damage. However, some studies in head-injured depressed patients have found good response rates. The selection of an antidepressant is no different from that used to treat depression in the absence of brain injury, provided that the principles given in Box 3 are taken into account.

There has been no good trial of antipsychotic drugs in the treatment of psychotic patients after head injury. A case series has shown a good response in the majority of psychotic patients, and this fits with the clinical impression that some delusions and hallucinations do respond. The choice of drug is the same as that for the management of aggression (see above).

Apathy

Bromocriptine and methylphenidate may be useful for treating apathetic states. An initial effect wears away in some patients, but in others a beneficial effect is maintained despite removal of the drug. Methylphenidate, with its risk of addiction and troublesome side-effects, should only be prescribed if bromocriptine has not been successful, under consultant supervision.

Insight, compliance, competence, and detention in hospital

Lack of awareness of deficits is a common problem for the head-injured person(69) and affects compliance with the treatment. As a result, the psychiatrist may be called when the patient demands to leave hospital, even though they would be at risk returning home. If there is evidence of mental disorder then it may be possible to justify detention under the Mental Health Act 1983 (England and Wales), but not if the purpose of doing so is merely to treat a physical condition.

Insight and capacity to consent to treatment should be assessed. Only the very exceptional patient who is demanding to leave hospital following a head injury, and who as a result would be putting his or her health severely at risk, will be found to be competent. In this situation, in England and Wales, it may be possible to detain patients in hospital under common law in their best interests for treatment of a physical condition.

The patient's capacity to give informed consent to any treatment that is being offered may need to be reviewed. They should also be assessed to see whether they are capable of managing their domestic and financial affairs. If they are not, appropriate legal arrangements should be made; in the United Kingdom a receiver may need to be appointed to protect their interests. The prospect of compensation should be considered and, if appropriate, they should be enabled to pursue a personal injury claim.

Service provision for the head-injured

Head-injury services tend to be very heterogeneous and poorly co-ordinated.(70) A head injury co-ordinator or team who identify patients at the outset, i.e. shortly after admission to hospital, is the best solution. They can identify the appropriate services for that individual and ensure continuity of service provision. It helps if there is a named local psychiatrist interested in neuropsychiatry for them to liaise with. The psychiatrist should also be part of the liaison service for the district general hospital, in particular to the trauma unit and neurosurgery. A regional neurobehavioural unit, managing challenging behaviour arising from head injury and other acquired brain injuries, should be available.

Generally brain-injury services are poorly funded. It is often difficult to find services to refer the patient to. In the United Kingdom a recent trial of case management failed to show a beneficial effect, probably because there were insufficient local resources to take on the patients' care.

Further reading

Damasio, A.R. (1994). Descartes' error: emotion, reason and the human brain. Grosset/Putnam, New York.

Eames, P. (1997). Traumatic brain injury. Current Opinion in Psychiatry 10, 49–52.

Levin, H.S., Eisenberg, H.M., and Benton, A.L. (1989). Mild head injury. Oxford University Press, New York.

Lishman, W.A. (1998). Organic psychiatry: the psychological consequences of cerebral disorder (3rd edn). Blackwell Science, Oxford.

Silver, J.M., Yudofsky, S.C., and Hales, R.E. (1994). Neuropsychiatry of traumatic brain injury. American Psychiatric Press, Washington, DC.

Wood, R.L. (1990). Neurobehavioural sequelae of traumatic brain injury. Taylor and Francis, New York.

Chapter References

  1. Lishman, W.A. (1988). Physiogenesis and psychogenesis in the ‘post-concussional syndrome'. British Journal of Psychiatry, 153, 460–9.

  2. Kapur, N. (1997). Injured brains of medical minds: views from within. Oxford University Press.

  3. Teasdale, G.M. (1995). Head injury. Journal of Neurology, Neurosurgery and Psychiatry, 58, 526–39.

  4. Fitzpatrick, M.O., Maxwell, W.L., and Graham, D.I. (1998). The role of the axolemma in the initiation of traumatically induced diffuse axonal injury. Journal of Neurology, Neurosurgery and Psychiatry, 64, 285–7.

  5. Sheriff, F.E., Bridges, L.R., and Sivaloganathan, S. (1994). Early detection of axonal injury after human head trauma using immunocytochemistry for B-amyloid precursor protein. Acta Neuropathologica, 87, 55–62.

  6. Nicholl, J.A.R., Roberts, G.W., and Graham, D.I. (1995). Apolipoprotein E e4 allele is associated with deposition of amyloid B-protein following head injury. Nature Medicine, 1, 135–7.

  7. Hayes, R.L., Lyeth, B.G., and Jenkins, L.W. (1989). Neurochemical mechanisms of mild and moderate head injury; implications for treatment. In Mild head injury (ed. H.S. Levin, H.M. Eisenberg, and A.L. Benton), pp. 54–79. Oxford University Press.

  8. Bishara, S., Partridge, F., Godfrey, H., et al. (1992). Post-traumatic amnesia and Glasgow Coma Scale related to outcome in survivors in a consecutive series of patients with severe closed head injury. Brain Injury, 6, 373–80.

  9. Teasdale, G. and Jennett, B. (1974). Assessment of coma and impaired consciousness. A practical scale. Lancet, ii, 81–4.

  10. Jennett, B. (1996). Epidemiology of head injury. Journal of Neurology, Neurosurgery and Psychiatry, 60, 362–9.

  11. Bryden, J. (1989). How many head injured? The epidemiology of post head injury disability. Models of brain injury rehabilitation (ed. R.L. Wood and P. Eames), pp. 17–27. Chapman & Hall, London.

  12. Levin, H.S., Williams, D.H., Eisenberg, H.M., et al. (1992). Serial MRI and neurobehavioural findings after mild to moderate closed head injury. Journal of Neurology, Neurosurgery and Psychiatry, 55, 255–62.

  13. Ruff, R.M., Buschbaum, M.S., Troster, A.I., et al. (1989). Computerised tomography, neuropsychology, and positron emission tomography in the evaluation of head injury. Neuropsychiatry, Neuropsychology and Behavioural Neurology, 2, 103–23.

  14. Wilson, J.L.T. and Wyper, D. (1992). Neuroimaging and neuropsychological functioning following closed head injury: CT, MRI, and SPECT. Journal of Head Trauma Rehabilitation, 7, 29–39.

  15. Goldenberg, G., Oder, W., Spatt, J., et al. (1992). Cerebral correlates of disturbed executive function and memory in survivors of severe closed head injury: a SPECT study. Journal of Neurology, Neurosurgery and Psychiatry, 55, 362–8.

  16. Markowitsch, H.J., Kessler, J., Van Der Van, C., Weber-Luxenburger, G., Albers, M., and Heiss, W.D. (1998). Psychic trauma causing grossly reduced brain metabolism and cognitive deterioration. Neuropsychologia, 36, 77–82.

  17. Nelson, H.E. and Willison, J.R. (1991). National adult reading test (2nd edn). NFER-Nelson, Windsor.

  18. Wilson, B.A., Alderman, N., Burgess, P.W., Emslie, H., and Evans, J.J. (1996). Behavioural assessment of the dysexecutive syndrome. Thames Valley Test Co., Bury St Edmunds, Suffolk.

  19. World Health Organization (1980). International classification of impairments, disabilities, and handicaps. World Health Organization, Geneva.

  20. Teasdale, T.W. and Engberg, A. (1997). Duration of cognitive dysfunction after concussion, and cognitive dysfunction as a risk factor: a population study of young men. British Medical Journal, 315, 569–72.

  21. Lishman, W.A. (1968). Brain damage in relation to psychiatric disability after head injury. British Journal of Psychiatry, 114, 373–410.

  22. Pilowsky, I. (1985). Cryptotrauma and ‘accident neurosis'. British Journal of Psychiatry, 147, 310–11.

  23. Claparède, E. (1911). Récognition et moiï;té. Archives of Psychology (Genève), 11, 79–90.

  24. Whitty, C.W.M. and Zangwill, O.L. (1966). Traumatic amnesia. In Amnesia (ed. C.W.M. Whitty and O.L. Zangwill), pp. 92–108. Butterworths, London.

  25. Ruff, R. M., Young, D., Gautille, T., et al. (1991). Verbal learning deficits following severe head injury: heterogeneity in recovery over 1 year. Journal of Neurosurgery, 75, S50–S58.

  26. Wilson, B. (1992). Recovery and compensation strategies in head injured memory impaired people several years after insult. Journal of Neurology, Neurosurgery and Psychiatry, 55, 177–80.

  27. Shallice, T. and Burgess, P.W. (1991). Deficits in strategy application following frontal lobe damage in man. Brain, 114, 727–41.

  28. Brooks, D.N. (1975). Long and short term memory in head injured patients. Cortex, 11, 329–40.

  29. Adamovich, B.B. and Henderson, J.A. (1990). Traumatic brain injury. In Aphasia and related neurogenic disorders (ed. L. La Pointe), pp. 196–209. Thieme Medical, New York.

  30. Corkin, S., Rosen, J., Sullivan, E.V., and Clegg, R.A. (1989). Penetrating head injury in young adulthood exacerbates cognitive decline in later years. Journal of Neuroscience, 9, 3876–83.

  31. Mayeux, R., Ottoman, R., Maestre, G., et al. (1995). Synergistic effects of head injury and apolipoprotein e4 in patients with Alzheimer's disease. Neurology, 45, 555–7.

  32. Lezak, M.D. (1978). Living with the characterologically altered brain injured patient. Journal of Clinical Psychiatry, 39, 592–8.

  33. Parker, R.S. (1996). The spectrum of emotional distress and personality changes after minor head injury incurred in a motor vehicle accident. Brain Injury, 10, 287–302.

  34. Alexander, M.P. (1982). Traumatic brain injury. In Psychiatric aspects of neurologic disease, Vol. 2 (ed. D.F. Benson and D. Blumer), pp. 219–49. Grune and Stratton, New York.

  35. Streeter, C.C., Van Reekum, R., Shorr, R.I., and Bachman, D.L. (1995). Prior head injury in male veterans with borderline personality disorder. Journal of Nervous and Mental Disease, 183, 577–81.

  36. Damasio, A.R. (1996). The somatic marker hypothesis and the possible functions of the prefrontal cortex. Philosophical Transactions of the Royal Society London B, 351, 1413–20.

  37. Thomsen, I.V. (1974). The patient with severe head injury and his family: a follow-up study of 50 patients. Scandinavian Journal of Rehabilitation Medicine, 6, 180–3.

  38. Olver, J.H., Ponsford, J.L., and Curran, C.A. (1996). Outcome following traumatic brain injury: a comparison between 2 and 5 years after injury. Brain Injury, 10, 841–8.

  39. Symonds, C.P. (1937). Mental disorder following head injury. Proceedings of the Royal Society of Medicine, 30, 1081–94.

  40. Levine, D.N. and Grek, A. (1984). The anatomic basis of delusions after right cerebral infarction. Neurology, 34, 577–82.

  41. Weinstein, E.A. and Kahn, R.L. (1951). Patterns of disorientation in organic brain disease. Journal of Neuropathology and Clinical Neurology, 1, 214.

  42. Pick, A. (1903). Clinical studies. III: on reduplicative paramnesia. Brain, 26, 260–7.

  43. Fleminger, S. and Burns, A. (1993). The delusional misidentification syndromes in patients with and without evidence of organic cerebral disorder: a structured review of case reports. Biological Psychiatry, 33, 22–32.

  44. Davison, K. and Bagley, C.R. (1969). Schizophrenia-like psychoses associated with organic disorders of the central nervous system: a review of the literature. In Current problems in neuropsychiatry: schizophrenia, epilepsy, the temporal lobe (ed. R.N. Herrington), British Journal of Psychiatry Special Publication No. 4, pp. 113–84. Headley Brothers, Ashford.

  45. Wilcox, J.A. and Nasrallah, H.A. (1987). Childhood head trauma and psychosis. Psychiatry Research, 21, 303–6.

  46. Jorge, R.E., Robinson, R.G., Arndt, S.V., Starkstein, S.E., Forrester, A.W., and Geisler, F. (1993). Depression following traumatic brain injury: a 1 year longitudinal study. Journal of Affective Disorder, 27, 233–43.

  47. Epstein, R.S. and Ursano, R.J. (1994). Anxiety disorders. In Neuropsychiatry of traumatic brain injury (ed. J.M. Silver, S.C. Yudofsky, and R.E. Hales), pp. 285–311. American Psychiatric Press, Washington, DC.

  48. Achté, K.A., Lönnqvist, J., and Hillbom, E. (1970). Suicides of war brain-injured veterans. Psychiatrica Fennica, 1, 231–9.

  49. Harris, E.D. and Barraclough, B. (1997). Suicide as an outcome for mental disorders. A meta-analysis. British Journal of Psychiatry, 170, 205–28.

  50. Brooke, M.M., Questad, K.A., Patterson, D.R., et al. (1992). Agitation and restlessness after closed head injury: a prospective study of 100 consecutive admissions. Archives of Physical Medicine and Rehabilitation, 73, 320–3.

  51. Mysiw, W.J. and Sandel, M.E. (1997). The agitated brain injured patient. Part 2: Pathophysiology and treatment. Archives of Physical Medicine and Rehabilitation, 78, 213–20.

  52. Galski, T., Palasz, J., Bruno, R.L., and Walker, J.E. (1994). Predicting physical and verbal aggression on a brain trauma unit. Archives of Physical Medicine and Rehabilitation, 75, 380–3.

  53. Rönty, H., Ahonen, A., Tolonen, U., Heikkilä, J., and Niemelä, O. (1993). Cerebral trauma and alcohol abuse. European Journal of Clinical Investigation, 23, 182–7.

  54. Sparadeo, F.R. and Gill, D. (1989). Effects of prior alcohol use on head injury recovery. Journal of Head Trauma Rehabilitation, 4, 75–82.

  55. Rutherford, W.H. (1989). Postconcussion symptoms: relationship to acute neurological indices, individual differences and circumstances of injury. In Mild head injury (ed. H.S. Levin, H.M. Eisenberg, and A.L. Benton), pp. 217–28. Oxford University Press, New York.

  56. Povlishock, J.T. and Coburn, T.H. (1989). Morphological change associated with mild head injury. In Mild head injury (ed. H.S. Levin, H.M. Eisenberg, and A.L. Benton), pp. 37–53. Oxford University Press, New York.

  57. Montgomery, E.A., Fenton, G.W., McClelland, R.J., MacFlynn, G., and Rutherford, W.H. (1991). The psychobiology of minor head injury. Psychological Medicine, 21, 375–84.

  58. Binder, L.M. and Rohling, M.L. (1996). Money matters: a meta-analytic review of the effects of financial incentives on recovery after closed-head injury. American Journal of Psychiatry, 153, 7–10.

  59. Annegers, J.F., Grabow, J.D., Groover, R.V., Laws, E.R., Elveback, L.R., and Kurland, L.T. (1980). Seizures after head trauma: a population study. Neurology, 30, 683–9.

  60. Schierhout, G. and Roberts, I. (1998). Prophylactic antiepileptic agents after head injury: a systematic review. Journal of Neurology, Neurosurgery and Psychiatry, 64, 108–12.

  61. Wroblewski, B.A., Glenn, M.B., Whyte, J., and Singer, W.D. (1989). Carbamazepine replacement of phenytoin, phenobarbital and primidone in a rehabilitation setting: effects on seizure control. Brain Injury, 3, 149–56.

  62. Max, J.E., Robin, D.A., Lindgren, S.D., et al. (1997). Traumatic brain injury in children and adolescents: psychiatric disorders at two years. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1278–85.

  63. Roberts, A.H. (1969). Brain damage in boxers. Pitman, London.

  64. Jordan, B.D., Relkin, N.R., Ravdin, L.D., et al. (1997). Apolipoprotein E e4 associated with chronic traumatic brain injury boxing. Journal of the American Medical Association, 278, 136–40.

  65. Wade, D.T., King, N.S., Wenden, F.J., Crawford, S., and Caldwell, F.E. (1998). Routine follow up after head injury: a second randomised controlled trial. Journal of Neurology Neurosurgery and Psychiatry, 65, 177–83.

  66. Mateer, C.A. and Ruff, R.M. (1990). Effectiveness of behavior management procedures in the rehabilitation of head-injured patients. In Neurobehavioural sequelae of traumatic brain injury (ed. R. L. Wood), pp. 277–302. Taylor and Francis, New York.

  67. Goldstein, L.B. (1995). Prescribing of potentially harmful drugs to patients admitted to hospital after head injury. Journal of Neurology, Neurosurgery and Psychiatry, 58, 753–5.

  68. Brooke, M.M., Patterson, D.R., Questad, K.A., Cardenas, D., and Farrel-Roberts, L. (1992). The treatment of agitation during initial hospitalization after traumatic brain injury. Archives of Physical Medicine and Rehabilitation, 73, 917–21.

  69. Prigatano, G.P. and Schacter, D.L. (1991). Awareness of deficit after brain injury: clinical and theoretical issues. Oxford University Press, New York.

  70. Greenwood, R.J. and McMillan, T.M. (1993). Models of rehabilitation programmes for the brain injured adult. 1: Current provision, efficacy and good practice. Clinical Rehabilitation, 7, 248–55.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.12 Alcohol-induced dementia (alcohol-induced cognitive impairment)

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.12 Alcohol-induced dementia (alcohol-induced cognitive impairment)

Jane Marshall

Introduction
Diagnostic criteria
Neuropathology
Structural neuroimaging
Functional neuroimaging
Neuropsychological deficits
Conclusion
Chapter References

Introduction

Alcoholic brain damage was, until fairly recently, viewed as existing in two major forms: the alcoholic Korsakoff syndrome and alcoholic ‘dementia'. Most ‘alcoholics' suffering long-term cognitive impairment were thought to fit into the clearly defined Korsakoff category. A smaller proportion, with ‘widespread cerebral dysfunction of an uncertain nature' was included in the poorly defined category of alcoholic ‘deterioration' or ‘dementia'.(1,2)

The alcoholic Korsakoff syndrome, caused by thiamine deficiency, has been the focus of comprehensive research (it should be noted that the chronic Korsakoff syndrome does not respond to thiamine). Research into the aetiology of alcoholic ‘dementia' has been less rigorous, but evidence for the direct neurotoxic effect of alcohol has been suggested by neuropathological and neuroimaging studies, and by animal experiments. (The Korsakoff syndrome is considered in Chapter 4.1.13.)

Diagnostic criteria

Diagnostic criteria for ‘substance-induced persisting dementia' are included in DSM-IV(3) (Table 1), which also states that there must be evidence from the history, physical examination, or laboratory findings that the deficits are aetiologically related to the persisting effects of substance use (in this case alcohol). The amnesic (Korsakoff) syndrome is listed separately in ICD-10,(4) whereas alcoholic ‘dementia' is included under the ‘residual and late-onset psychotic disorder' category, where diagnostic guidelines can be found.

Table 1 DSM-IV diagnostic criteria for substance-induced persisting dementia

Neuropathology

Early neuropathological studies of the alcoholic brain described fairly uniform cerebral atropy, mainly over the dorsolateral frontal regions, widened sulci, a narrowed cortical ribbon, and enlargement particularly of the anterior horns of the lateral ventricles.(1) Air encephalographic studies indicated that between half and three-quarters of subjects showed cortical changes or ventricular enlargement.(5,6) In comparison with controls, brain weights of alcoholics are reduced at autopsy.(7,8) Brain volume, estimated by the volume of the pericerebral space—the cerebrospinal fluid-filled region between the brain and the skull—is also reduced.(9) This indirect measure of cerebral atrophy is, however, mostly described in alcoholics with liver disease or Wernicke's encephalopathy.

The reduction in cerebral volume seen in the alcoholic brain is due mainly to the loss of white matter in the cerebral hemispheres.(10,11) The corpus callosum, in particular, is reduced in thickness.(12) Cortical grey matter appears also to be affected, although the evidence is more equivocal. The selective neuronal loss in the superior frontal cortex reported in one study(13) was not confirmed in another.(11) However, there is evidence that individual neurones are shrunken in regions where neuronal numbers are normal, such as the superior frontal, cingulate, and motor cortices.(13,14)

Animal research suggests that alcohol has a direct neurotoxic effect on the brain. Chronic ingestion of ethanol by well-nourished rats has been shown to be toxic to cholinergic projection neurones(15) and to reduce the complexity of dendritic arborization in hippocampal pyramidal neurones.(16) In the former study, transplantation of cholinergic neurones into the hippocampus and neocortex corrected the cholinergic deficits and memory abnormalities. In the latter, abstinence led to an increase in dendritic arborization.

Structural neuroimaging

Neuroimaging studies (CT and magnetic resonance imaging (MRI)) comparing recently detoxified alcoholics without obvious cognitive impairment with age-matched controls confirm that the alcoholics show evidence of reduced cortical brain volume affecting both grey and white matter, and also increased cerebrospinal fluid spaces.(17) These changes in brain structure are evident in young ‘social drinkers',(18) but are more prominent in older age groups. Women appear to be particularly vulnerable. However, clinico-radiological comparisons have been equivocal, with measures of radiological change failing to correlate consistently with either duration of drinking or the severity of cognitive impairment. The role of concurrent liver disease is likewise poorly understood. Abstinence leads to reversibility of brain shrinkage;(19) this is most marked in younger individuals and in women.(20) However, many abstinent alcoholics continue to have enlarged ventricles. CT studies have also reported altered absorption densities in the alcoholic brain,(2) the significance of which is not fully understood.

MRI studies have reported volume reductions in localized cortical and subcortical structures, especially the frontal lobes,(21) the mesial temporal lobe structures,(22) the anterior hippocampus,(23) mammillary bodies and cerebellum,(24,25) and corpus callosum,(26) particularly in older age groups. A controlled 5-year follow-up study of alcohol-dependent (n = 16) and control (n = 26) subjects found that both groups showed evidence of age-related reductions in cortical grey matter at follow-up (especially in the prefontal cortex), also enlargement of the lateral and third ventricles.(27) While the alcohol-dependent subjects showed additional loss in the anterior superior temporal cortex, the alcohol-dependent subjects who maintained sobriety over the follow-up period had similar rates of change in ventricular volume as the controls. Continued alcohol abuse in the dependent group resulted in cortical grey-matter volume loss, the degree of which was predicted by the amount of alcohol consumed.

Functional neuroimaging

Functional imaging studies have shown hypometabolism in the frontal and parietal cortices of chronic alcoholics without major neurological impairment when compared with normal controls.(28,29 and 30) These abnormalities improve following abstinence,(30,31) mainly during the 16 to 30 days after the last use of alcohol. Metabolic recovery is most marked in the frontal area.(30)

Proton magnetic resonance spectroscopy can be combined with MRI, allowing in vivo insight into brain metabolism.(32,33 and 34) The metabolic changes observed in the few magnetic resonance spectroscopy studies that have been carried out suggest neuronal loss and compensatory gliosis.

Neuropsychological deficits

Many individuals with a history of chronic excessive alcohol consumption show evidence of moderate impairment in short- and long-term memory, learning, visuoperceptual abstraction, visuospatial organization, the maintenance of cognitive set, and impulse control.(35) This tendency for alcoholics to show proportionally greater visuospatial than language-related impairments suggests that alcohol might have a selective effect on the right hemisphere : the so-called ‘right hemisphere hypothesis'.(36) However, right hemisphere functions also decline with ageing and the current view is that the functional lateralities of ‘alcoholics' and ageing individuals are similar to normal controls.(36)

Neuropsychological performance improves with abstinence but impairments are still detectable even after 5 years of abstinence.(37) Performance on neuropsychological tests has generally been poorly correlated with structural imaging changes,(19,38) particularly with changes in grey-matter volume. However, one MRI study reported significant correlations between cortical (sulcal) and subcortical (ventricular) fluid volumes and some cognitive measures.(22) Another study using a combination of structural (CT or MRI) and functional imaging (positron emission tomography) together with neuropsychological tests in older alcohol-dependent patients who were abstinent found a significant correlation between degree of atrophy/metabolic functioning in the cingulate gyrus, and performance on the Wisconsin Card Sort Test.(39)

Neuropsychological test scores do not predict outcome in alcohol-dependent patients.(40,41)

Conclusion

Individuals with alcohol-induced brain damage and cognitive impairment are a heterogeneous group. The underlying mechanisms are probably numerous, complex, and interrelated. Alcohol and acetaldehyde neurotoxicity, thiamine depletion, and metabolic factors, such as hypoxia, electrolyte imbalance, and hypoglycaemia, which result from acute or chronic intoxication and withdrawal are all important. Recurrent alcohol withdrawal has been hypothesized to have a kindling effect.(42) During alcohol withdrawal there is increased N-methyl-D-aspartate (NMDA) function which is postulated to lead to increased neuronal excitability and to glutamate-induced neurotoxicity.(43) The way in which alcohol interferes with glutamatergic neurotransmission, especially through the NMDA receptor, is probably central to an understanding of its long-term effects on the brain.

Chapter References

  1. Lishman, W.A. (1981). Cerebral disorder in alcoholism. Syndromes of impairment. Brain, 104, 1–20.

  2. Lishman, W.A. (1990). Alcohol and the brain. British Journal of Psychiatry, 156, 635–44.

  3. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  5. Brewer, C. and Perrett, L. (1972). Brain damage due to alcohol consumption: an air-encephalographic, psychometric and electroencephalographic study. British Journal of Addiction, 66, 170–82.

  6. Haug, J.O. (1968). Pneumoencephalographic evidence of brain damage in chronic alcoholics. Acta Psychiatrica Scandinavic, Supplementum, 203, 139–43.

  7. Harper, C.G. and Blumbergs, P.C. (1982). Brain weights in alcoholics. Journal of Neurology, Neurosurgery and Psychiatry, 45, 838–40.

  8. Torvik, A., Lindboe, C.F., and Rogde, S. (1982). Brain lesions in alcoholics: a neuropathological study with clinical correlations. Journal of Neurological Science, 56, 233–48.

  9. Harper, C.G. and Kril, J.J. (1985). Brain atrophy in chronic alcoholic patients—a quantitative pathological study. Journal of Neurological and Neurosurgical Psychiatry, 48, 211–17.

  10. Harper, C.G., Kril, J.J., and Holloway, R.L. (1985). Brain shrinkage in chronic alcoholics: a pathological study. British Medical Journal, 290, 510–14.

  11. Jensen, G.B. and Pakkenburg, B. (1993). Do alcoholics drink their neurones away? Lancet, 342, 1201–4.

  12. Harper, C.G. and Kril, J.J. (1988). Corpus callosal thickness in alcoholics. British Journal of Addiction, 83, 577–80.

  13. Harper, C.G., Kril, J.J., and Daly, J.M. (1987). The specific gravity of the brains of alcoholic and control patients: a pathological study. British Journal of Addiction, 82, 1349–54.

  14. Kril, J.J. and Harper, C.G. (1989). Neuronal counts from four cortical regions in alcoholic brains. Acta Neuropathologica, 79, 200–4.

  15. Arendt, T.A., Allen, Y., Sinden, J., et al. (1988). Cholinergic-rich brain transplants reverse alcohol-induced memory deficits. Nature, 332, 448–50.

  16. McMullan, P.A., Saint-Cyr, J.A., and Carlen, P.L. (1984). Morphological alterations in rat CA1 hippocampal pyramidal cell dendrites resulting from chronic ethanol consumption and withdrawal. Journal of Comparative Neurology, 225, 111–18.

  17. Charness, M.E. (1993). Brain lesions in alcoholics. Alcoholism: Clinical and Experimental Research, 17, 2–11.

  18. Cala, L.A., Jones, B., Burns, P., et al. (1983). Results of computerised tomography, psychometric testing and dietary studies in social drinkers, with emphasis on reversibility after abstinence. Medical Journal of Australia, 2, 264–9.

  19. Ron, M.A. (1983). The alcoholic brain: CT scan and psychological findings. Psychological Medicine Monograph 3. Cambridge University Press.

  20. Carlen, P.L. and Wilkinson, D.A. (1987). Reversibility of alcohol-related brain damage: clinical and experimental observations. Acta Medica Scandinavica, 222 (Supplement 717), 19–26.

  21. Pfefferbaum, A., Sullivan, E.V., Mathalon, D.H., and Lim, K.O. (1997). Frontal lobe volume loss observed with magnetic resonance imaging in older chronic alcoholics. Alcoholism: Clinical and Experimental Research, 21, 521–9.

  22. Jernigan, T.L., Butters, N., and Di Traglia, G. (1991). Reduced cerebral gray matter observed in alcoholics using magnetic resonance imaging. Alcoholism: Clinical and Experimental Research, 15, 418–27.

  23. Sullivan, E.V., Marsh, L., Mathalon, D.H., Lim, K.O., and Pfefferbaum, A. (1995). Anterior hippocampal volume deficits in nonamnesic, ageing chronic alcoholics. Alcoholism: Clinical and Experimental Research, 19, 110–22.

  24. Davila, M.D., Shear, P.K., Lane, B., Sullivan, E.V., and Pfefferbaum, A. (1994). Mammillary body and cerebellar shrinkage in chronic alcoholics: an MRI and neuropsychological study. Neuropsychology, 8, 433–44.

  25. Shear, P.K., Sullivan, E.V., Lane, B.J., and Pfefferbaum, A. (1996). Mammillary body and cerebellar shrinkage in chronic alcoholics with and without amnesia. Journal of the International Neuropsychological Society, 2, 34–5.

  26. Pfefferbaum, A., Lim, K.O., Desmond, J.E., and Sullivan, E.V. (1996). Thinning of the corpus callosum in older alcoholic men: a magnetic resonance imaging study. Alcoholism: Clinical and Experimental Research, 20, 752–7.

  27. Pfefferbaum, A., Sullivan, E.V., Rosenbloom, M.J., Mathalon, D.H., and Lim, K.O. (1998). A controlled study of cortical grey matter and ventricular changes in alcoholic men over a 5-year interval. Archives of General Psychiatry, 55, 905–12.

  28. Sachs, H., Russell, J.A.G., Christman, D.R., and Cook, B. (1987). Alteration of regional cerebral glucose metabolic rate in non-Korsakoff chronic alcoholism. Archives of Neurology, 44, 1242–51.

  29. Volkow, N.D., Hitzemann, R., Wang, G.-J., et al. (1992). Decreased brain metabolism in neurologically intact healthy alcoholics. American Journal of Psychiatry, 149, 1016–22.

  30. Volkow, N.D., Wang, G.-J., Hitzemann, R., et al. (1994). Recovery of brain glucose metabolism in detoxified alcoholics. Americal Journal of Psychiatry, 151, 178–83.

  31. Nicolas, J.M., Catafau, A.M., Estruch, R., et al. (1993). Regional cerebral blood flow—SPECT in chronic alcoholism: relation to neuropsychological testing. Journal of Nuclear Medicine, 34, 1452–9.

  32. Fein, G., Meyerhoff, D.J., Di Sclafani, V., et al. (1994). 1H magnetic resonance spectroscopic imaging separates neuronal from glial changes in alcohol-related brain atrophy. In Alcohol and glial cells, pp. 227–41. Research Monograph 27. National Institutes of Health, Bethesda, MD.

  33. Martin, P.R., Gibbs, S.J., Nimmerrichter, A.A., Riddle, W.R., Welch, L.W., and Willcott, M.R. (1995). Brain proton magnetic resonance spectroscopy studies in recently abstinent alcoholics. Alcoholism: Clinical and Experimental Research, 4, 1078–82.

  34. Seitz, D., Widmann, U., Seeger, U., et al. (1999). Localised proton magnetic resonance spectroscopy of the cerebellum in detoxifying alcoholics. Alcoholism: Clinical and Experimental Research, 23, 158–63.

  35. Oscar-Berman, M. (1990). Learning and memory deficits in detoxified alcoholics. NIDA Research Monographs, 101, 136–55.

  36. Ellis, R.J. and Oscar-Berman, M. (1989). Alcoholism aging, and functional cerebral asymmetries. Psychological Bulletin, 106, 128–47.

  37. Brandt, J., Butters, N., Ryan, C., et al. (1983). Cognitive loss and recovery in long term alcohol abusers. Archives of General Psychiatry, 40, 435–42.

  38. Carlen, P.L., Wilkinson, D.A., and Wortzman, G., et al. (1981). Cerebral atrophy and functional deficits in alcoholics without clinically apparent liver disease. Neurology, 31, 377–85.

  39. Adams, K.M., Gilman, S., Koeppe, R.A., et al. (1993). Neuropsychological deficits are correlated with frontal hypometabolism in positron emission tomography studies of older alcoholic patients. Alcoholism: Clinical and Experimental Research, 17, 205–10.

  40. Alterman, A.I., Kushner, H., and Holahan, J.M. (1990). Cognitive functioning and treatment outcome in alcoholics. Journal of Nervous and Mental Disorders, 178, 494–9.

  41. Leenane, K.J. (1988). Patients with alcohol-related brain damage: therapy and outcome. Australian Drug and Alcohol Review, 7, 89–92.

  42. Ballenger, J.C. and Post, R.M. (1978). Kindling as a model for alcohol withdrawal syndromes. British Journal of Psychiatry, 33, 1–14.

  43. Tsai, G., Gastfriend, D.R., and Coyle, J.T. (1995). The glutamatergic basis of human alcoholism. American Journal of Psychiatry, 152, 332–40.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.13 Amnesic syndromes

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.13 Amnesic syndromes

Michael D. Kopelman

Introduction
Transient amnesias
 | Transient global amnesia
 | Transient epileptic amnesia
 | Head injury
 | Alcoholic blackouts
 | After electroconvulsive therapy
 | Post-traumatic stress disorder
 | Psychogenic fugue
 | Amnesia for offences
Persistent memory disorder
 | The Korsakoff syndrome
 | Herpes encephalitis
 | Severe hypoxia
 | Vascular disorders
 | Head injury
 | Other causes of an amnesic syndrome
 | Neuropsychological aspects
Confabulation disorders
Neurochemistry and neuropharmacology of memory disorders
Conclusions
Further reading
Chapter References

Introduction

Amnesic disorders can be broadly classified across two orthogonal dimensions. Along the first dimension, there can be transient or discrete episodes of amnesia as opposed to persistent memory impairment. On the second dimension, memory loss can result from either neurological damage or psychological causation, although admixtures of these factors are, of course, very common. The notion of confabulation has traditionally been associated with amnesic syndromes, particularly the Korsakoff syndrome, although it may have a separate basis, and false memories are now known to arise in a number of different situations. With the advent of drugs purporting to influence memory, there is increasing interest in the psychopharmacology of memory disorders. In this chapter, these topics will be considered in turn.

Transient amnesias

Transient global amnesia

Transient global amnesia most commonly occurs in the middle-aged or elderly, more frequently in men, and it results in a period of amnesia lasting several hours. It is characterized by repetitive questioning, and there may be some confusion, but patients do not report any loss of personal identity (they know who they are). It is sometimes preceded by headache or nausea, a stressful life event, a medical procedure, or vigorous exercise. Hodges and Ward(1) found that the mean duration of amnesia was 4 h and the maximum was 12 h. In 25 per cent of their sample, there was a past history of migraine, which was considered to have a possible aetiological role. In a further 7 per cent of the sample, the patients subsequently developed unequivocal features of epilepsy (there had been no focal signs or features of epilepsy during the original attack) and the memory loss was therefore attributed, in retrospect, to previously undiagnosed epilepsy. There was no association with either a past history of vascular disease, clinical signs suggestive of vascular pathology, or known risk factors for vascular disease. In particular, there was no association with transient ischaemic attacks. In 60 to 70 per cent of the sample, the underlying aetiology was unclear.

In instances where neuropsychological tests have been administered to patients during their acute episode of transient memory loss,(1,2) the patients showed a profound anterograde amnesia, as expected, on tests of both verbal and non-verbal memory. However, performance on tests of retrograde memory was variable. Follow-up studies showed either complete or almost complete recovery of memories, several weeks to months after the acute attack.

The general consensus is that the amnesic disorder results from transient dysfunction in limbic–hippocampal circuits, crucial to memory formation. For example, Stillhard et al.(3) reported severe bitemporal hypoperfusion during an episode of transient global amnesia using single-photon emission CT (SPECT). Positron emission tomography (PET) in patients with transient global amnesia gives findings consistent with the SPECT results.

Transient epileptic amnesia

This refers to the minority of patients with transient global amnesia in whom epilepsy appears to be the underlying cause of the syndrome.(1) Where epilepsy has not previously been diagnosed, the main predictive factors for an epileptic aetiology are brief episodes of memory loss (an hour or less) with multiple attacks.(1) It is important to note that standard electroencephalography (EEG) and CT findings are often normal. However, an epileptic basis to the disorder may be revealed on sleep EEG recordings.(4)

Patients with transient epileptic amnesia may show residual deficits in between their attacks, associated with their underlying neuropathology. Kopelman et al.(4) found a moderate degree of residual anterograde memory impairment in their patient. Multiple small regions of signal alteration were subsequently found in the medial temporal lobes in this patient, as well as medial temporal hypometabolism on a fluorodeoxyglucose (FDG) PET scan. Kapur et al.(5) described a single case, in whom they found a residual interictal retrograde amnesia, in the presence of only minor anterograde memory impairment. They interpreted this as a case of ‘isolated retrograde amnesia'.

Epilepsy may, of course, give rise to automatisms or postictal confusional states. Where there is an automatism, there is always bilateral involvement of the limbic structures involved in memory formation, including the hippocampal and parahippocampal structures bilaterally as well as the mesial diencephalon. Consequently, amnesia for the period of automatic behaviour is always present and is usually complete.

Head injury

In head injury, it is important to distinguish between a brief period of retrograde amnesia, which may last only a few seconds or minutes, a longer period of post-traumatic amnesia, and islands of preserved memory within the amnesic gap.(6,7) Occasionally post-traumatic amnesia may exist without any retrograde amnesia, although this is more common in cases of penetrating lesions. Sometimes there is a particularly vivid memory for images or sounds occurring immediately before the injury, on regaining consciousness, or during a lucid interval between the injury and the onset of post-traumatic amnesia.

Post-traumatic amnesia is generally assumed to reflect the degree of underlying diffuse brain pathology, in particular rotational forces giving rise to axonal tearing and generalized cognitive impairment. The length of post-traumatic amnesia is predictive of eventual cognitive outcome,(8) psychiatric outcome,(7) and social outcome.(8) However, the duration of post-traumatic amnesia is often not well documented in medical records, and these relationships are often weaker than is generally assumed. In addition, contusion to the frontal and anterior temporal lobes is a common consequence of head injury. Various authors have described a disproportionate degree of retrograde memory loss associated with damage to these structures, although an interaction of psychological and neurological factors cannot be excluded in such cases.

Post-traumatic amnesia needs to be distinguished from the persisting anterograde memory impairment, which may be detected on clinical assessment or cognitive testing long after the period of post-traumatic amnesia has ended. Moreover, forgetfulness is a common complaint within the context of a post-traumatic syndrome, which may include anxiety, irritability, poor concentration, and various somatic complaints. Commonly, these complaints persist long after the settlement of any compensation issues.(9)

Alcoholic blackouts

Alcoholic blackouts are discrete episodes of memory loss for significant events, which should not be confused with withdrawal seizures or other ictal phenomena. Alcoholic blackouts are associated with severe intoxication, usually in the context of a history of prolonged alcohol abuse. Goodwin et al.(10) described two types of blackout—the fragmentary and the en bloc. However, alcohol-induced state-dependent experiences can be viewed as related phenomena, and it has been suggested that the three represent gradations of alcohol-induced memory impairment. In state-dependent effects, subjects when sober cannot remember events or facts from an episode of intoxication, which they recall easily when they again become intoxicated. In fragmentary blackouts, the subjects are aware of their memory loss on being told later of an event, there are islands of preserved memory, and the amnesia tends to recover partially through time by shrinkage of the amnesic gap. In en bloc blackouts there is an abrupt beginning and end to the period of memory loss, and the lost memories are very seldom recovered. Blackouts may be more common in binge drinkers, because they are related to a high blood alcohol level. Hypoglycaemia may also be a contributory factor, at least in some cases.

After electroconvulsive therapy

This is an iatrogenic form of transient amnesia. Benzodiazepines(11) and anticholinergic agents(12) can also give rise to transient memory loss in more moderate form.

Subjects tested within a few hours of electroconvulsive therapy (ECT) show a retrograde impairment for information from the preceding 1 to 3 years, a pronounced anterograde memory impairment on both recall and recognition memory tasks, and an accelerated rate of forgetting.(13) When retested approximately 6 to 9 months after completion of a course of ECT, memory returns to normal on objective tests. However, complaints of memory impairment can persist, and they may be evident three or more years after a course of ECT has been completed.(14) It seems that patients with persistent complaints of memory loss tend to be those who have recovered least well from their depression,(13,14) although their complaints tend to focus upon the period for which there was an initial retrograde and anterograde amnesia.

Verbal memory appears to be particularly sensitive to disruption. Unilateral electroconvulsive therapy to the non-dominant hemisphere produces considerably less memory impairment than bilateral ECT, although it is important to identify the non-dominant hemisphere by a valid procedure. Recent studies have attempted to minimize memory disruption by either making changes in premedication or the concomitant administration of other substances, for example glycopyrrolate, physostigmine, thyroxine, dexamethasone, acetylcholine, or other substances. In general, these agents have produced little or no benefit. The most effective methods of avoiding memory deficit consist of either electrode placement over the frontal rather than the temporal lobes or ECT to the non-dominant temporal lobe. In the view of this author, any marginal therapeutic benefits of bilateral ECT are outweighed by the minimization of adverse effects using the non-dominant unilateral technique.

Post-traumatic stress disorder

This clinically important syndrome is described in Chapter 4.6.2. As is well known, it is characterized by intrusive thoughts and memories about the traumatic experience. However, there may be instances of brief memory loss, distortions, or even frank confabulations. For example, a victim of the Herald of Free Enterprise disaster at Zeebruge described trying to rescue a close friend still on board the ship, when other witnesses reported that the close friend had, in fact, not been seen by the victim from the moment the ship turned over. These cases are, of course, confounded by other factors, such as head injury or hypothermia. Nevertheless, it is of interest that post-traumatic stress disorder symptoms can occur, even when a subject is completely amnesic for an episode.(15) Post-traumatic stress disorder victims can show deficits in anterograde memory on formal tasks many years after the original trauma, and there is also evidence that they may show loss of hippocampal volume on magnetic resonance imaging (MRI) brain scan. The latter has been attributed to effects upon glucocorticoid metabolism, although these findings have to be interpreted with caution in view of the rather crude measurements employed and the wide variability in MRI hippocampal volume estimates even in healthy subjects.

Psychogenic fugue

A fugue state is a syndrome consisting of a sudden loss of all autobiographical memories and knowledge of personal identity, usually associated with a period of wandering, for which there is a subsequent amnesic gap on recovery. Characteristically, fugue states last a few hours or days, although there are descriptions of complaints of autobiographical memory loss lasting much longer. Whenever such complaints persist, the suspicion of simulation must arise. Fugue states differ from transient global amnesia or transient epileptic amnesia in that the subject does not know who he or she is, and repetitive questioning is not a characteristic feature in fugues.

As discussed elsewhere,(16) fugue states are always preceded by a severe precipitating stress. Second, depressed mood is also an extremely common antecedent for a psychogenic fugue state, and may be associated with manifest suicidal ideas just before or following recovery from the fugue. Third, various authors have noted that there is often a past history of a previous transient neurological amnesia, such as epilepsy or head injury. In brief, it appears the patients who have experienced a previous transient organic amnesia, and who become depressed and/or suicidal, are particularly likely to go into a fugue in the face of a severe, precipitating stress. That stress may consist of marital or emotional discord, bereavement, financial problems, a criminal charge, or stress during wartime. Fugues have been described as a ‘flight from suicide'.

Amnesia for offences

This is a phenomenon commonly brought to the attention of psychiatrists, particularly forensic psychiatrists, although the empirical literature on this disorder is scanty. Amnesia is claimed by 25 to 45 per cent of offenders in cases of homicide, approximately 8 per cent of perpetrators of other violent crimes, and a small percentage of non-violent offenders.(16,17) It is necessary to exclude underlying neurological or organic factors such as an epileptic automatism, postictal confusional state, head injury, hypoglycaemia, or sleep walking. Underlying organic pathology can be grounds for a so-called ‘insane' automatism in English law (if the result of an internal brain disease) or a ‘sane' automatism (if the consequence of an external agent), but otherwise amnesia per se does not constitute grounds for alleviation of responsibility for an offence.

Amnesia for an offence is most commonly associated with the following.

  1. States of extreme emotional arousal, in which the offence is unpremeditated, and the victim usually a lover, wife, or family member. This is most commonly seen in homicide cases (‘crimes of passion').
  2. Alcohol intoxication (sometimes in association with other substances), usually involving very high peak levels as well as a long history of alcohol abuse. The victim is not necessarily related to the offender, and the offence may vary from criminal damage, through assault, to homicide.
  3. Florid psychotic states or depressed mood. Occasionally offenders describe a delusional account of what has happened, quite at odds with what was seen by other observers, and sometimes resulting in confessions to crimes that the person could not actually have committed (a paramnesia or delusional memory). In many other cases, depressed mood is associated with amnesia for an offence, just as it is a common associate of psychogenic fugue.

It should be noted that many of the factors associated with poor recall in offenders (high emotional arousal, alcohol intoxication, violent crime) are similar to those which have been implicated in poor recall by the victims or eye-witnesses of offences. It should certainly not be assumed that offenders claiming amnesia are malingering.

Persistent memory disorder

The amnesic syndrome can be defined as follows.

An abnormal mental state in which memory and learning are affected out of all proportion to other cognitive functions in an otherwise alert and responsive patient.(18)

The Korsakoff syndrome can be defined in the same way but with the addition of the following phrase:

...resulting from nutritional depletion, notably thiamine deficiency.

In fact, Victor et al.(18) used the first description as a definition of the Korsakoff syndrome, but the present author feels that it is important to distinguish between amnesic syndromes in general (for which the Victor et al. definition suffices) and the particular clinical condition described by Korsakoff,(19) whose cases can all be viewed (with hindsight) as having suffered nutritional depletion, whether of alcoholic or non-alcoholic causation. Various disorders can give rise to an amnesic syndrome.

The Korsakoff syndrome

As mentioned, this is the result of nutritional depletion, namely a thiamine deficiency. Korsakoff(19) described this condition as resulting from alcohol abuse or from a number of other causes, but by far the most common nowadays is alcohol abuse.

Diagnosis

There are frequent misunderstandings about the nature of this disorder. ‘Short-term memory', in the sense that psychologists employ it, is intact but learning over more prolonged periods is severely impaired, and there is usually a retrograde memory loss which characteristically extends back many years or decades.(20) Korsakoff himself noted that his patients ‘reason about everything perfectly well, draw correct deductions from given premises, make witty remarks, play chess or a game of cards, in a word comport themselves as mentally sound persons'.(19) However, he also noted repetitive questioning, the extensive nature of the retrograde memory loss, and a particular problem in remembering the temporal sequence of events, associated with severe disorientation in time. As will be discussed below, he gave examples of confabulation reflecting the problem with the temporal sequence memory, such that real memories were jumbled up and retrieved inappropriately, out of temporal context.

Many cases of the Korsakoff syndrome are diagnosed following an acute Wernicke encephalopathy, involving confusion, ataxia, nystagmus, and opthalmoplegia. Not all these features are always present, and the opthalmoplegia responds rapidly to treatment with high-dose vitamins. These features are often associated with a peripheral neuropathy. However, the disorder can also have an insidious onset, and such cases are more likely to come to the attention of psychiatrists; in these cases, there may be either no known history of or only a transient history of Wernicke features. There are also reports that the characteristic Wernicke–Korsakoff neuropathology (see below) is found much more commonly at autopsy in alcoholics than the diagnosis is made in life, implying that many cases are being missed.

Pathology

The characteristic neuropathology in what is often known as the Wernicke–Korsakoff syndrome consists of neuronal loss, microhaemorrhages, and gliosis in the paraventricular and periaqueductal grey matter.(18) However, there has been debate as to which particular lesions are critical for the manifestation of chronic memory disorder. Victor et al.(18) pointed out that all 24 of their cases in whom the medial dorsal nucleus of the thalamus was affected had a clinical history of persistent memory impairment (Korsakoff syndrome), whereas five cases in whom this nucleus was unaffected had a history of Wernicke features without any recorded clinical history of subsequent memory disorder. By contrast, the mammillary bodies were implicated in all the Wernicke cases, whether or not there was subsequent memory impairment. However, Mair et al.(21) provided a careful pathological and neuropsychological description of two patients with the Korsakoff syndrome, whose autopsies showed lesions in the mammillary bodies and the midline and anterior portion of the thalamus, but not in the medial dorsal nuclei. Mair et al. suggested that the lesions they described might ‘disconnect' a critical circuit running between the temporal lobes and the frontal cortex, and put forward a hypothesis concerning the functional significance of this circuit. Mayes et al.(22) obtained very similar findings in two further patients with the Korsakoff syndrome, who had also been very carefully described both neuropsychologically and at autopsy. Taken together, these findings suggest that the mammillary bodies, the mammillothalamic tract, and the anterior thalamus may be more important to memory dysfunction than the medial dorsal nucleus of the thalamus, but the issue remains controversial.

There is also evidence of general cortical atrophy particularly involving the frontal lobes in patients with the Korsakoff syndrome, and this is associated with neuropsychological evidence of ‘frontal' or ‘executive' test dysfunction in these patients.(23)

There have been a number of neuroimaging studies of the Korsakoff syndrome. CT scan studies indicated a general degree of cortical atrophy, particularly involving the frontal lobes.(24) MRI studies have indicated more specific atrophy in diencephalic structures. The findings in SPECT and PET studies have been more variable, some showing widespread hypoperfusion and hypometabolism, other studies showing very little change relative to healthy controls, but (usually) some degree of frontal hypometabolism.

Prognosis

Victor et al.(18) reported that 25 per cent of patients with the Korsakoff syndrome ‘recover', 50 per cent show improvement through time, and 25 per cent remain unchanged. Whilst it is unlikely that any established patient shows complete recovery, the present author's experience is that substantial improvement does occur over a matter of years; if restated, it is probably correct to say that 75 per cent of these patients show a variable degree of improvement, whilst 25 per cent show no change.

Herpes encephalitis

This can give rise to a particularly severe form of amnesic syndrome.(25) The majority of cases are said to be primary infections, although there may be a history of a preceding ‘cold sore' on the lip. Characteristically, there is a fairly abrupt onset of acute fever, headache, and nausea. There may be behavioural changes. Seizures can occur. The fully developed clinical picture with neck rigidity, vomiting, and motor and sensory deficits seldom occurs during the first week.(26) Diagnosis is by finding a raised titre of antibodies to the virus in the cerebrospinal fluid, but often this is missed and a presumptive diagnosis is made on the basis of the clinical picture as well as severe signal alteration, haemorrhaging, and atrophy in the temporal lobes on MRI brain imaging.

Neuropathological and neuroimaging studies show that there is extensive bilateral temporal lobe damage,(27) although, occasionally, the changes are surprisingly unilateral. There are often frontal changes, most commonly in the orbitofrontal regions, and there is a variable degree of general cortical atrophy. The medial temporal lobe structures are particularly severely affected, including the hippocampi, amygdalae, entorhinal and perirhinal cortices, and other parahippocampal structures. Evidence from studies of bilateral temporal lobectomy as well as animal lesion studies has indicated that these structures are particularly critical in memory formation.

The chronic memory disorder in herpes encephalitis is often very severe,(25) but it shows many resemblances to that seen in the Korsakoff syndrome, consistent with the fact that there are many neural connections between the thalami, mammillary bodies, and the hippocampi.(28) Encephalitis, like head injury, can also implicate basal forebrain structures which give cholinergic outputs to the hippocampi; since these are thought to modulate hippocampal function, this may further exacerbate the damage. Contrary to what was postulated in the 1980s, there appears to be no difference between patients with the Korsakoff syndrome and those with herpes encephalitis in terms of rates of forgetting or in the relative effect upon recall versus recognition memory. The patients with herpes appear to have better ‘insight' into the nature of their disorder and a ‘flatter' temporal gradient to their retrograde memory loss (i.e. less sparing of early memories), and they may have a particularly severe deficit in spatial memory when the right hippocampus is involved.(20) However, the similarities in the episodic memory disorder tend to outweigh the differences.

On the other hand, a more extensive involvement of semantic memory is characteristic in herpes encephalitis, and this results from the widespread involvement of the lateral, inferior, and posterior regions of the temporal lobes. Semantic memory refers to a knowledge of facts, concepts, and language (see Chapter 2.5.2). Left temporal lobe pathology in herpes encephalitis commonly gives rise to an impairment in naming, reading (a so-called ‘surface dyslexia'), and other aspects of lexicosemantic memory. Right temporal lobe damage may lead to a particularly severe impairment in face recognition memory or knowledge of people.

Severe hypoxia

Severe hypoxia can give rise to an amnesic syndrome following carbon monoxide poisoning, cardiac and respiratory arrests, or suicide attempts by hanging or poisoning with the exhaust gases from a car. Drug overdoses may precipitate prolonged unconsciousness and cerebral hypoxia, and this quite commonly occurs in heroin abusers. Zola-Morgan et al.(29) described a patient with repeated episodes of hypoxia and/or cardiovascular problems who developed a moderately severe anterograde amnesia. At autopsy 6 years later, this patient was shown to have a severe loss of pyramidal cells in the CA1 region of the hippocampi bilaterally, with the rest of the brain appearing relatively normal. Hippocampal atrophy on MRI has been reported in amnesic patients in whom hypoxia may have been the cause. The author's research group has also produced evidence of medial temporal lobe atrophy in hypoxic patients, but this same group has also found thalamic hypometabolism in hypoxic patients on FDG-PET scanning, and this finding is consistent with other reports. In brief, the memory disorder is likely to result from a combination of hippocampal and thalamic changes, related to the many common neural pathways between these two structures.(28)

There have been claims that selective damage to these circuits produces an impairment in recall memory, but not in recognition memory.(28) However, there are many commonalities in the pattern of episodic memory impairment between patients who have experienced severe hypoxic episodes and those whose amnesic disorder results from the more extensive temporal lobe damage found in herpes encephalitis.

Vascular disorders

Two types of vascular disorder can particularly affect memory, as opposed to general cognitive functioning, namely thalamic infarction and subarachnoid haemorrhage.

In an elegant CT scan study, von Cramon et al.(30) showed that damage to the anterior thalamus was critical in producing an amnesic syndrome. When the pathology was confined to the more posterior regions of the thalamus, memory function was relatively unaffected. The anterior region of the thalamus is variably supplied by the polar or paramedian arteries in different individuals: both of which are, ultimately, branches of the posterior cerebral artery, that also supplies the posterior region of the hippocampi. When there is a relatively pure lesion of the anterior thalamus, anterograde amnesia without an extensive retrograde memory loss commonly results. However, cases in whom there is also retrograde memory loss, or even a generalized dementia, have been described following thalamic infarction, and this presumably relates to the extent to which thalamic projections are also implicated in the infarction.

Subarachnoid haemorrhage following rupture of a beri aneurysm can result in memory impairment, whether the anterior cerebral or posterior cerebral circulation from the Circle of Willis is involved. Most commonly described in the neuropsychological literature have been ruptured aneurysms from the anterior communicating arteries, because these affect ventromedial frontal structures and the basal forebrain. Gade(31) has argued that it is whether or not the septal nuclei of the basal forebrain are implicated in the ischaemia which determines whether a persistent amnesic syndrome occurs in such patients. Others have attributed the florid confabulation, which these patients often exhibit, to concomitant ventromedial damage.(32)

Head injury

As discussed above, severe head injury can produce a persistent amnesia which may or may not be associated with generalized cognitive impairment. There may be direct trauma to the frontal and anterior temporal lobes, resulting in contusion and haemorrhaging, contrecoup damage, intracranial haemorrhage, and axonal tearing and gliosis following rotational forces. Memory function is commonly the last cognitive function to improve following an acute trauma, and patients can show the characteristic features of an amnesic syndrome. The phenomenon of ‘isolated retrograde amnesia' has been described in other cases of head injury. In many of the latter cases, there appears to have been a differential rate in recovery between an initially severe anterograde memory loss and the retrograde component; in other cases, it is not at all clear that the neurologists and neuropsychologists describing the patients have taken sufficient account of an interaction between psychological and neurological factors. Traumatic head injury is considered in more detail in Chapter 4.1.11.

Other causes of an amnesic syndrome

Deep midline cerebral tumours can give rise to an amnesic syndrome,(7) and this may be exacerbated by surgical or irradiation treatment for pituitary tumours. Other infections, such as tuberculous meningitis or HIV, may, on occasion, give rise to an amnesic syndrome. In the very early stages, Alzheimer dementia may manifest itself as a focal amnesic syndrome.(33) Surgical treatment to the temporal lobes for epilepsy can result in profound amnesia, if there is bilateral involvement. There is increasing evidence that focal lesions in the frontal lobes can also produce severe memory impairment on aspects of anterograde and retrograde memory.(20) This can occur even in the absence of basal forebrain involvement, but it probably results from particular aspects of memory being implicated, including planning and organization, source and context monitoring, and particular aspects of retrieval processes.(34)

Neuropsychological aspects

The terms ‘short-term' and ‘long-term' memory should be abolished from psychiatric discourse, as they cause confusion across disciplines. It is more useful to consider current or recent memory versus remote or autobiographical memory. In addition, ‘prospective memory' refers to remembering to do something.

Concepts of memory are considered in Chapter 2.5.2. As described in that chapter, a distinction is generally drawn between so-called ‘working memory', which holds information for brief periods (a matter of several seconds) and allocates resources, and secondary memory, which holds different types of information on a permanent or semipermanent basis. Secondary memory, in turn, can be subdivided into an episodic (or ‘explicit') component, semantic memory, and implicit memory. Episodic memory refers to incidents or events from a person's past, and is characteristically severely affected in the amnesic syndrome. As mentioned previously, semantic memory refers to a knowledge of facts, concepts, and language. The learning of new semantic memories may be affected in the amnesic syndrome. Other aspects of semantic memory (naming, reading, well-established general knowledge, mental calculation, comprehension) are affected in disorders where there is concomitant widespread temporal lobe or generalized cortical pathology, such as herpes encephalitis, Alzheimer dementia, and semantic dementia (a form of frontotemporal dementia). Implicit memory refers to procedural perceptuomotor skills, and to the facilitation of responses in the absence of explicit memory, known as ‘priming'. Both these aspects are characteristically spared in the amnesic syndrome,(35) although the precise extent of sparing does depend on particular features in the experimental design.(36)

Over the years, there has been extensive debate concerning whether the primary deficit in the amnesic syndrome lies in the initial encoding of information, or some kind of physiological ‘consolidation' into secondary memory, or accelerated forgetting of that information, or in retrieval processes.(37) There is still very little agreement about this debate, but, if anything, the consensus is that retrieval problems are secondary to initial encoding and consolidation impairments,(37) at least in anterograde amnesia. Retrieval deficits may be more important where there is an extensive retrograde memory loss,(20) which might account for why there is a poor correlation between scores on anterograde memory measures and retrograde memory measures.

More recently, there has been an emphasis on the specific functions of the hippocampi, prompted by the need in neuroimaging studies to differentiate their role from that of the frontal lobes. One possibility is that the hippocampi particularly contribute to the binding of complex associations;(38) another is that they are involved in the binding together of the distributed features of an episode as a coherent trace, whilst ensuring that there is sufficient pattern separation of similar episodes.(39) The hippocampi may be especially involved in novel or incremental learning,(40) and they may also contribute to retrieval processes.(41) PET and MRI activation studies have emphasized the role of the frontal lobes in learning processes.(42) The frontal lobes are generally thought to contribute to planning and organization in memory, aspects of context and source memory, awareness of memory performance (metamemory), and to particular aspects of retrieval processes.(34)

There are also many controversies concerning the nature of the extensive retrograde memory loss found in many of the above disorders. Modern neuropsychological studies have confirmed that this retrograde memory loss can extend back many years or decades, but that it characteristically shows a ‘temporal gradient' with relative sparing of early memories. The gradient is characteristically steeper in the amnesic syndrome than in dementing disorders such as Alzheimer dementia or Huntington's disease. The relative sparing of early memories may result from their greater salience and rehearsal, such that they have become assimilated within semantic memory. However, differing patterns of retrograde memory loss can certainly occur. Left temporal lobe damage seems to characteristically affect memory for facts and for the more linguistic components of remote memory,(20) whereas right temporal lobe damage more commonly affects memory for the incidents in a person's life.(20)

Confabulation disorders

Confabulation can be subdivided into ‘spontaneous' confabulation, in which there is a persistent, unprovoked outpouring of erroneous memories, and ‘momentary' or ‘provoked' confabulation, in which fleeting intrusion errors or distortions are seen in response to a challenge to memory, such as a memory test.(43)

Confabulation is widely believed to be particularly associated with the Korsakoff syndrome, but this is incorrect. Confabulation arises in confusional states and in frontal lobe disease.(44) The link with frontal lobe pathology has been established in many investigations.(32,45) Spontaneous confabulation is often seen in the confusional state of a Wernicke encephalopathy, but it is rare in the more chronic phases of the Korsakoff syndrome.(18,43) On the other hand, fleeting intrusion errors or distortions (‘momentary confabulation') do occur in the chronic phase of a Korsakoff syndrome, when memory is challenged. However, such intrusion errors are also seen in healthy subjects when memory is ‘weak' for any reason, such as a prolonged delay until recall.(43) They are also seen in Alzheimer dementia and other clinical amnesic syndromes, and they are certainly not specific to the Korsakoff syndrome.

There has been considerable interest of late in the nature of spontaneous confabulations. Moscovitch and Melo(32) argued that it is a product of the following: (i) faulty cue-retrieval, meaning that cues can be ambiguous, resulting in retrieval errors in normal subjects but more particularly in subjects whose memory is impaired; (ii) impaired strategic search, producing misleading cues and thereby inappropriate memories; (iii) defective monitoring, meaning that the resulting errors are not edited out. Similar hypotheses have been put forward by Burgess and Shallice(46) and by Schacter et al.(39) A second approach to this topic emphasizes problems in the temporal ordering of memories. This is a very old theory, put forward by Korsakoff himself, as well as many other authorities (see, for example, Victor et al.(18)). In a particularly elegant study, Schnider et al.(47) found that a group of ‘spontaneous confabulators' could be differentiated from other amnesic patients and controls on the basis of their errors on a temporal context memory task, but not on other memory or executive tests. There have been two recent studies that provide some support for this viewpoint, but they also make it clear that temporal and other context memory deficits cannot account for all instances of spontaneous confabulation. In an analysis of a severely confabulating patient's errors,(48) it was evident that many confabulations (particularly in episodic memory) may plausibly have resulted from the conflation and inappropriate retrieval of ‘real' memory fragments out of temporal sequence, but that others resulted from perseverations (particularly in semantic memory) or from the patient giving instantaneous, ill-considered, and unchecked responses to immediate environmental and social cues. Likewise, Johnson et al.(49) found that several measures of context memory failed to discriminate between a severely confabulating patient and three other patients with frontal lobe lesions. Johnson et al. concluded that confabulation may reflect an interaction between a vivid imagination, an inability to retrieve autobiographical memories systematically, and source or context monitoring deficits.

The notion of ‘confabulation' or ‘false memory' has now been extended to a variety of other disorders, including delusional memory, confabulation in schizophrenia, false confessions, apparently false memories for child sexual abuse, pseudologia fantastica, and dissociative identity disorder. Whilst each of these can potentially be accounted for in terms of a general model of memory and executive function, provided that the social context and some notion of ‘self' is incorporated, there are likely to be differing mechanisms which give rise to these different types of false memory.(50)

Neurochemistry and neuropharmacology of memory disorders

The Korsakoff syndrome is relatively unusual among memory disorders in that there is a distinct neurochemical pathology with important implications for treatment. Since animal studies in the 1930s and 1940s, and the important observations of De Wardener and Lennox(51) and others in malnourished prisoners of war, it has been known that thiamine depletion is the mechanism which gives rise to the acute Wernicke episode, followed by a Korsakoff memory impairment. However, the genetic factor that predisposes some heavy drinkers to develop this syndrome before they develop hepatic or gastrointestinal complications of alcohol abuse remains unclear. In many other alcoholics, the problems are the other way around. There has been much speculation about a transketolase gene, as transketolase is the enzyme which requires thiamine pyrophosphate (TPP) as a cofactor. The transketolase gene was identified in 1993, but no particular allelic variation was found that could account for the biochemical properties of the enzyme. Furthermore, it is not clear how thiamine depletion produces the particular neuropathology found in Wernicke–Korsakoff patients. Thiamine depletion affects six neurotransmitter systems, either by reduction of TPP-dependent enzyme activity or by direct structural damage. Of these neurotransmitters, four (acetylcholine, glutamate, aspartate, and GABA) are directly related to glucose metabolism. Whatever the precise mechanism, treatment as soon as possible with high doses of parenterally administered multivitamins is essential in patients with the Wernicke–Korsakoff syndrome. The Wernicke features respond well to high doses of vitamins, and such treatment almost certainly prevents the occurrence of a chronic Korsakoff state.(7,18) The small risk of anaphylaxis is completely outweighed by the high risk of severe brain damage and the appreciable risk of litigation (not an exaggeration) if such treatment is not administered.

There has been an extensive literature on the effects of cholinergic antagonists (such as scopolamine) upon memory. Kopelman and Corn(12) found a pattern of impairment in anterograde memory that closely resembled that seen in the amnesic syndrome. It has been argued that cholinergic blockade produces an effect upon the ‘central executive' component of working memory, but Rusted(52) has concluded that this is not sufficient to account for the drug effect upon memory processes. Although some have argued that the predominant effect of scopolamine is on attention, Curran et al.(53) found that covarying for the sedation or psychomotor effects of the drug did not eliminate the strong drug effects on episodic memory tests, and a similar finding was obtained by Kopelman and Corn.(12) The anticholinesterases physostigmine, tacrine, and donepezil have, of course, been developed and licensed for their effects in Alzheimer dementia, but, in the absence of unequivocal evidence of cholinergic depletion in amnesic syndromes, they have seldom been employed in these disorders.

Despite their very differing pharmacological action, the effects of the benzodiazepines upon memory and attention are remarkably similar to those of scopolamine. When recall or recognition is tested after a delay, benzodiazepines produce a marked anterograde impairment in explicit or episodic memory, similar to scopolamine.(53) As with scopolamine, however, once learning has been accomplished, the rate of forgetting is normal, and benzodiazepines do not produce any retrograde deficits. Procedural learning tasks for both benzodiazepines and scopolamine show similar effects, with learning curves on the active drug generally paralleling those for placebo.(12,54) Benzodiazepine effects can be attenuated by coadministration of the benzodiazepine antagonist, flumazenil.

The effects of catecholamines upon memory have been studied for many years, but the general consensus is that they act upon ‘tonic attentional processes' rather than directly upon the storage or retrieval of memories. In an elegant study, Cahill et al.(55) examined the effects of the b-adrenergic receptor antagonist propranolol on memory for an emotionally arousing story, compared with a carefully matched neutral story. As expected, subjects given a placebo recalled more of the emotional than the neutral story, when tested 1 week later. Subjects given propanolol recalled the neutral story as well as the placebo subjects, but were impaired on the emotional story. Cahill et al.(55) concluded that the enhanced memory for emotional experience is mediated by the b-adrenergic system. However, it is possible that the enhanced memory was mediated by arousal, and that the effect of the drug was on arousal rather than directly upon memory. It has been claimed that clonidine (an adrenergic agonist) produced a small, but statistically significant, benefit in patients with the Korsakoff syndrome on tests of memory and attention, but this finding has not been replicated.

Similarly, some years ago, there was interest in the serotonergic system and alcohol-induced memory impairment. Early reports suggested that zimelidine, a serotonin reuptake inhibitor, reversed the memory impairment in healthy volunteers after the administration of ethanol. Later, it was claimed that fluvoxamine improved memory performance in five patients with the Korsakoff syndrome, and that the improvements correlated significantly with reductions in a cerebrospinal fluid breakdown product. The samples were small, the benefits were minor, and the informal use of this drug by the present author has not produced any noticeable benefit. Nevertheless, 3,4-methylenedioxymethamphetamine (ecstasy) has been reported to produce memory impairments either by direct or indirect effects. My colleagues and I have described one case of severe toxicity, in which a profound amnesic syndrome resulted; the memory impairment in this case was attributed to hypometabolism in the thalamus, particularly the anterior thalamus, which is a serotonin-rich brain region.

Conclusions

Systematic clinical descriptions of amnesic disorders and their underlying pathology have become more detailed and rigorous over the years. In particular, recent advances in neuroimaging (structural, metabolic, and activation) have provided the opportunity to relate particular cognitive abnormalities to specific changes in brain function. The use of pharmacological agents, in parallel with such imaging techniques, may promote the development of pharmacological agents more potent than the meagre array that we have at present for the treatment of severe memory disorder.

Further reading

Hodges, J.R. (ed.) (1991). Transient amnesia: clinical and neuropsychological aspects. W.B. Saunders, London.

Kopelman, M.D. (1995) The Korsakoff syndrome. British Journal of Psychiatry, 166, 154–73.

Kopelman, M.D. (1995) The assessment of psychogenic amnesia. In Handbook of memory disorders (ed. A. Baddeley, B. Wilson, and F. Watts), pp. 427–48. Wiley, Chichester.

Kopelman, M.D. (1999). Varieties of false memory. Cognitive Neuropsychology, in press.

Parkin, A.J. and Leng, N.R.C. (1993). Neuropsychology of the amnesic syndrome. Erlbaum, Hove.

Schacter, D.L., Norman, K.A., and Koutstaal, W. (1998). The cognitive neuroscience of constructive memory. Annual Review of Psychology 49, 289–318.

Chapter References

  1. Hodges, J.R. and Ward, C.D. (1989). Observations during transient global amnesia: a behavioural and neuropsychological study of five cases. Brain, 112, 595–620.

  2. Kritchevsky, M., Squire, L.R., and Zouzounis, J.A. (1988). Transient global amnesia: characterization of anterograde and retrograde amnesia. Neurology, 38, 213–19.

  3. Stillhard, G., Landis, T., Schiess Regard, M., and Sialer, G. (1990). Bitemporal hypoperfusion in transient global amnesia: 99m-Tc-HM-PAO SPECT and neuropsychological findings during and after an attack. Journal of Neurology, Neurosurgery and Psychiatry, 53, 339–42.

  4. Kopelman, M.D., Panayiotopoulos, C.P., and Lewis, P. (1994). Transient epileptic amnesia differentiated from psychogenic ‘fugue': neuropsychological, EEG and PET findings. Journal of Neurology, Neurosurgery and Psychiatry, 57, 1002–4.

  5. Kapur, N., Young, A., Bateman, D., and Kennedy, P. (1989). Focal retrograde amnesia: a long term clinical and neuropsychological follow-up. Cortex, 25, 387–402.

  6. Russell, W.R. and Nathan, P.W. (1946). Traumatic amnesia. Brain, 69, 280–300.

  7. Lishman, W.A. (1998). Organic psychiatry: the psychological consequences of cerebral disorder (3rd edn). Blackwell Science, Oxford.

  8. Brooks, N. (1984). Cognitive deficits after head injury. In Closed head injury: psychological, social and family consequences (ed. N. Brooks), pp. 44–73. Oxford University Press.

  9. Tarsh, M.J. and Royston, C. (1985). A follow-up study of accident neurosis. British Journal of Psychiatry, 146, 178–25.

  10. Goodwin, D.W., Crane, J.B., and Guze, S.E. (1969). Phenomenological aspects of the alcoholic ‘blackout'. British Journal of Psychiatry, 115, 1033–8.

  11. Curran, H.V. (1991). Benzodiazepines, memory and mood: a review. Psychopharmacology, 104, 1–8.

  12. Kopelman, M.D. and Corn, T.H. (1988). Cholinergic ‘blockade' as a model for cholinergic depletion: a comparison of the memory deficits with those of Alzheimer-type dementia and the alcoholic Korsakoff syndrome. Brain, 111, 1079–110.

  13. Frith, C.D., Stevens, M., Johnstone, E.C., Deakin, J.F.W., Lawler, P., and Crow, T.J. (1983). Effects of ECT and depression on various aspects of memory. British Journal of Psychiatry, 142, 610–17.

  14. Squire, L.R. and Slater, P.C. (1983). ECT and complaints of memory dysfunction: a prospective three-year follow-up study. British Journal of Psychiatry, 142, 1–8.

  15. McNeil, J.E. and Greenwood, R. (1996). Can PTSD occur with amnesia for the precipitating event? Cognitive Neuropsychiatry, 1, 239–46.

  16. Kopelman, M.D. (1996). Transient disorders of memory and consciousness. In Neuropsychiatry: a comprehensive textbook (ed. B.S. Fogel, R.B. Schiffer, and S.M. Rao), pp. 615–24. Williams and Wilkins, Baltimore, MD.

  17. Taylor, P.J. and Kopelman, M.D. (1984). Amnesia for criminal offences. Psychological Medicine, 14, 581–8.

  18. Victor, M., Adams, R.D., and Collins, G.H. (1971). The Wernicke–Korsakoff syndrome. F.A. Davis, Philadelphia, PA.

  19. Korsakoff, S.S. (1889). Psychic disorder in conjunction with peripheral neuritis. Translated and republished by M. Victor and P.I. Yakovlev (1955). Neurology, 5, 394–406.

  20. Kopelman, M.D., Stanhope, N., and Kingsley, D.E.P. (1999). Retrograde amnesia in patients with diencephalic temporal lobe or frontal lesions. Neuropsychologia, in press.

  21. Mair, W.G.P., Warrington, E.K., and Weiskrantz, L. (1979). Memory disorder in Korsakoff's psychosis; a neuropathological and neuropsychological investigation of two cases. Brain, 102, 783.

  22. Mayes, A.R., Meudell, P.R., Mann, D., and Pickering, A. (1988). Location of lesions in Korsakoff's syndrome: neuropsychological and neuropathological data on two patients. Cortex, 24, 367–88.

  23. Jacobson, R.R., Acker, C., and Lishman, W.A. (1990). Patterns of neuropsychological deficit in alcoholic Korsakoff's syndrome. Psychological Medicine, 20, 321–34.

  24. Jacobson, R.R. and Lishman, W.A. (1990). Cortical and diencephalic lesions in Korsakoff's syndrome: a clinical and CT scan study. Psychological Medicine, 20, 63–75.

  25. Wilson, B.A. and Wearing, D. (1995). Prisoner of consciousness: a state of just awakening following herpes simplex encephalitis. In Broken memories (ed. R. Campbell and M.A. Conway), pp. 14–30. Blackwell Science, Oxford.

  26. Juel-Jenson, B.E. (1987). The herpes virus. In Oxford textbook of medicine (ed. D.J. Weatherall, J.G.G. Ledingham, and D.A. Warrell), pp. 559–67. Oxford University Press.

  27. Hierons, R., Janota, I., and Corsellis, J.A.N. (1978). The late effects of necrotizing encephalitis of the temporal lobes and limbic areas: a clinico-pathological study of 10 cases. Psychological Medicine, 8, 21–42.

  28. Aggleton, J.P. and Saunders, R.C. (1997). The relationships between temporal lobe and diencephalic structures implicated in anterograde amnesia. Memory, 5, 49–71.

  29. Zola-Morgan, S., Squire, L.R., and Amaral, D.G. (1986). Human amnesia and the medial temporal region: enduring memory impairment following a bilateral lesion limited to field CA1 of the hippocampus. Journal of Neuroscience, 6, 2950–67.

  30. von Cramon, D.Y., Hebel, N., and Schuri, U. (1985). A contribution to the anatomical basis of thalamic amnesia. Brain, 108, 997–1008.

  31. Gade, A. (1982). Amnesia after operations on aneurysms of the anterior communicating artery. Surgical Neurology, 18, 46–9.

  32. Moscovitch, M. and Melo, B. (1997). Strategic retrieval and the frontal lobes: evidence from confabulation and amnesia. Neuropsychologia, 35, 1017–34.

  33. Becker, J.T., Bajulaiye, O., and Smith, C. (1992). Longitudinal analysis of a two-component model of the memory deficit in Alzheimer's disease. Psychological Medicine, 22, 437–46.

  34. Shimamura, A.P. (1994). Memory and frontal lobe function. In The cognitive neurosciences (ed. M.S. Gazzaniga), pp. 803–14. MIT Press, Cambridge, MA.

  35. Schacter, D.L. (1987). Implicit memory: history and current status. Journal of Experimental Psychology: Learning, Memory and Cognition, 13, 501–18.

  36. Ostergaard, A.L. (1994). Dissociations between word priming effects in normal subjects and patients with memory disorders: multiple memory systems or retrieval? Quarterly Journal of Experimental Psychology: Section A: Human Experimental Psychology, 47, 331–64.

  37. Meudell, P. and Mayes, A.R. (1982). Normal and abnormal forgetting: some comments on the human amnesic syndrome. In Normality and pathology in cognitive functions (ed. A.W. Ellis), pp. 203–38. Academic Press, London.

  38. Mayes, A.R. and Downes, J.J. (1997). What do theories of functional deficit(s) underlying amnesia have to explain? Memory, 5, 3–36.

  39. Schacter, D.L., Norman, K.A., and Koutstaal, W. (1998). The cognitive neuroscience of constructive memory. Annual Review of Psychology, 49, 289–318.

  40. Kopelman, M.D., Stevens, T.G., Foli, S., and Grasby, P. (1998). PET activation of the medial temporal lobe in learning. Brain, 121, 875–87.

  41. Schacter, D.L., Alpert, N.M., Savage, C.R., Rauch, S.L., and Albert, M.S. (1996). Conscious recollection and the human hippocampal formation. Proceedings of the National Academy of Sciences of the United States of America, 93, 321–5.

  42. Grasby, P.M., Frith, C.D., Friston, K.J., Bench, C., Frackowiak, R.S., and Dolan, R.J. (1993). Functional mapping of brain areas implicated in auditory-verbal memory function. Brain, 116, 1–20.

  43. Kopelman, M.D. (1987). Two types of confabulation. Journal of Neurology, Neurosurgery and Psychiatry, 50, 1482–7.

  44. DeLuca, J. and Cicerone, K.D. (1991). Confabulation following aneurysm of the anterior communicating artery. Cortex, 27, 417–23.

  45. Baddeley, A.D. and Wilson, B. (1986). Amnesia, autobiographical memory, and confabulation. In Autobiographical memory (ed. D.C. Rubin), pp. 225–52. Cambridge University Press, Cambridge.

  46. Burgess, P.W. and Shallice, T. (1996). Confabulation and the control of recollection. Memory, 4, 359–411.

  47. Schnider, A., von Däniken, C., and Gutbrod, K. (1996). The mechanisms of spontaneous and provoked confabulations. Brain, 119, 1365–75.

  48. Kopelman, M.D., Stanhope, N., and Kingsley, D. (1997). Temporal and spatial memory in patients with focal frontal, temporal lobe, and diencephalic lesions. Neuropsychologia, 35, 1533–45.

  49. Johnson, M.K., O'Connor, M., and Cantor, J. (1997). Confabulation, memory deficits, and frontal dysfunction. Brain and Cognition, 34, 189–206.

  50. Kopelman, M.D. (1999). Varieties of false memory. Cognitive Neuropsychology, in press.

  51. De Wardener, H.E. and Lennox, B. (1947). Cerebral beriberi (Wernicke's encephalopathy): review of 52 cases in a Singapore PoW hospital. Lancet, i, 11–17.

  52. Rusted, J. (1994). Cholinergic blockade and human information processing: are we asking the right questions? Journal of Psychopharmacology, 8, 54–9.

  53. Curran, H.V., Schifano, F., and Lader, M. (1991). Models of memory dysfunction? A comparison of the effects of scopolamine and lorazepam on memory, psychomotor performance and mood. Psychopharmacology, 103, 83–90.

  54. Bishop, K.I., Curran, H.V., and Lader, M. (1996). Do scopolamine and lorazepam have dissociable effects upon human memory? A dose–response study with normal subjects. Experimental and Clinical Psychopharmacology, 4, 292–9.

  55. Cahill, L., Prins, B., Weber, M., and McGaugh, J.L. (1994). Beta-adrenergic activation and memory for emotional events. Nature, 3H, 702–4.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.1.14 The management of dementia

4.1 Delirium, dementia, and amnesic and other cognitive disorders

4.1.14 The management of dementia

Simon Fleminger

Introduction
Assessment
 | Screening for dementia
 |  | History and examination
 |  | Screening assessments and investigations
Communication and consent
Cognitive symptoms
 | Psychological techniques
 |  | Elderly people
 |  | Younger people with dementia
 | Pharmacotherapy
Non-cognitive symptoms
 | Aggression and agitation
 |  | Assessment
 |  | Psychosocial and behavioural management
 |  | Drug treatment of agitation and aggression
 | Wandering
 | Mood disturbance
 |  | Depression
 |  | Apathy
 |  | Mania
 | Psychotic symptoms
 | Disorders of sexual behaviour
 |  | Impotence or reduced libido
 |  | Sexual disinhibition and overactivity
 | Sleep disturbance
 |  | Assessment
 |  | Sleep hygiene
 |  | Hypnotics
 | Incontinence
Carers
Service provision and liaison
 | General principles
 |  | Health services
 |  | Social and other services
 |  | An integrated dementia care system
 | The individual patient
Further reading
Chapter References

Introduction

The term dementia is used in two different ways. First there are the dementias. These are diseases that cause progressive and diffuse cerebral damage, of which Alzheimer's disease is the most common. Second, dementia can be used to refer to a clinical syndrome. Thus dementia is ‘an acquired global impairment of intellect, memory, and personality, but without impairment of consciousness'.(1) For clinicians this is the preferred usage, and the one adopted in this chapter. It demands that the cause of the dementia is explored, and makes no comment on the likely prognosis.

This chapter will describe the management of people who suffer dementia, whatever the cause. Aspects of management specific to the individual diseases that produce dementia will not be discussed. The discussion will not be limited to older patients, and will, for example, include dementia due to head injury or metabolic disorders. Patients who suffer the dementia before 18 years of age will, by and large, not be included; their needs are often best met by services provided for people with mental retardation.

The first stage of the management of a person with dementia is to try to identify the cause, particularly treatable causes.

Assessment

Assessment serves a twofold purpose: first to establish whether dementia is present, and second, if dementia is present, to determine its cause.

Screening for dementia

History and examination

The history is crucial, and an informant will be needed who should be given the opportunity of being interviewed alone in case there are matters they are reluctant to divulge in front of the patient. The diagnosis hinges on the identification of a change in performance, particularly on cognitive tasks including memory, but also in terms of personality. Functional impairment of occupation or social life, and carer complaints about the patient's memory, are better predictors of dementia than are subjective complaints of poor memory.(2) Subjective memory complaints are more associated with depression.

A patient with a moderately severe dementia may nevertheless be bright-eyed, alert, and have preserved the social banter and etiquette necessary to meet someone and be interviewed. At first sight they can appear normal. The patient should therefore be asked questions that demand informative replies and whose veracity can be determined. Doing this while taking the history allows even quite mild memory problems to be detected, because to give a good account of recent events is quite demanding of memory. It is also a good way to examine patients, often those with depressive pseudodementia who perform poorly when directly confronted with tests of memory and cognition, yet do not do too badly when unaware they are being tested.

Delirium is an important differential diagnosis of dementia, and it is therefore important to look for an impaired or fluctuating level of consciousness.

Screening assessments and investigations

A screening assessment is a useful complement to the standard mental state examination. The Mini-Mental State Examination (MMSE)(3) is probably as good as any; when used to detect Alzheimer's disease, sensitivities and specificities of greater than 80 per cent are to be expected using a cut-off of 23 or less (out of 30).(4) It is possible that equivalent specificity and sensitivity is achieved by a brief assessment of orientation to time, serial sevens, and recall of three items.(5)

The results of a screening test need to be interpreted in the light of the history, physical findings, and the prevalence of dementia in the population being tested. For example, in younger patients screening tests will identify proportionately more false positives, who in fact do not suffer from dementia.

Investigations should be targeted at identifying treatable causes. Table 1 suggests the investigations that should routinely be performed in someone with a dementia whose cause has not yet been identified.(6)

Table 1 Investigations for dementia

The younger patient will demand a more thorough physical examination and investigations, and referral to a neurologist is often appropriate.

A rating of depression may help in the diagnosis of depressive pseudodementia. It is also important to rate depression because it often coexists with dementia and may make the disability worse. The Cornell scale(7) or the Geriatric Depression Rating Scale(8) can be used.

Risk assessment is an important part of the management of patients with dementia and Table 2 suggests various areas of risk that need to be considered. A good history from carers and others involved in the patient's care is essential for a full risk assessment, which is rarely complete without an assessment by an occupational therapist.

Table 2 Risk assessment in dementia

It is important to use the outcome of risk assessment to facilitate independence. This is done by introducing appropriate strategies to minimize risk. In addition, a risk–benefit analysis may demonstrate that it is appropriate to run a risk of some adverse event happening if there are clear benefits of doing so. For example, a patient may be at risk of wandering and getting lost from his or her home; however, if the strategy to prevent this involves moving the patient to new accommodation away from family and familiar surroundings, then this may itself be regarded as a sufficiently adverse event to make transfer inappropriate.

Communication and consent

Early suspicions of a dementing disease should generally be discussed with the patient and their family. If the dementia is progressive leaving these discussions until the diagnosis is certain may be too late; the patient's ability to take part in decisions about their future treatment, and their family's future, may by then be jeopardized by cognitive decline. Only early in the course of the illness will they be able to make an enduring power of attorney, settle their will, and discuss with their doctors how they wish to be treated once the disease is well advanced.

The person with dementia will have the best chance of assimilating information if it is given in small chunks, with simple messages. Write down a summary of what has been said. Make it easy for them to express themselves by asking simple questions—if possible, ones that can be answered by yes or no. Make it difficult for them to forget appointments; inform several key people of the time and date. If possible, always have a carer present when discussing important information.

If language is impaired then be aware that the patient is likely to rely more on non-verbal cues. Avoid quick gestures and direct face-to-face confrontation if the patient appears threatened by this. A calm steady voice with the gentle use of touch will help the person understand that they are in safe and caring company.

The normal doctor–patient alliance comes under scrutiny once a diagnosis of dementia becomes likely, and thus the psychiatrist should make an assessment of the patient's capacity to consent. If the patient is unable to give informed consent then it is particularly important to discuss the management on offer with family and carers. Nevertheless, the autonomy of the person with dementia should, as far as possible, be respected.(9)

Cognitive symptoms

Cognitive impairment is a core feature of dementia. Most cognitive rehabilitation is aimed at reducing the disability and handicap resulting from cognitive impairment, rather than improving the impairment itself (see Chapter 1.10.1 and Chapter 4.1.11 for a discussion of impairment, disability, and handicap).

Psychological techniques

The management of memory impairment is discussed elsewhere (see Chapter 2.5.2).

Elderly people

Reality orientation attempts to improve the cognitive performance of people with dementia through repeated presentation of orientation information. This can be done using patient groups to discuss the day's events, and/or reality orientation boards displaying information about the day, for example the date, the weather, and the name of the next meal. A systematic review(10) suggests that the method is effective in improving measures of cognition and orientation, but has little impact on behaviour. But the gains are not large and may be lost once the treatment is discontinued, and some have argued that it may adversely affect mood.

Other psychological strategies used in the elderly with dementia include reminiscence therapy(11) and validation therapy.(12) In both these therapies discussions of autobiographical memories are used to improve mood, and foster a sense of well being and worth. There is little good evidence that these therapies produce anything more than short-lived and modest gains in mood, cognition, and behaviour.(13)

Younger people with dementia

Other cognitive techniques have been tried in younger patients with dementia following an acquired single-incident brain injury. These include attention training, for example repeated practice to detect a moving target,(14,15) and computer-mediated cognitive rehabilitation.(16) The evidence that any of them work is inconsistent. Return-to-work programmes should be offered to younger patients with mild and relatively static dementia. Though they have not been evaluated using randomized, controlled trial methodology, a comparison of the employment status of patients before entering such a programme with their status after completing the programme, suggests that return-to-work programmes are effective.(17)

Pharmacotherapy

When drug treatments are described throughout this chapter it is always important to bear in mind the general principles of pharmacotherapy in the person with brain damage, whether caused by injury or disease, which are discussed in Chapter 4.1.11.

Donepezil, an anticholinesterase inhibitor, probably produces an improvement in cognition in a proportion of patients with mild to moderate Alzheimer's disease. It takes a few weeks to take effect,(18) and improvements may be sustained for at least a year on continued treatment. At the time of writing the published evidence only comes from one research group. Donepezil seems to be without serious untoward effects, but it is expensive and its effect should be monitored and reviewed at 12 weeks. Treatment should continue only for those who show benefit.(19) More recently, rivastigmine has been introduced as an alternative to donepezil in dementia.(20) A recent case series suggests that donepezil may also be effective in patients with brain injury.(21)

Systematic reviews, to be found in the 1998 Cochrane Library, find no support for the use of piracetam, nimodipine, or lecithin in dementia. There is some support for the use of selegiline (deprenyl) in Alzheimer's disease, but this is insufficient to recommend its routine clinical use. Vitamin E may slow the rate of functional decline in moderately impaired patients with Alzheimer's disease, and given its limited potential to cause adverse side-effects its use can possibly be justified.(13) It has been suggested that hydergine, a mixture of four derivatives of ergotoxine, is effective, particularly if there is evidence of a vascular dementia, but the evidence is fragile.(22) Many patients take an extract of the leaves of the maidenhair tree (Ginkgo biloba), whose mechanism of action is unknown but may be similar to that of hydergine. It probably does no harm, but there is no good evidence that it does any good.(23)

Non-cognitive symptoms

Aggression and agitation

Assessment

Agitation is common in elderly patients with dementia(24) and following brain injury (see Chapter 4.1.11). Agitation and aggression are often associated with confusional states with disorientation, with misidentification, and with delusions.

Medical causes of a deterioration in the cognitive state need to be excluded. Sources of pain and fear should be considered, as well as the possibility of sleep loss or constipation, cold or hunger. A history from the family may indicate phobic disorder, which is now manifest as agitation, or a lifelong tendency to aggression. Alcohol or other drug abuse must be addressed. Enquiry about the behavioural disturbance and examination of the mental state should look for evidence of anxiety, depression, or psychosis and persecutory delusions, as well as the patient's explanation for their aggression.

Psychosocial and behavioural management

Treatment should initially rely on psychological interventions implemented by the carers or nursing team.(25) Agitation may respond to a change in the environment to reduce loneliness or boredom. Avoid overstimulation, which commonly occurs on general medical or surgical wards. A calm predictable environment with no unexpected changes in routine, and with no unnecessary rules and restrictions, is likely to help. The patient may require admission to a psychiatric unit, or a brain-injury unit if the dementia results from brain injury. They may need to be transferred from a medical or surgical ward where they are having to be sedated to stop them interfering with the care of other patients.

For inpatients, it helps to have plenty of staff available if the patient suddenly becomes agitated or aggressive. This will help to maintain the confidence of the nursing team. Nursing should be proactive; reactive nursing, only responding when the patient is demanding, will reinforce the unwanted behaviours. Confrontation should be avoided; it may be possible to distract the patient or change the subject. Good communication is likely to lessen agitation and aggression; the patient should be told what is happening and messages should be repeated and written down. The family should be encouraged to help if appropriate.

Nursing interventions, in particular for personal care, are often the focus of aggressive behaviour.(26) It may be appropriate to cover such high-risk periods using physical restraint, for instance padded gloves to prevent scratching, for short periods, or brief sedation with medication. These will need to be documented and kept under review, as well as being discussed openly with appropriate parties, including of course the patient and the patient's family. The nursing team needs to be skilled in handling aggressive behaviour and also to be aware of the patient's potential for aggression. Policies for raising the alarm and seeking help, for example using panic buttons, need to be rehearsed. A risk assessment for the management of the agitated/aggressive behaviour needs to be undertaken, both with regard to the patient's safety and the health and safety of staff and others.

Anger management should be offered for more chronic aggressive behaviour. This will include an assessment and, if appropriate, treatment for any anxiety disorder. A behavioural programme may be necessary, but this is usually difficult to implement except in a specialist unit. The programme starts with a situational, or ABC, analysis.

  • Antecedents—what was happening before the behaviour started?
  • Behaviour—a clear description of the behaviour.
  • Consequences—what happened as a result of the behaviour, particularly looking for possible reinforcers of the behaviour?

This analysis may suggest that a specific behavioural strategy is appropriate. The frequency and severity of the behaviour then need to be charted as a baseline before introducing the specific intervention.

Many programmes rely on the differential reinforcement of other behaviour (DRO); this involves positive reinforcement of other, appropriate behaviours, with the hope that these will then replace the aggressive behaviour. A useful technique to be used alongside DRO is ‘time out on the spot' (TOOTS), in which the unwanted behaviour is met with immediate withdrawal of social contact; appropriate behaviours receive warm social contact. The whole nursing/multidisciplinary team must be aware of the principles of reinforcement and extinction of behaviour, because behavioural programmes are unlikely to be effective unless consistently applied across the team. The evidence that such behavioural techniques work is based largely on A–B–A–B design, single-case studies, and case series.(27)

Drug treatment of agitation and aggression

Use drugs only if psychosocial strategies have failed, and only if absolutely necessary. Do not rush in with drug treatment; the behaviour may spontaneously remit. Start low and go slow, titrating to the minimum effective dose. If a drug is not effective then abandon it; do not allow cocktails to build up. Review prescriptions regularly looking for side-effects.

Major tranquillizers are frequently prescribed for patients with dementia, even if the patient has no evidence of psychosis.(28) There is good evidence that antipsychotic drugs are sometimes prescribed too readily in nursing homes. One study found that it was possible to greatly reduce antipsychotic drug use in nursing homes without any adverse effects on the patient.(29)

However, randomized controlled trials have consistently shown that antipsychotics, for example thioridazine and haloperidol, are effective treatments for agitation in dementia, though the size of the effect is modest.(30) There is no empirical evidence to suggest that any one antipsychotic is particularly effective. It is recommended that small doses are used, and as little as 2 to 3 mg of haloperidol a day can produce good response rates.(31) Antipsychotics are a reasonable first-line treatment for the management of agitation in dementia, particularly as a large proportion of agitated patients will have evidence of psychosis. There is some evidence that risperidone is effective in reducing behavioural disturbance;(32) other new atypical antipsychotics, including olanzapine, are also worth considering.

Adverse effects of antipsychotics may be troublesome, particularly in the elderly. The risk of falls may be increased. Confusion may deteriorate, particularly with drugs with anticholinergic effects, and sedation may be problematic. Extrapyramidal side-effects are particularly common in the elderly person with dementia, particularly Lewy body dementia. Clozapine may be worth trying if extrapyramidal side-effects are bad and the use of very low doses may reduce the risk of agranulocytosis, which is otherwise increased in the elderly. New atypical antipsychotics should also be considered. Demented elderly patients are at increased risk of developing tardive dyskinesia.

If antipsychotics do not work then benzodiazepines may be effective, particularly if there is evidence of anxiety. Short-acting benzodiazepines, for example oxazepam or lorazepam, are recommended by some because they are less likely to result in steadily accumulating blood levels. On the other hand, short-acting drugs may produce highly variable blood levels, perhaps increasing the risk of dependence or the reinforcement of untoward behaviour. Behavioural reinforcement can occur, for example if an anxious patient learns that if he becomes aggressive he will immediately be given a dose of benzodiazepine giving dramatic relief of his anxiety. Side-effects of benzodiazepines, for instance an increasing risk of falls, may limit the dose. On the other hand, if there is prominent depression or labile mood disturbance then it is worth considering using carbamazepine or a sedative antidepressant. Buspirone may be worth trying in mild agitation associated with anxiety. High-dose propranolol is worth considering, but blood pressure and the ECG need to be closely monitored.

Wandering

Many people with dementia will wander, and others will abscond or demand to leave. A risk assessment may be needed to determine their safety outside, for example assessing road safety and their ability to find their way back home.

First exclude causes of agitation. Ensure that the patient has plenty of opportunity for physical exercise and is encouraged to take walks. Identify any motivation that may be driving the wandering behaviour, for example the belief that they must get back to work, or that their family is in danger, or a craving for alcohol. At home additional locks or safeguards may be needed, A ‘Stop!' sign on the front door may be effective. Some units have number entry locks which the patient with dementia cannot use. Identification bracelets or tagging systems which sound an alarm if the patient leaves the unit are perhaps a last resort. An inpatient or residential unit will need both an absent without leave policy, which will include the protocol for informing family and police, and a locked door policy which must take into account what happens if there is a fire. Detention under the Mental Health Act 1983, or its equivalent, may need to be considered.

Mood disturbance

Depression

Although depression in people with dementia is quite common, it may be difficult to diagnose because of impaired communication. It is therefore important to consider depression as a cause for almost any change in function or behaviour, and to look for risk factors for depression, for example a recent bereavement, in the history. A screening test to detect depression may be appropriate (see above).

If the patient is depressed then review the general medical state, including any drugs that may produce depression. Make sure that all general psychosocial issues have been addressed, for example appropriate support services, leisure activities, and housing. Specific psychological therapy, for instance cognitive therapy, for depression in people with dementia is generally unavailable. Innovative counselling programmes are now being offered in some centres, but it is not known whether they make any difference.

Therefore antidepressant medication is the main therapeutic strategy. The limited evidence suggests that the antidepressant treatment of depression in patients with dementia is effective.

In antidepressant therapeutic trials, which usually are of a few weeks' duration, about one in two elderly patients with dementia plus depression show an antidepressant response.(33) This rather poor response rate may be little different from that seen in depressed elderly patients without dementia, and may reflect enduring somatic symptoms, for instance poor appetite, which are to be found in the elderly regardless of depression or dementia. On the other hand, the poor response rate may reflect the fact that depressed patients with dementia take longer to respond. It may therefore be worth persisting with antidepressant treatment for longer than a few weeks before concluding that the depression is resistant to treatment with that drug.

The choice of antidepressant drugs depends largely on their side-effect profile. Newer antidepressants, having less anticholinergic activity and less cardiotoxicity, are generally preferred. Of the newer drugs only citalopram and moclobemide have actually been evaluated in dementia, both being found to be effective in relieving symptoms of depression.(33)

Some method to evaluate the effectiveness of the treatment needs to be in place, preferably before treatment is started to get a baseline measure. For example, a measure of activities of daily living may be the target outcome to see whether it improves with antidepressant treatment.

Dementia is not a contraindication for electroconvulsive therapy, though the response is perhaps more varied. However, many patients with dementia develop troublesome confusion, disorientation, and increasing memory impairment, especially if treated with bilateral electroconvulsive therapy.

Apathy

Apathy may be both a symptom of depression and a consequence of organic brain disease affecting those brain systems involved in motivation. It is not yet clear if there is value in distinguishing between these two routes to apathy. If there is any evidence for depressive symptoms alongside the apathy then use an antidepressant. If, however, symptoms of apathy are found in the absence of depression then consider prescribing bromocriptine or methylphenidate. Case series suggest that bromocriptine and methylphenidate are effective, though clinical experience indicates that the effects may be short-lived. Methylphenidate needs to be prescribed under close supervision, given its potential for abuse and the development of mental and motor side-effects.

Mania

Mania is not particularly common in dementia, though there is possibly a specific association with Huntington's chorea. It needs to be distinguished from the irritable, disinhibited, and agitated states that may follow frontal lobe injury. Nevertheless, it is important to consider mania as a cause of aggressive behaviour, particularly after brain injury. There is no evidence to suggest that the treatment of mania in a person with dementia be any different from normal protocols.

Psychotic symptoms

There are few hard data on which to base decisions about antipsychotic drug prescribing for relieving psychotic symptoms in dementia. The choice of antipsychotic is therefore likely to be determined by its profile of side-effects. For example, psychotic patients who are also agitated may need a more sedative drug, while the newer atypical antipsychotics with less extrapyramidal side-effects will be required if these side-effects of the older drugs become troublesome.

Psychosocial measures also need to be considered. For example, delusions of theft, common in people with dementia(34), may be founded on memory impairment, which results in the patient losing things and then attributing the loss to someone having stolen the item. Strategies to help the person keep tags on where they put things etc. may then be helpful.

A risk assessment is an important part of the management plan. Are the psychotic symptoms associated with worrying behaviours, or are they, for example, just one manifestation of general disorientation and confusion? Given the risks of treatment with antipsychotics the risk–benefit analysis for starting antipsychotics needs to be considered and discussed with the patient and his or her family/carers.

Disorders of sexual behaviour

Impotence or reduced libido

Reduced sexual activity and interest is the most common disorder of sexual behaviour associated with dementia, though it is the least likely to come to the attention of the clinician. It probably plays a part in the high rates of divorce seen, for example, in young couples after one partner has sustained a brain injury. Psychological effects, in particular the change in the patient's role in the partnership as a result of dementia, as well as the physiological effects of brain injury on erectile function, contribute to impotence and reduced libido.

The first and most important step is to recognize the problem and talk about it. The couple may wish to be referred to a sexual disorders clinic. If reduced libido is part of a more generalized apathy or depression then it may respond when these features are appropriately treated (see above).

Sexual disinhibition and overactivity

Any display of sexual disinhibition is likely to become a major management issue and needs a thorough, well-documented assessment detailing what behaviour has been observed and when. Occasionally it may be part of a Klüver–Bucy-like syndrome with hyperorality and excessive eating. The Klüver–Bucy syndrome is particularly associated with damage to the temporal lobes and may be seen following herpes encephalitis or head injury, and with Pick's disease. Some symptoms of the syndrome are not uncommon in Alzheimer's disease, particularly in the later stages.(34) Sexual disinhibition and overactivity may very occasionally result from dopamine therapy or epilepsy.(1)

Sexual disinhibition may respond to psychosocial strategies. It may, for example, be necessary to ensure that only men nurse the patient if all the sexual disinhibition is directed towards female staff. A full behavioural programme to try to extinguish the behaviour may be effective, but if the behaviour involves touching and groping then it is essential to discuss and monitor the programme with those involved in the hands-on care of the patient. Staff often find such behaviour particularly upsetting.

Antipsychotics may reduce sexually disinhibited behaviour. The antiandrogens, cyproterone acetate and medroxyprogesterone (Depo-Provera), should be tried if all else fails.

Sleep disturbance

Assessment

Patients with dementia often have a disturbed sleep pattern and this is most troublesome when the sleep–wake cycle is inverted, with the patient asleep during the day but awake at night. The confusion, which frequently accompanies nocturnal waking, makes the problem all the more difficult; the patient may wander or create a disturbance in the middle of the night. This symptom may require urgent intervention if the family is demanding that the patient be admitted into residential accommodation unless they get some peace at night. On the other hand, if the patient is already in a setting that can cope with their nocturnal wakening, does it matter that they are awake at night?

In the assessment it is worth considering restless legs as a cause of sleep disturbance. Does the patient have to get up at night to empty his or her bladder? The normal antidiuresis at night may be lost following damage to the hypothalamus. A late evening dose of desmopressin (1-deamino-8-D-arginine vasopressin) may suppress urine production and result in a good night's sleep for these patients. Are there any other medical reasons why the patient may be waking at night, for example because of pain from a duodenal ulcer? Sleep apnoea, which is more common in the elderly, produces sleep disturbance and is a contraindication for benzodiazepines and other drugs that may suppress respiration. Is sleep disturbance due to depression? Has there been any recent change to the sleeping arrangements; if so any sleep disturbance may be self-limiting.

Sleep hygiene

Because hypnotics are likely to have deleterious effects on cognition it is particularly important that these drugs should only be considered after techniques to improve sleep hygiene have been tried. Minimize daytime sleeping by making sure there is an active programme with plenty to do, both physically and mentally. Make sure that fluids, diuretics, and caffeine are avoided in the evening. Try to introduce calming bedtime rituals, for example having a bath or listening to music. Look at the sleeping arrangements to make sure that they are quiet, warm, and, if possible, familiar or at least away from perceived danger, for example from another threatening resident.

Hypnotics

There is little definite evidence to guide the clinician as to which hypnotic to select in patients with dementia. Comorbid mental symptoms are therefore probably the best guide to which drug to choose. If anxiety or depression is present trazodone is a useful sedative antidepressant for people with dementia. Sedative antipsychotics should be tried in the presence of psychotic symptoms. Benzodiazepines and chloral hydrate should, if possible, not be given indefinitely; particular caution should be taken if the patient already shows disinhibition.

Hypnotics are likely to have a deleterious effect on cognition and this should be monitored, along with an assessment of the impact of treatment on function and activities of daily living.

Incontinence

Dementia in the elderly roughly doubles the risk of urinary incontinence.(35) To minimize incontinence, toilets should be easily identifiable and readily accessible. Clothing may need attention to ensure that it is easy to remove. If urinary incontinence is present then reversible causes, such as urinary tract infection, constipation, and medication (such as diuretics or drugs with anticholinergic side-effects causing urinary retention and overflow) should be excluded.

A diary recording frequency of voiding on the toilet and frequency of incontinence should be kept to see if toileting times can be adjusted to minimize incontinence. Prompted voiding (asking the person hourly if they want to go to the toilet and giving praise for successful toileting) is effective for some individuals.(36) A behavioural programme may be needed for the patient who urinates or defecates in inappropriate places.

If incontinence persists get the advice of a continence advisor before considering drug treatment.

Carers

Support for the family and carers starts with education about the cause of the dementia, the possible prognosis, and the symptoms—both current and those which may develop. They may want to discuss the risks to other members of the family. Family and friends need to understand that cognitive and behavioural symptoms arise from damage to the brain and are part of the illness.

Carers need advice on the principles of care, for example ensuring that communication is simple and direct, avoiding changes to routine, not arguing with the patient, but on the other hand not endorsing false beliefs. They will need guidance on when and how to call on professional advice. Addresses of self-help groups, and the address of information on the Internet, should also be available (e.g. http://www.dementia.ion.ucl.ac.uk). Carers may need help to obtain appropriate citizens advice, help at home (including cleaning, nursing, and meals-on-wheels), as well as legal and financial advice.

If a behavioural programme is being set up then consider what role the carer is going to take; it is difficult to be both a partner and a therapist. Also be aware of potential conflicts of interest. Sometimes it will be inappropriate for the next of kin to have control of the patient's money.

The burden of caring for someone with a dementia may result in depression and other signs of stress. The carer should have the opportunity of talking about any problems they have, if necessary getting their own psychiatric care. Improving the mental health of the carer may reduce the likelihood of institutional care for the patient.

A systematic review of various interventions designed to support carers of people with Alzheimer's disease found little evidence that any of them actually work.(37) Offering spouses help in coping with the disease was found to be effective in one study. Overall the authors of the review concluded that the evidence was inconclusive and did not warrant withdrawal of services providing carer support.

A caregiver's handbook, giving excellent advice to carers, is available on the Internet (http://www.biostat.wustl.edu/lists/alzheimer/Caregivers_Handbook). The handbook ends with a discussion of when it is time to stop and hand over to institutional care; this sensitive issue should be raised with the carer well in advance.

Carers who are under stress are probably more likely to abuse, either physically or emotionally, the person with dementia. Try to ensure that any physical and emotional abuse of the demented person is picked up early. It helps if everybody involved in the person's care knows how to report any concerns they may have about what is happening.

Ensure that professional carers are well supervised and that their employers comply with local standards.

Service provision and liaison

General principles

Health services

Neurologists, geriatricians, old age psychiatrists, medical rehabilitation physicians, as well as general adult psychiatrists, all may be involved in looking after patients with dementia. It is therefore useful if protocols for management are drawn up locally, for example defining who will look after patients with presenile (that is to say an onset before 65 years of age) progressive dementia, or patients with dementia following from brain injury in adult life. Alcoholic dementia is particularly likely to cause debate amongst local professionals. Such debates are best answered by matching the patient's needs to the skills and support that can be offered by the various services. General practitioners may wish to take a central role in dementia care.(38)

Social and other services

Social workers play a major part in dementia care. They will need to advise both the patient and family about financial entitlements and opportunities for support, for example at local day centres or using carers coming into the patient's home. Respite and long-term residential care will need to be considered. They are likely to be partly responsible for ensuring the quality of residential care, for example checking that local registration requirements are met.

Social services may provide a link with self-help organizations, advocacy services and, for the younger patient with dementia, employment services.

An integrated dementia care system

Local health and social services, and other interested parties including those from the voluntary sector, should work together to define the local strategy for dementia care(39) (Table 3). The strategy for younger adults with dementia (usually arising from a single-incident acquired, brain injury) will be very different from that for older people with dementia who will usually have a progressive disease. Appropriate funding arrangements may be the key to ensuring good liaison between services, for example by defining a joint pool of funding which services only have access to if they are working together.

Table 3 An effective dementia care system

The individual patient

For the individual patient make sure that all his or her various needs have been assessed by the appropriate specialist. Close liaison with the general practitioner is, of course, essential. Vigilance is important: the doctor must be constantly alert to the possibility that a change in behaviour is due to poor vision or hearing, or pain or infection, or other medical problems. Indeed, a strategy for ensuring regular check-ups of teeth, eyesight, and hearing, as well as general health may be appropriate.

Case conferences, particularly if the patient is living in the community, are necessary to ensure that all agencies know what is being done and to identify unmet needs. These conferences will facilitate liaison with social services who, in the United Kingdom at least, play a large part in case management, and can be expected to undertake a community care assessment.

Further reading

American Psychiatric Association (1997). Practice guidelines for the treatment of patients with Alzheimer's disease and other dementias of late life. American Journal of Psychiatry, 154 (Supplement 5), 1–39.

Burns, A. and Levy, R. (1994). Dementia. Chapman & Hall, London.

Eccles, M., Clarke, J., Livingstone, M., et al. (1998). North of England Evidence Based Guidelines Development Project: guideline for the primary care management of dementia. British Medical Journal. 317, 802–8.

Rossor, M.N. (1994). Management of neurological disorders: dementia. Journal of Neurology, Neurosurgery and Psychiatry, 57, 1451–6.

Chapter References

  1. Lishman, W.A. (1998). Organic psychiatry: the psychological consequences of cerebral disorder (3rd edn). Blackwell Science, Oxford.

  2. Tobiansky, R., Blizard, R., Livingston, G., and Mann, A. (1995). The Gospel Oak study stage IV: the clinical relevance of subjective memory impairment in older people. Psychological Medicine, 25, 779–86.

  3. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State': a practical method for grading the mental state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  4. Siu, A.L. (1991). Screening for dementia and investigating its causes. Annals of Internal Medicine, 115, 122–32.

  5. Klein, L.E., Roca, R.P., McArthur, J., et al. (1985). Diagnosing dementia: univariate and multivariate analyses of the mental status examination. Journal of the American Geriatrics Society, 33, 483–8.

  6. National Institutes of Health (1987). Differential diagnosis of dementing diseases. National Institutes of Health Consensus Statement, 6, 1–27. [http://text.nim.nih.gov/nih/cdc/www/63txt.htm]

  7. Alexopoulos, G.S., Abrams, R.C., Young, R.C., et al. (1988). Cornell scale for depression in dementia. Biological Psychiatry, 23, 271–8.

  8. Yesavage, J.A., Brink, T.L., Rose, T.L., et al. (1983). Development and validation of geriatric depression screening scale: a preliminary report. Journal of Psychiatric Research, 17, 37–49.

  9. Norman, A. (1989). Models of care in dementia: defining adequate standards. In Dementia disorders. Advances and prospects (ed. C.L.E. Katona), pp. 192–210. Chapman & Hall, London.

  10. Spector, A. and Orrell, M. (1998). Reality orientation for dementia: a review of the evidence of effectiveness (Cochrane review). In The Cochrane Library, Issue 3. Update Software, Oxford.

  11. Burnside, I. and Haight, B. (1994). Reminiscence and life review: therapeutic interventions for older people. Nurse Practitioner, 19, 55–61.

  12. Jones, G.M.M. (1997). A review of Feil's validation method for communicating with and caring for dementia sufferers. Current Opinion in Psychiatry, 10, 326–32.

  13. American Psychiatric Association (1997). Practice guidelines for the treatment of patient's with Alzheimer's disease and other dementias of late life. American Journal of Psychiatry, 154 (Supplement 5), 1–39.

  14. Ruff, R., Mahaffey, R., Engel, J., Farrow, C., Cox, D., and Katzmark, P. (1994). Efficacy of THINKable in the attention and memory retraining of traumatically head-injured patients. Brain Injury, 8, 3–14.

  15. Wood, R. Ll. and Fussey, I. (1987). Computer-based cognitive retraining: a controlled study. International Disability Studies, 9, 149–53.

  16. Chen, S.H., Thomas, J.D., Glueckauf, R.L., and Bracy, O.L. (1997). The effectiveness of computer-assisted cognitive rehabilitation for persons with traumatic brain injury. Brain Injury, 22, 197–209.

  17. Wehman, P., Sherron, P., Kregel, J., Kreutzer, J., Tran, S., and Cifu, D. (1993). Return to work for persons following severe traumatic brain injury. Supported employment outcomes after five years. American Journal of Physical Medicine and Rehabilitation, 72, 355–63.

  18. Rogers, S.L., Farlow, M.R., Doody, R.S., Mohs, R., and Friedhoff, L.T. (1998). A 24-week, double-blind, placebo-controlled trial of donepezil in patients with Alzheimer's disease. Neurology, 50, 136–45.

  19. Standing Medical Advisory Committee (1998). The use of donepezil for Alzheimer's disease. Department of Health/Pfizer, London.

  20. Rosler, M., Anand, R., Cicin-Sain, A., et al. (1999). Efficacy and safety of rivastigmine in patients with Alzheimer's disease: international randomised controlled trial. British Medical Journal, 318, 633–8.

  21. Taverni, J.P., Seliger, G., and Lichtman, S.W. (1998). Donepezil medicated memory improvement in traumatic brain injury during post acute rehabilitation. Brain Injury, 12, 77–80.

  22. Olin, J., Schneider, L., Novit, A., and Luczak, S. (1998). Efficacy of hydergine for dementia (Cochrane review). In The Cochrane Library, Issue 3. Update Software, Oxford.

  23. Kleijnen, J. and Knipschild, P. (1992). Ginkgo biloba for cerebral insufficiency. British Journal of Clinical Pharmacology, 34, 352–8.

  24. Folstein, M., Anthony, J.C., Parhad, L., et al. (1985). The meaning of cognitive impairment in the elderly. Journal of the American Geriatrics Society, 33, 228–35.

  25. Yeager, B.F., Farnett, L.E., and Ruzicka, S.A. (1995). Management of the behavioural manifestations of dementia. Archives of Internal Medicine, 155, 251–60.

  26. Bridges-Parlet, B., Knopman, D., and Thompson, T. (1994). A descriptive study of physically aggressive behaviour in dementia by direct observation. Journal of the American Geriatrics Society, 42, 192–7.

  27. Eames, P. and Wood, R. Ll. (1985). Rehabilitation after severe brain injury: a follow-up study of a behaviour modification approach. Journal of Neurology, Neurosurgery and Psychiatry, 48, 613–19.

  28. Ancill, R.J., Embury, R.P.N., McEwan, G.W., and Kennedy, J.S. (1988). The use and misuse of psychotropic prescribing for elderly psychiatric patients. Canadian Journal of Psychiatry, 33, 585–8.

  29. Ray, W.A., Taylor, J.A., Meador, K.G., et al. (1993). Reducing antipsychotic drug use in nursing homes: a controlled trial of provider education. Archives of Internal Medicine, 153, 713–21.

  30. Schneider, L.S., Pollock, V.E., and Lyness, S.A. (1990). A metaanalysis of controlled trials of neuroleptic treatment in dementia. Journal of the American Geriatrics Society, 38, 553–63.

  31. Devanand, D.P., Marder, K., Michaels, K.S., et al. (1998). A randomized placebo-controlled, dose-comparison trial of haloperidol for psychosis and disruptive behaviors in Alzheimer's disease. American Journal of Psychiatry, 155, 1512–20.

  32. Ballard, C. and O'Brien, J. (1999). Treating behavioural and psychological signs in Alzheimer's disease. British Medical Journal, 319, 138–9.

  33. Roth, M., Mountjoy, C.Q., Amrein, R., and the International Collaborative Study Group (1996). Moclobemide in elderly patients with cognitive decline and depression. An international double-blind, placebo-controlled trial. British Journal of Psychiatry, 168, 149–57.

  34. Burns, A., Jacoby, R., and Levy, R. (1990). Psychiatric phenomena in Alzheimer's disease. I: Disorders of thought content. British Journal of Psychiatry, 157, 72–6.

  35. Skelly, J. and Flint, A.J. (1995). Urinary incontinence associated with dementia. Journal of the American Geriatrics Society, 43, 286–94.

  36. Schnelle, J.F., Traughber, B., Sowell, V.A., Newman, D.R., Petrilli, C.O., and Ory, M. (1989). Prompted voiding treatment of urinary incontinence in nursing home patients. A behavior management approach for nursing home staff. Journal of the American Geriatrics Society, 37, 1051–7.

  37. Thomson, C. and Thomson, G. (1998). Support for carers of people with Alzheimer's type dementia (Cochrane review). In The Cochrane Library, Issue 3. Update Software, Oxford.

  38. Eccles, M., Clarke, J., Livingstone, M., et al. (1998). North of England evidence based guidelines development project: guideline for the primary care management of dementia. British Medical Journal, 317, 802–8.

  39. Murphy, E. (1997). Dementia care in the UK: looking towards the Millenium. In Advances in old age psychiatry: chromosomes to community care (ed. C. Holmes and R. Howard), pp. 128–34. Wrightson Biomedical, Petersfield.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.1 Pharmacological and psychological aspects of drugs of abuse

4.2 Substance use disorders

4.2.1 Pharmacological and psychological aspects of drugs of abuse

David J. Nutt and Fergus D. Law

Why do people take drugs?
Drug use and misuse
Problem use, addiction, dependence, and craving
Psychological processes and treatment implications
Personality variables and the genetics of addiction
How abused substances affect the brain
The routes and risks of addiction
Relative risks of abused drugs
Chapter References

Drug abuse, misuse, and addiction are major issues in society because of their enormous personal, social, and economic costs. They also have important psychiatric components. Many drug treatment programmes are run by psychiatrists, and the evidence strongly supports the notion that a significant proportion of severe drug abusers are psychiatrically ill. Moreover, drug misuse is becoming more frequent in patients with other psychiatric disorders, where it can lead to problems in treatment and a poor outcome. It is therefore essential for all psychiatrists and related health professionals to have a good understanding of the basis of drug misuse.

Why do people take drugs?

A very common misconception is that drug misuse is simply a search for fun. In fact, people take drugs for many reasons other than to get the buzz or high. Indeed, studies have shown that straightforward pleasure seeking is the primary reason for initiation of drug use in fewer than 20 per cent of individuals. While the high or buzz is the most obvious pleasurable effect, many people also describe using drugs to feel comfortably numb, pleasantly drowsy, or full of energy and confidence. Many others will be chasing the high or buzz that they first experienced, always trying to attain the intensity of their initial experiences. Still others will be self-medicating for anxiety, strong emotions such as anger, for pain, boredom, lack of motivation, lack of self-confidence, and many other aversive states including withdrawal.

The main reason to try to ascertain the reasons for drug use is that in many cases identification of the cause can lead to effective interventions. For example, many alcoholics will point to anxiety as their reason for drinking;(1) indeed, social anxiety is one of the most common causes of alcoholism in young men.(2) If this can be treated (e.g. by selective serotonin reuptake inhibitors) then they are frequently able to become abstinent or even drink normally. Social anxiety is also a common reason for the use of stimulants by the young. Another psychiatric disorder associated with drug misuse is depression, which is particularly likely to lead to excess alcohol intake. A vicious cycle then develops because both alcohol and its withdrawal are depressogenic. Alcohol is also one of the most serious risk factors for suicide. There is increasing use of stimulants and cannabis by schizophrenic patients. In part this reflects the behaviour of their peer group but the use of stimulants may be in part due to the fact that they can offset some of the more negative aspects of neuroleptic treatment, especially the loss of drive and motivation. As both types of drug can worsen psychotic illness, dealing with drug misuse in this group is a priority.

Other factors affecting drug use may be less amenable to psychiatric intervention, such as pressure from peers or others. For instance, female opiate addicts often have a male partner who also uses drugs or even deals drugs. Following her withdrawal from drugs, relapse is almost certain to occur if she continues to live with this partner. Another reason for drug use is to reduce pain or boredom, the latter being a common reason given by disadvantaged youth in areas of high unemployment and poor environmental quality such as inner cities or out-of-town housing estates.

Other reasons for drug use, generally of psychedelics, include the search for meaning or for mystical experiences. Whilst not directly relevant to psychiatry, this use can precipitate psychotic episodes in susceptible individuals and may act as the trigger for schizophrenia.

Finally, it is important to remember that the reasons for use are not static. An opiate addict may use the same dose of heroin to get going in the morning, to ‘top off' a pleasant experience later in the day, to deal with angry feelings when they occur, and to promote sleep at night. Similarly during a drug-using career different motivations may become dominant. This has been well characterized in opiate users where for many the initial exploration was for pleasure or escape. Over months, as physical dependence becomes increasingly apparent, drug use becomes driven by the need to avoid withdrawal and feel normal at all costs.

Drug use and misuse

It is possible to view the issue of drug abuse from different perspectives, which range from the molecular and genetic through the pharmacological to the psychological and social. Each view has its merits and is important, but there is little doubt that an integrated view is necessary, because for most drugs and for most societies no one perspective can explain all the known features of drug abuse. However, for the purposes of this chapter we have concentrated on the psychological and pharmacological.(3)

Problem use, addiction, dependence, and craving

These are some of the most commonly used terms in discussions of drug misuse but at the same time they are also the most problematic. The use of drugs in any circumstance, therapeutic or otherwise, can be associated with problems, although the nature and scale of these varies (see Table 1). The terms problem use and misuse usually refer to use of drugs (presciption or other) for pleasure but with disregard for the personal or social dangers. For example, alcohol misuse can lead to irresponsible behaviour whilst intoxicated and, if prolonged, to liver, gastric, and nervous system damage without the individual neccessarily being addicted or dependent. Another important current example of potentially problematic excessive regular drug use is ecstasy, which may be neurotoxic at doses that are commonly used.

Table 1 Potential problems with drug use

Addiction is a term that had become so misused in general parlance and had acquired such a pejorative edge, that in the past two decades attempts have been made to remove it from the psychiatric lexicon. Unfortunately, the replacement terminology of dependence, or the dependence syndrome, has been similarly devalued by popular usage to the point where it is also almost meaningless. Journalists and even some ‘experts' mention dependence on drugs such as caffeine in the same breath as that on heroin. The reality is that there exists a spectrum of dependence ranging from physiological supplementation (as insulin in diabetes mellitus) through to life-altering dependence on illicit drugs such as heroin (see Table 1). Addiction is still a useful construct if it is reserved for the collection of phenomena that occur at the extreme end of the dependence spectrum, and includes concepts such as the social and personal decline as well as tolerance and withdrawal symptoms (cf. DSM-IV and ICD-10).

Another area of some confusion is the distinction between physical and psychological dependence, with its dualistic overtones. When originally conceived, this distinction was helpful in that it emphasized that drug dependence was more than just physical adaptation to drugs as manifest by withdrawal symptoms—psychological processes, especially drug liking, were also important. However, drugs without obvious physical withdrawal syndromes (e.g. stimulants) also result in physiological withdrawal changes which clinically are manifested as psychological withdrawal symptoms. In addition, new neuroimaging techniques such as positron emission tomography (PET), singlephoton emission CT, and functional magnetic resonance imaging are beginning to reveal the brain circuits underlying the pleasurable effects of drugs, and this has resulted in a blurring of the differentiation between the physical and psychological processes. For example, Plate 13 shows a PET scan of heroin addicts in which the brain regions showing increased blood flow activated by craving for heroin are illuminated using the radiotracer oxygen-15. Similar studies have revealed the brain regions involved in the pleasurable effects of opiates and stimulants.(4) Thus there is a clear convergence in terms of mechanisms, but in terms of treatment regimens the distinction between physical and psychological remains.

Craving is also a term that is widely used yet ill defined. Most commonly it is taken to mean a strong and sometimes irresistible desire to use a drug. The emotional valence of craving is not necessarily pleasurable. Craving can reliably be elicited in situations of negative valence. It is commonly found in withdrawal, when it can lead to relapse. Craving can also be present as an urge or desire to use a drug although the sufferer may be actively denying or resisting its presence. The complex interplay of physical and psychological processes is well exemplified by the physical responses that craving can produce. For example when opiate-dependent subjects are shown drug-related paraphernalia they may experience emotions that range from pleasurable anticipation to early withdrawal (shaking, tearing of the eyes, pupil dilatation, etc.). Each one of these experiences can lead to a desire to use the drug, i.e. craving.

Studies in both animals and humans have demonstrated that conditioning occurs to both the positive and negative aspects of craving.(5,6) Tolerance is to a large extent a conditioned response, particularly related to the environmental context in which a drug has been taken.(7) Thus an environmental context which is drug familiar results in physiological changes in the brain in preparation for the drug effect, and thus less actual drug effect occurs (i.e. tolerance). However, in a novel context, such preparatory changes do not occur so that a standard drug dose will result in a larger drug effect and a potentially fatal outcome.(8) Thus the lethality of a drug is largely dependent on the environment in which it is taken.

Attempts have been made to dissect out the subcomponents of craving using questionnaires. The best known of these are the set designed by Tiffany et al.(9) which independently rate the five main subcomponents of craving—urges and desires to use, intention and planning to use, anticipation of positive outcome, anticipation of relief from withdrawal or negative outcome, and loss of control over use. Ongoing neuroimaging studies are beginning to support this multiprocess view of craving by revealing activation or inhibition of different brain regions to be correlated with individual symptom clusters.

There is also increasing evidence that the particular cognitive sets of patients may be important for treatment, especially during withdrawal. Just as panic disorder patients have high anxiety sensitivity and related catastrophic cognitions, addicted patients may have a high fear of craving and other withdrawal symptoms in association with related catastrophic cognitions. This detoxification fear has been measured in opiate addicts, and shown to predict outcome.(10) Other expectations also play a significant role,(11) and a 15- to 30-min explanation of what the opiate detoxification involves may reduce the measured withdrawal distress by over one-third.(12) Indeed, such is the strength of psychological factors in addiction treatment, there is little doubt that drug treatments should always be combined with the appropriate psychological interventions.

Psychological processes and treatment implications

One of the most influential models in addiction treatment is known as the stages of change model.(13,14) The stage of change that a person can be identified as being at determines the therapeutic approach and type of treatment offered. Thus at the precontemplation stage where there is no recognition of a need for treatment, there is no point in offering intensive treatment interventions. Similarly, at the contemplation stage when treatment is being considered, the appropriate intervention is to help the person clarify their views and build their motivation to change rather than offering active treatment. Indeed, it is only in the decision and action stages that treatment should be actively offered and facilitated.

The brief counselling technique of motivational interviewing(15,16) has been proved to improve outcome effectively, and ties in well with the stages of change model. In the early stages the therapy is focused on encouraging the patient to reduce or resolve their ambivalence which acts as their psychological barrier to treatment. The patient in a client-centred but focused therapy is facilitated to discover the solutions to their own problems themselves. This approach of accepting the client' current level of thinking (rather than offering ready-made solutions, or confronting them, or trying to argue them into the solution) has been shown to be surprisingly effective in the clinical trials.(17) The effectiveness of this technique has resulted in a new understanding of motivation, which is seen as a dynamic state rather than as a fixed state, and one which can be influenced by the therapeutic stance.

Other cognitive therapies also make significant contributions to treatment. Relapse prevention involves the teaching of cognitive and behavioural strategies for dealing with high-risk situations and mental states.(18,19) Other cognitive–behavioural therapies, including extinction of conditioning, contingency management, community reinforcement techniques,(20) and indeed Beck's cognitive therapy,(21) have been effectively applied to substance misuse. The recent very large Project MATCH (matching alcoholism treatments to client heterogenity) study of alcohol treatments compared three types of treatment and found that motivational enhancement, 12-step facilitation, and cognitive–behavioural therapy were equally effective overall, although each therapy excelled in certain subgroups.(22,23) Based on these results it seems likely that specific therapies targetted at specific issues of importance in patients with addiction are roughly equally effective overall, but that we do not yet know enough to confidently match specific patient subtypes to specific therapies.

A number of other therapies have also been shown to be effective, particularly in the alcohol field, including self-control training, self-help groups, marital and family therapy, coping and social skills training, anxiety and stress management, aversion therapies, and brief intervention strategies.(24,25)

Personality variables and the genetics of addiction

The role of personality in addiction is a major issue, with some believing in an ‘addictive personality' and others suggesting different personality types might predispose to different aspects or forms of drug misuse.(26,27) In this highly controversial field a few facts are generally agreed. Predisposition to experiment with both licit and illicit drugs is more likely in those with sensation-seeking or impulsive behaviour traits, and in extroverts rather than introverts. However, once drug dependence is established, those with obsessional, dependent, or anxious characteristics find it hardest to stop.(28)

The genetics of drug abuse are beginning to be unravelled and already these studies have thrown up some important insights in relation to personality. The best studied dependence is that on alcohol, where the Scandinavian adoption studies have found the risk of alcoholism in male children of male alcoholics is the same regardless of whether the child is reared with the alcoholic father or by a non-drinking adoptive family. Building on these data, Cloninger(27) has identified two main forms of alcoholism. Type I is the late-onset form that has low inheritance and is associated with anxiety and stress which drinking is used to relieve, often in binges. In contrast, type II alcoholism starts at a younger age with a heavy regular intake and is associated with antisocial personality traits and criminality. This form is male limited, is associated with impulsivity, and may be related to underfunctioning of brain 5-hydroxytryptamine systems, as genetic polymorphisms of 5-hydroxytryptamine receptors and enzymes have been found in these subjects.(29)

How abused substances affect the brain

The brain works by transmitting information between neurones using the primary neurotransmitters. The primary neurotransmitters are glutamate, which is stimulatory (i.e. it turns cells on), and the closely related amino acid g-aminobutyric acid (GABA) which is inhibitory (i.e. it turns neurones off). The appropriate balance between these neurotransmitters leads to the brain processes underlying action, sensation, learning, and memory. Secondary transmitters are the monoamines and peptides such as dopamine, 5-hydroxytryptamine, noradrenaline (norepinephrine), acetylcholine, and endogenous opiates. These add the tone, valence, and emotion to the primary processes, and some such as noradrenaline are important in memory formation. All ‘drugs' (probably even solvents through indirect effects) act by interfering with these neurotransmitters in ways summarized in Table 2.(30,31) However, it is important to realize that the brain has its own ‘addictive' neurotransmitters. The best known are the endogenous opioid peptides such as the endorphins and enkephalins, but there are also endogenous cannabinoids (anandamide) and probably others.(32) It is not yet known whether these endogenous substances are mediators of addiction to cannabis or other drugs, although this would certainly seem possible.

Table 2 Drugs and transmitters

What is certain is that some of the most addictive agents (especially the full agonist opiates such as heroin/morphine) act on the endogenous opioid neurotransmitter pathway, but with a much greater effect than the natural transmitter. The profound ability of opiates such as heroin to produce addiction is because these drugs highjack the natural transmitter system leaving normal levels of stimulation seeming tame by comparison, especially early in withdrawal. Treatment with partial agonist opiates such as buprenorphine offer a compromise in that they are less addicting than heroin yet restore some of the brain's deficiency of opiate tone. They also have the advantage of being much safer than full agonists in overdose and rarely cause death from respiratory depression. Other drugs, in particular alcohol, seem to act in part by indirectly stimulating the endogenous opioid system, which is why opioid antagonists such as naltrexone can be useful treatments.(33)

Other drugs act on the natural stimulant transmitter dopamine. Dopamine deficiency (for instance in Parkinson's disease) has long been known to limit motor behaviour. Stimulant drugs increase energy and stamina by increasing the synaptic levels of dopamine, either by increasing the release or by blocking its reuptake in the basal ganglia. Many drugs of addiction can also increase dopamine availability in other brain regions, the two most important being the nucleus accumbens and the prefrontal cortex.(34) A huge body of evidence points to the nucleus accumbens as being a critical gateway in drug misuse. Almost all abused substances (the only exception being the benzodiazepines) act to increase dopamine release in this area. How they do this varies; cocaine and nicotine act at the level of the dopamine terminals, while heroin and alcohol activate the cell bodies on the brain stem. The net effect is to increase dopamine transmission out of the nucleus accumbens into the basal ganglia and thalamus, frontal cortex, amygdala, and hypothalamus.(26,30)

This circuit is the one that was shown by Olds in the 1950s to sustain electrical self-stimulation and is the brain's own reward circuit. It is normally activated by positive reinforcers, such as food, water, and sex, that are critical to survival. Because drugs of abuse produce greater effects than the natural reinforcers, the resultant effect is that the brain directs its normal drives away from the natural reinforcers and towards the more pleasurable drugs. In severe addiction, which frequently occurs with the most powerful reinforcers (such as heroin and cocaine), all natural drives may be subsumed to an overwhelming search for and use of the drug. Thus addicts may give up sex, grooming, hygiene, and work, hardly eat or drink, and ignore health problems.

The routes and risks of addiction

In addition to the impact of drug misuse on the social aspects of life, it can lead to significant medical problems. The dangers of drug abuse relate to two main factors; the route of use of the drug and the effects it has in the brain outside of the reinforcement circuit.

For most drugs of abuse the faster the drugs reach their target site in the brain the better they are liked and the more psychologically reinforcing they are. Indeed, the ‘pharmaceutical' history of most abused drugs illustrates the progressive refinement of their preparation, in order to accelerate their rate of entry into the brain. A good example is cocaine. The Andean Indians originally used it by chewing coca leaves which produced low levels of cocaine over a period of time. An increase in vigour and a resistance to fatigue is produced, but little pleasure. Over the centuries cocaine has become more refined, first to paste and then to cocaine hydrochloride powder (snow) which when taken nasally produces high levels in the brain within 5 to10 minutes and a clear ‘high.' Further refinement to the free base produces a more lipophilic form (crack) that can be smoked, resulting in entry into the brain in seconds. Intravenous drug use also serves the same purpose of getting the drug to the active site very fast.(35)

A similar process of pharmaceutical refinement to accelerate brain entry has taken place with the opiates. Smoking opium is a method of delivering morphine and related substances reasonably quickly but in low amounts. Refining opium into its active constituents (e.g. morphine) means that higher doses are more easily ingested. However, morphine crosses the blood–brain barrier relatively slowly and has therefore been largely supplanted by opiates such as heroin that cross more rapidly. Heroin is a diacetylated synthetic derivative of morphine that is more lipophilic, meaning that it is able to enter the brain more rapidly and give a better rush. Interestingly, the active form of heroin is morphine; heroin has to be deacetylated before it can act, which proves that pharmacokinetic differences are the critical variable with opiate preference. Similarly, codeine is also inactive until metabolized to morphine, but because this happens very slowly codeine has less abuse potential than morphine.

The benzodiazepines were abused relatively rarely until the advent of gel-filled capsules of temazepam. These provided experienced intravenous opiate users with a convenient source of a concentrated drug which they began to experiment with in the late 1980s. In an attempt to stop this, the drug was reformulated in wax. Unphased by this change, the users started heating up the caplets until they melted and then injecting the hot solution into their veins (hot lining). At body temperature the wax solidified and tended to block the veins and arteries (with missed injections) into which it was administered. Severe ischaemia leading to gangrene and the loss of the limb sometimes resulted. Since there are no therapeutic advantages of temazepam over other benzodiazepines that are much less abusable, this drug has recently been put under a higher degree of control in order to deter its prescription.

As well as affecting the relative reinforcing actions of abused drugs, the rate of brain entry also contributes to risk. A very rapid drug entry makes dose adjustments difficult or impossible and so predisposes to overdose. This is most obvious for intravenous use of opiates where respiratory depression is the main cause of death, but is less common with smoked opiates as intake can more easily be titrated to the desired effect.

The route of use also affects risk, most notably with the risk of infection from intravenous use, especially when needles are not cleaned or are shared. The majority of current intravenous users are hepatitis C positive and we can therefore expect cirrhosis to become a major cause of their death in the next decade or so. This also raises ethical and economic issues; interferon treatment significantly reduces the progression of the disease but is costly and its routine use in addicts would be massively expensive and likely to cause public disquiet. The other main infections are hepatitis B and AIDS. The frightening rise of AIDS in drug abusers, where it occurred faster than in any other group, was the main impetus to the harm-reduction approach becoming the treatment style of the 1990s. Needle-exchange programmes and increased methadone availability were both proven to reduce the spread of AIDS and have become the cornerstone of treatment in many countries.

Relative risks of abused drugs

This is a critical issue in relation to directing legal as well as medical inputs into drug abuse. There are four main factors which have to be taken into account in determining relative risk:

  • risk due to the route of use
  • risk of the drug itself
  • extent drug controls behaviour (addictiveness)
  • ease of stopping.

The risks due to the route have been covered above. The risks of the drugs themselves are determined by standard tests and clinical experience and can be encapsulated in concepts such as the therapeutic index. This is the ratio of toxic dose to therapeutic (or usual) dose. The ratio is very low for heroin and similar opiates, for cocaine especially crack, and for intravenous temazepam and oral ecstasy. It is quite high for psychedelics, cannabis, benzodiazepines, and orally used stimulants such as amphetamines. Another important consideration is the health complications of long-term use which by and large reflects the therapeutic index. An exception to this is the opiates, which, provided sterile administration is used, are thought to have little detrimental effect, even when used chronically and intravenously. Chronic cocaine can lead to cardiac damage, and heavy cannabis smoking causes precancerous change in the same way as tobacco smoking, as well as causing greater levels of chronic bronchitis.

The degree of control over behaviour the drug elicits is a major factor in drug dependence, and is the closest concept to addictiveness. Although the route of administration is another critical variable, we can make some reasonable generalizations. Strong opiates and cocaine are the most addictive, being in the same class as nicotine. The benzodiazepines, ecstasy, and psychedelics are the least addictive, and are significantly less addictive than alcohol.

There are three main factors contributing to drugs gaining control over behaviour, all of which affect the ease with which a drug may be stopped. The first is the pleasure a drug produces—the positive drive for use (pleasure giving and seeking). The others both involve the pain of abstinence—withdrawal in both physical and psychological terms—which leads to drug use to relieve it (discomfort escape). The pattern of drug use during an addiction career generally begins with the quest for pleasure and progressively evolves into the escape from withdrawal pain as neuroadaptive processes develop. In this context it may be thought that withdrawal discomfort is best limited to symptoms with a clear physical symptomatology, i.e. the autonomic symptoms indicative of physical dependence. But in terms of addictiveness, psychological withdrawal may in fact be more important than physical withdrawal. This is illustrated by the finding that those dependent on opiates for medical reasons, although physically dependent, experience little craving and risk of relapse once detoxified, provided the reason for being on the opiate resolves. The ease of stopping the drug thus depends on both the physical and psychological withdrawal symptoms, as well as the ability of the drug to provide positive reinforcement.

It is possible to provide rough guides for these three processes for each drug so that the overall addictiveness potential can be gauged (Table 3). For completeness, the main licit drugs are also shown as well as another highly motivated behaviour which can produce a state of addiction/dependence, i.e. gambling.

Table 3 Addictiveness of various agents

Chapter References

  1. George, D.T., Nutt, D.J., Dwyer, B.A., and Linnoila, M. (1990). Alcoholism and panic disorder: is the comorbidity more than coincidence? Acta Psychiatrica Scandinavica, 81, 97–107.

  2. Marshall, J.R. (1994). The diagnosis and treatment of social phobia and alcohol abuse. Bulletin of the Menninger Clinic, 58, 58–66.

  3. Medical Research Council (1994). Field review of the basis of drug dependence. Medical Research Council, London.

  4. Schlaepfer, T.E., Strain, E.C., Greenberg, B.D., et al. (1998). Site of opioid action in the human brain: mu and kappa agonists's subjective and cerebral blood flow effects. American Journal of Psychiatry, 155, 470–3.

  5. McLellan, A.T., Childress, A.R., Ehrman, R., O'sBrien, C.P., and Pashko, S. (1986). Extinguishing conditioned responses during opiate dependence treatment: turning laboratory findings into clinical procedures. Journal of Substance Abuse Treatment, 3, 33–40.

  6. O'sBrien, C.P., Testa, T., O'sBrien, T.J., Brady, J.P., and Wells, B. (1997). Conditioned narcotic withdrawal in humans. Science, 195, 1000–2.

  7. Goudie, J.G. and Demellweek, C. (1986). Conditioning factors in drug tolerance. In Behavioral analysis of drug dependence (ed. S.R. Goldberg and I.P. Stolerman), pp. 225–85. Academic Press, New York.

  8. Siegel, S., Hinson, R.E., Krank, M.D., and McCully, J. (1982). Heroin overdose death: contribution of drug-associated environmental cues. Science, 216, 436–7.

  9. Tiffany, S.T., Singleton, E., Haertzen, C.A., and Henningfield, J.E. (1993). The development of a cocaine craving questionnaire. Drug and Alcohol Dependence, 34, 19–28.

  10. Schumacher, J.E., Milby, J.B., Fishman, B.E., and Higgins, N. (1992). Relation of detoxification fear to methadone maintenance outcome: 5-year follow-up. Psychology of Addictive Behaviors, 6, 41–6.

  11. Phillips, G.T., Gossop, M., and Bradley, B. (1986). The influence of psychological factors on the opiate withdrawal syndrome. British Journal of Psychiatry, 149, 235–8.

  12. Green, L. and Gossop, M. (1988). Effects of information on the opiate withdrawal syndrome. British Journal of Addiction, 83, 305–9.

  13. Prochaska, J.O. and DiClemente, C. (1983). Stages and processes of self-change of smoking: towards a more integrative model of change. Journal of Consulting and Clinical Psychology, 51, 390–5.

  14. Prochaska, J.O. (ed.) (1994). Changing for good. Avon Books, New York.

  15. Rollnick, S. and Miller, W.R. (1995). What is motivational interviewing? Behavioural and Cognitive Psychotherapy, 23, 325–34.

  16. Miller, W.R. and Rollnick, S. (ed.) (1991). Motivational interviewing: preparing people to change addictive behaviour. Guilford Press, New York.

  17. Noonan, W.C. and Moyers, T.B. (1997). Motivational interviewing. Journal of Substance Misuse, 2, 8–16.

  18. Marlatt, G.A. and Gordon, J.R. (ed.) (1985). Relapse prevention: maintenance strategies in the treatment of addictive behaviors. Guilford Press, New York.

  19. Wanigaratne, S., Wallace, W., Pullin, J., Keaney, F., and Farmer, R. (ed.) (1990). Relapse prevention for addictive behaviours: a manual for therapists. Blackwell, London.

  20. Stitzer, M.L. and Higgins, S.T. (1995). Behavioral treatment of drug and alcohol abuse. In Psychopharmacology: the fourth generation of progress (ed. F.E. Bloom and D.J. Kupfer), pp. 1807–19. Raven Press, New York.

  21. Beck, A.T., Wright, F.D., Newman, C.F., and Liese, B.S. (ed.) (1993). Cognitive therapy of substance abuse. Guilford Press, New York.

  22. Project MATCH Research Group (1997). Matching alcoholism treatments to client heterogenity: Project MATCH postreatment drinking outcomes. Journal of Studies on Alcohol, 58, 7–29.

  23. Project MATCH Research Group (1997). Project MATCH secondary a priori hypotheses. Addiction, 92, 1671–98.

  24. Miller, W.R., Brown, J.M., Simpson, T.L., et al. (1995). What works? A methodological analysis of the alcohol treatment outcome literature. In Handbook of alcoholism treatment approaches: effective alternatives (2nd edn) (ed. R.K. Hester and W.R. Miller), pp. 12–44. Allyn and Bacon, Boston, MA.

  25. Edwards, E. and Dare, C. (ed.). (1996). Psychotherapy, psychological treatments and the addictions. Cambridge University Press.

  26. Altman, S.J., Everitt, B.J., Glautier. S., et al. (1996). The biological, social and clinical bases of drug addiction: commentary and debate. Psychopharmacology, 125, 285–345.

  27. Cloninger, C.R. (1987). Neurogenetic adaptive mechanisms in alcoholism. Science, 236, 410–16.

  28. Tyrer, P. (1989) Risks of dependence on benzodiazepine drugs: the importance of patient selection. British Medical Journal, 298, 102–5.

  29. Nielsen, D.A., Goldman, D., Virkkunen, M., Tokola, R., Rawlings, R. and Linnoila, M. (1994). Suicidality and 5-hydroxyindoleacetic acid concentration associated with a tryptophan hydroxylase polymorphism. Archives of General Psychiatry, 51, 34–8

  30. Nutt, D.J. (1997). Neuropharmacological basis for tolerance and dependence. In Drug addiction and its treatment: nexus of neuroscience and behavior (ed. B.A. Johnson and J.D. Roache), pp. 171–86. Raven Press, New York.

  31. Nutt, D.J. (1999). Alcohol and the brain: pharmacological insights for psychiatrists. British Journal of Psychiatry, 174, 114–19.

  32. Nutt, D.J. (1996). Addiction: brain mechanisms and their treatment implications. Lancet, 347, 31–6.

  33. Volpicelli, J.R., Alterman, A.I., Hayashida, M. and O'sBrien, C.P. (1993). Naltrexone in the treatment of alcohol dependence. Archives of General Psychiatry, 49, 876–80.

  34. Di Chiara, G. (1995). The role of dopamine in drug abuse viewed from the perspective of its role in motivation. Drug and Alcohol Dependence, 38, 95–137.

  35. Nutt, D.J. (1994). The changing pharmacology of addiction. In Addictions: process of change (ed. G. Edwards and M. Lader), pp. 33–49. Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.1 Aetiology of alcohol problems

4.2.2 Alcohol use disorders

4.2.2.1 Aetiology of alcohol problems

Juan C. Negrete

Introduction
 | Background to the current notions of alcoholism
Sociocultural factors
Individual vulnerability
 | Genetic influences
 |  | Twin studies
 |  | Adoption studies
 | Biological predisposition
 |  | Alcohol sensitivity
 |  | Biochemical markers
 |  | Neurophysiology
 | Molecular genetics
 | Psychological factors
 |  | Personality
 |  | Psychodynamic processes
 |  | Learning
 |  | Psychiatric comorbidity
 |  | Brain dysfunction
Conclusions
Chapter References

Introduction

Alcohol is one of the most widely used psychoactive substances; approximately eight out of every 10 persons living in Europe and the Americas would report drinking in their lifetime.(1) The norm is for drinking to start in adolescence: close to 50 per cent of American students have had drinking experiences by the age of 13 years and the rate increases to 81.7 per cent at age 17.(2) In Canada, 78 per cent of persons aged 15 years or more are current alcohol users, with 12 per cent of the men and 3 per cent of the women falling within the drinker-at-risk category (i.e. 14 units per week or more). This is the level of use associated with the highest probability of occurrence of untoward consequences. Higher frequencies of drinking (i.e. four or more times per week) are observed in the older age groups, while a heavy intake per single drinking occasion (i.e. five units or more) is more often reported by the population younger than 35 years of age.(3)

The figures displayed in Table 1 are from a random selection of general population surveys of alcohol abuse and alcohol dependence, conducted in four separate countries. The rates elicited indicate that the largest proportion of alcohol users do not develop those clinical disorders. In fact, it has been shown that drinkers who limit their average intake to no more than two standard units per day may even derive some health benefits from alcohol, such as a lower risk of coronary disease.(4) Screening questionnaires such as CAGE, a four-item instrument which rates the probability of alcoholism, identify around 20 per cent of the adult population as probable alcohol misusers. More stringent procedures, which apply full diagnostic criteria, yield point prevalence rates ranging from 5.4 to 7.4 per cent, depending on whether the clinical disorder surveyed is strictly alcohol dependence or any form of harmful drinking (i.e. dependence plus alcohol abuse). These figures are total population percentages; the rates for men are about double those for women.

Table 1 Prevalence of alcohol misuse

Alcohol can be used in a relatively harmless manner and there exist public health guidelines on ‘safe' drinking practices. The recommendations vary considerably from country to country, but they all assume a greater vulnerability to alcohol effects in the female gender. In the United Kingdom, for instance, hazardous drinking is thought to start at 21 units/week for men and 16 units/week for women;(5) in Canada the upper limit for moderate drinking is estimated at 14 and 12 units/week respectively(6) and in the United States the equivalent guidelines are 14 and 7 drinks per week.(7)

The expression ‘alcohol problems' encompasses a wide range of untoward occurrences, from maladaptive, impaired, or harmful social behaviours, to health complications and the condition of alcohol dependence. Alcohol problems are not incurred just by chronic excessive drinkers, but also by persons who drink heavily on isolated occasions (e.g. accidents, violence, poisoning, etc.). Given their high frequency and social costs, these consequences of acute inebriation represent the most significant public health burden of drinking.(8) Figure 1 This section focuses rather on the causes of problems of a clinical nature, the ones presented by individuals who engage in patterns of repeated excessive drinking, i.e. ‘alcohol dependence' and ‘alcohol abuse' (DSM-IV nomenclature) or ‘harmful drinking' (ICD-10 nomenclature).

Fig. 1 The causality of alcohol problems.

Alcohol misuse is a bio-psychosocial phenomenon par excellence; it results from the contribution of multiple individual and environmental risk factors. Causal mechanisms have been proposed by researchers in fields as diverse as social sciences, behavioural psychology, psychopathology, genetics, pharmacology, toxicology, and neurobiology. But none of them, in isolation, provides a complete explanation for the occurrence of this problem. is a depiction of the interactions assumed to play a role in the genesis of alcoholism. It identifies excessive drinking as the sine qua non component in the equation. Heavy drinking is sometimes fostered by sociocultural conditions, but it might result also from individual predispositions of a genetic, neurobiological, or psychopathological nature. It is usually the combined effect of several of these factors that determines the development of an alcohol dependence, or the occurrence of harmful drunken behaviour in a given individual.

Background to the current notions of alcoholism

Two very different schools of thought attract the largest following at the moment—the social learning and the disease models of alcoholism. The former is a relatively recent development, mainly since the 1970s.(9) It contends that alcohol misuse is an acquired behaviour which the individual is capable of correcting with adequate cognitive–behavioural training; even to the point of relearning to drink in a ‘controlled' manner.(10) Thus, the learning model tends to play down the importance of predisposing factors, and to ignore the variance in individual biological responses to alcohol, or the brain changes caused by chronic intoxication. Indeed, it assumes that all alcoholics are basically the same and that they are not different from any other drinker in their capacity to exert control over alcohol use.

In marked conceptual contrast, the inability to restrict the quantity or frequency of drinking is a key notion in the disease or ‘medical' model of alcoholism.(11) This anomaly is thought to result from heavy alcohol exposure, or else to pre-exist in constitutionally vulnerable individuals. This model further suggests that, once in place, such loss of control over drinking is irreversible.

Learning theorists currently object to the disease concept on scientific grounds, but this modern argument is very much the continuation of old ideological debates on the nature of alcoholism. Pioneer medical authors such as T. Trotter in the early 1800s, Magnus Huss, who coined the term alcoholism in 1849, and the founders of the American and British Societies for the Study of Inebriety towards the end of the nineteenth century had already maintained that the disorder involves the loss of voluntary control over drinking,(12) and this is still the opinion of an important sector of the scientific community today.(13) Moralists of the turn of the century opposed that notion because it exempts the drinker from personal blame. Of course, they viewed any form of drinking as intrinsically wrong, and alcohol itself as an evil which should be eliminated through prohibition.

The leaders of the 1960s ‘antipsychiatry' movement thought this disease entity to be nothing but a self-serving concoction of the medical profession.(11) According to these ideologists, alcoholics are always capable of choosing whether or not to drink, and must assume full responsibility for their behaviour. Thus, by denying the existence of a pathological process, today's supporters of the social learning model find themselves defending the same ideas as the old temperance preachers and the detractors of psychiatry.

This chapter is an eclectic summary of the aetiological theories on alcoholism, most of which view alcohol dependence as ill health.

Sociocultural factors

It is an undisputed fact that the prevalence of alcohol problems varies markedly across different cultural and social settings; that certain environmental conditions appear to facilitate their occurrence while others seem to prevent them.(14) Macrocultural influences such as values, beliefs, and mores; social role functions; local economy; customs and dietary habits; rapid social change; and cultural stress do shape and dictate the way alcohol is used in human societies. But even within a single society, there is variance in the alcohol problems profile of different subgroups. For instance, drinking, heavy drinking, alcohol use disorders, and treatment for alcoholism are more frequently recorded in men than women,(1) the risk of hospital admission for alcoholic psychosis, acute intoxication, and liver cirrhosis is elevated in unskilled and blue collar workers when compared with higher occupational categories,(15) alcoholics are over-represented in occupations with flexible work schedules, in those less supervised, and in the ones which facilitate access to alcohol,(16) and although there are a larger proportion of regular alcohol users among the older, the wealthier, and the better educated, frequency of heavy drinking (i.e. episodes of intoxication, 5+ drinks at a time) is inversely correlated with age, income, and level of education.(3,17)

Cultural beliefs about drinking and related social norms largely determine the manner in which alcohol is used. Disorderly conduct and drunken violence are more likely to occur in societies which, while allowing drinking, do view alcohol as an evil substance.(18) Similar consequences can be expected if drunkenness is culturally considered as a ‘time out,' when socially unacceptable behaviours are tolerated or excused.(19) In fact, the social condoning of drunkenness is considered as an epidemiological risk factor.(14)

The very availability of alcohol and the social promotion of frequent or heavy drinking are examples of social risk. But environmental facilitation per se does not explain the genesis of an alcohol dependence in specific individuals. This disorder is best understood as the result of social prompting and individual vulnerabilities. However, an individual predisposition is likely to play a lesser role in high availability societies with strong drinking traditions. Conversely, in ‘dry' cultures, where drunkenness or even drinking itself are viewed as deviant behaviours, alcohol abusers would tend to be more ‘abnormal' individuals capable of disregarding the stronger social barriers against drinking.(12)

Box 1

Sociocultural Risk Factors

  • Male role
  • Lower education
  • Lower income
  • Marital breakdown
  • Certain occupations
  • Idleness
  • Cultural ambivalence towards drinking
  • Self-fulfilling prophecy
  • Socially condoned drunkenness
  • Anomie/marginalization
  • Social stress

Individual vulnerability

Genetic influences

The most powerful predictor of alcohol misuse in any individual is the occurrence of alcoholism in first-degree relatives. Men and women belonging to families with alcoholic parents and/or siblings are twice as likely to develop the disorder than those without such family history. The risk is threefold when the disorder is present also in second- or third-degree relatives.(20) More comprehensive analyses demonstrate that family aggregation is true as well for addictive substances other than alcohol.(21) The excess probability observed within single family groups suggests that alcohol misuse could be a genetically transmitted behaviour, and several research approaches have been used to explore this aetiological pathway.

Twin studies

The comparison of concordance rates for alcoholism in monozygotic and dizygotic twins permits to test the genetic basis of the disorder. Since monozygotic pairs have a common genetic stock, while dizygotic ones share on average only 50 per cent of their genes, any condition of genetic origin would be found to co-occur more in them than in fraternal twins. Most studies to date have elicited significantly higher concordance in identical twins, although the rates never reach the perfect 100 per cent level.

Using general population prevalence rates as reference, to have an alcoholic monozygotic sibling markedly increases the chances of developing alcoholism; risk ratio values ranging from 11.8 to 3.9 have been found.(22) Dizygotic co-twins of alcoholics also present elevated risk ratios, but to a lesser degree, in keeping with their lower concordance rates.(22) The earlier studies included male twins only and the applicability of their findings to female siblings was uncertain. However, more recent data from a large sample of female twins indicates an equally strong genetic influence in women's alcoholism.(23)

The significance of those observations notwithstanding, it must be noted that between 40 and 70 per cent of the identical co-twins of alcoholics do not present the disorder, and that such variance can only be due to non-genetic causes.

Adoption studies

The study of adopted-away children of alcoholic parents is a powerful approach to the elucidation of the nature of the family transmission of alcoholism. A genetic vulnerability, of course, should express itself even when such children are brought up by non-alcoholic adoptive parents. All adoption studies consistently report an increased risk in these offspring, regardless of the family environment where they grow up. The probability of occurrence in the probands is much higher than in the control adoptees. This was demonstrated with Danish (risk ratio 3.6), Swedish (risk ratio 1.3), and American (risk ratios 3.5 and 3.6) samples.(22) As in the case of the twin studies, the original research with adoptees was inconclusive with respect to female alcoholism, either because women were excluded from the samples or because their small numbers limited the power of statistics. However, additional work has demonstrated the significant influence of parental alcoholism on women as well, particularly when the affected biological parent is the mother.(23,24)

The offspring of alcoholic parents are unquestionably exposed to an excess risk, but the understanding of the exact pathway of familial transmission is still limited. A more detailed analysis of the adoption data shows that the biological parents of alcoholic adoptees, when compared to the controls, are not only more likely to present alcoholism but also antisocial behaviour.(25) Antisocial personality is also significantly more prevalent in alcohol-abusing adoptees than in controls. The evidence indicates that the alcoholism–antisocial personality tandem is much more ‘inheritable' than alcoholism alone. In decreasing order of significance, alcohol abuse in adoptees is predicted by their own antisocial personality, biological parents's alcoholism, biological parents's antisocial history, and, to a much lesser degree, history of alcoholism or psychopathology in the adoptive parents.

Biological predisposition

Alcohol sensitivity

Compared to controls, a significantly larger percentage of men with family history of alcoholism present a lesser physiological response to alcohol; in terms of both subjective sensations and objective measurements (postconsumption plasma cortisol levels and body sway). A lower sensitivity is assumed to lead to heavier drinking and predicts the eventual development of alcoholism. The authors of this prospective follow-up study concluded that the ‘innate' low response to alcohol is an independent risk factor, regardless of family history.(26)

Related research findings indicate that men with multigenerational family history of alcoholism tend to derive a greater anxiolytic effect from alcohol. Under experimental conditions, and after drinking an intoxicating dose, their cardiovascular response to acute stress is more attenuated than that of controls.(27) Such increased effects can be expected to reinforce heavy drinking.

Biochemical markers

On average, alcoholics have lower than normal levels of platelet serotonin and of its metabolite 5-hydroxyindole acetic acid in cerebrospinal fluid; especially the problem drinkers who exhibit impulsive and violent behaviour. This serotonin deficiency profile was also found to be abnormally prevalent in young adults with a family history of alcoholism.(28)

The monoamine oxidase enzyme is of interest to alcohol researchers because it participates in the breakdown of neurotransmitters which are involved in the brain action of alcohol. Abnormally low levels of monoamine oxidase platelet activity were found to be linked to a family history of alcoholism, as well as to an earlier age of onset and a higher severity of the disorder.(29)

Both these biochemical deviations seem to be more significant among male than female subjects, and to be strongly associated with antisocial behaviour.

Neurophysiology

Event-related potentials

Alcoholics have been found to present a lower than normal amplitude of the P300 wave, when such brain potential is evoked through complex visuomotor tasks. The P300 potential is thought to measure attentional and memory processes, and its amplitude tends to increase with age and neurological maturity. Subsequent work demonstrated that low P300 amplitude could be observed also in young offspring of alcoholics, both male and female, who had not yet started drinking. It is consequently suggested that such neurophysiological finding might be a biological marker of biological vulnerability to alcoholism.(30) However, P300 anomalies are not specific to alcoholism and are observed also in other psychiatric disorders.

Molecular genetics

As is the case with most health disorders, a very active search is being conducted to identify the genes responsible for the alcohol misuse phenotype. It was originally reported that a variant (Taql-A1 allele) of the human dopamine receptor gene DRD2 was more prevalent in alcoholics than in controls (linkage disequilibrium), and that this allele could be a marker for heightened responsiveness to pharmacological stimulation (i.e. increased baseline positive reinforcement). However, subsequent research has shown that such genetic variance exists across ethnic groups, and that it is not even a consistent finding in all samples of alcoholics.(31)

There is little doubt that alcohol abuse will be found to be a polygenic disorder. The genetically influenced traits assumed to underlie responses to alcohol are quantitative traits. A section of DNA in a chromosome thought to influence a particular quantitative trait is known as a quantitative trait locus. The mapping of quantitative trait loci permits to locate and measure the effects of a single quantitative trait locus on a trait (phenotype). The quantitative trait locus findings available to date pertain mostly to laboratory animals, and markers of genetically transmitted responses such as alcohol-induced hypothermia and alcohol drinking preference have been reliably located in specific chromosomes.(28)

The first genome-wide screens for alcoholism in humans have produced evidence of several chromosomal regions linked to alcohol dependence. A conclusive finding so far is a ‘protective' locus near the alcohol dehydrogenase gene cluster in chromosome 4.(32) Ethanol and acetaldehyde metabolizing enzymes, of course, are known to vary across different ethnic populations, and such heterogeneity is assumed to play a role in the cross-ethnic variance of alcoholism prevalence rates.(33) The Collaborative Study on the Genetics of Alcoholism researchers report(34) that the linkage analysis of severe alcohol dependence has identified a locus on chromosome 16, near the marker D16S675.

Box 2

Evidence of a constitutional predisposition to alcohol misuse

  • Significantly increased concordance rates in monozygotic twins
  • Elevated risk for children of alcoholics, even when raised by adoptive parents
  • Greater innate tolerance for intoxicating effects of alcohol
  • Associated biochemical and neurophysiological anomalies (markers)
  • Linkage of both resilient and vulnerable phenotypes with chromosomal loci.

Psychological factors

Personality

It is now widely accepted that alcoholics do not present a homogeneous premorbid personality profile. However, some distinctive trait clusters have been identified which seem to characterize different types of alcoholics.(35) One such group (type 1) tend to score low in novelty seeking and high in harm avoidance and reward dependence. Another group (type 2) is formed by the natural thrill seekers, who appear to ignore harmful consequences and punitive responses. This latter cluster, which prevails mostly in males with early-onset alcoholism, is also typical of antisocial personalities. Of all personality features, conduct disorder and antisocial behaviour are the strongest predictors of alcohol misuse.(36) However, more than half the alcoholic population do not have such a personality background, presenting rather with a non-specific mixture of the different personality types described in clusters A, B, and C of the DSM-IV classification.(37)

Psychodynamic processes

In keeping with a ‘topographic' notion of psychic structure, early psychodynamic writings viewed alcoholism and other addictions as regressive behaviours caused by unconscious conflicts about libidinal pleasures, homosexuality, and aggression. More recent formulations emphasize ego and self-developmental problems, and consider psychoactive substance abuse as a response to psychological suffering; an attempt at re-establishing homeostasis. This is known as the self-medication hypothesis of addictions,(38) according to which, persons with self-regulatory deficiencies in the areas of self-care, self-esteem, self-object relations, and affect tolerance, would drink to palliate their distress.

Learning

An important sector of the scientific community considers alcohol abuse as a behavioural pattern which has been learned through mechanisms of classical (i.e. Pavlovian) and operant conditioning. According to this interpretation, the perpetuation of heavy drinking results from its association with conditioned stimuli (cues), and from the action of positive (pleasant effects) or negative (stress reduction) behavioural reinforcement.(39) Additional components of this equation are the so-called alcohol ‘expectancies'. Alcohol abusers tend to overemphasize the pleasant aspects of drinking and to exclude the negative ones; the learning theory of alcoholism assumes that such a cognitive set is also acquired through social exposure.(28)

Psychiatric comorbidity

Community and clinical epidemiology findings point to the presence of other psychiatric disorders as one of the most significant psychological risk factors in alcoholism. The risk is particularly high in persons with schizophrenia, bipolar disorder, major depression, social phobia, panic disorder, post-traumatic stress, attention-deficit hyperactivity disorder, and antisocial and borderline personality disorders.(40)

A major confounder in the interpretation of these findings is the poor specificity of psychiatric symptoms in the alcoholic population. A large proportion of the disorders diagnosed are alcohol induced and tend to dissipate in conditions of abstinence. This evidence led some authors to conclude that most of the excess psychopathology observed in alcoholics is secondary to alcoholism rather than a pre-existing risk factor.(41) It has also been suggested that the coexistence of alcoholism with other psychiatric illnesses (e.g. affective disorders) does not necessarily mean that one is causing the other, but rather that they both result from a common genetic influence.(42)

Brain dysfunction

Altered neuropsychological function can be seen as an additional risk factor in alcoholism: minimal brain damage, attention deficit, learning disabilities, head injuries, fetal alcohol effects, or the actions of other drugs of abuse are examples of brain conditions likely to increase individual vulnerability. Moreover, a transketolase deficiency (possibly genetic), which affects carbohydrate metabolism in the brain, is believed to predispose towards the occurrence of alcoholic organic brain complications.(43)

Conclusions

Several risk factors have been identified which appear to predict the occurrence of the following alcohol-related phenomena: excessive drinking, untoward drunken behaviour, the development of alcohol dependence and its severity, alcohol-induced organ damage, and some neuropsychiatric complications. However, the causal link between such factors and their putative consequences is only partially established, and a sizeable portion of the variance remains largely unexplained.

Chapter References

  1. Edwards, G., Anderson, P., Babor, T.F., et al. (1994). Alcohol policy and the public good. Oxford University Press.

  2. National Institute on Drug Abuse (1998). Monitoring the future study: trends in drug use among 8th, 10th and 12th graders. NIDA Notes, 13, 15.

  3. Health and Welfare Canada (1992). Alcohol and other drug use by Canadians: a national alcohol and other drug survey (1989) technical report. Health and Welfare Canada,. Ottawa.

  4. Hanna, E.Z., Chou, S.P., and Grant, B.F. (1997). The relationship between drinking and heart disease morbidity in the United States: results from the National Health Interview Survey. Alcohol: Clinical and Experimental Research, 21, 111–18.

  5. Royal College of General Practitioners (1986). Alcohol—a balanced view. Royal College of General Practitioners, London.

  6. Royal College of Physicians and Surgeons of Canada (1990). Health and public policy committee statement on alcohol and alcohol-related problems. Royal College of Physicians and Surgeons of Canada, Ottawa.

  7. O'sConnor, P.G. and Schottenfeld, R.S.(1998). Patients with alcohol problems. The New England Journal of Medicine, 338, 592–602.

  8. Single, E., Robson, L., Xie, X., and Rhem, J. (1996). The costs of substance abuse in Canada. Canadian Centre on Substance Abuse, Ottawa.

  9. Marlatt, G.A. and Donovan, D.M. (1982). Behavioural psychology approaches to alcoholism. In Encyclopedic handbook of alcoholism (ed. E.M. Pattison and E. Kaufman), pp. 560–76. Gardner Press, New York.

  10. Annis, H.M. and Davis, C.S. (1988). Assessment of expectancies. In Assessment of addictive behaviors (ed. D.M. Donovan and G.A. Marlatt), pp. 84–111. Guilford Press, New York.

  11. Keller, M. (1976). The disease concept of alcoholism revisited. Journal of Studies on Alcohol, 37, 1694–717.

  12. Jellinek, E.M. (1960). The disease concept of alcoholism. Hillhouse Press, New Brunswick, NJ.

  13. Lyvers, M. (1998). Drug addiction as a physical disease: the role of physical dependence and other chronic drug-induced neurophysiological changes in compulsive drug self-administration. Experimental and Clinical Psychopharmacology, 6, 107–25.

  14. Blacker, E. (1966). Sociocultural factors in alcoholism. International Psychiatry Clinics, 3 (2), 51–80.

  15. Hemmingsson, T., Lundberg, I., Romelsjo, A., et al. (1997). Alcoholism in social classes and occupations in Sweden. International Journal of Epidemiology, 26, 584–91.

  16. Mandell, W., Eaton, W.W., Anthony, J.C., et al. (1992). Alcoholism and occupations: a review of 104 occupations. Alcohol: Clinical and Experimental Research, 16, 734–46.

  17. Dawson, D.A., Grant, B.F., Chou, S.P., et al. (1995). Subgroup variation in U.S. drinking patterns: results of the 1992 national longitudinal alcohol epidemiological study. Journal of Substance Abuse, 7, 331–44.

  18. Merton, R.K. (1972). Social theory and social structure. Free Press, New York.

  19. Heath, D.B. (1993). Recent developments in alcoholism: anthropology. Recent Developments in Alcoholism, 11, 29–43.

  20. Dawson, D.A., Harford, T.C., and Grant B.F. (1992). Family history as predictor of alcohol dependence. Alcoholism: Clinical and Experimental Research, 16, 572–5.

  21. Bierut, L.J., Dinwiddie, S.H., Begleiter, H., et al. (1998). Familial transmission of substance dependence: a report from the Collaborative Study on the Genetics of Alcoholism. Archives of General Psychiatry, 55, 982–8.

  22. Heath, A.C. (1995). Genetic influences in alcoholism; a review of adoption and twin studies. Alcohol Health and Research World, 19, 166–71.

  23. Kendler, K.S., Heath, A.C., Neale, M.C., et al. (1994). A twin-family study of alcoholism in women. American Journal of Psychiatry, 151, 707–15.

  24. Allgulander, C., Nowak, J., and Rice, J.P. (1992). Psychopathology and treatment of 30 344 twins in Sweden. Acta Psychiatrica Scandinavica, 86, 421–2.

  25. Cadoret, R.J., Yates, W.R., Troughton, E., et al. (1995). Adoption study demonstrating two genetic pathways to drug abuse. Archives of General Psychiatry, 52, 42–52.

  26. Schuckit, M.A., Tsuang, J.W., Anthenelli, R.M., et al. (1996). Alcohol challenges in young men from alcoholic pedigrees and control families: a report from the COGA project. Journal of Studies on Alcohol, 57, 368–77.

  27. Finn, P.R., Earleywine, M., and Pihl, R.O. (1992). Sensation-seeking, stress reactivity and alcohol dampening discriminate the density of a family history of alcoholism. Alcoholism: Clinical and Experimental Research, 16, 585–90.

  28. National Institute on Alcohol Abuse and Alcoholism (1997). Ninth Special Report to the US Congress on Alcohol and Health From the Secretary of Health and Human Services. US Department of Health and Human Services, Washington, DC.

  29. Anthenelli, R.M., Tipp J., Li, T.K., et al. (1998). Platelet monoamino oxidase (MAO) activity in subgroups of alcoholics and controls: results from the COGA study. Alcoholism: Clinical and Experimental Research, 22, 598–604.

  30. Hill, S.Y., Steinhouser, S.R., Lowers, L., et al. (1995). Eight year longitudinal follow-up of P300 and clinical outcome in children from high risk for alcoholism families. Biological Psychiatry, 37 (11), 823–7.

  31. Gelernter, J., Kranzler, H., and Cubells, J.F. (1998). DRD2 allele frequencies and linkage disequilibria, including the -141C Ins/Del promoter polymorphism, in European-American, African-American and Japanese subjects. Genomics, 51, 21–6.

  32. Goate, A.M. and Edenberg, H.J. (1998). The genetics of alcoholism. Current Opinion in Genetics and Development, 8, 282–6.

  33. Maezawa, Y., Yamauchi, M., Toda, G., et al.(1995). Alcohol metabolizing enzyme polymorphisms and alcoholism in Japan. Alcoholism: Clinical and Experimental Research, 19, 951–4.

  34. Foroud, T., Bucholz, K.K., Edenberg, H.J., et al. (1998). Linkage of an alcoholism-related severity phenotype to chromosome 16. Alcoholism: Clinical and Experimental Research, 22, 2035–42.

  35. Cloninger, C.R. (1987). Neurogenetic adaptive mechanisms in alcoholism. Science, 236, 410–16.

  36. Harford, T.C. and Parker, D.A. (1994). Antisocial behaviour, family history and alcohol dependence syndrome. Alcoholism: Clinical and Experimental Research, 18, 265–8.

  37. Driessen, M., Veltrup, C., Wetterling, T., et al. (1998). Axis I and Axis II comorbidity in alcohol dependence and the two types of alcoholism. Alcoholism: Clinical and Experimental Research, 22, 77–86.

  38. Khantzian, E.J. (1985). The self-medication hypothesis of addictive disorders. American Journal of Psychiatry, 142, 1259–64.

  39. Wilson, G.T. (1988). Alcohol use and abuse: a social learning analysis. In Theories on alcoholism (ed. C.D. Chaudron and D.A. Wilkinson), pp. 239–287. Addiction Research Foundation, Toronto.

  40. Kessler, R.C., McConagle, K.A., Zhao, S., et al. (1994). Lifetime and 12 month prevalence of DSM-III-R psychiatric disorders in the United States. Archives of General Psychiatry, 51, 8–19.

  41. Schuckit, M.A. and Hesselbrock, V. (1994). Alcohol dependence and anxiety disorders: what is the relationship? American Journal of Psychiatry, 151, 1723–34.

  42. Winokur, G., Coryell, W., Endicott, J., et al. (1996). Familial alcoholism in manic-depressive (bipolar) disease. American Journal of Medical Genetics, 67, 197–201.

  43. Martin, P.R., Adinoff, B., Weingartner, H., et al. (1986). Alcoholic organic brain disease: nosology and pathophysiologic mechanisms. Progress in Neuro-Psychopharmacology and Biological Psychiatry, 10, 147–64.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.2 Alcohol dependence and alohol problems

4.2.2 Alcohol use disorders

4.2.2.2 Alcohol dependence and alohol problems

Jane Marshall

Introduction
Formulation of definitions of alcohol dependence: 1948–1974
The alcohol dependence syndrome
 | Clinical description
 | Establishment of the validity of the alcohol dependence syndrome
 | Individual elements of the alcohol dependence syndrome
Influence of the alcohol dependence syndrome on later formulations of dependence
 | ICD-9
 | DSM-III
 | DSM-IIIR
 | DSM-IV
 | ICD-10
Comparisons of the DSM-IIIR, DSM-IV, and ICD-10 definitions of alcohol dependence
Non-addictive alcohol use disorders
 | Alcohol abuse
 | DSM-IIIR
 | DSM-IV
 | Harmful use
Alcohol problems
 | Types of alcohol-related problems
Conclusions
Chapter References

Introduction

The problem of excessive alcohol consumption is a major cause of public health concern in most countries of the world today. Heavy consumption, which involves far more than ‘dependence', can cause untold misery to the individual, who is usually affected by other physical, psychological, and social disabilities as well.

As early as 1950, the World Health Organization (WHO) viewed the lack of a commonly accepted terminology as a serious obstacle to international action in the alcohol field.(1)

Definitions of ‘alcoholism' have been proposed by a range of professional and other bodies, from biomedical scientists, medical doctors and psychiatrists, psychologists, sociologists, patients in treatment, to the general public.(2) Terms such as ‘alcoholism', ‘addiction', and ‘chemical dependence', have passed into everyday speech, becoming ‘popularly enriched' and ‘technically impoverished'.(2) These terms mean different things to different people and often have pejorative connotations. The lack of a precise definition of ‘drinking problems' has hampered interdisciplinary communication.

In this section the evolution of the term ‘alcohol dependence' will be traced and put into context as but one aspect of a wider spectrum of alcohol-related problems. The concept of the alcohol dependence syndrome(3) will be discussed. Its influence on the 10th revision of the International Classification of Diseases(4) and the most recent versions of the Diagnostic and Statistical Manual of Diseases (DSM-IIIR and DSM-IV)(5,6) will be reviewed. The terms ‘harmful use' (ICD-10) and ‘alcohol abuse' (DSM-IIIR/IV) will be discussed. Finally the issue of ‘alcohol problems' will be introduced.

Formulation of definitions of alcohol dependence: 1948–1974

From the time of its inception in 1948, WHO played a major role in formulating public health definitions of ‘alcoholism', ‘addiction', and ‘dependence' through a series of expert committees. Early definitions stressed the sociological rather than the physical aspects of dependence.(7) ‘Alcoholics' were defined as:(7)

those excessive drinkers whose dependence upon alcohol has attained such a degree that it shows a noticeable mental disturbance or an interference with their bodily and mental health, their inter-personal relations, and their smooth social and economic functioning; or who show the prodromal signs of such developments.

This definition had limited utility for biological research and psychiatric classification.(8) Therefore the 1955 Committee of Experts on Alcohol and Alcoholism highlighted the importance of physical criteria describing ‘alcoholism' as:(9,10)

a ‘chronic disease characterised by a fundamental disturbance of the nervous system which is manifested on a behavioural level by a state of physical dependence. The major forms of this dependence are either inability to stop drinking before drunkenness is achieved, or inability to abstain from drinking because of the appearance of withdrawal symptoms'.

‘Alcoholism' was classified under ‘Other non-psychotic mental disorders' in ICD-8.(11) This definition of ‘alcoholism' was generic, and included the subcategories of episodic excessive drinking, habitual excessive drinking, and alcohol addiction. Alcohol addiction was defined as:(11)

a state of physical and emotional dependence on regular or periodic, heavy, and uncontrolled alcohol consumption, during which the person experiences a compulsion to drink. On cessation of alcohol intake there are withdrawal symptoms, which may be severe.

The alcohol dependence syndrome

Clinical description

In 1976, Edwards and Gross proposed the existence of alcohol dependence within a syndrome model.(3) Their description was based on the clinical observation that certain heavy drinkers manifested an interrelated clustering of signs and symptoms. They hypothesized that dependence was not an all-or-nothing phenomenon but existed in degrees of severity. The elements of the syndrome, as originally formulated, are summarized in Table 1. Not all the elements need always be present, nor always present with the same intensity. Edwards and Gross(3) also acknowledged the fact that not everyone who drinks too much is necessarily dependent on alcohol. They hypothesized that alcohol dependence should be conceptually distinguished from alcohol-related problems.

Table 1 Key elements of the alcohol dependence syndrome

By drawing a clear distinction between the alcohol dependence syndrome and alcohol-related disabilities, Edwards and Gross introduced the concept of a biaxial model. This was described further in the report of a WHO scientific group published in 1977.(12) Alcohol-related disabilities are defined as comprising those physical, psychological, and social problems that are a consequence of excessive drinking and dependence. Consumption may be viewed on a third axis.

The alcohol dependence syndrome was proposed in the first instance as an empirical formulation. It was hoped that future research would allow a more detailed understanding of the ‘latent' processes that produced the covariance of signs, symptoms, prognosis, and response to treatment. Unlike previous models of ‘alcoholism' that had observational elements but no theoretical input, the alcohol dependence syndrome was influenced by psychological theory and proposed as a synthesis of both general learning theory and specific conditioning models of dependence.(13,14)

Establishment of the validity of the alcohol dependence syndrome

Since 1976, the alcohol dependence syndrome has assumed a position of increasing importance and has stimulated considerable research. Studies have focused on the degree to which the elements of the syndrome co-occur.(15,16,17,18 and 19) Other areas of research have included construct validity,(20) concurrent validity,(17,21,22) and predictive validity.(23,24) Field trials conducted as background to the preparation of ICD-10, DSM-IIIR, and DSM-IV, have all contributed to the body of research evidence.(6,25,26,27,28 and 29) Difficulties have been encountered in operationalizing elements such as narrowing of repertoire, subjective change, and reinstatement.(29)

These studies have shown a remarkable similarity in terms of the coherence and dimensionality of the syndrome, and are particularly impressive because of the diversity of methods and populations used.(13)

Individual elements of the alcohol dependence syndrome

Narrowing of the drinking repertoire

Most drinkers vary their alcohol consumption from day to day and week to week. The pattern of their drinking is influenced by a range of internal cues and external circumstances. Heavy drinkers may initially widen their drinking repertoire. As dependence advances, so a diminished variability in drinking behaviour emerges. The dependent person begins to drink in the same manner every day. The daily pattern established ensures that a relatively high blood-alcohol level is maintained and that symptoms of alcohol withdrawal are avoided. As drinking becomes stereotyped with advanced dependence, so dependent drinkers are able to describe their drinking day in minute detail.

Salience of drinking-seeking behaviour

With advancing dependence, individuals give priority to maintaining their alcohol intake. Alcohol consumption is maintained despite painful direct consequences such as physical illness, rejection by family, and lack of money. They will ‘beg, borrow, or steal' to obtain money for alcohol.(3)

Increased tolerance to alcohol

Regular drinkers become tolerant to the central nervous system effects of alcohol and can sustain blood alcohol levels that would incapacitate the non-tolerant drinker. In short, they can ‘drink others under the table'. Tolerance may decrease in the later stages of dependence, with individuals becoming intoxicated on much less alcohol than would previously have affected them. Cross-tolerance extends to other drugs, notably barbiturates and benzodiazepines.

Withdrawal symptoms

The term ‘alcohol withdrawal' describes a broad range of symptoms and signs, from the relatively trivial to the life-threatening. At first the symptoms are intermittent and mild, but as the degree of dependence increases, so do the frequency and intensity of withdrawal symptoms. Symptoms vary from person to person and do not require abstinence to appear; they can occur when blood-alcohol concentrations are falling. When the picture is fully developed, the dependent drinker typically has severe multiple symptoms every morning on waking; these symptoms may wake him in the middle of the night. Those who are severely dependent usually experience mild withdrawal symptoms during the day whenever their alcohol levels fall.

Withdrawal symptoms cannot occur without a high degree of central nervous system tolerance, but tolerance can occur without clinically manifest withdrawal symptoms.(3)

The spectrum of symptoms is wide, but the four key symptoms are tremor, nausea, sweating, and mood disturbance. A range of other symptoms can also occur, including sensitivity to sound (hyperacusis), ringing in the ears (tinnitus), itching, muscle cramps, sleep disturbance, perceptual distortion, hallucinations, generalized (grand mal) seizures, and delirium tremens.

The four key symptoms will be described in further detail.

Tremor

The first experience of alcohol withdrawal tremor may be recalled vividly: ‘One afternoon I went to cut the grass at a friend' house. She gave me a cup of tea and my hands kept shaking. I kept rattling the cup on the saucer and couldn'st put the cup to my mouth. I had to put them down and pretend that I had finished.'s Men often find it difficult to shave first thing in the morning and merely getting the first drink of the day to the mouth may be an ordeal in itself.

Nausea

Dependent drinkers commonly say that their bodies want to vomit first thing in the morning, but that they have nothing to bring up. This may be described as ‘dry retching' or ‘the dry heaves'. Typically they find it difficult to eat breakfast and to brush their teeth. The first drink of the day is often vomited back.

Sweating

Dependent drinkers commonly describe waking up in the early morning (3 a.m. or 4 a.m.) to find the bed sheets ‘drenched'. In the earlier stages of dependence they may report feeling clammy.

Mood disturbance

This is an important feature of the withdrawal syndrome. Mildly dependent individuals may feel ‘a bit edgy'. Severely dependent individuals may present with clinically significant symptoms of anxiety and depression.

Relief or avoidance of withdrawal symptoms by further drinking

In the early stages of dependence individuals may find that they need a lunchtime drink to alleviate discomfort. As dependence progresses there emerges the need for an early morning drink to relieve the symptoms of alcohol withdrawal coming on after a night's abstinence. Later, individuals may wake in the middle of the night for a drink, and alcohol is often kept by the bed. If they have to go for 3 or 4 h without a drink during the day, they value the next drink for its relief effect.

Clues to the degree of dependence can be obtained by taking a detailed history of the first drink of the day. The person drinking from a bottle kept by the side of the bed before they get up is more dependent than the person who has breakfast and reads the paper first. The woman who pours whisky into her first cup of tea is more dependent than the librarian who slips out to the lavatory at midday to drink from a quarter bottle of vodka hidden in her handbag.

Subjective awareness of compulsion to drink

This describes an altered subjective experience of an inability to limit drinking to an acceptable level. Although the familiar term ‘loss of control' has been used to denote this element, it is more likely that control has been ‘impaired' rather than lost.

Another complex experience is that of ‘craving', the subjective experience of which is greatly influenced by environment. Individuals can experience craving of very different intensities on different occasions. Cues for craving include the experience of intoxication, the withdrawal syndrome, mood (anger, depression, elation), or situational cues (being in a pub (bar), passing an off-licence (liquor store)).

Here the key experience may best be described as a compulsion to drink. The desire for a further drink is seen as irrational, and is resisted, but despite this a further drink is taken.

Reinstatement after abstinence

Alcohol dependent individuals who begin to drink again after a period of abstinence invariably relapse back into the previous stage of the dependence syndrome. This process occurs over a variable time course, with moderately dependent individuals perhaps taking weeks or months and severely dependent individuals taking a couple of days.

Influence of the alcohol dependence syndrome on later formulations of dependence

ICD-9

The concept of the alcohol dependence syndrome presented a significant challenge to researchers and clinicians, requiring them to re-think many fundamental concepts and definitions. In ICD-9 the term ‘alcoholism' was dropped in favour of the ‘alcohol dependence syndrome'.(30) It was, however, still classified under the category ‘Other non-psychotic mental disorders'. The ICD-9 definition of alcohol dependence may have been somewhat premature, because the theoretical process was still evolving at that time.(2)

DSM-III

At the same time as WHO was formulating public health definitions of ‘alcoholism', ‘addiction', and ‘dependence', a trend towards formal diagnostic criteria was emerging in the United States. This was driven by practical consideration such as the need for better communication between clinicians, researchers, and the general public. Other influential factors included the growing need to categorize persons in an objective fashion for legal, medical, or psychiatric reasons, to collect and communicate accurate public health information, and to standardize practice nationally and internationally. The first two editions of the Diagnostic and Statistical Manual classified ‘alcoholism' as a subcategory of personality disorder. In DSM-III,(31) it was included under a new and separate category of ‘Substance use disorders'. The terms ‘alcoholism' and ‘addiction' were dropped and the terms ‘dependence' and ‘alcohol abuse' used instead. Dependence was distinguished from abuse by the presence of tolerance or withdrawal symptoms.

DSM-IIIR

By the mid-1980s DSM-III and ICD-9 were undergoing reviews for the purposes of revision.(32) The diagnostic criteria for dependence were broadened in DSM-IIIR(5) to incorporate the elements of the alcohol dependence syndrome as hypothesized by Edwards and Gross.(3) Here, nine items were included in the diagnostic criteria for dependence, the majority focusing on evidence of loss of control, overuse of the substance, a willingness to give up important events in order to take the substance, and consumption of alcohol despite consequences. Out of the nine items, three related to the presence of tolerance or withdrawal, but these were not required for a diagnosis as they had been in DSM-III. To meet the criteria for dependence, individuals had to fulfil three of the nine items for a period of at least 1 month.

The essential feature of the DSM-IIIR dependence category is defined in the text as a ‘cluster of cognitive, behavioural, and physiological symptoms, indicating that the person has impaired control over drinking and continues to drink despite adverse consequences' (Table 2).

Table 2 DSM-IIIR criteria for substance dependence

DSM-IV(6)

In view of the major changes in criteria that had occurred between 1980 and 1987, the DSM-IV Substance Use Disorders Work Group was reluctant to make any additional major changes. The nine items in DSM-IIIR were reduced to seven (two separate DSM-IIIR items, those referring to withdrawal and the use of drugs to treat withdrawal were combined into one item; another item was moved from the dependence to the abuse section). The repetitive nature of the problem was highlighted in that three or more of the items should have occurred during the same 12-month period and the associated difficulties must have led to clinically significant impairment or distress. DSM-IV also uniquely allows for the subtyping of dependence with and without physiological dependence (Table 3).

Table 3 DSM-IV criteria for substance dependence

ICD-10(4)

ICD-10 includes six items under dependence, most of which are similar to DSM-IV. For a diagnosis of dependence, three or more items should have occurred in the past year. The ‘strong desire or sense of compulsion to take the substance' is viewed as a central descriptive characteristic of dependence in ICD-10. This compulsive-use indicator is not included in the DSM-IIIR or DSM-IV concept of dependence (Table 4).

Table 4 ICD-10 criteria for substance dependence

Although the DSM-IIIR, DSM-IV, and ICD-10 diagnostic approaches have drawn on the original concept of the alcohol dependence syndrome, and are of value in standardizing psychiatric practice nationally and internationally, they picture dependence as an all-or-nothing phenomenon rather than as a dimensional state.(33)

Comparisons of the DSM-IIIR, DSM-IV, and ICD-10 definitions of alcohol dependence(32)

  1. ICD-10 collapses four of the DSM-IIIR and DSM-IV dependence criteria into two:
    1. the two DSM impaired-control criteria are combined in ICD-10;
    2. the ‘important recreational activities' and ‘great deal of time spent drinking' from DSM are combined into progressive neglect of alternative pleasures.
  2. ICD-10 includes compulsive use, not included in DSM-IIIR or DSM-IV.
  3. DSM-IV and ICD-10 combine withdrawal and avoidance of withdrawal criteria, which are separate items in DSM-IIIR.
  4. The inability to fulfil role obligations and hazardous-use criteria of DSM-IIIR are moved to the DSM-IV abuse category and dropped from ICD-10.
  5. The ‘continued use despite problems' category of DSM-IV and ICD-10 includes physical and psychological problems; the DSM-IIIR category is broader, including social problems.
  6. The duration of threshold criteria differs across the systems. In DSM-IIIR some symptoms must have persisted for at least 1 month or occurred repeatedly over a longer period. DSM-IV and ICD-10 do not specify a duration criterion. However, several dependence criteria in DSM-IV must occur repeatedly.
  7. DSM-IV allows for subtyping of dependence diagnoses with and without physiological dependence.

Research shows that agreement between the three systems on diagnosis of alcohol dependence is good to excellent for ‘past year, prior to past year, and life-time diagnoses, for men and women, different ethnic groups and older and younger respondents'.(32) Thus the international effort to integrate the two major classification systems has been successful with respect to the dependence category. The DSM-IIIR classification is the most inclusive, requiring three of nine positive criteria for diagnosis, and the ICD-10 classification the most exclusive, requiring three of six positive criteria. The DSM-IV classification is intermediate, requiring three of seven positive criteria for diagnosis.

Non-addictive alcohol use disorders

Alcohol abuse

The term ‘alcohol abuse' appeared infrequently in the American literature before 1970, when the United States National Institute on Alcohol Abuse and Alcoholism was formed. It was adopted as a formal diagnostic category by DSM-III,(31) which defined abuse as a behavioural concept: ‘A pattern of pathological use for at least a month that causes impairment in social or occupational functioning'. Although enshrined in DSM-IIIR and DSM-IV, the term ‘abuse' has been variously regarded as ‘unscientific and pejorative'(34) and ‘oppobrious' and ‘vindictive'.(35)

DSM-IIIR

The broadening of diagnostic criteria for alcohol dependence in DSM-IIIR relegated ‘abuse' to a residual less serious category. The two criteria for DSM-IIIR abuse are also DSM-IIIR dependence criteria; fulfilment of either criterion leads to a positive diagnosis of dependence, rendering the abuse category residual to the dependence category in this system.(32) The abuse diagnosis also required that the symptoms ‘persist for at least one month or occur repeatedly over a longer period of time'.

DSM-IV

The DSM-IV Substance Use Disorders Workgroup carried out extensive analysis in an effort to define abuse more precisely. Accordingly, in DSM-IV, four separate items, not included in dependence, are listed for the diagnosis of abuse, focusing on social, physical, legal, and interpersonal problems associated with alcohol use. These problems must have occurred repeatedly over a 12-month period, and caused ‘clinically significant impairment or distress' (Table 5).

Table 5 Criteria for abuse or harmful use of substances

Harmful use

ICD-10

The ICD-10 criteria for harmful use of alcohol differ significantly from the DSM-IIIR and DSM-IV abuse classifications. An ICD-10 diagnosis of harmful drinking requires a pattern of drinking that has caused actual physical or psychological harm to the user. This definition is overly restrictive and does not overlap with DSM-IIIR and DSM-IV definitions of alcohol abuse.

Alcohol problems

Not everyone experiencing an alcohol problem or alcohol-related disability will be suffering from alcohol dependence. Both dependent and non-dependent drinkers, particularly binge drinkers, are at risk of problems related to heavy alcohol consumption. Indeed, epidemiological evidence supports the view that most alcohol-related harm in the general population occurs in heavy non-dependent drinkers.

Alcohol problems are extremely diverse. They have been defined as ‘those problems that may arise in individuals around their use of beverage alcohol, and that may require an appropriate treatment response for their optimum management'.(36) The phrases ‘alcohol problems' or ‘alcohol-related problem' contain an assumption of causality.(37) This issue is a complex one, involving individual differences and the social context of drinking as well as the pattern, duration, and intensity of alcohol use.

Alcohol problems can be related to the acute or chronic consumption of alcohol. A fractured ankle sustained by falling over while acutely intoxicated is an example of the former category. Cirrhosis of the liver is an example of a chronic problem. An individual who drinks in binges will experience different problems compared with someone who drinks the same amount of alcohol spread out over a week or a month or a year. The way in which a person behaves while intoxicated is another important factor determining the nature of alcohol-related problems. The social consequences of drinking such as job loss, imprisonment, marital and family break-up, and drink-driving have profound effects on the well being of the drinker, their family, and society.(37)

Types of alcohol-related problems

Although somewhat artificial, it is helpful to classify alcohol-related problems in individuals into physical, psychological, and social categories. There is often considerable overlap between these three areas. The more severe the dependence, the greater the likelihood of problems of all three kinds.(22)

Alcohol-related physical and psychological problems are discussed in the next section. Some of the social problems can be included here, for example the acute adverse consequences of drinking such as trauma resulting from road traffic accidents, injuries from fights, and death from overdose.(37)

The social problems that can result from drinking are legion. Alcohol is involved in all types of accidents and contributes to 15 per cent of traffic deaths. It is implicated in 26 to 54 per cent of home and leisure injuries(37) and is associated with domestic violence, child abuse, crime, homicide, and suicide. Alcohol is also related to poor work performance, dismissal, unemployment, debt and housing problems, and crimes of violence.

There is a continuity between moderate and excessive drinking and between harmless drinking and drinking that results in harm or in problems. Such problem-clustering may reflect alcohol dependence, certainly amongst a proportion of these drinkers. Given this heterogeneity, no one form of treatment is likely to be effective for all individuals with alcohol problems.(36) A range of treatments is required and it should be possible for non-specialists to offer brief interventions (see Chapter 4.2.2.4).

The study of alcohol-related problems remains underdeveloped, compared with the study of alcohol dependence.(38) There may be several reasons for this, not least the difficulties inherent in measuring alcohol-related problems.(39) Another important issue, central to these difficulties, is the extent to which alcohol is causally related to the problem.(38)

Several questionnaires, measuring a variety of alcohol-related problems, have been developed.(38,40) The Alcohol Problems Questionnaire (APQ)(38) is a standardized inventory, which includes 46 items covering eight problem domains: physical, psychological, friends, finances, police, marital, children, and work. All questions apply to the 6-month period prior to the completion of the questionnaire. The shorter version includes the first five domains. This questionnaire can make a useful contribution to the overall assessment, and is of potential value in outcome research.

Conclusions

An understanding of the concepts of alcohol dependence and alcohol problems is central to the therapeutic process with individual patients.

The development of diagnostic criteria has helped to standardize practice nationally and internationally, and aided interdisciplinary communication. The diagnostic criteria for dependence are imperfect because they view the syndrome as an all-or-nothing phenomenon rather than as a dimensional state. The concepts of abuse and harmful use need further classification. The totality of alcohol problems is a vast area with major implications for the general population, not just dependent drinkers.

Chapter References

  1. World Health Organization (1951). WHO technical report series, No 42. WHO, Geneva.

  2. Babor, T.F. (1990). Social, scientific and medical issues in the definition of alcohol and drug dependence. In The nature of drug dependence (ed. G. Edwards and M. Lader), pp. 19–36. Oxford Medical Publications, Oxford.

  3. Edwards, G. and Gross, M.M. (1976). Alcohol dependence: provisional description of a clinical syndrome. British Medical Journal, 1, 1058–61.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  5. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn, revised). American Psychiatric Association, Washington, DC.

  6. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  7. World Health Organization (1952). Expert Committee on Mental Health, Alcoholism Subcommittee, second report. WHO Technical Report Series, No. 48. WHO, Geneva.

  8. Seeley, J. (1959). The WHO definition of alcoholism. Quarterly Journal of Studies on Alcohol, 20, 352–6.

  9. World Health Organization (1955). Expert Committee on Mental Health, Alcoholism Subcommitte report. WHO Technical Report Series, No. 48. WHO, Geneva.

  10. World Health Organization (1955). Expert Committee on Mental Health, Alcoholism Subcommittee report. WHO Technical Report Series, No. 94. WHO, Geneva.

  11. World Health Organization (1974). Glossary of mental disorders and guide to their classification: for use in conjunction with the International Classification of Diseases (8th revision). WHO, Geneva.

  12. Edwards, G., Gross, M.M., Keller, M., Moser, J., and Room, R. (1977). Alcohol-related disabilities. WHO Offset Publication No. 32. WHO, Geneva.

  13. Edwards, G. (1986). The alcohol dependence syndrome: a concept as stimulus to enquiry. British Journal of Addiction, 81, 171–83.

  14. Babor, T.F., Cooney, N.L., and Lauerman, R.J. (1987). The dependence syndrome concept as a psychological theory of relapse behaviour: an empirical evaluation of alcoholic and opiate addicts. British Journal of Addiction, 82, 393–405.

  15. Stockwell, T., Hodgson, R., Edwards, G., Taylor, C., and Rankin, H. (1979). The development of a questionnaire to measure alcohol dependence. British Journal of Addiction, 74, 79–87.

  16. Chick, J. (1980). Alcohol dependence: methodological issues in its measurement, reliability of the criteria. British Journal of Addiction, 75, 175–86.

  17. Stockwell, T., Murphy, D., and Hodgson, R. (1983). The severity of alcohol dependence questionnaire: its use, reliability and validity. British Journal of Addiction, 78, 145–55.

  18. Meehan, J.P., Webb, M.G.T., and Unwin, A.R. (1985). The severity of alcohol dependence questionnaire (SADQ) in a sample of Irish problem drinkers. British Journal of Addiction, 80, 57–63.

  19. Feingold, A. and Rounsaville, B. (1995). Construct validity of the dependence syndrome as measured by DSM-IV for different psycho-active substances. Addiction, 90, 1661–9.

  20. Heather, N., Rollnick, S., and Winston, M. (1983). A comparison of objective and subjective measures of alcohol dependence as predictors of relapse following treatment. British Journal of Clinical Psychiatry, 22, 11–17.

  21. Kivlahan, D., Sher, K.J., and Donovan, D.M. (1989) The Alcohol Dependence Scale: a validation study among inpatient alcoholics. Journal of Studies on Alcohol, 50, 170–5.

  22. Caetano, R. (1993). The association between severity of DSM-III-R alcohol dependence and medical and social consequences. Addiction, 88, 631–42.

  23. Hodgson, R., Rankin, H.J., and Stockwell, T. (1979). Alcohol dependence and the priming effect. Behaviour Research and Therapy, 17, 379–87.

  24. Rankin, H., Stockwell, T., and Hodgson, R. (1982). Cues for drinking and degrees of alcohol dependence. British Journal of Addiction, 77, 287–96.

  25. Grant, B.F., Harfold, T.C., Chou, P., and Pickering, R. (1992). DSM-III-R and the proposed DSM-IV alcohol use disorders. United States 1988. A methodological comparison. Alcoholism, Clinical and Experimental Research, 16, 215–21.

  26. Cottler, L.B. (1993). Comparing DSM-III-R and ICD-10 substance use disorders. Addiction, 88, 689–96.

  27. Rapaport, M.H., Tipp, J.E., and Schuckit, M.A. (1993). A comparison of ICD-10 and DSM-III-R criteria for substance abuse and dependence. American Journal of Drug and Alcohol Abuse, 19, 143–51.

  28. Rounsaville, B.J., Bryant, K., Babor, T., Kranzler, H., and Kadden, R. (1993). Cross system agreement for substance use disorders: DSM-III-R, DSM-IV and ICD-10. Addiction, 88, 337–48.

  29. Cottler, L.B., Phelps, D.L., and Compton, W.M. (1995) Narrowing of the drinking repertoire criterion: should it have been dropped from ICD-10? Journal of Studies on Alcohol, 56, 173–6.

  30. World Health Organization (1978). Mental disorders: glossary and guide to their classification in accordance with the Ninth Revision of the International Classification of Diseases. WHO, Geneva.

  31. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  32. Grant, B. (1996). DSM-IV, DSM-III-R, ICD-10 alcohol and drug abuse/harmful use and dependence, United States, 1992: a nosological comparison. Alcoholism, Clinical and Experimental Research, 8, 1481–8.

  33. Edwards, G., Marshall, E.J., and Cook, C.C.H. (1997). The treatment of drinking problems (3rd edn). Cambridge University Press.

  34. Edwards, G., Arif, A., and Hodgson, R. (1981). Nomenclature and classification of drug- and alcohol-related problems: a WHO memorandum. Bulletin of the World Health Organization, 50, 225–42.

  35. Keller, M. (1982). On defining alcoholism: with comment on some other relevant words. In Alcohol, science and society revisited (ed. E.L. Gomberg, H.R. White, and J.A. Carpenter), pp. 119–33. University of Michigan Press, Ann Arbor, MI.

  36. Institute of Medicine (1990). Broadening the base of treatment for alcohol problems: report of a study by a Committee of the Institute of Medicine, Division of Mental Health and Behavioural Medicine. National Academy Press, Washington, DC.

  37. Edwards, G., Anderson, P., Babor, T.F., Casswell, S., Ferrence, R., and Giesbrecht, N. (1994). Alcohol policy and the public good. Oxford University Press.

  38. Drummond, D.C. (1990). The relationship between alcohol dependence and alcohol-related problems in a clinical population. British Journal of Addiction, 85, 357–66.

  39. Room, R. (1977). Measurement and distribution of drinking patterns and problems in general populations. In Alcohol-related disabilities (ed. G. Edwards, M.M. Gross, M. Keller, J. Moser, and R. Room), pp. 61–87. WHO, Geneva.

  40. Chick, J., Ritson, B., Connaughton, J., Stewart, A., and Chick, J. (1988). Advice versus extended treatment for alcoholism: a controlled study. British Journal of Addiction, 83, 159–70.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.3 Alcohol and psychiatric and physical disorders

4.2.2 Alcohol use disorders

4.2.2.3 Alcohol and psychiatric and physical disorders

Karl F. Mann

Intoxication
 | Alcoholic-induced amnesias (‘blackouts')
Withdrawal
 | Withdrawal without complications
 | Withdrawal with perceptual disturbances
 | Withdrawal with grand mal seizures (alcoholic convulsions, ‘rum fits')
 | Alcohol-induced psychosis (delirium tremens)
 | Hallucinosis
Psychiatric disorders
 | Alcohol-induced mood disorders
 | Alcohol-induced anxiety disorders
Effects on the brain
 | Cerebral cortex
 | Wernicke's encephalopathy
 | Korsakoff's syndrome
 | Cerebellar degeneration
 | Hepatocerebral degeneration
 | Rare disorders
 | Reversibility of brain damage
 | Fetal alcohol syndrome
Effects on the body
 | Malnutrition and vitamin deficiency
 | Peripheral neuropathy
 | Muscle
 | Liver
 | Pancreas
 | Skin
 | Heart
 | Hypertension
 | Cancer
Chapter References

Intoxication

Clinical symptoms of alcohol intoxication depend on the blood alcohol concentration (BAC) as well as on the individual's level of tolerance. Whereas in healthy persons without alcohol tolerance it is possible to distinguish mild intoxication (BAC £ 100 mg per cent), medium intoxication (BAC 100–200 mg per cent), and severe intoxication (BAC > 200 mg per cent), this schema is too simple for alcoholics. In these people, different levels of tolerance can lead to completely different clinical pictures despite their having similar blood alcohol concentrations. Thus, psychopathology is more important than blood alcohol concentrations for estimating the severity of an acute intoxication state. With increasing BAC we observe elated mood, disinhibition, impaired judgement, belligerence, impaired social and occupational functioning, mood lability, cognitive impairment, reduced attention span, slurred speech, incoordination, unsteady gait, nystagmus, and stupor or coma.

The term ‘pathological intoxication' can still be found in the older literature (reviewed by Lishman(1)). It was described as an outburst of aggression and uncontrollable rage, which might have led to serious destructions. As a rule, this behaviour, which was not typical for the individual, ended in terminal sleep and subsequent amnesia. However, since there is not enough empirical evidence for the existence of this syndrome, it was no longer considered in DSM-IV.(2)

Alcoholic-induced amnesias (‘blackouts')

This term refers to a transient state of amnesia after a drinking excess. Usually patients's behaviour is no different from their behaviour during other periods of intoxication without blackouts. Nevertheless, the memory gap usually lasts for hours, but may be as long as a day or more. In extreme cases, patients find themselves in strange places with no recollection of how they got there.

Withdrawal

Withdrawal without complications

When alcohol is completely withdrawn or substantially reduced a characteristic withdrawal syndrome can develop. It includes autonomic hyperactivity like hand tremor, insomnia, sweating, tachycardia, hypertension, and anxiety. The symptoms generally occur between 6 and 12 h after the last alcohol consumption. Depending on their severity they may last for up to 4 or 5 days. The neurobiological basis for withdrawal is a gradual upregulation of N-methyl-D-aspartate receptors under the influence of chronic alcohol use. As soon as the alcohol, which acts as a central nervous system depressant, is withdrawn, we observe an overwhelming excitatory action on the brain mediated by the glutamatergic system.

Withdrawal with perceptual disturbances

The individual usually experiences more discomfort and anxiety if transient visual, tactile, or auditory hallucinations or illusions are present. In this state, reality testing is still intact: the person still knows that the hallucinations are induced by the substance. If this is no longer true, a substance-induced psychotic disorder or a delirium tremens is likely.

Withdrawal with grand mal seizures (alcoholic convulsions, ‘rum fits')

In about 30 per cent of the cases the typical grand mal seizures are followed by a delirium tremens. The electroencephalograph picture is only abnormal at the time of the fits. Before and after it is normal, so that alcohol convulsions have nothing to do with a latent epilepsy.

Alcohol-induced psychosis (delirium tremens)

In delirium tremens the symptoms of alcohol withdrawal described earlier are accompanied by a reduced level of consciousness, disorientation in time and place, impairment of recent memory, insomnia, and perceptual disturbances. The latter include misinterpretation of sensory stimuli and hallucinations; most are visual, but auditory and haptic hallucinations also occur. The hallucinations may be Lilliputian or of normal size, and may be of complex, frightening, and extremely realistic scenes. The patient is restless and fearful, and may become severely agitated. There is marked tremor, and ataxia when standing. Some patients experience vestibular disturbance. Autonomic disturbance includes sweating, tachycardia, raised blood pressure, and dilated pupils. There may be a mild pyrexia. Patients are usually dehydrated, often with abnormal electrolytes, leucocytosis, and impaired liver function. As in other forms of delirium, symptoms are worse at night.

Delirium tremens is the most severe of the states following withdrawal of alcohol, with a reported mortality of up to 5 per cent. In its fully developed form it is uncommon; the more frequent states are acute tremulousness, transient hallucinations with tremor, and uncomplicated fits. Delirium tremens usually begins after 3 to 4 days of abstinence from alcohol, although occasionally it starts while drinking continues. In the latter cases it is assumed that alcohol levels have fallen below some critical level. It is not known by what mechanism alcohol withdrawal leads to the clinical syndrome. Delirium tremens often appears to start suddenly, although close enquiry may reveal a prodromal stage of restlessness, anxiety, and insomnia. It usually lasts for 2 to 3 days, often ending with deep and prolonged sleep from which the patient wakes symptom free and with little memory of the period of delirium. Rarely, the patient is left with an amnesic syndrome, perhaps the consequence of previous undetected Wernicke's encephalopathy.

Treatment is by sedation, usually with a benzodiazepine, together with fluid replacement under close observation. The possibility of accompanying head injury or infection should be investigated. Sedation should be adequate to prevent withdrawal seizures, with frequent monitoring of the response. High-potency vitamins are usually given to prevent Wernicke's encephalopathy. An anticonvulsant is given when there have been withdrawal seizures in the past. Cardiovascular collapse and hyperthermia occur occasionally and require urgent medical treatment.

Hallucinosis

Alcoholic hallucinosis is a rare condition in which auditory hallucinations are present in clear consciousness and without autonomic overactivity, usually in a person who has been drinking excessively for many years. The hallucinations often begin as simple noises, but are gradually replaced by voices which may threaten, abuse, or reproach the person. Usually the voices speak to the person, but sometimes they discuss him or her in the third person. The voices may be occasional or relentlessly persistent. They may command the patient, who may respond with unrestrained or suicidal behaviour. Delusions are secondary interpretations of the hallucinations. Autochthonous hallucinations suggest schizophrenia, as do thought disorder or incongruity of affect. The patient is usually distressed, anxious, and restless.

In both ICD-10 and DSM-IV, the disorder is classified as a substance-induced psychotic disorder and not, as has been suggested in the past, a form of schizophrenia (released by heavy drinking). The differential diagnosis includes transient auditory hallucinations occurring during withdrawal from a period of heavy drinking, and delirium tremens in which auditory hallucinations may accompany the more prominent visual ones. In both these conditions the auditory hallucinations are transient and disorganized, and in the latter consciousness is impaired. In contrast, the auditory hallucinations of an alcoholic hallucinosis are persistent and organized, and occur in clear consciousness. Other differential diagnoses are depressive disorder with psychotic symptoms and schizophrenia, both of which can be accompanied by heavy drinking.

The hallucinations usually respond rapidly to antipsychotic medication. The prognosis is good; usually the condition improves within days or a couple of weeks provided that the person remains abstinent. Symptoms that last for 6 months generally continue for years.(3)

Psychiatric disorders

Alcohol-dependent patients often present with symptoms of anxiety or depression. These states are generally referred to as comorbid disorders or dual diagnosis. Alcoholism can be a consequence of anxiety and mood disorders (‘secondary alcoholism'). It can develop independently after anxiety and depression, or it can precede anxiety and depressive symptoms (‘primary'). As the former are discussed elsewhere in this textbook, here we concentrate on the latter.

Alcohol-induced mood disorders

Alcohol is a central nervous system depressant. Taken regularly in high doses it may provoke feelings of sadness. Episodes of withdrawal or relative withdrawal can lead to excitability and nervousness, including anxiety. The more a person drinks, the more likely it is that these symptoms will occur. Finally in the stage of alcohol dependence, up to 80 per cent of people report depressive symptoms at some time in their life. About one-third of male patients and up to 50 per cent of female patients have experienced longer periods of severe depression.(4) These high prevalence rates are noteworthy, since more than 20 per cent of alcoholics have attempted suicide once or more and about 15 per cent die in their attempt. Besides depressive features, alcohol-induced mood disorders may also comprise manic symptoms or mixed features. However, the diagnosis should only be used when the symptoms cause clinically significant impairment or distress in social, occupational, or other areas of functioning.

Concerning treatment, it is interesting to note that despite the vast majority of patients who present with depressive symptoms at the beginning of treatment for alcoholism, only very few need specific antidepressent medication or specific psychotherapy. In most other cases depressive symptoms disappear within weeks of controlled abstinence.(5)

Alcohol-induced anxiety disorders

This diagnosis should only be used when anxiety symptoms are thought to be related to the direct physiological effects of alcohol. The symptomatology may involve anxiety, panic attacks, and phobias. Both alcohol-induced anxiety disorders and mood disorders can develop during intoxication, withdrawal, or up to 4 weeks after cessation of alcohol consumption. During intoxication or withdrawal, the diagnosis should only be given when the symptomatology clearly exceeds what would be expected from anxiety or depressive symptoms during a regular intoxication or withdrawal episode.

Anxiety disorders are among the most common groups of psychiatric disorders in the general population, with prevalence rates of up to 25 per cent.(6) In clinical studies between 20 and 70 per cent of patients with alcoholism also suffer from anxiety disorders.(7) On the other hand, between 20 and 45 per cent of patients with anxiety disorders also have histories of alcoholism.(8) However, it has been argued that the comorbidity figures are overestimated, because in some of the studies the focus was on drinking patterns rather than on alcohol dependence or they describe anxiety symptoms rather than disorders according to diagnostic criteria.(9) Family studies analysing the comorbidity of alcoholism and anxiety disorders might be a means of clarifying this controversy. For instance, in the Yale study the presence of anxiety disorders in the probands slightly increased the risk for alcohol dependence in their relatives, whereas alcohol dependence in the proband did not increase their relative's risk for anxiety disorders.(10) Similarly, Maier et al.(11) demonstrated an increased risk of alcoholism in probands with panic disorders, but not the reverse. Kendler et al.,(12) in a study of female twins, found evidence that common genetic factors may underlie both alcoholism and panic disorder.

Effects on the brain

Cerebral cortex

Chronic alcohol consumption leads to structural and functional changes in the brain. Alcoholic dementia is dealt with in Chapter 4.1.12. Most of the tissue loss from the cerebral hemispheres in alcoholics is accounted for by a reduction in the volume of the cerebral white matter, additionally there is a slight reduction in the volume of the cerebral cortex. This has been demonstrated both pathologically(13) and using magnetic resonance imaging with quantitative morphometry.(14)

Harper et al.(15) documented neuronal loss in alcoholics. There was a 22 per cent reduction in the number of neurones in the superior frontal cortex (Brodmann's area 8), while surviving neurones showed shrinkage in the superior frontal, motor, and frontal cingulate cortices.(16) This finding of cortical damage in alcoholics is consistent with neuroradiological studies.(14)

Ferrer et al.(17) examined the dendritic tree of cortical neurones in alcoholic subjects using Golgi-apparatus impregnation techniques. They described a significant reduction in the basal dendritic tree of layer III pyramidal neurones in both the superior frontal and motor cortices. These studies suggest that, even though there is no significant reduction in the numbers of cortical neurones in the motor cortex, there are cellular structural abnormalities that could have important functional implications.

Wernicke's encephalopathy

The best-known features of heavy alcohol consumption in adults are Wernicke's encephalopathy and Korsakoff's syndrome. Wernicke's encephalopathy is directly caused by thiamine deficiency, which results from a combination of inadequate dietary intake, reduced gastrointestinal absorption, decreased hepatic storage, and impaired utilization. Only a subset of thiamine-deficient alcoholics develop Wernicke's encephalopathy, perhaps because they have inherited or acquired abnormalities of the thiamine-dependent enzyme transketolase, which reduces its affinity for thiamine. Wernicke's encephalopathy is characterized by degenerative changes, including gliosis and small haemorrhages in structures surrounding the third ventricle and aqueduct: namely, the mammillary bodies, hypothalamus, mediodorsal thalamic nucleus, colliculi, and midbrain tegmentum. Clinical features associated with the Wernicke–Korsakoff syndrome include memory deficits, ocular signs, ataxia, and global confusional states. Most can be related to damaged functional systems in the hypothalamus, midbrain, and cerebellum. In a large Scandinavian neuropathological study, 12.5 per cent of all alcoholics exhibited signs of Wernicke's encephalopathy.(18)

Korsakoff's syndrome

About 80 per cent of alcoholic patients recovering from Wernicke's encephalopathy develop Korsakoff's amnesic syndrome. It is characterized by marked deficits in anterograde and retrograde memory, apathy, an intact sensorium, and relative preservation of other intellectual abilities. Korsakoff's amnesic syndrome may also appear without an antecendent episode of Wernicke's encephalopathy. Acute lesions may be superimposed on chronic lesions, suggesting that subclinical episodes of Wernicke's encephalopathy may culminate in Korsakoff's amnesic syndrome. The memory disorder correlates best with the presence of histopathological lesions in the dorsomedial thalamus. (Amnesic syndrome is considered further in Chapter 4.1.13.)

Cerebellar degeneration

Many alcoholic patients develop a chronic cerebellar syndrome related to the degeneration of Purkinje cells in the cerebellar cortex. Quantitative studies revealed a significant loss of cerebellar Purkinje cells (by 10–35 per cent) and shrinkage of the cerebellar vermal, molecular, and granular cell layers.(19) Evidence for a direct toxic effect caused by ethanol is provided by animal models.(20) In neuroimaging studies, however, cerebellar ataxia in alcoholics does not correlate with the daily, annual, or lifetime consumption of ethanol. As in Wernicke's encephalopathy, thiamine deficiency due to poor nutrition has also been implicated. Cerebellar atrophy has been reported to occur in about 40 per cent of chronic alcoholics.(19) In a clinical study of alcoholic inpatients, 49 per cent had at least discrete clinical signs of cerebellar atrophy.(21)

The diagnosis of alcoholic cerebellar ataxia is based on the clinical history and neurological examination. The ataxia affects the gait most severely. Limb ataxia and dysarthria occur more often than in Wernicke's encephalopathy, whereas nystagmus is rare. Computed tomography or magnetic resonance imaging scans may show cerebellar cortical atrophy, but a considerable number of alcoholic patients with this finding are not ataxic on examination. Whether these represent subclinical cases in which symptoms will develop subsequently is unclear. It is interesting to note that impaired cerebellar function improves significantly when abstinence is maintained.(22)

Hepatocerebral degeneration

Hepatic encephalopathy develops in many alcoholics with liver disease, and is characterized by altered sensorium, frontal release signs, ‘metabolic' flapping tremor, hyper-reflexia, extensor plantar responses, and occasional seizures. Whereas some patients progress from stupor to coma and then death, others recover and suffer recurrent episodes. The brains of patients with hepatic encephalopathy show enlargement and proliferation of protoplasmic astrocytes in the basal ganglia, thalamus, red nucleus, pons, and cerebellum, in the absence of neuronal loss or other glial changes.(23)

Patients who do not recover fully after an episode of hepatic encephalopathy go on to develop a progressive syndrome of tremor, choreoathetosis, dysarthria, gait ataxia, and dementia. Hepatocerebral degeneration may progress in a stepwise fashion, with incomplete recovery after each episode of hepatic encephalopathy, or slowly and inexorably, without a discrete episode of encephalopathy.

Rare disorders

The Marchiafava–Bignami syndrome is a disorder of demyelination or necrosis of the corpus callosum and adjacent subcortical white matter. The course may be acute, subacute, or chronic, and is marked by dementia, spasticity, dysarthria, and an inability to walk. Patients may lapse into coma and die, survive for many years in a demential condition, or occasionally recover.

Central pontine myelinolysis is a disorder of cerebral white matter that usually affects alcoholics, but it also occurs in non-alcoholics with liver disease including Wilson's disease, malnutrition, anorexia, burns, cancer, Addison's disease, and severe electrolyte disorders such as thiazide-induced hyponatraemia; however, the majority of cases occur in alcoholics, suggesting that alcoholism may contribute to the genesis of central pontine myelinolysis in, as yet, undefined ways.(23) Myelinolytic lesions can be reduced experimentally by rapid correction of chronic hyponatraemia. Symptoms include loss of pain sensation in the limbs, bulbar palsy, quadriplegia, disordered eye movements, vomiting, confusion, and coma.

Reversibility of brain damage

Alcohol-related neuroanatomical brain changes have been shown to be partially reversible. These findings created an ongoing debate on possible mechanisms and clinical correlates.(22)

Fetal alcohol syndrome

The first description of the fetal alcohol syndrome was given by French scientists in 1968.(24) As a research paradigm, it has a major impact on our understanding of alcohol's effects on the brain. Clinically the syndrome is characterized by: growth retardation involving height, weight, and head circumference; deficient intellectual and social performance and muscular co-ordination; minor structural anomalies of the face, together with more variable involvement of the limbs and the heart.

The basis of this pathology is a cascade of effects exerted by alcohol on the developing cell. Under normal conditions growth factors enhance the growth of cells and their differentiation, but alcohol can diminish these effects.(25) A second way of damaging the developing nerve cell is through the production of free radicals that allow calcium to accumulate in the cells.(26) The induction of free-radical formation is induced by alcohol. The result of both pathogenic processes is a decrease in the overall size of the brain and a diminution in the thickness of the outer layers of the cortex, due to decreases in the total numbers of cells. Impaired nerve cell migration might also play a role in the development of the fetal alcohol syndrome.(27)

The effects of alcohol on the developing brain are clinically measured by assessing the head circumference, which a clear dose-dependent effect.

The fetal alcohol syndrome is considered further in Chapter 9.2.7.

Effects on the body

Malnutrition and vitamin deficiency

Malnutrition can be a consequence of deficient food intake. More important in alcoholics seem to be maldigestion and malabsorbtion (‘secondary malnutrition'). Apart from the direct toxic effect of alcohol on most body tissues, malnutrition is an important contributor to organ damage in alcoholics.(28) Vitamin metabolism may be profoundly affected by chronic alcohol consumption. As a consequence, many alcoholics have deficiencies in vitamins B1 (thiamine), A, D, B6, and E, and folate. This can lead to a variety of physical consequences, including damage to different organs.

Peripheral neuropathy

Besides its effect on the central nervous system, alcohol also damages motor, sensory, and autonomic nerves that control muscles and internal organs. Symptoms are weakness, numbness, pain, and a prickly feeling or burning of the skin, especially the feet. Usually on neurological examination, the tendon reflexes are diminished or have completely disappeared and skin sensibility is reduced, especially in the feet and in the lower limbs. When patients abstain from alcohol, the progression of the symptoms can be stopped and even partial recovery is possible.

Muscle

Alcohol is toxic to skeletal muscles in a dose-dependent way. Alcoholics often suffer from malnutrition, which adds to the chronic changes in muscles. Chronic myopathy can be found in 40 to 60 per cent of alcohol-dependent patients.(29) Pathophysiological mechanisms of muscle damage include alterations in membrane fluidity, ion channels and pumps, as well as protein synthesis and hormonal dysfunction. Patients complain of pain and weakness. Swelling of the muscle can be easily detected. In chronic states, muscle atrophy is evident. There is no acute treatment for alcoholic myopathy other than abstinence, when acute myopathy can rapidly disappear; chronic myopathy usually only improves, leaving persistent weaknesses.

Liver

The effects of ethanol on the liver are among the first and best-known symptoms of alcoholism. The first manifestation of alcoholic liver diseases is the fatty liver. It is followed by early fibrosis, which can be associated with alcoholic hepatitis. If the process continues, irreversible damage leading to severe fibrosis and to cirrhosis is observed.(30) These effects occur through heavy alcohol consumption even in the absence of dietary deficiences.

Mortality from liver cirrhosis has long been an important correlate of the per capita consumption in a given population. Liver damage is also important because it produces an increase in liver enzymes such as aspartate transaminase, alanine transaminase, and g-glutamyl transferase, which again are of great practical value as diagnostic markers of severe alcohol consumption. Alcohol accounts for more than 80 per cent of all cirrhosis deaths, a consequence that seems to be even more pronounced in women.(31)

Pancreas

About 5 per cent of alcoholics develop chronic pancreatitis. Ethanol seems to damage the pancreas slowly. In general, it takes between 10 and 15 years of heavy drinking before pancreatitis becomes clinically apparent. In the presomatic phase certain changes such as fibrosis, calcium deposits, and especially loss of functioning in enzyme- and hormone-producing cells can be demonstrated. The acute symptoms are abdominal pain and vomiting. Chronic complications include weight loss, steatorrhoea, and diabetes mellitus.(32)

Skin

Originally it was believed that skin alterations in alcoholics are due to alcoholic liver desease. However, more recent research has revealed that the skin may be affected much earlier by alcohol misuse.(33) Whereas the palmar erythema and spider naevi are well-known consequences of alcoholic liver disease, which also serve as diagnostic markers for alcoholism, psoriasis and facial erythema have less often been linked with high alcohol consumption. Alcohol clearly has to be on the list of agents known to exacerbate psoriasis. One possible mechanism of the action of alcohol on the skin could be a defect in the immune system.

Heart

Cardiac myopathy is one of the oldest known physical consequences of high alcohol consumption. Similar to ethanol's effects on skeletal muscles, the cells of the heart muscle are damaged by ethanol's influence on ion channels and pumps etc. Atrophy leads to a dilatation of the heart as a whole.

Recently, the effect of alcohol on coronary heart disease has been widely discussed. Indeed, it seems that there is a beneficial effect of moderate alcohol consumption, at least in middle-aged men.(34) It seems that an alcohol-induced increase in high-density lipoproteins and a decrease in low density lipoproteins may play a role in this process—an alteration in platelet aggregation could be one possible mechanism of action. Besides cardiomyopathy, cardiac arrythmias are prominent consequences of alcohol consumption. Close to one-third of all cardiomyopathies can be attributed to alcohol consumption.

Hypertension

A dose–reponse relationship between drinking and diastolic and systolic blood pressure has been shown consistently.(31) It is not clear, however, whether this relationship can only be seen above a threshold level of consumption. As a result, haemorrhagic stroke seems to be correlated with ethanol-induced hypertension.

Cancer

There is very clear evidence that alcohol increases the risk of cancer at the upper bronchodigestive tract. This includes cancer of the mouth, pharynx, larynx, and oesophagus. Additionally, alcohol consumption correlates with primary liver cancer. A possible link between alcohol and breast cancer is still a matter of debate: three recent cohort studies with large sample sizes found an excess risk for breast cancer.(35) The same seems to be true for the correlation between beer drinking and cancer of the rectum.

Chapter References

  1. Lishman, W.A. (1990). Organic psychiatry. The psychological consequences of cerebral disorder (2nd edn). Blackwell Science, Oxford.

  2. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  3. Glass, I.B. (1989). Alcohol hallucinosis: a psychiatric enigma—2. Follow-up studies. British Journal of Addiction, 84, 151–64.

  4. Brown, S.A. and Schuckit, M.A. (1988). Changes in depression among abstinent alcoholics. Journal of Studies on Alcohol, 49, 412–17.

  5. Stetter, F., Rein, W., and Mann, K. (1991). How depressive are male alcoholic inpatients? Psychometric results from the Tübinger Alkoholismusprojekt. European Psychiatry, 6, 243–9.

  6. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  7. Merikangas, K.R. and Angst, J. (1995). Comorbidity and social phobia: evidence from clinical, epidemiologic, and genetic studies. European Archives of Psychiatry and Clinical Neuroscience, 244, 297–303.

  8. Kushner, M.G., Sher, K.J., and Beitman, B.D. (1990). The relation between alcohol problems and the anxiety disorders. American Journal of Psychiatry, 147, 685–95.

  9. Schuckit, M.A. and Hesselbrock, V. (1994). Alcohol dependence and anxiety disorders: what is the relationship? American Journal of Psychiatry, 151, 1723–34.

  10. Merikangas, K.R., Stevens, D., Fenton, B., et al. (1996). Comorbidity and co-transmission of anxiety disorders and alcoholism: results of the Yale Family Study. In Proceedings of the American Psychiatric Association, May 1996. American Psychiatric Association, Washington, DC.

  11. Maier, W., Minges, J., and Lichtermann, D. (1993). Alcoholism and panic disorder: co-occurence and co-transmission in families. European Archives of Psychiatry and Clinical Neuroscience, 243, 205–11.

  12. Kendler, K.S., Walters, E.E., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1995). The structure of genetic and environmental risk factors for six major psychiatric disorders in women: phobia, generalized anxiety disorder, panic disorder, bulimia, major depression, and alcoholism. Archives of General Psychiatry, 52, 374–83.

  13. de la Monte, S.M. (1988). Disproportionate atrophy of cerebral white matter in chronic alcoholics. Archives of Neurology, 45, 990–2.

  14. Jernigan, T.L., Butters, N., Di Tragila, G., et al. (1991). Reduced cerebral grey matter observed in alcoholics using magnetic resonance imaging. Alcoholism, Clinical and Experimental Research, 15, 418–27.

  15. Harper, C., Kril, J., and Daly, J. (1987). Are we drinking our neurons away? British Medical Journal, 294, 534–6.

  16. Harper, C.G. and Kril, J.J. (1989). Patterns of neuronal loss in the cerebral cortex in chronic alcoholic patients. Journal of Neurology Sciences, 92, 81–9.

  17. Ferrer, I., Fabregues, I., Rairiz, J., and Galofre, E. (1986). Decreased numbers of dendritic spines on cortical pyramidal neurons in human chronic alcoholism. Neuroscience Letters, 69, 115–19.

  18. Torvik, A., Lindbö, C.F., and Rodge, S. (1982). Brain lesions in alcoholics. Journal of Neurological Sciences, 56, 233–48.

  19. Torvik, A. and Torp, S. (1986). The prevalence of alcoholic cerebellar atrophy. A morphometric and histological study of an autopsy material. Journal of Neurological Sciences, 75, 43–51.

  20. Riley, J.N. and Walker, D.W. (1978). Morphological alterations in hippocampus after longterm alcohol consumption in mice. Science, 201, 646–8.

  21. Mann, K. (1992). Alkohol und Gehirn—über strukturelle und funktionelle veränderungen nach erfolgreicher therapie. Springer, Berlin.

  22. Mann, K., Mundle, G., Strayle, M., and Wakat, P. (1995). Neuroimaging in alcoholism: CT and MRI results and clinical correlates. Journal of Neural Transmission (General Section), 99, 145–55.

  23. Charness, M. (1993). Brain lesions in alcoholics. Alcoholism, Clinical and Experimental Research, 17, 2–11.

  24. Lemoine, P., Harousseau, H., Borteyru, J.-P., and Menuet, J.-C. (1968). Les enfants de parents alcooliques: anomalies observées à propos de 127 cas. Ouest Médical, 25, 477–82.

  25. Dow, K.E. and Riopelle, R.J. (1985). Ethanol neurotoxicity: effects on neurite formation and neurotrophic factor production in vitro. Science, 228, 591–3.

  26. Kukreya, R.C. and Hess, M.L. (1992). The oxygen free radical system: from equations through membrane–protein interactions to cardiovascular injury and protection. Cardiovascular Research, 26, 641–55.

  27. Miller, M.W. (1993). Migration of cortical neurons is altered by gestational exposure to ethanol. Alcoholism, Clinical and Experimental Research, 17, 304–14.

  28. Estruch, R. (1996). Alcohol and nutrition. In Alcohol misuse: a European perspective. (ed. T.J. Peters), pp. 41–61. Harwood Academic, London.

  29. Urbano-Márquez, A. and Fernández-Solà, J. (1996). Musculo-skeletal problems in alcohol abuse. In Alcohol misuse: a European perspective (ed. T.J. Peters), pp. 123–44. Harwood Academic, London.

  30. Lieber, C.S. (1998). Hepatic and other medical disorders of alcoholism: from pathogenesis to treatment. Journal of Studies on Alcohol, 59, 9–25

  31. Anderson, P., Cremona, A., Paton, A., Turner, C., and Wallace, P. (1993). The risk of alcohol. Addiction, 88, 1493–508.

  32. Niebergall-Roth, E., Harder, H., and Singer, M.V. (1998). A review: acute and chronic effects of ethanol and alcoholic beverages on the pancreatic exocrine secretion in vivo and in vitro. Alcoholism, Clinical and Experimental Research, 22, 1570–83.

  33. Higgins, E.M. (1996). Alcohol misuse and the skin. In Alcohol misuse. A European perspective (ed. T.J. Peters), pp. 77–87. Harwood Academic, London.

  34. Edwards, G., Anderson, P., Babor, T., et al. (1994). Alcohol policy and the public good. Oxford Medical Publications, Oxford.

  35. Tuyns, A.J. (1996). Alcohol and malignancies. In Alcohol misuse: a European perspective (ed. T.J. Peters), pp. 163–79. Harwood Academic, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.4 Treatment of alcohol dependence

4.2.2 Alcohol use disorders

4.2.2.4 Treatment of alcohol dependence

Jonathan Chick

A chronic relapsing disorder
Starting treatment
 | The initial interview
Medical assistance for withdrawal
 | The setting
 | Medication
 | Treating convulsions
 | Preventing convulsions
 | Treating delirium tremens
 | Preventing delirium tremens
 | Vitamin therapy
Interventions to reduce relapse
 | The evidence
 | Abstinence or ‘controlled drinking'?
 | Maintaining motivation and compliance
 | Helping motivation: the social matrix
 | Cognitive-behavioural therapies
 | Relapse prevention therapy
 | Cue exposure
 | Alcoholics Anonymous
Help for the family
 | Behavioural marital therapy
Deterrent medication
 | Disulfiram
 | Specific neurotransmitter antagonists
Helping women with alcohol problems
Treatment of coexisting disorders
 | Affective disorder
 | Anxiety and panic disorder
 | Other comorbidities
Residential and inpatient treatment
Matching patients to treatments
 | The problem
 | Guiding principles
Some clinical situations
 | Morbid jealousy
 | The homeless alcohol-dependent person
 | Young people
 | Employment referrals
 | The liver transplant candidate
 | Physicians as patients
Follow-up
Chapter References

A chronic relapsing disorder

Some people repeatedly put themselves or others at risk by drinking. One view is that such people could drink sensibly if they were more considerate and used more will power. Another increasingly accepted view is that many such individuals are in a state, existing in degrees of severity, in which the freedom to decide whether to change their drinking, and to adhere to that decision, is reduced compared with other drinkers. This state partly depends on perceived pay-offs for changing, and on acquired dispositions which are less accessible to conscious control. Such persons become aware of a wish, or urge, to drink which overcomes rational thought. They may then make up an explanation, for example ‘No wonder I feel like a drink, I've had a hard day's.

Such individuals benefit from help to unlearn those patterns, and to learn different approaches to problems. Discussion, care, and encouragement from others can bolster their will to do so. Assistance to set up controls within or from outside themselves may help. Some people can do this without external help, and others with the help of Alcoholics Anonymous (AA) alone.(1)

This approach argues that dependence on alcohol should be managed like other relapsing disorders, such as diabetes and asthma,(2) by using long-term monitoring coupled with intermittent or continuous treatment. However, social and cultural influences are stronger than in relapsing medical conditions and have more effects on outcome.

Starting treatment

The initial interview

Assessment is the first step of intervention; clumsy interviewing alienates an ambivalent patient. The key to success is accepting that the patient is probably in two minds about the interview and about changing his or her drinking habits. Avoid confrontation. The drinking has probably already shown its resistance to deterrence by fear or pain. Gently nudge the matrix of conflicting motivations in the direction of action.

Patients may or may not have been referred for help with alcohol problems. Even if they have, the interview should begin with enquiry into the patient's current concerns. Reflective listening(3) helps the patient to clarify these concerns, conveys empathy, and avoids premature closure. A spirit of collaborative enquiry helps patients to reach their own conclusions about the role of alcohol in their troubles. This will be more convincing than a recitation of medical advice. People are more likely to believe what they hear themselves say than what others tell them. The interview is less likely to slip into confrontation if the doctor conveys recognition that, for the patient, drinking alcohol has been pleasurable. Therefore the assessment should not proceed in a series of closed questions, such as: ‘Do you drink more than you intend to?' ‘Does alcohol make you depressed?' Instead, ask open-ended questions: ‘Tell me about your pattern of drinking. What are the good aspects...and what are the disadvantages?' ‘How does alcohol fit in with these periods of hopelessness you describe?' The patient may want it understood that at times alcohol has dulled pain. Only then will there be a concession that overall it has worsened mood.

A comment such as ‘I'm just a heavy social drinker, not an alcoholic's is not a gauntlet to be seized—an argument about definitions will distract from the work of clarifying and planning how to deal with the current problems. Instead, a response such as ‘I gather you don't like labels's may reveal pertinent fears and prejudices (e.g. that alcoholics get locked up in hospital or are failures).

Denial permits dismissal of unpleasant or unwanted facts and feelings. It hurts to admit that you have lost your family's respect, or that you will have to give up alchol which you enjoy. Alcohol problems still carry disgrace. In Islamic cultures, where alcohol is forbidden, denial from shame may be deepened by fear of punishment from the authorities.

Explain symptoms

Help the patient to understand withdrawal symptoms and how they can abort attempts to reduce consumption. Patients frequently attribute withdrawal symptoms to other causes; for example, waking at 4 a.m. with sweats and anxiety may be attributed to worry, and trembling hands in the morning to stress.

Informant

If the partner, a close friend, or a relative is present from the start, the salient points usually emerge more rapidly. However, the patient should also be seen alone because matters to do with the police, an employer, the bank, or a lover may still be unknown to the partner. Relatives should hear the exchange between doctor and patient, otherwise the version they hear later from the patient may be diluted—‘The doctor says I'm not an alcoholic'. This can leave relatives even angrier than before, convinced that no-one understands their distress and that the drinker has once again deceived the doctor.

Assessments

The use of a breathalyser or saliva test to measure blood alcohol concentration puts alcohol consumption firmly into the objective arena. Use the test before the individual starts to detail recent drinking—there is nothing to be gained from showing that the patient sometimes minimizes the drinking.

Physical signs may be helpful. Heavy drinking may cause excessive capillarization in the conjunctivae or in the skin of the nose and cheeks. The liver may be enlarged. Look for tremor in the outstretched tongue, which is less commonly concealed (or exaggerated) than tremor in the fingers. Tachycardia is another useful sign of withdrawal. In a hyperaroused fearful patient, who has already been without a drink for 24 h, a pulse of over 110 beats/min may presage delirium tremens.

Clinicians vary in how structured an assessment they prefer, but at some point in the first one or two interviews the following should be noted: drinking patterns, history of withdrawal symptoms, previous attempts to stop drinking, use of drugs (prescribed and not prescribed), physical complications including head injuries, police or court involvement (past and current), dwelling arrangements, problems at home, trouble at work, specifying whether the employer has referred to alcohol and/or started disciplinary action, psychiatric illness, family history, previous treatments, and experience of AA.

Medical assistance for withdrawal

Medical assistance to reduce the short-term discomfort of withdrawal can be the beginning of restructuring of thoughts and lifestyle towards long-term abstinence.

If dependence is severe, especially in an unplanned situation where a very heavy drinker is suddenly deprived of alcohol because of an accident, illness, or police arrest, care must be taken to prevent the life-threatening complications of convulsions or delirium. Anticipation is the key.

When dependence is less marked, withdrawal symptoms are mild and the person can stop drinking by gradual reduction, encouraged by the physician or a friend.

When the patient's aim is ‘controlled drinking'(see below), this may also entail an initial stage of withdrawal, as the final goal is more likely to be achieved after abstinence for 2 or 3 months.

The setting

Controlled studies have shown that outpatient withdrawal is safe and effective for mild and moderately dependent alcoholics.(4,5) Advice for patients withdrawing at home is given in Box 1. Hayashida et al.(4) randomly allocated 164 mild to moderately affected patients to either inpatient or outpatient detoxification. Completion was successful in 95 per cent of the former and 72 per cent of the latter; inpatient care cost eight times more than outpatient care.

Admission to hospital is indicated when the home social milieu is inimical to abstinence, or when there is a history of withdrawal convulsions or delirium; it is urgent when there are any signs of Wernicke's encephalopathy.

Medication

A benzodiazepine (see systematic review by Mayo-Smith et al.(6)) is prescribed for two reasons: first, to reduce the risk of severe withdrawal symptoms with delirium or convulsions (indicated if recent consumption has been more than 15 units/day for more than 10 days); second, to assist the individual whose wish to abstain or reduce drinking is overcome by longing for alcohol (craving), shaking, anxiety, insomnia, or nausea and vomiting.

A typical outpatient regimen would be chlordiazepoxide 20 to 30 mg four times daily, reducing to zero over 5 days, with the larger doses given at night (Table 1). Medication is issued on the understanding that the patient does not also take alcohol. If there is any doubt that this instruction will be followed, medication is issued daily and a check made (ideally by breath or saliva tests) that drinking has not been resumed. Chlordiazepoxide is preferred to diazepam for outpatient use because it has a lower street value and is therefore less likely to be sold on. When managing severe withdrawal symptoms with marked agitation and tremor, or incipient delirium, diazepam (starting at 10 mg four times daily) is preferred because it has a more rapid action and can be given parenterally. A benzodiazepine with one metabolite only and a shorter half-life (e.g. oxazepam, lorazepam) is preferred if liver function is significantly impaired (i.e. there is jaundice, ascites, oedema, low serum albumin, or raised serum bilirubin).

Box 1

Advice to patient on withdrawing from alcohol at home

If you have been chemically dependent on alcohol, stopping drinking causes you to get tense, edgy, perhaps shaky or sweaty, and unable to sleep. There can be vomiting or diarrhoea. This ‘rebound' of the nervous system can be severe. Medication controls the symptoms while the body adjusts to being without alcohol. This usually takes 3 to 7 days from the time of your last alcoholic drink. If you did not take medication, the symptoms would be worst in the first 48 h, and then gradually disappear. This is why the dose starts high and then reduces.

You have agreed not to drink alcohol You may get thirsty. Drink fruit juices and water but do not overdo it. You do not have to ‘flush' alcohol out of the body. More than 3 litres of fluid could be too much. Do not drink more than three cups of coffee or five cups of tea. These contain caffeine which disturbs sleep and causes nervousness.

Aim to avoid stress The important task is not to give in to the urge to take alcohol. Help yourself relax by going for a walk, listening to music, or taking a bath.

Sleep You may find that even with the capsules, or as they are reduced, your sleep is disturbed. You need not worry about this—lack of sleep does not seriously harm you, starting to drink again does. Your sleep pattern will return to normal in a month or so. It is better not to take sleeping pills so that your natural sleep rhythm returns. Try going to bed later. Take a bedtime snack or milky drink. The capsules may make you drowsy so you must not drive or operate machinery. If you become drowsy, miss out a dose.

Meals Even when you are not hungry, try to eat something. Your appetite will return.

Table 1 Example of a fixed-dose regimen for outpatient alcohol withdrawal using capsules of chlordiazepoxide 10 mg

For inpatients, a benzodiazepine such as diazepam 10 mg may be given every hour until symptoms are controlled (symptom-triggered dosing). This procedure leads to lower total prescription of benzodiazepine, less oversedation, and quicker discharge from hospital.(7)

If the patient is vomiting, give metoclopropamide 10 mg intramuscularly 30 min before the first benzodiazepine tablet and/or perhaps choose a benzodiazepine that can be administered parenterally; lorazepam 1 mg is absorbed adequately from the intramuscular site, or diazepam 10 mg can be given intravenously (or rectally).

Treating convulsions

With the aim of preventing further convulsions, the patient who has just had a fit or is in a fit is given 10 mg diazepam. Consider giving 15 to 20 mg in a patient who has been taking benzodiazepines regularly prior to this event, or is much above average weight. It is illogical to commence an anticonvulsant which may take 2 to 3 days to reach a therapeutic serum level. Rather, increase the dose of the benzodiazepines. A convulsion may presage delirium.

Preventing convulsions

Deaths have occurred in hospital, prison, and police cells from repeated alcohol withdrawal fits. When withdrawal is planned in patients with a history of fits of any cause the risk can be reduced by commencing phenytoin (300 mg daily) 4 days before the cessation of drinking. In an acute situation, larger than normal doses of long-acting benzodiazepines are given in the first 36 h without waiting until the blood alcohol level has fallen to zero. The benzodiazepine should be started as soon as the blood alcohol level can be presumed to be falling, even though the patient still smells of alcohol or has a positive breath test, provided that he or she is sober enough to understand and co-operate with the procedure.

Treating delirium tremens

Increasing the dose of the benzodiazepine may be sufficient to control the agitation. If not, the slight epileptogenic effect of antipsychotic drugs should not deter their use, especially if delusions and hallucinations have developed, provided that anticonvulsant protection by a benzodiazepine is in place. Parenteral droperidol plus parenteral lorazepam is usually effective. When a patient's behaviour is uncontrolled or dangerous, transfer to a secure unit may be needed. Authoritative calm nursing reduces the risk of aggression. Hospitals should have an emergency team of sufficient personnel to manage disturbed patients.

Preventing delirium tremens

If confusion and hallucinations develop, this usually occurs 48 to 72 h after the last drink. Sufficient benzodiazepine, given early in the withdrawal, reduces the risk, as does sensitive nursing in a quiet evenly lit environment. Explaining symptoms and orientating the patient reduces anxiety, paranoia, and confusion.

Vitamin therapy

It is reasonable to prescribe thiamine 50 mg orally three times a day for 2 to 3 weeks, as thiamine stores may be depleted because of poor diet and alcohol-impaired gut absorption. Wernicke–Korsakoff syndrome is life-threatening and steps must be taken to avoid it developing.(8) The malnourished patient, or the patient who shows any sign of Wernicke's encephalopathy (confusion, ataxia, ophthalmoplegia, nystagmus—do not wait for the ‘triad' of symptoms), must be given immediate parenteral B vitamins. Anaphylactic shock was a very rare complication of some older preparations. It is less likely with intramuscular than intravenous injection; infusion saline drip, when practicable, is probably preferable to slow bolus injection.

Interventions to reduce relapse

The evidence

With appropriate help, withdrawing from alcohol is not the dependent drinker's main difficulty. The main difficulty is avoiding later relapse into further problematic drinking or dependence.

Until recently no treatments had been tested in a randomized controlled trial. Therapists explored with patients possible personality or psychological causes of their excessive drinking—trying to find out ‘why?'. However, there was no evidence that this reduced relapse. Indeed, it could have had an adverse effect by creating transference problems which triggered drinking and by reinforcing the drinkers's perception of having a need to drink.(9) Similarly, non-directive counselling could act as a confessional, with a sense of absolution allowing further drinking.

Miller et al.(10,11) reviewed 302 controlled trials. A score for each therapy was calculated based on the number of positive and of negative reports and their methodological quality. Some of the apparently most effective treatments, such as systematically helping people anticipate and cope with high risk situations (‘relapse prevention'(12,13)) and motivational enhancement,(14) had been tested partly in less severe groups of patients. Other effective treatment, such as community reinforcement,(15) social skills training, cognitive therapy, behaviour contracting, and behavioural marital therapy, had been tested in patients showing a wider range of severity.(10) Miller's review(10) of disulfiram studies did not separate those where compliance was assured by supervision (where efficacy was demonstrated) from those where supervision was not in place (where the drug was ineffective).(16)

Abstinence or ‘controlled drinking'?

Harmful or hazardous use of alcohol without severe dependence can sometimes revert to risk-free drinking. Patients with social supports (family and job) and without impulsive personalities and many social problems are most likely to succeed. For others, including most of those dependent on alcohol, the goal of abstinence is better. In patients attending specialized outpatient clinics, the proportion who can sustain problem-free drinking for at least 1 year is small—5 per cent is a typical finding.(17,18 and 19) A randomized trial comparing the goals of controlled drinking and abstinence did not favour controlled drinking.(20) However, for patients without established dependence, reduction programmes (whether or not towards abstinence) using FRAMES (Table 2) proved to be more effective than no intervention.(21,22 and 23) Interventions in primary care are discussed in Chapter 4.2.2.5.

Table 2 FRAMES: ingredients of a brief intervention

If controlled drinking is the agreed goal, the patient and physician collaborate to monitor the amount and pattern of the drinking as follows.

  1. Limit number of days of drinking and number of drinks on any occasion.
  2. Slow the rate of drinking, and/or reduce alcoholic strength of drinks.
  3. Develop assertiveness skills for refusing drinks.
  4. Design reward system when goals are achieved.
  5. Develop awareness of triggers to overdrinking.
  6. Practise other ways of coping with triggers.
  7. Record pattern and amount of drinking, for example in a diary.
  8. Physician and patient monitor g-glutamyl transferase blood test results.

Maintaining motivation and compliance

Enhancing motivation has a place not only at onset, but throughout the clinical contact.(24) Treatment aimed only at enhancing motivation was for most measures equal to cognitive-behavioural therapy, and intensive intervention aimed at linking patients with AA.(25) Randomized controlled studies have shown the advantage of motivational interviewing over traditional supportive therapy.(10,26) The style of the opening interview using motivational interviewing techniques has already been discussed. The patient is encouraged not to forget the harm that drinking caused and the benefits of abstinence, but the losses and problems of being sober are not denied. Strategies for maintaining abstinence emerge from collaborative dialogue, and are owned by patients rather than offered as advice from the clinician. If medication is part of the treatment plan, unwanted effects are actively enquired into, and are recognized and not dismissed, and remedies are sought. Any discrepancies that patients reveal between their present view of themselves and how they would like to be, or between what patients say they believe and how they actually behave, are used as a fulcrum for shifting attitudes and testing alternative strategies. These techniques were elaborated by Miller and Rollnick(3) and enshrined as motivational enhancement therapy(27) by Project MATCH (see below).

Helping motivation: the social matrix

It is said that the only successful way to change your drinking is to do it for yourself. Nevertheless, research and experience shows that those dependent on alcohol can start on the road to recovery when their reason is pressure from outside. This may be from the court which is seeking evidence, before deciding on sentence, that offenders have taken steps to alter harmful drinking patterns. The driving licence may have been withdrawn following a drink–drive offence and evidence that drinking is under control is required before its return. Perhaps the partner is ready to take a firm line, even to demand a separation or divorce, or the employer has given a warning.

Friends, partners, colleagues at work, and even employers sometimes adopt an approach that they believe to be motivating but which has the opposite effect and enables the drinker to continue drinking. They may cover up, gloss over, make excuses, or even start blaming themselves for what is going wrong. This cushions drinkers from experiencing the harmful consequences of their drinking or allows them to believe that alcohol is not the chief problem, despite evidence that alcohol is in fact the critical common factor in their downward spiral.

A physician can help the parties improve communication so that important messages are not lost. If the message from the employer or partner, or even the children, is clear and positive, it can have a powerful motivating effect: ‘We value our relationship with you. But the way you are drinking is harming that relationship and we will not tolerate it'.

Some physicians are overcautious about confidentiality in this situation. If a doctor is asked by a partner or an employer to comment on the patient's condition, he or she may or may not have permission, or feel it appropriate, to do so. But doctors can usefully help partners or employers clarify for themselves what they want, and then encourage a clear and firm, but positive, message.

Sometimes doctors unwittingly collude in a cover-up. The smokescreen that can be set up by a drinker who is severely dependent and ambivalent about change can be hard to penetrate: ‘It' depression, doctor's; ‘It' stress at work's; ‘If only my wife was more understanding/my sleep was not so disturbed/I didn't get these memory blanks which I think are some kind of stroke's. The doctor may need to wait for that medical moment, perhaps a crisis, to help such an individual. Or, if the doctor has patience, the drip, drip of non-judgemental evidence, and perhaps some social pressure, may bring about the necessary change in the patient's understanding and thus the perceived motivational pay-offs. Understanding may lead to action. However, as Fig. 1 shows, that action may not be sustained and the process of helping understanding may need to be repeated many times.(28)

Fig. 1 Wheel of change. (Reproduced with permission from J. Prochaska and C. DiClementi (1984). Stages of change in the modification of problem behaviors. In Progress in behavior modification, Vol. 28 (ed. M. Hersen, R. Eisler, and P. Miller), pp. 183–218. Sycamore Publishing, Sycamore, IL.)

There are few randomized controlled studies allocating patients to different intensities of external motivation. However, the evidence is that alcoholics coerced into treatment do no worse than those attending voluntarily.(29)

Cognitive-behavioural therapies

When incentives are powerful, many newly abstinent patients are able to abstain for short periods. Others lack the skills to cope with the triggers to drinking even when their motivation to abstain has been strong. Cognitive-behavioural therapies seem to improve the coping skills of these patients. If the triggers are in social situations, assertiveness or conversation skills training can help. If the trigger is related to life problems, cognitive therapy may be effective. Other patients are helped by learning to handle frustration and criticism without anger, and to express anger instead of harbouring it. Treatment can be in groups, where the opportunity to discuss these topics with others who have similar problems is appreciated. Groups also enable learning through role playing and by modelling on others.

Relapse prevention therapy

Much of the above is also part of ‘relapse prevention therapy'.(12,13) In this therapy patients are shown how to analyse and modify the causes of relapse. They are helped to identify ‘seemingly irrelevant decisions', in which a sequence that ended in drinking began with apparently unconnected actions. For example, the person chooses to stop at the supermarket to buy fruit, knowing that there is plenty at home already, and comes out with a bottle of wine. The patient is encouraged to identify seemingly irrelevant decisions, and, by recording thoughts and feelings during the days between therapy sessions, to map out risky emotional or environmental situations and to prepare avoidance and coping tactics. By logging success they can build up their sense of mastery.

Relapse may be preceded by a feeling of deserving a drink or of being deprived. Helping the patient to have more satisfaction in other areas of life helps combat these feelings.

Patients are educated about the abstinence violation effect. The suggestion is that a patient who made a strong commitment to abstain, but has taken one drink, is overcome by a sense of failure and counters this by thinking, for example, ‘This shows I'm just a drunk after all!'s—which leads to further consumption. The abstinence violation effect predicts that relapse after taking a single drink would be most frequent in those with the strongest resolution to abstain. However, research has found that greater commitment is associated with less risk of relapse after a single lapse.(30) Nevertheless, it seems helpful to prepare patients for a lapse, and to avoid catastrophic thinking.

Cue exposure

The smell or sight of alcoholic drinks can be a powerful stimulus to drinking. Initial studies(31) have shown that ‘deconditioning' by exposing inpatients to the sight and smell of their preferred drinks in a laboratory setting, without drinking, was associated in the coming 6 months with a longer period without a relapse. The approach is challenged by those who recognize overconfidence as a precursor of relapse. Although patients should not expect that to be in a bar will inevitably result in heavy drinking, they should not court danger. Bars are places where people go to drink. Cue exposure studies need to be replicated.

Couples should decide together whether to have alcohol in the house. However, patients should not be encouraged to ‘test themselves'.

Alcoholics Anonymous

There are many ingredients in the healing process of AA. Newcomers are helped to identify with others as members tell their stories. They see that it is possible to be frank about past errors and the hurt caused to others through the drinking. Telling their own story helps the members not to forget the harm that accrued from drinking. This reduces complacency, which is one of the most common precursors of relapse.

Alcoholism is viewed by AA as a physical, psychological, and spiritual illness, which can be arrested (by avoiding another drink) but cannot be cured. The meetings offer a new social network. Emotional openness is encouraged. Members learn to express warmth, and to accept that they and others have failings. The AA advice on coping with emotions and relationship difficulties has much in common with cognitive-behavioural therapy and relapse prevention therapy. The method has some attractively simple concepts (‘Just don't pick up that first drink's; ‘HALT'—being alert to four of the most common triggers to relapse, i.e. hunger, anger, loneliness, tiredness). There is a deeper aspect which is to replace preoccupation with self by handing over to the group process, or to a ‘Higher Power'.(32)

Accepting that you are ‘powerless' to control your drinking is the ‘first step' in AA. This entails ceasing the struggle and letting the ‘Higher Power' take over. Members vary in their interpretation of the ‘Higher Power', and avowed atheists should not be deterred from sampling AA. Residential, outpatient, and day programmes which teach the AA approach are sometimes called 12-step programmes (Box 2). One of their strengths is linking patients to the AA network.

A psychiatrist can introduce patients to AA through a contact member who will tell the patient how AA works, will not ask personal details, and will extend an invitation to a meeting. Doctors are welcome to attend ‘open' AA meetings to see how it works. A contact number is given in local telephone directories. AA does not work for everyone, but since it is difficult to predict who will be helped it is good practice to offer contact to all patients with impaired control of their drinking.

A warning, often based on personal experience, may be given at AA meetings about transferring dependence from alcohol to other drugs. This usually refers to use of barbiturates or benzodiazepines, or to the danger of relying on a medication instead of adjusting one's way of living. The use of prescribed medication is not formally disapproved of by AA.

Evidence of efficacy

Naturalistic non-randomized studies have shown that treatment programmes using the AA approach are associated with outcomes in drinking and overall functioning similar to those of programmes using the cognitive-behavioural approach. Patients in 12-step programmes improve on self-efficacy and coping skills scores much as patients treated by cognitive-behavioural therapy.(33) There are significant associations between AA attendance and positive outcome.(34)

Box 2

The 12 steps of Alcoholics Anonymous

Step 1 | We admitted that we were powerless over alcohol—that our lives had become unmanageable.
Step 2 | Came to believe that a Power greater than ourselves could restore us to sanity
Step 3 | Made a decision to turn our will and our lives over to the care of God as we understood Him
Step 4 | Made a searching and fearless moral inventory of ourselves
Step 5 | Admitted to God, to ourselves, and to another human being the exact nature of our wrongs
Step 6 | Were entirely ready to have God remove all these defects of character
Step 7 | Humbly asked him to remove our shortcomings
Step 8 | Made a list of all persons we had harmed, and became willing to make amends to them all
Step 9 | Made direct amends to such people wherever possible, except when to do so would injure them or others
Step 10 | Continued to take personal inventory and when we were wrong promptly to admit it
Step 11 | Sought through prayer and meditation to improve our conscious contact with God as we understood Him, praying only for knowledge of His will for us and the power to carry that out
Step 12 | Having had a spiritual awakening as a result of these steps, we tried to carry this message to alcoholics and to practice these principles in our affairs.

Only two randomized controlled studies of 12-step programmes have been conducted. One compared inpatient treatment (with fewer hours of psychotherapy than many such programmes) with a 12-step inpatient programme (with slightly more hours of therapy). There was a non-significant trend towards a greater total abstinence programme and less relapse in the 12-step programme.(35) In Project MATCH, patients were randomly allocated to cognitive-behavioural therapy, motivational enhancement therapy, or ‘12-step facilitation', which instructed patients in the tenets of AA, and assisted and encouraged them to attend AA meetings. The three treatments resulted in similar outcomes after 1 and 3 years. However, for those who had been relatively free of psychiatric problems at entry to the study, 12-step facilitation was associated with slightly better outcomes after 1 year. After 3 years the 12-step facilitation led to better outcome for patients who, at entry to the study, had family, social, or work environments bringing them into frequent contact with drinking.(36)

Help for the family

Working with the family

The family of someone with a drinking problem may suffer for years without recognition and can benefit from advice and understanding. They are a vital monitor of the patient's progress. Good family cohesion and low expressed emotion predict better outcome, even after controlling for the predictors of demographic variables and severity of alcohol dependence.

Life in the family becomes increasingly restricted. Finances dwindle. The children fear that the parent may be drunk, and so stop inviting friends to visit. They dread that arguments between mother and father will become violent. The drinker's behaviour becomes slovenly. He or she may wet the bed. Despite these hurts, the drinker may still make the family believe that they are the reason he or she drinks.

The invitation to a family member or partner to attend with the patient may be rejected if the drinker is the messenger, and the message is distorted to: ‘The doctor says you're part of the problem's. A direct letter or telephone call from the clinician requesting ‘your views on how I can assist' reduces the partner's fear of being burdened with extra guilt or responsibility.

The clinician can help reduce family behaviours, such as hostility or cover-up, that are damaging to the family and counterproductive for the drinker's recovery. Communication between the drinker and the spouse or children has often broken down. In many countries family groups, such as Al-Anon, provide help to families.

Behavioural marital therapy

When the patient is in a relationship, its quality can be motivating or demotivating. Reciprocal contracts are aimed at making the relationship more rewarding for each partner. Although abstinence is a prerequisite, specific agreements should not be contingent on the drinking;(37) otherwise, a relapse means that the partner ceases to work on the relationship. Another prerequisite might be that physical violence is excluded. Contracting could start thus: ‘Although you are responsible for not drinking, is there anything that your partner could do more of, or less of, that would help you stick to the plan?' Check that the requests are reasonable and available before the partner is asked to agree. The partner makes reciprocal requests and negotiation follows. Even requests for small changes can start the process.

The partners should give clear messages, owning their statements: ‘This is what I would like', ‘It makes me feel good if you...'. They will need to be reminded to state the positives and to practise being good listeners, giving non-verbal signals that they are listening, and not butting in with unsolicited good advice.

Violence in the partnership may require specific attention. If the drinker is intoxicated, the partner is advised to back off and avoid argument. Sometimes each partner is asked to sign an agreement that neither will threaten or hit the other. If they do, time-out in another room is agreed in advance to permit slow-breathing to aid calming down, or one of them will leave the house and go to a designated place for 36 to 72 h.

Blaming

The partner ‘bringing up the past' can be a major irritant to the drinker. This can be reframed as the partner ‘helping the couple not repeat their past'. A partner who feels heard and understood is more ready to look at other ways of achieving these goals.

Efficacy

Behavioural marital therapy produces better outcomes of drinking and marital relations than individual counselling or similar control conditions. The superior effects last for 24 months after treatment. Outcome at 1 year is better if sessions of behavioural marital therapy continue after the end of treatment to reinforce what has been learnt and rehearse relapse prevention plans.(38) This has been reviewed by Miller et al.(10)

Deterrent medication

Disulfiram

If taken in a sufficient dose for at least the preceding 3 to 4 days, disulfiram causes an unpleasant reaction to develop 15 to 20 min after alcohol enters the body. The reaction is due to accumulation of acetaldehyde, the intermediate metabolite of ethanol. The reactions includes flushing, headache, pounding in the chest or head, tightness in breathing, nausea, and sometimes vomiting. Hypotension can occur and is potentially dangerous. (Calcium carbimide has a similar action but is no longer available.) The disulfiram–ethanol reaction varies in intensity. It is recognized practice to increase the dose of disulfiram up to 400 mg daily if the patient has tested the alcohol reaction and it has not been severe enough to act as a deterrent.

Disulfiram is an aid, not a cure. The individual can become used to life without alcohol. This allows time for confidence to recover—personally, in the family, and at work. Patients may object that it is weakness to take a deterrent, and they prefer to show that they can use will power. Explain to the patient that will power is not always there when most needed. With disulfiram a decision to drink or not still has to be made, but only once a day or three times a week.

Unwanted effects which occur even when no alcohol is taken include drowsiness, bad breath, and headache. These make the drug unacceptable to some patients. Concerns that disulfiram can harm the liver are based on a few case reports (the risk is about 1 in 30 000 patient-years). It appears to be a hypersensitivity reaction, and if it is to occur it is likely to be in the first month. Overall, disulfiram is associated with improved liver function tests compared with control groups, presumably owing to reduction of drinking.(39) Peripheral neuropathy (almost always reversible) has been reported following several months at doses of over 250 mg. There are a few reports of psychosis induced by disulfiram, and psychotic illness has been a formal contraindication in the licensing in some countries. The risk is so low and the need to help schizophrenic patients with alcohol problems is sometimes so great that in other countries this contraindication has been changed to a ‘caution'. There are many documented cases where improvement has occurred in psychotic patients while taking disulfiram, and in a dose of up to 250 mg daily there are no problems from unwanted actions or interactions with medication for the psychiatric illness.(40)

Efficacy

Disulfiram will only aid recovery if it is taken regularly in a sufficient dose to deter. In randomized controlled studies showing efficacy, a supervisor aided compliance. All reported controlled studies which enhanced compliance in this way showed efficacy.(16) In some of these studies there was a degree of coercion; for example, if the patient ceased taking the disulfiram the partner might withdraw from some agreed item, or disciplinary action at work might be reinstated.

Mode of use

Before prescribing, a physical examination and baseline liver function tests are performed. The patient is encouraged to ask the partner, a nurse or welfare officer at work or at the health centre, or a pharmacist to see that the disulfiram is taken. This can be daily, or three times a week, provided that the total weekly dose is sufficient. The product is in a dispersible form to be taken in water so that it can be seen to be swallowed.

There should be medical follow-up, but there is no consensus as to whether monitoring of liver function tests should be carried out. However, monthly follow-up is appropriate to check for signs of drinking and of liver disease.(39,41)

It is common to prescribe disulfiram for 6 months, but many patients ask to continue for longer and there may be slips when disulfiram is withdrawn, even after long periods of abstinence. Some patients keep a supply to use when they feel an increased risk of drinking, for example on a business trip or at a social event. Occasionally, when abstinence seems stable, a couple agree the opposite, namely that the drinker may have occasional breaks in the disulfiram regimen to permit drinking at a particular event or on a holiday if holidays have not been times of problematic drinking previously. Sometimes this is successful, but at others the wish to drink again regularly can be reawakened.(42) The taking of disulfiram may re-establish an employer's confidence, so that the patient may be reinstated.

Specific neurotransmitter antagonists

Two drugs, sometimes called ‘anticraving agents', have been shown in randomized controlled trials to have modest but useful efficacy. However, some methodological problems concerning the conduct and analysis of these studies have been noted.(43,44 and 45)

Acamprosate (calcium acetyl homotaurinate)

Acamprosate enhances g-aminobutyric acid (GABA) transmission and antagonizes glutamate transmission, probably by antagonizing N-methyl-D-aspartate receptors (see Chapter 6.2.8). It reduces drinking in alcohol-dependent animals, and reduces the reinstatement of drinking behaviour in animals re-exposed to alcohol after a period of abstinence. Animals do not seek out acamprosate as they do addictive substances, and it does not have mood-altering or drug-abuse potential in humans.(46) It has no deterrent or disulfiram-like effect.

Acamprosate is excreted unchanged in the kidney. It has few unwanted effects; diarrhoea and abdominal discomfort are the only ones reported in more than 10 per cent of patients (up to 20 per cent) and these are mild and transient. It does not exacerbate psychomotor impairment caused by alcohol. There are no known drug interactions.

Efficacy

Acamprosate has a dose-related effect of improving abstinence rates in recently detoxified patients.(47,48 and 49) Large randomized controlled studies of acamprosate(50,51) have shown an increase, compared with placebo, in the percentage remaining totally abstinent for 12 months from 10 to 25 per cent to 20 to 50 per cent, a doubling of the time to first relapse, and a halving of total alcohol consumed. There are no studies comparing the advantages of differing lengths of treatment. Systematic follow-up after the end of drug or placebo treatment shows no sudden relapse and no discontinuation symptoms in patients who have received acamprosate for up to 1 year.(51)

Several studies have shown that acamprosate reduces self-reported craving for alcohol; one of these failed to find an effect on drinking.(52) Some newly abstinent patients experience strong craving, but others experience very little.

Acamprosate has only been tested in patients who intend to abstain from alcohol. It has not been shown to assist patients aiming for controlled drinking.

Suggested mode of use

Acamprosate is indicated for patients who have typical severe alcohol dependence requiring medical assistance to withdraw. It is started 2 to 7 days after the last drink. Steady state pharmacokinetics are reached after 5 days. It is given in a dose of 1998 mg daily divided through the day. Patients who relapse while on acamprosate are advised to continue taking the medication and exert effort to limit the lapse. However, acamprosate is not normally continued in patients who relapse more than once despite regularly taking the drug. About 50 per cent or more of patients do not benefit from acamprosate. Those who appear to be benefiting from it should continue the drug for at least 6 months, and up to 1 year if there has been previous relapse in treatment.

Patients taking disulfiram randomly allocated to acamprosate seem to be more successful than patients taking disulfiram and placebo,(53) suggesting that acamprosate's potential to reduce craving in newly abstinent patients may help them to continue taking disulfiram. The reverse procedure, i.e. randomly allocating patients taking acamprosate to disulfiram or control, has not been carried out.

Naltrexone

Naltrexone antagonizes endorphins which are released in one of ethanol's many acute actions on the limbic system. It has been suggested that this action contributes to loss of control.(54) Naltrexone reduces ethanol seeking in dependent animals. It does not exacerbate the psychomotor impairment caused by alcohol.

Efficacy

Two double-blind randomized controlled studies in detoxified outpatients showed that naltrexone 50 mg daily reduces the risk of relapse over a 3-month treatment period.(55,56) A subsequent study failed to find a significant treatment effect in the all-patient intention-to-treat analysis, but found a beneficial effect in a predefined subgroup of compliant patients (who had attended regularly for treatment and received 80 per cent of the prescribed study medication).(57) The effect size of naltrexone treatment in reducing the percentage of days drinking was 0.42 in one study and 0.60 in the other.(58) (For comparison, the mean effect size in meta-analyses of studies of fluoxetine in the treatment of depression is around 0.4.)

Follow-up has not indicated rapid relapse on cessation of these drugs. However, during a 6-month follow-up after 3 months of placebo-controlled treatment, patients relapsed gradually after naltrexone to a final rate similar to that seen in placebo-treated patients.(59)

Mode of action

Some patients who drink while taking naltrexone report that they feel less of the ethanol ‘high'. This could lead to less impulse to carry on drinking.(58,60) However, O'sMalley et al.(56) found that more patients reported total abstinence as well as a reduction of drinking overall. It is possible that the reduced craving for alcohol and the reduced likelihood of picking up the first drink occur because the strength of the previous triggers—emotional, cognitive, or environmental—is attenuated.

Reports in the 1970s that naltrexone might cause dysphoria seemed to be supported by statements from heroin addicts given naltrexone to help them abstain from opiates. However, laboratory studies and randomized controlled trials have not found evidence of dysphoria or loss of feelings of pleasure.(61)

Helping women with alcohol problems

It has been said that when a woman has an alcohol problem, there is a man in her life with a similar problem—usually her partner or her father. When the partner also drinks heavily, he should if possible be involved in treatment. Other partners may be overinvolved and have adopted a controlling role, especially if she has been unreliable with the children, money, the car, etc. The woman's resentment at this can fuel the drinking, and it may need months to help her to see how this has come about to help the partner stop checking her behaviour and to restore trust.

Low self-esteem is very common in such women, even in those who were confident before the drinking got out of hand. The partner, while remaining firm about the unacceptability of her drinking, may need help to be more caring and positive, to show interest in what concerns her, and to show appreciation.

Resentments towards family, employer, and partner are common and sometimes lead to depression. Women with alcohol dependence can be helped psychologically to abstain in several ways.

  • Help her to stop feeling taken for granted, and to know that she has a right to set limits on what others expect of her.
  • Although guilt may be proportional to what she has put her family through by her drinking, it may not help. It may prevent her from asking for the conditions at home or work that would make it easier for her to stop drinking.
  • Help her let go of anger.
  • Help her find ways of recharging her batteries by, for example, taking up new interests or exercise.
  • Talk with the partner, both alone and with her present. He may want to know that she acknowledges the strain on him. While accepting complete responsibility for her drinking, she can let him know what he can do to help her.
  • Self-help literature is available in many languages to help women improve self-confidence and self-assertion.(62)

Treatment of coexisting disorders

Affective disorder

Depression is common in patients who are dependent on alcohol. The drinking may have alienated friends, family, or employer, with resulting feelings of hopelessness, guilt, and lack of direction. Alcohol can reduce appetite, energy, and sexual drive. The drinker wakes in the small hours of the night feeling anxious owing to the rebound wakefulness of alcohol withdrawal. Those signs and symptoms suggesting depressive illness commonly clear with abstinence and help in tackling or tolerating personal problems and improving relationships.

Sometimes (more often in women than in men) a depressive episode precedes the alcohol dependence. Alcohol was taken in part as self-medication. Sometimes depressive symptoms continue despite abstinence. In these cases, antidepressants should be offered in the usual way.(63,64) Relapsing alcoholism, secondary to depressive illness, is an indication for long-term antidepressants. Lithium is not a treatment for alcohol dependence itself, but is effective if it is secondary to manic–depressive disorder.

Slightly higher blood levels of antidepressants may result when they are taken concurrently with disulfiram.

Depressed patients who have become dependent on alcohol are susceptible to the nausea and/or agitation which occur with many serotonin-enhancing agents. They may need an antiemetic such as metoclopramide for a few days and a slightly longer time on the reducing benzodiazepine regimen given for alcohol withdrawal. Trials in alcohol-dependent patients of serotonergic drugs with greater 5-HT1A and less 5-HT2 activity, such as mirtazepine, have not yet been reported.

Anxiety and panic disorder

Some patients have had panic attacks for years before discovering that alcohol can end or prevent them. Others have a first panic attack during alcohol withdrawal, but the attacks continue independently even during sustained abstinence. In either case, cognitive-behavioural therapy and/or medication are indicated.

Three studies suggest that the serotonin agonist buspirone can help reduce both drinking and anxiety.(65) Tricyclic antidepressants and selective serotonin-reuptake inhibitors (SSRIs) have been shown to be effective in randomized controlled trials of panic disorders, but alcohol dependence has been an exclusion criterion in these trials. Newly abstaining alcohol-dependent patients seem particularly susceptible to the unwanted effects of serotonergic medication (see above).

Some patients with long histories of alcohol dependence and severe panic disorders fail to respond to psychological or antidepressant treatments. For these patients the risk of complications from repeated prescribing of a long-acting benzodiazepine may be less than those from continued excessive drinking. If prescribed (and to do so is controversial), the benzodiazepine should be dispensed in limited amounts. The prescription should be conditional on abstinence from alcohol, which can be aided by disulfiram if necessary. ‘As-required' use (e.g. for travelling on public transport) helps to limit the development of tolerance, even though in theory it may perpetuate phobic beliefs. This method probably commits the patient to long-term use and an enduring risk of escalation.

Other comorbidities

Self-harm, sometimes in very severe forms such as self-immolation or disfigurement, may occur when personality disorder accompanies alcohol misuse. Such patients are sometimes helped by antidepressants, lithium, or depot antipsychotic drugs, in conjunction with other relapse prevention measures, and supervised living arrangements.

Attention-deficit hyperactivity disorder in adulthood is associated with alcohol dependence in 25 per cent of cases. There are no trials of methylphenidate in alcohol misuse.

Residential and inpatient treatment

It is debatable whether a period of inpatient treatment can improve the eventual outcome. Some studies have compared outcomes after patients have been randomly allocated to either inpatient or outpatient treatment. Usually no difference has been found. However, the interpretation of these results and their extrapolation to clinical reality has been debated. Finney et al.(66) concluded that the studies often lacked statistical power. Furthermore, the more seriously affected patients had sometimes been excluded before randomization.(66,67) While evidence that it is inpatient treatment rather than intensity of treatment which improves outcome is lacking (68,69) admission to hospital can provide valuable respite for the drinker and the family when life is severely disorganized because drinking is out of control. Perhaps such respite need not be offered in a relatively expensive medical environment. However, if the patient has become suicidal as difficulties increase or has developed serious medical complications, then hospital admission may be indicated, ideally to specialized facilities if available. Longer stays in hospital are not supported by research. For example, Trent(70) found no evidence of worse outcome when the United States Navy reduced the length of its inpatient alcoholism treatment programme from 6 to 4 weeks. The role of inpatient treatment is considered further in Chapter 4.2.2.5.

Matching patients to treatments

The problem

It is recognized that people with alcohol dependence present a range of problems, come from various backgrounds, and have different personality characteristics. Some have no accompanying emotional disturbance; others have a psychiatric disorder. The poor outcomes of treatment for alcohol dependence have been attributed to their use with unsuitable patient, and better matching of patients to treatments has been sought. A North American study of 1726 outpatients (Project MATCH) set out to test hypotheses about matching treatments to patients. Three treatments were studied, each established in previous randomized controlled trials as more effective than ‘supportive therapy': motivational enhancement therapy, cognitive-behavioural therapy, and instruction in the AA approach with encouragement to take part in AA meetings (‘12-step facilitation').

Few matching effects reached statistical significance. In patients recruited from outpatient clinics, those who scored high on anger at initial assessment averaged 85 per cent of abstinent days if they had been allocated to motivational enhancement therapy compared with 75 per cent if they had been allocated to 12-step facilitation or cognitive-behavioural therapy.(71) In the first year of follow-up, patients with initially less severe psychiatric symptoms had more abstinent days after the 12-step facilitation than after cognitive-behavioural therapy. Patients with critically high psychiatric severity did no better with cognitive-behavioural therapy.(26)

Another marker of who benefits most from AA emerged in the 3-year Project MATCH data. Patients who came from a social milieu where they mixed a lot with other drinkers owing to family, neighbourhood, or work influences did better if they had received 12-step facilitation than with either cognitive-behavioural therapy or motivational enhancement therapy.(37)

There are several reasons for the absence of evidence of other powerful predictors of treatment outcome in the Project MATCH data. Perhaps the key behaviour—not taking the first drink—can be arrived at in different ways.

Guiding principles

Research into alcoholism spanning 50 years has shown that the attitudes of the agency and the therapist influence patients's outcome, as they may do for many illnesses. Showing respect, enhancing dignity, conveying accurate empathy, adopting objective and not moral criteria, involving the family, and reducing hurdles to seeking help have been shown to improve compliance, and often outcome, for alcohol dependence. The therapeutic alliance is a strong predictor of outcome in the treatment of alcohol dependence.(72) Agencies must set limits on drunken behaviour at the clinic and telephone calls when intoxicated. When relapse is recurrent, resumption of treatment can be made conditional on complying with a new initiative, such as supervision of medication.(73)

Some clinical situations

Morbid jealousy

This is discussed in Chapter 4.4.

The homeless alcohol-dependent person

It is difficult to conduct randomized controlled studies with adequate follow-up to test the efficacy of interventions to reduce drinking and improve social conditions for the homeless, and few answers have been found. A brief hospital admission to ‘dry out' and assessment for transfer to residential care may result in transient improvement in physical health and is more humane than prison. However, supporting evidence is lacking. A structured intensive outpatient intervention, called the ‘community reinforcement approach' has been shown in a North American study to reduce drinking (corroborated by improvement in serum g-glutamyl transferase) and increase the number of clients at work and in satisfactory housing.(74) The community reinforcement approach combined an offer of free housing, a place at a ‘job club' to assist with finding employment, training in problem-solving skills, communication, goal-setting, refusal of drinks, and independent living. Patients had access to an alcohol-free social club. The housing offer was contingent on sobriety and some evidence of saving money. Continuation in the housing was contingent on sobriety checked by breathalyser. Disulfiram had been shown to improve the effects of the community reinforcement approach.(15,75)

Young people

There is a dearth of evaluation of programmes to help young people with alcohol problems. AA groups may have teenage members. When education or employment are in jeopardy, young people may accept disulfiram, supervised perhaps by the family. However, without the support of a non-drinking peer group (which they would have in AA), most young people will try again and again to resume ‘social drinking'. Job or marriage commitments sometimes alter the pay-off matrix sufficiently for recovery to be sustained. Otherwise, it may not be until age 30 that the young person is sufficiently convinced that he or she cannot control drinking and takes serious steps to seek help.

Employment referrals

It is common for individuals to seek help when their drinking has put their job in jeopardy. Having a job helps recovery, and for the person to lose employment while paying only lip-service to treatment is common and disheartening for all. The psychiatrist should find out whether disciplinary procedures are in motion or threatened. It can be helpful if the psychiatrist and the patient are told this directly by the employer. If the consultation is part of an undertaking under a company ‘alcohol and drugs policy', the patient may have given permission for the psychiatrist to answer the employer's request to know whether he or she is attending and following advice.

Patients who are on the point of dismissal may offer to take disulfiram supervised in the company's occupational health or welfare department. This can bring about recovery and employment for as long as the threat of dismissal remains, and sometimes afterwards.(76)

The liver transplant candidate

Some transplant centres require a demonstration of months of abstinence, to show commitment, before offering transplant to a patient with alcoholic liver disorder. Other centres have no such restrictions. From 6 to 80 per cent of transplant recipients, varying between centres, have recommenced drinking and exceeded safe limits by the end of the first year. Their eventual outcome in terms of quality of life and psychiatric health is no worse than in other transplant patients, and evidence obtained to date suggests that demanding lengthy preoperative abstinence does not improve outcome.(77)

Physicians as patients

Doctors have a raised rate of alcohol dependence. Their outcome, once in treatment, tends to be better than average, if they can return to their practice. This is probably partly due to the requirement by the licensing body that the ‘impaired physician' accept monitoring by an independent specialist to corroborate that he or she is following advice and continuing to progress.(78)

Doctors' reluctance to accept help for their illnesses, and their tendency to treat themselves, is well known and is especially true for substance misuse. Initial denial often means that problems escalate until there are disciplinary or court proceedings, and attempts to treat their own alcohol dependence may result in dependence on other substances.

The alcoholic doctor should be treated in the same way as a lay person. The partner should be invited to be involved. If possible, information should be obtained from the employer or from a colleague about the nature of any problems at work or any disciplinary action, actual or threatened.

In some countries there are support groups for recovering doctors and dentists who meet together and are ready to offer advice and encouragement to individuals and their families.

Follow-up

Systematic follow-up has been shown to improve outcome.(17,79) Early detection of relapse is important, and is aided by regular contact with the family or the workplace, a breathalyser test at interview, and tests for blood markers of drinking (g-glutamyl transferase or carbohydrate-deficient transferrin).(80) Objective markers are required when a patient requests a report for a court, the driving licence authority, or an employer. Individualized outcome measures can be used, defined by the patient's own goals. This is particularly relevant when the patient's goal is to avoid further health or family problems, to avoid reoffending, or to stay in employment, rather than abstinence per se.(81)

Chapter References

  1. Vaillant, G. (1997). The natural history of alcoholism revisited. Harvard University Press, Boston, MA.

  2. O'sBrien, C.P. and McLellan, A.T. (1996). Myths about the treatment of addiction. Lancet, 347, 237–40.

  3. Miller, W.R. and Rollnick, N. (1992). Motivational interviewing. Guilford Press, New York.

  4. Hayashida, M., Alterman, A.I., McLellan, T., et al. (1989). Comparative effectiveness and costs of inpatient and outpatient detoxification with mild-moderate alcohol withdrawal syndrome. New England Journal of Medicine, 320, 358–65.

  5. Bennie, C. (1998). A comparison of home detoxification and minimal intervention strategies for problem drinkers. Alcohol and Alcoholism, 33, 157–63.

  6. Mayo-Smith, M.F., for the American Society for Addiction Medicine Working Group (1997). Pharmacological management of alcohol withdrawal: a meta-analysis and evidence-based practice guideline. Journal of American Medical Association, 278, 144–61.

  7. Foy, A., March, S., and Drinkwater, V. (1988). Use of an objective clinical scale in the assessment and management of alcohol withdrawal in a large general hospital. Alcoholism: Clinical and Experimental Research, 12, 360–4.

  8. Cook, C.C. and Thomson, A.D.T. (1997). B-complex vitamins in the prophylaxis and treatment of Wernicke–Korsakoff syndrome British Journal of Hospital Medicine, 57, 461–5.

  9. Vaillant, G.E. (1991). An alternative to psychotherapy. In The international handbook of addiction behaviour (ed. I.B. Glass), pp. 236–9. Routledge, London.

  10. Miller, W.R., Brown, J.M., Simpson, T.L., et al. (1995). What works? A methodological analysis of the alcoholism treatment outcome literature. In Handbook of alcoholism treatment approaches: effective alternatives (2nd edn) (ed. R.K. Hester and W.R. Miller), pp. 12–44. Allyn and Bacon, Boston, MA.

  11. Miller, W.R., Andrews, N.R., Wilbourne, P., and Bennet, M.E. (1998). A wealth of alternatives: effective treatments for alcohol problems. In Treating addictive behaviours (2nd edn) (ed. W.R. Miller and N. Heather), pp. 203–16. Plenum Press, New York.

  12. Dimeff, L.A. and Marlatt, G.A. (1995). Relapse prevention. In Handbook of alcoholism treatment approaches: effective alternatives (2nd edn) (ed. R.K. Hester and W.R. Miller), pp. 176–94. Allyn and Bacon, Boston, MA.

  13. Marlatt, G.A. and Gordon, J.R. (1985). Relapse prevention. Guilford Press, New York.

  14. Miller, W.R., Benfield, R.G., and Tonnegan, J.S. (1993). Enhancing motivation for change in problem drinkers: a comparative outcome study of three controlled drinking therapies. Journal of Consulting and Clinical Psychology, 61, 455–61.

  15. Azrin, N.H. (1976). Improvements in the community reinforcement approach to alcoholism. Behavioural Research and Therapy, 14, 339–48.

  16. Hughes, J.C. and Cook, C. (1997). The efficacy of disulfiram—a review of outcome studies. Addiction, 92, 381–96.

  17. Chick, J., Connaughton, J., Ritson, B., Stewart, A., and Chick, J.A. (1988). Advice versus extended treatment for alcoholism: a controlled study. British Journal of Addiction, 83, 159–70.

  18. Helzer, J.E., Robins, L.N., Taylor, J.R., et al. (1985). The extent of long-term moderate drinking among alcoholics discharged from medical and psychiatric treatment facilities. New England Journal of Medicine, 312, 1678–82.

  19. Vaillant, G.E. (1996). A long-term follow-up of male alcohol abuse. Archives of General Psychiatry, 53, 243–9.

  20. Rychtarik, R.G., Foy, D.W., Scott, T., Lokey, L., and Prue, D.M. (1987). Five year follow-up of broad spectrum behavioral treatment for alcoholism: effects of training controlled drinking skills. Journal of Consulting and Clinical Psychology, 55, 106–8.

  21. Sanchez-Craig, M., Leigh, G., Spivak, K., and Davila, R. (1989). Superior outcome of females over males after brief intervention for the reduction of heavy drinking. British Journal of Addiction, 84, 395–404.

  22. WHO Brief Intervention Group (1996). A cross-national trial of brief intervention with heavy drinkers. American Journal of Public Health, 86, 948–55.

  23. Bien, T.H., Miller, W.R., and Tonigan, J.S. (1993). Brief interventions for alcohol problems: a review. Addiction, 88, 315–36.

  24. Miller, W.R. (1998). Enhancing motivation for change. In Treating addictive behaviours (2nd edn) (ed. W.R. Miller and N. Heather), pp. 121–32. Plenum Press, New York.

  25. Project MATCH Research Group (1997). Matching alcoholism treatments to client heterogeneity: Project MATCH posttreatment drinking outcomes. Journal of Studies on Alcohol, 58, 7–29.

  26. Bien, T.H., Miller, W.R., and Boroughs, J.M. (1993). Motivational interviewing with alcoholic out-patients. Behavioural and Cognitive Psychotherapy, 21, 347–56.

  27. Miller, W.R., Zweben, A., DiClementi, C.C., and Rychtaril, R.G. (1992). Motivational enhancement therapy manual: a clinical research guide for therapists treating individuals with alcohol abuse and dependence. NIAAA Project MATCH Monograph Series, Vol. 2. DHHS Publication No. (ADM) 92-1894. US Government Printing Office, Washington, DC.

  28. Prochaska, J. and Di Clemente, C. (1992). Stages of change in the modification of problem behaviors. In Progress in behavior modification, Vol. 28 (ed. M. Hersen, R. Eisler, and P. Miller), pp. 183–218. Sycamore Publishing, Sycamore, IL.

  29. Chick, J. (1998). Treatment of alcoholic violent offenders—ethics and efficacy. Alcohol and Alcoholism, 33, 20–5.

  30. Hall, S.M., Havassy, B.E., and Wasserman, D.A. (1990). Commitment to abstinence and acute stress in relapse to alcohol, opiates and nicotine. Journal of Consulting and Clinical Psychology, 58, 175–81.

  31. Drummond, C. and Glautier, S. (1994). A controlled trial of cue exposure treatment in alcohol dependence. 62, 809–17.

  32. McCrady, B. (1994). Alcoholics Anonymous and behaviour therapy: can habits be treated as diseases? Can diseases be treated as habits? Journal of Consulting and Clinical Psychology, 62, 1159–66.

  33. Oiumette, P.C., Finney, J.W., and Moos, R.H. (1997). Twelve-step and cognitive–behavioural treatment for substance abuse: a comparison of treatment effectiveness. Journal of Consulting and Clinical Psychology, 65, 230–40.

  34. Emrick, C. (1987). Alcoholics Anonymous: affiliation processes and effectiveness as treatment. Alcoholism: Clinical and Experimental Research, 11, 416–23.

  35. Keso, L. and Salaspuro, M. (1990). In-patient treatment of employed alcoholics: a randomised clinical trial of Hazelden-type and traditional treatment. Alcoholism: Clinical and Experimental Research, 14, 584–9.

  36. Longabough, R., Wirtz, P.W., Zweben, A., and Stout, R.L. (1998). Network support for drinking: Alcoholics Anonymous and long-term matching effects. Addiction, 93, 1313–34.

  37. O'sFarrell, T.J. (1995). Marital and family therapy. In Handbook of alcoholism treatment approaches (ed. R.K. Hester and W.R. Miller), pp. 195–220. Allyn and Bacon, Boston, MA.

  38. O'sFarrell, T.J., Choquette, K.A., and Cutter, H.S.G. (1998). Couples relapse prevention sessions after behavioural marital therapy for male alcoholics: outcomes during the three years after starting treatment Journal of Studies on Alcohol, 59, 357–70.

  39. Chick, J. (1998). Safety aspects of disulfiram in the treatment of alcohol dependence. Drug Safety, 20, 427–35.

  40. Larson, E.W., Olincy, A., Rummans, T.A., and Morse, R. (1992). Disulfiram treatment of patients with both alcohol dependence and other psychiatric disorders: a review. Alcoholism: Clinical and Experimental Research, 16, 125–30.

  41. Wright, C. and Moore, R.D. (1990). Disulfiram treatment of alcoholism. American Journal of Medicine, 88, 647–55.

  42. Duckert, F. and Johnsen, J.(1987). Behavioural use of disulfiram in the treatment of problem drinking. International Journal of the Addictions, 22, 445–54.

  43. Moncrieff, J. and Drummond, C.D. (1997). New drug treatments for alcohol problems: a critical appraisal. Addiction, 92, 939–48.

  44. Moncrieff, J. and Drummond, C.D. (1998). The quality of alcohol treatment research: an examination of influential controlled trials and development of a quality rating system. Addiction, 93, 811–23.

  45. Addiction (1997). Comments on Moncrieff and Drummond's ‘New drug treatments for alcohol problems: a critical appraisal' (seven comments). Addiction, 92, 949–65.

  46. Littleton, J. (1995). Acamprosate in alcohol dependence: how does it work? Addiction, 90, 1179–88.

  47. Paille, F.M., Guelfi, J.D., Perkins, A.C., Royer, R.J., Steru, L., and Perot, P. (1995). Randomised multicentre trial of acamprosate in a maintenance programme of abstinence after alcohol detoxification. Alcohol and Alcoholism, 30, 239–47.

  48. Pelc, I., Verbanck, P., Le Bon, M., Gavrilovic, M., Lion, K., and Lehert, P. (1997). Efficacy and safety of acamprosate in the treatment of detoxified alcohol-dependent patients: a 90-day dose finding study. British Journal of Psychiatry, 171, 73–7.

  49. Garbutt, J.C., West, S.L., Carey, T.S., Lohr, K.N., and Crews, F.T. (1999). Pharmacological treatment of alcohol dependence—a review of the evidence. Journal of the American Medical Association, 281, 1318–25.

  50. Whitworth, A.B., Fischer, F., Lesch, O., et al. (1996). Comparison of acamprosate and placebo in long-term treatment of alcohol dependence. Lancet, 347, 1438–42.

  51. Sass, H., Soyka, M., Mann, K., and Zieglgansberger, W. (1996). Relapse prevention by acamprosate: results from a placebo controlled study on alcohol dependence. Archives of General Psychiatry, 53, 673–80.

  52. Chick, J., Howlett, H., Morgan, M.Y., and Ritson, B. (2000). United Kingdom Multicentre Acamprosate Study (UKMAS): a 6 month prospective study of acamprosate versus placebo in preventing relapse after withdrawal from alcohol. Alcohol and Alcoholism, 35, in press.

  53. Besson, J., Aeby, F., Kasas, A., Lehert, P., and Potgieter, A. (1998). Combined efficacy of acamprosate and disulfiram in the treatment of alcoholism: a controlled study Alcoholism: Clinical and Experimental Research, 22, 573–9.

  54. Gianoulakis, C., Krishnan, B., and Thavundayil, J. (1996). Enhanced sensitivity of pituitary b-endorphin to ethanol in subjects at high risk of alcoholism. Archives of General Psychiatry, 53, 250–7.

  55. Volpicelli, J.R., Alterman, A.I., Hayashida, M., and O'sBrien, C.P. (1992). Naltrexone in the treatment of alcohol dependence. Archives of General Psychiatry, 49, 876–80.

  56. O'sMalley, S., Jaffe, A.J., Chang, G., Schottenfeld, R.S., Meyer, R.E., and Rounsaville, B. (1992). Naltrexone and coping skills therapy for alcohol dependence. Archives of General Psychiatry, 49, 881–7.

  57. Volpicelli, J.R., Rhines, K.C., Rhines, J.S., Volpicelli, L.A., Alterman, A.I., and O'sBrien, C.P. (1997). Naltrexone and alcohol dependence: role of subject compliance. Archives of General Psychiatry, 54, 737–42.

  58. Volpicelli, J.R., Volpicelli, L.A., and O'sBrien, C.P. (1995). Medical management of alcohol dependence: clinical use and limitations of naltrexone treatment. Alcohol and Alcoholism, 30, 789–98.

  59. O'sMalley, S., Jaffe, A.J., Chang, G., Schottenfeld, R.S., Meyer, R.E., and Rounsaville, B. (1996). Six month follow-up of naltrexone and psychotherapy for alcohol dependence. Archives of General Psychiatry, 53, 217–24.

  60. Swift, R.M. (1999). Drug therapy for alcohol dependence. New England Journal of Medicine, 340, 1482–90.

  61. Doty, P. and de Wit, H. (1995). Effects of naltrexone pretreatment on the subjective and performance effects of ethanol in social drinkers. Behavioural Pharmacology, 6, 386–94.

  62. Jeffers, S. (1987). Feel the fear and do it anyway, Century Hutchinson, London.

  63. McGrath, P.J., Nunes, E.V., Stewart, J.W., et al. (1996). Imipramine treatment of alcoholics with primary depression: a placebo controlled clinical trial. Archives of General Psychiatry, 53, 232–40.

  64. Cornelius, J.R., Salloun, I.M., Ehler, J.G., et al. (1997). Fluoxetine reduced depressive symptoms and alcohol consumption in patients with comorbid major depression and alcohol dependence. Archives of General Psychiatry, 54, 700–5.

  65. Kranzler, H.R., Burleson, J.A., Boca, F.K., et al. (1994). Buspirone treatment of anxious alcoholics. Archives of General Psychiatry, 51, 720–31.

  66. Finney, J., Hahn, A.C., and Moos, R.H. (1996). The effectiveness of inpatient and outpatient treatment for alcohol abuse: the need to focus on mediators and moderators of setting effect. Addiction, 91, 1773–96.

  67. Schuckit, M. (1998). Penny-wise, ton-foolish? The recent movement to abolish inpatient alcohol and drug treatment. Journal of Studies on Alcohol, 59, 5–6.

  68. Mattick, R.P. and Jarvis, T. (1994). Inpatient setting and long duration for the treatment of alcohol dependence? Outpatient care is as good. Drug and Alcohol Review, 13, 127–35.

  69. Annis, H.M. (1996). Inpatient versus outpatient setting effects in alcoholism treatment: revisiting the evidence. Addiction, 91, 1804–7.

  70. Trent, L.K. (1998). Evaluation of a four- versus six-week length of stay in the Navy's alcohol treatment program. Journal of Studies on Alcohol, 59, 270–9.

  71. Project MATCH Research Group (1997). Project MATCH secondary a priori hypotheses. Addiction, 92, 1671–98.

  72. Connors, G.J., Carroll, K.M., DiClemente, C.C., Longabaugh, R., and Donovan, D.M. (1997). The therapeutic alliance and its relationship to alcoholism treatment participation and outcome. Journal of Consulting and Clinical Psychology, 65, 588–98.

  73. Sereny, G., Sharma, V., Holt, S., and Gordis, E. (1986). Mandatory supervised Antabuse therapy in an out-patient alcoholism program: a pilot study. Alcoholism: Clinical and Experimental Research, 10, 290–2.

  74. Smith, J.E., Meyers, R.I., and Delaney, H.D. (1998). The Community Reinforcement Approach with homeless alcohol-dependent individuals. Journal of Consulting and Clinical Psychology, 66, 541–8.

  75. Azrin, N.H., Sisson, R.W., Meyers, R., and Godley, M. (1982). Alcoholism treatment by disulfiram and community reinforcement therapy. Journal of Behavior Therapy and Experimental Psychiatry, 13, 105–12

  76. Robichaud, C., Strickland, D., Bigelow, G., et al. (1979). Disulfiram maintenance employee alcoholism treatment: a three phase treatment. Behaviour Research and Therapy, 17, 618–21.

  77. Gledhill, J., Burroughs, A., Rolles, K., Davidson, B., Blizard, B., and Lloyd, G. Psychiatric and social outcome following liver transplantation for alcoholic liver disease: a controlled study. Journal of Psychosomatic Research, in press

  78. Shore, J.H. (1987). The Oregon experience with impaired physicians: an eight year follow-up. Journal of the American Medical Association, 257, 2931–4.

  79. Ahles, T.A., Schlundt, D.G., Prue, D.M., and Rychtarik, R.G. (1983). Impact of aftercare arrangements on the maintenance of treatment success in abusive drinkers. Addictive Behaviours, 8, 53–8.

  80. Reynauld, M., Hourcade, F., Planche, F., Albuisson, E., Neunier, M.-N., and Planche, R. (1998). Usefulness of carbohydrate-deficient transferrin in alcoholic patients with normal gamma-glutamyl transferase. Alcoholism: Clinical and Experimental Research, 22, 615–18.

  81. Patience, D., Buxton, M., Chick, J., Howlett, H., McKenna, M., and Ritson, B. (1997). The SECCAT Survey (II): the alcohol related problems questionnaire as a proxy for resource costs and quality of life in alcoholism treatment. Alcohol and Alcoholism, 32, 79–84.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.5 Services for Alcohol use disorders

4.2.2 Alcohol use disorders

4.2.2.5 Services for Alcohol use disorders

D. Colin Drummond

A spectrum of disorders needing a range of services
Location and intensity of treatment
 | Specialist treatments
 | Community-based specialist treatments
 | Brief interventions
 | Matching and stepped care
Financial considerations
Access and help-seeking
 | Characteristics of the alcohol-misusing population
 |  | Women
 |  | Ethnic minority groups
 |  | The homeless
 |  | Young people
 |  | Relatives and carers
 | Services for individuals with comorbidity
 | The availability of alcohol treatment services
Conclusions
Chapter References

A spectrum of disorders needing a range of services

The provision of services for alcohol use disorders historically has been driven by the prevailing view of their nature and prevalence. Following the Second World War, the disease concept of alcoholism gained increasing support in both the United States and the United Kingdom.(1) According to this concept, alcoholism is an all-or-nothing phenomenon affecting a relatively small subgroup of the population, and requires intensive specialist treatment. In the United Kingdom this led to the development of specialist alcohol treatment centres with an emphasis on intensive inpatient treatment over several weeks or months, and involving group therapy, often with close affiliation to the Alcoholic Anonymous (AA) fellowship. Such programmes tended to be targeted at relatively socially stable, articulate, and affluent males, and universally only catering for the more severely alcohol dependent.(2)

In the 1970s and 1980s, with the development of epidemiological and psychological research, came a recognition that there existed a much wider range of alcohol-related problems in the population than would meet the narrow criteria of alcoholism or alcohol dependence, which might nevertheless benefit from intervention. Further, research began to show that alcohol problems existed on a continuum of severity and thus might not necessarily require intensive specialist treatment with a lifelong goal of complete abstinence from alcohol. Evidence began to emerge that screening and brief intervention with presymptomatic heavy drinkers in the primary care or general hospital medical ward setting could be effective in reducing excessive alcohol consumption and alcohol-related harm.(3,4) This, combined with a degree of pessimism concerning the effectiveness of intensive treatments for more severely dependent drinkers, led to the proposal that greater benefit could be accrued from less intensive approaches aimed at the large number of hazardous drinkers, than more intensive and expensive interventions catering for the minority of very heavy drinkers: the ‘preventive paradox'.(5)

In a ground-breaking report, the United States Institute of Medicine advocated ‘broadening the base of treatment for alcohol problems'.(6) Recognizing the potential for increased prevention and treatment activity in non-addiction specialist health-care personnel (e.g. general practitioners, physicians, social workers), and the limitations of expanding specialist treatment, particularly in an era of health-care cost containment, the report emphasised the need for an expanded range of locations and methods of intervention, across the spectrum of alcohol use disorders. Importantly however, the report also recognized that alcohol use disorders are heterogeneous, and different types of disorder were likely to require different types or intensities of treatment, i.e. the need to match treatments to the nature of the presenting problem.

In the decade that has followed this report there has been some progress made towards increasing the range and accessibility of treatment. However, in some cases this has been disappointing. This chapter describes the range of treatment approaches and explores the barriers to implementation of a comprehensive system of care for alcohol use disorders. Certain groups in the population may be particularly disadvantaged in terms of access. Finally the cost implications of delivery of treatment services are discussed. The main conclusion of the research evidence is that there remain considerable opportunities to expand and improve treatment services for alcohol use disorders but this will require further training and dissemination initiatives throughout the health system fully to achieve.

Location and intensity of treatment

Specialist treatments

The main treatment response to alcohol use disorders continues to be delivered by specialists. There has been extensive research on the location and intensity of specialist treatment. An early influential study was that of Edwards et al.(7) in which 100 alcohol-dependent men referred to the Maudsley Hospital in London were randomized to receive either intensive specialist treatment, including inpatient care in an alcoholism treatment unit, or one session of counselling. At 1-year follow-up there was no difference in outcome between the two treatments. It was concluded that the reliance on intensive treatments up to that time was called into question by the findings. This controversial study gave rise to considerable debate and several studies have subsequently investigated the same issues. Another British study attempted to replicate the Edwards study and found only modest differences between advice only and extended treatment in a randomized controlled trial at 2 years's follow-up.(8) There were, however, no differences between treatments in abstinence rates or alcohol consumption level during follow-up.

In a larger study in the United States, 227 employees identified as abusing alcohol were randomized to one of three options: compulsory inpatient treatment, compulsory AA attendance, or a choice of these two options.(9) At 2-year follow-up there were no differences between the groups in terms of work-related outcome measures. However, on seven drinking-related measures the inpatient group had the best, and the AA group the poorest outcome, with the choice group having an intermediate outcome. The compulsory AA group was more likely than the others to require subsequent inpatient treatment. However, the length of inpatient treatment does not appear to influence outcome significantly.(10,11)

Studies comparing inpatient versus outpatient alcohol detoxification have generally found the two approaches to be equally effective. For example, Hayashida et al.(12) randomized 164 male military veterans to inpatient and outpatient detoxification. At 6 months's follow-up no differences in outcome were found between the two groups. Indeed, outpatient detoxification is generally regarded as the treatment of choice for the majority of patients.(13,14) It should be noted, however, that studies comparing inpatient and outpatient treatment (including detoxification) have tended to exclude patients with particularly poor prognosis (e.g. poor social circumstances, severe psychiatric or physical comorbidity, those at risk of harm to themselves or others). Hence, the clinician needs to interpret the research evidence with caution in the usual clinical setting. However, it is probably safe to assume that in ‘uncomplicated' alcohol dependence there is no evidence of an advantage of inpatient over outpatient treatment.

Another important specialist treatment approach used widely in the private or non-statutory treatment sector is residential treatment based upon the Minnesota Model originally developed in the Hazelden Clinic in Minnesota, using an approach closely allied to the AA movement. These approaches, often described as 12-step programmes after the 12 steps of AA, have not generally been subjected to randomized controlled trials.(15,16) One trial in Finland, however, found a higher rate of abstinence at 12 months's follow-up in the Hazelden treatment group compared with traditional residential psychiatric treatment not involving the Minnesota Model approach (26.3 per cent vs. 9.8 per cent).(17) However, the higher abstinence rate was not supported by corresponding reduction in markers of heavy drinking (g-glutamyl transferase, mean cell volume).

It is also important to note that the self-help movement of AA, which was founded in the United States in 1935, is a major provider of help and support for people with alcohol use disorders, with more than 73 000 groups worldwide.(18) Indeed, a higher proportion of problem drinkers attend AA than formal alcohol treatment programmes.(19) Although this approach is largely unevaluated, because of the difficulty of using conventional randomized controlled trials in this setting, there is evidence that regular AA attendance is associated with better outcomes in those with a high level of alcohol dependence.(20,21) Regular AA attenders are, of course, self-selected.

Overall, the majority of studies that have compared intensive specialist treatment with less intensive treatment have not supported the use of more intensive approaches, with a few important exceptions. However, three points are important to note. Little attention has been paid to the issue of matching effects in these studies: do patients with more severe or complex problems benefit more from intensive treatments, as would seem intuitively reasonable? Second, many of the studies have had important methodological limitations, not least being small sample sizes that increase the risk of type 2 error. Third, as noted above, more complex cases tend to be excluded from research trials, which limits the generalizability of the existing research base. With improved methodology now available and an awareness of the possibility of matching effects, this issue is far from closed.

Community-based specialist treatments

The growth of studies questioning the value of specialist inpatient treatment and a move towards cost containment in health care have led to a shift in resources aimed at treating alcohol use disorders in the community setting. One North American study, for example, found that the proportion of outpatient treatment units more than doubled between 1982 and 1990, consistent with the efforts of managed care organizations to decrease the utilization of inpatient services.(22)

Apart from the potential advantage of lower cost, community-based treatment provides the least social disruption for the individual and offers the opportunity to mobilize existing community resources to support, hopefully, sustained recovery. In the United Kingdom, the past 20 years has seen the widespread development of the community alcohol team model of treatment following the original Maudsley Alcohol Pilot Project.(23) The main principle of the community alcohol team model is that the specialist team (typically consisting of specialist medical, nursing, social work, and psychology staff) work to train and support generic teams, mainly in primary care, to manage alcohol use disorders more effectively. In practice, community alcohol teams have tended to find difficulty in avoiding becoming involved in a more traditional specialist role, often providing direct care for alcohol use disorders in the face of reluctance on the part of primary care personnel to take on this work.(24)

There has been remarkably little research conducted to evaluate the community alcohol team model. One study randomly allocated 40 problem drinkers referred to the specialist alcohol treatment clinic at the Maudsley Hospital to receive either routine specialist treatment or ‘shared care'.(25) Following specialist assessment, the shared care group was returned to the care of their general practitioner, who was then supported by the specialist community alcohol team. Shared care within this model included advice and training for the general practitioner, a shared treatment plan, regular phone contact between specialist and general practitioner, and the offer of further specialist care should the patient remain unchanged or deteriorate. At 6 months's follow-up the specialist and shared care groups both showed significant improvements, but there was no difference in outcome between the two groups.

Two other community-based treatment approaches show promise. The ‘community reinforcement approach' has been demonstrated to have benefits in the treatment of alcohol dependence.(26) This approach aims to provide reinforcers for abstinence from alcohol including positive family support, help in finding employment, and membership of an alcohol-free social club, including alcohol counselling. The specialist treatment input aims to ensure that these supports are put in place. There is some evidence from small-scale controlled trials(26,27) that this approach is effective in reducing alcohol consumption and improving social adjustment compared to standard treatment, but it has not so far been fully evaluated, and has never been tested in the United Kingdom.

Another variant on the community alcohol team approach has been the evaluation of community psychiatric nurse aftercare following specialist inpatient treatment.(28) One recent study in Northern Ireland evaluated the effectiveness of regular community psychiatric nurse follow-up consisting of weekly 1- to 2-h visits to the patient's home for a period of 6 weeks post-discharge from inpatient care, followed by less frequent visits up to 1 year. The home-based sessions involved advice, support, counselling, partner involvement, and encouragement to attend AA. This was compared to routine 6-weekly hospital appointments. The study, which involved a non-randomized design, found significant improvements in abstinence and engagement in support in the community psychiatric nurse approach compared to the routine aftercare group.

A recent study in Scotland evaluated the efficacy of a home detoxification service compared with minimal intervention in a randomized controlled trial in 95 patients referred by their general practitioner.(29) At 6 months's follow-up the home detoxification group remained abstinent twice as long after treatment than the minimal intervention group.

Overall, the community alcohol team model of alcohol service delivery has been widely implemented in the United Kingdom in advance of clear evidence of its effectiveness. Evidence is now beginning to emerge showing at least the equivalence, and in some cases, the superiority, of outcome from community-based services compared with more traditional hospital-based treatment approaches. However, the community alcohol team approach is implemented in a range of ways in the United Kingdom, and encompasses many different models and specific interventions. More research is needed to evaluate the cost effectiveness of community alcohol team approaches and to identify the specific elements and methods that contribute to treatment effectiveness.

Brief interventions

There has been considerable research interest in the potential of brief interventions in the primary care setting, and to a lesser extent in the general hospital setting.(30) There are several potential advantages in conducting treatment interventions in the primary care setting. Patients with alcohol use disorders consult their general practitioner more frequently than other patients. Alcohol use disorders identified by screening in primary care are largely at an earlier stage in their drinking career and are potentially more likely to benefit from brief early intervention than more severely dependent drinkers. Further, the primary care setting is often seen as less stigmatizing than a specialist clinic.

Several studies have now demonstrated the efficacy of screening and brief intervention in hazardous drinkers in this setting. In a large randomized controlled trial, Wallace et al.(4) found that following screening, brief intervention was more effective than a control treatment in reducing alcohol consumption and g-glutamyl transferase at 1-year follow-up. Similar findings were obtained in a large World Health Organization multicentre trial(31) and in two recent North American studies.(32,33)

Fewer screening and brief intervention studies have been conducted in the general hospital setting. Two studies, one conducted in the United Kingdom and one in Australia, have found some benefit of brief intervention, although both studies lacked statistical power.(3,34) One study of screening in general hospital and attempted referral to a specialist alcohol service was negative, but again had a small sample size.(35)

Three meta-analyses of brief interventions have all found advantages of brief intervention over control treatments with effect sizes of 10 to 20 per cent on reduced alcohol consumption.(36,37 and 38) Effect sizes for men are greater than for women. These reviews have also reached a general conclusion that brief interventions are at least as effective as more intensive specialist treatments. This conclusion has been recently criticized on the basis that studies of opportunistic screening brief intervention are largely not comparable with specialist treatment studies that have included a brief intervention control group, as they involve populations with different characteristics.(39,40) Principally, the former include subjects with less severe alcohol problems, and are not seeking treatment at the point of screening and identification. Further, Drummond(40) has questioned the generalizability of brief intervention research findings in the typical clinical setting, given the large number of exclusions in research studies.

There are barriers to implementation of brief intervention in the non-specialist setting which may limit its effectiveness. In a United Kingdom national survey,(41,42) it was found that general practitioners and primary care practice nurses were reluctant to engage in screening and brief interventions because of a perceived lack of training and support to carry out this work. Effective implementation of large-scale screening and brief intervention programmes will require attention to the training and support needs of non-specialist personnel. Further, screening programmes will identify more severely alcohol-dependent drinkers who may not respond to brief interventions alone. Thus, effective working arrangements between generalists and specialists are needed. An ongoing World Health Organizationcollaborative study aims to identify the most effective ways of engaging primary care personnel in screening and early intervention in alcohol use disorders.

Matching and stepped care

The Institute of Medicine report, while drawing attention to the need for a range of interventions catering for a wider range of alcohol use disorders, also emphasized the need to match the level of intervention to the severity and nature of the presenting problems.(6) There is some empirical evidence of matching effects.(43) Indeed a later follow-up of the Edwards cohort found that more severely dependent drinkers benefited more from intensive treatment.(44) Up until recently, however, matching effects have generally been explored in post hoc analyses in studies that lacked statistical power. The recent large-scale Project MATCH study in the United States aimed to assess a wide range of matching hypotheses in a prospective design, but found no strong matching effects(45) (see Chapter 4.2.2.4). However, it should be noted that most controlled trials, including MATCH, excluded the more severely problematic patients, including those with limited social support and those with severe psychiatric comorbidity. This tends to work against finding matching effects as the study samples lack clinical heterogeneity.(46) Further, many of the patient and treatment programme characteristics likely to mediate treatment matching and treatment effectiveness, remain largely unresearched.

Stepped care(47) is an alternative method of matching treatments to patient needs that has become accepted in the fields of smoking intervention and general medicine. Until now it has received relatively scant attention in the alcohol field. In essence, stepped care involves initially providing relatively low-intensity treatments to all patients, and only offering more intensive treatments to those who fail to respond.(48) This provides a potentially resource-efficient means of delivering treatment, and provides clinicians with clear clinical algorithms in making treatment decisions. However, stepped care in the alcohol field requires evaluation in controlled trials.

Financial considerations

With a general move towards containment of health-care costs in industrialized societies, there has been an increase in the application of health economic research in the alcohol treatment field. The cost of treating alcohol use disorders represents a substantial burden on health-care budgets. It has been estimated that the annual direct treatment costs of alcohol use disorders by specialist treatment agencies amounted to approximately $10.5 billion in the United States and about £400 million in the United Kingdom in 1990.(49,50) Thus there is a need to demonstrate the cost effectiveness of treatments for alcohol use disorders.

Until recently, research on cost effectiveness has been largely speculative and not based on direct estimates of cost benefits. In a landmark study, Holder et al.(51) provided a ‘first approximation' of the cost effectiveness of treatment. In their analysis they used a combination of findings of efficacy from clinical trials, typical costs of different treatments, and recommendations from experts and treatment providers about appropriate treatment approaches. While noting the lack of studies directly assessing the cost effectiveness of treatments, they concluded that the treatments with greatest evidence of effectiveness tend to be less costly than those with least evidence of effectiveness. Based on their analysis the cost of care was inversely correlated with evidence of effectiveness. They also noted that those treatments with the highest cost and lowest evidence of effectiveness were amongst the most prevalent in the North American treatment system. While this review has been strongly criticised on methodological grounds, it has stimulated an important debate and has contributed to an increasing number of clinical trials including a health economic component in outcome evaluation.(52,53)

The two recent North American brief intervention primary care studies cited earlier found evidence of reduced postintervention health-care utilization, suggesting the potential of brief intervention in reducing health-care costs. Fleming et al.(32) found that, as well as reducing excessive drinking, there was a reduced length of hospitalization in men during the 12-month follow-up period. In the study by Israel et al.,(33) brief intervention (involving 3 h of counselling by a nurse) led to reduced alcohol-related morbidity and a reduced frequency of physician visits. An earlier study by Kristenson et al.(54) in Sweden found that early intervention and regular follow-up by a physician led to a ‘significant reduction' in sickness absences, hospitalizations, and mortality, compared with a control group. All three studies point to the potential cost effectiveness of interventions in the primary care setting, but none of these studies examined cost effectiveness directly.

There has been relatively little research into the cost effectiveness of specialist treatments, and methodologies for examining cost effectiveness is still at an early stage of development in the alcohol field. However, some work has been done. In a 14-year longitudinal study of ‘alcoholic' employees within the United States, Holder and Blose(55) found that those who enrolled in treatment incurred 24 per cent less health care costs (including the costs of alcoholism treatment) than those who did not. In fact, there was an increase in health-care costs in treatment non-attenders. This was not a randomized study, however, and the results need to be interpreted with some caution.

The costs of treatment were examined in the trial in which employees were randomized to compulsory AA versus compulsory inpatient treatment, cited earlier.(9) They found that the higher-cost (inpatient) intervention resulted in superior outcomes and was only 10 per cent more expensive than AA referral because many of the AA group subsequently required hospitalization. Another randomized trial by Hayashida et al.(12) examined costs in a comparison of inpatient and outpatient alcohol detoxification in male veterans with mild to moderate alcohol withdrawal and found that the clinical outcome was not significantly different between the two groups. However, inpatient treatment was approximately 10 times the cost of outpatient treatment. The authors concluded that for this group, outpatient detoxification is more cost effective.

A recent analysis based on data from Project MATCH aimed to estimate the relative costs of three psychotherapy approaches.(56) Motivational enhancement therapy, 12-step facilitation, and cognitive-behavioural therapy were assessed on the basis of what they would cost per patient to implement in a typical clinical setting. It was found that although motivational enhancement therapy involved one-third of the number of sessions compared to the other two treatments, it was only approximately 33 per cent less costly to provide. Nevertheless, as all three treatments were found to be equally effective it must be concluded that four sessions of motivational enhancement therapy are more cost effective than 12 sessions of either cognitive-behavioural therapy or 12-step facilitation.

The ideal method of assessing the cost effectiveness of treatment for alcohol use disorders is in the context of a randomized controlled trial. However, the measurement of costs and benefits has so far been restricted mainly to direct treatment costs, and outcomes in terms of drinking-related outcome measures. Also important in establishing cost effectiveness will be estimates of indirect costs including patient out-of-pocket costs, lost productivity, unplanned health-care utilization (e.g. admissions with alcohol-related physical and mental illnesses, primary care utilization), criminal justice costs, accidents, premature deaths, social work involvement, child-care costs, and costs associated with illnesses in relatives and carers.(57,58)

Important in the field of cost effectiveness analysis is the estimation of quality-adjusted life years. This has not so far been adequately studied in the alcohol treatment field. The basic analysis relates the cost of a given intervention to a specific measurable outcome such as quality of life. Quality of life can be measured in a variety of ways (e.g. Euroqol, Short Form 36), but the relationship between quality of life and more typical alcohol-related outcomes, such as alcohol consumption, has not been widely studied.(59,60)

Overall, there is considerable scope for further development of health economic research in the alcohol field. This will prove important in providing health-care purchasers with appropriate information to make rational decisions in the provision of cost-effective evidence-based services for alcohol use disorders. One can expect a considerable expansion of research in this area over the next decade. (For a further account of cost-effectiveness analysis, see Chapter 7.7.)

Access and help-seeking

So far we have concentrated on the effectiveness of interventions at an individual level. However, the overall population impact of treatment interventions is dependent upon the availability and ease of access to treatment programmes, as well as their effectiveness. From a public health perspective the effectiveness of the treatment response to alcohol problems will depend upon the number of people accessing and engaging with interventions. This will be dependent upon two main factors: characteristics of the alcohol-misusing population, and characteristics of the treatment service. There is also likely to be an interplay between these two factors.

Characteristics of the alcohol-misusing population

Specialist alcohol treatment services typically attract younger, male, single patients of lower socio-economic and educational background, with more severe alcohol dependence. Relative to the prevalence of alcohol use disorders in the general population, women, older people, and people from ethnic minorities are typically under-represented, as are the homeless. Further, there are few examples of specific services for young people. This is of particular concern as the prevalence of alcohol use disorders is increasing in these groups in the United Kingdom.

Women

The factors involved in women's help-seeking have recently been the subject of increased research activity. Thom and Green have identified three main factors that may account for the underrepresentation of women in alcohol treatment.(61) Women tend to perceive their problems differently from men, less often identifying themselves as ‘alcoholic'. This may in part be related to negative public stereotypes of female drinking and negative attitudes towards female problem drinkers amongst professionals, who, in the medical profession, are still predominantly male. Women have also been found to perceive the ‘costs' of entering treatment differently from men. This is particularly in relation to the perceived social stigma as well as other costs, both financial, in relationships, and in terms of losing their children into the care system. Finally, women often find the services offered to be less appropriate in meeting their needs than do men. Often specialist alcohol services do not offer child care or ‘women-only' facilities. The latter is particularly relevant in view of the high prevalence of sexual abuse in women seeking alcohol treatment.(62) However, recent evidence suggests that an increasing number of women are seeking help for alcohol use disorders, at least in the United States, on the basis of general population surveys and surveys of treatment populations.(19,22) Nevertheless, more needs to be done to attract women into alcohol treatment by providing services that are sensitive to women's needs. Further, there is a need to develop services catering for pregnant women.(63)

Ethnic minority groups

The evidence concerning help-seeking in ethic minority groups is complex (see Chapter 7.10.3). Harrison et al.(64) have recently provided a review of the evidence. In the United States, Hispanics tend to be under-represented and African-Americans are over-represented in alcohol treatment compared with the general population prevalence. However, interpretation of the evidence is complicated by the fact that household surveys tend to under-represent socially disadvantaged individuals from ethnic minorities. In the United Kingdom, surveys such as the General Household Survey do not examine ethnicity, and estimates of prevalence tend to be based on indirect indicators of alcohol misuse such as cirrhosis mortality. For example, Marmot et al.(65) found that cirrhosis mortality rates were elevated compared to the national average for men from the Asian subcontinent and from Ireland, but lower than average for African-Caribbean men. In women, cirrhosis mortality was lower than average in Asian and African-Caribbean women but higher in Irish women. However, there were few cirrhosis deaths in total in ethnic minorities, which may lead to large errors in extrapolation to the whole population alcohol misuse estimates. Another study found that cirrhosis mortality was higher than expected in Punjabis, Gujuratis, and (perhaps surprisingly) Moslems in the United Kingdom.(66) In terms of alcohol treatment populations, studies have tended to find higher rates of admission (per 100 000 population) in Indian-, Scottish- and Irish-born people than in those born in the Caribbean or Pakistan.(67) Differences in culturally related health beliefs and help-seeking, as well as service factors such as the availability of interpreters or treatment personnel from appropriate ethnic minority groups, may account for some of these differences. There remain few specific services for people from ethnic minorities, although some examples of good practice exist in the United Kingdom.(64)

The homeless

There is a high prevalence of alcohol use disorders (as well as mental and physical health and social problems) amongst the growing homeless population, a group that is not typically well catered for by mainstream alcohol services (see Chapter 7.10.3). The prevalence of alcohol problems in the homeless has been found to be as high as 38 per cent in the United Kingdom(68) and between 2 and 86 per cent in the United States; typically the prevalence is between 20 and 45 per cent in North American studies.(69) This has contributed to the development of specific alcohol services for the homeless and street drinkers, notably ‘wet' hostels. In the ‘wet' hostel, residents are able to continue drinking but are cared for in an environment that is designed to minimize the harm associated with heavy drinking and to tackle issues associated with homelessness.(70,71) Such facilities tend to be restricted to large urban centres and have restricted places compared to the prevalence of street drinking. Similarly, outreach services and ‘crisis centres' have been developed to attract alcohol-misusing homeless people into treatment facilities.(72) Often those entering ‘wet' hostels can subsequently be persuaded to undergo alcohol detoxification and progress to ‘dry' (or alcohol-free) supported accommodation.

Young people

The prevalence of alcohol use disorders is increasing in young people. The young are over-represented in alcohol-related road traffic accidents, and alcohol is a leading cause of accidental death in this group.(73) Alcohol misuse is also associated with engagement in unprotected sexual activity.(74) Nevertheless, there are few services for young people with alcohol use disorders. Most initiatives have been directed at prevention and health promotion in this group, but the evidence to support this is lacking. This has led to the proposal that individually targeted interventions, for example by the primary health care team, are more likely to be effective.(75)

Relatives and carers

Relatives and carers of people with alcohol use disorders often experience significant social and psychological problems related to the drinking of a ‘significant other'. Alcohol use disorders are associated with a high level of domestic violence and child neglect and abuse. Many specialist treatment programmes provide help and support to relatives and carers, and Al-Anon (for adult carers and relatives) and Alateen (for the young), which are affiliates of AA, provide a widely available source of self-help for these groups.

Services for individuals with comorbidity

There is an increasing recognition of the problems associated with alcohol and other drug misuse and mental illness (see Chapter 4.2.2.3). Often alcohol misuse is complicated by multiple substance misuse. For example, in the Epidemiologic Catchment Area Study half of all patients with schizophrenia also had a substance misuse disorder,(76) and a recent British survey of psychotic patients found that 36 per cent misused drugs or alcohol.(77) However, there is currently no consensus on the most appropriate treatment services for patients with comorbidity.(78) Substance misuse can be particularly problematic in the context of mental illness, and is associated with higher rates of violence and poor treatment outcome (see Chapter 11.4.4). Such patients are often non-compliant and disruptive in mental health services, and typically do not engage in alcohol or drug services. Assertive community outreach and integrated service models, covering both mental illness and substance misuse, have been advocated, but evidence for the effectiveness of such services is currently limited.(78,79)

The availability of alcohol treatment services

The availability of alcohol services is likely to affect the overall impact of public health measures to reduce alcohol use disorders. There is some evidence that the availability of alcohol treatment services has an effect on the prevalence of alcohol use disorders at a population level. Mann et al.(80) found that increased treatment services in Ontario, Canada, were associated with decreased hospital discharges for liver cirrhosis. A similar study in North Carolina examining the 20-year period between 1968 and 1987 found an association between increased alcohol treatment admissions and decreased cirrhosis mortality. Further, Mann et al.(81) found a relationship between AA membership and alcohol-related problems including cirrhosis rates in the United States, Canada, and other countries. They estimated that a 1 per cent increase in AA membership was associated with a 0.06 per cent decrease in cirrhosis mortality. These studies of course demonstrate associations rather than causal links between treatment availability and alcohol use disorder prevalence, but do provide support to the hypothesis that access to treatment could lead to potential cost savings in the health care system.(55)

The National Drug and Alcohol Treatment Utilization Survey (NDATUS), which is a national census of public and private treatment programmes in the United States, provides a unique data set to study treatment availability. It has been conducted intermittently since 1979 and provides a method to study trends over time. An analysis by the Institute of Medicine found large regional variations in the availability of treatment places.(6) There was no association found between treatment place availability and prevalence of alcohol misuse across States in the United States. This points to the importance of ‘needs assessment' in the rational allocation of public resources to fund treatment services. Such an approach usually involves a variety of data sources as indicators of alcohol use disorder prevalence in a particular locality, including general population surveys, mortality statistics (e.g. deaths from hepatic cirrhosis), crime statistics (e.g. public drunkenness and driving whilst intoxicated arrests), and alcohol-related hospital admissions. Such indicators provide indirect measures of relative ‘need' in different localities, and can be used to direct resource allocation.(82)

Examining data from repeated NDATUS surveys between 1982 and 1993, Schmidt and Weisner(22) found an overall 190 per cent increase in the number of clients in treatment places. The majority of services (82 per cent) were combined drug and alcohol treatment agencies, however, making it difficult to estimate the number of individuals with alcohol use disorders in treatment. Nevertheless, in a subset of ‘alcohol-only' treatment facilities the increase in activity over this period was 147 per cent. In the United States the impact of managed care organizations, which aim to limit access to treatment on the basis of individual need and cost, has yet to be fully established in relation to overall access to alcohol services. Such measures are likely to reduce the availability of inpatient services and to reduce the rate of readmission for those with chronic problems.

In the United Kingdom the introduction of the National Health Service and Community Care Act 1990(83) placed budgets for residential care, including alcohol treatment, under the direct control of the Treasury, with a view to limiting public spending on residential care. The initial impact of this legislation was estimated to be a 23 per cent reduction in residential substance misuse placements, and a 19 per cent reduction in the number of residential ‘beds'.(84) As budgets for residential alcohol treatment tend not to be ‘ring-fenced', it is likely that further restrictions on public spending will have an impact on the availability of treatment places, which in turn is likely to place more demand upon health-care facilities.

Conclusions

The alcohol treatment field has seen an enormous number of changes over the past 30 years. Some of the changes have been evidence based, and some have been largely politically driven, particularly in the pursuit of containing health-care costs. On the positive side, a shift in policy from a limited number of treatment services catering only for the small minority of severely dependent drinkers, to more community orientated services with a view to early identification and intervention, is to be broadly welcomed. However, in some places a move towards services catering for early-stage ‘at-risk' drinkers has been at the expense of losing services for the more severe cases.(40) While the evidence in favour of matching treatments to individual needs is still at a relatively early stage of development, and clear evidence of matching effects is not yet available, clinical practice needs to be guided by pragmatic principles by which more intensive treatments are provided to more complex cases. It must be concluded that, despite a large research effort in evaluating intensive versus less intensive alcohol interventions, there is still a long way to go in developing pragmatic clinical trials that evaluate effectiveness and cost effectiveness of treatment in a way that can best advise practitioners.

Also on the positive side, research has begun to address fundamental health economic issues that are highly relevant to the rational funding of treatment services. Important in this is the development of health economic methods in randomized controlled trials, although this remains at a relatively rudimentary stage. The assessment of the impact of treatment availability on the prevalence of alcohol-related harm also represents a significant advance.

Health services research that does not influence clinical practice fails in its fundamental aim. For example, while there is a now considerable evidence base in support of brief intervention in the primary care setting, there is a resistance within primary care to adopt such approaches, often despite exhortations from governments and professional bodies. Part of the problem may lie in the disparity between the priorities of public health, which is directed towards population level benefits of an intervention, and the priorities of the individual practitioner, whose first duty is to the patient in his or her care.(30) If the individual practitioner remains unconvinced about the value of a particular, usually brief, intervention for the patient, such public health policies are likely to fail even if they are supported by research evidence.

Similarly, as Holder et al.(51) have pointed out, often treatment programmes continue to provide alcohol services that are not supported by an acceptable evidence base. On occasions, but not exclusively, this criticism is levelled at private for-profit agencies, with the implication that their motivation is financial rather than being principally for the benefit of their patients. In many cases, however, the evidence base is lacking because the fundamental research has not yet been conducted. Or, as in the case of self-help organizations such as AA, the methodology necessary adequately to evaluate an intervention would be extremely complex, or perhaps impossible, to conduct to the standard typically expected in evidence-based medicine (i.e. a randomized controlled trial).

Nevertheless, treatment research cannot occur in a vacuum. Research needs to take account of the funding environment in which treatment takes place. Further, treatment research needs to provide answers to the key issues facing purchasers of health care. With the gradual improvement in the quality of treatment research over the past three decades(85) and the development of more advanced health economic methods to evaluate treatment,(57) the treatment research community is in a much better position than ever before to provide evidence to guide the rational development of treatment services for alcohol use disorders.

While many differences between health-care systems exist in different countries, the evidence points to the need for a wide spectrum of services to cater for different needs. The development of low-threshold community-based services should not occur at the expense of more specialized services for more severe alcohol use disorders. Similarly, a treatment system that provides only specialist services for the minority of severe cases misses a significant public health opportunity to reduce the prevalence of alcohol use disorders through early, brief interventions. Further, there is a need for better integration and co-ordination of statutory and non-statutory services to provide a seamless response that best meets the needs of the wide range of presenting alcohol use disorders.

Chapter References

  1. Jellinek, E.M. (1960). The disease concept of alcoholism. Hillhouse, Haven, CT.

  2. Edwards, G. (1987). The treatment of drinking problems: a guide for the helping professions. Blackwell, London.

  3. Chick, J., Lloyd, G., and Crombie, E. (1985). Counselling problem drinkers in medical wards: a controlled study. British Medical Journal, 290, 965–7.

  4. Wallace, P., Cutler, S., and Haines, A. (1988). Randomised controlled trial of general practitioner intervention in patients with excessive alcohol consumption. British Medical Journal, 297, 663–8.

  5. Kreitman, N. (1986). Alcohol consumption and the preventive paradox. British Journal of Addiction, 81, 353–63.

  6. Institute of Medicine (1990). Broadening the base of treatment for alcohol problems. National Academy Press, Washington, DC.

  7. Edwards, G., Orford, J., Egert, S., et al. (1977) Alcoholism: a controlled trial of ‘treatment' and ‘advice'. Journal of Studies on Alcohol, 38, 1004–31.

  8. Chick, J., Ritson, B., Connaughton, J., Stewart, A., and Chick, J. (1988). Advice versus extended treatment for alcoholism: a controlled study. British Journal of Addiction, 83, 159–70.

  9. Walsh, D.C., Hingson, R.W., Merrigan, D.M., et al. (1991). A randomised trial of treatment options for alcohol-abusing workers. New England Journal of Medicine, 325, 775–82.

  10. Trent, L.K. (1998). Evaluation of a four- versus six-week length of stay in the Navy's alcohol treatment program. Journal of Studies on Alcohol, 59, 270–9.

  11. Long, C.G., Williams, M., and Hollin, C.R. (1998). Treating alcohol problems: a study of programme effectiveness according to length and delivery of treatment. Addiction, 93 (4), 561–71.

  12. Hayashida, M., Alterman, A.I., McLellan, A.T., et al. (1989). Comparative effectiveness and costs of inpatient and outpatient detoxification of patients with mild-to-moderate alcohol withdrawal syndrome. New England Journal of Medicine, 320, 358–65.

  13. Collins, M.N., Burns, T., Van den Berk, P.A.H., and Tubman, G.F. (1990). A structured programme for outpatient alcohol detoxification. British Journal of Psychiatry, 156, 871–4.

  14. Stockwell, T., Bolt, L., Milner, I., et al. (1991). Home detoxification from alcohol: its safety and efficacy in comparison with inpatient care. Alcohol and Alcoholism, 26, 645–50.

  15. Cook, C. (1988). The Minnesota Model in the management of drug and alcohol dependency: a miracle method or myth? Part I. The philosophy and the programme. British Journal of Addiction, 83, 625–34.

  16. Cook, C. (1988). The Minnesota Model in the management of drug and alcohol dependency: a miracle method or myth? Part II. Evidence and conclusions. British Journal of Addiction, 83, 735–48.

  17. Keso, L. and Salaspuro, M. (1990). Inpatient treatment of employed alcoholics: a randomized controlled clinical trial on Hazelden-type and traditional treatment. Alcoholism: Clinical and Experimental Research, 14, 584–9.

  18. Makela, K. (1991). Social and cultural preconditions of Alcoholics Anonymous (AA) and factors associated with the strength of AA. British Journal of Addiction, 86, 1405–13.

  19. Weisner, C., Greenfield, T., and Room, R. (1995). Trends in the treatment of alcohol problems in the US general population, 1979 through 1990. American Journal of Public Health, 85, 55–60.

  20. Edwards, G., Brown, D., Duckitt, A., et al. (1987). Outcome of alcoholism: the structure of patient attributions as to what causes change. British Journal of Addiction, 82, 533–45.

  21. Emrick, C. (1987). Alcoholics Anonymous: affiliation processes and effectiveness as treatment. Alcoholism: Clinical and Experimental Research, 11, 416–23.

  22. Schmidt, L. and Weisner, C. (1993). Developments in alcoholism treatment. In Recent Developments in alcoholism, Vol. 11. Ten years of progress (ed. M. Galanter), pp. 369–96. Plenum Press, New York.

  23. Shaw, S.J., Cartwright, A.K.J., Spratley, T.A., and Harwin, J. (1978). Responding to drinking problems. Croom Helm, London.

  24. Clement, S. and Stockwell, T. (ed.) (1987). Helping the problem drinker: new initiatives in community care. Croom Helm, London.

  25. Drummond, D.C., Thom, B., Brown, C., Edwards, G., and Mullan, M.J. (1990). Specialist versus general practitioner treatment of problem drinkers. Lancet, 336, 915–18.

  26. Hunt, G.N. and Azrin, N.H. (1973). A community reinforcement approach to alcoholism. Behaviour Research and Therapy, 11, 91–104.

  27. Azrin, N.H., Sisson, R.W., Meyers, R., and Godley, M. (1982). Alcoholism treatment by disulfiram and community reinforcement therapy. Journal of Behavior Therapy and Experimental Psychiatry, 13, 105–12.

  28. Patterson, D.G., MacPherson, J., and Brady, N.M. (1997). Community psychiatric nurse aftercare for alcoholics: a five-year follow-up. Addiction, 92 (4), 459–68.

  29. Bennie, C. (1998). A comparison of home detoxification and minimal intervention strategies for problem drinkers. Alcohol and Alcoholism, 33 (2), 157–63.

  30. Heather, N. (1998). Brief opportunities for change in medical settings. In Treating addictive behaviors (2nd edn) (ed. W.R. Miller and N. Heather), pp. 133–47. Plenum, New York.

  31. Babor, T.F. and Grant, B. (ed.) (1992). Programme on substance abuse: project on identification and management of alcohol related problems. Report on phase II: a randomised clinical trial of brief intervention in primary health care. World Health Organization, New York.

  32. Fleming, M.F., Barry, K.L., Manwell, L.B., et al. (1997). Brief physician advice for problem drinkers: a randomized controlled trial in community-based primary care practices. Journal of the American Medical Association, 277, 1039–45.

  33. Israel, Y., Hollander, O., Sanchez Craig, M., et al. (1996). Screening for problem drinking and counselling by the primary care physician–nurse team. Alcoholism: Clinical and Experimental Research, 20, 1443–50.

  34. Heather, N., Rollnick, S., Bell, A., and Richmond, R. (1996). Effects of brief counselling among male heavy drinkers identified on general hospital wards. Drug and Alcohol Review, 15, 29–38.

  35. Elvy, G.A., Wells, J.E., and Baird, K.A. (1988). Attempted referral as intervention for problem drinking in the general hospital. British Journal of Addiction, 83, 83–9.

  36. Bien, T.H., Miller, W.R., and Tonigan, J.S. (1993). Brief interventions for alcohol problems: a review. Addiction, 88, 315–36.

  37. Effective Health Care Team (1993). Brief interventions and alcohol use. Effective Health Care Bulletin 7. Department of Health, London.

  38. Miller, W.R., Brown, J.M., Simpson, T.L., et al. (1995). What works? A methodological analysis of the alcohol treatment outcome literature. In Handbook of alcoholism treatment approaches: effective alternatives (2nd edn) (ed. R.K. Hester and W.R. Miller), pp. 12–44. Allyn and Bacon, Boston, MA.

  39. Heather, N. (1995). Interpreting the evidence on brief interventions for excessive drinkers: the need for caution. Alcohol and Alcoholism, 30, 287–96.

  40. Drummond, D.C. (1997). Alcohol interventions: do the best things come in small packages? Addiction, 92, 375–9.

  41. Deehan, A., Templeton, L., Taylor, C., Drummond, D.C., and Strang, J. (1998). Low detection rates, negative attitudes and the failure to meet ‘Health of the Nation' targets: findings from a national survey of GPs in England and Wales. Drug and Alcohol Review, 17, 249–58.

  42. Deehan, A., Templeton, L., Taylor, C., Drummond, D.C., and Strang, J. (1998). How do general practitioners manage alcohol misusing patients? Results from a national survey of GPs in England and Wales. Drug and Alcohol Review, 17, 259–66.

  43. Mattson, M.E., Allen, J.P., Longabaugh, R., et al. (1994). A chronological review of empirical studies matching alcoholic clients to treatment. Journal of Studies on Alcohol, 12, 16–29.

  44. Orford, J., Oppenheimer, E., and Edwards, G. (1976). Abstinence or control: the outcome for excessive drinkers two years after consultation. Behaviour Research and Therapy, 14, 409–18.

  45. Project MATCH Research Group. (1997). Matching alcoholism treatments to client heterogeneity: Project MATCH posttreatment drinking outcomes. Journal of Studies on Alcohol, 58, 7–29.

  46. Drummond, D.C. (1999). Treatment research in the wake of Project MATCH. Addiction, 94, 39–42.

  47. Orleans, T.C. (1993). Treating nicotine dependence in medical settings: a stepped care approach. In Nicotine addiction: principles and management (ed. T.C. Orleans and J. Slade), pp. 145–61. Oxford University Press, New York.

  48. Breslin, F.C., Sobell, M.B., Sobell, L.C., Buchan, G., and Cunningham, J.A. (1997). Toward a stepped care approach to treating problem drinkers: the predictive utility of within treatment variables and therapist prognostic ratings. Addiction, 92, 1479–89.

  49. Rice, D.P. (1993). The economic costs of alcohol abuse and alcohol dependence: 1990. Alcohol and Health Research World, 17, 10–11.

  50. Godfrey, C. and Maynard, A. (1992). A health strategy for alcohol: setting targets and choosing policies (YARTIC Occasional Paper 1). Centre for Health Economics and Leeds Addiction Unit, York.

  51. Holder, H.D., Longabaugh, R., Miller, W.R., and Rubonis, A.V. (1991). The cost effectiveness of treatment for alcohol problems: a first approximation. Journal of Studies on Alcohol, 52, 517–40.

  52. Howard, M.O. (1993). Assessing the cost-effectiveness of alcoholism treatments: a comment on Holder, Longabaugh, Miller and Rubonis. Journal of Studies on Alcohol, 54, 667–74.

  53. Finney, J.W. and Monahan, S.C. (1996). The cost effectiveness of treatment for alcoholism: a second approximation. Journal of Studies on Alcohol, 57, 229–43.

  54. Kristenson, H., Ohlin, H., Hulton-Nosslin, M.B., Trell, E., and Hood, B. (1983). Identification and intervention of heavy drinking in middle-aged men: results and follow-up of 24–60 months of long term study with randomized controls. Alcoholism: Clinical and Experimental Research, 7, 203–9.

  55. Holder, H. and Blose, J. (1992). The reduction of health care costs associated with alcoholism treatment: a 14-year longitudinal study. Journal of Studies on Alcohol, 53, 293–302.

  56. Cisler, R., Holder, H.D., Longabaugh, R., et al. (1998). Actual and estimated replication costs for alcohol treatment modalities: case study from Project MATCH. Journal of Studies on Alcohol, 59, 503–12.

  57. Godfrey, C. (1994). Assessing the cost effectiveness of alcohol services. Journal of Mental Health, 3, 3–21.

  58. Healey, A., Knapp, M., Astin, J., et al. (1998). Economic burden of drug dependency: social costs incurred by drug users at intake to the National Treatment Outcome Research Study. British Journal of Psychiatry, 173, 160–5.

  59. Patience, D., Buxton, M., Chick, J., Howlett, H., McKenna, M., and Ritson, B. (1997). The Seccat survey: II. The alcohol related problems questionnaire as a proxy for resource costs and quality of life in alcoholism treatment. Alcohol and Alcoholism, 32, 79–84.

  60. Foster, J.H., Marshall, E.J., and Peters, T.J. (1998). Predictors of relapse to heavy drinking in alcohol dependent subjects following alcohol detoxification: the role of quality of life measures, ethnicity, social class, cigarette and drug use. Addiction Biology, 3, 333–43.

  61. Thom, B. and Green, A. (1996). Services for women with alcohol problems: the way forward. In Alcohol problems in the community (ed. L. Harrison), pp. 200–22. Routledge, London.

  62. Moncrieff, J., Drummond, D.C., Candy, B., Checinski, K., and Farmer, R. (1996). Sexual abuse in people with alcohol problems: a study of the prevalence of sexual abuse and its relationship to drinking behaviour. British Journal of Psychiatry, 169, 355–60.

  63. Schorling, J.B. (1993). The prevention of prenatal alcohol use: a critical analysis of intervention studies. Journal of Studies on Alcohol, 54, 261–7.

  64. Harrison, L., Harrison, M., and Adebowale, V. (1997). Drinking problems among black communities. In Alcohol problems in the community (ed. L. Harrison), pp. 223–40. Routledge, London.

  65. Marmot, M., Adelstein, A., and Bulusu, L. (1984). Immigrant mortality in England and Wales, 1970–78. HMSO, London.

  66. Balarajan, R., Adelstein, A.M., Bulusu, L., and Shukla, V. (1984). Patterns of mortality among migrants to England and Wales from the Indian sub-continent. British Medical Journal, 289, 1185–7.

  67. Cochrane, R. and Bal, S. (1989). Mental hospital admission rates of immigrants in England: a comparison of 1971 and 1981. Social Psychiatry and Psychiatric Epidemiology, 24, 2–11.

  68. Drake, M., O'sBrien, M., and Biebuyck, T. (1981). Single and homeless. HMSO, London.

  69. Fischer, P.J. (1989). Estimating the prevalence of alcohol, drug and mental health problems in the contemporary homeless population: a review of the literature. Contemporary Drug Problems, 16, 333–89.

  70. Harrison, L. and Luck, H. (1997). Drinking and homelessness. In Alcohol problems in the community (ed. L. Harrison), pp. 53–75. Routledge, London.

  71. Institute of Medicine. (1988). Homelessness, health, and human needs. National Academy Press, Washington, DC.

  72. Freimanis, L. (1993). Alcohol and single homelessness: an outreach approach. In Homelessness, health care and welfare provision (ed. K. Fisher and J. Collins), pp. 44–51. Routledge, London.

  73. Royal College of Psychiatrists (1986). Alcohol: our favourite drug. Tavistock Publications, London.

  74. Fossey, E., Loretto, W., and Plant, M. (1997). Alcohol and youth. In Alcohol problems in the community (ed. L. Harrison), pp. 53–75. Routledge, London.

  75. May, C. (1993). Young heavy drinkers: is there a problem, is there a solution? Health and Social Care, 1, 203–10.

  76. Reiger, D.A., Farmer, M.E., Rae, D.S., et al. (1990). Co-morbidity of mental disorder with alcohol and other drug abuse: results from an Epidemiological Catchment Area (ECA) Study. Journal of the American Medical Association, 264, 2511–18.

  77. Menzes, P.R., Johnson, S., Thornicroft, G., et al. (1996). Drug and alcohol problems among individuals with severe mental illness in South London. British Journal of Psychiatry, 168, 612–19.

  78. Weaver, T., Renton, A., Stimson, G., and Tyrer, P. (1999). Severe mental illness and substance misuse. British Medical Journal, 318, 137–8.

  79. Lehman, A.F. and Dixon, L.B. (ed.) (1995). Double jeopardy: chronic mental illness and substance use disorders. Harwood, Basel.

  80. Mann, R.E., Smart, R., Anglin, L., and Rush, B. (1988). Are decreases in liver cirrhosis rates a result of increased treatment for alcoholism? British Journal of Addiction, 83, 683–8.

  81. Mann, R.E., Smart, R., Anglin, L., and Adlaf, E. (1991). Reductions in cirrhosis deaths in the United States: associations with per capita consumption and AA membership. Journal of Studies on Alcohol, 52, 361–5.

  82. Weisner, C. (1993). Toward an alcohol treatment entry model: a comparison of problem drinkers in the general population and in treatment. Alcoholism: Clinical and Experimental Research, 17, 746–52.

  83. Department of Health (1989). Caring for people: community care in the next decade and beyond. Cm. 849, HMSO, London.

  84. MacGregor, S., O'sGorman, A., Cattell, V., Flory, P., and Savage, R. (1993). Vulnerable services for vulnerable people. Alcohol Concern, London.

  85. Moncrieff, J. and Drummond, D.C. (1998). The quality of alcohol treatment research: an examination of influential controlled trials and development of a quality rating system. Addiction, 93, 811–23.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.2.6 Prevention of alcohol-related problems

4.2.2 Alcohol use disorders

4.2.2.6 Prevention of alcohol-related problems

Robin Room

Education and persuasion
 | Evidence on effectiveness
Deterrence
 | Evidence on effectiveness
Providing and encouraging alternative activities
 | Evidence on effectiveness
Insulating use from harm
 | Evidence on effectiveness
Regulating the availability and conditions of use
 | The effectiveness of specific types of regulation of availability
Social and religious movements and community action
 | Evidence on effectiveness
Treatment and other help
 | Evidence on effectiveness
 | A note on brief interventions
Building an integrated societal alcohol policy
Chapter References

In most developed societies and many developing societies, alcohol consumption is widely distributed in the population, with abstainers in a minority among adults. Those qualifying to be diagnosed with an alcohol use disorder are a minority of drinkers in such societies.

On the other hand, alcohol is causally implicated in a wide variety of health and social problems. The Global Burden of Disease study estimates that alcohol accounts for 10.3 per cent of the total health-related loss of disability-adjusted life-years in developed societies.(1) In terms of where this burden appears in the health system, while psychiatric conditions (including dependence) and chronic physical disease are both important, casualties often play a predominant role. A recent study in Canada calculated that injuries and other acute causes of death accounted for 66 per cent of all potential years of life lost due to alcohol.(2)

The public health importance of acute effects of a particular episode of intoxication underlies what is often described as the ‘prevention paradox'. In many societies, a fairly substantial proportion of the population (particularly of males) gets intoxicated at least occasionally, and by that fact is at risk of experiencing and causing social and health harm from drinking.(3) Preventing alcohol problems thus requires looking beyond the considerably smaller segment of the population diagnosable with an alcohol use disorder, or the even smaller segment receiving treatment for such a disorder.

A complication in preventing alcohol problems is that there is also evidence of a health benefit from drinking in terms of reduced cardiovascular disease. This benefit is, however, important mainly for men over 45 and women past menopause, and can be attained with a pattern of very light regular drinking, as little as a drink every second day.(4) There is thus little potential conflict between taking alcohol as a preventive heart medication and any prevention policy short of total prohibition.

Simplifying somewhat, there are seven main strategies to minimize alcohol problems:

  1. educate or persuade people not to use or about ways to use so as to limit harm;
  2. deter drinking-related behaviour with the threat of penalties—a kind of negative persuasion;
  3. operating in the positive direction, provide alternatives to drinking or to drink-connected activities;
  4. somehow insulate the use from harm;
  5. regulate availability of the drug or the conditions of its use—prohibition of supply may be regarded as a special case of such regulation;
  6. work with social or religious movements oriented to reducing alcohol problems;
  7. treat or otherwise help people who are in trouble with their drinking.

We will consider in turn these strategies and the evidence on their effectiveness.

Education and persuasion

In principle, education can be offered to any segment of the population in a variety of venues, but it is usually education of youth in schools which first comes to mind in the prevention of alcohol problems. Community-based prevention programmes, which are often also directed at adults, also may include an educational component.

Education offers new information or ways of thinking about information, and leaves it to the listener to draw conclusions concerning beliefs and behaviour. However, most alcohol education programmes go beyond this. A commonplace of the North American evaluative literature on alcohol education is that ‘knowledge-only' approaches do not result in changes in behaviour.(5) School-based alcohol education has thus usually had a persuasional element, aiming to influence students in a particular direction.

Persuasion is directly concerned with changing beliefs or behaviours, and may or may not also offer information. Mass-media campaigns aimed at persuasion have been a very common component of prevention programmes for alcohol-related problems, but persuasion can be pursued also through other media and modalities.

In most societies, public-health-oriented persuasion about alcohol must compete with a variety of other persuasional messages, including those intended to sell alcoholic beverages. The evidence that alcohol advertising influences teenagers and young adults towards increased drinking and problematic drinking is becoming stronger.(6,7) Even where alcohol advertising is not allowed on the mass media, these messages are conveyed to consumers and potential consumers in a variety of other ways.

Evidence on effectiveness

The literature on effectiveness of educational approaches is dominated by studies from the United States on school-based education. This means that the alcohol education has usually been in the context of drug and tobacco education, and that the emphasis has been on abstention,(8) or at least on delaying the start of drinking, in cultural circumstances where the median age of actually starting drinking is about 13, while the minimum legal drinking age is 21. In general, despite the best efforts of a generation of researchers, this literature has had difficulty showing substantial and lasting effects.(9) There is a good argument from general principles for alcohol education in the context of consumer and health education, but there is little evidence from the formal evaluation literature at this point of its effectiveness beyond the short term.

Persuasional media campaigns have also been a favourite modality in many places in recent decades for the prevention of alcohol problems. In general, evaluations of such campaigns have been able to demonstrate impacts on knowledge and awareness about substance use problems, but can show only modest success in affecting attitudes and behaviours. As with school education approaches, there are hints in the literature that success may come more from influencing the community environment around the drinker—in terms of attitudes of significant others, or popular support for alcohol policy measures—than from directly persuading the drinker him- or herself. Thus, media messages can be effective as agenda-setting mechanisms in the community, increasing or sustaining public support for other preventive strategies.(10)

Deterrence

In its broadest sense, deterrence means simply the threat of negative sanctions or incentives for behaviour—a form of negative persuasion. Criminal laws deter in two ways: by general deterrence, which is the effect of the law in preventing a prohibited behaviour in the population as a whole, and specific deterrence, which is the effect of the law in discouraging those who have been caught from doing it again.(11) A law tends to have a greater preventive effect and to be cheaper to administer to the extent it has a strong general deterrence effect.

Prohibitions on driving after drinking more than a specified amount are now in effect in most nations.(12) In many societies there have also been laws against public drunkenness (being in a public place while intoxicated), and against obnoxious behaviour while intoxicated. Other common prohibitions are concerned with producing or selling alcoholic beverages outside state-regulated channels, and with aspects of drinking under a specified minimum age.

Evidence on effectiveness

Drink–driving legislation, such as per se laws outlawing driving while at or above a defined blood alcohol level, has been shown to be effective in changing behaviour and reducing rates of alcohol-related problems.(11,13,14) The effect is through both general and specific deterrence. The quickness and certainty of punishment, as well as its severity, are important in the deterrent value (too much severity tends to undercut its quickness and certainty). Drink–driving is an ideal area for applying general deterrence, since the gains from breaking the law are limited, and drivers typically have something to lose by being caught.

Many English-speaking and Scandinavian countries have had a tradition of criminalizing drinking in public places or public drunkenness as such, but the trend has been to decriminalize public drunkenness. Though there are few specific studies, criminalizing public drunkenness may not be very effective in changing the behaviour of those who have little to lose.

Providing and encouraging alternative activities

Another strategy, in principle involving positive incentives, is to provide and seek to encourage activities which are an alternative to drinking or to activities closely associated with drinking. This includes such initiatives as making soft drinks available as an alternative to alcoholic beverages, providing locations for sociability as an alternative to public houses and bars, and providing and encouraging recreational activities as an alternative to leisure activities involving drinking. Job-creation and skill-development programmes are other examples.

Evidence on effectiveness

‘Boredom' and ‘because there' nothing else to do' are certainly among the reasons some drinkers give for drinking. There are many good reasons for a general social policy of providing and encouraging alternative activities. However, as has been noted, ‘the problem with alternatives to drinking is that drinking combines so well with so many of them'. Soft drinks are indeed an alternative to alcoholic beverages for quenching thirst, but they may also serve as a mixer in an alcoholic drink. Involvement in sports may go along with drinking as well as replace it. The few evaluation studies of providing alternative activities, again from a restricted range of societies, have generally not shown lasting effects on drinking behaviour,(15,16) although they undoubtedly often serve a general social purpose in broadening opportunities for the disadvantaged.(17)

Insulating use from harm

A major social strategy for reducing alcohol-related problems in many societies has been measures to separate the drinking, and particularly heavy drinking, from potential harm. This separation can be physical (in terms of distance or walls), it can be temporal, or it can be cultural (e.g. defining the drinking occasion as ‘time out' from normal responsibilities). These ‘harm reduction' strategies, as they are called in the context of illicit drugs, are often built into cultural arrangements around drinking, but can also be the object of purposive programmes and policies.(18)

A variety of modifications of the driving environment affect casualties associated with drinking and driving, along with other casualties. These include mandatory use of seat belts, airbags, and improvements in the safety of road vehicles and roads. Many other practical measures to separate intoxication episodes from casualties and other adverse consequences have been put into practice, although usually without formal evaluation.

Evidence on effectiveness

Drink–driving countermeasures are a prime example of an approach in terms of insulating drinking behaviour from harm, since they seek to reduce alcohol-related traffic casualties without necessarily stopping or reducing alcohol use.(19) There is substantial evidence of the success of a range of such countermeasures, including environmental change approaches as well as deterrence.(20,21) Some environmental measures which reduce road casualties in general, for example requiring that seat-belts be worn in cars, providing pavements separated from the road, may prevent casualties associated with intoxication even more than other casualties.

Regulating the availability and conditions of use

In terms of the substantial harms to health and public order they can cause, alcoholic beverages are not ordinary commodities. Governments have thus often actively intervened in the markets for such beverages, far beyond usual levels of state intervention in markets for commodities.

Total prohibition can be viewed as an extreme form of regulation of the market. In this circumstance, where no-one is licensed to sell alcohol, the state has no formal control over the conditions of the sales which nevertheless occur, and there are no legal sales interests, controlled through licensing, to co-operate with the state in the market's regulation.

With a general prohibition, typically the consumption of alcohol does fall in the population, and there are declines also in the rates of the direct consequences of drinking such as cirrhosis or alcohol-related mental disorders.(18,22) But prohibition also brings with it characteristic negative consequences, including the emergence and growth of an illicit market, and the crime associated with this. Partly for this reason, prohibition is not now a live option in any developed society, although it is in some other societies.

The features of alcohol control regimes, regulating the legal market in alcohol, vary greatly. Special taxes on alcohol are very common, imposed often as much for revenue as for public health considerations. Many societies have minimum age limits forbidding sales to underage customers, and regulating forbidding sales to the already intoxicated. Often the regulations include limiting the number of sales outlets, restricting hours and days of sale, and limiting sales to special shops or drinking places. Rationing of alcohol purchases—limiting the amount individuals can buy in a given time period—has also been used as a means of regulating availability. Regulations restricting or forbidding advertising of alcoholic beverages attempt to limit or channel efforts by private interests to increase demand for particular alcoholic beverage products. Such regulations potentially complement education and persuasion efforts. State monopolization of sales of some or all alcoholic beverages at the retail and/or wholesale level has also commonly been used as a mechanism to minimize alcohol-related harm.(23)

The effectiveness of specific types of regulation of availability

The last 25 years have seen the development of a burgeoning literature on the effects of alcohol control measures. Specific types of regulation of the alcohol market, and the evidence on their effectiveness, are discussed below.

Minimum age limits

A minimum age limit is a partial prohibition, applied to one segment of the population. There is a strong evaluation literature showing the effectiveness of establishing and enforcing minimum age limits in reducing alcohol-related problems.(13) However, this literature is North America based, focuses mostly on youthful driving casualties, and mostly evaluates reduction from and increases to age 21 as the limit, a higher minimum age limit than in most societies. The applicability of the literature's findings in other societies and where youth cultures are less car focused has been little tested.

Taxes and other price increases

Generally, consumers show some response to the price of alcoholic beverages, as of all other commodities. If the price goes up, the drinker will drink less; data from developed societies suggests this is at least as true of the heavy drinker as of the occasional drinker.(13) Studies have found that alcohol tax increases reduce the rates of traffic casualties, of cirrhosis mortality, and of incidents of violence.(24,25)

Limiting sales outlets, and hours and conditions of sale

There is a substantial literature showing that levels and patterns of alcohol consumption, and rates of alcohol-related casualties and other problems, are influenced by such sales restrictions, which typically make the purchase of alcoholic beverages slightly inconvenient, or influence the setting of and after drinking.(13) Enforced rules influencing ‘house policies' in drinking places on not serving intoxicated customers etc. have also been shown to have some effect.(26)

Monopolizing production or sale

Studies of the effects of privatizing retail alcohol monopolies have often shown some increase in levels of alcohol consumption and problems, in part because the number of outlets and hours of sale typically increase with privatization.(27) From a public health perspective, it is the retail level which is important, while monopolization of the production or wholesale level may facilitate revenue collection and effective control of the market.

Rationing sales

Rationing the amount of alcohol sold to an individual potentially directly impacts on heavy drinkers, and has been shown to reduce levels both of intoxication-related problems such as violence, and of drinking-history-related problems such as cirrhosis mortality.(28,29) But while a form of rationing—the medical prescription system—is well accepted in most societies for psychoactive medications, it has proved politically unacceptable nowadays for alcoholic beverages in developed societies.

Advertising and promotion restrictions

Many societies have regulations on advertising and other promotion of sales of alcoholic beverages.(12) While it is well accepted that advertising can strongly affect consumer choices between products on the market, it has proved difficult to measure the effects of advertising on demand for alcoholic beverages as a whole, in part because the effects are likely to be cumulative and long term, making them difficult to measure. However, the evidence on the effects of advertising and promotion on overall demand has become stronger in the recent literature.(30)

Social and religious movements and community action

Substantial reductions in alcohol-related problems have often been the result of spontaneous social and religious movements which put a major emphasis on quitting intoxication or drinking. In recent decades, there have also been efforts to form partnerships between state organizations and non-governmental groups to work on alcohol problems, often at the level of the local community. There has been an active tradition of community action projects on alcohol problems, often using a range of prevention strategies.(31,32,33 and 34) School-based prevention efforts have also moved increasingly to try to involve the community, in line with general perceptions that such multifaceted strategies will be more effective.(9)

While some of the largest historical reductions in rates of alcohol problems have resulted from spontaneous and autonomous social or religious movements, support or collaboration from a government can easily be perceived as official co-optation or manipulation.(35) Thus, there is considerable question about the extent to which such movements can or should become an instrument of government prevention policies.

Evidence on effectiveness

In the short term, movements of religious or cultural revival can be highly effective in reducing levels of drinking and of alcohol-related problems. Alcohol consumption in the United States fell by about one-half in the first flush of temperance enthusiasm in 1830 to 1845.(18) Rates of serious crime are reported to have fallen for a while to a fraction of their previous level in Ireland in the wake of Father Mathew's temperance crusade.(36) The enthusiasm which sustains such movements tends to decay over time, although they often leave behind new customs and institutions with much longer duration. For instance, although the days when the historic temperance movement in English-speaking societies was strong are long gone, the movement had the long-lasting effect of largely removing drinking from the workplace in these societies.

Treatment and other help

Providing effective treatment or other help for these drinkers who find they cannot control their drinking can be regarded as an obligation of a just and humane society. The help can take several forms: a specific treatment system for alcohol problems, professional help in general health or welfare systems, or non-professional assistance in mutual-help movements. To the extent such help is effective, it is also a means of preventing or reducing future alcohol-related problems.

Treatments for alcohol problems need not be complex or expensive. The evaluation literature suggests that brief outpatient interventions aimed at changing cognitions and behaviour around drinking are as effective in most circumstances as longer and more intensive treatment.(37,38) Positive results from such interventions in a primary health care settings were shown in a World Health Organization study including a number of countries.(39)

Evidence on effectiveness

In terms of the effects of treatment on those who come for it, there is good evidence of effectiveness of treatment for alcohol problem. Typically, the improvement rate from a single episode of treatment is about 20 per cent higher than the no-treatment condition. Further treatment episodes are often needed. Brief treatment interventions or mutual-help approaches usually result in net savings in social and health costs associated with the heavy drinker (at least where health care is not self-paid), as well as improving the quality of life.(40,41)

The effectiveness of providing treatment as a strategy for reducing rates of alcohol problems in a society is more equivocal. In a North American context, it has been argued that the steep increase in alcohol-related treatment provision and mutual-help group membership in recent decades has contributed to reducing alcohol problems rates.(42) But the strength of the evidence for this contention is disputed.(43,44) A treatment system for alcohol problems is an important part of an integrated national alcohol policy, but as an instrument of prevention—of reducing societal rates of alcohol problems—it is probably not cost-effective.

A note on brief interventions

As noted above, alcohol treatment evaluations have often found that briefer interventions are as effective as longer ones in clinical populations. This finding has fuelled substantial efforts to encourage non-specialists to apply brief interventions to broader populations of problematic drinkers, not only in the context of primary-care medical practice but also in such contexts as college counselling(45) and on-site in public houses and bars.(46) In such contexts, brief interventions may be viewed as a form of targeted persuasion. Results in these expanded frames have been somewhat mixed. Evaluations of brief interventions by medical general practitioners have not always found effects.(47) Persuading general practitioners to use the methods on a sustained basis has not proved easy,(48) and their patients are often unreceptive(49) or recalcitrant.(50) It remains to be seen whether and in what sociocultural circumstances making brief interventions for problematic drinking a routine part of general medical practice is a feasible and effective strategy.

Building an integrated societal alcohol policy

Often the different strategies for preventing alcohol problems appear to be synergistic in their effects.(51) Controls of availability, for instance, are more likely to be adopted, continued, and respected when the public has been successfully persuaded of their effects and effectiveness. But strategies can also work at cross-purposes: a prohibition policy, for instance, makes it difficult to pursue measures which insulate drinking from harm.

In a society where alcohol is a regular item of consumption, in view of the resulting rates of alcohol-related social and health problems, there is a strong justification for adopting a comprehensive policy concerning alcohol, taking into account production, marketing and consumption, and the prevention and treatment of alcohol-related problems.

In terms of strategies we have reviewed for managing and reducing the rates of alcohol problems in society, there is clear evidence for effectiveness and cost-effectiveness of measures regulating the availability and conditions of use, and measures that insulate use from harm. With respect to some aspects of alcohol problems, notably drink–driving, deterrence measures also fall in the same category. Despite their perennial popularity, evidence of the effectiveness of education/persuasion and treatment strategies in reducing societal rates of problems is limited at best. Education and treatment are worthy activities for a society and a government to be doing, but they do not constitute in themselves a public health policy on alcohol. These strategies will nevertheless be pursued in most societies, and they can be best pursued with attention to using cost-effective methods, and to integrating targets and messages with other aspects of alcohol policy.

Physicians and other health workers observe the adverse effects of alcohol in their daily practice, and are well-positioned to argue for public health approaches to reducing the burden of alcohol problems. Reports by colleges of psychiatrists and other physicians have played an important role in such countries as the United Kingdom(52) and Sweden(53) in putting a public health response to alcohol problems on the societal agenda.

Chapter References

  1. Murray, C.J.L. and Lopez, A.D. (1996). Quantifying the burden of disease and injury attributable to ten major risk factors. In The global burden of disease: a comprehensive assessment of mortality and disability from diseases, injuries and risk factors in 1990 and projected to 2020. (ed. C.J.L. Murray and A.D. Lopez), pp. 295–324. Harvard School of Public Health, Cambridge, MA.

  2. Single, E., Robson, L., Xie, X., and Rehm, J. (1996). The costs of substance abuse in Canada. Canadian Centre on Substance Abuse, Ottawa.

  3. Stockwell, T., Hawks, D., Lang, E., and Rydon, P. (1996). Unravelling the preventive paradox. Drug and Alcohol Review, 15, 7–16.

  4. Bondy, S., Rehm, J., Ashley, M.J., Walsh, G., Single, E., and Room, R. Low-risk drinking guidelines: the scientific evidence. Canadian Journal of Public Health, in press.

  5. Botvin, G.J. (1995). Principles of prevention. In Handbook on drug abuse prevention: a comprehensive strategy to prevent the abuse of alcohol and other drugs (ed. R.H. Coombs and D. Ziedonis), pp. 19–44. Allyn and Bacon, Boston, MA.

  6. Wyllie, A., Zhang, J.F., and Casswell, S. (1998). Positive responses to televised beer advertisements associated with drinking and problems reported by 18- to 29-year-olds, Addiction, 93, 749–60.

  7. Wyllie, A., Zhang, J.F., and Casswell, S. (1998). Responses to televised advertisement associated with drinking behaviour of 10–17-year-olds. Addiction, 93, 361–71.

  8. Beck, J. (1998). 100 years of ‘just say no' versus ‘just say know'. Evaluation Review, 22, 15–45.

  9. Paglia, A. and Room, R. (1999). Preventing substance use problems among youth: a literature review and recommendations. Journal of Primary Prevention, 20, 3–50.

  10. Casswell, S., Gilmore, L., Maguire, V., and Ransom, R. (1989). Changes in public support for alcohol policies following a community-based campaign. British Journal of Addiction, 84, 515–22.

  11. Ross, H.L. (1982). Deterring the drinking driver: legal policy and social control. Lexington Books, Lexington, MA.

  12. Hurst, W., Gregory, E., and Gussman, T. (1997). International survey: alcoholic beverage taxation and control policies. Brewers Association of Canada, Ottawa.

  13. Edwards, G., Anderson, P., Babor, T.F., et al. (1994). Alcohol policy and the public good. Oxford University Press.

  14. Hingson, R. (1886). Prevention of drinking and driving. Alcohol Health and Research World, 20, 219–26.

  15. Moskowitz, J.M., Mailvin, J., Schaeffer, G.A., and Schaps, E. (1983). Evaluation of a junior high school primary prevention program. Addictive Behaviors, 8, 393–401.

  16. Norman, E., Turner, S., Zunz, S.J., and Stillson, K. (1997). Prevention programs reviewed: what works? In Drug-free youth: a compendium for prevention specialists (ed. E. Norman), pp. 22–45. Garland Publishing, New York.

  17. Carmona, M. and Stewart, K. (1996). Review of alternative activities and alternatives programs in youth-oriented prevention. Center for Substance Abuse Prevention Technical Report 13. Center for Substance Abuse Prevention, Rockville, MD.

  18. Moore, M.H. and Gerstein, D.R. (ed.) (1981). Alcohol and public policy: beyond the shadow of prohibition. National Academy Press, Washington, DC.

  19. Evans, L. (1991). Traffic safety and the driver. Van Nostrand Reinhold, New York.

  20. Forsyth, I. (1996). Alcohol and drugs: the role of insurance in promoting effective countermeasures. In Proceedings of the Road Safety in Europe and Strategic Highway Research Program (SHRP) Conference, VTI Conference No. 4A, part 3, pp. 45–63. Swedish National Road and Transport Safety Institute, Linkoping, Sweden.

  21. Zajac, P.L. (1997). Can technology be used to intervene in behaviour in a human factors engineering approach to drunk driving deterrence? Dissertation Abstracts International, 57, 4126A–7A.

  22. Teasley, D.L. (1992). Drug legalization and the ‘lessons' of Prohibition. Contemporary Drug Problems, 19, 27–52.

  23. Room, R. (1993). The evolution of alcohol monopolies and their relevance for public health, Contemporary Drug Problems, 20, 169–87.

  24. Cook, P. (1981). Effect of liquor taxes on drinking, cirrhosis, and auto accidents. In Alcohol and public policy: beyond the shadow of prohibition (ed. M.H. Moore and D.R. Gerstein), pp. 255–85. National Academy Press, Washington, DC.

  25. Cook, P.J. and Moore, M.H. (1993). Violence reduction through restrictions on alcohol availability. Alcohol Health and Research World, 17, 151–6.

  26. Saltz, R.F. (1997). Prevention where alcohol is sold and consumed: server intervention and responsible beverage service. In Alcohol: minimizing the harm: what works? (ed. M. Plant, E. Single, and T. Stockwell), pp. 72–84. Free Association Books, New York.

  27. Her, M., Giesbrecht, N., Room, R., and Rehm, J. (1999). Privatizing alcohol sales and alcohol consumption: evidence and implications. Addiction, 94, 1125–39.

  28. Schechter, E.J. (1986). Alcohol rationing and control systems in Greenland. Contemporary Drug Problems, 13, 587–620.

  29. Norström, T. (1987). Abolition of the Swedish alcohol rationing system: effects on consumption distribution and cirrhosis mortality. British Journal of Addiction, 82, 633–41.

  30. Casswell, S. (1995). Does alcohol advertising have an impact on public health? Drug and Alcohol Review, 14, 395–404.

  31. Giesbrecht, N., Conley, P., Denniston, R., et al. (ed.) (1990). Research, action and the community: experiences in the prevention of alcohol and other drug problems. DHHS Publication No. (ADM) 89–1651. Office of Substance Abuse Prevention, Rockville, MD.

  32. Greenfield, T and Zimmerman, R. (ed.) (1993). Experiences with community action projects: new research in the prevention of alcohol and other drug problems. DHHS Publication No. (ADM) 93–1976. Center for Substance Abuse Prevention, Rockville, MD.

  33. Holmila, M. (ed.) (1997). Community prevention of alcohol problems. Macmillan, Basingstoke.

  34. Holder, H.D. (1998). Alcohol and the community: a systems approach to prevention. Cambridge University Press.

  35. Room, R. (1997). Voluntary organizations and the state in the prevention of alcohol problems. Drugs and Society, 11, 11–23.

  36. Room, R. (1983). Alcohol and crime: behavioral aspects. In Encyclopedia of crime and justice, Vol. 1. (ed. S. Kadish), pp. 35–44. Free Press, New York.

  37. Finney, J.W. and Monahan, S.C. (1998). Cost-effectiveness of treatment for alcoholism: a second approximation. Journal of Studies on Alcohol, 57, 229–43.

  38. Long, C.G., Williams, M., and Hollin, C.R. (1998). Treating alcohol problems: a study of program effectiveness and cost effectiveness according to length and delivery of treatment, Addiction, 93, 561–71.

  39. Babor, T.F., Grant, M., Acuda, W., et al. (1994). Randomized clinical trial of brief interventions in primary health care: summary of a WHO project (with commentaries and a response). Addiction, 89, 657–78.

  40. Holder, H.D., Lennox, R.D.L., and Blose, J.O. (1992). Economic benefits of alcoholism treatment: a summary of twenty years of research. Journal of Employee Assistance Research, 1, 63–82.

  41. Holder, H.D. and Cunningham, D.W. (1992). Alcoholism treatment for employees and family members: its effect on health care costs. Alcohol Health and Research World, 16, 149–53.

  42. Smart, R.G. and Mann, R.E. (1990). Are increased levels of treatment and Alcoholics Anonymous large enough to create the recent reduction in liver cirrhosis? British Journal of Addiction, 85, 1385–7.

  43. Holder, H. (1997). Can individually directed interventions reduce population-level alcohol-involved problems? Addiction, 92, 5–7.

  44. Smart, R.G. and Mann, R.E. (1997). Interventions into alcohol problems: what works? Addiction, 92, 9–13.

  45. Marlatt, G.A., Baer, J.S., Kivlahan, D.R., et al. (1998). Screening and brief intervention for high-risk college student drinkers: results from a 2-year follow-up assessment. Journal of Consulting and Clinical Psychology, 66, 604–15.

  46. Reilly, D., Van Beurden, E., Mitchell, E., Dight, R., Scott, C., and Beard, J. (1998). Alcohol education in licensed premises using brief intervention strategies. Addiction, 93, 385–98.

  47. Richmond, R., Heather, N., Wodak, A., Kehoe, L., and Webster, I. (1995). Controlled evaluation of a general practice-based brief intervention for excessive drinking, Addiction, 90, 119–32.

  48. Richmond, R.L., Novak, K.G., Kehoe, L., Calfas, G., Mendelsohn, C.P., and Wodak, A. (1998). Effect of training on general practitioners's use of a brief intervention for excessive drinkers. Australian and New Zealand Journal of Public Health, 22, 206–9.

  49. Conigliaro, J., McNeil, M., Kraemer, K., Conigliaro, R., Joswiak, M., and Maisto, S. (1997). Are patients diagnosed with alcohol abuse in primary care ready to change their behavior? Journal of General Internal Medicine, 12 (Supplement 1), 113.

  50. Edwards, A.G.K. and Rollnick, S. (1997). Outcome studies of brief alcohol intervention in general practice: the problem of lost subjects. Addiction, 92, 1699–704.

  51. DeJong, W. and Hingson, R. (1998). Strategies to reduce driving under the influence of alcohol. Annual Review of Public Health, 19, 359–78.

  52. Baggott, R. (1990). Alcohol, politics and social policy. Avebury, Aldershot.

  53. Sutton, C. (1998). Swedish alcohol discourse: constructions of a social problem. Uppsala University Library, Studia Sociologica Upsaliensia 45, Uppsala.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.1 Introduction to substance use disorders

4.2.3 Schizophrenia: a conceptual history

4.2.3.1 Introduction to substance use disorders

Philip Robson

Historical review
Legal control of recreational drugs
Consequences of drug use for young people
Who uses drugs and why?
Do school prevention programmes work?
What is meant by the harm-reduction approach?
Chapter References

Historical review

The yearning to escape reality through intoxication, to enter, albeit briefly, an ‘Artificial Paradise',(1) finds expression in the earliest cave drawings, but traces of hallucinogenic black henbane found at sites of mesolithic settlement demonstrate that it predates the ability to record the experience.

The hardy annual which Linnaeus labelled Cannabis sativa in 1753 was probably the first non-food crop. A detailed account of its medicinal powers appeared in China almost 5000 years ago, and it subsequently found its way into the pharmacopoeias of each succeeding civilization, including our own. The fibrous stem of the plant was used for rope-making and weaving, and the seeds were a source of oil for food and fuel. ‘Indian hemp' reached Europe about 1000 years ago in the pouches of Moorish invaders of Spain and Portugal. It gradually gained a reputation as a rival panacea to opium, but it was not until the eighteenth century that it became a mainstream medicine in Britain and the United States. Recreational use was popular among European artists and intellectuals in the mid-nineteenth century, but in the United States its association in the public mind with the poorest immigrants from Mexico and elswhere demonized its image.

The opium poppy has been the source of humankind's greatest comfort and scourge. From its roots in the pharmacopoeias of the Egyptians, Sumerians, Persians, Greeks, and Romans opium was borne along the arteries of commerce into India, China, and finally Europe in the baggage of returning crusaders at the end of the last millenium. Paracelsus invented a mixture of opium, alcohol, and spices which he called ‘laudanum', and this mixture soothed and tormented millions of Europeans over the next 400 years. The conquest of Bengal in 1773 gave Britain a monopoly of Indian opium, which the East India Company aggressively exported to China in exchange for vast quantities of high-quality tea to feed the insatiable British appetite. The Opium Wars which resulted from the Chinese emperor's discontentment at being saddled with 20 million new addicts led to the additional bonus for the British of the ceding of Hong Kong island as a colony ‘in perpetuity'. The drug reached North America with the first European settlers, and the first opium-containing patent medicine appeared as early as 1796. American entrepreneurial spirit ensured that by the end of the nineteenth century more than 50 000 such products were available, and the foundations for some collosal modern fortunes were laid in those unregulated times. Concerns about morphine addiction grew, and in 1898 a new treatment was triumphantly introduced—heroin.

The founders of the Babylonian empire were brewing beer 4000 years before the birth of Christ. Wine-making was first described in Egypt, and viticulture had extended throughout Europe by 2500 BC, partially displacing hemp and opium cultivation by Stone Age farmers. The ancient Greeks developed the Symposium as a means of containing heavy drinking within a structure of ritual, and public drunkenness was unusual. But Dionysus evolved into Bacchus; by Nero's time (AD 54) heavy daily drinking was the norm and fuelled the growing atmosphere of savagery and decay. Although the Christian approach to alcohol has always been ambiguous, it was the Christian monasteries which safeguarded the traditions of brewing and viticulture when the Roman Empire collapsed. But around the same time (AD 616) adherents of Islam were forbidden alcohol by the sacred Koran of Mohammed. The process of distillation originated in the Middle East around the twelfth century, but it was not for another 400 years that aqua vitae became easily available alongside wine and beer. Wine-making had become a vast industry in southern Europe, but a new era began in the last quarter of the eighteenth century when Franciscan monks began laying out the Californian vineyards which would form the starting point for the New World wine tradition.

There is no way of knowing when North American Indians might first have incorporated tobacco into social and religious rituals, but the custom was well established by the time Christopher Columbus arrived in 1492. Returning sailors brought back the original duty-free supplies, and tobacco smoking became widespread in mainland Europe. Sir John Hawkins probably imported tobacco to England around 1550, but Sir Walter Raleigh is credited with its popularization throughout society. No country has ever been successful in suppressing tobacco use once the habit has become established, despite dire penalties: hand and foot crushing in Turkey, nostril slitting in Russia, total confiscation of assets in Japan, and a gargle with molten lead in Persia.

Chewing coca leaves has been endemic among South American indians for several thousand years, but it was not until the sixteenth century that coca became known in Europe through the writings of an Italian physician who had observed its use in Peru. Cocaine was isolated in 1859, and soon formed the basis for a plethora of tonics and patent medicines. These rapidly became popular in the United States after 1880 and at about the same time cocaine emerged dramatically as a mainstream medicine. Some practitioners saw it as a veritable wonder-drug, among them Sigmund Freud who wrote a ‘song of praise to this magical substance'. According to an advertisement, cocaine could ‘...supply the place of food, make the coward brave, the silent eloquent, free the victims of alcohol and opium from their bondage...'. Coca-Cola, with a few milligrams in each glassful, was introduced in 1886. Unfortunately, an increasing number people chose to snort or inject cocaine in large amounts, horror stories multiplied, and within a decade or so the public image of the drug had plummetted. Freud moved on to pastures new and caffeine replaced cocaine in Coca-Cola in 1903.

Hallucinogenic substances have been used since prehistory in social and religious rituals. South American shrubs and roots, the skin of certain toads, psilocybin-containing mushrooms, the peyote cactus, mescal beans, thorn apple, sweet flag, deadly nightshade, mandrake root, morning glory seeds, black henbane, jimsonweed—shamans, sorcerers, and witches have never been short of materials able to provide a short-cut to the spirit world. Mystics, including the Delphic Oracle, used naturally ocurring gases or emissions, as well as fumes from perfumes and burning spices, to induce visions and trance states. Peyote extract found its way into some patent medicines, but until Bohemian circles in European cities discovered mescaline soon after its isolation in 1890 purely recreational use was unusual. Albert Hoffman changed all that with the serendipitous discovery of his ‘problem child'—lysergic acid diethylamide-25—in 1943.

Legal control of recreational drugs

Until the middle of the nineteenth century there was a free market in drugs in Europe and the United States, with access to everything from alcohol to opium and coca restricted only by the depth of one's pocket. Two developments did much to upset the status quo. In 1805, a pharmacist's apprentice separated a chemical from raw opium and named it morphine after the Greek god of dreams. Isolation of codeine, thebaine, and papaverine soon followed. Then in 1858 a Scottish surgeon invented a device that could deliver a dose of morphine directly to the point of pain, and this became known as a hypodermic syringe. The combination of powerful synthetic drugs and parenteral routes of administration greatly increased the scope for abuse. Combatants on both sides of the American Civil War were issued with morphine and syringes, and for many years afterwards morphine addiction was known as the ‘soldiers' disease's.

In Britain, opium dependency was recognized but generally not vilified, although this tolerance extended only to ‘opium eaters'; smoking the drug was regarded as a rather vile alien indulgence (as in the United States). Doctors were keen to get into the act, and the medicalization of addiction coincided neatly with the birth of the new specialism of ‘psychiatry', which sought to redefine interpersonal and social problems according to moral and medical principles. Concern was growing about the mortality among children sedated with opium when left unattended by women whose efforts fuelled the Industrial Revolution. But the main drive towards the introduction of the Pharmacy Act 1868, which also restricted sales of cocaine, was professional self-interest. Why allow grocers to corner such a profitable market? Controls over patent medicines soon followed, and the Act was made still more restrictive in 1908.

Such controls were slower to arrive in the United States, but in 1906 the Federal Pure Food and Drug Act required ingredients to be specified on the label. Public concern about opiates made the issue a vote winner, and importation of smoking opium became illegal in 1909. America was instrumental in organizing international conferences in Shanghai and The Hague, and in 1912 it was agreed that the 30 participating countries should enact legislation to restrict opiates and cocaine to medical indications on prescription only. The Harrison Act duly entered the United States's statute book in 1914. Then in 1919 the Supreme Court ruled that maintenance prescriptions of morphine or cocaine to addicts did not constitute acceptable medical practice, and a punitive response to addiction was established which lasted until the HIV epidemic in the 1980s forced a change in philosophy. This coercive approach to recreational drugs gathered momentum. A national prohibition of alcohol was enacted in 1919 and was only repealed in 1933 because of a desperate need by the Roosevelt administration for taxation income. Many states banned cannabis, and its use was effectively outlawed nationwide by the Marijuana Tax Act 1937. By the same year, the majority of states had adopted the Uniform Drug Act to standardize their approach to recreational drugs. In a further effort to overcome what was regarded as a fragmented approach to enforcement, the Comprehensive Drug Abuse Prevention and Control Act came into force in 1970.

In Britain, the Establishment was startled out of its laissez-faire position during the First World War by the discovery that soldiers were finding life in the trenches more bearable if they had a supply of cocaine to take back after leave in London. The Defence of the Realm Act Regulation 40B (1916) prohibited sale of cocaine or opiates to soldiers. After some fairly sordid newspaper reports of London nightlife in the immediate postwar period, including lurid descriptions of the drug-related death of a well-known actress, this entered civil law as the Dangerous Drugs Act 1920. For a while, the response to drug problems looked set to follow the American penal route, but in 1926 the government-appointed Rolleston Committee recommended that addiction should be regarded as an illness rather than a crime. Long-term maintenance on an opiate prescription for addicts who were unable to abstain was validated, and the ‘British system' was born. In deference to the 1925 Geneva Convention, cannabis was outlawed in 1928 but prescription remained possible until final prohibition under the Misuse of Drugs Act 1971.

The United Nations Commission on Narcotic Drugs (UNCND) was established in 1946 to take over from the League of Nations the determination of policy for international drug control. The signatory nations to the Single Convention on Narcotic Drugs (1961) and the Convention on Psychotropic Substances (1971) are required to ‘limit to medical and scientific purposes the cultivation, production, manufacture, export, import, distribution of, trade in, use and possession of' a long list of drugs which includes opiates, cannabis, stimulants, sedatives, and hallucinogens. UNCND has delegates from each member state of the United Nations and all other signatories of the 1961 Convention.

Most governments are firmly against arguments for legalization or decriminalization, but the Dutch have pioneered a different approach. In 1976, a policy of non-enforcement was initiated whereby possession or trade in small amounts of cannabis (<30 g) would no longer be prosecuted. The impact of this policy has been assessed by MacCoun and Reuter.(2) Between 1976 and 1983 depenalization resulted in ‘little if any effect upon levels of use', but prevalence of cannabis use ‘increased sharply' between 1992 and 1996. However, rates increased equally rapidly over this period in countries with rigorous prohibition, and prevalence and street price of cannabis is currently similar in Holland and the United States. But there is some evidence that the Dutch have been succesful in separating ‘hard' and ‘soft' drugs; only 22 per cent of Dutch cannabis smokers have tried cocaine compared with 33 per cent in the United States. The conclusion is that depenalization did not significantly increase consumption, a finding which has been replicated in several states of the United States, Italy, and Spain. Decriminalization of cannabis in Canberra, Australia, had no impact on prevalence of use among university students.(3) Very few abstaining students would start smoking cannabis if it was legalized.(4) The Dutch surge in prevalence after 1983 is probably explained by increased promotion and commercialization.

Who uses drugs and why?

Recreational drug use is a worldwide phenomenon with considerable national and regional variations. In 1995, 28 per cent of British men and 26 per cent of women admitted to being regular cigarette smokers. The decline in smoking by adults in the developed world has not been mirrored in children, and in particular the rate of initiation among girls under 16 has doubled over the last two decades in the United Kingdom. By the age of 16 years, 94 per cent of young people have tried alcohol, and 78 per cent will have been drunk on at least one occasion.

Sixteen-year-olds from the United States and the United Kingdom topped the league in lifetime experience of any illicit drug in a comparison of 23 countries.(5) Forty-one per cent of British school students admitted using cannabis in comparison with 34 per cent of North American, 19 per cent of Italian, 15 per cent of Spanish, 12 per cent of French, and 2 per cent of Greek students. Overall, around one in four of the British population have tried an illegal drug at some time. Peak use occurs in the late teens and early twenties. Cannabis accounts for 85 per cent of this and most cannabis smokers never use any other illegal drug.

Polydrug use is the norm on the club scene. Among a sample of Scottish clubbers,(6) individuals had consumed a lifetime average of 11 different drugs. Drug use within the past year included alcohol (96 per cent), cannabis (96 per cent), ecstasy (87 per cent), tobacco (86 per cent), LSD (79 per cent), amphetamine (77 per cent), cocaine (59 per cent), ‘poppers' (51 per cent), psylocybin mushrooms (47 per cent), temazepam (39 per cent), diazepam (26 per cent), codeine (19 per cent), heroin (11 per cent), ketamine (7 per cent), solvents (6 per cent), and buprenorphine (6 per cent). Other studies confirm that use of LSD, amphetamine, ecstasy, magic mushrooms, and poppers cluster together among young people. A quarter of all 18-year-olds have tried two or more illegal drugs.(7) In a consecutive sample of 100 patients attending an Oxford drug dependency unit, 22 per cent were regularly using three or more street drugs apart from heroin at presentation (unpublished data).

Only 3 per cent of the drug-using population ever injects, but those who do expose themselves to greatly increased risks of accidental overdose, poisoning by adulterants and impurities, and life-threatening infections. Superficial veins progressively thrombose, necessitating recourse to the larger vessels in the neck or groin where damage to an adjacent artery or nerve may threaten life or limb. A sizeable minority persist in exposing themselves to the risk of hepatitis and HIV through the sharing of equipment, and this is particularly prevalent among younger injectors.

Why take drugs? Some have argued that the search for ‘altered consciousness' is a basic human appetite,(1,8) but most young experimenters would simply say that drugs are pleasurable, exciting, or useful for getting into the party spirit. Other reasons include the relief of unpleasant feelings such as shyness or anxiety, fitting in with friends, or revelling in a sense of sophistication, rebellion, or independence.(4) Males are less likely to be total abstainers and tend to consume larger quantities than females. Genetic make-up, psychological factors, family background, and socio-economic circumstances are all influential in shaping the response to an offer of a drug and in determining the cost–benefit equation that will result in cessation, persistance, or abuse.(9)

Risk-taking is an essential part of the process of developing independence and individual identity during the progression through adolescence into adulthood. Because drugs are now part of the environment for most school students, it can no longer be assumed that experimentation is necessarily pathological or abnormal. In a prospective study(10) of 100 American children followed from the age of 3 to 18 years, the subjects broadly fell into three categories with regard to illicit drug use at the end of the investigation: total abstainers, experimenters, or regular users. Those with the healthiest psychological profiles proved to be the experimenters, who had also been in receipt of a significantly higher quality of parenting than either of the other two groups. Psychological traits detectable in the earliest years can predict future drug use, and the triad of alienation, impulsivity, and distress usually precedes abuse. The authors concluded that problem drug use was more likely to be a symptom, rather than a cause, of personal or social maladjustment.

Consequences of drug use for young people

Adverse outcomes can be immediate or deferred. Any form of intoxication carries the risk of accidents and other consequences of impaired judgement or self-concern. The impact of alcohol is terrifying: 1000 British people are killed and more than 20 000 hospitalized by drunk drivers each year; half the reported violent attacks upon strangers and acquaintances, and a third of all domestic violence is perpetrated by people who are drunk at the time.(7) The immediate risks of street drugs are largely related to the low priority to which criminals ascribe to quality control. Variable purity means that accidental overdose is always possible, street drugs often contain toxic by-products, bulking agents, or adulterants, and organic material may be contaminated with pesticides, fungi, or bacteria. The psychological impact of stimulants or hallucinogens can be overwhelming, and young people are at risk from the lifestyle consequences of the street drug scene such as violence or sexual exploitation. In the United States alone more than half a million unborn babies are exposed to illicit drugs each year. Families can be split apart, education disrupted, and careers terminated.

However, most legal and illegal drug users escape such acute disasters, and there is an enormous discrepancy between the large numbers revealed through population surveys to have experimented with various drugs and those who go on to develop problems with them later in life. Prospective studies(11,12,13,14 and 15) also suggest that modest controlled consumption rarely produces measurable long-term damage. Some people are able to use ‘hard' drugs such as heroin, cocaine, and amphetamine in a controlled way, and differ significantly in their personal characteristics and patterns of use from those who surface in clinics or police cells as a result of legal, medical, or social problems.(16)

On the other hand, an early onset of legal or illegal drug use, or regular heavy consumption during the teenage years, is certainly associated with a detrimental impact on mental or physical health later in life, difficult family, social, and sexual relationships, and disrupted education and employment. Such ‘problem drug use' is likely to overlap with other undesirable behaviours such as delinquency, teenage pregnancy, and school drop-out, and probably shares many causative factors. Approximately 10 per cent of experimenters with alcohol or drugs will go on to develop problems with them at some time, and vulnerability factors include physiological attributes related to genetics and neurochemical balance, certain personality traits, attitudes, and mood states, parental attitudes and behaviour, peer influences, quality of schooling, socio-economic circumstances, and availability and cost of drugs.(17)

In those who become dependent a chaotic lifestyle will greatly aggravate the damage, particularly if the intravenous route is adopted. Long-term follow-up suggests that opiate dependence is usually a chronic relapsing and remitting condition with a mortality rate of 10 to 15 per cent over 10 years. On the other hand, up to half the subjects will be abstinent from opiates by the end of this period. The relatively benign prognosis in those who survive supports a harm-reduction approach aimed at minimizing day-to-day risks. There is no comparable research that could provide information about outcome for polydrug users or people dependent upon drugs other than opiates.

Drug and alcohol abuse among the seriously mentally ill is associated with greater consumption of inpatient care and poorer compliance with treatment.(18) The prevalence of violence is higher than in severe mental illness alone.(19) In the United States, specialized services for ‘dual-diagnosis' patients have evolved and appear more effective than general psychiatric units.(20)

Do school prevention programmes work?

Outcome research of prevention programmes in the United States has been the subject of a comprehensive review.(21) Programmes should be guided by awareness that the average age of trying alcohol, cigarettes, solvents, or cannabis for the first time is between 11 and 13 years, and that exposure to drugs is now the norm for older teenagers.(22) The two distinct aims are to delay experimentation in younger children and to minimize harm in those over 13, many of whom can be assumed to be dabbling already or to have friends who are doing so. Only those programmes that actively involve students in discussion and debate, and provide relevant skills training such as assertiveness, ways of resisting social pressure, problem solving, stress management, and confidence boosting, have any measurable benefit. Improvement in knowledge without this practical dimension has no effect on behaviour, and scaremongering or moralizing can be actively counterproductive.

Because the large majority of well-integrated children with good familial support are unlikely to sustain long-term damage from transient experimentation, there is a growing awareness of the need to target vulnerable children before serious involvement with drugs or other self-destructive behaviours has been established. A prevention strategy that does not address the social and economic conditions that foster compulsive drug use and ruthless black-marketeering is just tinkering round the margins of the real problem.

What is meant by the harm-reduction approach?

In the early 1980s, a radical departure from the conventional abstinence-oriented approach took place when it was appreciated that ‘the spread of HIV is a greater danger to individual and public health than drug misuse'.(23) A harm-reduction philosophy is centred on the belief that it is possible to exert a powerful impact upon morbidity and mortality without necessarily insisting upon abstinence. A hierarchy of aims begins with attempts to make contact with as many problem drug users as possible in order to provide access to clean needles and syringes, advice about safer sex and injecting, basic health care, and help with housing, child care, or legal issues. Then, for some people but not all, a move away from street drugs on to a prescribed oral substitute may be feasible, possibly followed by detoxification and rehabilitation.

Whether through success of this strategy or just good fortune, a serious HIV epidemic among injectors similar to that experienced in the United States and some European countries has not materialized in the United Kingdom. Unfortunately, the same cannot be said about hepatitis C, which is becoming rampant.

Chapter References

  1. Huxley, A. (1954). The doors of perception. Chatto and Windus, London.

  2. MacCoun, R. and Reuter, P. (1997). Interpreting Dutch cannabis policy: reasoning by analagy in the legalization debate. Science, 278, 47–51.

  3. McGeorge, J. and Aitken, C.K. (1997). Effects of cannabis decriminalisation in the Australian Capital Territory on university students' patterns of use. Journal of Drug Issues, 27, 785–93.

  4. Sell, L. and Robson, P. (1998). Perceptions of college life, emotional well-being and patterns of drug and alcohol use among Oxford undergraduates. Oxford Review of Education, 24, 235–43.

  5. Hibell, B., Andersson, B., Bjarnasson, T., Kokkevi, A., Morgan, M., and Nanusk, A. (1997). The 1995 ESPAD report: alcohol and other drug use among students in 26 European countries. Council of Europe Pompidou Group, Stockholm.

  6. Forsyth, A.J.M. (1976). Places and patterns of drug use in the Scottish Dance Scene. Addiction, 91, 511–21.

  7. Mirrlees-Black, C., Mayhew, P., and Percy, A. (1996). The 1996 British Crime Survey. Home Office Statistical Bulletin, Issue 19/96. Home Office Research and Statistics Directorate, London.

  8. Weil, A.T. (1973). The natural mind. Jonathan Cape, London.

  9. Robson, P. (1999). Why use drugs? In Forbidden drugs (2nd edn), pp. 3–18. Oxford University Press.

  10. Shedler, J. and Bloch, J. (1990). Adolescent drug use and psychological health. American Psychologist, 45, 612–30.

  11. Kandel, D.B., Davies, M., Kams, D., and Yamaguchi, K. (1986). The consequences in young adulthood of adolescent drug involvement. Archives of General Psychiatry, 43, 746–55.

  12. Newcomb, M.D. and Bentler, P.M. (1987). The impact of late adolescent substance use on young adult health status and utilization of health services: a structural equation model over four years. Social Science and Medicine, 24, 71–82.

  13. Newcomb, M.D. and Bentler, P.M. (1988). Impact of adolescent drug use and social support on problems of young adults: a longitudinal study. Journal of Abnormal Psychology, 97, 64–75.

  14. Hawkins, J.D., Catalano, R.F., and Miller, J.Y. (1992). Risk and protective factors for alcohol and other drug problems in adolescence and early adulthood: implications for substance abuse prevention. Psychological Bulletin, 112, 64–105.

  15. Newcomb, M.D., Scheier, L.M., and Bentler, P.M. (1993). Effect of adolescent drug use on adult mental health: a prospective study of a community sample. Experimental and Clinical Psychopharmacology, 1, 215–41.

  16. Robson, P. and Bruce, M. (1997). A comparison of ‘visible' and ‘invisible' users of amphetamine, cocaine and heroin: two distinct populations? Addiction, 92, 1729–36.

  17. Robson, P. (1999). The nature of addiction. In Forbidden drugs (2nd edn), pp. 197–216. Oxford University Press.

  18. Bartels, S.J., Teague, G.B., Drake, R.E., et al. (1993) Service utilisation and costs associated with substance use disorder among severely mentally ill patients. Journal of Nervous and Mental Disease, 181, 227–32.

  19. Smith, J. and Hucker, S. (1994). Schizophrenia and substance abuse. British Journal of Psychiatry, 165, 13–21.

  20. Johnson, S. (1997). Dual diagnosis of severe mental illness and substance misuse: a case for specialist services? British Journal of Psychiatry, 171, 205–8.

  21. Gerstein, D.R. and Green, L.W. (1993). Preventing drug abuse: what do we know? National Academic Press, Washington, DC.

  22. Parker, H., Measham, F., and Aldridge, J. (1995). Drugs futures: changing patterns of drug use amongst English youth. Research Monograph No. 7. Institute for the Study of Drug Dependence, London.

  23. Advisory Council on Misuse of Drugs (1988). AIDS and drug misuse: Part 1. HMSO, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.2 Opiates: heroin, methadone, and buprenorphine

4.2.3 Schizophrenia: a conceptual history

4.2.3.2 Opiates: heroin, methadone, and buprenorphine

Adam R. Winstock and John Strang

Neurobiology of opiates
Route of administration
Heroin metabolism
Patterns of use
Epidemiology
The effects of opiates
Heroin (and other opiate) withdrawal
Physical complications
 | Hepatitis
 | Opiate overdose
Psychiatric comorbidity
Social effects
Synthetic opiates
 | Methadone
 | Buprenorphine (Temgesic, Subutex)
Assessment of the opiate user
 | Confirmation of dependence
Management of opiate dependence
 | Pharmacological interventions for opiate users: maintenance and withdrawal
 | Prescribing drugs to opiate addicts
 | The range of service providers and the impact of treatment
 | Special groups
Outcome
Chapter References

Opium, derived from the ripe seed capsule of the opium poppy (Papaver somniferum), has been used for its analgesic and euphoriant effects since antiquity, with Sumerian ideograms of about 4000 BC referring to the poppy as the ‘plant of joy'. The extract contains the alkaloid opiate analgesics morphine and codeine. Heroin (diamorphine) is the most commonly abused opiate, usually in the form of black-market powder which is usually injected or smoked (‘chasing the dragon'), but is also sometimes snorted. Street purity varies widely (usually 30–60 per cent) and the cost is somewhere between £40 and £90 per gram, depending on purity, type, and geographical location. Daily consumption is commonly in the region of 0.25 to 2 g.

Neurobiology of opiates

Opiate receptors belong to the G family of protein-coupled receptors, and all inhibit adenylate cyclase and calcium channels. Two subtypes, µ and K, increase potassium conductance. Although the precise mechanisms underlying the development of tolerance to (and dependence on) opiates is not yet clear, there do not appear to be any consistent changes in opiate receptor levels. One contributory mechanism that has been suggested is the downregulation and desensitization of the opiate µ receptor. Acutely, opiates lead to the inhibition of adenylate cyclase with reduced conversion of ATP to cAMP, resulting in reduced firing at noradrenergic neurones located on the locus coeruleus. Following chronic opiate administration, there is compensatory upregulation of cAMP, returning levels towards baseline. On cessation of opiate use (or following opiate receptor antagonism) withdrawal ensues, characterized by a massive surge in unopposed noradrenergic activity (termed the ‘noradrenergic storm') from the locus coeruleus. This noradrenergic hyperactivity is thought to underlie many symptoms of opiate withdrawal, and explains the efficacy of the presynaptic a2 agonists clonidine and lofexidine in the treatment of the symptoms of acute opiate withdrawal.

Although the changes in noradrenergic activity underlie many of the withdrawal symptoms from opiates, it is likely that other neuroadaptive mechanisms and receptor systems are at work in the development of tolerance and dependence, with recent studies indicating roles for both glutamate and g-aminobutyric acid (GABA). For example, positive reinforcement is thought to be mediated via the dopaminergic mesolimbic system. In the ventral tegmental area, GABA inhibits dopaminergic neurones, which in turn are inhibited via µ opiate receptor activation. Consequently, opiate administration leads to increased dopaminergic activity which is thought to mediate the drive to use and its positive reinforcement.(1)

Route of administration

Whilst smoking heroin is probably the most commonly used route of self-administration, many heroin users subsequently climb the ladder of routes which yield increasing bioavailability, intensity, and speed of onset of the effect, moving from snorting intranasally, through smoking and subcutaneous ‘skin popping', to intravenous use. Different types of heroin are preferentially used for different routes of administration, which themselves are markedly influenced by cultural bias; for example, chasing is common in Southwest Asia. Brown heroin from the Middle East is poorly water soluble but has a high oil content and ‘runs' well on a heated foil, which makes it better for smoking. It may also be cut with caffeine, barbiturate, or methaqualone, which increases the extractability when smoked.(2) In contrast, white heroin from Southeast Asia tends to be more water soluble and better suited for intravenous use, although it may also be snorted or smoked after preparation.

Heroin metabolism

Diamorphine (half-life 2 min) is rapidly metabolized to the psychoactive intermediate 6-mono-acetyl-morphine (the only metabolite that indicates the consumption of heroin specifically as opposed to other opiates) by blood esterases before being converted to morphine (half-life 3 h). Morphine is subsequently metabolized by the cytochrome P-450 system (Cyp2D6) in the liver to codeine which undergoes conjugation before excretion in the urine. In most subjects, about 10 per cent of ingested codeine is converted into morphine, thereby giving a clinically false-positive test result for heroin/morphine.(3)

Patterns of use

Most users who come into contact with services are dependent users who, because of the duration of their use, are often at the greatest risk of opiate-related harm from either the direct pharmacological effects of the drug or the lifestyle changes that accompany drug dependence. Dependent injectors will usually inject three to six times daily to avoid the onset of withdrawal. So-called recreational use of heroin does appear to exist,(4) although this pattern is not the norm.(5)

Epidemiology

The United Kingdom Home Office Addicts Index closed in 1997 (leaving only the informal non-identifiable regional drug misuse databases). At that time there were about 40 000 notified opiate addicts in the United Kingdom. Over the previous decade this figure had increased by approximately 20 per cent annually. Although important as a marker of the prevalence of heroin abuse in the United Kingdom, this centralized resource was of limited value since it only provided information on those who presented to doctors. The current prevalence of heroin use in the United Kingdom is thought to be less than 1 per cent (male-to-female ratio of 2:1), with most new addicts seeking treatment being in their 20s. Other indicators of the level of substance misuse include the number of arrests for possession, Customs's seizures, deaths from opiate abuse, uptake of needle-exchange programmes, and household surveys.

Good epidemiological data regarding opiate misuse among younger people are limited, although recent reports from the North of England highlight new outbreaks of heroin use among this group,(6) often through smoking. Concern over the introduction of heroin into the club scene to help the ‘come-down' from stimulant drugs is also a potentially worrying new trend. More important perhaps is the relative paucity of treatment services for young people, in terms of both accessibility and the potential consequences of introducing a vulnerable group to adult services where they may meet experienced drug users. The main initiative should be the targeting of individuals who are likely to experience problematic drug use through two main approaches:

  1. a better understanding of the interaction between risk factors and developmental processes may allow the development of early identification and intervention;
  2. a multidisciplinary skill base to address those issues which may be more pertinent in this group (e.g. family and education).

The effects of opiates

The physiological effects of opiate drugs are outlined in Table 1. The acute psychoactive effects vary depending on dose and route, but include euphoria, sedation, emotional numbing, and induction of a dream-like state.

Table 1 Effects of opiates

Heroin (and other opiate) withdrawal

Continued use of heroin (or other opiates) tends to lead to dependence and the development of tolerance (with reduced effect from a given dose or, conversely, the need for an increase in dose to achieve the same effect). Once dependence has been established, abrupt cessation or a marked reduction in dose will result in a withdrawal syndrome, much of which can be considered as a rebound from the previous opiate-induced effects. During this time there is an ‘undoing' of the neuroadaptation which had occurred during the development of tolerance and dependence. The classic withdrawal syndrome for heroin appears within 4 to 12 h, peaks at 48 to 72 h, and subsides by the end of 7 to 10 days. There is often a period of several hours before frank withdrawal symptoms begin, during which the addict becomes agitated and anxious. Characteristic withdrawal symptoms include aching muscles and joints, dysphoria, insomnia, agitation, diarrhoea, shivering, yawning, and fatigue. More objective measures include tachycardia and hypertension, lacrimation, rhinorrhoea, dilated pupils, and ‘goosefleshing' (piloerection) of the skin (hence ‘cold turkey' or ‘clucking'). Insomnia (with increase in REM sleep) and craving for the drug may persist for weeks. Opiate withdrawal is not usually considered to be life threatening.

Physical complications

The harm from any drug will be a function of both its direct pharmacological effects and the route of administration as well as the effects of any psychoactive adulterants or bulking agents. Problematic contamination with adulterants is rare and particulate matter is more of a problem, although there have been reports of granuloma formation in the lung and liver following injection of preparations containing talc. Approximately 60 per cent of deaths occurring in drug addicts are related to drug use, with the annual mortality for opiate-dependent users being in the region of 1 to 2 per cent, mostly from overdose. Some of the potential complications of opiate use are outlined in Table 2.

Table 2 Complications of opiate use

The risk of viral transmission (e.g. HIV, hepatitis B and C viruses) is high among injecting drug users, and routine testing with counselling should be available to those at risk. Rates among users show wide geographic variation reflecting differing injecting patterns. Rates of HIV seropositivity amongst injecting drug misusers in the United Kingdom have not increased since the mid-1980s, with recent studies suggesting much lower rates of between 1 and 5 per cent among the injecting population.(7) Much of this reduction in prevalence is believed to be due to the widespread availability of ‘needle-exchange' services and provision of services focused towards ‘harm minimization'.(8) Rates elsewhere in Europe are considerably higher; those in Italy are between 30 and 80 per cent. Although opiate misusers represent the largest group of injecting drug users, some evidence suggests that rates of HIV infection among those who concurrently inject cocaine/crack or who are intravenous amphetamine users are higher than amongst their peers who use only opiates.(9) Other groups at high risk are prison populations, where injecting is more likely to involve sharing of needles, syringes, and related paraphernalia without the precaution of adequate cleaning of used equipment.(10)

Hepatitis

Recent surveys of intravenous drug users suggest prevalence of levels in the region of 30 to 50 per cent for hepatitis B and 70 to 90 per cent for hepatitis C.(11) Prognosis is worsened by high levels of alcohol consumption, which are common in many methadone maintenance clients.(12) Therefore education and harm-reduction provision must continue in order to bring about the kind of reduction in prevalence that has been seen with HIV.

Opiate overdose

Most opiate addicts in treatment have experienced an overdose and many have witnessed it in others,(13) with those who inject being far more likely to overdose than those who smoke.(14) Variability in purity, increased central depressant effects following combination drug use (especially alcohol and benzodiazepines), generalized poor health, and high levels of psychiatric comorbidity make this a vulnerable group for both intentional and accidental overdose. There are times in an addict's career which are associated with an increased risk for overdose, for example early on in their dependence or during relapse such as that seen on return to opiate use after a period of abstinence when tolerance has fallen (e.g discharge following treatment or after release from prison). Signs of opiate overdose are listed in Table 3.

Table 3 Signs of opiate overdose

The management of opiate overdose should be supportive with standard cardiopulmonary resuscitation and intravenous naloxone (opiate antagonist). However, intravenous access may be problematic in some users, in which case it may be quicker to give naloxone subcutaneously or intramuscularly. Admission to hospital should always be recommended, since the plasma half-life of naloxone is 1 to 2 h with the duration of effect from a single intravenous dose being as short as 45 min compared with 4 to 6 h for the physiological effects of heroin and 24 to 36 h for methadone.

Psychiatric comorbidity

Several studies have found that 70 per cent of addicts meet diagnostic criteria for a current psychiatric disorder, frequently depression, antisocial personality, and alcohol dependency.(15,16) Such diagnoses may be primary or secondary to opiate abuse, and a careful assessment of mental state and social functioning when opiate free should be performed. Many will have had childhood behavioural problems such as conduct disorder, and studies suggest that attention-deficit hyperactivity disorder, truanting, and juvenile offending are markers for subsequent use.(17) Clearly, comorbid psychiatric disorders should be treated in their own right especially if it is felt that they are important in maintaining opiate use.(18) Opiate dependence is also a strong risk factor for suicide, which accounts for up to a third of all deaths among intravenous drug users.(19)

Social effects

The ramifications among the family and social environment are immense, with high rates of unemployment and divorce. Criminal conviction rates are high (70–80 per cent) with yearly rates of imprisonment being about 2 per cent. Stabilization on methadone or abstinence from opiates is associated with a reduction in associated crime.

Synthetic opiates

Methadone

Methadone is a synthetic orally effective opiate with a longer half-life than heroin (24–36 h), making it suitable for daily administration. It is the mainstay of treatment for heroin dependency in the Western world. A steady state plasma level is reached within 4 to 5 days, and at doses of above 80 mg it is claimed to provide a reasonable level of opiate receptor blockade such that euphoria from illicit opiates ‘used on top' is diminished. Deaths have been recorded during the induction phase onto methadone,(20) sometimes when the recipient is not as opiate tolerant as was believed or is using other opiate or central depressant drugs such as alcohol and benzodiazepines. Therefore confirmation of the patient's dependent status is paramount and should be attained by a careful and comprehensive assessment. This should not rely on self-reported drug use, but should also seek objective confirmation by repeated urine drug screens, direct observation of the patient whilst withdrawing, and assessment of the effect of a methadone dose administered on site. Most importantly, addicts starting on methadone should ideally be seen daily during the induction period, especially after three or four consecutive daily doses as a significant increase in steady plasma level is achieved after repeated dosing.

Buprenorphine (Temgesic®, Subutex®)

Buprenorphine is a partial µ-receptor agonist and k antagonist. It is used medically as an analgesic (usually sublingually), but it does possess abuse potential and may be injected.(21) However, fatal overdose from respiratory depression is believed to be less likely than with full agonist opiates, and buprenorphine is now being developed as a new drug to be in the used in stabilization and detoxification of addicts.(22)

Assessment of the opiate user

A comprehensive assessment of drug use patterns and associated risks forms the basis of any treatment plan. The most important areas are the confirmation of dependence (see below), which is a prerequisite for the commencement of substitute treatment, and an assessment of risk behaviours such as injecting patterns and other substance use. A suggested plan of enquiry that allows both accurate diagnosis and risk assessment is outlined below.

  1. Current consumption How much heroin (or other opiate) is consumed on a typical day, in terms of either weight or money spent, and for how long has consumption been at this level? Where more than one opiate is being taken, amounts should be quantified, as should the amount of heroin used on a day when no other opiate is taken. The route of use (smoking, intravenous injection), number of administrations per day, and the minimum amount of drug required each day to avoid withdrawal symptoms should also be assessed. The patterns of use (and amounts) of other substances, especially central nervous system depressants such as alcohol, benzodiazepines, and other opiates such as methadone, should be established.
  2. Typical day By asking users about their typical day one can elicit the appearance of withdrawal symptoms, the use of opiates to relieve these, and very often both the neglect of other interests and the primacy of drug-seeking and drug-using behaviour over other activities. Enquiries should be made about their involvement in risky drug-funding activities, such as theft and prostitution, and about their social network and nutritional intake.
  3. Drug use history The age of first use and the psychosocial precipitants of use should be established, as should the development of tolerance and craving through increased frequency of use, escalating dose, and where relevant the onset of injecting.
  4. Psycho-sociobiological complications of use Enquiries should be made about episodes of overdose (intentional or accidental), viral disease, imprisonment, family relationships, employment, etc. Specific attention should be paid to injecting behaviour such as use of needle exchanges, sharing equipment, and use of high-risk injection sites such as the groin and neck. Enquire about comorbid psychiatric conditions, especially depression.
  5. Past treatments and abstinent periods Have they ever been in contact with treatment services or been maintained on substitute medication? Have they ever been an in- or outpatient at a detoxification unit? What was their longest period of abstinence? What has helped in the past? When and why did relapses occur? What are high-risk situations and other triggers for use?
  6. Motivation for change Why seek treatment now? What support is needed? Remember that clients with drug problems often present in crisis. The ‘five Ls' are often precipitants for seeking treatment and can be used to encourage behavioural change:
  • L ivelihood (occupational, financial problems)
  • L ife (physical health, overdose)
  • L ove life (relationship, family problems)
  • L egal problems (prison, arrest)
  • L osing it (loss of control over use, mental health problems)

Confirmation of dependence

Although a diagnosis of opiate dependence may to some extent be obtainable from a full drug use history, it should be noted that corroborative confirmation of dependence (and tolerance) to opiates should be sought before commencing substitute treatment. This is of paramount importance, as the greatest risk associated with prescribing methadone is the possibility of consumption by a non-tolerant individual. Details should be sought from the general practitioner or other health-care providers. Physical examination may reveal stigmata of injecting drug use such as evidence of recent intravenous injection sites or ‘track marks' (linear scarring along veins from repeated intravenous use) on the addict's limbs. Sequential urine testing over a few days may allow the confirmation of regular opiate (although not necessarily heroin) consumption. Physiological changes consequent on opiate use, such as meiosis and sedation, may be observable in the clinic. Objective signs of opiate withdrawal (tachycardia, hypertension, sweating, mydriasis, etc.) following a period of abstinence are also very helpful in confirming dependence, especially if their reversal is observed following a measured dose of opiates administered on site, since this also indicates the level of tolerance.

Management of opiate dependence

There are three major initial considerations in the treatment of the dependent opiate user.

  1. How can the client be engaged within the service?
  2. What is the aim of the intervention (abstinence or maintenance with harm minimization)?
  3. What modalities should be used?

Engagement with statutory services may be through self-referral or from primary care and hospital services. Often ‘street' voluntary agencies or outreach workers will be the first point of contact, and such agencies can be important sources of information, needles, and support for the opiate user. Although methadone is often seen as one of the major attractions of engaging with services, the provision of health-care screening as well as legal and social advice can also be useful facilities to offer.

Attainment of either maintenance or abstinence may be achieved using a range of pharmacological and psychosocial interventions, with the nature of prescribing and counselling determined as much by clients and their current needs as by the agency's treatment philosophy.

Pharmacological interventions for opiate users: maintenance and withdrawal

Methadone may be used as substitute opiate drug, prescribed long term with the aim of achieving stable (non-injecting) opiate dependence (methadone maintenance) or it may be prescribed in the short term to aid withdrawal. In the latter case, a methadone mixture (usually linctus) is prescribed in a reducing dose over 10 to 21 days. Assessing the methadone dose equivalent of reported street heroin use is difficult because of the reliance on self-report and the variable purity of illicit heroin. Broadly speaking, 30 to 40 ml of 1-mg/ml mixture is approximately equivalent to 0.5 g of street heroin. Methadone gives a different urine drug screen test result from heroin with both immunoassay and chromatographic drug screening, thereby allowing non-prescribed opiate use to be identified.

Oral methadone is a cost-effective treatment either as outpatient maintenance or as a means of in- or outpatient detoxification through dose reduction. Studies suggest that a minimum effective dose in excess of 60 mg/day is required to optimize the benefit from maintenance treatment (recommended doses for substitute prescribing are above 50 mg/day), and significantly higher doses will be used in the treatment of many addicts (usual range 40–100 mg/day). However, it must be remembered that these doses are potentially fatal if taken by individuals without tolerance to the effects of opiate drugs.

The benefits of methadone treatment are as follows:

  • reduced rates of injecting drugs
  • reduced rates of other illicit drug use
  • reduced rates of criminal activity
  • reduction in suicide/overdose
  • allows treatment contact with possibilities of further harm reduction.

Whilst methadone has been shown to be protective against suicide, it is worth noting that there are now proportionately more fatal overdoses involving opiates than 20 years ago. Other substitute opiates such as buprenorphine, dihyrocodeine, and even diamorphine itself have also been used, although problems of diversion of prescribed drugs and risks of continued injecting make the routine prescribing of injectable preparations of diamorphine and other opiates contentious. Clinicians in all specialties should be aware of the misuse potential for all opiate-containing analgesics to develop into iatrogenic dependence. Repeat prescriptions of such analgesics should be carefully reviewed, especially when some preparations may involve the consumption of dangerous amounts of paracetamol.

Substitute prescribing in isolation is of limited efficacy. Like insulin treatment for diabetes in the absence of other lifestyle changes, such as diet and stopping smoking, the effectiveness of methadone in the treatment of opiate dependence will be enhanced by the use of psychosocial support encouraging appropriate behavioural change. Methadone is not a treatment on its own, but encourages engagement with services and forms one part of a multidisciplinary psychosocial pharmacological treatment package.

Management of opiate withdrawal

Although a slow reduction in the dose of a full agonist (or a partial agonist such as buprenorphine) may be used to detoxify dependent users, other methods are now available. The a2 agonists clonidine and lofexidine may also be used to alleviate the distress associated with the central noradrenergic hyperactivity that is responsible for many of the symptoms of opiate withdrawal. The dose of lofexidine should be titrated against the symptoms and signs of withdrawal, while being careful to avoid hypotensive episodes. Lofexidine may be used in both outpatient and inpatient settings; it can significantly reduce the discomfort of withdrawal and is as effective in opiate withdrawal as methadone.(23,24) Lofexidine should be considered as the preferred non-opiate method of assisting opiate withdrawal and can safely be used in conjunction with benzodiazepines and simple analgesics. Withdrawal may also be hastened by administering the long-acting opiate antagonist naltrexone, which ‘kicks' the addict into intense but shorter-lived withdrawal during which symptomatic relief may be given with clonidine and benzodiazepines.(25) In others this precipitant withdrawal is speeded up even further, with the detoxification procedure being completed under general anaesthetic in about 24 h, although this is not without risk.(26) In the future, the use of buprenorphine and the long-acting L-a-acetyl methadol (LAAM) as substitute opiates for long-term maintenance may become more widespread.

Prescribing drugs to opiate addicts

In the United Kingdom all doctors may prescribe methadone for the treatment of dependence and other opiates for analgesia or other clinical indications except dependence. Only doctors in possession of a Home Office license are able to prescribe heroin for the treatment of dependence. In recent years there has been growing concern over the diversion of licitly prescribed methadone to the illicit ‘grey' market, with such diversion contributing to many of the deaths related to methadone (i.e. in non-tolerant users). Prescriptions for abusable drugs like methadone may contain directives that determine how and when the prescription is dispensed by the pharmacist, and such considerations may limit the diversion of such drugs. For example, the prescription may dictate that the drug is dispensed daily from a named pharmacist or, as is increasingly the case in some areas, methadone is prescribed so that it is taken on site in the pharmacy (supervised administration) or is administered daily from a specialist clinic. Liaison between the pharmacist, the general practitioner, and the specialist is likely to become more important as these shared-care approaches become more commonplace. Supervised daily consumption of methadone and the integration of primary care in treatment delivery to drug users are both recommendations laid out in new United Kingdom government guidelines for the management of drug misuse (the ‘Orange Guidelines').(27)

The range of service providers and the impact of treatment

Those who experience problems with opiates may present to wide range of professionals within the health-care, social, and legal systems. The range of treatment options available within statutory and non-statutory agencies will vary, as will the provision of either maintenance or detoxification for opiate dependents depending upon differing treatment philosophies and treatment settings. Partly in response to this diversity of resource provision, an ongoing multicentre prospective outcome study (National Treatment Outcome Research Study) was set up in 1995 to compare the impact of different treatment approaches on subsequent drug use as well as upon psychosocial and physical outcomes. Preliminary results(28) suggested that all four types of intervention (residential rehabilitation, inpatient drug dependency units, methadone maintenance, and reduction) led to reductions in illicit drug use and criminal activity as well as reductions in injecting and sharing behaviours. Least impact was noted on heavy alcohol consumption, which is a particular problem in those with hepatitis C. Recent results from the same group suggest that for every extra £1 spent on treatment, there is a return of more than £3 in cost savings associated with lower levels of victim costs of crime and reduced demands upon the criminal justice system.

Psychological approaches

There are numerous psychological approaches that are currently used in the management of substance misusing individual including cognitive-behavioural therapy, relapse prevention, and psychotherapy (individual, family, and group). The most influential approach in recent years has been the relapse prevention model,(29) which includes identification of cues or triggers for craving (often people, places or paraphernalia, or a certain mood state such as boredom or stress) and learning techniques (distraction, relaxation, imagery) to handle high-risk situations. Recently, motivational interviewing, based on the work of Miller in the United States, has become increasingly popular. It aims to move the client along a ‘cycle of change'(30) from pre-contemplator (no interest in changing current using behaviour) to contemplator, and then to determination and action without confrontation.(31) MotivationaI interviewing is based on five key principles that have utility within the fields of both addiction and eating disorders, but may also be used in any aspect of the doctor–patient relationship where the patient is ambivalent about implementing a change that in the doctors opinion would be beneficial. The five principles are:

  • express empathy
  • help the client to see discrepancies in their behaviours
  • avoid argument
  • roll with resistance
  • support the patient's sense of self-efficacy.

This is very different from the usual paternalistic and authoritarian approach on which doctors are reared. It is not enough for doctors to expect patients to do something just because the doctor tells them to do it. People only successfully change their behaviours when they perceive that they are able to (perceived competence) and that they will be better for it. Motivational interviewing is a technique that all health-care professionals could utilize to great therapeutic effect, and we strongly recommend anyone interested in improving their ability to assist any of their clients to implement change in a successful manner to read the referenced text.(31) Involvement with Narcotics Anonymous and support groups such as Mainliners should be encouraged.

Physical approaches

Many addicts, especially those who are homeless, do not engage with or have access to primary health care services. High levels of physical and psychiatric morbidity may go undetected or untreated, and increasingly local drug services are finding themselves as stopgap providers of basic medical care ensuring adequate nutrition, contraception, screening, and check-up facilities. Shared care between drug agencies and primary care should be encouraged, with special attention focused on provision of hepatitis testing and vaccination to all users.

Social and educational support

The drug user may stand alone, but all available potential supports should be considered whether family, friends, or support agencies such as Narcotics Anonymous. Educating the drug user about safe practices and harm-reduction techniques is important, as is appropriate liaison with other agencies such as social services or voluntary sector supports. Therapeutic communities and ‘concept houses' based on a religious or abstinent theme offer longer-term care.

Special groups

Young people

Young people with opiate problems often have other emotional and/or behavioural problems, and frequently fall between the adult and child psychiatric services as well as the addiction services, compounding difficulties in the delivery of service. In addition to the absence of a dedicated service for young people with substance misuse problems, there is the added problem of engaging this group with services. There is a twofold need to break down the ‘us and them' barrier at the patient–doctor and the child–adult level. Service delivery is further compounded by the need to address developmental issues, cognitive and emotional immaturity, education rather than employment problems, and the greater importance of the family and child protection issues. These issues are uncommon in the adult addiction service and this points to the need for the development of a new skill base. Such a service should be comprehensive, competent, child centred, and lawful. Separation of such a service from adult providers would also assist in preventing experienced drug users from influencing more naive users. Ultimately a tiered approach would appear appropriate, since it would allow maximum utility of current services and focused development of new services. Generic services in primary health care could provide accurate screening with initial referral to youth-oriented services within existing departments. Beyond this, referral to specialist and super-specialist regional services could be employed to provide secure environments with the option of residential rehabilitation and therapeutic communities. Full and accurate assessment will be the key issue, with the adage of history, examination, and special investigations being as valid here as elsewhere in medicine. It will only be through early identification and accurate assessment that this vulnerable group will be accessible to service providers. Once engaged they will be able to receive the full range of possible therapies from family work and cognitive-behavioural therapy to pharmacotherapy and self-help groups.

Pregnancy

Maternal opiate use abuse may harm both mother and fetus with damage mediated through the bio-psychosocial consequences of drug use. For the injecting drug user, continued exposure through risk behaviours to pools of infections combined with vertical transmission makes intervention in this group of paramount importance. Increased rates of stillbirth, premature birth, antenatal complications, low birth weight, and neonatal withdrawal are all associated with maternal opiate use, through the pharmacological and lifestyle consequences of drug use. In considering the management of the pregnant drug user, liaison between the primary health care team (especially if also the prescriber) and the drug and pregnancy services is paramount to promote both engagement and compliance with treatment.

General aims of managing the pregnant drug user

  • Engage the patient.
  • Maintain contact with the patient.
  • Promote the health and well being of the mother and fetus.
  • Aim to reduce risk-taking behaviours (sharing needles, prostitution).
  • Stabilize on non-injectable alternatives such as methadone.
  • If considering detoxification, this should be done in the middle trimester.
  • Provide good primary health (nutrition) and psychological care.
  • Liaise with obstetric, midwifery, and paediatric teams, and with social services where appropriate.
  • Social stability and provisions for motherhood.
  • Social work/parenting assessment.
  • Ensure that other drug and alcohol behaviours are assessed.
  • HIV and hepatitis screening (vaccination where appropriate).

Stabilization of the mother on an oral substitute drug should always be the initial aim. Where possible, the mother should be encouraged to become abstinent prior to delivery—indeed this is often what both doctor and mother want. However, such a move may not always be in the best interests of the infant and mother, and it may often be more appropriate to keep the mother in contact with services on low-dose maintenance. The long-term outcome in women who enter methadone treatment programmes during pregnancy is better in terms of their pregnancy, childbirth, and infant development, irrespective of continuing illicit drug use.(27)

Although there is no clear relationship between maternal methadone dose and the intensity of neonatal withdrawal (or likelihood of experiencing it), the pregnant opiate user should be encouraged to try and reduce the dose since lower doses (15 mg) are probably associated with a reduction in severity of neonatal withdrawals. Benzodiazepines and opiates are slowly metabolized by the newborn infant, so that peridelivery administration may result in hypotonia and respiratory depression. Both opiate and benzodiazepine dependence in the mother may be associated with protracted withdrawal syndromes in the infant, with the risk of seizures. There is some evidence to suggest that transferring the pregnant mother onto buprenorphine during the second trimester is associated with lower rates of neonatal withdrawal. Methadone is not a contraindication to breast feeding, although there is wide variation in local recommendations. Issues such as maternal nutritional and viral status also need to be taken into account when deciding whether breast feeding is appropriate.

Prisoners

About one-third of remand prisoners have a substance abuse dependency problem, most commonly alcohol and opiates. Access to illicit substances is not prevented by imprisonment; indeed some users may increase their ‘habit' while in prison. Poor levels of identification on screening at entry and as yet inadequate prison treatment services and court diversion schemes for drug-dependent offenders mean that their considerable needs will continue to be unmet. Education and good primary health care are vital. Recent interest in drug treatment and testing orders may allow those dependent users who are convicted of crimes associated with acquisitive offending to receive a treatment order as opposed to a custodial sentence.

Comorbid clients

There are high rates of comorbidity of personality disorders, depression, and anxiety disorders among opiate users, with the severity of premorbid pathology being an important determinate of outcome.(32) Appropriate assessment and treatment of depressive disorders is important in reducing relapse rates and maintaining engagement, remembering that suicide accounts for a high percentage of deaths in opiate users. Again, liaison with adult mental health teams is important.

HIV-positive addicts

Reducing high-risk behaviours by those with HIV is important in limiting the spread of the disease. Stabilization on methadone with abstinence from injecting, needle-sharing, and unprotected sex should be encouraged. Liaison with medical and psychiatric services is important.

Outcome

Outcome in opiate dependence is not unitary. It is a dynamic process with bio-psychosocial facets. Outcome parameters may include the individual's level of alcohol and drug use, his or her personal and social functioning, and the impact upon public health and safety. Figures will depend on the particular population of users that is followed up and on the level of intervention they received. Regarding treatment contact samples, what is clear is that longer treatment contacts are associated with better outcomes.(33) It is thought that methadone treatment has to continue for at least 2 years for significant gains to be made, although earlier health benefits may be seen. Generally, the greater the range of treatment services provided (health care, family therapy, cognitive-behavioural therapy, etc.), the better is the outcome.(34) Abstinence rates following treatment vary widely, but 10 to 40 per cent of treated patients would still be drug free at 6 months.(35) The majority of those who relapse following treatment do so within 3 to 4 months of discharge. The greater the severity of pretreatment psychopathology and dependence the worse is the outcome. Suicide and accidental overdose account for between one-third and half of all death of opiate addicts, with risk factors including alcohal use, recent dropout from treatment, and social isolation. A 22-year follow-up of 128 heroin addicts revealed that 43 had died (18 due to drug over-dose), with annual mortality running between 1 and 2 per cent, and an excess mortality ratio of about 12.(36) Among the strongest correlates of mortality in this group are level of disability, heavy alcohol use, heavy criminal involvement, and tobacco use.

Long-term follow-up studies suggest that eventual cessation of opiate use is a very slow process and becomes increasingly unlikely if users continue into their late thirties.

Chapter References

  1. Simonato, M. (1996). The neurochemistry of morphine addiction in the neocortex. Trends in Pharmacological Science, 17, 410–15.

  2. Strang, J., Griffiths, P., and Gossop, M. (1997). Heroin in the United Kingdom: different forms, different origins, and the relationship to different routes of administration. Drug and Alcohol Review, 16, 329–37.

  3. Wolff, K., Farrell, M., Marsden, J., et al. (1999). A review of biological indicators of illicit drug use, practical considerations and clinical usefulness. Addiction, 94, 1279–98.

  4. Blackwell, J. (1983). Drifting, controlling and overcoming: opiate users who avoid becoming chronically dependent. Journal of Drug Issues, 13, 219–35.

  5. Zinberg, N. (1984). Drug, set and setting: the basis for controlled intoxicant use. Yale University Press, New Haven, CT.

  6. Parker, H., Burry, C., and Eggington, R. (1998). New heroin outbreaks amongst young people in England and Wales. Police Research Group, Home Office, London.

  7. Crawford, V. (1997). Injecting drug use. Current Opinions in Psychiatry, 10, 215–19.

  8. Stimson, G.V. (1995). AIDS and injecting drug use in the UK, 1987–1993: the policy response and the prevention of the epidemic. Social Sciences and Medicine, 41, 699–716.

  9. Hunter, G.M., Donoghue, M.C., and Stimpson, G.V. (1995). Crack use and injection on the increase among injecting drug users in London. Addiction, 90, 1397–1400.

  10. Power, K.G., Markova, I., Rowlands, A., McKee, K.J., Anslow, P.J., and Kilfedder, C. (1992). Intravenous drug use and HIV transmission amongst inmates in Scottish prisons. British Journal of Addictions, 87, 35–45.

  11. Fingerhood, M.I., Jasinski, D.R., and Sullivan, J.T. (1993). Prevalence of hepatitis C in a chemically dependent population. Archives of International Medicine, 153, 2025–30.

  12. Best, D., Lehmann, P., Marsden, J., Farrell, M., and Strang, J. (1999). Eating too little, smoking and drinking too much; wider lifestyle problems among methadone maintenance patients. Addiction Research, 6, 489–98.

  13. Powis, B., Strang, J., Griffiths, P., et al. (1999). Self reported overdose among injecting drug users in London: extent and nature of the problem. Addiction, 94, 471–8.

  14. Gossop, M., Griffiths, P., Powis, B., Williamson, S., and Strang, J. (1996). Frequency of non-fatal heroin overdose. British Medical Journal, 313, 402.

  15. Rounsaville, B.J., Kosten, T.R., Weissman, M.N., and Kleber, H.D. (1986). Prognostic significance of psychopathology in treated opiate addicts: a 2.5 year follow up study. Archives of General Psychiatry, 43, 739–45.

  16. Robins, L.N. and Reiger, D.A. (ed.) (1993). Psychiatric disorders in America: the Epidemiologic Catchment Area Study. Free Press, New York.

  17. Lloyd, C. (1998). Risk factors for problem drug use: identifying vulnerable groups. Drugs: Education, Prevention and Policy, 5, 217–32.

  18. Hall, W. and Farrell, M. (1997). Comorbidity of mental illness with substance misuse. British Journal of Psychiatry, 171, 4–5.

  19. Frischer, M., Bloor, M., Goldberg, D., Clark, J., Green, S., and McKeganey, N. (1993). Mortality among injecting drug users: a critical reappraisal. Journal of Epidemiology and Community Health, 47, 59–63.

  20. Caplehorn, J. and Drummer, O.H. (1999). Mortality associated with New South Wales methadone programs in 1994: lives lost and saved. Medical Journal of Australia, 170, 104–9.

  21. Hammersley, R., Lavelle, T., and Forsythe, G.A. (1990). Buprenorphine and temazepam abuse. British Journal of Addictions, 85, 301–33.

  22. Ling, W., Charuvastra, C., Collins, J.F., et al. (1998). Buprenorphine maintenance treatment of opiate dependence: a multicentre randomised clinical trial. Addiction, 93, 475–86.

  23. Bearn, J., Gossop, M., and Strang, J. (1996). Randomised double blind comparison of lofexidine and methadone in the inpatient treatment of opiate withdrawal. Drug and Alcohol Dependence, 43, 87–91.

  24. Strang, J., Bearn, J., and Gossop, M. (1999). Lofexidine for opiate detoxification: a review of recent randomised and open controlled trials. American Journal of Addictions, 8, 366–77.

  25. Kleber, H.D., Topazian, M., Gaspari, J., et al. (1987). Clonidine and naltrexone in the opiate treatment of heroin withdrawal. American Journal of Drug and Alcohol Abuse, 13, 1–17.

  26. Bearn, J., Gossop, M., and Strang, J. (1999). Rapid opiate detoxification treatments: a review. Drug and Alcohol Review, 18, 75–81.

  27. Department of Health (1999). Drug misuse and dependence: guidelines on clinical management. HMSO, London.

  28. Gossop, M., Marsden, J., Stewart, D., et al. (1997). The NTORS in the UK. Six month follow up outcomes. Psychology of Addictive Behaviours, 11, 324–37.

  29. Marlatt, G.A. and Gordon, J.R. (ed.) (1985). Relapse prevention: maintenance strategies in the treatment of addictive behaviour. Guilford Press, New York.

  30. Prochaska, J.O. and Di Clemente, C.C. (1986). Towards a comprehensive model of change. In Treating addictive behaviours: process of change (ed. W.R. Miller and N. Heather). Plenum Press, New York.

  31. Miller, W. and Rollnick, S. (1991). Motivational interviewing. Guilford Press, New York.

  32. Rounsaville, B.J., Wiseman, M.M., Kleber, H., and Wilber, C. (1982). Heterogeneity of psychiatric diagnosis in treated opiate addicts. Archives of General Psychiatry, 39, 161–6.

  33. Simpson, D., Joe, G., and Brown, B. (1997). Treatment retention and follow up outcomes in the Drug Abuse Treatment Outcomes Study (DATOS). Psychology of Addictive Behaviours. 11, 294–307.

  34. McLellan, A.T., Arndt, I.O., Metzger, D.S., Wood, G.E., and O'sBrien, C.P. (1993). The effects of psychosocial services in substance abuse treatment. Journal of the American Medical Association, 269, 1953–96.

  35. McLellan, A.T., Alterman, A.I., Metzger, D., et al. (1994). Similarity of outcome predictors across opiate, cocaine and alcohol treatments: role of treatment services. Journal of Consulting and Clinical Psychology, 62, 1141–58.

  36. Oppenheimer, E., Tobutt, C., Taylor, C., and Andrew, T. (1994). Death and survival in a cohort of heroin addicts from London clinics: a 22 year follow up study. Addiction, 89, 1229–1308.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.3 Disorders relating to the use of amphetamine and cocaine

4.2.3 Schizophrenia: a conceptual history

4.2.3.3 Disorders relating to the use of amphetamine and cocaine

Nicholas Seivewright

Introduction
Clinical features
 | Are amphetamine and cocaine addictive?
 | Classification
Diagnosis
Epidemiology
Aetiology
Course and prognosis
 | Course
 | Other drug use
 | Prognosis
 | Complications
Treatment
 | Evidence
 | Management
Prevention
Chapter References

Introduction

Amphetamine and cocaine are classed as stimulant drugs, although the distinction between stimulants and depressants can be criticized on the grounds that the same drug may have both actions in turn.(1) This does indeed occur with amphetamine and cocaine, but the initial desired effects are increased energy and activity, along with elevation in mood. These effects appear to be mainly due to the enhanced central transmission of dopamine and noradrenaline (norepinephrine), with a similar enhancement of serotonin playing a less certain role.

Pharmaceutical preparations of amphetamine were previously widely used for the treatment of depression and obesity, and until the 1970s most misuse of the drug related to such medications. In the period since then of increasing recreational drug use, the powder preparation of ‘street' amphetamine (commonly known as ‘speed' or ‘whizz') has largely displaced the pharmaceutical forms to become one of the most common drugs of misuse in many countries. The powder is typically very impure and constitutes a racemic mixture of D- and L-isomers, with the L-form being relatively inactive. In some countries a more potent street preparation of methylamphetamine is encountered, known as ‘ice'. The various forms of the drug may be misused by swallowing (either on its own or in a drink), snorting, or injecting.

The coca shrub is indigenous to several countries in South America, where it is traditional to chew the leaf. Use of the derived cocaine powder has spread to the United States and elsewhere, again most notably since the 1970s. The powder may be injected, sometimes along with heroin, by polydrug users, but probably the best-known usage is by snorting, the image of which became associated with successful executive lifestyles. Cocaine has become more dangerous as usage has gradually transferred in many countries to the ‘crack' form, which is made from cocaine hydrochloride powder in a simple chemical process, and is more potent in its effects and withdrawal effects. Very rapid increases in blood levels of the drug can be achieved by smoking crack, and this is the usual route, although it is injected by committed intravenous drug users.

Of the two drugs, cocaine has generally been much more investigated than amphetamine in terms of epidemiology, effects, and treatment approaches, while there has been a particular interest in the links between amphetamine use and a psychosis resembling schizophrenia.

Clinical features

The effects and withdrawal effects of amphetamine and cocaine can be considered together, as the main features are equivalent. However, amphetamine has a slower onset of action than cocaine and a longer elimination half-life, while crack is the most quickly absorbed of the cocaine preparations. This is reflected not only in the generally more intense effects of cocaine than amphetamine, but in the timescales involved. Thus an amphetamine user may experience desired effects, unwanted mental effects, and withdrawal features over the course of a few days, while a crack user can report the same sequence occurring in a matter of hours or even less. The main effects and withdrawal effects of these two stimulant drugs are shown in Table 1.

Table 1 Effects and withdrawal effects of amphetamine and cocaine

The list of effects can be seen as merging from the desired to the undesired. On the whole, these drugs are taken in situations where stimulation is the aim, with sleep not wished for and eating regarded as a hindrance. Mood is elevated, but characteristically this progresses to suspicion, in which true paranoid symptoms may be experienced. This is usually recognized by the individual as indicating that the episode of use should be terminated, but if use persists symptoms may become severe, or a more confused state develop. After stopping the drugs there are typically withdrawal effects of depressed mood, hyperphagia, and hypersomnia; no consensus exists as to whether such features are best viewed as ‘rebound' symptoms, a truer withdrawal syndrome, or simply users catching up on sleeping and eating after a period without either.

Such withdrawal features have been delineated most closely in relation to cocaine. A three-stage process has been described:(2) initially agitation, anorexia, and acute craving; second, excessive tiredness, depression, and hyperphagia; finally, a normalization of most features, but a return of craving when triggered by environmental cues. This was the description before the escalation in crack use, and it is widely held that depression, craving, and agitation in particular are much more severe with this form of the drug. While environmental cues are clearly relevant in precipitating the use of any drug, a powerful surge of craving on encountering situations associated with previous use appears particularly characteristic of cocaine and crack.(3) The three-stage description of withdrawal features suggests that this phenomenon may occur after months or even years of abstinence.

Are amphetamine and cocaine addictive?

It is commonly observed that amphetamine and cocaine are non-addictive, or cause psychological but not physical dependence. Such observations rest on a distinction in which the condition of addiction, or physical dependence, requires visible bodily withdrawal symptoms, but critics claim that this is of limited meaning now that there is an understanding of the neurobiological basis of drug withdrawal states. The current classification systems do retain some distinctions between physical and psychological dependence, and the issue is largely one of definition and semantics. The credibility of the label ‘non-addictive' is certainly tested when individuals are encountered who have injected amphetamine 10 or more times every day for many years, or who spend vast amounts of money using crack in a highly compulsive manner.

Classification

Table 2 shows the classification within ICD-10 and DSM-IV of disorders that may relate to the use of cocaine. In both systems the same diagnoses can be applied to amphetamine, in ICD-10 within a category ‘other stimulants'.

Table 2 Classification of disorders relating to cocaine in ICD-10 and DSM-IV

Importantly, the list of diagnoses in ICD-10 is a standard one to be used across all psychoactive substances, with the second digit of the code number simply changed according to substance, and so the list itself does not imply that all those conditions can be caused by amphetamine or cocaine. The DSM-IV listing is somewhat more specific, in that the diagnoses are selected from a wider general list of conditions which can apply to the range of substances. In this way the DSM-IV classification recognizes that cocaine and amphetamine can produce states of dependence and withdrawal, as well as psychosis, affective disorders, and the other conditions included. In both systems there are some more specific subcategories such as intoxication with perceptual disturbances, and categories for ‘other' or ‘unspecified' substance-related conditions.

Diagnosis

The use of amphetamine or cocaine can be detected by drug screening of a plain urine sample. Laboratory testing is the usual option, while instant testing kits of high specificity and sensitivity are also available. The importance of urine testing as a relatively simple procedure to employ, in any setting, in cases where drug use is suspected must be emphasized, as it is surprisingly often neglected. A limitation of this method, however, is that most drugs of misuse only remain detectable in urine for a few days at maximum, and with cocaine this may be as little as 24 h. In contrast, most drugs stay in the hair for as long as that is present. Although this method of hair analysis has the advantage that drug use may be detected over the period during which hair has grown, it has not been incorporated into routine clinical practice.(4)

Clearly self-reports of drug use are often reliable, especially when it is known that they are to be backed up by testing, but a history may be unavailable in, for example, psychotic states. Testing is therefore indicated, although there may be particular problems of compliance. Where a positive result is obtained in a patient with a psychiatric condition, it is important to realize that drug use may be incidental rather than necessarily causative.(5)

Epidemiology

In most countries, the use of illicit drugs is most common among those of young age, male gender, and lower socio-economic status, in areas with high rates of other social problems. Stimulant use in general reflects this, although of the drugs of misuse, cocaine has been exceptional in the extent of usage by more affluent individuals. With cocaine snorting by that group generally in decline, the transition to the crack form appears to have brought cocaine more into line with other drugs, in terms of the users's general characteristics.

The biggest epidemic of cocaine use outside South America has been in the United States, where it peaked in the mid-1980s.(6,7) Household surveys at that time estimated that approximately one-tenth of the population had used the drug; the same epidemiological method has charted the subsequent general decline in occasional use, but an increase in more dependent use of crack. Cocaine use in other countries does not appear to have spread as widely as was predicted from experience in the United States. In Australia, the population prevalence of cocaine use has remained at around 2 per cent, much of it among inner-city polydrug users,(8) and the United Kingdom picture is similar. Among other factors, it is considered that a rapid rise in cocaine problems is relatively unlikely in countries where there is an established ready availability of amphetamine, as a similar and generally cheaper drug.

Even in areas where it is known that stimulant use is common, such users tend to present relatively rarely to treatment services. This relates to the priority that is generally given to opiate misusers and methadone treatment, and is an important issue for service planners—it also has the effect that treatment statistics will always particularly underestimate stimulant problems. In the United Kingdom, consistently more individuals who are using amphetamine and cocaine as secondary drugs rather than main drugs of preference present to services. Therefore, such statistics in turn overestimate polydrug use, although it is clear from all sources that stimulant users do commonly take other drugs, notably sedatives of various kinds to alleviate withdrawal effects (see the section on course and prognosis below).

Aetiology

Broadly the same familial, social, and psychological factors are relevant in the aetiology of amphetamine and cocaine misuse as in other forms of drug misuse. Overall, approximately two-thirds to three-quarters of drug misusers have an underlying personality disorder,(9) usually of the antisocial type, but the figure has been found to be somewhat lower for stimulant misusers than for those dependent on opiates.(10) This may be partly methodological, to do with the difficulty in distinguishing true personality characteristics from behaviours inherent in the activity of highly dependent drug misuse, but is probably also a reflection of the use of stimulant drugs by a generally broader population.

Course and prognosis

Course

A far greater proportion of amphetamine and cocaine misuse than opiate misuse is recreational in nature, with few significant complications occurring. It is assumed that the vast majority of those who are identified in school and teenage surveys as having used stimulants simply give them up in due course, although little systematic data is available. Complications and involvement with treatment services are more likely where there is dependent usage, and there may be psychiatric contact in episodes of psychosis. A very small proportion of amphetamine injectors progress to high-dose daily usage, while the heavy use of cocaine appears to be less sustainable and is therefore usually periodic in nature.

Other drug use

After being stimulated with amphetamine or cocaine, many individuals will use sedative drugs such as alcohol, benzodiazepines, or cannabis to ‘come down' from their drug. Increasingly heroin is being used for this purpose, sometimes to the point of becoming dependent on the opiate, and even requiring methadone treatment. The use of cocaine in particular is commonly encountered as a secondary form of drug misuse in methadone patients,(11) with some individuals appearing to switch their preferred illicit drug from heroin to cocaine when treatment is established.

Prognosis

The drug misuse literature in general would suggest that stimulant use is more likely to progress and become problematic in individuals with associated personal or social difficulties, or psychiatric disorder including personality disorder.(9) There is limited evidence from studies of cocaine misuse treatment that prognosis may be better in women,(12) or when a ‘significant other' participates in treatment.(13)

Complications

Many of the complications of amphetamine and cocaine misuse are complications of drug misuse in general, including those related to injecting. The range includes general physical decline, weight loss, dental problems, infective complications ranging from abscesses to hepatitis and infection with the human immunodeficiency virus (HIV), reduced fetal growth in pregnancy, mood disturbances, and various social problems. Complications in the following areas are somewhat more specific to stimulant misuse:

  • cardiovascular—hypertension, arrhythmias, myocardial infarction, cerebrovascular accident
  • obstetric—premature labour, placental abruption
  • psychiatric—anxiety, depression, aggressive behaviours, psychosis.

The cardiovascular problems relate to increased catecholamine secretion produced by stimulants, and were seen at a high rate in the United States cocaine epidemic.(14) With obstetric complications, it is difficult to separate the effects of drugs from other risk factors such as poor diet, smoking, or adverse social conditions, but there appears to be a particular link between stimulants and placental abruption.(15) There are also various psychiatric disorders that are particularly associated with amphetamine and cocaine misuse.

Anxiety is common in relation to the agitation produced by the drugs, while depression is a classic withdrawal effect. An assessment of the true significance of these features therefore requires withdrawal from drugs, while in acute presentations both can be extremely distressing, often requiring pharmacological treatments (see below). Aggressive behaviour may be due to an underlying personality disorder, but it is also characteristic of withdrawal from crack cocaine where severe craving is experienced. Psychosis is such a well-known complication of stimulant misuse that one possible problem is that of overdiagnosis.(5) Psychosis produced by amphetamine usually lasts longer than that due to cocaine, but in either case symptoms can be expected to subside if drug use ceases. A diagnosis of drug-induced psychosis is therefore dubious if definite psychotic symptoms persist when urine drug screens have become negative, although there is no consensus as to the stage at which an alternative diagnosis such as schizophrenia needs to be made.(16)

Treatment

Evidence

There is little evidence in support of any specific clinical treatment in amphetamine and cocaine misuse. The majority of studies are from the United States and concern cocaine, many investigating those medications that may alleviate withdrawal effects.(6,7) Some positive findings have been reported, mainly from uncontrolled studies, relating to the use of the dopaminergic agents bromocriptine and amantadine, and also fluoxetine and other medications. Most studied has been desipramine, with a meta-analysis indicating some benefit in promoting abstinence from cocaine.(17) Inpatient programmes and psychological treatments basically represent modifications of those approaches used across all forms of drug misuse.

Management

Faced with the severe limitations in treatment for these forms of drug misuse that have high morbidity and mortality, drug services have had to consider how best to achieve some benefits in terms of practical management.(18) The factors that appear important in such provision are:

  • specific outreach programmes
  • harm-reduction approaches
  • rapid response where necessary
  • targeted use of pharmacological treatments
  • admission in severe cases.

To engage stimulant users at all can require specific outreach aimed at the subcultural groups in whom usage is common. Basic harm-reduction measures must be offered, including drug information, education about health risks, advice to reduce damaging injecting practices, and the provision of clean injecting equipment. Counselling of a supportive or more behavioural kind may be provided by various types of agency.

The periodic nature of stimulant problems means that rapid response can be important, for instance in states of acute crack withdrawal or psychiatric disturbance. Use of tranquillizers and antipsychotic medications may be necessary for various presentations, while fluoxetine appears to be increasingly favoured over other antidepressants, due to a possible anticraving effect and good acceptability. Inpatient admission is required relatively frequently in cases where no long-term measure is able to make much impact between acute crises. The possibility of any substitute prescribing in stimulant misuse is highly controversial, with some services seeing a role for oral dexamphetamine in heavily dependent amphetamine users experiencing extreme problems from injecting.(19)

Drug-induced psychosis

The two aspects of management of this complication are the treatment of psychotic symptoms and the withdrawal of the drug which is thought to be causative. The latter can be very problematic other than as an inpatient, and is not guaranteed even then. In practice, ongoing semi-psychotic states in individuals who have not completely stopped drug use are common, and treatment may have to be attempted in such circumstances. The use of antipsychotic medications does not differ significantly from that in psychoses not produced by drugs.

Prevention

The prevention of drug misuse lies largely outside the clinical domain, in the areas of education and enforcement. One experimental clinical development in cocaine misuse is a vaccine whereby limited exposure produces anticocaine antibodies to subsequently block the drug's effects.(20)

Chapter References

  1. Nutt, D.J. (1996). Addiction: brain mechanisms and their treatment implications. Lancet, 347, 31–6.

  2. Gawin, F.H. and Kleber, H.D. (1986). Abstinence symptomatology and psychiatric diagnoses in cocaine abusers: clinical observations. Archives of General Psychiatry, 43, 107–13.

  3. Weddington, W.W., Brown, B.S., Haertzen, C.A., et al. (1990). Changes in mood, craving, and sleep during short-term abstinence reported by male cocaine addicts. Archives of General Psychiatry, 47, 861–8.

  4. McPhillips, M.A., Strang, J., and Barnes, T.R.E. (1998). Hair analysis. New laboratory ability to test for substance use. British Journal of Psychiatry, 173, 287–90.

  5. Poole, R. and Brabbins, C. (1996). Drug induced psychosis. British Journal of Psychiatry, 168, 135–8.

  6. Withers, N.W., Pulvirenti, L., Koob, G.F., and Gillin, J.C. (1995). Cocaine abuse and dependence. Journal of Clinical Psychopharmacology, 15, 63–78.

  7. Nathan, K.I., Bresnick, W.H., and Batki, S.L. (1998). Cocaine abuse and dependence. Approaches to management. CNS Drugs, 10, 43–59.

  8. Hando, J., Flaherty, B., and Rutter, S. (1997). An Australian profile on the use of cocaine. Addiction, 92, 173–82.

  9. Seivewright, N. and Daly, C. (1997). Personality disorder and drug use: a review. Drug and Alcohol Review, 16, 235–50.

  10. Verheul, R., van den Brink, W., and Hartgers, C. (1995). Prevalence of personality disorders among alcoholics and drug addicts: an overview. European Addiction Research, 1, 166–77.

  11. Rawson, R.A., McCann, M.J., Hasson, A.J., and Ling, W. (1994). Cocaine abuse among methadone maintenance patients: are there effective treatment strategies? Journal of Psychoactive Drugs, 26, 129–36.

  12. Kosten, T.A., Gawin, F.H., Kosten, T.R., and Rounsaville, B.J. (1993). Gender differences in cocaine use and treatment response. Journal of Substance Abuse Treatment, 10, 63–6.

  13. Higgins, St., Budney, A.J., Bickel, W.K., and Badger, M.S. (1994). Participation of significant others in outpatient behavioural treatment predicts greater cocaine abstinence. American Journal of Drug and Alcohol Abuse, 20, 47–56.

  14. Galanter, M., Egelko, S., De Leon, G., Rohrs, C., and Franco, H. (1992). Crack cocaine abusers in the general hospital: assessment and initiation of care. American Journal of Psychiatry, 149, 810–15.

  15. Hulse, G.K., Milne, G., English, D.R., and Holman, C.D.J. (1997). Assessing the relationship between maternal cocaine use and abruptio placentae. Addiction, 92, 1547–51.

  16. Flaum, M. and Schultz, S.K. (1996). When does amphetamine-induced psychosis become schizophrenia? American Journal of Psychiatry, 153, 812–15.

  17. Levin, F.R. and Lehman, A.F. (1991). Meta-analysis of desipramine as an adjunct in the treatment of cocaine addiction. Journal of Clinical Psychopharmacology, 11, 371–8.

  18. Seivewright, N. (1999). Treatment of non-opiate misuse. In Community treatment of drug misuse: more than methadone, Chapter 4. Cambridge University Press.

  19. Bradbeer, T.M., Fleming, P.M., Charlton, P., and Crichton, J.S. (1998). Survey of amphetamine prescribing in England and Wales. Drug and Alcohol Review, 17, 299–304.

  20. Fox, B.S. (1997). Development of a therapeutic vaccine for the treatment of cocaine addiction. Drug and Alcohol Dependence, 48, 153–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.4 Disorders relating to the use of phencylidine and hallucinogens

4.2.3 Schizophrenia: a conceptual history

4.2.3.4 Disorders relating to the use of phencylidine and hallucinogens

Henry David Abraham

Phencyclidine
 | Introduction
 | Epidemiology
 | Acute physiological effects
 | Adverse effects
 | Phencyclidine delirium
 | Phencyclidine-induced psychotic disorder
 | Phencyclidine abuse, dependence, and organic mental disorder
Hallucinogens
 | Introduction
 | Drug preparations
 | Epidemiology
 | Acute effects
 | Adverse effects
 |  | Panic reaction
 |  | Hallucinogen persisting perception disorder
 |  | Psychosis
Further reading
Chapter References

Phencyclidine

Introduction

Phencyclidine (‘angel dust') is one of a class of arylcyclohexylamine dissociative anesthetics, along with ketamine (see Chapter 4.2.3.6). It was first abused in the United States in New York and San Francisco in the 1960s, but abuse declined when a broad range of unpredictable and adverse complications was noted.(1)

Epidemiology

While use of the unadulterated drug occurs, phencyclidine is more frequently mixed with LSD or cannabis. The drug may be ingested or injected, but more commonly it is smoked or snorted. Data suggest greater use in the United States than in Europe.(2) It traffics under a long and colourful list of street names, possibly reflecting the heterogeneity of its psychobiological effects. It has been suggested that any illicit smoked drug with an unrecognized street name (dust, mist, THC, embalming fluid, inter alia) should be considered phencyclidine until proven otherwise.

Acute physiological effects

The drug has a delayed onset of activity when taken orally. Unlike the major hallucinogens, phencyclidine requires doses in milligrams to be effective, a factor facilitating toxicological identification. When smoked, the onset of its main effects occurs immediately. The drug operates directly and indirectly at a number of receptor sites. The drug has particular affinity for the sigma opioid receptor, and non-competitively blocks the N-methyl-D-aspartate-type excitatory amino acid receptor. Other effects appear to be mediated indirectly by catecholamine release, cholinergic stimulation, and serotonergic receptors.

DSM-IV lists as criteria for acute phencyclidine intoxication the following: acute onset of agitation, belligerence, impaired judgement, nystagmus, hyperacusis, hypertension, tachycardia, numbness, ataxia, dysarthria, rigidity, salivation, seizures, and coma. It is clear from this daunting inventory that impaired judgement is likely to be present beforehand in any person intentionally choosing to abuse this drug.

Adverse effects

Phencyclidine affects not only adults, but fetuses transplacentally and infants by transmission in breast milk. Undisclosed use by pregnant women is detectable in meconium.(3) Exposure to phencyclidine in utero is associated with reduced fetal growth, precipitous labours, and longer hospital stays.(4) Neurological consequences include poor attention, hypertonia, and depressed neonatal reflexes.(5) In vitro studies show that phencyclidine causes inhibited axon outgrowth, degeneration, and death in human fetal cerebral cortical neurones.(6)

Pathophysiological effects of phencyclidine toxicity in adults include hypertension, hyperthermia, opisthotonus, cardiac arrhythmia, seizure, and stroke. Phencyclidine is capable of provoking extreme muscular agitation. This condition of heightened muscular activity has been found to cause rhabdomyolysis and secondary renal failure in 2.5 per cent of users.(7) DSM-IV lists psychiatric effects of phencyclidine including intoxication, delirium, phencyclidine-induced psychotic, mood, and anxiety disorders, and phencyclidine abuse and dependence. A criterion for diagnosis is the emergence of the disorder within a month of drug use. While these disorders have been reported in anecdotes, a substantial clinical characterization exists for phencyclidine delirium and psychosis.

Phencyclidine delirium

Unlike acute intoxication with other hallucinogens, phencyclidine delirium is commonly associated with neurological disturbances. A continuum of effects is noted depending on dose.(8) Psychiatric symptoms occur early in drug use, with stupor and coma occurring later. Shortly after drug use, patients appear confused and ataxic. Analgesia in fingers and toes may be described. Phencyclidine can produce complex hallucinations resembling LSD intoxication. Differentiating the two drugs in emergencies is important, since high-potency neuroleptics, which are useful in phencyclidine toxicity, may exacerbate LSD, while the use of benzodiazepines, helpful in acute LSD toxicity, may disinhibit an assaultive phencyclidine patient. Unlike LSD, phencyclidine is readily identified in routine toxicological screening of blood and urine, but such data may not be readily available. One rapid bedside technique to differentiate the two drugs is the palm sign. The examiner asks the patient to describe the names of all the colours seen in the examiner's outstretch palm. A typical LSD patient reports with misplaced awe a vision of multiple colours and images. A phencyclidine patient simply attacks the hand. Dexterity on the part of the examiner is suggested. Unfocused aggression makes phencyclidine delirium a particularly dangerous disorder. The spectrum of violence includes both suicide and homicide.(9) The technique of ‘talking down' acutely toxic patients is contraindicated. Environmental stimuli should be minimized, and the patient provided with protective supervision. The use of physical restraints is relatively contraindicated because of the potential for rhabdomyolysis.

Specific treatments involve intravenous naloxone to rule out narcotics overdose, activated charcoal to retard any further gastrointestinal absorption, and acidification of the patient's urine with vitamin C, ammonium chloride, cranberry juice, or all three in combination. Once the urine has been acidified, diuresis can be induced with frusemide (furosemide, Lasix). Antihypertensives may be indicated for uncontrolled blood pressure. For agitation high-potency neuroleptics or barbiturates are indicated. Phencyclidine has mixed agonist and antagonist effects at cholinergic receptors. Anticholinergic drugs may precipitate a synergistic reaction with phencyclidine, worsening delirium. Thus, low-potency neuroleptics, tricyclic antidepressants, and the anticholinergic antiparkinsonian drugs should be avoided.

Phencyclidine-induced psychotic disorder

Phencyclidine delirium may evolve into a chronic phencyclidine psychosis that is differentiated from schizophrenia only with difficulty. Alternatively, a phencyclidine delirium may clear, only to be replaced by the insidious onset of a post-phencyclidine psychotic disorder. Because phencyclidine-induced psychosis incorporates both positive (e.g. hallucinations and paranoia) and negative (e.g. emotional withdrawal and motor retardation) schizophrenic symptoms, the drug has been considered a molecular model of the latter illness.(10)

Certain features of phencyclidine psychosis, namely neurological abnormalities, dose-related severity of symptoms, and regularity of the length of illness, are not noted with other psychedelic drugs, leading to the suggestion that phencyclidine psychosis is a toxic drug effect rather than a functional illness. Four classes of agents are reported to help phencyclidine psychosis. They are benzodiazepines, neuroleptics, acetylcholinesterase inhibitors, such as physostigmine, and catecholamine depleters, such as reserpine. Otherwise, treatment considerations are those for phencyclidine delirium. The long-term prognosis for this disorder appears to be poor, according to data from a 10-year follow-up of such patients.(11)

Phencyclidine abuse, dependence, and organic mental disorder

Rhesus monkeys will self-administer phencyclidine in a dose-dependent way,(12) suggesting that repeated abuse in humans may be associated with psychophysiological dependence. This in turn is likely to be associated with a decline in social and occupational function characteristic of other forms of addiction. Because of its widespread neuropsychological effects, any intentional, informed use of phencyclidine should be considered maladaptive. For the habituated patient, long-term treatment is indicated. Issues that should be addressed in the process are emotional lability, cognitive defects, depression, and possible phencyclidine withdrawal effects.

Many of the treatments applicable to patients addicted to the opiates, alcohol, and cocaine apply to this population. Several aspects of treating the phencyclidine patient depart from the more conventional addiction treatments. A triad of confusion, decreased cognitive function, and assaultiveness mark an organic mental disorder associated with phencyclidine use. Reduced cognition is a barrier to recovery that must be recognized and addressed in any prospective treatment plan. Neuropsychological assessment is helpful in this regard. Secondly, there is good evidence that phencyclidine is sequestered in fat for extended periods of time.(13) Conditions associated with weight loss are likely to release long-held phencyclidine into the blood and brain.

Hallucinogens

Introduction

Agents that alter perception and mood without disorientation typify hallucinogenic drugs. They have been known and used for millennia for purposes ranging from magical to medical. Anthropologists trace back the earliest use of hallucinogens to palaeolithic Europe, although 80 per cent of extant hallucinogenic plants are to be found in the New World. Galen (AD 130–200) wrote that it was customary to give dinner guests hemp seeds to promote the evening's proceedings. The ergot-bearing fungus Claviceps purpurea infected rye in tenth-century France and claimed 40 000 lives. Despite such calamities, ergot continued to be used by midwives in medieval Europe. In search of a benign ergot derivative for use in childbirth, Albert Hofmann synthesized lysergic acid diethylamide (LSD-25) in 1938.

Five years later he accidentally ingested a trace amount of the drug, and fell into an intoxicated, dream-like reverie in which an uninterrupted stream of imagery flowed before his closed eyes. Three days later he intentionally ingested 250 µg of LSD in an attempt to take notes of his experience. Forty minutes after ingestion he wrote in his laboratory journal, ‘Beginning dizziness, feeling of anxiety, visual distortions, symptoms of paralysis, desire to laugh...'. From that point Hofmann's journal is blank. Later he would recall visions and notions that he believed were heralding his insanity.

In 1947 Stoll in Switzerland published the first experimental use of LSD in psychiatry, soon to be followed by Sandison and Elkes in England, Cohen and Eisner in the United States, Leuner in Germany, and Grof in Czechoslovakia. Within a decade the drug moved from scientists to clinicians, clergy, curious professors, and a widening number of students on both sides of the Atlantic. Military investigators in the United States gave the drug surreptitiously to recruits. By the late 1960s LSD and cannabis led the way to a pandemic of drug abuse, particularly among the young. Figure 1 illustrates positive and negative scientific reports regarding LSD from 1960 to 1995. For the majority of the 1960s, LSD earned a positive reputation as a tool for the study and treatment of psychiatric illnesses. From 1968 onward, adverse reports outnumbered positive ones, thus illustrating an axiom that is revisited multiple times throughout history, that new discoveries are often met with inflated enthusiasm, only to be tempered in time by sober reconsideration. The reconsideration of LSD was based on the fact that with the synthesis of high-potency hallucinogenic drugs such as the substituted indole and alkyl amines, a line was crossed separating botanical forms of hallucinogens from those derived solely in the laboratory. The former exist in nature in low concentrations amidst innumerable psychoactive congeners, while laboratory preparations are available in high concentrations and purity. This factor, along with their psychoactive potency in microgram quantities, coupled with the ease with which this class of drugs can be synthesized, transported, and sold, accounts for their enduring role as abusable substances.

Fig. 1 Scientific problems on LSD in Index Medicus between 1960 and 1994. Each human study on LSD was assigned a score of +1 for favourable findings (upward open bars) and –1 for adverse findings (downward shaded bars) when scoring was possible. The curve is measuring not a chemotherapeutic index of the benefits and risks of LSD, but a research trend reflecting a strong cohort-period effect of scientific activity.

Drug preparations

While Hofmann describes 11 classes of hallucinogenic compounds which can be isolated from botanicals, by far the most common hallucinogen of abuse appears to be LSD.(14) Recently the serotonin-2A receptor has been shown to bind strongly to hallucinogenic drugs, and the drugs appear to act as partial agonists.(15) LSD is psychoactive in a single droplet of solvent. The drug is easily dissolved in an aqueous solution. Drops of the drug are placed on sugar cubes or blotting paper stamped with coloured cartoon figures to mark the drug's location. Sheets of the paper are then distributed, and the figures ingested. Injection is not necessary, and seldom used as a means of administration. Dosages commonly range from 25 to 100 µg. A hallucinogenic trip can occur after 75 µg. Other hallucinogens, such as dimethyltryptamine, must be injected. Common botanical hallucinogens include fungi and angiosperms (flower-bearing plants), of which approximately 100 are recognized to possess hallucinogenic properties. Ibogaine is derived from the root of the Tabernanthe iboga plant cultivated in Gabon and eaten as a rite of passage. Mescaline (trimethoxyphenylethylamine) is a predominant hallucinogen in the cactus Lophophora williamsii of the American Southwest. Strips of cactus are cut from the plant, dried, and eaten. Hallucinogenic mushrooms contain psilocybin and psilocin, which are phosphorylated hydroxylated congeners of dimethyltryptamine. Mushrooms are ingested for their effect, or brewed first and the broth consumed. Not all consumers respond identically. The American psychologist William James reported ingesting several dozen hallucinogenic mushrooms and only experiencing headache. Shulgin has synthesized and tested 179 phenylethylamines for hallucinogenic properties. Their effects on the human brain are complex and largely unknown.

Epidemiology

Recent surveys in the United States and Europe indicate that hallucinogen use is increasing. Johnson et al.,(2) for example, reported that the trend for the lifetime prevalence of LSD use among American high school seniors rose from 7.7 to 13.6 per cent from 1988 to 1997. Similarly, a German sample of 3021 adolescents found a twofold increase in LSD and substituted amphetamines from 1990 to 1995.(16) From 1990 to 1992 in East Germany there was a ninefold increase in LSD use, compared to a fivefold increase in all other illegal drugs. In the United Kingdom LSD use increased from 7 per cent in 1989 to 11 per cent in 1993. In Denmark 7.2 per cent of students surveyed reported using hallucinogenic mushrooms in 1993. In surveys of American undergraduates, an 18.4 per cent prevalence of mushroom experimentation was found in the years 1993 to 1994. LSD users tend to start in adolescence, and because this class of drugs lacks the addiction potential of alcohol, cocaine, or opiates, hallucinogen use typically declines in the mid-twenties.

Acute effects

Albert Hofmann, who drew international attention to an accidental ingestion of the drug, classically describes the effects of ingesting LSD.(17) The characteristic LSD trip comprises autonomic arousal, marked mydriasis, and progressive modulations of sensory, more often visual, imagery, which appear to be generated both from external objects and distortions of eidetic imagery. Ordinarily benign objects may take on new emotional meanings. Geometric imagery may rise and fall before one's eyes. A prevalent feeling one experiences is a sense of helplessness to control one's streaming images and emotions, hence the hippie advice of ‘going with the flow'. The loss of cognitive, perceptual, and affective control for some users leads to panic, which in turn results in the so-called ‘bad trip.' As these effects decline, they may be replaced with a sense of oceanic well being or residual paranoia.

Adverse effects

Adverse reactions to hallucinogens include panic reactions associated with a bad trip, hallucinogen persisting perception disorder, and prolonged psychoses.

Panic reaction

Panic may arise during the acute drug experience. It is characterized by a crescendo of rising anxiety accompanied by autonomic arousal in the context of streaming emotions and imagery. Mydriasis is greater than that seen in non-drug-induced panic. While lay interventionists have encouraged treatment of such panic by ‘talking the victim down', the use of an oral benzodiazepine such as diazepam 20 mg is utterly effective in stopping the panic, and bad trip, within an equal number of minutes. The utter efficacy of this class of drugs in aborting a hallucinogenic trip in minutes is strong evidence that the g-aminobutyric acid-A receptor plays a role in modulating the effects of hallucinogens.

Hallucinogen persisting perception disorder

It became apparent within the first few years of experimentation with LSD that this class of drugs was capable of inducing visual disturbances days to weeks following drug exposure. Subsequent research found that these disturbances, dubbed ‘flashbacks' because of their evanescent visual appearance, appeared to be an intermittent form of postdrug visual disorder that in its extreme form was experienced continually. Thus, hallucinogen persisting perception disorder patients are capable of describing a range of visual disturbances that fluctuate in intensity, but are observable from moment to moment. Such imagery includes geometric hallucinations, false perceptions of movement, usually in the peripheral visual field, afterimagery, and the perception of trails of images as an object moves across the visual field. Patients can also visualize myriad clear or coloured pinpoint dots in a bright sky, an experience that they describe as seeing the air (‘aeropsia'). These visual disturbances may be intensified by emergence into a dark environment, or by experiencing a variety of psychostimulants such as marijuana, amphetamines, cocaine, anxiety, and the stress of intercurrent illnesses.(18) While recovery may occur over months and years following last drug use, approximately half of the patients so afflicted appear to develop a permanent alteration of the visual apparatus. Neurophysiological studies confirm cerebral disinhibition involving those regions of the cortex processing visual information.(19)

It has been hypothesized that this disorder occurs when a potent hallucinogen such as LSD excitotoxically stimulates and destroys serotonin-2A receptor bearing inhibitory neurones, leading to a chronic disinhibition of visual information processing. That such a response occurs in only a minority of users, while others may apparently use such drugs with impunity, suggests that the disorder may be mediated by a genetic vulnerability to the drug.

Because the disorder is exacerbated by psychological and physiological conditions of arousal, benzodiazepines have been used for management of visual symptoms. The results of these efforts are palliative at best, and complicated by the prospect of treating a drug abuser with an abusable substance. Recent case reports of treatment with sertraline, naltrexone, and clonidine are encouraging.

In addition to pharmacotherapy, hallucinogen persisting perception disorder patients often require supportive psychotherapy to deal with the issues of learning to cope with what may be a permanent alteration in perception. Therapy is also indicated to educate the patient, and prevent the development of common comorbid disorders in hallucinogen persisting perception disorder, namely, major depression, panic disorder, and alcohol dependence.

Psychosis

The suggestion that the use of potent hallucinogens can trigger prolonged psychotic episodes is controversial. Evidence supporting the existence of hallucinogen-induced psychotic disorders is found in a review of longitudinal, cross-sectional, and case studies.(20) Psychiatric patienthood appears to be a risk factor for the development of psychosis following LSD. The clinical picture of post-LSD psychosis resembles schizoaffective disorder more than it does schizophrenia, with the commonly added feature of chronic visual disturbances. Clinically such patients resemble those with good-prognosis schizophrenia, since they possess more affect than those with poor prognosis, have less thought disorder, are more socially related, and appear to have fewer signs of negative schizophrenia. Mystical preoccupations reminiscent of acute drug experiences can predominate. Visual hallucinations often are of the variety that are seen in hallucinogen persisting perception disorder, although in contradistinction to such patients, post-hallucinogen psychotic patients may describe delusions and auditory hallucinations as well.

Atypical pharmacotherapies appear to have an important role in treatment, and in selected cases are preferable to dopamine-blocking neuroleptics. Reports in the literature describe cases responding to electroconvulsive therapy, lithium, anticonvulsants, and the serotonin precursor, l-5-hydroxytryptophan. Long-term supportive psychotherapy is almost always indicated to help the patient and his or her family make painful adjustments to the patient's chronic disappointments in relationships and employment, frequently made all the more poignant by the illness's propensity to preserve the patient's insight as it progresses. This last factor may partially explain the high risk for suicide.(21) No definitive clinical characterization of the disorder exists as yet.

Further reading

Abraham, H.D. (1983). Visual phenomenology of the LSD flashback. Archives of General Psychiatry, 40, 884–9.

Abraham, H.D., Aldridge, A.M., and Gogia, P. (1996). The psychopharmacology of hallucinogens. Neuropsychopharmacology, 14, 285–98.

Hofmann, A. (1980). LSD: my problem child. McGraw-Hill, New York.

Johnson, L.D., O'sMalley, P.M., and Bachman, J.G. (1998). National survey results on drug use from the monitoring the future study, 1975–1997, Vol. 1. Publication No. 98–4345. National Institutes of Health, Rockville, MD.

McCarron, M.M., Schulze, B.W., Thompson, G.A., Conder, M.C., and Goetz, W.A. (1981). Acute phencyclidine intoxication: incidence of clinical findings in 1000 cases. Annals of Emergency Medicine, 10, 237–42.

Chapter References

  1. McCarron, M.M., Schulze, B.W., Thompson, G.A., Conder, M.C., and Goetz, W.A. (1981). Acute phencyclidine intoxication: incidence of clinical findings in 1000 cases. Annals of Emergency Medicine, 10, 237–42.

  2. Johnson, L.D., O'sMalley, P.M., and Bachman, J.G. (1998). National survey results on drug use from the monitoring the future study, 1975–1997, Vol. 1. Publication No. 98–4345. National Institutes of Health, Rockville, MD.

  3. Moore, C., Negrusz, A., and Lewis, D. (1998). Determination of drugs of abuse in meconium. Journal of Chromatography B: Biomedical and Science Applications, 713, 137–46.

  4. Tabor, B.L., Smith-Wallace, T., and Yonekura, M.L. (1990). Perinatal outcome associated with PCP versus cocaine use. American Journal of Drug and Alcohol Abuse, 16, 337–48.

  5. Golden, N.L., Kuhnert, B.R., Sokol, R.J., Martier, S., and Williams, T. (1987). Neonatal manifestations of maternal phencyclidine exposure. Journal of Perinatal Medicine, 15, 185–91.

  6. Mattson, M.P., Rychlik, B., and Cheng, B. (1992). Degenerative and axon outgrowth-altering effects of phencyclidine in human fetal cerebral cortical cells. Neuropharmacology, 31, 279–91.

  7. Akmal, M., Valdin, J.R., McCarron, M.M., and Massry, S.G. (1981). Rhabdomyolysis with and without acute renal failure in patients with phencyclidine intoxication. American Journal of Nephrology, 1, 91–6.

  8. Milhorn, H.T.J. (1991). Diagnosis and management of phencyclidine intoxication. American Family Physician, 43, 1290–302.

  9. Poklis, A., Graham, M., Maginn, D., Branch, C.A., and Gantner, G.E. (1990). Phencyclidine and violent deaths in St. Louis, Missouri: a survey of medical examiners's cases from 1977 through 1986. American Journal of Drug and Alcohol Abuse, 16, 265–74.

  10. Javitt, D.C. and Zukin, S.R. (1991). Recent advances in the phencyclidine model of schizophrenia. American Journal of Psychiatry, 148, 1301–8.

  11. Wright, H.H., Cole, E.A., Batey, S.R., and Hanna, K. (1988). Phencyclidine-induced psychosis: eight-year follow-up of ten cases. Southern Medical Journal, 81, 565–7.

  12. Campbell, U.C., Thompson, S.S., and Carroll, M.E. (1998). Acquisition of oral phencyclidine (PCP) self-administration in rhesus monkeys: effects of dose and an alternative non-drug reinforcer. Psychopharmacology (Berlin), 137, 132–8.

  13. Misra, A.L., Pontani, R.B., and Bartolomeo, J. (1979). Persistence of phencyclidine (PCP) and metabolites in brain and adipose tissue and implications for long-lasting behavioural effects. Research Communications in Chemistry, Pathology, and Pharmacology, 24, 431–45.

  14. Schultes, R. and Hofmann, A. (1980). The botany and chemistry of hallucinogens. Thomas, Springfield, IL.

  15. Glennon, R.A., Titeler, M., and McKenney, J.D. (1984). Evidence for 5-HT2 involvement in the mechanism of action of hallucinogenic agents. Life Sciences, 35, 2505–11.

  16. Schuster, P., Lieb, R., Lamertz, C., and Wittchen, H.U. (1998). Is the use of ecstasy and hallucinogens increasing? Results from a community study. European Addiction Research, 4, 75–82.

  17. Hofmann, A. (1980). LSD: my problem child. McGraw-Hill, New York.

  18. Abraham, H.D. (1983). Visual phenomenology of the LSD flashback. Archives of General Psychiatry, 40, 884–9.

  19. Abraham, H.D. and Duffy, F.H. (1996). Stable quantitative EEG difference in post-LSD visual disorder by split-half analysis: evidence for disinhibition. Psychiatry Research and Neuroimaging, 67, 173–87.

  20. Abraham, H.D., Aldridge, A.M., and Gogia, P. (1996). The psychopharmacology of hallucinogens. Neuropsychopharmacology, 14, 285–98.

  21. Bowers, M.B., Jr (1977). Psychoses precipitated by psychotomimetic drugs: a follow up study. Archives of General Psychiatry, 34, 832–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.5 Misuse of benzodiazepines

4.2.3 Schizophrenia: a conceptual history

4.2.3.5 Misuse of benzodiazepines

Michael Farrell Sarah Welch

Epidemiology and patterns of use
The potential of different benzodiazepines for misuse and dependence
The potential for misuse by injecting
Benzodiazepine dependence and alcohol dependence: the overlap
Guidelines for management of misuse of non-prescribed benzodiazepines
 | Assessment
 | Treatment
Conclusion
Chapter References

Epidemiology and patterns of use

The rise in benzodiazepine prescribing in the United Kingdom in the 1960s and 1970s was a development that followed the previous period of prescribing of barbiturates and other sedatives. Concerns about the obvious toxicity of barbiturates, and previously other sedatives, in overdose, together with knowledge of their dependence-inducing characteristics, led to their replacement with the safer benzodiazepines as the commonly prescribed anxiolytic and hypnotic drugs. Case reports of patients who escalated their dose of benzodiazepines above the recommended dose, and who experienced convulsions and confusional states on stopping them, began to appear in the 1970s.(1,2) In the mid-1970s and onward, regulatory bodies in the United Kingdom and United States began to recognize the abuse potential of benzodiazepines even in therapeutic doses. Dependence on benzodiazepines was well described in the early literature on the development of these drugs but surprisingly clinical dependence was not reported in the medical literature until the early 1980s.(3,4) Dependence on therapeutic doses of prescribed benzodiazepines is covered in Chapter 6.2.2. In this chapter we are concerned with abuse of and dependence on high doses of benzodiazepines.

The upsurge in the drug epidemic in the 1980s was associated with an increase in misuse of hypnosedatives, and in the late 1980s there was a series of reports on the intravenous use of benzodiazepines, in particular temazepam.(5,6) Because benzodiazepines are the most commonly prescribed anxiolytics and hypnotics it is not surprising to find that they are also reported to be commonly misused. However, patterns of misuse vary, from episodic use of non-prescribed medication with up to 15 per cent of young people reporting some experience with benzodiazepines, to continuous high-dose use. Since the mid-1980s there has been a substantial drop in the prescription of benzodiazepines as anxiolytic agents but use as hypnotics has remained relatively steady with the concentration of long-term use being in the elderly population. Changes in prescribing practices are likely to influence diversion of benzodiazepines to the illicit market.

Reports indicate that supra-therapeutic dose misuse and dependence is strongly associated with polydrug and alcohol abuse and dependence.(7,8) This pattern of benzodiazepine misuse and dependence is probably much less common than iatrogenic benzodiazepine dependence. However, it presents a substantial problem to many clinicians in primary care and specialist settings. In particular, high-dose misuse is likely to be associated with ‘doctor shopping' and efforts to extract additional medication on top of that already prescribed. The high doses used present a particular risk because they are often used in combination with other substances such as alcohol, opiates, and stimulants. High doses use may be intermittent in nature (in a ‘binge' pattern), and not associated with dependence (in which case the initiation of a prescription may change a pattern of intermittent binge use to daily dependent use in a manner that entrenches polydrug use; see the section below on guidelines for management. Drug misusers use benzodiazepines in a non-dependent fashion for a variety of reasons. For example, benzodiazepines may be used to enhance the effects of other drugs (such as boosting the euphoria with heroin), or to alleviate unwanted effects from other drugs (to ‘cushion' the ‘come-down' from cocaine), or to help alleviate withdrawal symptoms when drugs such as heroin are unobtainable, or in attempts at self-detoxification from other drugs. Misuse of benzodiazepines may also arise from injudicious patterns of prescribing for the treatment of alcohol dependence, or from attempts at self-treatment for alcohol dependence. Some drug misusers will also develop a dependent pattern of use of benzodiazepines in their own right. Benzodiazepine dependence may be a factor contributing to poor outcome for patients who are attempting opiate detoxification.

High-dose use is associated with substantial tolerance to the sedating effects of the medication but some of the other effects may not be equivalently protected by tolerance. Thus, some individuals may consume extraordinary high doses, and not appear sedated, but experience profound amnesia for their actions. Such effects of amnesia may also be associated with the reported high rates of risk-taking behaviour, and amnesia may be more pronounced in injecting benzodiazepine users, although there are no good data to confirm this.

The potential of different benzodiazepines for misuse and dependence

In view of the frequency of prescribing of benzodiazepine drugs, it is an important question as to whether some benzodiazepines are more likely to be misused, or to lead to dependence, than others. The similarities between different benzodiazepines are much greater than the differences. Patients may maintain that they need a specific named benzodiazepine, but there is marked cross-tolerance, and patients changed to an equivalent dose of a different benzodiazepine under double-blind conditions show almost complete cross-dependence (i.e. no difference in withdrawal symptoms from those whose medication has been unchanged).(9) However, this cross-dependence was shown for patients who were already benzodiazepine dependent. It is possible that the properties of certain benzodiazepines lead to a stronger motivation for people to desire their effects, to escalate the dose, and to persist with their use.

Factors that have been considered to influence the liability to misuse and development of dependence include the relative potency of the drug, and its elimination half-life.(10) Triazolam, a very short-acting benzodiazepine prescribed for insomnia, was withdrawn from the British market following concerns about the severity of rebound anxiety experienced even after a single dose. Triazolam is a very potent benzodiazepine that binds very readily to benzodiazepine receptors, and experience with its use suggested that it had a more euphoriant effect than other benzodiazepines, resulting in greater potential for misuse and for the development of dependence. Other benzodiazepines that have high potency and have caused concern include flunitrazepam and lorazepam. Flunitrazepam is relatively rarely prescribed in the United Kingdom, but frequently reported as one of the most common benzodiazepines misused in many European countries and in Australia. It is not marketed in the United States. Concerns about its availability on the illicit market continue.(11,12) It has attracted media attention as a drug used to facilitate ‘date rape'; it is unclear why this particular benzodiazepine should have this image, although it is a potent drug. Lorazepam, also a potent benzodiazepine, is much more widely prescribed in the United Kingdom, and alprazolam is used in the United States. Some studies suggest that lorazepam and alprazolam may be associated with an earlier and more difficult withdrawal process than diazepam.(9,13) In one European study, triazolam and lorazepam were found to feature more highly among individuals dependent on high doses of benzodiazepine drugs than among those dependent on low or ‘therapeutic' doses.(14) In summary, it appears that potency is a contributory factor in the abuse and dependence-inducing potential of benzodiazepine drugs. However, this picture is somewhat complicated by the fact that drugs such as lorazepam tend to have been marketed at higher equivalent doses than some other benzodiazepines. The elimination half-life influences the nature of withdrawal; if it is short, withdrawal symptoms appear more rapidly and may appear more severe, although withdrawal of more insidious onset in longer-acting benzodiazepines may be just as problematic.

As well as properties of the drugs themselves, the abuse potential of different benzodiazepines is also associated with broader prescribing patterns which affect the potential for diversion to illicit market. Diazepam and temazepam have been the most widely prescribed benzodiazepines in the United Kingdom, and are therefore the most likely to be encountered by drug misusers and problem drinkers. Drugs such as clonazepam which tend to be prescribed much less widely, and generally for epilepsy rather than for anxiety or insomnia, seem infrequently to raise concerns about misuse.(10) In other parts of Europe where flunitrazepam is more commonly prescribed, there are reports of its high levels of abuse among the illicit drug-using population.

The potential for misuse by injecting

Drugs such as temazepam and flunitrazepam are more frequently reported to be injected.(7) There are a number of factors that may influence this. These include the availability of the drug, its short-acting nature, and also the formulation of the drug. In the 1980s temazepam was marketed as a liquid-filled capsule, which enabled easy extraction of the contents to put into a syringe for injecting. The later gel formulation was also injected, by heating to liquidize the gel, resulting in very damaging injecting complications. Some medications that come in easily soluble form can also be converted into a form for injecting, such as liquid diazepam.

The injection of benzodiazepine drugs is associated with substantially more harmful drug misuse in a number of respects,(15) with increased rates of reported sharing of injecting equipment,(9,16) increased risks of overdose, and poorer general health.(8)

Benzodiazepine dependence and alcohol dependence: the overlap

There are high reported rates of alcohol dependence among the homeless, and there are substantial reports of benzodiazepine abuse and dependence in this population also. Cross-tolerance between benzodiazepines and alcohol permits individuals who are alcohol dependent to tolerate high doses of benzodiazepines. Patients may be prescribed benzodiazepines to manage alcohol withdrawal, but injudicious prescribing that is not targeted towards the management of alcohol withdrawal symptoms may result in iatrogenic benzodiazepine dependence.

The extensive research on pharmacological interventions for management of alcohol withdrawal in alcohol-dependent patients has been examined in a meta-analysis by Mayo-Smith, who subsequently produced a systematic review with treatment guidelines.(17) This review supports the use of benzodiazepines as the treatment of choice for managing withdrawal symptoms for patients whose symptoms are of sufficient severity to warrant medication. Alternative agents used in withdrawal, such as chlormethiazole and the barbiturate phenobarbital, are less well-supported by controlled trials than benzodiazepines, and carry higher risks of adverse effects.

The potential for misuse of benzodiazepines must be considered in alcohol-dependent patients. However, this is not an adequate reason for avoiding the use of benzodiazepines in the management of withdrawal in view of their superiority in effectiveness, and possibly in potential for harmful misuse, over other treatments. Benzodiazepines with a slower onset of action, such as chlordiazepoxide, appear to have less potential for misuse. The prolonged use of benzodiazepines in withdrawal is rarely necessary or helpful, and evidence for benefits of ‘substitute prescribing' of benzodiazepines for alcohol users in the longer term is lacking. Use of benzodiazepines to manage phobic and anxiety disorders associated with alcohol dependence should be strenuously avoided.

Guidelines for management of misuse of non-prescribed benzodiazepines

So far, no clear guidelines have been produced for management of this problem. These are a complex group of patients to manage and in general such patients should be referred for specialist assessment.

Assessment

Assessment should attempt to confirm evidence for benzodiazepine dependence. Assessment over a number of visits should involve obtaining urine specimens to determine objectively the regularity (or intermittent nature) of benzodiazepine consumption. Part of the initial assessment process should identify underlying psychiatric disorders that may have been the trigger for a doctor initiating a prescription or for the patient obtaining drugs for the purpose of self-medication. High levels of psychiatric morbidity have been found among samples of patients with severe benzodiazepine dependence.(18) The commonest conditions are probably anxiety disorders for which anxiolytics have been prescribed injudiciously; however, in some instances major depressive disorders may be treated or self-medicated with benzodiazepines. Thorough assessment should explore for evidence of major depression and if identified, consideration should be given to the use of antidepressant medication combined with cognitive-behavioural therapy.

Treatment

In the presence of polydrug abuse or dependence, caution needs to be exercised about initiating a prescription for benzodiazepines. Where dependence is established, dose titration should aim to ameliorate withdrawal symptoms rather than to match the large doses of medication that the patient reports consuming. Long-acting benzodiazepines such as diazepam are preferred (Chapter 6.2.2), and doses should rarely exceed 40 to 60 mg daily. Where large doses are prescribed these should ideally be dispensed on a daily pick-up basis from the community pharmacist. The prescribing doctor should avoid succumbing to pressure from the patient to increase the dose without a thorough dose assessment and evidence of withdrawal symptoms. Prescriptions issued on a routine ‘repeat' basis should be avoided, and the patient should be informed that lost medication will not be replaced. Requests for replacement medication or additional medication should encourage the doctor to review the overall care plan and to consider stopping the benzodiazepine prescription. Virtually all benzodiazepine prescriptions should be time limited and part of a detoxification plan with gradual reduction over a clearly stated and negotiated time period. Alternatively, inpatient detoxification, perhaps with longer admissions, may be the best course of action where reduction regimens fail in the community setting. Reduction regimens with benzodiazepines are very variable and many clinicians opt for a very gradual withdrawal with small dose reduction at wide intervals. There is no evidence to indicate that such a gradual approach is any more effective than 20 to 25 per cent reductions over a shorter more clearly defined time (such as 6 weeks).

Currently there is no evidence base for long maintenance prescribing of benzodiazepines for those who are high-dose injecting polydrug abusers. However, this intervention has not been subject to any structured evaluation and merits further study in the face of the difficulties of managing such patients.

Conclusion

There is a valuable role for benzodiazepines, and a need for vigilance and care in their use, as well as active recognition and management of those who are dependent. However, there is a need for greater awareness of the risks of polydrug dependence with misuse of high doses of benzodiazepines in conjunction with both alcohol dependence and opiate dependence. Caution needs to be used in assessing patients, and benzodiazepine prescribing should be restricted to those where there is clear evidence of dependence.

The risk of synergistic effects with other drugs and consequent overdose should be explained to all patients who are identified as being involved in such behaviour. Community detoxification or inpatient detoxification is the best option based on the evidence of available research and evaluation of current interventions.

Chapter References

  1. Woody, G.E., O'sBrien, C.P., and Greenstein, R. (1975). Misuse and abuse of diazepam: an increasingly common medical problem. International Journal of Addiction, 10, 843–8.

  2. Bliding, A. (1978). The abuse potential of benzodiazepines with special reference to oxazepam. Acta Psychiatrica Scandinavia Supplementum, 274, 111–16.

  3. Petursson, H. and Lader, M.H. (1981). Benzodiazepine dependence. British Journal of Addiction, 76, 133–45.

  4. Hallstrom, C. and Lader, M. (1981). Benzodiazepine withdrawal phenomena. International Pharmacopsychiatry, 16, 235–44.

  5. Farrell, M. and Strang, J. (1988). Misuse of temazepam. British Medical Journal, 297, 1402.

  6. Ruben, S.M. and Morrison, C.L. (1992). Temazepam misuse in a group of injecting drug users. British Journal of Addiction, 87, 1387–92.

  7. Strang, J., Seivewright, N., and Farrell, M. (1992). Intravenous and other novel abuses of benzodiazepines: the opening of Pandora's box? British Journal of Addiction, 87, 1373–5.

  8. Ross, J., Darke, S., and Hall, W. (1997). Transitions between routes of benzodiazepine administration among heroin users in Sydney. Addiction, 92, 697–705.

  9. Murphy, S.M. and Tyrer, P. (1991). A double-blind comparison of the effects of gradual withdrawal of lorazepam, diazepam and bromazepam in benzodiazepine dependence. British Journal of Psychiatry, 158, 511–16.

  10. Tyrer, P. (1993). Pharmacological differences in the dependence potential of benzodiazepines. In Benzodiazepine dependence (ed. C. Hallstrom), pp. 77–90. Oxford University Press.

  11. Simmons, M.M. and Cupp, M.J. (1998). Use and abuse of flunitrazepam. Annals of Pharmacotherapy, 32, 117–19.

  12. Woods, J.H. and Winger, G. (1997). Abuse liability of flunitrazepam. Journal of Clinical Psychopharmacology, 17 (Supplement 2), 1S–57S.

  13. Rickels, K., Case, W.G., Schweizer, E.E., et al. (1986). Low dose dependence in chronic benzodiazepine users; a preliminary report on 119 patients. Psychopharmacology Bulletin, 22, 415–17.

  14. Martinez-Cano, H., Vela-Bueno, A., De Iceta, M. et al. (1996). Benzodiazepine types in high versus therapeutic dose dependence. Addiction, 91, 1179–86.

  15. Darke, S., Hall, W., Ross, M., and Wodak, A. (1992). Benzodiazepine use and HIV risk-taking behaviour among injecting drug users. Drug and Alcohol Dependence, 31, 31–6.

  16. Klee, H., Faugier, J., Hayes, C., Boulton, T., and Morris, J. (1990). AIDS-related risk behaviour, polydrug use and temazepam. British Journal of Addiction, 85, 1125–32.

  17. Mayo-Smith, M.F. (1997). Pharmacological management of alcohol withdrawal: a meta-analysis and evidence-based practice guideline. Journal of the American Medical Association, 278, 144–50.

  18. Busto, U.E., Romach, M.K., and Sellers, E.M. (1996). Multiple drug use and psychiatric comorbidity in patients admitted to the hospital with severe benzodiazepine dependence. Journal of Clinical Psychopharmacology, 16, 51–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.6 Disorders relating to the use of ecstasy, other ‘party drugs', and khat

4.2.3 Schizophrenia: a conceptual history

4.2.3.6 Disorders relating to the use of ecstasy, other ‘party drugs', and khat

Adam R. Winstock

Introduction
Ecstasy (3,4-methylenedioxymethamphetamine)
 | Preparation
 | Mechanism of action
 | Absorption and metabolism
 | Clinical features
 | Psychological effects
 | Physical effects
 | Patterns of use
 | Prevalence
 | Neurotoxicity
 | Evidence for 5-HT disruption in humans
 | Acute psychological problems associated with MDMA use
 | Physical complications from MDMA
Ketamine
g-Hydroxybutyrate
Khat (qat)
Tryptamine derivatives
Chapter References

Introduction

‘Ecstasy' (MDMA, 3,4-methylenedioxymethamphetamine) is a ring-substituted amphetamine derivative that has become increasingly popular since it first became associated with the ‘rave' music scene during the late 1980s.(1) Incorrectly termed a designer drug, MDMA was first synthesized in 1912 by the Merck Pharmaceuticals as a product of ongoing research, although it never reached the commercial market. It was relatively ignored until the 1950s when United States Army experiments investigated its potential to assist espionage during the Cold War, and it was not until the late 1960s and early 1970s that drug users on the west coast of America began to popularize its recreational use. Although ecstasy is the drug most frequently associated with the term ‘party drug' most users of MDMA are polysubstance abusers with experience of cannabis, LSD, amphetamine, amyl nitrate, and cocaine. This chapter is concerned with ecstasy, ketamine, g-hydroxybutyrate (GHB), khat, and tryptamine derivatives.

Ecstasy (3,4-methylenedioxymethamphetamine)

Preparation

Unlike most illicit substances of abuse, MDMA is sold in either tablet or capsule form (very occasionally as powder), the composition of which can never be certain. Indeed only half of all tablets sold as ecstasy in the United Kingdom actually contain MDMA, with the rest being either analogues of MDMA, such as methylenedioxyamphetamine (MDEA), N-methyl-1-(1,3-benzodioxol-5-yl)-2-butanamine (MBDB), and methylenedioxyethylamphetamine (MDEA), or combinations of stimulants such as ephedrine or amphetamine and hallucinogens such as LSD or ketamine.(2) The average dose of an ecstasy tablet containing MDMA is about 70 mg (range 50–150 mg).

Mechanism of action

MDMA ingestion leads to an acute increase in central serotonergic effects by causing the calcium-dependent release of serotonin from nerve terminals. To a lesser extent there is also dopamine reuptake blockade. MDMA also results in a rapid inhibition of tryptophan hyrdroxylase, the rate-limiting enzyme in serotonin synthesis, although the mechanism of inactivation in uncertain. This is followed by acute depletion of central serotonin levels which may contribute to the fall in mood that some users notice after use.

Absorption and metabolism

Taken orally the onset of action begins after 30 to 60 min, peaks at between 90 and 120 min with significant effects persisting for a further 3 to 6 h followed by a gradual ‘come down' over the subsequent 6 to 12 h. The drug is primarily metabolized by demethylation by the hepatic cytochrome P-450 enzyme, debrisoquine hydroxylase coded for by CYP 2D6.(3) Two phenotypes predominate in the population with 9 per cent being ‘poor metabolizers'. The consequence of metabolizer status on patterns of use and toxicity is as yet unknown. The drug may also be taken intranasally (snorted), rectally, and (rarely) intravenously.

Clinical features

Being structurally related to both amphetamine and mescaline,(4) MDMA possesses both stimulant and hallucinogenic properties and is said to ‘evoke an easily controlled altered state of consciousness with emotional and sensual overtones'(5) which allows it to be discriminated from other related substances. Some have suggested a new term for this group of drugs ‘empathogens' and suggest that the substance's appeal rests in its ‘dramatic and consistent ability to induce in the user a profound feeling of attachment and connection'(6) which would be in keeping with its popularity as a social drug within the club scene. It was also these qualities that led to the enthusiasm of a small number of physicians and therapists in the United States who held that it could enhance the therapeutic process.(7) Indeed, it is reported that the Los Angeles dealer who coined the street name ‘ecstasy' for MDMA would have preferred the name ‘empathy' but he did not feel that his clients would know what it meant.

Psychological effects

As with any psychotropic drug the effects of the drug on a given individual at a particular time are not predictable, depending as it does on the complex interaction of drug dose and type, cognitive set, and environmental setting. As such a wide range of negative psychological effects may also be experienced in addition to the sought-after effects, including anxiety, panic, and paranoia Table 1.

Table 1 Psychological effects associated with MDMA

Physical effects

Physiologically sympathomimetic properties similar to amphetamine predominate including tachycardia, anorexia, increased respiratory rate, blood pressure, increased motor activity, mydriaisis, increased temperature, and sweating. Jaw tightening (bruxism), teeth grinding with molar erosion, and tremor may also be seen.

Patterns of use

The typical pattern of use is a half to two tablets per evening (although the time of use often extends into the next morning) with a usual frequency of between once or twice a week to less than monthly. There has been increasing recognition of a minority of users who take the drug in a binge fashion, consuming up to 30 tablets in a weekend. Although primarily a social drug, MDMA may be used while alone and is not confined to clubs, with use extending to public houses, bars, and football terraces as well as occasional solitary use.

Prevalence

The prevalence of illicit drug use, especially MDMA (ecstasy) and other stimulants, is increasing. For example, recent studies among the younger section of the British population show that 54 per cent of 20- to 22-year-olds had been offered ecstasy at some time and 15 per cent had tried it at least once. Almost twice as many men as women had taken it.(9) In a study of over 3000 second-year university students in the United Kingdom, 13 per cent reported that they had tried MDMA.(10) The number of seizures of MDMA in the United Kingdom rose from 39 000 doses in 1989 to 1 564 000 doses in 1994, and the number of persons found guilty, cautioned or dealt with rose from 286 in 1990 to over 3500 in 1994.(11) Similar findings have been reported from Denmark,(12) Germany,(13) Spain(14) and The Netherlands(15) among others. Australia(16) and America have also seen a rise in use the drug with prevalences of up to 25 per cent having been reported among students in the US.

An association between drug use and musical/subcultural preference has been recognized for many years: cannabis and heroin with jazz and blues, LSD with the ‘hippie' movement, and amphetamine sulphate with the punk era.(17) MDMA is associated with the ‘dance and club scene'. The particular association between stimulant drugs and the ‘dance scene' can be partly explained by the energetic and prolonged dancing that accompanies such music. Stimulants may enhance enjoyment and ability to perform to such music.(18)

Neurotoxicity

Over the last 10 years there has been increasing animal evidence of MDMA's neurotoxicity upon serotonergic neurones with consequent worry over the possible functional implications in humans (for reviews see Steele et al.(4) and Green et al.(19)). After administration of MDMA, animals have reduced levels of 5-hydroxytryptamine (5-HT), 5-hydroxyindole acetic acid, and tryptophan hydroxylase. Abnormal 5-HT regrowth has been reported after MDMA-induced damage(20) with a decrease in 5-HT terminal density, suggestive of what has been termed a ‘chemical axotomy'. Pathological investigations suggest that 5-HT nerve terminals arising from the dorsal raphe nucleus are specifically involved. The duration and magnitude of these neurotoxic effects are dose dependent and are followed by differential rates of recovery, with 5-HT damage persisting for up to a year in the rat, and dopaminergic damage for up to 3 years in the rhesus monkey.(21) These changes appear to be species specific with primates being more sensitive to the neurotoxic damage than rodents.

Early findings suggesting dose-dependent damage led some to believe that human consumption was at such a level as to make such extrapolations to humans inconsequential. More recent research taking into account species scaling indicates that the average single dose size consumed by humans is indeed near to those levels found to be neurotoxic in animals. Early optimism regarding the risks of use were accompanied by initial expectations of low abuse potential. Subsequent reports suggest that although the majority use low levels of the drug, a significant minority use up to five tablets a night with a lifetime consumption of more than 1000 occasions.(2) With such levels of self-administration and some users reporting a binge pattern, the cumulative doses are certainly reaching the levels found to be neurotoxic in animals and a dependence syndrome similar to that seen with other stimulant drugs remains a possibility. Since the dopaminergic system is influenced by MDMA, the ventral tegmental dopaminergic reward pathway may underlie any reinforcing potential.

Factors other than dose have been implicated in the pathogenesis of neurotoxicity associated with MDMA and some of these have practical relevance for the social context of human use. Core ambient temperature and hydration status have been implicated as key factors in the development of neurotoxicty and malignant hyperthermia respectively. The drug is usually taken during relentless hours of energetic dancing in crowded and poorly ventilated venues. The users sweat excessively and often make inadequate or inappropriate efforts at rehydration. (Studies on amphetamine aggregation toxicity may be relevant: mice grouped together had enhanced toxic and behavioural effects from amphetamine compared with mice housed alone.) These findings have influenced both public health messages (advising regular isotonic fluid replacement) and the dance club environment with access to ‘chill out' rooms and to free water.

The neurochemical mechanism underlying neurotoxicity seems to be dependent upon intact dopaminergic and serotonergic systems since disruption of monoamine transmission in either system protects against MDMA-induced neurotoxicity. Recent studies implicating free radicals in the development of neuronal damage suggest that prior consumption of vitamin C could be protective.

Evidence for 5-HT disruption in humans

Markers for 5-HT damage may be sought either by direct assessment of metabolite levels or indirectly by assessing those functions thought to be dependent on an intact 5-HT system. Subjects with prior exposure to MDMA had lower cerebrospinal fluid 5-hydroxyindole acetic acid than matched controls and lower levels of impulsivity, indirect hostility, and harm avoidance (Table 2). The 5-HT system is implicated in cognition, sex, sleep, and appetite, as well as mood. Uncontrolled human studies have reported cognitive deficits such as impaired immediate and delayed recall in those with a history of MDMA use, and recent work suggests acute mood and cognitive deficit in the days following use.

Table 2 Possible markers of 5-HT dysfunction in humans associated with MDMA

Further evidence for disruption of the 5-HT system comes from blunted neuroendocrine responses (cortisol and prolactin) to D-fenfluramine in former users of the drug. A study of former users(22) suggested associated personality traits of novelty seeking, depression, and aggressive–impulsive behaviour. The frequency of polysubstance abuse in this population confounds these findings, and the direction of causality in the neuroendocrine, neurochemical, and personality findings is uncertain. Krystal et al.(23) have shown mild to moderate impairment on subtests of the Weschler Memory Scale in nine users, none of whom met clinical criteria for affective disorder. Positron emission tomography studies using novel 5-HT ligands have found results compatible with a decrease in a structural component of brain 5-HT neurones.(24) However, most studies have been of polysubstance users and rely on self-reported histories of drug use, and the control groups were not matched for use of other substances.

Acute psychological problems associated with MDMA use

Increased anxiety(25,26) and panic(27,28) have been described, with the three cases of the latter study complicated by prolonged agorophobia which responded to serotonergic antidepressant drugs. Major depressive disorder(29) and prolonged depersonalization with panic and suicide following ingestion(30) have also been described. Numerous cases of MDMA-related psychoses have also been reported(31,32) as well as flashbacks(33,34) and even craving for chocolate.(35) It has been suggested(13,21,22) that such idiosyncratic disturbances are more likely to occur in those already predisposed to psychiatric disorders. It is possible that people predisposed to mood disorders may experience their first episode of psychological disturbance earlier than they would have done had they not taken MDMA. Controlled long-term cohort studies of users, with baseline measures of risk factors, are needed to assess this.

More common adverse effects associated with the use of MDMA are more directly related to the psychostimulant effects of the drug, such as increased restlessness, headaches, and bruxism. Weekend use of MDMA has been shown to be associated with depressed mood midweek(36) which could reflect depletion of serotonin following the acute elevation that follows ingestion of MDMA. This could be a parallel to the ‘crash' reported after abstinence of cocaine use(37) or as a hangover effect. Table 3 lists some of the more common adverse effects that follow MDMA use.

Table 3 Adverse effects of MDMA use

Physical complications from MDMA

Most users of MDMA use other drugs. Concurrent administration of cocaine and amphetamine will potentiate the stimulant effects of MDMA and may increase the likelihood of hyperthermic and cardiac problems. Some users take benzodiazepines and other depressant drugs to treat insomnia and restlessness. Stimulant drugs reduce the individual's awareness of intoxication by alcohol and may lead to higher alcohol consumption and hence increase the risk of accidents.

Other serious physical complications include hepatocellular failure, arterial aneurysms, and cerebral hemorrhages. Of the 70 or so deaths in the United Kingdom reported in association with MDMA use over the last 10 years, most have been from malignant hyperthermia and dehydration, with the remainder secondary to idiosyncratic organ failure involving the heart, liver, and, in several cases, cerebral oedema, possibly linked to the syndrome of inappropriate ADH secretion.(38) The severity of symptoms and potential outcome appear unrelated to dose consumed, suggesting an idiosyncratic response possibly related to genetically determined metabolizer status. The serotonin syndrome and neuroleptic malignant syndrome have also been described. Concurrent consumption of selective serotonin reuptake inhibitors may potentiate the harmful neurochemical and behavioural effects of MDMA. Similar interactions have been noted with monoamine oxidase inhibitors.(39)

Ketamine

Ketamine, a non-barbiturate anaesthetic/analgesic structurally related to phencylidine was developed in the 1960s when it was promoted as an anaesthetic. Unlike inhalational and opiod anaesthetics which work via supresssion of the reticular activating system, ketamine causes functional and electrophysiological dissociation between the thalamocortical and limbic systems. The dissociation results in higher centres being prevented from perceiving auditory, visual, or painful stimuli, i.e. ‘a lack of responsive awareness'. The effect has been described as somataesthetic sensory blockade with amnesia and analgesia.

The major clinical use of ketamine is in veterinary surgery and anaesthetic induction, especially in the young and in emergency situations such as at crashes or war zones where its ability to induce a cataleptic state of muscle rigidity (i.e. a patient placed in one position cannot subsequently move until the drug effects have worn off) is desirable. It has also been reported useful in the management of uncontrollable patients and may augment analgesia with opiates.

In the United Kingdom the drug is not controlled under the Misuse of Drugs Act (being a prescription-only medicine under the Medicines Act) and hence possession is not a criminal offence. It appears that most abused ketamine is obtained through diversion from legitimate sources.

The first reports of ketamine as a drug of abuse appeared in the 1970s. In recent years the drug has become associated with the ‘rave' music scene. The drug sold as powder or capsules (average dose 70–150 mg) may be marketed as itself ‘Special K' or may be a constituent of tablets purportedly sold as ecstasy, in combination with stimulant drugs.

Ketamine is a potent N-methyl-D-aspartate receptor antagonist but also demonstrates stereospecific binding at opiate receptors. The most common routes of administration outside clinical practice are oral and intranasal. After oral administration, effects appear after 20 min, lasting up to 3 h. The onset of action is more rapid and the duration shorter when the drug is snorted. Sought-after effects include a general stimulating effect (‘being put into overdrive'), euphoria, depersonalization, out-of-body ‘floating' experiences, perceptual distortion, and hallucinations.

As with all psychoactive drugs the adverse effects result from the interaction between the individual's genetic and physiological makeup, the dose and route of administration, other consumed drugs, the cognitive set, and the environmental setting. Adverse effects include the following:

  • ‘emergence phenomena' (as awakening from anaesthesia) such as vivid dreams, hallucinations, synaesthesia, and delirium
  • tachycardia and hypertension
  • nausea and vomiting, hypersalivation, and nystagmus
  • numbness (with risk of accidental burning or other traumatic injury), ataxia, and slurred speech
  • raised intracranial and intraocular pressure.

Flashbacks have also been reported.

Tolerance to ketamine occurs on repeated administration and a small minority may become ‘psychologically' dependent on the experience. There are also reports of psychosis following use as well as chronic memory impairment.

g-Hydroxybutyrate

g-Hydroxybutyrate is a naturally occurring fatty acid derivative, derived from g-aminobutyric acid, which may function as an inhibitory chemical transmitter in the central nervous system. It was synthesized for use as an anaesthetic, although trace amounts may be found in certain fruits such as guava. It has been described as an anabolic steroid since it promotes the secretion of growth hormone during slow-wave sleep and has been abused by body builders. Other recently suggested therapeutic uses include the treatment of narcolepsy and the withdrawal from alcohol and opiates. It is colourless and odourless with an insipid taste, and is available as a liquid or occasionally in powder or capsule form. Concentrations of the drug in these preparations are variable and therefore precise dosing is difficult.

Although not controlled in the United Kingdom under the Misuse of Drugs Act, unauthorized manufacture and sale can be an offence under the Medicines Act.

The sought-after effects are sedative and euphoric as opposed to the stimulant effects described with other dance drugs. The effect begins after 10 to 40 min and lasts 8 to 24 h. At low doses euphoria and disinhibition predominate; with increasing dosage, sedative effects become more evident and there may be nausea and vomiting. There have been several reports of acute physical complications following consumption of the drug, with respiratory depression, seizures (usually petit mal type), and coma (usaully with full recovery). g-Hydroxybutyrate is not detected on routine toxicological screens. Complications are likely to be enhanced when the drug is taken with other substances, especially alcohol. A withdrawal syndrome has been described(40) characterized by insomnia, tremor and anxiety.

Khat (qat)

This perennial shrub, indigenous to Yemen, Ethiopia, and surrounding areas, is used in cultures where alcohol is prohibited. Outside its area of propagation, khat is most commonly used among immigrant Somali communities in the United Kingdom, and elsewhere in Europe and the United States. Concern has grown over recent years regarding possible adverse effects that use of this stimulant herb may have upon both individuals and their societies. For a review of the literature and use in the United Kingdom see Griffiths.(41)

The fresh bitter leaves are usually chewed for their stimulant effect with the extracted juices swallowed and the residue kept within the cheek for some time after. This is a relatively slow mode of administration, requiring prolonged chewing to provide a relatively mild stimulant effect. Less often the leaves may be smoked or infusions prepared. Khat is primarily a social drug and its mild stimulant effects appear to promote social interaction. Users report loquacity, disinhibition, and improved concentration. As with other stimulants, use is associated with anorexia and reduced need for sleep. Although originally used more commonly by men, its use is becoming more common among women.

Khat is a central stimulant, considerably less potent that amphetamine, although it has a similar mechanism of action through the release of presynaptically stored catecholamines. The main stimulant psychoactive components, cathine and the more potent cathinone (both phenylpropylamines), are found in combination with other alkaloids and tannins. Because cathinone is very unstable, fresh leaves are used within a day or two of harvesting.

In the countries in which it is used, assessment of the impact on health is confounded by the poor socio-economic status of many users, and the anorexic effects of use. Reported adverse physical effects include oral problems, constipation, and hepatic and cardiac disturbances. Accidents may occur whilst intoxicated. Khat use has been associated with compulsion to use and dependence, but there does not appear to be a physically characterized withdrawal syndrome. There have been several case reports of short-lived amphetamine-like psychoses among users of khat, although there is little to suggest longer-term psychiatric morbidity among users.

Cathine and cathinone are controlled in the United Kingdom under the Misuse of Drugs Act 1971, as well as under international conventions. However, sale of unprepared khat is not prohibited in the United Kingdom and where legislation does exist it has been difficult to enforce.

Because cathinone decomposes rapidly, the effects are modest, and the drug is usually taken by chewing, unprepared khat is unlikely to enter Western drug use. Cheaper more potent synthetic preparations are better suited and more familiar to groups not culturally associated with its use. A refined preparation of cathinone could be used and there has been an isolated outbreak of use associated with localized manufacture of the derivative methylcathinone in the United States.

Tryptamine derivatives

Tryptamine (1H-indole-3-ethanamine) is a naturally occurring metabolite of tryptophan. It forms the parent nucleus of a wide range of hallucinogenic drugs, some entirely synthetic (LSD, N,N-dimethyltryptamine) but many naturally occurring in plants, fungi (psilocybin—the psychoactive component of ‘magic mushrooms'), and occasionally animals. It seems unlikely that many tryptamines other than LSD and psilocybin will be used unduly in dance clubs because they possess few stimulant properties, and need to be smoked or injected because most are inactive by mouth unless taken with a monoamine oxidase inhibitor. An example of the latter is the combination of N,N-dimethyltryptamine (the hallucinogen) and harmine (the activator) in the hallucinogenic drink ayahuasca or caapi used in rituals by South American Indians. Drugs such a N,N-dimethyltryptamine may have adverse effects upon both the cardiovascular system and on temperature regulation. They may induce unpleasant hallucinogenic experiences.

Chapter References

  1. Forsyth, A.J.M. (1996). Places and patterns of drug use in the Scottish dance scene. Addiction, 91, 511–21.

  2. Winstock, A.R. and King, L. (1996). Tablets often contain substances in addition to, or instead of ecstasy. British Medical Journal, 313, 423–4.

  3. Tucker, G., Lennard, M.S., Ellis, S.W., et al. (1995). The demethylation of methylenedioxymethamphetamine (ecstasy) by debrisoquine hydroxylase (CYP2D6). Biochemical Pharmacology, 47, 1151–6

  4. Steele, T.D., McCann, U.D., and Ricaurte, G.A. (1994). Review: 3,4 methylenedioxymethamphetamine (MDMA, ‘ecstasy'): pharmacology and toxicology in animals and humans. Addiction, 89, 539–51.

  5. Shuglin, A.T. and Nichols, D.E. (1978). Characteristics of 3 new psychomimetics. In The pharmacology of hallucinogens (ed. N.C. Stillman and N.E. Willete). Pergamon Press, Oxford.

  6. McDowell, D.M. and Kleber, H.D. (1994). MDMA: its history and pharmacology. Psychiatric Annals, 24, 127–30.

  7. Woolfson, P.E. (1986). Meetings at the edge with Adam: a man for all seasons? Journal of Psychoactive Drugs, 18, 329–33.

  8. Liester, M.B., Grob, C.S., Bravo, M.D., et al. (1992). Phenomenology and sequelae of 3,4 MDMA use. Journal of Nervous and Mental Disease, 180, 345–52.

  9. National Drugs Campaign Survey (1996). Drug realities. Summary of key findings. Health Education Authority, London.

  10. Webb, E., Ashton, C.H., Kelly, P., and Kamali, F. (1996). Alcohol and drug misuse in UK university students. Lancet, 348, 922–5.

  11. Home Office (1996). Source statistics of drug seizures and offenders dealt with, UK, 1995. Home Office Statistical Bulletin. HMSO, London.

  12. Frydenlund Nielsen, J.C., Nicholson, K., Pitzner Jorgensen, B.L., and Under, M. (1995). Abuse of ecstasy (3,4 methylene dioxymethamphetamine)—pharmacological, neuropsychiatric and behavioural aspects. Ugeskrift for Laeger, 157, 724–7.

  13. Rakete, G. and Flusmeiser, U. (1996). Use and abuse of ecstasy. Sucht, 42, 358–66.

  14. Alvarez-Roldan, A., Gamella, J.F., and Sanchez, J. (1997). Ecstasy in Spain: trends and patterns of use. Paper presented at the Sixth Annual Conference on Drug Use and Policy. Amsterdam, 26–28 September 1996.

  15. Sandwijk, J.P., Cohen, P.D.A., and Musterd, S. (1995). Licit and illicit drug use in Amsterdam II. Report of a household survey in 1994 on the prevalence of drug use among the population of 12 years and older. Institute for Social Geography, University of Amsterdam.

  16. Boys, A., Lenton, S., and Norcross, K. (1997). Polydrug use at raves by a Western Australian sample. Drug and Alcohol Review, 16, 227–34.

  17. Griffiths, P. and Vingoe, L. (ed.) (1997). The use of amphetamines, ecstasy and LSD in the European Community: a review of data on consumption patterns and current epidemiological literature. Synthesis and overview. European Centre for Drugs and Drug Addiction.

  18. Forsyth, A.J.M. (1995). Ecstasy and illegal drug design: a new concept in drug use. International Journal of Drug Policy, 6,193–209.

  19. Green, R.A., Cross, A.J., and Goodwin, G. (1995). Review of the pharmacology and clinical pharmacology of 3,4,methylenedioxymethamphetamine (MDMA or ‘ecstasy'). Psychopharmacology, 119, 247–60.

  20. Fischer, C., Hatzidimitrou, G., Wlos, J., and Ricaurte, G. (1995). Reorganisation of ascending 5HT axon projections in animals previously exposed to the recreational drug (±)3,4 methylenedioxymethamphetamine (MDMA, ‘ecstasy'). Journal of Neuroscience, 15, 576–85.

  21. Seiden, L.S. and Sabol, K.E. (1996). Methamphetamine and methylenedioxymethamphetamine neurotoxicity: possible mechanisms of cell destruction. NIDA-Research Monologue, 163, 251–76.

  22. Gerra, G., Zaimovic, A., Giucastro, G., et al. (1998). Serotonergic function after (+/–)3,4-methylene-dioxymethamphetamine (‘ecstasy') in humans. International Clinical Psychopharmacology, 13, 1–9.

  23. Krystal, J.H., Price, L.H., Opsahal, C., Ricaurte G.A., and Heniger, G.R. (1992). Chronic 3,4 methylene dioxymethamphetamine (MDMA) use: effects on mood and neuropsychiatric function? American Journal of Drug and Alcohol Abuse, 18, 331–41.

  24. McCann, U.D., Szabo, Z., Scheffel, U., Dannals, R.F., and Ricaurte, G.A. (1998). Positron emission tomographic evidence of toxic effect of MDMA (‘ecstasy') on brain serotonin neurones in human beings. Lancet, 352, 1433–7.

  25. Hayner, G.N. and McKinney, H. (1986). MDMA: the dark side of ecstasy. Journal of Psychoactive Drugs, 18, 341–7.

  26. Leister, M., Grob, C., Bravo, G., and Walsh, R. (1992). Phenomenology and sequelae of 3,4 MDMA. Journal of Nervous and Mental Disease, 180, 345–52.

  27. McCann, U.D. and Ricaurte, G.A. (1992). MDMA (‘ecstasy') and panic disorder: induction by a single dose. Biological Psychiatry, 32, 950–3.

  28. Pallanti, S. and Mazzi, D. (1992). MDMA (ecstasy) precipitation of panic disorder. Biological Psychiatry, 32, 91–5.

  29. McCann, U.C. and Ricaurte, G.A. (1991). Lasting neuropsychiatric sequelae of (±)3,4 methylenedioxymethamphetamine (‘ecstasy') in recreational users. Journal of Clinical Psychopharmacology, 11, 302–5.

  30. Cohen, R.S. (1996). Adverse symptomatology and suicide associated with the use of methylenedioxymethamphetamine (MDMA; ‘ecstasy'). Biological Psychiatry, 39, 819–20.

  31. McGuire, P.K., Cope, H., and Fahy, T.A. (1994). Diversity of psychopathology associated with use of 3,4 methylenedioxymethamphetamine (‘ecstasy'). British Journal of Psychiatry, 165, 391–5.

  32. Keenan, E., Gervin, M., Dorman, A., and O'Connor, J.J. (1993). Psychosis and recreational use of MDMA (‘ecstasy'). Irish Journal of Psychological Medicine, 10, 162–3.

  33. McGuire, P.K. and Fahy, T. (1992). Flashbacks following MDMA. British Journal of Psychiatry, 160, 276.

  34. Creighton, F.J., Black, D.L., and Hyde, C.E.(1991). ‘Ecstasy' psychosis and flashbacks. British Journal of Psychiatry, 159, 713–15.

  35. Scifano, F. and Magni, G. (1994). MDMA (‘ecstasy') abuse: psychopathological features and craving for chocolate: a case series. Biological Psychiatry, 36, 763–7.

  36. Curran, V. and Travill, R.A. (1997). Mood and cognitive effects of ±3,4 methylene dioxymethamphetamine (MDMA, ‘ecstasy'): weekend high followed by mid week low. Addiction, 92 (7), 821–31.

  37. Weddington, W.W., Brown, B.S., Haertzen, C.A., et al. (1990). Change in mood, craving and sleep during short term abstinence reported by male cocaine users. A controlled, residential study. Archives of General Psychiatry, 47, 861–8.

  38. Milroy, C.M., Clark, J.C., and Forrst, A.R. (1996). Pathology of deaths associated with ‘ecstasy' and ‘eve' misuse. Journal of Clinical Pathology, 49, 149–53.

  39. Lane, R. and Baldwin, D. (1997). Selective serotonin reuptake inhibitor-induced serotonin syndrome: review. Journal of Clinical Psychopharmacology, 17, 208–21.

  40. Gantt, P., Galloway, S.L., Frederick, S.L., et al. (1997). Gamma-hydroxybutyrate: an emerging drug of abuse that causes physical dependence. Addiction, 92, 89–96

  41. Griffiths, P. (1998). Qat use in London: a study of qat use among a sample of Somalis living in London. DPI Publication No. 26. Home Office, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.7 Disorders relating to the use of volatile substances

4.2.3 Schizophrenia: a conceptual history

4.2.3.7 Disorders relating to the use of volatile substances

Richard Ives

Introduction
 | History
 | Prevalence of volatile substance use
 | VSA deaths
Health issues
Treatment of VSA-related disorders
 | Emergency treatment
 | Cessation
 | Dealing with experimental misuse
 | Dealing with dependent misuse
 | Follow-up
 | Wider aspects
 | Measuring outcomes
Prevention
 | Tackling the supply of products
 | Tackling the demand for products
Further reading
Websites
Chapter References

Introduction

Volatile substance abuse (VSA) is the deliberate inhalation of products, of which there are many (Table 1), to achieve intoxication. It is also known as ‘solvent abuse', and in the United States and elsewhere as ‘inhalant abuse'. Amyl (pentyl) and isobutyl nitrites (‘poppers') have different patterns of misuse, and so are not discussed here; details can be found elsewhere.(1)

Table 1 Some products that can be abused by inhalation

VSA has dose-related effects similar to those of other hypnosedatives. Small doses rapidly lead to ‘drunken' behaviour similar to the effects of alcohol, and may induce delusions and hallucinations. Some users inhale large quantities; a glue sniffer can consume 6 litres of adhesive weekly.

Long-term effects include listlessness, anorexia, and moodiness. The hair, breath, and clothing may smell of the substance(s) used, and empty product containers (e.g. glue cans, cigarette lighter refills, and aerosol spray cans), and bags used to inhale from, may be found.

Being readily available, volatile substances are, along with alcohol and tobacco, the first drugs tried by teenagers. They may therefore introduce youngsters to intoxication and be ‘gateways' to illegal drug use. But VSA does not inevitably lead to the use of other psychoactive substances, and those that ‘descend the slippery slope' to problematic misuse have other difficulties in their lives.(3)

History

Inhaling substances to achieve intoxication is not new. Inhaling ether and nitrous oxide (‘laughing gas'), as well as commercially available volatile products, has a considerable pedigree.

Public concern is more recent. In the United States during the 1950s and 1960s there was much publicity about glue sniffing; this helped to publicize the possibilities of glue as an intoxicant.(4) Only in the 1970s did public concern about volatile substance abuse emerge in the United Kingdom. By 1983 this reached a peak—there were more press cuttings on the subject than on all other drugs.(5) Since then, public interest has waned, despite evidence of continuing high levels of experimental use.

Prevalence of volatile substance use

Volatile substances are used throughout the world. A World Health Organization report gives an overview of the issue,(6) and a National Institute on Drug Abuse (NIDA) report presents prevalence studies worldwide.(7) A Pompidou Group report(8) indicated that VSA was a pan-European problem. In the United Kingdom, up to 20 per cent of young people have tried sniffing volatile substances.(9) In continental Europe, while prevalence is lower, experimental volatile substance use among teenagers comes second only to cannabis, and in Greece and Sweden it is higher than cannabis use.(10)

Although young people from all socio-economic groups experiment with volatile substances, among the poor and the dispossessed VSA is the drug of choice for some. Worldwide, VSA is a particular problem among people living on the street. In the United Kingdom, VSA is more common among young people looked after by local authorities than in the general population.

VSA deaths

Even for first-time users, death from VSA is an ever-present risk. Death may ensue as a result of convulsions and coma, from inhalation of vomit, or from direct cardiac or central nervous system toxicity. VSA-related deaths can easily be overlooked if sudden deaths of young people are not thoroughly investigated. Postmortem examination usually reveals little, except perhaps acute lung congestion and possibly cold-induced burns to the mouth and throat. Toxicological examination of blood and tissue specimens is used to confirm a diagnosis of VSA-related death.(11)

A long-term study in the United Kingdom identified 1596 VSA-related deaths between 1971 and 1996.(12) The death rate peaked in 1990 with 151 deaths, and declined before increasing once more, with 75 deaths being recorded in 1996.

More than two-thirds of those who die are under 20 years old. Most are male, although the overall proportion of female deaths may be rising; in 1996 female deaths made up 20 per cent of the deaths (in contrast, in prevalence surveys there is little difference in the proportions of boys and girls misusing volatile substances). Volatile-substance-related deaths occur in all social classes in the United Kingdom. However, ‘...in deaths of those under 16, there was a marked difference in mortality between social classes I and V, with nearly four times as many deaths occurring in social class V...compared with social class I'.(13)

Health issues

Health effects of volatile substances include the following.

  • A sensitization of the heart—so that cardiac arrhythmias may occur if VSA is followed by exertion or fright.
  • Cooling of the throat tissues—this is caused by spraying substances directly into the mouth, which may causing swelling and suffocation.
  • A risk of fire—many of these products are inflammable, especially when combined with smoking.
  • Suffocation—this is a particular danger when large plastic bags are used.
  • Most products are mixtures of chemicals, and manufacturers do not list constituents. Changing product formulations make the dangers unpredictable.
  • Using on one's own in an isolated place presents special hazards.
  • When combined with alcohol or other drugs, the effects can be unpredictable.
  • Intoxication itself has potential dangers, for example greater recklessness, doing bizarre things in response to hallucinations, becoming unconscious, and choking on vomit.

Apart from the real risk of death, VSA rarely causes long-term damage. However, some products contain poisonous substances, such as lead in some petrols or n-hexane in some glues. Chronic abuse of toluene-containing products and of chlorinated solvents such as 1,1,1-trichloroethane sometimes causes damage to the liver and kidneys. Damage to the lungs, bone marrow, and nervous system is also known, but is uncommon and generally reversible. Some people are more vulnerable (genetically or otherwise) than others to certain harmful effects. However, the long-term effects of sniffing have not been thoroughly studied, and virtually all reports of chronic toxicity are case studies, so the actual morbidity from VSA is not known.

A review article looking at the possibility of cognitive impairments from volatile substance use concluded that: ‘the possibility that permanent structural brain damage, with accompanying psychiatric manifestations, results from solvent abuse remains inconclusive'.(14)

Users develop tolerance. Although no dependence syndrome exists, a few young people develop a more compulsive and long-term habit. The United Kingdom Advisory Council on the Misuse of Drugs suggested that: ‘There are...pharmacological reasons for suspecting that persistent exposure to volatile substances might be able to induce a dependence of the so-called depressant type'.(15)

Many users of volatile substances are also users of other drugs, both legal and illegal. Using different drugs in combination may potentiate their effects. Polydrug use makes it difficult to assess the risks of individual substances.

VSA during pregnancy is associated with increased maternal and fetal morbidity.(16) Paternal exposure to volatile substances may also have deleterious effects on their offspring.(17) But the complexities of the chemicals involved—and the complexities of people's lives—make the identification of particular causes of fetal damage difficult.

Treatment of VSA-related disorders

Emergency treatment

The immediate treatment of an intoxicated user requires a calm and firm approach. The product being used should be removed, although not if this would lead to conflict; exertion or high emotion may raise adrenaline to dangerous levels for an oversensitized heart. Therefore an intoxicated user should be kept calm and never chased. It is unlikely that it will be possible to have a serious conversation with an intoxicated abuser, but calming and reassuring talk may help. After 5 to 20 min without inhalation the abuser will sober up, unless alcohol or other drugs have also been used. Subsequently, the user may need medical help; a check-up may identify particular health problems.

Cessation

No special regime is necessary when stopping using volatile substances. Although, being lipid-soluble, the chemicals may be detectable in the body tissues for some weeks after cessation of use, they do not have any psychoactive effect. There is no clearly defined withdrawal syndrome, and special detoxification regimes are unnecessary, but rest and sleep, fresh food, and vitamin supplements may aid recovery.

Dealing with experimental misuse

Most teenagers do not try volatile substances; those who do, use them only a few times, and even most regular users do not continue for long. Experimental or the occasional use of volatile substances occurs mainly from curiosity or as part of peer group activity. Appropriate intervention may be a warning of the dangers plus increased supervision. At this stage, specialist treatment is not required, and may be counterproductive, entrenching an otherwise transient activity.

Dealing with dependent misuse

Biology may predispose to dependent use, but chronic VSA is connected with other problems. As the United Kingdom organization Network VSA puts it:(18)

Persistent misuse of volatile substances is a complex behaviour...frequently associated with low self-esteem, family problems, isolation and psychological difficulties. These are also factors that may also be associated with the problematic use of legal and illegal drugs, and indeed, a large proportion of people who misuse volatile substances also misuse other drugs. Chronic VSA is thus intertwined with social and psychological problems and with the misuse of illegal drugs. Therefore, counselling services for young people should not be narrowly focused on volatile substances, but should be able to deal with VSA in the context of a range of problematic behaviours.

Often, it is these other problems that first need attention, and until these are dealt with the user—even while recognizing the harm—may not give up. Consequently, giving help to users of volatile substances may best be done by generic services, which can deal more effectively with these broader problems, supported where necessary by specialist agencies. Mental health services, as well as drugs's services, have an important role in giving this support, for example they can contribute to making a dual diagnosis and be involved in the treatment of someone thus diagnosed. Specialist services can also help to identify areas for intervention, but how interventions are pursued will depend on the local organization of services. Interventions must take account of the social and cultural patterns of the user's life.

Drug treatment and prevention services are often reluctant to work with young people who form most of this client group not only because of the legal complications of confidentiality and consent, but also because of workers's lack of training and the supposed difficulty of working with this age group. Jumper-Thurman and colleagues point out that the treatment of volatile substance users:(19)

has presented a particularly difficult challenge...given the general lack of direction for effective treatment strategies. In addition to the physiological, neurological, and emotional challenges abusers face...[they] bring with them a multitude of other problems—academic, legal, social, and family issues.

The Modified Social Stress Model, developed by the WHO Street Children Project, gives a framework for understanding substance use.(20) Potential for change can be assessed using Prochaska and DiClemente's ‘revolving door' model of stages of change.(21)

Families who struggle unaided with problematic VSA by a young family member will also need help. The generic practitioner (doctor, teacher, social worker, youth or play worker) receives very little training on the issue, and may encounter the problem too infrequently to develop much expertise. (The Institute for the Study of Drug Dependence has produced a comprehensive publication designed to give professionals the basic information they need and to help them explore treatment options.(22))

Some groups (such as people living on the street, and indigenous peoples) have special problems with substance use that require different, more holistic, attention. Treatment should work ‘with the grain' of the culture, rather than imposing inappropriate ‘alien' treatment models. Indigenous peoples are beginning to insist that their cultures have useful perspectives and approaches that can be utilized in the treatment of people with drug and volatile substance problems.(23) Female users of volatile substances may not readily present for treatment and can suffer additional stigmatization.

Follow-up

After-care, long-term rehabilitation, social reinsertion, relapse management, and follow-up of discharged patients are important aspects of the treatment process.

Relapse, which is common, should be treated non-judgementally; not as ‘failure' but as an opportunity for learning. Support in maintaining improvements may be helpful; for example events for ex-users of volatile substances to help them to maintain abstinence and to utilize the support of the group.

Wider aspects

Chronic VSA is not an individual problem: it arises not only from individual pathology, but also from failures in social structures. Treatment, in the broadest sense, needs to help the healing of the family, the community, and to assist in making changes in society.

Measuring outcomes

Evaluation and monitoring need careful thought and planning. But treatment interventions have multiple aims and varied outcomes. Aims may alter and be adapted as the work develops, so that outcomes will be difficult to assess in relation to the original aims. Evaluation should handle this complexity: identifying ‘success' requires measures beyond the simple calculation of reduction in, or abstention from, substance use.

Building evaluation in from the start, and using it to inform the intervention throughout, makes it part of the process of intervention; the reflection that evaluation encourages can increase the effectiveness of the intervention.

Prevention

There are many different sniffable products, many possibilities for substitution of one product for another, many different chemicals involved, and insufficient information about the relative harm of various products and practices. This makes prevention difficult. Additional difficulties are that volatile substance users are generally young, and that VSA-related deaths are sudden and unpredictable.

Tackling the supply of products

This can be approached in several ways.

  • Product elimination—some products are particularly dangerous, and have satisfactory substitutes, but not all volatile substances can be eliminated.
  • Product modification—there are three possibilities: changing the formulation of the product to remove the intoxicating substance, adding a chemical to make the product unpalatable, and modifying the container to make misuse difficult.
  • Warning labels—these may be helpful, although labelling draws attention to the potential for misuse.
  • Education for suppliers—retailers need information and advice about a product's potential for misuse. This is difficult, as the many products are sold through many retail outlets.
  • Legal controls on the sale and supply of misusable products—these exist in many countries but are difficult to enforce.

Tackling the demand for products

  • Legal controls—in Japan, Singapore, and the Republic of Korea VSA is an offence. However, this is not so in most countries because the criminalization of users of volatile substances is considered counterproductive.
  • Information and education—this can be provided through public advertising, leaflets, helplines, and schools. Early education about volatile substances is essential; these products are in most people's homes and therefore (unlike illegal drugs) they can be accessed by very young children. Because many parents are unaware of the misuse potential of household products, information should also be targeted at parents.

All these strategies should be considered; as the Advisory Council on the Misuse of Drugs pointed out, ‘ “good practice” will constitute a layered series of alternative or multiple strategies rather than any one master stroke'.(24)

Further reading

Advisory Council on the Misuse of Drugs (1995). Volatile substance abuse. HMSO, London.

Flanagan, R.J., Streete, P.J., and Ramsey, J.D. (1997). Volatile substance abuse: practical guidelines for the analytical investigation of suspected cases and interpretation of results. United Nations Drug Control Programme, Vienna.

Ives, R. (1995). Problems with solutions: a manual for work with solvent sniffers and other young drug users (pack and video). Institute for the Study of Drug Dependence, London.

Ives, R. (1997). Drug notes 6: solvents. Institute for the Study of Drug Dependence, London.

Ron, M. (1986). Volatile substance abuse: a review of possible long-term neurological, intellectual and psychiatric sequelae. British Journal of Psychiatry, 148, 235–46.

Taylor, J.C., Norman, C.L., Bland, J.M., Ramsey, J.D., and Anderson, H.R. (1998). Trends in death associated with abuse of volatile substances 1971–1996 (Report number 11). Department of Public Health Sciences, St George's Hospital Medical School, London.

Websites

Information about volatile substance abuse: www.vsa.educari.com

Information on United Kingdom VSA-related deaths: www.sghms.ac.uk/phs/vsamenu.htm

United States of America National Inhalants Prevention Coalition: www.inhalants.org

Chapter References

  1. Haverkos, H. and Dougherty, J. (ed.) (1988). Health hazards of nitrite inhalants, NIDA Research Monograph 83. National Institute on Drug Abuse, Rockville, MD.

  2. Flanagan, B. and Ives, R. (1994). Volatile substance abuse. Bulletin on Narcotics, 46, 49–78.

  3. Davies, B., Thorley, A., and O'Connor, D. (1985). Progression of addiction careers in young adult solvent misusers. British Medical Journal, 290, 6482.

  4. Brecher, E. (1972). How to launch a nation-wide drug menace. In Licit and illicit drugs, pp. 321–34. Little, Brown, Boston, MA.

  5. Ives, R. (1986). The rise and fall of the solvents panic. Druglink, 1 (4), 10–12.

  6. WHO Programme on Substance Abuse (1999). Volatile substance abuse: a global overview. WHO, Geneva.

  7. Kozel, N., Sloboda, Z., and De La Rosa, M. (ed.) (1995). Epidemiology of inhalant abuse: an international perspective (NIDA Research Monograph series No. 148). NIDA, Washington, DC.

  8. Pompidou Group (1994). Volatile substance abuse. Council of Europe, Strasbourg.

  9. Miller, P. and Plant, M. (1996). Drinking, smoking and illicit drug use among 15 and 16-year-olds in the United Kingdom. British Medical Journal, 313, 294–7.

  10. Ives, R. (1998). Volatile substance abuse among children. Rädda Barnen (Swedish Save the Children), Stockholm.

  11. Flanagan, R.J., Streete, P.J., and Ramsey, J.D. (1997). Volatile substance abuse: practical guidelines for the analytical investigation of suspected cases and interpretation of results. United Nations Drug Control Programme, Vienna.

  12. Taylor, J., Norman, C., Bland, J., Ramsey, J., and Anderson, H. (1998). Trends in deaths associated with abuse of volatile substances 1971–1996. St George's Hospital Medical School, London.

  13. Esmail, A., Meyer, L., Pottier, A., and Wright, S. (1993). Deaths from volatile substance abuse in those under 18 years: results from a national epidemiological study. Archives of Disease in Childhood, 69, 356–60 (see p. 358).

  14. Ron, M. (1986). Volatile substance abuse: a review of possible long-term neurological, intellectual and psychiatric sequelae. British Journal of Psychiatry, 148, 235–46.

  15. Advisory Council on the Misuse of Drugs (1995). Volatile substance abuse, paragraph 3.11. HMSO, London.

  16. Wilkin, H. and Gabow, P. (1991). Toluene abuse during pregnancy: obstetric complications and perinatal outcomes. Obstetrics and Gynaecology, 77, 504–8.

  17. Robaire, B. and Hales, B. (1993). Paternal exposure to chemicals before conception (editorial). British Medical Journal, 307, 341–2.

  18. Network VSA (1997). Network VSA statement about volatile substance misuse. Network VSA, Blackburn, Lancs.

  19. Jumper-Thurman, P., Plested, B., and Beauvais, F. (1992). Treatment strategies for volatile substance abusers in the United States. In Inhalant abuse: a volatile research agenda (ed. C. Sharpe, F. Beauvais, and R. Spence), NIDA Research Monograph 129. National Institute on Drug Abuse, Rockville, MD.

  20. WHO Programme on Substance Abuse (1997). Street children, substance use and health: training for street educators, p. 48. WHO, Geneva.

  21. Prochaska, J. and DiClemente, C. (1986). Towards a comprehensive model of change. In Treating addictive behaviours: processes of change (ed. W. Miller and N. Heather), pp. 3–27. Plenum Press, New York.

  22. Ives, R. (1995). Problems with solutions: a manual for work with solvent sniffers and other young drug users. Institute for the Study of Drug Dependence, London.

  23. Brady, M. (1992). Heavy metal. The social meaning of petrol sniffing in Australia. Aboriginal Studies Press, Canberra.

  24. Advisory Council on the Misuse of Drugs (1995). Volatile substance abuse, paragraph 5.5. HMSO, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.8 The mental health effects of cannabis use

4.2.3 Schizophrenia: a conceptual history

4.2.3.8 The mental health effects of cannabis use

Wayne Hall

Cannabis the drug
Patterns of cannabis use
Acute psychological effects of cannabis use
Chronic psychological effects of cannabis use
 | Cannabis dependence
 | Cannabis psychosis
 | Cannabis and schizophrenia
Other disorders
 | Cognitive impairment
 | An amotivational syndrome
 | Flashbacks
Behavioural effects in adolescence
Summary
Chapter References

Cannabis the drug

Cannabis is derived from the female plant of Cannabis sativa. Its primary psychoactive constituent is delta-9-tetrahydrocannabinol (THC).(1) The THC content is highest in the flowering tops of the plant. Marijuana (THC content 0.5–5 per cent) is prepared from the dried flowering tops and leaves of the plant. Hashish (THC content 2–20 per cent) consists of dried cannabis resin and compressed flowers.(1)

Cannabis is usually smoked in a ‘joint', like a tobacco cigarette, or in a water pipe, often mixed with tobacco. Although marijuana and hashish may be eaten, cannabis is usually smoked because this is the most efficient way to achieve the desired level of intoxication.(2)

THC acts on a widely distributed specific receptor in those brain regions involved in cognition, memory, reward, pain perception, and motor coordination.(1) These receptors respond to an endogenous ligand, anandamide, which is considerably less potent and has a shorter duration of action than THC.(1)

Patterns of cannabis use

Cannabis has been tried by many young adults in Europe, the United States, and Australia.(3) Most cannabis users in the United States stop in their middle to late twenties, and very few engage in daily cannabis use over a period of years.(3,4) In the United States and Australian surveys, about 10 per cent of those who ever use cannabis become daily users, and another 20 to 30 per cent use weekly.(3) This pattern of use in developed countries differs from that in traditional cannabis-using countries, such as Egypt and India, where recreational cannabis use is uncommon and heavy cannabis use is confined to small and marginalized groups in the population.(3)

Because of uncertainties about THC content, ‘heavy' cannabis use is usually defined as daily or near-daily use.(5) This pattern of use over years places users at the greatest risk of experiencing adverse psychological consequences. Daily cannabis users are more likely to use alcohol and tobacco regularly and to use amphetamines, hallucinogens, psychostimulants, sedatives, and opioids.(2,3)

Acute psychological effects of cannabis use

Cannabis produces euphoria and relaxation, perceptual alterations (including time distortion, and impaired short-term memory and attention), and intensification of ordinary sensory experiences, such as eating and listening to music.(2) The most common unpleasant psychological effects are anxiety and panic reactions.(2) These may be reported by naive users and they are a common reason for discontinuing use.(2)

Cannabis produces dose-related impairments in cognitive and behavioural functions that may potentially impair driving an automobile or operating machinery.(6)

Chronic psychological effects of cannabis use

Cannabis dependence

For much of the 1970s cannabis was not regarded as a drug of dependence because of the apparent absence of tolerance and withdrawal symptoms, and a lack of persons seeking help to stop their cannabis use. There is now evidence that animals and humans develop tolerance to the effects of THC,(1) with some heavy users experiencing withdrawal symptoms on the abrupt cessation of cannabis use.(7) During the 1980s and 1990s there was an increase in the number of persons in the United States, Australia, and Europe seeking help to stop their cannabis use.(2)

There is clinical and epidemiological evidence that a cannabis-dependence syndrome occurs in heavy chronic users of cannabis who report problems in controlling their cannabis use, but who continue despite experiencing adverse personal and social consequences.(8)

The lifetime prevalence of cannabis abuse and dependence (as defined in DSM-IIIR) in the United States has been estimated at 4.4 per cent of adults.(9) Similar estimates have been obtained in New Zealand and Australia.(2) The risk of becoming dependent on cannabis seems to have more similarities with that for alcohol than with that for nicotine or the opioids, with around 10 per cent of those who ever use cannabis meeting criteria for dependence at some point in their lives.(2,9)

It is not clear how cannabis dependence is best managed. Stephens and Roffman(10) have reported controlled trials of cognitive-behavioural relapse prevention and social support. They found rates of abstinence at 12 months of around only 30 per cent, but the rates of use had substantially declined among those who continued to use cannabis.

Cannabis psychosis

High doses of THC have been reported to produce visual and auditory hallucinations, delusional ideas, and thought disorder in normal volunteers.(2) In traditional cannabis-using cultures, such as India, a ‘cannabis psychosis' has been reported in which the symptoms are preceded by heavy cannabis use and remit after abstinence.(11,12)

The existence of a ‘cannabis psychosis' in Western cultures is still a matter for debate. In its favour are case series of ‘cannabis psychoses', and a small number of controlled studies that compare the characteristics of ‘cannabis psychoses' with those of psychoses in individuals who were not using cannabis at the time of hospital admission.(13) Critics of the hypothesis emphasize the fallibility of clinical judgements about aetiology, the poorly specified criteria used in diagnosing these psychoses, the dearth of controlled studies, and the striking variations in the clinical features of ‘cannabis psychoses'.(14)

Cannabis and schizophrenia

There is good clinical and epidemiological evidence of an association between schizophrenia and cannabis use, which suggests that cannabis use can precipitate schizophrenia or exacerbate its symptoms. But this is not the only explanation of the association. Persons with schizophrenia may use cannabis as a form of self-medication, or there may be other variables that explain both; for example, cannabis use is a marker of other psychotogenic drug use, or of vulnerability to schizophrenia.(2)

There is clinical and epidemiological evidence that cannabis use exacerbates the symptoms of schizophrenia in affected individuals. This includes the findings of a number of prospective studies that have controlled for confounding variables.(12) It is also a biologically plausible relationship. Psychotic disorders involve disturbances in the dopamine neurotransmitter systems, since drugs that increase dopamine release produce psychotic symptoms when given in large doses, and neuroleptic drugs that reduce psychotic symptoms also reduce dopamine levels.(12) Cannabinoids, such as THC, increase dopamine release.(1)

There is good prospective evidence from a Swedish conscript study that cannabis use precipitates schizophrenia in persons who are vulnerable because of a personal or family history of this disorder.(15) This hypothesis is consistent with the stress–diathesis model of schizophrenia,(16) in which the likelihood of its developing is the product of stress acting upon a genetic ‘diathesis' to develop schizophrenia.

Although plausible, there is very little direct evidence that genetic vulnerability increases the risk that cannabis users will develop psychosis. McGuire et al.(17) reported that persons with a history of heavy cannabis use who developed a psychosis were 10 times more likely to have a family history of schizophrenia than persons with a psychosis who had not used cannabis. It is difficult to identify a genetic diathesis in the majority of cases of schizophrenia since 81 per cent of persons with schizophrenia will not have a first-degree relative with the disorder, and 63 per cent will not have an affected first- or second-degree relative.(16)

The most contentious issue is whether cannabis use can cause schizophrenia that would not otherwise have occurred. This possibility cannot be excluded, but it is unlikely to account for more than a minority of cases. Most of the 274 Swedish conscripts who developed schizophrenia had not used cannabis, and only 7 per cent, at most, of schizophrenia cases could be attributed to cannabis use. Moreover, the treated incidence of schizophrenia, and particularly of early-onset acute cases, declined (or remained stable) during the 1970s and 1980s(12) when cannabis use increased among young adults in Australia and North America.(3) Although there are complications in interpreting such trends, a large reduction in treated incidence has been observed in a number of countries, while cannabis use has increased.(12)

Other disorders

Cognitive impairment

The fact that cannabis use acutely impairs cognitive functioning has raised the reasonable concern that chronic use may produce chronic cognitive impairment. The available evidence, however, suggests that even the long-term heavy use of cannabis does not produce any severe or grossly debilitating impairment of cognitive function.(18) There is no evidence, for example, that it produces anything comparable to the cognitive impairments found in chronic heavy alcohol drinkers; if it did, it should have been detected by research to date.(2)

However, there is some clinical and experimental evidence that the long-term use of cannabis may produce more subtle cognitive impairment in the higher cognitive functions of memory, attention and organization, and the integration of complex information.(18) The evidence suggests that the longer the period of heavy cannabis use, the more pronounced is the cognitive impairment.(18) None the less, the impairments in performance are subtle, and so it remains to be determined how significant they are for everyday functioning. It is also remains to be investigated whether these impairments can be reversed after an extended period of abstinence from cannabis.

A suspicion that chronic heavy cannabis use may cause gross structural brain damage was raised by a single poorly controlled study using an outmoded method of investigation, which reported that cannabis users had enlarged cerebral ventricles.(19) Since then, a number of better controlled studies using more sophisticated methods of investigation have consistently failed to demonstrate evidence of structural change in the brains of heavy long-term cannabis users.(18) These negative results are consistent with the evidence that any cognitive effects of chronic cannabis use are subtle, and are unlikely to be manifest as gross structural changes in the brain.(18)

An amotivational syndrome

Anecdotal reports that chronic heavy cannabis use impairs motivation and social performance have been described in societies with a long history of cannabis use, such as Egypt, the Caribbean, and elsewhere.(2) Among young American adults who were heavy cannabis users in the early 1970s, there were clinical reports(2) of individuals who became apathetic, withdrawn, lethargic, and unmotivated, apparently as a result of chronic heavy cannabis use. This constellation of symptoms was described as an ‘amotivational syndrome'. As these reports were uncontrolled it was not possible to disentangle the effects of chronic cannabis use from those of pre-existing personality and other psychiatric disorders.(2)

Field studies of chronic heavy cannabis users in societies with a tradition of such use, for example Costa Rica and Jamaica,(2) have produced evidence that has usually been interpreted as failing to demonstrate the existence of the amotivational syndrome. Critics have argued that these studies are unconvincing because the chronic users studied have come from socially marginal groups, so that the cognitive and motivational demands of their everyday lives were insufficient to detect any impairment caused by chronic cannabis use.(20)

The status of the amotivational syndrome remains contentious. Many clinicians find the cases of ‘amotivational syndrome' compelling, while many researchers are more impressed by the largely negative findings of the field and epidemiological studies. However, the possibility has been kept alive by reports that regular cannabis users experience a loss of ambition and impaired school and occupational performance.(2) Some former cannabis users report that impaired occupational performance was a reason for their stopping.(2) Although heavy users who request assistance to give up report impaired motivation as a symptom of cannabis use, a well-defined amotivational syndrome has not been documented. It may be more parsimonious to explain impaired motivation as a symptom of chronic cannabis intoxication.(2)

Flashbacks

There are a small number of case reports of cannabis ‘flashbacks', i.e. experiencing symptoms of cannabis intoxication days or weeks after the individual last used cannabis.(21) Because of their rarity and the fact that many affected individuals have also used other drugs, it is difficult to draw any conclusions about the relationship between these symptoms and cannabis use. It is often difficult to decide whether these are rare events that are coincidental with cannabis use, the effects of other drugs that are often taken together with cannabis, rare consequences of cannabis use that only occur at much higher doses than those used recreationally or that require unusual forms of personal vulnerability, or the results of interactions between cannabis and other drugs.

Behavioural effects in adolescence

There has been understandable societal concern about the effects of adolescent cannabis use on school performance, mental health and adjustment, and the use of other more hazardous drugs.

There is a strong cross-sectional association between heavy cannabis use in adolescence and the risk of discontinuing a high-school education and experiencing job instability in young adulthood.(22) However, the strength of this association is reduced in longitudinal studies when adjustments are made for the fact that heavy cannabis users have lower academic aspirations and poorer high-school performance prior to using cannabis than their peers.(22,23)

There is some evidence that heavy cannabis use has adverse effects upon family formation, mental health, and involvement in drug-related crime.(22) In each case, the strong associations in cross-sectional studies are more modest in longitudinal studies after statistically controlling for associations between cannabis use and other pre-existing characteristics which independently predict these adverse outcomes.(23)

A consistent finding in the United States(4,22) has been the regular sequence of initiation into drug use, in which cannabis use has typically preceded involvement with ‘harder' illicit drugs such as stimulants and opioids. The interpretation of this sequence of events remains controversial. The least compelling hypothesis is that cannabis use directly increases the use of later drugs in the sequence. There is better support for two other hypotheses: (i) there is a selective recruitment into cannabis use of non-conforming adolescents who have a propensity to use other illicit drugs; (ii) once recruited to cannabis use, it is the social interaction with drug-using peers and greater access to illicit drug markets that increases the likelihood of using other illicit drugs.(2,23)

Summary

The major adverse acute psychological effects of cannabis use are as follows:

  • anxiety, dysphoria, panic, and paranoia, especially in naive users
  • impairment of attention and memory, psychomotor impairment while intoxicated
  • possibly an increased risk of accident if an intoxicated person attempts to drive a motor vehicle.

The major psychological effects of daily heavy cannabis use over many years remain uncertain, but probably include the following:(24)

  • a cannabis-dependence syndrome that is characterized by an inability to abstain from or control cannabis use
  • subtle forms of cognitive impairment that affect attention and memory and which persist while the user remains chronically intoxicated, and may or may not be reversible after prolonged abstinence from cannabis
  • impaired educational achievement in adolescents with a history of poor school performance, whose achievement may be limited by the cognitive impairments produced by chronic intoxication with cannabis
  • among those who initiate cannabis use in the early teens, a higher risk of progressing to heavy cannabis and other illicit drug use, and becoming dependent on cannabis.

Chapter References

  1. Adams, I.B. and Martin, B.R. (1996). Cannabis: pharmacology and toxicology in animals and humans. Addiction, 91, 1585–1614.

  2. Hall, W., Solowij, N., and Lemon, J. (1994). The health and psychological effects of cannabis use. National Drug Strategy Monograph Series No. 25. Australian Government Publication Service, Canberra, Australia.

  3. Hall, W., Johnston, L., and Donnelly, N. (1999). The epidemiology of cannabis use and its consequences. In The health effects of cannabis (ed. H. Kalant, W. Corrigal, W. Hall, and R. Smart), pp. 69–125. Addiction Research Foundation, Toronto.

  4. Chen, K. and Kandel, D.B. (1995). The natural history of drug use from adolescence to the mid-thirties in a general population sample. American Journal of Public Health, 85, 41–7.

  5. Kandel, D.B. and Davies, M. (1992). Progression to regular marijuana involvement: phenomenology and risk factors for near daily use. In Vulnerability to drug abuse (ed. M. Glantz and R. Pickens), pp. 211–53. American Psychological Association, Washington, DC.

  6. Chait, L.D. and Pierri, J. (1992). Effects of smoked marijuana on human performance: a critical review. In Marijuana/cannabinoids: neurobiology and neurophysiology (ed. A. Murphy and J. Bartke), pp. 387–423. CRC, Boca Raton, FL.

  7. Weisbeck, G.A., Schuckit, M.A., Kalmijn, J.A., Tipp, J.E., Bucholz, K.K., and Smith, T.L. (1996). An evaluation of the history of marijuana withdrawal syndrome in a large population. Addiction, 91, 1469–78.

  8. American Psychiatric Association (1994). Diagnostic and statistical manual—fourth edition (DSM-IV). American Psychiatric Association, Washington, DC.

  9. Anthony, J.C., Warner, L.A., and Kessler, R.C. (1994). Comparative epidemiology of dependence on tobacco, alcohol, controlled substances and inhalants: basic findings from the National Comorbidity Study. Clinical and Experimental Psychopharmacology, 2, 244–68.

  10. Stephens, R.S. and Roffman, R.A. (1993). Adult marijuana dependence. In Addictive behaviors across the lifespan: prevention, treatment and policy issues (ed. J.S. Baer, G.A. Marlatt, and R.J. MacMahon), pp. 202–18. Sage, Newbury Park, CA.

  11. Chopra, G.S. and Smith, J.W. (1974). Psychotic reactions following cannabis use in East Indians. Archives of General Psychiatry, 30, 24–7.

  12. Hall, W. (1998). Cannabis and psychosis. Drug and Alcohol Review, 17, 433–44.

  13. Boutros, N.N. and Bowers, M.B. (1996). Chronic substance-induced psychotic disorders: state of the literature. Journal of Neuropsychiatry and Clinical Neurosciences, 8, 262–9.

  14. Poole, R. and Brabbins, C. (1996). Drug induced psychosis. British Journal of Psychiatry, 168, 135–8.

  15. Andreasson, S., Allebeck, P., Engstrom, A., and Rydberg, U. (1987). Cannabis and schizophrenia: a longitudinal study of Swedish conscripts. Lancet, ii, 1483–6.

  16. Gottesman, I.I. (1991). Schizophrenia genesis: the origins of madness. W.H. Freeman, New York.

  17. McGuire, P., Jones, R., Harvey, I., Williams, M., McGuffin, P., and Murray, R. (1995). Morbid risk of schizophrenia for relatives of patients with cannabis associated psychosis. Schizophrenia Research, 15, 277–81.

  18. Solowij, N. (1998). Cannabis and cognitive functioning. Cambridge University Press.

  19. Campbell, A.M.G., Evans, M., Thomson, J.L.G., and Williams, M.J. (1971). Cerebral atrophy in young cannabis smokers. Lancet, ii, 1219–24.

  20. Cohen, S. (1982). Cannabis effects upon adolescent motivation. In Marijuana and youth: clinical observations on motivation and learning. National Institute on Drug Abuse, Rockville, MD.

  21. Edwards, G. (1983). Psychopathology of a drug experience. British Journal of Psychiatry, 143, 509–12.

  22. Newcombe, T. and Bentler, P. (1988). Consequences of adolescent drug use: impact on the lives of young adults. Sage, Newbury Park, CA.

  23. Fergusson, D. and Horwood, J. (1997). Early onset cannabis use and psychosocial adjustment in young adults. Addiction, 92, 279–96.

  24. World Health Organization (1998). Programme on substance abuse. Cannabis: a health perspective and research agenda. World Health Organization, Geneva.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.3.9 Patterns of use, epidemiology, adverse effects, and specific issues concerning treatment for nicotine dependence

4.2.3 Schizophrenia: a conceptual history

4.2.3.9 Patterns of use, epidemiology, adverse effects, and specific issues concerning treatment for nicotine dependence

Martin Jarvis

Introduction
Patterns of smoking prevalence worldwide
Smoking as a cause of death
 | Diseases caused by smoking
 | Smoking in pregnancy
Cigarette smoking and nicotine dependence
 | Brain neurochemistry
 | Animal self-administration
 | Pharmacokinetics
 | Regulation of blood nicotine intake from different tobacco products and from cigarettes with differing deliveries (titration)
 | Acquisition of nicotine inhalation in novice smokers
 | Compulsive use
 | Nicotine withdrawal syndrome
The smoking career: patterns of uptake, maintenance, and cessation of smoking
 | Recruitment of young people to cigarette smoking
 | Adult smoking: disadvantage and dependence
Treatments to promote cessation
 | Brief advice from health professionals
 | Nicotine replacement therapy
 | Non-nicotine pharmacological treatments
Chapter References

Introduction

Cigarette smoking is perhaps the most prevalent form of drug dependence in the world, and certainly the most lethal, eventually killing one in every two persisting users. Tobacco is notorious for the tenacious hold it has on smokers, and nicotine is now regarded by many as the purest pharmacological dependence, the very paradigm of drug addiction. Yet for years cigarette smoking was widely regarded as no more than a social habit and there was little awareness that it delivered a psychoactive drug. At usual dose levels, nicotine does not intoxicate or impair motor or cognitive performance or the ability to interact socially in an appropriate way. It does not induce violence. As a result, it is the most mundane, almost invisible, drug dependence. It presents numerous other paradoxes as well. Nicotine is a stimulant drug which users say calms them down and sedates. Smoking is often viewed as a form of self-medication to cope with stress, but there is little evidence that nicotine possesses any anxiolytic or antidepressant properties. Unlike the case of alcohol, cigarette smoking is usually seen as having little bearing on psychopathology, yet in the general population it is far more strongly associated with adverse mood states and with both neurotic and psychotic disorders.(1) The past decade has seen considerable progress in understanding the neurochemical basis of nicotine's effects and in the development of effective behavioural and pharmacological interventions to promote cessation. Despite this, there is little room for optimism. Worldwide both prevalence and deaths from tobacco continue to increase, and are likely to continue to do so for the foreseeable future.

Patterns of smoking prevalence worldwide

While tobacco use has a long history, with forms such as pipe and cigar smoking, chewing tobacco, and nasal snuff predominating in earlier periods, the manufactured cigarette is essentially a phenomenon of the twentieth century. Annual per capita consumption of cigarettes in adults in developed countries rose steadily from 600 in 1920 to a peak of over 3000 in the mid-1970s, but is now declining.(2) Conversely, in developing countries consumption is increasing sharply. On current trends, per adult consumption in developing countries will exceed that of developed countries shortly after the turn of the century.

Recent World Health Organization estimates show that among men, worldwide smoking prevalence, at 47 per cent, approaches one half of all adults, with particularly high levels in China and in the former socialist countries of Eastern Europe.(2) Globally, women's smoking is at much lower levels (12 per cent), with relatively high prevalence being seen in developed countries and low rates in Africa, India, China, and other parts of Asia where cultural traditions still frown on female smoking. In countries such as the United States and the United Kingdom where awareness of the health risks is widespread and there have been antismoking policies in place for many years, one-quarter to one-third of adults of both sexes still smoke. Overall the size of the world market continues to increase.

Smoking as a cause of death

Deaths from smoking show a time lag of about 30 to 40 years from the onset of regular smoking. As a result, differing patterns of smoking-related deaths are currently seen in men and women and in the developed and developing worlds. In the United Kingdom, male deaths from smoking are now declining, while in women deaths are increasing and will continue to do so for some years, despite prevalence peaking in the early 1970s.(3)

As at 1995, an estimated 2 million people (1.5 million men and 500 000 women) in developed countries were dying each year from tobacco. About 25 per cent of all male deaths, and 9 per cent of female deaths, in developed countries are currently due to smoking. Smoking-related deaths in the developing world, at present about 1 million per year, are certain to increase sharply in the next two decades. Total deaths worldwide from smoking are estimated to increase to 10 million per year by about 2025. Most of these deaths will be in the developing world.(4)

Diseases caused by smoking

Based on the 20-year follow-up of the British doctors's cohort, it was concluded that a young man who persists in smoking will run a 1 in 4 chance of being killed prematurely by tobacco. More recent studies, including the 40-year follow-up of the British doctors(5) and the second large study of the American Cancer Society(6) have forced a re-evaluation of the extent of the risk. It is now apparent that persistent smokers run a 1 in 2 risk of being killed by cigarettes, losing on average 8 years of life.

Smoking causes some 30 per cent of deaths from cancer, the great bulk of deaths from chronic respiratory disease, and is a major contributor to circulatory diseases. Table 1 summarizes data from the American Cancer Society study of over 1 million men and women aged 35 years and over, giving mortality in cigarette smokers and lifelong non-smokers for the main fatal smoking-related diseases.(6) Smoking is recognized to cause 80 per cent or more of all lung cancers. In addition it is responsible for most cancers of the upper respiratory tract (lip, tongue, mouth, pharynx, and larynx) and for a smaller fraction of cancers of the bladder, pancreas, oesophagus, and kidney. Among both men and women, deaths from cardiovascular disease (ischaemic heart disease, aortic aneurysm, and stroke) outnumber those from all other causes, including lung cancer. Over 70 per cent of chronic obstructive lung disease is attributable to smoking. Findings from the British doctors's study(5) additionally indicate a causal effect of smoking on stomach cancer and leukaemia. Associations between smoking and a number of other diseases including cervical cancer, cirrhosis of the liver, suicide, poisoning, and cancer of the liver have been regarded as being due to confounding.(5)

Table 1 Fatal diseases associated with smoking: men and women aged over 35 years (standardized mortality rates per 100 000 per year)

As well as being the single largest cause of preventable premature death, cigarette smoking is a cause of a number of disabling but generally non-fatal conditions.(7) These include peripheral vascular disease, cataracts, Crohn's disease, gastric and duodenal ulcers, hip fracture in elderly people, and periodontitis, the major cause of tooth loss in adults. Breathing other people's smoke also causes a significant burden of disease in non-smokers, especially infants and children.

Smoking in pregnancy

Smoking is an important hazard in pregnancy, leading to an increased risk of spontaneous abortion and doubling the risk of ectopic pregnancy. Babies of smoking mothers weigh on average 150 to 250 g less at birth than babies of non-smoking mothers. Smoking by mothers is recognized as a major cause of sudden infant death syndrome.

Cigarette smoking and nicotine dependence

Drug taking aspects of cigarette smoking were largely ignored until the 1970s, but since then an accumulation of research findings from a variety of disciplines and from both human and animal work has led to a consensus that cigarette smoking is essentially a form of addiction to nicotine.(8) Understanding of nicotine's role is fundamental to an appreciation of smoking uptake, maintenance, and cessation. It does not follow that cigarette smoking is explicable solely in terms of pharmacological factors. Nicotine effects provide a rich substrate for conditioning and social learning mechanisms, and for broad social, economic, and societal influences. In this respect it is no different from other drug dependencies.

The evidence relevant to nicotine's properties as an addictive drug comes from a number of areas.(9,10) Some of the main lines of evidence are briefly summarized here.

Brain neurochemistry

A variety of cholinergic receptors sensitive to nicotine are present in the brain. Both animal and human studies have shown that chronic nicotine administration leads to an increase in the expression of specific nicotine receptors on neurones.(11) Investigations of brain systems thought to be important in reward mechanisms have shown effects of nicotine on dopamine release similar to those of cocaine.(12,13)

Animal self-administration

Under appropriate schedules of reinforcement nicotine functions as a robust primary reinforcer(14,15) in a variety of animal species. ‘Knockout' mice lacking the b2-subunit of the high affinity nicotinic cholinergic receptor do not show dopamine release in response to nicotine administration and are insensitive to nicotine rewards under contingencies where intact animals self-administer readily.(16)

Pharmacokinetics

Nicotine is absorbed through the skin, and through the lining of the mouth and nose, the rate of absorption being enhanced in an alkaline environment and reduced in an acidic environment. Because of the large surface area of the lungs the mildly acidic smoke of cigarettes is absorbed almost immediately and completely on inhalation, giving rise to high concentration arterial nicotine boli which reach the brain in less than 10 s.(17) Nicotine has a distributional half-life of about 15 min and a terminal half-life in blood of about 2 h.(18) This means that blood levels decline overnight to non-smoking levels, and regular cigarettes are required over the course of the day to maintain elevated blood nicotine concentrations. About 70 to 80 per cent of nicotine is metabolized to cotinine, which has a half-life of around 16 h.

Regulation of blood nicotine intake from different tobacco products and from cigarettes with differing deliveries (titration)

Peak blood nicotine levels among cigarette smokers and dependent users of either oral(19) or nasal(20) snuff are remarkably similar, averaging in each case about 35 ng/ml.

Manufactured cigarettes contain 10 to 14 mg of nicotine, an amount that does not vary greatly between brands. But by techniques such as filtration and ventilation, machine-smoked yields of nicotine range from as little as 0.1 mg to over 1 mg, with concomitant tar ranging from 1 to 15 mg or more. The relevance of these machine-smoked yields to human smoking is open to serious question, since smokers extract a similar amount of nicotine (about 1 mg on average) from cigarettes of widely differing yields.(21) Smokers's characteristic tendency to adjust the way they smoke so as to maintain similar nicotine intakes from cigarettes with widely differing deliveries is termed nicotine compensation or titration.(17) A boundary model of nicotine regulation has been proposed, whereby chronic users seek to avoid the adverse effects of either too little (withdrawal) or too much (overdose) nicotine.(22)

Acquisition of nicotine inhalation in novice smokers

Children take up smoking for mainly psychosocial reasons, but studies have shown that pharmacological motives take on importance very early in the smoking career.(23,24) Already by the time they are smoking on a daily basis, children take in as much nicotine from each cigarette as dependent adult smokers.(25)

Compulsive use

Although a few long-term occasional smokers (so-called ‘chippers') are found,(26,27) regular daily smoking is the norm. Some 17 per cent of smokers light up their first cigarette within 5 min of waking, and over 50 per cent within 30 min. At least 80 per cent of smokers meet DSM-IV criteria for dependence.(28) Dependent users of alcohol, heroin, and cocaine rate giving up smoking as at least as difficult as their problem drug.(29) Compulsive use is the key feature characterizing nicotine dependence.

Nicotine withdrawal syndrome

Cessation of smoking reliably leads to a variety of signs and symptoms, with an onset within 12 h or less of last tobacco use, and a duration of 3 weeks or longer. The manifestations are predominantly affective in nature, with subjects reporting irritability, difficulty concentrating, anxiety, restlessness, increased hunger, and depressed mood, as well as craving for tobacco. These symptoms are relieved by nicotine replacement but not placebo.(30,31,32,33 and 34)

The smoking career: patterns of uptake, maintenance, and cessation of smoking

Recruitment of young people to cigarette smoking

Uptake of smoking typically occurs in adolescence, with few people starting to smoke after the age of 20 years.(35,36) In the United Kingdom, about 25 per cent of teenagers smoke by the age of 15 years, with some evidence that at this age (although not among young adults of 16 years of age and above) girls are more likely to smoke than boys. Rates of smoking in young people have shown no decline over the past 15 years in the United Kingdom, and there is evidence that they are currently increasing in the United States.(37,38)

Initiation of smoking is subject to a number of influences: environmental, behavioural, and personal factors all play a part.(24) Environmental influences include parental smoking (approximately doubling the likelihood of a child starting to smoke), and smoking by siblings and friends. Tobacco advertising and promotions effectively target young people with images of smoking as trendy, sporty, and successful.(39,40,41 and 42) Young people from deprived backgrounds where smoking is the norm are more likely to become smokers, an association which becomes accentuated in adulthood, implying that smoking is a marker for social trajectory.

Cigarette smoking is linked with poor school performance, truancy, low aspirations for future success, and early school leaving or drop-out.(24) Smoking in adolescents is frequently associated with other problem behaviours including alcohol and other drug use and other risk taking or rebellious behaviours, as well as with low self-esteem, anxiety, and depression.(43)

School-based interventions to reduce the uptake of smoking by teenagers have shown some initial success, but longer term follow-up has found that these effects dissipate,(44,45) leading researchers to advocate approaches involving the creation of a wider social environment supportive of non-smoking.(46)

Adult smoking: disadvantage and dependence

The most striking feature of the evolution of smoking in developed Western countries over the past 20 years has been the increasing association of cigarettes with markers of disadvantage, whether it be socioeconomic position, or a range of factors indicating stressful living circumstances.(47) High rates of smoking are seen in the unemployed, lone parents, people who are divorced or separated, the homeless (United Kingdom Office of Population Censuses and Surveys), heavy drinkers,(47) drug users (United Kingdom Office of Population Censuses and Surveys), and prisoners.(48) Cigarette smoking is strongly associated with psychiatric illness, whether it be schizophrenia,(49,50) depressive illness,(51) or a variety of other neurotic disorders.(1) The association of cigarettes with lowered levels of psychological well being is not confined to those with a formal psychiatric diagnosis, but extends also into the general population of smokers.(52,53) Between 1973 and 1994 rates of smoking among affluent people halved in the United Kingdom, but among the poorest groups prevalence remained unchanged at close to 70 per cent.(54)

Treatments to promote cessation

The proportion of ever-smokers who have given up varies greatly by factors such as age, socioeconomic status, and dependence,(54) as well as by country. Only about 1 per cent of Chinese smokers have quit,(55) against nearly 50 per cent of American and United Kingdom ever-smokers. In most instances, smokers who quit do so without any formal help, other than the support of family and friends. But the success rate from a single unaided quit attempt is low, with about 1 per cent remaining abstinent 1 year later.(54) Research into treatment methods to enhance rates of cessation has been very actively pursued over the past two decades and is now bearing fruit in the form of well-validated protocols for both intensive clinic-based approaches and interventions in primary care. Evidence-based clinical practice guidelines have been issued in the United States(56) and the United Kingdom(57) emphasizing both the availability of efficacious and cost-effective treatments, and the need for health professionals to incorporate simple interventions into their routine practice of medicine. The recommended approaches have two underlying themes: the value of pharmacological aids to cessation, and the need for a public health model which ensures that cost-effective interventions are delivered to the bulk of the smoking population rather than to the minority who seek specialized help. Table 2 summarizes recommendations on the key elements of effective interventions by non-specialists from the Agency for Health Care Policy and Research Guidelines.(56)

Table 2 Recommendations for smoking interventions

Brief advice from health professionals

Randomized trials have clearly established the value of brief advice from general practitioners, dentists, and others to their smoking patients.(58) Such advice does not require specialist training, can be given in the doctor's own words, and need take no more than a few minutes of face-to-face contact. Its effect is to motivate more cessation attempts rather than to give any specific help in overcoming withdrawal. The Cochrane Collaboration estimates the increment in successful cessation from such interventions to be 2 per cent. While this may seem low, its value from a public health perspective is that it offers the possibility to reach the 70 per cent or more of smokers who consult a health professional each year.

Nicotine replacement therapy

The rationale for nicotine replacement therapy is that many of the difficulties of cessation stem from problems posed by nicotine withdrawal. Numerous experimental and clinical studies have shown that nicotine replacement therapy reliably attenuates the severity of withdrawal, thereby making it easier for would-be ex-smokers to cope with abstinence while unlearning the deeply ingrained habit elements of smoking.

Nicotine replacement products are available in a number of forms, including gum, transdermal patch, nasal spray, lozenge, and inhaler. The various forms of nicotine replacement therapy differ in terms of route of administration and speed of absorption, as well as in the extent to which they offer a situational response to craving and a behavioural ritual to replace the rituals of cigarette smoking. None give the high concentration arterial bolus of nicotine characteristic of cigarette smoking, and the overall dose of nicotine they provide is typically only one-third to one-half of that from cigarettes. This, coupled with the absence of toxic tar and gas phase components of cigarette smoke, gives them a reassuring safety profile.

Randomized trials have established that all forms of nicotine replacement therapy are effective aids to cessation, on average close to doubling the chances of a quit attempt succeeding.(59) There is currently no reliable evidence that any one form of nicotine replacement therapy stands out as more effective than the others, which means that choice of product will depend more on features such as ease of compliance with recommended dosing (the skin patch has a particular advantage here) and on availability. There is some evidence for dose response with either combinations of different nicotine replacement therapy products or higher dosages giving better outcomes. The efficacy of nicotine replacement therapy appears to be largely independent of other elements of treatment: although absolute success rates are higher with more intensive behavioural support, the effect of nicotine replacement therapy in doubling the chance of quitting is found in brief interventions and over-the-counter settings as well as in specialized smokers's clinics. This feature gives nicotine replacement therapy an important role in public health approaches aimed at reaching the bulk of the smoking population.

Non-nicotine pharmacological treatments

Many other drugs to aid smoking cessation have been tested, but most have so far failed to yield evidence of efficacy (including most anxiolytics and antidepressants that have been tested), while in others such as clonidine signs of promise have been offset by an unacceptable side-effect profile. Recently, the drug bupropion, an atypical antidepressant with some noradrenergic and dopaminergic activity, became the first non-nicotine medicine licensed for smoking cessation in the United States, Canada, and Mexico. The mechanism of action appears not to be related to the drug's antidepressant effect but rather to pathways common to addiction. Clinical trials, among non-depressed smokers, have shown clear advantage over placebo,(60) and there is evidence that bupropion and the nicotine skin patch have additive effects in enhancing outcomes.(61)

Chapter References

  1. Meltzer, H., Gill, B., Pettigrew, M., and Hinds, K. (1995). The prevalence of psychiatric morbidity among adults living in private households. OPCS Surveys of Psychiatric Morbidity in Great Britain. Her Majesty's Stationery Office, London.

  2. Collishaw, N.E. and Lopez, A.D. (1996). The tobacco epidemic: a public health emergency. World Health Organization (WHO) Tobacco Alert. WHO, Geneva.

  3. Peto, R., Lopez, A.D., Boreham, J., Thun, M., Heath, C., and Doll, R. (1996). Mortality from smoking worldwide. British Medical Bulletin, 52, 12–21.

  4. Peto, R., Lopez, A.D., Boreham, J., Thun, M., and Heath, C. (1994). Mortality from smoking in developed countries 1950–2000: indirect estimates from national vital statistics. Oxford University Press.

  5. Doll, R., Peto, R., Wheatley, K., Gray, R., and Sutherland, I. (1994). Mortality in relation to smoking: 40 years's observations on male British doctors. British Medical Journal, 309, 901–11.

  6. Thun, M.J., Day-Lally, C.A., Calle, E.E., Flanders, W.D., and Heath, C.W. (1995). Excess mortality among cigarette smokers: changes in a 20-year interval. American Journal of Public Health, 85, 1223–30.

  7. Wald, N.J. and Hacksaw, A.K. (1996). Cigarette smoking: an epidemiological overview. British Medical Bulletin, 52, 3–11.

  8. US Department of Health and Human Services (1988). The health consequences of smoking: nicotine addiction. A report of the Surgeon General. DHSS Publication No. (CDC) 88-8406. US Government Printing Office, Washington, DC.

  9. Stolerman, I.P. and Jarvis, M.J. (1995). The scientific case that nicotine is addictive. Psychopharmacology, 117, 2–10.

  10. Henningfield, J.E. and Keenan, R.M. (1993). The anatomy of nicotine addiction. Health Values, 17, 12–19.

  11. Benwell, M.E.M., Balfour, D.J.K., and Anderson, J.M. (1988). Evidence that tobacco smoking increases the density of (-)- (3H)nicotine binding sites in human brain. Journal of Neurochemistry, 50, 1243–7.

  12. Pontieri, F.E., Tanda, G., and Orzi, F.G.D. (1996). Effects of nicotine on the nucleus accumbens and similarity to those of addictive drugs. Nature, 382, 255–7.

  13. Pich, E.M., Pagliusi, S.R., Tessari, M., Talabot-Ayer, D., Hooft van Huisduijnen, R., and Chiamulera, C. (1997). Common neural substrates for the addictive properties of nicotine and cocaine. Science, 275(5296), 83–6.

  14. Spealman, R.D. and Goldberg, S.R. (1982). Maintenance of schedule-controlled behavior by intravenous injections of nicotine in squirrel monkeys. Journal of Pharmacology and Experimental Therapeutics, 223, 402–8.

  15. Corrigall, W.A. and Coen, K.M. (1989). Nicotine maintains robust self-administration in rats on a limited-access schedule. Psychopharmacology, 99, 473–8.

  16. Picciotto, M.R., Zoll, M., Rimondini, R., et al. (1998). Acetylcholine receptors containing the B2 subunit are involved in the reinforcing properties of nicotine. Nature, 391, 173–7.

  17. Russell, M.A.H. (1980). Nicotine intake and its regulation. Journal of Psychosomatic Research, 24, 253–64.

  18. Benowitz, N.L. (1988). Pharmacologic aspects of cigarette smoking and nicotine addiction. New England Journal of Medicine, 319, 1318–30.

  19. Holm, H., Jarvis, M.J., Russell, M.A.H., and Feyerabend, C. (1992). Nicotine intake and dependence in Swedish snuff takers. Psychopharmacology, 108, 507–11.

  20. Russell, M.A.H., Jarvis, M.J., Devitt, G., and Feyerabend, C. (1981). Nicotine intake by snuff users. British Medical Journal, 283(6295), 814–17.

  21. Benowitz, N.L., Hall, S.M., Herning, R.I., Jacob, P., Jones, R.T., and Osman, A.-L. (1983). Smokers of low-yield cigarettes do not consume less nicotine. New England Journal of Medicine, 309, 139–42.

  22. Kozlowski, L.T. and Herman, C.P. (1984). The interaction of psychosocial and biological determinants of tobacco use: more on the boundary model. Journal of Applied Social Psychology, 14, 244–56.

  23. McNeill, A.D. (1991). The development of dependence on smoking in children. British Journal of Addiction, 86, 589–92.

  24. Lynch, B.S. and Bonnie, R.J. (ed.) (1994). Growing up tobacco free: preventing nicotine addiction in children and youths. National Academy Press, Washington, DC.

  25. McNeill, A.D., Jarvis, M.J., Stapleton, J.A., West, R.J., and Bryant, A. (1989). Nicotine intake in young smokers: longitudinal study of saliva cotinine concentrations. American Journal of Public Health, 79, 172–5.

  26. Shiffman, S. (1989). Tobacco ‘chippers'. Individual differences in tobacco dependence. Psychopharmacology, 97, 539–47.

  27. Evans, N.J., Gilpin, E., Pierce, J.P., et al. (1992). Occasional smoking among adults: evidence from the California Tobacco Survey. Tobacco Control, 1, 169–75.

  28. Woody, G.E., Cottler, L.B., and Cacciola, J. (1993). Severity of dependence: data from the DSM-IV field trials. Addiction, 88, 1573–9.

  29. Kozlowski, L.T., Wilkinson, A., Skinner, W., Kent, C., Franklin, T., and Pope, M. (1989). Comparing tobacco cigarette dependence with other drug dependencies. Greater or equal ‘difficulty quitting' and ‘urges to use', but less ‘pleasure' from cigarettes. Journal of the American Medical Association, 261, 898–901.

  30. Jarvis, M.J., Raw, M., Russell, M.A.H., and Feyerabend, C. (1982). Randomised controlled trial of nicotine chewing-gum. British Medical Journal, 285, 537–40.

  31. West, R.J., Jarvis, M.J., Russell, M.A.H., et al. (1984). Effect of nicotine replacement on the cigarette withdrawal syndrome. British Journal of Addiction, 79, 215–19.

  32. Gross, J. and Stitzer, M.L. (1989). Nicotine replacement: 10-week effects on tobacco withdrawal symptoms. Psychopharmacology, 98, 334–41.

  33. Sutherland, G., Russell, M.A.H., Stapleton, J., Feyerabend, C., and Ferno, O. (1992). Nasal nicotine spray: a rapid nicotine delivery system. Psychopharmacology, 108, 512–18.

  34. Russell, M.A.H., Stapleton, J.A., Feyerabend, C., et al. (1993). Targeting heavy smokers in general practice: randomised controlled trial of transdermal nicotine patches. British Medical Journal, 306, 1308–12.

  35. Kessler, D.A. (1995). Nicotine addiction in young people. New England Journal of Medicine, 333, 186–9.

  36. Kessler, D.A., Barnett, P.S., Witt, A., Zeller, M.R., Mande, J.R., and Schultz, W.B. (1997). The legal and scientific basis for the FDA's assertion of jurisdiction over cigarettes and smokeless tobacco. Journal of the American Medical Association, 277, 405–9.

  37. Glynn, T.J., Greenwald, P., Mills, S.M., and Manley, M.W. (1993). Youth tobacco use in the United States—problem, progress, goals, and potential solutions. Preventive Medicine, 22, 568–75.

  38. Giovino, G.A., Henningfield, J.E., Tomar, S.L., Escobedo, L.G., and Slade, J. (1995). Epidemiology of tobacco use and dependence. Epidemiologic Reviews, 17, 48–65.

  39. Wills, T.A., Pierce, J.P., and Evans, R.I. (1996). Large-scale environmental risk-factors for substance use. American Behavioral Scientist, 39, 808–22.

  40. Altman, D.G., Levine, D.W., Coeytaux, R., Slade, J., and Jaffe, R. (1996). Tobacco promotion and susceptibility to tobacco use among adolescents aged 12 through 17 years in a nationally representative sample. American Journal of Public Health, 86, 1590–3.

  41. Pollay, R.W., Siddarth, S., Siegel, M., et al. (1996). The last straw—cigarette advertising and realized market shares among youths and adults, 1979–1993. Journal of Marketing, 60, 1–16.

  42. DiFranza, J.R., Richards, J. Jr, Paulman, P.M., et al. (1991). RJR Nabisco's cartoon camel promotes Camel cigarettes to children. Journal of the American Medical Association, 266, 3149–53.

  43. Breslau, N., Kilbey, M.M., and Andreski, P. (1993). Nicotine dependence and major depression: new evidence from a prospective investigation. Archives of General Psychiatry, 50, 31–5.

  44. Flay, B.R., Koepke, D., Thomson, S.J., Santi, S., Best, J.A., and Brown, K.S. (1989). Six-year follow-up of the first Waterloo school smoking prevention trial. American Journal of Public Health, 79, 1371–6.

  45. Nutbeam, D., Macaskill, P., Smith, C., Simpson, J.M., and Catford, J. (1993). Evaluation of two school smoking education programmes under normal classroom conditions. British Medical Journal, 306, 102–7.

  46. Flay, B.R. (1985). What we know about the social influences approach to smoking prevention: review and recommendations. NIDA Research Monograph Series, 63, 67–112.

  47. Jarvis, M.J. (1994). A profile of tobacco smoking. Addiction, 89, 1371–6.

  48. Bridgwood, A. and Malbon, G. (1995). Survey of the physical health of prisoners. HMSO, London.

  49. Hughes, J.R., Regier, D.A., Farmer, M.E., et al. (1991). Comorbidity of mental disorders and nicotine dependence. 2. Journal of the American Medical Association, 265, 1256–7.

  50. De Leon, J., Dadvand, M., Canuso, C., White, A.O., Stanilla, J.K., and Simpson, G.M. (1995). Schizophrenia and smoking: an epidemiological survey in a state hospital. American Journal of Psychiatry, 152, 453–5.

  51. Glassman, A.H. (1993). Cigarette smoking: implications for psychiatric illness. American Journal of Psychiatry, 150, 546–53.

  52. Schoenborn, C.A. and Horm, J. (1993). Negative moods as correlates of smoking and heavier drinking: implications for health promotion. Advance Data from Vital and Health Statistics. National Center for Health Statistics, Hyattsville, MD.

  53. Anda, R.F., Williamson, D.F., Escobedo, L.G., Mast, E.E., Giovino, G.A., and Remington, P.L. (1990). Depression and the dynamics of smoking: a national perspective. Journal of the American Medical Association, 264, 1541–5.

  54. Jarvis, M.J. (1997). Patterns and predictors of unaided smoking cessation in the general population. In Progress in respiratory research. Vol. 28, The tobacco epidemic (ed. C.T. Bolliger and K.O. Fagerstrom), pp. 151–64. Karger, Basel.

  55. Liu, B.Q., Peto, R., Chen, Z.-M., et al. (1998). Emerging tobacco hazards in China. 1. Retrospective proportional mortality study of 1 million deaths. British Medical Journal, 317, 1411–22.

  56. Fiore, M.C., Bailey, W.C., Cohen, S.J., et al. (1996). Smoking cessation. Clinical Practice Guideline No. 18. US Department of Health and Human Services, Agency for Health Care Policy and Research, Rockville, MD.

  57. Raw, M., McNeill, A., and West, R.J. (1998). Smoking cessation guidelines for health professionals. Health Education Authority, London.

  58. Silagy, C. and Ketteridge, S. (ed.) (1997). The effectiveness of physician advice to aid smoking cessation. Cochrane Database of Systematic Reviews, updated 3 June 1997. Update Software, Oxford.

  59. Silagy, C., Mant, D., Fowler, G., and Lancaster, T. (1997). The effect of nicotine replacement therapy on smoking cessation. In The tobacco addiction module of the Cochrane Database of Systematic Reviews (ed. T. Lancaster, C. Silagy, and D. Fullerton). Cochrane Collaboration, Oxford.

  60. Hurt, R.D., Sachs, D.P.L., Glover, E.D., et al. (1997). A comparison of sustained-release bupropion and placebo for smoking cessation. New England Journal of Medicine, 337, 1195–202.

  61. Jorenby, D.E., Leischow, S.J., Nides, M.A., et al. (1999). A controlled trial of sustained-release bupropion, a nicotine patch, or both for smoking cessation. New England Journal of Medicine, 340, 685–91.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.2.4 Assessing need and organizing services for drug misusers

4.2 Substance use disorders

4.2.4 Assessing need and organizing services for drug misusers

John Marsden John Strang

Introduction
Size and nature of the problem
 | Course of drug use disorders
Assessing and diagnosing drug use disorders
 | Dependence and abuse criteria
Needs groups and the aims of treatment
 | The dependent user
 | The injector
 | The user in withdrawal
 | The recovering dependent drug user
 | The drug user with comorbidity
 | The intoxicated user
Commissioning of services and needs assessment
 | Co-ordination at local and government levels
 | Needs assessment methodologies
Conclusions
Chapter References

Introduction

In this chapter a general account is presented of ways of conceptualizing and assessing the extent and nature of drug misuse problems in a population, together with approaches that may be adopted by treatment service organizations seeking to meet the treatment needs of this population. The drug misuse treatment population is heterogeneous and specific treatment issues relevant to certain groups are noted at different points during the discussion. Inter-organizational and operational issues in a locality are the main focus, rather than intra-organizational development and delivery issues. An epidemiological perspective is used to conceptualize and describe population needs for effective treatment services in the context of local health and social care service commissioning arrangements and structures.(1)

Size and nature of the problem

There is considerable concern about illicit drugs and an international commitment to reducing demand for these products.(2,3) This policy is hampered by considerable imprecision about the number of people using illicit drugs and the number of people who experience problems. Estimates suggest a global annual population prevalence rate for illicit drug use of between 3 and 4 percent, with a modest decline over recent years. In particular, the global population totals for the use of heroin and cocaine are estimated at approximately 8 million and 13.3 million adults respectively.(4)

In the United Kingdom there have been no representative national population surveys focusing exclusively on drug use. However, the latest British Crime Survey of almost 11 000 participants aged 16 to 59 in England and Wales has provided valuable data on the prevalence of illicit drug use.(5) Lifetime prevalence estimates from the British Crime Survey are as follows: cannabis, 22 per cent; amphetamines, 9 per cent; cocaine hydrochloride, 3 per cent; crack cocaine and heroin, 1 per cent. Six per cent of the sample were defined as current users of any drug (having used in the month prior to interview), with the majority reporting cannabis use. Prevalence rates for drug use vary considerably by age grouping and other factors such as unemployment. For example, approximately 50 per cent of young people sampled between the ages of 16 and 24 years have tried an illicit drug on at least one occasion.(5,6) Figures for lifetime cocaine use are 2 per cent for 16- to 19-year-olds and 6 per cent for 20- to 24-year-olds. Data collected in the United States in 1997 suggest that across the total household population over 12 years old, some 13.9 million people are current users of any illicit drug (‘current use' is again defined as use in the month prior to interview).(7) The most widely used substance in the United States is cannabis (11.1 million users), and approximately 1.5 million are thought to be current cocaine users. Rates of heroin use are significantly lower, with estimates of approximately 325 000 current users.

Turning to the nature of the treatment population, data from the United States suggested that cocaine problems account for 43 per cent of all admissions, heroin for 22 per cent of admissions, and cannabis for 18 per cent.(3) In contrast, in the United Kingdom heroin is currently the main substance used amongst people seeking treatment. The Home Office's Addicts Index (now discontinued) reported some 43 372 individuals in treatment in 1996, a figure nearly double the reported total from 5 years earlier, while the number of drug users reported to the Department of Health in the same year who had attended treatment services was 24 879 for the previous 6 months, a figure some 48 per cent higher than the corresponding figure for 1993.(2)

Course of drug use disorders

Both the causes and diffusion of problematic drug use are uncertain. Susceptibility to drug use is highest amongst young people, with most individuals embarking on their drug using careers before the age of 20. Drug use is also associated with social and economic deprivation and some individuals, particularly those dependent on opiate and stimulant drugs, may become involved in crime to support their dependence. In the United Kingdom, police surveillance estimates suggest that half of all recorded crime is drug related, with associated costs to the criminal justice system estimated to be £1 billion per annum.(2) The putative link between crime and drug use may also be related to lifestyle aspects of criminality which lead individuals to become deviant in other areas(8) and as a cultural fact of life in areas of economic and social deprivation.(9,10)

It is important to recognize that illicit drug use does not inevitably result in problems and people who do experience problems are not a homogenous group.(11) Studies of the natural history of drug use have made an important contribution to our understanding of how illicit drug use and dependence is initiated, maintained and terminated. Recovery may be apparently spontaneous and many individuals stop using because of a need to change their lifestyles or because of perceived external pressures, responsibilities, and revised outlooks.(12,13) Nevertheless, for a substantial minority of users, drug use may become problematic and continue for many years, and they will require treatment and rehabilitation. Reflecting the chronic relapsing nature of an illicit drug-oriented lifestyle, many individuals develop a treatment ‘career' profile alongside their drug use ‘career'.

Assessing and diagnosing drug use disorders

A thorough assessment of a drug use disorder spans personal demographic features, health status, health symptoms, and social functioning considerations together with an appraisal of the specific psychological and social functions which drug use serves the individual.(14) Specific drug-related harms range from minor adverse physical or psychological morbidities which are directly induced by an illicit substance, to acute and chronic health disorders (e.g. circulatory problems) or overdose and death. In addition to assessing the harm arising from drug use itself, the potential of contagion and transmission of HIV infection and other blood-borne diseases has made it important to assess specific risk behaviours (e.g. sharing of drug injection equipment; non-condom penetrative sexual intercourse). The assessment of psychiatric comorbidity should also be considered when conducting assessment. The improvement in psychiatric symptoms is an important treatment goal, but their nature, sequelae, and course amongst this population remains under-researched.

Dependence and abuse criteria

Two core concepts relevant to assessment are ‘dependence' and ‘abuse' (or ‘hazardous use'). Based on the original concept of alcohol dependence, illicit drug dependence is incorporated within both the ICD-10 and the DSM-IV.(15,16) The ICD and DSM classifications include diagnostic criteria which view impairment of control over drug use and negative consequences as primary problems. ICD-10 seeks to provide diagnostic guidelines which distinguish a range of disorders that vary on severity of intoxication, hazardous, harmful use, and dependence dimensions. ICD-10 also makes a distinction between harmful use (discernible psychological and/or physical health damage to an individual) and dependence. DSM diagnoses ‘abuse' of a particular substance following the endorsement of one or more of the following: use leading to neglect of personal, social, or occupational roles; use in an unsafe or dangerous situation; use leading to repeated problems with the law; and continued use despite relationship, domestic, occupation, or educational problems. Table 1 shows a brief interviewer- or self-administered screening questionnaire which can be used to establish both ICD and DSM diagnoses in addition to an indication of the severity of dependence.

Table 1 DSM/ICD-compatible drug-dependence screening questions

The questionnaire can be separately administered for different classes of illicit substance. There are two possible ways to score the scale. First, one point is given to each item that is experienced by the client during the past 12 months (i.e. a report of ‘once or twice' or more often). ICD/DSM dependence is then diagnosed if

a + b + (c or d) + (e or f) + g +h + i + j ³ 3.

Secondly, scoring some items using the weights zero to 9 (see footnote to Table 1) yields a severity profile for appropriate symptoms for each type of substance assessed. The latter scoring method reflects the conceptualization of dependence as existing in degrees of severity and is a useful measure for research. The precise wording of each question may be altered for each substance (e.g. providing examples of substance-specific withdrawal phenomena, such as sweating, shakes/tremor, anxiety, etc.).

Several standardized screening questionnaires for routine use of certain aspects of drug abuse and dependence are also available including the brief Severity of Dependency Scale,(17) the Drug Abuse Screening Test,(18) and the Drug Use Screening Inventory.(19) Various biological screening procedures for drugs and their metabolites in samples of urine, blood, hair, and saliva may also be used.(20)

Needs groups and the aims of treatment

The development and organization of treatment services to respond to drug use is ideally based on a thorough understanding of the nature of problems which arise to the individual, his or her family and the wider community. Consequently, treatment responses to drug use disorders have three general aims: to reduce the risks and harms that drug use causes both the user and others; to stabilize and reduce illicit drug consumption; and to facilitate abstinence and promote the rehabilitation and reintegration of drug users into society. In planning for an integrated and effective treatment response, a target population's needs in relation to drug use disorders can be defined as that population's ability to benefit from services and treatments shown or considered to be effective.(1)

It is helpful to identify several different types of individual who may be in need of treatment. The following categories may overlap to a considerable extent, but will be considered in turn: the dependent user, the injector, the user in withdrawal, the recovering dependent user, the user with comorbidity, and the intoxicated user. Other factors will interact with these groups, including gender, age, ethnicity, and socio-economic status.

The dependent user

Numerically, individuals who meet the diagnostic criteria for dependence on one or more illicit psychoactive drugs constitute a major treatment group. In the drug misuse field there has been little study of early intervention treatments for non-dependent users, and specialist treatment services remain oriented to the needs of individuals with illicit heroin and other opiate dependence. It is common for this group to have concurrent problems with other illicit drugs and/or alcohol. Management of drug dependence may be discrete and commonly involves several stages with treatments delivered by one or more providers across community and residential settings. For heroin dependence, opioid substitution using oral methadone hydrochloride in either a reducing or a maintenance regimen is the most widely delivered and evaluated community treatment,(21,22 and 23) although there are still many countries in which methadone is entirely unavailable or in which such maintenance programmes are not acceptable.

Treatment services must also deal with dependence on other drugs. An increase in cocaine distribution and prevalence in the United Kingdom since the late 1980s has been accompanied by growing concerns to ensure that services can respond to the treatment needs of dependent cocaine users.(24) Internationally, several psychological treatments for cocaine dependence have been developed, with encouraging results from cognitive–behavioural, relapse prevention, cue-exposure therapy, and contingency reinforcement therapies.(25,26 and 27) Substantial effort in the United States has also been devoted to the development of anticocaine drug medications (e.g. selegeline) and pharmacotherapies to minimize cocaine withdrawal. Tricyclic antidepressants (notably desipramine) and selective serotonin reuptake inhibitors (such as fluoxetine) have been evaluated but equivocal results have been obtained from several clinical trials.(28)

Consumption of another common illicit stimulant, amphetamine, is also rising in the United Kingdom and internationally.(29) In the United Kingdom there is evidence that the prescription of dexamphetamine sulphate is quite widely undertaken by physicians in the treatment of dependent users.(30) However, there is currently only the most limited research evidence base for treatments for dependent amphetamine users. Contemporary treatment approaches combine counselling, health care for physical and psychological symptoms, and substitution prescribing.(31)

The provision of psychosocial treatments (counselling and support) for dependent users (and for users in recovery) is quite widespread but under-researched. Almost all treatment programmes for drug misusers contain some form of counselling and this tends to be aimed at enhancing personal motivation for change and orientated to problem solving and to providing ongoing support to clients. The methods used can vary quite widely both between programmes and across different programme counsellors. Individual psychotherapy has been found to enhance treatment outcomes when integrated with standard addiction counselling, and has a particular impact with clients with higher levels of psychopathology.(32)

The injector

The most prominent influence on the orientation of treatment services since the mid-1980s has been the sustained risk of blood-borne viral infection amongst drug injectors. In the United Kingdom, the AIDS and Drug Misuse reports of the Advisory Council on the Misuse of Drugs(33,34) legitimized a pragmatic objective to reach injectors, including those not motivated to alter their current drug-taking behaviour, and to attract them into treatment in order to reduce the risk of acquiring and transmitting HIV. The importance of preventing and stopping injecting was central to this harm-minimization approach and this resulted in the establishment of syringe-exchange programmes to provide sterile injection equipment.(35) These schemes have been shown to lead to reduced levels of equipment sharing as well as increased contact with treatment services.(36)

The importance of provision of information on ways of cleaning used syringes was also embraced by the United Kingdom Department of Health and has been provided as clinical guidance for physicians.(37) Over the last 5 years, over-the-counter sales of needles and syringes across the country have also become increasingly widespread. In 1995, half of all community pharmacists surveyed in England and Wales dispensed controlled drugs.(38) An indicator of the success of these initiatives is that the United Kingdom has not experienced the spread of HIV that has been seen in other nations; this has been attributed to the combined impact of the syringe-exchange initiatives, flexible prescribing, and collaboration between community services.(39,40)

With identification of the risk of hepatitis B and C infection, as well as HIV, efforts to reduce the likelihood of viral infection and transmission include influencing hygiene and, in particular, avoiding sharing of needles, syringes, and associated injecting paraphernalia. The prevention of hepatitis B infection by either vaccinating high-risk individuals or by universal vaccination is also a priority, and responding to hepatitis C viral infection represents a major contemporary global clinical and public health challenge.

The user in withdrawal

If the regular supply of a psychoactive drug (especially sedative drugs such as opiates, barbiturates, benzodiazepines, and alcohol) is interrupted to the dependent user, a classic withdrawal syndrome is likely to develop (e.g. opiate withdrawal syndrome). The nature of the withdrawal syndrome will be determined by the substance group (e.g. opiates, cocaine, benzodiazepines, etc.) whilst the time course of the syndrome will be determined more by the specific drug used (e.g. methadone, heroin). The user in withdrawal from opiates, hypnotics/sedatives, and in some circumstances cocaine may require special short-term detoxification. Detoxification describes a process of supportive medical care and usually pharmacotherapy for neuroadaptation reversal to facilitate a return to abstinence and physiologically normal levels of functioning.(41) Medically supervised detoxification can be delivered in inpatient, residential, or outpatient settings. Detoxification should not be considered in itself a treatment for drug dependence and in isolation it is seldom effective in leading to long-term abstinence. Several drugs and detoxification techniques may be used singly or in combination to manage withdrawal symptoms. For opiate management, the most commonly used method has involved transferring opiate-dependent patients to oral methadone, followed by a gradual reduction in doses. This is by no means the only withdrawal management strategy, and partial agonist medications (e.g. buprenorphine(42)), as well as a variety of rapid detoxification procedures based on administration of antagonist medications, are also available.(43) Sedatives and benzodiazepine medications may also be useful for the short-term treatment of withdrawal symptoms and patient anxiety. For many detoxified individuals, their successful recovery is complicated by the existence of a protracted withdrawal syndrome which, whilst of less intensity, may sap resolve through persistence of poor sleep, agitation, and malaise. As to the research evidence for the effectiveness of specialist inpatient detoxification treatment, a prospective follow-up study of patients in the United Kingdom found that 51 per cent of patients were drug-free at 6-month follow-up.(44) In the United Kingdom, the National Treatment Outcome Research Study (NTORS) has subsequently reported positive improvements in opiate use after inpatient treatment at 6-month follow-up.(45)

The recovering dependent drug user

Dependent drug users who attain abstinence may require continuing specialist treatment delivered in a residential setting. Maintaining the commitment to altering a drug-oriented lifestyle is a major and enduring task for many individuals and there are relatively few contemporary services to support this. The treatment philosophy and operation of residential rehabilitation programmes varies quite widely. In the United States, the majority are therapeutic communities and are based on the 12-step or Minnesota Model. The programme length of therapeutic communities varies from short term (e.g. 6 weeks) with aftercare to long-term programmes with a duration of over 1 year. Common to all therapeutic communities is an emphasis on peers and staff as role models for recovery. For some individuals, detoxification can be a gateway into drug-free counselling. Achieving a drug-free state is necessary for entry into many residential rehabilitation programmes or (for opiate users) to receive relapse prevention treatments using the opiate antagonist naloxone. A range of both short- and longer-term residential rehabilitation programmes are available in the United Kingdom (care funding is rarely available for longer-term programmes in excess of 6 months). The evidence base for the impact of residential treatment points to the considerable success of these services for recovering users. Studies from the United States show that, on average, clients receiving therapeutic community treatment have enduring postdischarge reductions in illicit drug use.(46) Amongst residential treatment clients in the United Kingdom, NTORS has described improvements in abstinence from illicit opiates at one year follow-up from 22 per cent to 50 per cent and increases in abstinence from stimulant use from 30 per cent to 68 per cent at follow-up and marked improvements in health and social functioning.(47) Both United States and United Kingdom studies have shown positive psychosocial benefits after treatment.(47,48 and 49) Successful outcome in longer-term residential rehabilitation programmes is related to total time spent in treatment, with episodes of at least 3 months associated with positive outcome.(50,51)

The drug user with comorbidity

There is increasing recognition of the importance of managing individuals with comorbidity and special needs. Particular attention should be paid to comorbidities associated with drug use across physical and psychological health domains. At entry to treatment, many individuals with substance use disorders also experience psychiatric symptoms and disorders.(52,53) Across several countries, large-scale surveys have gathered data that suggest high concordance between drug and alcohol use disorders and affective and personality disorders.(54,55,56 and 57) According to one major study from the United States, approximately one in seven individuals with a current mental health disorder also has a substance use disorder.(55) Special attention may need to be given to the health care needs of drug users who are affected by such comorbidities irrespective of their dependent or non-dependent drug use status. Recognition of the importance of understanding the links between substance use behaviours and psychiatric and physical symptoms and disorders and their implications for treatment services is also gaining momentum.(58)

Drug users may also be at risk of physical comorbidity because of their administration of drugs via injection, where they use infected needles/syringes or an unsafe injecting procedure. These risks include septicaemia, inadvertent overdose, and risks of infection with HIV, hepatitis B and C, and other blood-borne viruses (see above). The nature of this comorbidity may be causal, consequent, or coincidental and will include psychiatric as well as physical comorbidities.

The intoxicated user

There is also a need for health care services for the acute management of individuals who are intoxicated to an extent which threatens their continued well being. Management of intoxication is a discrete event and the individual's needs may advance to those associated with dependence, comorbidity, and withdrawal management and support. Most services provided to the intoxicated drug user will be found outside specialist drug or mental health services. Attention should be paid to assessment of the adequacy of care provided in settings such as accident and emergency departments and in police custody, where the health-care needs of the intoxicated drug user may often be overlooked. Uncertainty about the appropriateness of long-term treatment for such individuals can interfere with consideration of their short-term health-care needs (such as the prompt competent management of developing overdose). All services which have contact with opiate users should have prompt access to the injectable opiate antagonist naloxone which may be administered intravenously, intramuscularly, or subcutaneously and can be life-saving in the event of an opiate overdose.

Commissioning of services and needs assessment

The commissioning and organization arrangements of services for drug misusers vary substantially across and sometimes within the treatment systems in many countries. Against this background of diversity there is a growing recognition of the importance of effective co-ordinated action across health, social care, and criminal justice agencies. Additionally, special initiatives are required alongside targeted prevention and treatment interventions aimed at high-risk groups. Effective needs assessment can play an important role when determining the required array of services and their capacity. In all nations with developed treatment systems, specialist drug services are the main providers of care. Complex referral and assessment procedures are used to determine the appropriate setting for treatment and there are resultant case-mix differences with clients of residential treatments generally having longer and more severe drug use histories.(59) The importance of ensuring direct provision or referral access to advice agencies, harm minimization services, and treatment and rehabilitation programmes is paramount. Securing a seamless ‘patient pathway' with interagency co-operation over time according to need is a core objective for developed treatment systems.

Co-ordination at local and government levels

The treatment service commissioning process necessitates involvement and partnership of a diverse range of agencies spanning specialist and generalist health care, social services, criminal justice, and non-statutory bodies as well as various community bodies.

Appraisal of the health-care needs of the target populations and commissioning of strategic service responses should be flexible and adaptive to changing circumstances, including the following:

  1. variations and new trends in drugs use and consumption patterns;
  2. the geographical distribution and concentration of local drug use;
  3. variations in demand for services;
  4. the changing relationship between drug use and other conditions, notably HIV infection and blood-borne viral hepatitis;
  5. changing policy in response to drug strategy and to changes in organization of health services;
  6. the evidence for and availability of new treatment responses.

In many communities a continuum of care should be made available, including direct provision or access to harm-minimization services (needle/syringe exchange, vaccination programmes and safer injecting, and drug use advice), community substitution treatment (methadone or other appropriate opiate agonist prescribing services for stabilization, maintenance, and detoxification), and inpatient and residential programmes (detoxification, therapeutic communities and other rehabilitation programmes, and after-care support). Services providing advice, information, assessment, and referral are an important resource and valuable point of contact for individuals, friends, and families. Structured provision of counselling and support are often made available by these services. Additional gateway services (e.g. outreach services seeking to identify problem users not in touch with treatment services and encouraging referral) are also useful elements of an integrated system.

Needs assessment methodologies

A needs assessment approach is equally valuable for the development of new services as it is for the audit and review of an existing treatment system. There is, however, no single best needs assessment methodology in the drug misuse field.(60) With the identification of priority segments of the drug misusing population, organizations involved with the planning of treatment services should identify the following:

  1. the type and probable size of the subpopulations using different drugs who have a treatment need;
  2. the risks and harm conditions which require a specific intervention;
  3. the methods and providers which are available for their delivery;
  4. the probable service capacity that is required for each intervention modality.

General population surveys have been used to estimate the size of the population in need in several nations.(61,62) These produce reliable data but may not be able to sample from all of the priority needs segments in the population and are expensive to implement. A lower cost capture–recapture methodology may be used as an alternative to population surveys in particular regions, but studies of this type have not generally been able to gather sufficient information about individuals in different samples to estimate their treatment need.

In general the six overlapping needs groups outlined earlier may come into contact with various agencies in a locality. In the absence of reliable data, needs assessment can be estimated by identifying a wide range of contexts or settings in which the above groups come into contact, including specialist treatment services, general practitioners, community pharmacists, hospital accident and emergency departments, general hospital wards, community mental health teams, social services departments, children's services, non-specialist voluntary groups, probation services, police, law courts, and prison. There may be additional contact and screening points which can be identified, including schools, employment settings, and genitourinary medicine clinics. A client pathway or continuum of care perspective can then be applied to each contact point to articulate the required service response to the different subgroups of users encountered.

Conclusions

The provision of effective and well-organized treatment services for drug misusers is a priority in many countries worldwide. Drug use disorders are diverse and are characterized and influenced by individual, social, and environmental factors. There are a variety of access points into treatment in the public health and social care systems, and to an increasing extent in the criminal justice system. In response, an array of specialist and generalist providers of treatment in many countries offer a broad range of treatments. There is a growing evidence base for the effectiveness of several types of well-delivered harm-minimization, substitute prescribing, and detoxification and rehabilitation services, and there should be appropriate access or direct provision of these services. Partnership is vital between agencies spanning specialist drug treatment services, general medical, general practice and across health authorities, social services, non-statutory agencies, and criminal justice agencies. For effective service provision at the local level, service commissioners need to assess population needs, estimate the probable level of requirement for treatment, and make an active and sustained commitment to providing efficient and effective services.

Chapter References

  1. Strang, J., Marsden, J., Lavoie, D., Abdulrahim, D., Hickman, M., and Scott, S. Epidemiologically-based needs assessment—drug abuse. In Healthcare needs assessment (ed. A. Stevens). Radcliffe Medical Press, Oxford, in press.

  2. Central Drugs Coordination Unit (1998). Tackling drugs to build a better Britain. The government's 10-year strategy for tackling drug misuse. HMSO, London.

  3. Office of the National Drug Control Policy (1999). United States Office of National Drug Control Strategy. Office of the National Drug Control Policy, Washington, DC.

  4. United Nations International Drug Control Programme (1997). World drug report. Oxford University Press, New York.

  5. Ramsay, M. and Spiller, J. (1997). Drug use declared in 1996: latest results from the British Crime Survey. Home Office, London.

  6. Health Education Authority/BMRB International (1997). Drug use in England: results of the 1995 National Drugs Campaign Survey. Health Education Authority, London.

  7. Substance Abuse and Mental Health Services Administration (1998). Preliminary results from the 1997 National Household Survey on Drug Abuse. US Department of Health and Human Services, Rockville, MD.

  8. Hammersley, R., Forsyth, A., Morrison, V., and Davies, J. (1989). The relationship between crime and opioid use. British Journal of Addiction, 84, 1029–43.

  9. Nurco, D.N., Shaffer, J.W., and Cisin, I.H. (1984). An ecological analysis of the interrelationships among drug abuse and other indices of social pathology. International Journal of the Addictions, 19, 441–51.

  10. Pearson, G. and Gillman, M. (1994). Local and regional variations in drug misuse: the British heroin epidemic of the 1980s. In Heroin addiction and drug policy: the British system (ed. J. Strang and M. Gossop), pp. 102–20. Oxford University Press.

  11. Zinberg, N. (1984). Drug, set and setting. Yale University Press, New Haven, CT.

  12. Biernacki, P. (1986). Pathways from heroin addiction. Temple University Press, Philadelphia, PA.

  13. Joe, G.W., Chastain, R.L., and Simpson, D.D. (1990). Length of careers. In Opioid addiction and treatment: a 12-year follow-up (ed. D.D. Simpson and S.B. Sells), pp. 103–19. Keiger, Malabar, FL.

  14. Gossop, M. and Marsden, J. (1996). Assessment and treatment of opiate problems. Baillière's Clinical Psychiatry, 2, 1–15.

  15. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  16. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  17. Gossop, M., Darke, S., Griffiths, P., et al. (1995). The Severity of Dependence Scale (SDS): psychometric properties of the SDS in English and Australian samples of heroin, cocaine and amphetamine users. Addiction, 90, 607–14.

  18. Skinner, H.A. (1982). The Drug Abuse Screening Test. Addictive Behaviors, 7, 363–71.

  19. Tarter, R. and Hegedus, A. (1991). The Drug Use Screening Inventory: its applications in the evaluation and treatment of alcohol and drug abuse. Alcohol, Health and Research World, 15, 65–75.

  20. Wolff, K., Farrell, M., Marsden, J., Monteiro, M.G., Ali, R., and Strang, J. (1999). A review of biological indicators of illicit drug use, practical considerations and clinical usefulness. Addiction, 94, 1279–98.

  21. Farrell, M.J. Ward, R., Mattick, W., et al. (1994). Methadone maintenance treatment in opiate dependence: a review. British Medical Journal, 309, 997–1001.

  22. Ward, J., Mattick, R.P., and Hall, W. (1992). Key issues in methadone maintenance treatment. New South Wales University Press, Sydney.

  23. Marsden, J., Gossop, G., Farrell, M., and Strang, J. (1998). Opioid substitution: critical issues and future directions. Journal of Drug Issues, 28, 231–48.

  24. Marsden, J., Griffiths, P., Farrell, M., Gossop, M., and Strang, J. (1998). Cocaine in Britain: prevalence, problems and treatment responses. Journal of Drug Issues, 28, 225–42.

  25. Carroll, K.M., Rounsaville, B.J., and Keller, D.S. (1991). Relapse prevention strategies for the treatment of cocaine abuse. American Journal of Drug and Alcohol Abuse, 173, 249–65.

  26. Rawson, R., Obert, J., McCann, M.J., Castro, F.G., and Ling, W. (1991). Cocaine abuse treatment: a review of current strategies. Journal of Substance Abuse, 3, 457–91.

  27. Higgins, S.T., Budney, A.J., Bickel, W.K., Badger, G.J., Foerg, F.E., and Ogden, D. (1995). Outpatient behavioural treatment for cocaine dependence. Experimental and Clinical Psychopharmacology, 3, 205–12.

  28. Levin, F.R. and Lehman, A.F. (1991). Meta-analysis of desipramine as an adjuct in the treatment of cocaine addiction. Journal of Clinical Psychopharmacology, 11, 374–8.

  29. Klee, H. (1998). The love of speed: an analysis of the enduring attraction of amphetamine sulphate for British youth. Journal of Drug Issues, 28, 33–56.

  30. Strang, J. and Sheridan, J. (1997). Prescribing amphetamines to drug misusers: data from the 1995 national survey of community pharmacists. Addiction, 92, 833–8.

  31. Fleming, P.M. and Roberts, D. (1994). Is the prescription of amphetamine justified as a harm reduction measure? Journal of the Royal Society of Health, 114, 127–31.

  32. Woody, GE., Luborsky, L., McLellan, A.T., et al. (1983). Psychotherapy for opiate addicts. Does it help? Archives of General Psychiatry, 40, 639–45.

  33. Advisory Council on the Misuse of Drugs (1988). AIDS and drug misuse, Part 1. Department of Health and Social Security, London.

  34. Advisory Council on the Misuse of Drugs (1989). AIDS and drug misuse, Part 2. Department of Health and Social Security, London.

  35. Stimson, G.V., Alldritt, L., Dolan, K., and Donoghoe, M.(1988). Syringe exchange schemes for drug users in England and Scotland. British Medical Journal, 296, 1717–19.

  36. Stimson, G., Donoghoe, M., Lart, R., and Dolan, K. (1990). Distributing sterile needles and syringes to people who inject drugs: the syringe exchange experiment. In AIDS and drugs misuse (ed. J. Strang and G. Stimson), pp. 221–31. Routledge, London.

  37. Department of Health (1999). Drug misuse and dependence—guidelines on clinical management. HMSO, London.

  38. Sheridan, J., Strang, J., Barber, N., and Glanz, A. (1996). Role of community pharmacists in relation to HIV prevention and drug misuse: findings from the 1995 national survey in England and Wales. British Medical Journal, 313, 270–4.

  39. Stimson, G.V. (1995). Aids and injecting drug use in the United Kingdom, 1987–1993: the policy response and the prevention of the epidemic. Social Science and Medicine, 41, 699–716.

  40. Strang, J. (1998). AIDS and drug misuse in the UK—10 years on: achievements, failings and new harm reduction opportunities. Drugs: Education, Prevention and Policy, 5, 293–304.

  41. Chang, G.A. and Kosten, T.R. (1997). Detoxification. In Substance abuse: a comprehensive textbook (3rd edn) (ed. J.H. Lowinson, P. Ruiz, R.B.A. Millman, and J.G. Langrod), pp. 371–81. Williams and Wilkins, Baltimore, MD.

  42. Bickel, W.R., Stizer, M.L., Bigelow, G.E., Liebson, I.A., Jasinski, D.E., and Johnson, R.E. (1988). A clinical trial of buprenorphine comparison with methadone in the detoxification of heroin addicts. Clinical Pharmacology Review, 43, 72–8.

  43. Bearn, J., Gossop, M., and Strang, J. (1999). Rapid opiate detoxification treatments. Drug and Alcohol Review, 18, 75–81.

  44. Gossop, M., Green, L., Phillips, G., and Bradley, B. (1989). Lapse, relapse and survival among opiate addicts after treatment. British Journal of Psychiatry, 154, 348–53.

  45. Gossop, M., Marsden, J., Stewart, D., et al. (1997). The National Treatment Outcome Research Study in the United Kingdom: six-month follow-up outcomes. Psychology of Addictive Behaviors, 11, 324–37.

  46. DeLeon, G., Andrews, M., Wexler, H., Jaffe, J., and Rosenthal, M. (1979). Therapeutic community dropouts: criminal behaviour five years after treatment. American Journal of Drug and Alcohol Abuse, 6, 253–71.

  47. Gossop, M., Marsden, J., and Stewart, D. (1998). NTORS at one year. Department of Health, London.

  48. DeLeon, G. and Jainchill, N. (1982). Male and female drug abusers: social and psychological status two years after treatment in a therapeutic community. American Journal of Drug and Alcohol Abuse, 8, 465–97.

  49. Bennett, G. and Rigby, K. (1990). Psychological change during residence in a rehabilitation centre for female drug misusers. Part I. Drug misusers. Drug and Alcohol Dependence, 27, 149–57.

  50. Simpson, D.D. (1997). Effectiveness of drug abuse treatment: a review of research from field settings. In Treating drug abusers effectively (ed. J. Egertson, D. Fox, and A. Leshner), pp. 41–73. Blackwell Science, Oxford.

  51. Gossop, M., Marsden, J., Stewart, D., and Rolfe, A. (1999). Time in residential treatment programmes and outcomes at one year: results from the national treatment outcome research study. Drug and Alcohol Dependence, 57, 89–98.

  52. Hall, W. (1996). What have population surveys revealed about substance use disorders and their co-morbidity with other mental disorders. Drug and Alcohol Review, 15, 157–70.

  53. Ward, J., Mattick, R.P., and Hall, W. (1998). Psychiatric comorbidity among the opioid dependent. In Methadone maintenance treatment and other opioid replacement therapies (ed. J. Ward, R.P. Mattick, and W. Hall), pp. 419–40. Harwood, Amsterdam.

  54. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1990). Comorbidity of mental disorders with alcohol and other drug abuse: results from the Epidemiologic Catchment Area (ECA). study. Journal of the American Medical Association, 264, 2511–18.

  55. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12 month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  56. Merikangas, K.R., Mehta, R.L., Molnar, B.E., et al. (1998). Comorbidity of substance use disoders with mood and anxiety disorders: results of the international consortium in psychiatric epidemiology. Addictive Behaviors, 23, 893–907.

  57. Farrell, M., Howes, S., Taylor, C., et al. (1998). Substance misuse and psychiatric comorbidity: an overview of the OPCS national psychiatric morbidity survey. Addictive Behaviors, 23, 909–18.

  58. Johnson, S. (1997). Dual diagnosis of severe mental illness and substance misuse: a case for specialist services. British Journal of Psychiatry, 171, 205–8.

  59. Gossop, M., Marsden, J., Stewart, D., et al. (1998). Substance use, health and social problems of clients at 54 drug treatment agencies: intake data from the National Treatment Outcome Research Study (NTORS). British Journal of Psychiatry, 173, 166–71.

  60. DeWit, D. and Rush, B. (1996). Assessing need for substance abuse services: a critical review of needs assessment models. Evaluation and Program Planning, 19, 41–6.

  61. World Health Organization (1990). Composite International Diagnostic Interview (CIDI) (Version 1.0). World Health Organization, Geneva.

  62. Cottler, L.B., Robbins, L.N., Grant, B.F., et al. (1991). The CID-core substance abuse and dependence questions: cross cultural and nosological issues. British Journal of Psychiatry, 159, 653–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.1 Schizophrenia: a conceptual history

4.3 Schizophrenia and acute transient psychotic disorders

4.3.1 Schizophrenia: a conceptual history

German E. Berrios

The ‘continuity' version
The ‘discontinuity' version
 | History of terms and concepts
 | History of behaviours
Conclusions
Chapter References

According to some, the history of schizophrenia consists of a progression of definitions culminating in the present.(1) However, instead of the ‘continuity' implicit in this view, historical research indicates that (a) the history of ‘schizophrenia' is a series of unconnected and contradicting research programmes, and (b) the current definition of schizophrenia is a patchwork of features.

The ‘continuity' version also includes only alienists making modern-sounding points. This would matter little were it not that it denies researchers access to important aspects of the history of schizophrenia.(2) For example, it is a moot point whether the Kraepelinian view would be as popular as it is had it not been for the untimely death of Wernicke, who by 1905 was developing an exciting neuropsychological classification for the psychoses.

Hence, rather than asking who were the alienists who ‘foresaw' the wonders of the present, this chapter will ask what historical factors made some views survive, the point being that ‘unsuccessful' views have contributed to the history of schizophrenia as much as ‘victorious' concepts. Also, clinical criteria are meaningless if taken out of historical context, an approach sometimes called ‘polythetic'(3) For example, ‘first-rank symptoms' mean little if separated from Schneider's theoretical views on the ‘disorders of the self'.

The ‘continuity' version

The ‘continuity' version states that for centuries ‘insanity' and ‘madness' referred to a melee of mental diseases which physicians were unable to separate. In the 1850s, Morel coined the term démence précoce to refer to states of cognitive deficit in adolescence. During the second half of the nineteenth century, ‘catatonia' was described by Kahlbaum and ‘hebephrenia' by Hecker. At the end of the century, Kraepelin realized that both disorders, together with ‘dementia paranoides' (which he had himself discovered), were manifestations of the same disease process. Kraepelin called this disease dementia praecox and based it on empirical data kept in follow-up cards. In 1911, Bleuler renamed it ‘schizophrenia' and, during the 1930s, Schneider listed diagnostic criteria which, owing to their ‘empirical' and ‘atheoretical' character, deserved to be enshrined in DSM-IV.

It is also part of the continuity story that European psychiatry was influenced by Kraepelin, while American psychiatry followed Adolph Meyer, Bleuler, and the psychoanalysts(4,5 and 6) (although Manfred Bleuler, in an interesting paper approved by his father, wrote:(7) ‘Since coming to the United States I have had the valuable experience of realizing that the conceptions of schizophrenia are very different here from those held in our clinic at Burghölzli'). This would explain the confused definitions offered in DSM-I and DSM-II(7) and the diagnostic disparities found between the United Kingdom and the United States (of course, this view does not explain the major differences in the conception of schizophrenia between Germany, Italy, France, Russia, Norway, the United Kingdom, etc.). In the event, Kraepelin and Schneider were discovered in the United States, psychoanalysis was eased out, and this paved the way for the advent of biological psychiatry. After some uncertainties (e.g. DSM-III), DSM-IV now offers the de facto official definition of schizophrenia.

The problem with this version of events is that it occurs in a historical vacuum. Neither the alternative definitions of schizophrenia nor the factors that explain the successful views are ever mentioned; indeed, the impression is given that there has been an ineluctable progress towards ‘the truth'. However, this flattering narrative is hollow for, given that the current definition of schizophrenia is still made on phenomenological grounds, it is necessary to ask how to decide which of the historical definitions were right and which were wrong.

The ‘discontinuity' version

Powerful forces shaped the construction of dementia praecox and schizophrenia during the nineteenth century. For example, ‘association psychology' provided the basis for the metaphor of ‘splitting' and ‘faculty psychology' offered a template (the mind as a bundle of intellectual, emotional, and volitional functions) in terms of which the new mental disorders were defined. ‘Neo-Kantianism', in turn, supplied a model of thinking which was to become crucial to ‘formal thought disorder'—a central ‘symptom' of schizophrenia. Lastly, ‘evolutionary theory' provided an explanatory framework. For example, according to Kraepelin,(8) the disease process underlying dementia praecox activated a set of ‘pre-formed reactions' (responsible for the clinical picture), all of which were biological and evolutionary in origin. Likewise, Bleuler(9) suggested that the Schnauzkrampf of schizophrenia was related to the protrusion of lips seen in chimpanzees (to ‘express dissatisfaction').

This chapter is based on the view that ideas about mental symptoms and diseases originate in ‘convergences'. By this term is meant the coming together of a term (newly coined or recycled), a behaviour (putatively related to a brain disturbance or to an allegorical human action), and a concept (as a carrier of definitions and explanations and rules).(10,11) These components will be considered in relation to schizophrenia, starting with terms and concepts and then considering behaviour.

History of terms and concepts

Dementia praecox

The term ‘dementia' had participated in at least three ‘convergences' before it was incorporated into dementia praecox. Up to the seventeenth century, dementia referred to states of psychosocial incompetence, whether inborn or acquired, and had a ‘legal' connotation—age and irreversibility were not part of its meaning. By the eighteenth century, dementia became linked to states of acquired intellectual deficit at whatever age and of whatever aetiology, i.e. there was a shift towards clinical usage. By the end of the nineteenth century, dementia was redefined in terms of a loss of cognition (mainly ‘memory', since called the ‘cognitive paradigm').(12) Most importantly, age of onset, reversibility, and evolution became important, so that cognitive deficits in children or acquired states in younger adults (e.g. after head trauma) were no longer called ‘dementia'.(13) By the turn of the century, senile and other forms of dementia had been described.(14,15)

Morel(16) coined the term démence précoce to refer to the mental state and behaviour of young patients with stupidité (stupor) (‘surdi-mutité, faiblesse congénitale des facultés, démence précoce', and ‘Une espèce de torpeur voisine de l'hébétude remplaça l'activité première, et lorsque je le revis, je jugeai que la transition fatale à l'état de démence précoce était en voie de s'opérer'), i.e. with a disorder of motility and the will secondary to melancholia.(17) By ‘dementia' he meant any state of psychosocial incompetence related to a mental disorder and occurring at any age—the criterion of irreversibility did not yet exist. In this sense, the term démence précoce has little relationship to the work of Kraepelin or Bleuler. In his brilliant analysis of the development of the concept of schizophrenia, Minkowski(18) stated: ‘An abyss separates Morel's démence précoce from that of Kraepelin where the streamlet has become a river which, having forgotten its humble origins, threatened to flood everything'. It would seem, however, that the French themselves encouraged the idea that the history of schizophrenia started with Morel.(19)

By the time Kraepelin used the term dementia praecox, the general concept of dementia had acquired a third meaning different from that of the time of Morel. For example, Gross(20) noted that: ‘The meaning of the term dementia has changed in current usage. We have grown accustomed to employing it to denote not only an end state but also a developing state, a process...'. Furthermore, Morel's old term had sunk into oblivion; indeed, there is no evidence that in 1896 Kraepelin knew of its existence. Kraepelin first used the term in the fifth edition of his textbook(21) in 1896. Under Verblödungsprocesse, Kraepelin lists three independent conditions: ‘Dementia praecox' (mild and severe forms, and hebephrenia), ‘catatonia', and ‘dementia paranoides'. Nowhere in this text is Morel's name mentioned; it only appeared three editions later. By the time that Kraepelin was writing the fifth edition, the term ‘dementia' had already changed its meaning; hence he saw the need to qualify ‘dementia' by the term ‘praecox', by which he meant ‘early', ‘not at the expected age', etc. He only ‘acknowledged' the Frenchman for the first time in the last edition of his book, where he wrote: ‘The name dementia praecox which had already been used by Morel'.(22) There is, however, the distinct possibility that Kraepelin borrowed it from Arnold Pick who used ‘dementia praecox' as early as 1891.(23) For an excellent comparison of the editions of Kraepelin's textbook with regard to the construction of ‘dementia praecox', see Hoff.(8)

Schizophrenia

Eugen Bleuler

The term ‘schizophrenia' first appeared in print in 1908.(24) In 1911, Bleuler(9) wrote: ‘Ich nenne die Dementia praecox Schizophrenie, weil, wie ich zu zeigen hoffe, die Spaltung der verschiedensten psychischen Funktionen eine ihren wichtigsten Eigenschaften ist' (‘I call dementia praecox schizophrenia because, as I hope to show, the splitting of the different psychic functions is one of its most important features'). And then: ‘In jedem Falle besteht eine mehr oder weniger deutliche Spaltung der psychischen Funktionen: ist die Krankheit ausgesprochen, so verliert die Persönlichkeit ihre Einheit... (‘In each case there is a more or less clear splitting of the psychological functions: as the disease becomes distinct, the personality loses its unity'). This seems straightforward, but is not. The meanings he gave to Spaltung and to psychischen Funktionen are ambiguous and need further historical clarification. By ‘splitting', Bleuler meant (a) a deep and general ‘primary loosening of associational networks' (‘primäre Lockerung des Assoziationsgefüges'), leading to irregular breaking (‘unregelmäbigen Zerspaltung') of ‘concrete concepts', and (b) a more apparent ‘systemic splitting of idea-complexes' (‘systematischen Spaltung in bestimmte Ideenkomplexe').(9)

Behind these views there is a new model of the mind and hence, despite Bleuler's claims to the contrary,(9) there is a marked difference between Kraepelin's dementia praecox and Bleuler's schizophrenia. Thus the change was not just one of name. Indeed, a disciple of Bleuler wrote: ‘the concepts of Bleuler and Swiss psychiatry are looser than those of Kraepelin and German psychiatry'.(25) Gruhle(26) also felt that there was ‘no full correspondence' between the views of Kraepelin and Bleuler. This is confirmed by the fact that in France dementia praecox and schizophrenia were treated as different diseases up to the 1920s!(27)

Splitting Originating in early nineteenth century Romantic psychology and the work of Herbart,(28) the mechanism of separating, dividing, breaking, dissociating, divorcing, or splitting of mental functions was a common explanation (in popular literature and in psychology) for any unpredictable or strange human behaviour. For example, it is present in Wigan's two-brains model, Stevenson's Dr Jekyll and Mr Hyde, Hartmann's model of the unconscious, Jackson's hierarchical model of the brain, Azam's dissociation, Charcot's hysteria, Freud's splitting of the ego, and Wernicke's ‘sejunction'.

The mechanism of ‘splitting' (Spaltung) was popular in German psychiatry at the time when Bleuler coined the term ‘schizophrenia'. Indeed, there were a number of rival words more or less based on the same idea: intrapsychic ataxia, dementia dessecans, dementia sejunctiva, dysphrenia, discordance, etc. However, none was adopted.(29) Neither the new term (schizophrenia) nor its associated concept (splitting) were accepted by everyone. Freud expressed some reservation about both, for splitting ‘does not belong exclusively to that disease',(30) and Jaspers observed that splitting could not be observed in some schizophrenic patients.(31)

Kurt Schneider

Schneider is listed as the third major alienist in the history of schizophrenia, for example by Hoenig.(32) Study of Schneider's writings shows that there is a discontinuity between his views on schizophrenia and those proposed by Bleuler. For Schneider, the ‘first-rank symptoms' were not pathognomonic but suggested a diagnosis of schizophrenia only if there was no evidence of any other organic psychoses. The 11 first-rank symptoms only gain meaning when sought in the context of three diagnostic perspectives: course, symptomatology, and interaction.(33) Because, as Jaspers(34) proposed, the endogenous psychoses result from a process, there is little point in studying the ‘course' of schizophrenia.(35) All that was needed was to find out whether there had been some prodromal symptoms of schizophrenia. ‘Symptomatic comprehension' included the search for symptoms resulting from a defect in the integration of the self (hence it is not true to claim that Schneider believed that his first-rank symptoms were ‘empirical' and ‘atheoretical'). ‘Comprehension by interaction' referred to the way in which the patient is perceived by the clinician. In this regard, and without naming it, Schneider described the ‘praecox feeling' years before Rümke.(25)

Because Schneider had a cross-sectional view of diagnosis, the notion of ‘course' (in Kraepelin's sense) was alien to his thinking. Likewise, his conception of schizophrenia included all the paraphrenias, paranoias, marginal psychoses of Kleist, etc. He also believed that, in addition to schizophrenia and cyclothymia (manic–depressive insanity), the ‘endogenous psychosis' encompassed a large number of yet undiscovered diseases.(36)

In summary, there is no continuity between Schneider's notion of schizophrenia and earlier views; hence it is nonsense to choose some criteria from Kraepelin (i.e. course and duration), others from Bleuler (formal thought disorder), and yet others from Schneider (first-rank symptoms). It is nonsense because each of these alienists had a different (and non-additive) definition of schizophrenia, and hence the clinical features that each described only make sense in terms of their own conception and not in a decontextualized form. The DSM-IV definition happens to be a composite of the type that we have just described.

History of behaviours

During the 1980s, and encouraged by the assumption that schizophrenia was a recognizable, real, unitary, and stable ‘brain disease', questions were asked about the fact that clear descriptions of the disease seem hard to find before 1800.

Did schizophrenia exist before the eighteenth century?

This question remains ‘unresolved'.(37) Based on an ‘epidemiological' claim, for which there is no historical evidence, supporters of the so-called ‘recency hypothesis' suggested that ‘some change of a biological kind occurred about 1800 such that a particular type of schizophrenia thereafter became much commoner'.(38) (Gruhle(26) and Cranefield(39) have reviewed ‘possible' earlier cases of schizophrenia.) In the wake of this claim, efforts were made to rediagnose earlier ‘cases of schizophrenia' as something else.(40) Interestingly, the ‘recency hypothesis' seemed also to be supported by those who believed that the emergence of ‘schizophrenia' coincides with the birth of some ‘modern episteme' (which Foucault identified with the Kantian revolution).(41) Foucault defined ‘episteme' as the set of discursive practices that make possible the emergence of scientific disciplines. Constituted towards the end of the eighteenth century, ‘modern episteme' included a view of man as an ‘autonomous being' and is responsible for the development of the so-called human sciences.

However, others believed that schizophrenia ‘had existed as long as mankind',(42) and cases were rediagnosed in the relevant direction. For example, Macalpine and Hunter(43) suggested that the seventeenth-century painter Christoph Haitzmann (diagnosed by Freud as a ‘demoniacal neurosis' in 1923)(44) was suffering from ‘schizophrenia'. Likewise, after re-reporting the case of James Tilly Matthews as ‘the earliest clear description of schizophrenia', Carpenter(45) explained that the absence of earlier cases resulted from a ‘different selection and description of cases for publication'. Jeste et al.(46) ferreted out, although not as successfully as Gruhle,(26) ‘a substantial number of clinical descriptions resembling modern conceptions of schizophrenia'.

A pseudo-problem

Looking back, it seems clear that, in terms of the conceptual parameters accepted by the participants, the debate could not have been resolved. Firstly, there were the issues of what counted as evidence, how many cases would falsify ‘the recency hypothesis',(47) or what level of diagnostic clarity was required for a case to qualify as evidence? Secondly, both sides were making unprovable claims; for example, ‘schizophrenia has always existed' and ‘there was a biological change that brought schizophrenia into life during the nineteenth century'.

The issues here are at the same time simpler and harder than anything that the participants in the debate seem to have envisaged. Some issues concern the clinical focus, i.e. what controls the perception and description of mental symptoms and diseases, others the ontology itself of the RRUS, i.e. what claims are being made about the existence of the entities in question, and yet others the rules of the epistemiological game, i.e. what counts as evidence etc. In the actual debate these issues appeared in various combinations and permutations. In this chapter, there is only space for one example.

Let us say that, because of their biological basis, the units of analysis (mental symptoms) have always existed. The current definition of schizophrenia is, at best, the result of the belief that some of these mental symptoms occur more frequently together. The way in which research is carried out today makes it very difficult to decide how often such mental symptoms affect individuals who are not considered as suffering from ‘schizophrenia'. Let us now take both extremes—that no case or that thousands of cases of schizophrenia can be found before the nineteenth century. Would these lead to the conclusion that schizophrenia did not, or did, exist before the nineteenth century? In fact, neither inference follows; absence of reports can be explained away by using arguments taken from ‘clinical focus' or ‘rules of the epistemological game' issues (as mentioned above). However, multiple reports create a problem: Why was the disease not recognized and named before if it has such a frequent and stereotyped presentation?

Therefore it can be concluded that it is not possible to write a sensible history of ‘behaviours redolent of schizophrenia' for the period before the nineteenth century.(48) This is because both the current concept of mental symptoms and disease and that of schizophrenia are nineteenth-century constructions. Hence clinical reports before this period will always lack epistemological ‘distinctness' (from our perspective). However, such reports make a great deal of sense if assessed in terms of categories such as madness, insanity, lunacy, vesania, melancholia, and mania.

Conclusions

The history of schizophrenia can be best described as the history of a set of research programmes running in parallel rather than seriatim and each based on a different concept of disease, mental symptom, and mind. However, only few of these programmes have been discussed in this short chapter.

Historical research shows that there is little conceptual continuity between Morel, Kraepelin, Bleuler, and Schneider. Two consequences follow from this finding. One is that the idea of a linear progression culminating in the present is a myth. The other is that the current view of schizophrenia is not the result of one definition and one object of inquiry successively studied by various psychiatric teams, but is a patchwork made out of clinical features plucked from different definitions. More research is needed to find out what led to this sorry state of affairs.

The continuity story should be rejected because its main role has been not to illuminate the past but to justify the present. Hopefully, the discontinuity history will offer uncommitted researchers alternative ideas, for example that there is no such a thing as a unitary disease called schizophrenia but only a collection of mental symptoms, some congenital, some relics from evolution, and others acquired.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn), p. 187. American Psychiatric Association, Washington, DC.

  2. Berrios, G.E. (1995). Conceptual problems in diagnosing schizophrenic disorders. In Advances in the neurobiology of schizophrenia (ed. J.A. den Boer, H.G.M. Westenberg, and H.M. van Praag), pp. 7–25. Wiley, Chichester.

  3. Andreasen, N.C. and Akiskal, H.S. (1983). The specificity of Bleulerian and Schneiderian symptoms: a critical reevaluation. Psychiatric Clinics of North America, 6, 41–54.

  4. Lewis, N.D.C. (1936). Research in dementia praecox, p. 29. Northern Masonic Jurisdiction, New York.

  5. Raskin, D.E. (1975). Bleuler and schizophrenia. British Journal of Psychiatry, 127, 231–4.

  6. Fullinwider, S.P. (1982). Technicians of the finite. The rise and decline of the schizophrenic in American thought 1840–1960. Greenwood Press, London.

  7. Bleuler, M. (1931). Schizophrenia. Archives of Neurology and Psychiatry, 26, 610–27.

  8. Hoff, P. (1994). Emil Kraepelin und die Psychiatrie als klinische Wissenschaft. Springer-Verlag, Berlin.

  9. Bleuler, E. (1911). Dementia praecox oder Gruppe der Schizophrenien. Franz Deuticke, Leipzig.

  10. Berrios, G.E. (1996). The history of mental symptoms. Descriptive psychopathology since the 19th century. Cambridge University Press.

  11. Berrios, G.E. and Porter, R. (ed.) (1995). The history of clinical psychiatry. Athlone Press, London.

  12. Berrios, G.E. (1989). Non-cognitive symptoms and the diagnosis of dementia. Historical and clinical aspects. British Journal of Psychiatry, 154, 11–16.

  13. Berrios, G.E. (1987). Dementia during the 17th and 18th century: a conceptual history. Psychological Medicine, 17, 829–37.

  14. Berrios, G.E. (1990). Alzheimer's disease: a conceptual history. International Journal of Geriatric Psychiatry, 5, 355–65.

  15. Berrios, G.E. and Freeman, H. (1991). Alzheimer and the dementias. Royal Society of Medicine, London.

  16. Morel, B.A. (1860). Traité des maladies mentales, pp. 516, 566. Masson, Paris.

  17. Berrios, G.E. (1981). Stupor: a conceptual history. Psychological Medicine, 11, 677–88.

  18. Minkowski, E. (1925). La génése de la notion de schizophrénie et ses caractères essentiels. Evolution Psychiatrique, 1, 193–236.

  19. Lanteri-Laura, G. and Gross, M. (1992). Essai sur la discordance dans la psychiatrie contemporaine, p. 13. Epel, Paris.

  20. Gross, O. (1904). Dementia sejunctiva. Neurologische Zentralblatt, 23, 1144–6.

  21. Kraepelin, E. (1896) Psychiatrie (5th edn), pp. 425–71. Barth, Leipzig.

  22. Kraepelin, E. (1919). Dementia praecox and paraphrenia (transl. R.M. Barclay and G.M. Robertson), p. 4. Livingstone, Edinburgh. (Extracted from 8th and last edition, published in 1910.)

  23. Pick, A. (1891). Über primäre chronische Demenz (so. Dementia praecox) intramuscular jugendlichen Alter. Prager Medicinische Wochenschrift, 16, 312–15.

  24. Bleuler, E. (1908). Die Prognose der Dementia praecox—Schizophreniegruppe. Allgemeine Zeitschrift für Psychiatrie, 65, 436–64.

  25. Rümke, H.C. (1990). The nuclear symptom of schizophrenia and the praecox feeling. History of Psychiatry, 1, 331–41 (first published in Dutch in 1941).

  26. Gruhle, H.W. (1932). Geschichtliches. In Bumke's Handbuch der Geisteskrankheiten. Part 5, Die Schizophrenie (ed. K. Wilmanns), pp. 1–30. Springer, Berlin.

  27. Rodiet, A. and Heuyer, G. (1931). La folie au XXe siècle. Ètude médico-sociale, pp. 90–121. Masson, Paris.

  28. Scharfetter, C. (1975). The historical development of the concept of schizophrenia. In Studies of schizophrenia (ed. M.H. Lader), pp. 5–8. Headley, Ashford.

  29. Berrios, G.E. (1987). The fundamental symptoms of dementia praecox and Bleuler. In The origins of modern psychiatry (ed. C. Thompson), pp. 200–9. Wiley, New York.

  30. Freud, S. (1953). Psychoanalytical notes upon an autobiographical account of a case of paranoia (dementia paranoides). In Collected papers (ed. E. Jones), Vol. III, pp. 387–470. Hogarth Press, London.

  31. Jaspers, K. (1963). General psychopathology (7th edn) (transl. J. Hoenig and M.W. Hamilton). Manchester University Press.

  32. Hoenig, J. (1983). The concept of schizophrenia: Kraepelin–Bleuler–Schneider. British Journal of Psychiatry, 142, 547–56.

  33. Schneider, K. (1944). Conferencias psiquiatricas para médicos, Orfila, Madrid. (Translation of second German edition published in 1936.)

  34. Jaspers, K. (1910). Eifersuchtswahn. Ein Beitrag zur Frage: ‘Entwicklung einer Personlichkeit' oder ‘Prozeb'. Zeitschrift für die gesamte Neurologie und Psychiatrie, 1, 567–637.

  35. Häffner, H. (1993). Prozeb und Entwicklung als Grundbegriffe der Psychopathologie. Fortschritte der Neurologie Psychiatrie, 31, 393–437.

  36. Huber, G. (1987). Kurt Schneider. The man and his scientific work. Zentralblatt für Neurologie und Psychiatrie, 246, 177–91.

  37. Ellard, J. (1987). Did schizophrenia exist before the eighteenth century. Australian and New Zealand Journal of Psychiatry, 21, 306–14.

  38. Hare, E. (1988). Schizophrenia as a recent disease. British Journal of Psychiatry, 153, 521–31.

  39. Cranefield, P.F. (1961). A seventeenth case of mental deficiency and schizophrenia: Thomas Willis on ‘stupidity or foolishness'. Bulletin of the History of Medicine, 35, 291–316.

  40. Hare, E. (1988). Schizophrenia before 1800? The case of the Revd. George Trosse. Psychological Medicine, 18, 279–85.

  41. Foucault, M. (1970). The order of things. Tavistock Publications, London.

  42. Strömgren, E. (1982). Development of the concept of schizophrenia. In Psychoses of uncertain aetiology (ed. J. Wing and I. Wind), pp. 17–26. Cambridge University Press.

  43. Macalpine, I. and Hunter, R. (1956). Schizophrenia 1677. Dawson, London.

  44. Freud, S. (1925). A neurosis of demoniacal possession in the seventeenth century. In Collected papers (ed. E. Jones), Vol. IV, pp. 436–72. Hogarth Press, London.

  45. Carpenter, P.K. (1989). Descriptions of schizophrenia in the psychiatry of Georgian Britain: John Haslam and James Tilly Matthews. Comprehensive Psychiatry, 30, 332–8.

  46. Jeste, D.V., del Carmen, R., Lohr, J.B., and Whyatt, R.J. (1985). Did schizophrenia exist before the eighteenth century? Comprehensive Psychiatry, 26, 493–503.

  47. Turner, T.H. (1992). Schizophrenia as a permanent problem. History of Psychiatry, 3, 413–29.

  48. Allen, D.F. (1995). Vers une perspective axiologique de la schizophrénie (éléments pour une histoire critique). Thèse de la Université de Paris 7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.2 Descriptive clinical features of schizophrenia

4.3 Schizophrenia and acute transient psychotic disorders

4.3.2 Descriptive clinical features of schizophrenia

Peter F. Liddle

Disorders of thought and perception
 | Delusions
 | Hallucinations
 | Schneiderian first-rank symptoms
 | Disorders of the form and flow of thought
 | Insight
 | Impaired cognition
Disorders of emotion
 | Blunted affect
 | Inappropriate affect
 | Excitation and depression
Motor disorders
Disorders of volition
Anxiety and somatoform disorders
Dimensions of psychopathology in schizophrenia
 | Positive and negative symptom dimensions
 | Three dimensions of characteristic symptoms
Chapter References

The clinical features of schizophrenia embrace a diverse range of disturbances of perception, thought, emotion, motivation, and motor activity. It is an illness in which episodes of florid disturbance are usually set against a background of sustained disability. The level of chronic disability ranges from a mild decrease in the ability to cope with stress, to a profound difficulty in initiating and organizing activity that can render patients unable to care for themselves.

Disorders of thought and perception

Delusions

Delusions have traditionally been regarded as the hallmark of insanity. Although there are no features that provide an unambiguous distinction between the delusions of schizophrenia and those of other psychotic illnesses, the delusions that are most typical of schizophrenia have an enigmatic character rarely seen in other disorders. In contrast to the delusions of affective psychosis, which have a content consistent with the prevailing emotional state, in schizophrenia delusions often appear to reflect a fragmentation in the experience of reality. This fragmentation is manifest in several ways.

  • The content of the delusional belief often contains contradictions. There is a lack of logical consistency between the components of the belief, or between the belief and common understanding of what is possible. For example, a patient was very distressed by the belief that he had no head and also that there was blood all over his face. Another patient believed that his head was split in two by an axe.
  • The relationship between the delusional belief and any action that might flow from it is unpredictable. In some instances, the patient believes he has a special role or identity, yet for the most part, lives a life that is scarcely influenced by the belief. In the words of Bleuler:(1) ‘Kings, Emperors, Popes, and Redeemers engage for the most part, in quite banal work, provided they still have any energy at all for activity'. In other instances, patients might act in unexpected ways.
  • At least in the chronic phase of the illness, patients often acknowledge that a former delusion was not justified, yet in the same interview they reiterate the delusional belief. Bleuler(1) reported: ‘sometimes the patients even produce thoughts which are only understandable if it is assumed that the delusions still retain some reality for these patients even though consciously they may reject them. Sometimes the manner in which the delusion is declared to be senseless shows that in a way it is still alive.'

The mental mechanism of schizophrenic delusions remains to be ascertained. It is not a lack of capacity for logical thought; rather it appears that certain ideas acquire an attribute that exempts them from the normal processes of validation. This phenomenon is illustrated by the historic case of Daniel Schreber,(2) a high-ranking judge from Leipzig, who suffered a late-onset schizophrenic illness. His first episode of illness occurred when he was standing for election to the Reichstag at the age of 42. A second, more protracted, episode occurred when he was facing a heavy burden of work after appointment as Presiding Judge of the Appeal Court in Dresden at the age of 51. After obtaining a court order for his discharge from hospital 9 years later, in 1902, he published his memoirs(3) in a volume that includes his own account of his beliefs, and also the report prepared by the asylum director, Dr Weber, opposing his discharge. Schreber eventually suffered a third episode of illness at the age of 55, after his wife suffered a stroke, and he remained in an uncommunicative disorganized state until his death.

Schreber believed that he had a mission to redeem the world and restore humankind to its lost state of bliss. His system of delusions included the belief that he was being transformed into a voluptuous female partner of God. Dr Weber reported that at the onset of his second episode of illness, Schreber's mental life was dominated by delusions and hallucinations. However, prior to discharge from hospital in 1902, he exhibited lively interest in his social environment, a well-informed mind, and sound judgement, while nonetheless maintaining his delusional beliefs in a manner that would accept no contrary argument. Schreber himself agreed that his beliefs were unchangeable. He considered that they belonged to a domain that was exempt from normal logic: ‘I could even say with Jesus Christ: My kingdom is not of this world; my so-called delusions are concerned solely with God and the beyond'. Furthermore, he maintained total conviction in his core beliefs despite recognizing that he had previously suffered distorted perceptions of reality. He had believed that his surroundings had been ‘miracled up' by rays. He stated:

Having lived for months among miracles, I was inclined to take more or less everything I saw for a miracle. Accordingly, I did not know whether to take the streets of Leipzig through which I traveled as only theatre props, perhaps in the fashion in which Prince Potemkin is said to have put them up for Empress Catherine II of Russia during her travels through the desolate country, so as to give the impression of a flourishing countryside.

For the purpose of understanding the nature of delusions in schizophrenia, Schreber's account is of special value because, by virtue of his keen intellect, we have access to his own perceptions of his condition in addition to detailed accounts by his physicians. In particular, his case illustrates the frequently observed phenomenon of a delusion engrossing the patient fully during the acute phase, while in the chronic phase it is still held, but coexists with an acknowledgement that it defies normal logic.

The late onset of Schreber's illness and his high level of professional achievement are unusual for an individual with schizophrenia, and raise questions about the diagnosis. However, the fact that he had delusions that were sustained independently of affective disorder, together with persisting difficulty in coping with stress, and eventually suffered a marked deterioration during his third episode of illness strongly supports the diagnosis of schizophrenia. His keen intellect illustrates a paradoxical feature of schizophrenia that can be discerned across the full spectrum of disability—the coexistence of markedly abnormal mental activity with well-integrated mental function. Even patients with symptoms affecting many domains of mental function exhibit this incongruity. Bleuler(1) noted: ‘Even the most demented schizophrenic can under proper conditions exhibit productions of a highly integrated type'.

Adherence to delusional beliefs despite the ability to understand the logic of a counter-argument sometimes creates what appears to be playfulness with logic. Bleuler(1) reports the case of a well-educated socially competent patient who complained that he had made her pregnant while she was asleep, and that he had cut the infant out of her arm. When Bleuler attempted to convince her that in reality he could not have been with her in the night, she asked: ‘Then why do you come in the dream?'

In many instances, the delusions of schizophrenia appear to arise from an altered experience of self or of external reality. The phenomena identified by the German psychiatrist, Kurt Schneider(4) as first-rank symptoms of schizophrenia (discussed in greater detail below) include several symptoms that entail an aberrant experience of ownership of one's own thought, will, action, emotion, or bodily function, which the patient attributes to alien influence. In some cases, delusions might arise from a delusional mood, i.e. an altered sense of reality in which the current circumstances acquire an indefinable transcendental quality.

Although the delusions most characteristic of schizophrenia have an incongruous quality, it is not uncommon for schizophrenic patients to have coherent delusions that are internally consistent and produce predictable behavioural responses. In particular, coherent persecutory delusions are common, and can lead to defensive actions such barracading oneself in one's room with blinds drawn. Ideas of reference and delusions of reference are also prevalent. For example, a patient might report that television programmes refer specifically to him or her. In the International Pilot Study of Schizophrenia(5) conducted by the World Health Organization, ideas of reference were reported in 70 per cent of cases, suspiciousness in 66 per cent, and delusions of persecution in 64 per cent.

Hallucinations

Hallucinations in any modality can occur, but auditory hallucinations are the most prevalent in schizophrenia. Hearing voices speaking in the third person is the most specific. This experience is listed among the Schneiderian first-rank symptoms. Sometimes the content is mundane, as in the instance when a patient of Bleuler(1) heard a voice saying ‘Now she is combing her hair' while she was grooming in the morning. In other instances there is an implied criticism, as in the case reported by Schneider(4) of a woman who heard a voice saying ‘Now she is eating; here she is munching again', whenever she wanted to eat.

Second-person auditory hallucinations are also common. In the International Pilot Study of Schizophrenia,(5) voices speaking to the patient were reported in 65 per cent of cases. Such voices are often derogatory, although it is not uncommon for a patient to hear both derogatory and comforting voices. Voices might issue commands that the patient obeys. In some instances, the patient engages in a dialogue with the voices.

During the acute phase of illness, auditory hallucinations usually have the same sensory quality as voices arising from sources in the external world. The patient might change accommodation in a fruitless attempt to escape from them. In some instances the voice is attributed to a radio-transmitter implanted in the body, especially in the teeth. In the chronic phase, the voices are often recognized as coming from within the person's own mind. Kraepelin(6) reports: ‘at other times they do not appear to the patient as sense perceptions at all; they are “voices of conscience”; “voices which do not speak with words”'. These experiences are pseudohallucinations, but nonetheless they are a significant feature in many cases.

In schizophrenia, visual hallucinations are less common than auditory hallucinations, but do occur. Somatic hallucinations are also relatively common, and often are associated with a delusional misinterpretation. For example, a young man reported sensations in his belly that he attributed to a snake, which he believed had crawled up his anus.

Schneiderian first-rank symptoms

Kurt Schneider(4) identified a set of phenomena that he considered were strongly indicative of schizophrenia in the absence of overt brain disease. These symptoms, listed in Table 1, have become known as first-rank symptoms. Schneider did not consider that the diagnosis could be made simply on the presence of one such symptom; on the contrary, he warned(4), ‘a psychotic phenomenon is not like a defective stone in an otherwise perfect mosaic'. Schneider did not define the phenomena precisely, and clinicians have interpreted his writings differently. Mellor(7) formulated a precise set of definitions and found that, according to these strict criteria, 72 per cent of patients with schizophrenia exhibited at least one first-rank symptom. Applying the same criteria, O'Grady(8) found that in a series of cases assessed at admission to hospital, 73 per cent of schizophrenic patients exhibited at least one first-rank symptom, while no cases of affective psychosis did. However, applying less strict criteria, O'Grady found more broadly defined first-rank symptoms in 14 per cent of patients with affective psychosis.

Table 1 Schneiderian first-rank symptoms

Three of the first-rank symptoms (voices commenting, voices discussing, and audible thoughts) involve auditory hallucinations, while the remainder entail delusional attributions to experiences or perceptions. Although Schneider himself avoided speculating on the theoretical implications of these phenomena, it is notable that most of them involve a disorder of the sense of ownership of one's own mental or physical activity. Thought broadcast, thought withdrawal, and thought insertion reflect the experience of loss of autonomy over thought, while made will, made acts, made affect, and somatic passivity reflect loss of autonomy over action, will, affect, and bodily function.

Mellor(7) emphasizes that there are two aspects to these phenomena: the experience of loss of autonomy and the delusional attribution to alien influence. As an illustration of made acts, Mellor reports a patient who reported that his fingers moved to pick up objects ‘but I don't control them ... I sit there watching them move, and they are quite independent, what they do is nothing to do with me. I am just a puppet ... I am just a puppet who is manipulated by cosmic strings'. To illustrate made affect, Mellor quotes a young woman: ‘I cry, tears roll down my cheeks and I look unhappy, but inside I have a cold anger because they are using me in this way, and it is not me who is unhappy, but they are projecting unhappiness into my brain.'

Delusional perception, in which an entirely unwarranted conclusion is drawn from a normal perception, illustrates the incongruity between a delusional idea and concurrent mental activity, which is characteristic of schizophrenia. However, the way in which delusional perceptions often crystallize from a delusional mood indicates that it is not merely a matter of illogical inference; the delusional idea is more like a divine revelation. Mellor(7) gives the example of an Irishman who experienced a sense of foreboding while seated at the breakfast table in a lodging house. When another lodger innocently pushed the salt cellar towards him, he suddenly knew this meant that he must return home to greet the Pope who was visiting his family to thank them because Our Lord was to be born again to one of the women.

Disorders of the form and flow of thought

The speech of schizophrenic patients is often difficult to understand because of abnormalities of form of the underlying thought. However, the clinical assessment of thought form disorder remains a major challenge. This is due in part to the fact the essential features of the impediments to verbal communication in schizophrenia have yet to be defined in a fully satisfactory manner. Furthermore, thought disorder is usually manifest during spontaneous speech, making it difficult to create circumstances in which the phenomena can be elicited reliably.

Bleuler(1) coined the term loosening of associations to describe the weakening of the connections between words and ideas that bind thoughts into a coherent whole. While this term is a useful label for one of the major types of disorder of the form of speech and thought, it does not encompass the entire range of such disorders. In addition to disordered connections between words and ideas, there are oddities in the use of language. One of the most comprehensive catalogues is the Thought, Language, and Communication Scale compiled by Andreasen.(9) This scale includes several items that involve different aspects of the loosening of associations:

  • derailment—wandering off the point during the free flow of conversation
  • tangentiality—answers to questions that are off the point
  • incoherence—a breakdown of the relationships between words within a sentence so that the sentence no longer makes sense
  • loss of goal—failure to reach a conclusion or achieve a point.

The Thought, Language, and Communication Scale also includes several items that refer to unusual use of language:

  • metonyms—unusual uses of words (e.g. hand-shoe instead of glove)
  • neologisms—new words invented by the patient.

The various aspects of loosening of associations and peculiarities of language use are commonly regarded as positive thought disorder. The Thought, Language, and Communication Scale also includes negative thought disorders that entail impoverishment of thinking:

  • poverty of speech is a disorder of the flow of speech in which the rate of speech production is reduced
  • poverty of content is a disorder in which the amount of information conveyed is relatively little in proportion to the number of words uttered.

The Thought, Language, and Communication Scale has proved to be one of the most successful of recent attempts to define and quantify formal thought disorder, but it has several limitations. Most important of these is that the positive thought disorder items defined in the scale do not discriminate well between manic thought disorder and florid schizophrenic thought disorder.(10) Secondly, the scale is not sensitive to the subtle thought form disorders that occur in first-degree relatives of schizophrenic patients.

These limitations are dealt with, at least partially, in the Thought Disorder Index devised by Holzman.(11) This scale employs ratings based on thought and speech elicited by the Rorschach inkblot figures and during an assessment of IQ. Two categories of disorder, disorganization (comprising vagueness, confusion, and incoherence) and idiosyncratic verbalizations, appear to discriminate fairly well between schizophrenic and manic thought.(11) Furthermore, the Thought Disorder Index is sensitive to subtle thought disorder present in first-degree relatives of schizophrenic patients. Unfortunately, this scale is too cumbersome for routine clinical use.

Positive formal thought disorder is usually a transient feature of acute episodes of illness. Nonetheless, after resolution of the acute episode there is often a subtle residual thought disorder that is manifest as vague, wandering speech or minor idiosyncrasies of word usage or ideas.

Negative formal thought disorder has a greater tendency to be persistent. Chronic poverty of speech is associated with impairment in several domains of cognition(12) including abstract reasoning. It leads to impaired social relationships,(13) although it is also influenced by the social milieu. Transient poverty of speech can occur during acute episodes of illness. It is less strongly associated with cognitive impairment and, at least in some cases, appears to reflect an obstruction of the articulation of speech that is catatonic in character. At its most severe, the patient is mute.

Insight

Lack of insight is one of the defining characteristics of psychotic illness. Lack of insight entails a failure to accept that one is ill and to appreciate that symptoms are due to illness. In the International Pilot Study of Schizophrenia(5) lack of insight was the most prevalent symptom reported in schizophrenic patients. It occurred in approximately 90 per cent of cases. Insight is often partial. In particular, even in instances in which a patient acknowledges suffering from an illness, he or she might fail to accept that psychotic symptoms such as delusions or hallucinations are a manifestation of that illness. Lack of insight is one factor that contributes to unwillingness to accept treatment. However, the clinician should be aware that other factors, including lack of appropriate education about the illness and justified fear of side-effects of treatment, can also impede the development of a therapeutic collaboration between physician and patient.

Impaired cognition

In addition to delusions and disorders of thought form, a wide range of cognitive deficits occur in schizophrenia. These are discussed in Chapter 4.3.3.1. This chapter focuses on the relationship between cognitive impairment and other features of the illness.

In the acute phase of the illness, attentional impairment is common and is often associated with psychomotor excitation and/or formal thought disorder. It might also reflect preoccupation with delusions and hallucinations.

During the chronic phase of illness, many schizophrenic patients exhibit persistent cognitive impairments. Longitudinal studies of individuals who subsequently develop schizophrenia reveal that the deficits are discernible during childhood, suggesting that these deficits are an aspect of the predisposition to schizophrenia. The major cognitive impairments are in the realm of executive function, working memory, and long-term memory. Executive dysfunction includes impaired ability to initiate and select self-generated mental activity. Impaired ability to form and initiate plans is associated with chronic poverty of speech, blunted affect, and lack of spontaneous activity, while impaired ability to inhibit inappropriate responses is associated with chronic formal thought disorder.(12)

Disorders of emotion

An extensive range of disorders of emotion occur in schizophrenia. Blunted affect and inappropriate affect are the most characteristic, and also tend to be the most persistent, but transient excitation, irritability, lability, and depression are also common.

Blunted affect

Blunting of affect is manifest as decreased responsiveness to emotional issues, loss of vocal inflection, and diminished facial expression. These objective signs of affective blunting are sometimes accompanied by awareness of loss of emotional tone that, paradoxically, patients find to be distressing. More commonly, there is a lack of concern and even a lack of awareness of the problem. Affective blunting is one of the hallmarks of chronic schizophrenia. Bleuler(1) remarked that when the affects disappear, the illness becomes chronic. While blunted affect is usually chronic, it can also be a feature of acute episodes of the illness that resolves as the acute episode resolves.

Inappropriate affect

Inappropriate or incongruous affect is the expression of affect that is inappropriate in the circumstances. At its most severe it takes the form of hollow laughter that is unrelated to any apparent stimulus. More common is inappropriate giggling that differs from normal nervous giggling in having a more fatuous character.

Excitation and depression

During acute exacerbations of schizophrenia, excitation, manifest as irritability, sleeplessness, agitation, and motor overactivity, is common. Depression is also common around the time of an acute episode of schizophrenia,(14) and is often a feature of the prodromal phase of the illness. It is not uncommon for patients presenting in the first episode of schizophrenia to report having suffered bouts of minor depressive symptoms over a period of several years.

Depression also occurs during the chronic phase of the illness. Although the cross-sectional rate is approximately 10 per cent in the chronic phase,(15) schizophrenic patients have a high probability of suffering depression at some time during their illness. In a longitudinal study, Johnson(16) found that 65 per cent of schizophrenic patients exhibited an episode of depression in a period of 36 months after a florid psychotic episode.

Motor disorders

Subtle disturbance of motor co-ordination is common in schizophrenia. Home videos of children who subsequently develop schizophrenia demonstrate that even in infancy they are noticeably more clumsy than their siblings, suggesting that disturbed motor co-ordination is an aspect of the predisposition to schizophrenia.(17)

More dramatic than subtle motor incoordination are the rare catatonic motor disorders. Catatonia entails disturbance of voluntary motor activity and posture. The level of activity can be either decreased or increased. In extreme cases of hypoactivity the patient is in a stupor, and is unresponsive to stimuli, but usually retains conscious awareness. In hyperactive states the patient often maintains a stereotypic activity for prolonged periods. Even less common are conditions such as waxy flexibility, in which a patient's body can be moulded into an unusual posture, which is then sustained for lengthy periods, and echopraxia, in which the patient mimics the voluntary motor actions of the examiner.

Disorders of volition

Among the most disabling of the clinical phenomena of schizophrenia are disruptions of motivation and will. Voluntary activity can be disjointed or weakened. Disjointed volition is manifest in poorly organized ill-judged activities which appear to be prompted by impulse. For example, an artistic, intelligent young woman felt cold so she lit a fire on the carpet in her bedroom, even though she was able to appreciate that this was a dangerous thing to do. Weakened volition results in prolonged periods of underactivity. The patient might lie in bed or sit in an armchair for hours.

Anxiety and somatoform disorders

Various forms of anxiety and somatic symptoms are common in schizophrenia. Huber(18) described a non-characteristic defect state which is dominated by anxiety and asthenia. Coenesthesia, in which the patient suffers unusual or debilitating bodily experiences that do not have an apparent somatic cause, occurs frequently.

Dimensions of psychopathology in schizophrenia

Schizophrenia is heterogeneous in its clinical presentation, suggesting that several different pathophysiological processes might contribute to the illness.

Positive and negative symptom dimensions

Positive symptoms are those that reflect the presence of an abnormal mental process, and include delusions, hallucinations, and formal thought disorder. Negative symptoms reflect the diminution or absence of a mental function that is normally present. They include poverty of speech and blunted affect. In schizophrenia, positive symptoms tend to be transient, while negative symptoms tend to be chronic. In an influential hypothesis, Crow(19) proposed that positive symptoms arise from dopaminergic overactivity, while negative symptoms reflect structural brain abnormality. While a substantial body of evidence supports this hypothesis, it does not account adequately for the complexity of the heterogeneity of the clinical features in schizophrenia.

Three dimensions of characteristic symptoms

The preponderance of evidence(12,13,20) from factor analysis of schizophrenic symptoms indicates that the characteristic symptoms of schizophrenia segregate into three syndromes, as shown in Table 2. These syndromes do not reflect separate illnesses, but different dimensions of illness, in the sense that a patient might exhibit more than one of the syndromes. In an individual case, the three syndromes vary independently in severity over time, while the symptoms from within each syndrome tend to vary in parallel.(20)

Table 2 Three syndromes of symptoms characteristic of schizophrenia

The three syndromes embrace only the characteristic symptoms that are given weight in making a diagnosis of schizophrenia. In addition, there are two affective syndromes, depression and psychomotor excitation, that are prevalent in schizophrenia,(12) despite being more characteristic of mood disorders. These affective syndromes are usually transient.

An accumulating body of evidence(12) from brain imaging studies indicates that the three characteristic syndromes are associated with three distinguishable patterns of cerebral malfunction involving the areas of association cortex and related subcortical nuclei, which serve higher mental functions. Overall, the evidence indicates that the heterogeneity of symptom profiles in schizophrenia does not reflect the existence of several discrete illnesses, but rather, the existence of several dimensions of psychopathology, each arising from disorder of a specific neuronal system that serves an aspect of higher mental function. In an individual case, several of these neural systems might be involved.

Although many details of the relationships between the diverse clinical features of schizophrenia remain uncertain, a growing understanding of the neural pathways involved is beginning to provide the foundation for understanding the protean manifestations of this disorder.

Chapter References

  1. Bleuler, E. (1950). Dementia praecox or the group of schizophrenias (trans. J. Zinkin). International Universities Press, New York.

  2. Spitzer, R.L., Gibbon, M., Skodol, A.E., Williams, J.B.W., and First, M.B. (ed.) (1989). DSM-IIIR casebook. American Psychiatric Press, Washington, DC.

  3. Schreber, D.P. (1955). Denkwurdigkeiten eines Nervenkranken (Memoirs of my nervous illness) (trans. I. Macalpine and R. Hunter). Dawson, London.

  4. Schneider, K. (1959). Clinical psychopathology (trans. M.W. Hamilton). Grune & Stratton, New York.

  5. World Health Organization (1973). The international pilot study of schizophrenia. World Health Organization, Geneva.

  6. Kraepelin, E. (1919). Dementia praecox and paraphrenia (trans. R.M. Barclay). Facsimile edition, 1971. Kreiger, New York.

  7. Mellor, C.S. (1970). First rank symptoms of schizophrenia. British Journal of Psychiatry, 117, 15–23.

  8. O'Grady, J.C. (1990). The prevalence and diagnostic significance of first-rank symptoms in a random sample of acute schizophrenia in-patients. British Journal of Psychiatry, 156, 496–500.

  9. Andreasen, N.C. (1979). Thought language and communication disorders. I Clinical assessment, definition of terms and evaluation of their reliability. Archives of General Psychiatry, 36, 1315–21.

  10. Andreasen, N.C. (1979). Thought, language and communication disorders. II Diagnostic significance. Archives of General Psychiatry, 36, 1325–30.

  11. Holzman, P.S., Shenton, M.E. and Solovay, M.R. (1986). Quality of thought disorder in differential diagnosis. Schizophrenia Bulletin, 12, 360–71.

  12. Liddle, P.F. (1999). The multi-dimensional phenotype of schizophrenia. In Schizophrenia in a molecular age (ed. C.A. Taminga), pp. 1–28. American Psychiatric Press, Washington, DC.

  13. Liddle, P.F. (1987). The symptoms of chronic schizophrenia: a re-examination of the positive-negative dichotomy. British Journal of Psychiatry, 151, 145–51.

  14. Siris, S.G. (1991). Diagnosis of secondary depression in schizophrenia: implications for DSMIV. Schizophrenia Bulletin, 17, 75–98.

  15. Barnes, T.R.E., Curson, D.A., Liddle, P.F., and Patel, M. (1989). The nature and prevalence of depression in chronic schizophrenic inpatients. British Journal of Psychiatry, 154, 486–91.

  16. Johnson, D.A.W. (1988). The significance of depression in the prediction of relapse in chronic schizophrenia. British Journal of Psychiatry, 152, 320–3.

  17. Walker, E. and Lewine, R.J. (1990). Prediction of adult-onset schizophrenia from childhood home videos of the patients. American Journal of Psychiatry, 89, 704–16.

  18. Huber, G., Gross, G., and Schuttler, E. (1975). A long term follow-up study of schizophrenia: psychiatric course of illness and prognosis. Acta Psychiatrica Scandinavica, 52, 49–57.

  19. Crow, T.J. (1980). The molecular pathology of schizophrenia: more than one disease process. British Medical Journal, 280, 66–8.

  20. Arndt, S., Andreasen, N.C., Flaum, M., Miller, D., and Nopoulos, P. (1995). A longitudinal study of symptom dimensions in schizophrenia. Archives of General Psychiatry, 52, 352–60.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.3.1 The clinical neuropsychology of schizophrenia

4.3.3 Neuropsychological features of schizophrenia

4.3.3.1 The clinical neuropsychology of schizophrenia

Anthony S. David

Introduction
Deficits
 | Premorbid deficits
 | Illness-related deficits
 | Symptom- and syndrome-related deficits
 |  | Executive function
 |  | Reality monitoring
 |  | Misattribution
 |  | Psychophysiological and conditioning models
 |  | Hemisphere dysfunction
Practical implications
Chapter References

Introduction

Neuropsychology forms a bridge between the phenomenology and clinical features of schizophrenia, and the underlying pathology. The cognitive sciences have been increasingly adopted as a framework for discussing such features at the expense of a purely descriptive psychopathology. The advantage of this is that cognitive models strive to be mechanistic and explanatory although, like phenomenology, they sometimes succeed only in displacing one lot of arcane jargon for another. The neuro- prefix is a relatively new addition and simply reflects the often tacit acceptance of a biological basis for the changes observed, but in fact earlier discussions of for instance ‘disorders of attention in schizophrenia' which made no reference to the brain, would now be placed under the heading of neuropsychology.(1)

In his description of dementia praecox, Kraepelin emphasized the presence of clear-cut intellectual decline (see Chapter 4.3.1), whereas Bleuler(2) remarked:

It shows a complete misunderstanding of the peculiarities of schizophrenia if one believes that schizophrenic dementia can be proved or excluded by means of an ‘intelligence test'...The actual amount of knowledge remains preserved...but it is not always available or it is employed in the wrong way.

Paradoxically, both positions are correct. There are aspects of the neuropsychology of schizophrenia which are akin to a dementia (i.e. an apparent decline in function across several cognitive domains) in conjunction with other aspects most unlike a straightforward dementia, such as the variability of test performance across and within individuals, and lack of inexorable progression. However, attempts to distinguish schizophrenia from neurological disorders on the basis of neuropsychological tests have failed—the overlap in test scores is surprisingly large and classification rates on this basis, no better than chance.(3)

It was previously common for all-embracing psychological theories of schizophrenia to be advanced. This is less common nowadays, where empirical findings outweigh theoretical speculation. This chapter is not intended to be a comprehensive review of the work in this area but rather a brief overview of clinically relevant findings in the neuropsychology of schizophrenia. The approach taken here will be to divide the neuropsychology of schizophrenia into premorbid, illness-related, and symptom-related deficits, with discussion of whether these deficits are generalized or specific.

Deficits

Premorbid deficits

The majority of patients with schizophrenia have cognitive impairment.(4) This is not entirely due to ‘cognitive decline', but to some extent a lower than average IQ detectable premorbidly. Part of the evidence for this comes from two large population-based cohort studies in the United Kingdom(5,6) and a Swedish conscript cohort.(7) In these studies individuals were given intelligence tests during childhood or adolescence, at which time, none was manifesting signs of schizophrenia. After several years, some of the cohort developed schizophrenia and, as a group, when compared to the remainder, they showed a lower than average IQ (by the equivalent of about 5–10 points). Similarly, when school reports of children who later developed schizophrenia are compared with their classmates or siblings, or best of all, identical twins, the results show the same trend.(8) These premorbid differences on IQ tests are, by definition, generalized although language and planning deficits may be slightly more obvious.

Getting an accurate picture of premorbid deficits in routine clinical practice is difficult unless school reports over many years have been retained. However, a rough idea can be gained simply by establishing the level of education achieved (if clearly within the premorbid period) and contrasting this to family expectations and social norms. Deviation from an expected level or in comparison to siblings can provide additional comparisons. Tests of reading ability such as the National Adult Reading Test,(9) have been shown to be relatively immune from acquired cognitive decline so may serve as a proxy for premorbid ability.

Illness-related deficits

When individuals with a diagnosis of schizophrenia are studied in contrast with ‘normal controls', the neuropsychological gulf between them is (again, on average) wide, much wider than that between those destined to develop the disorder but not identified as abnormal at the time of testing; in fact the discrepancy is of the order of 1.5 to 3.0 standard deviations (SD) below the normal control mean(10) (1 SD is equal to 15 IQ points). This applies to established cases, as well as first onset and drug-free patients(11) and there is surprisingly little resolution after the episode has abated.(12) Hence cognitive impairment is not an artefact of medication, chronicity, or ‘institutionalization'. Although truly longitudinal neuropsychological studies spanning premorbid and post-onset periods are elusive, the obvious assumption is that the onset of the illness brings with it a further substantial cognitive decline. Such studies carried out in the 1950s and 1960s in North America using conscript cohorts, before the days of reliable diagnosis, confirm an illness-related decline.(13)

Again, the question arises, are these deficits generalized or specific? Different studies provide different answers. All show deficits across the board including visual perception, recognition memory, motor skills, language comprehension and expression, episodic memory, and planning. However, some authors point out that some test scores seem to be disproportionately impaired and other relatively spared; this gives rise to the claim for specific neuropsychological deficits in schizophrenia. Visual perception, recognition, naming, and procedural or motor learning are relatively spared while executive functions (including tasks of set shifting, ignoring irrelevance, doing more than one thing simultaneously, forward planning) and learning and semantic memory tend to be the functions more obviously affected.

There have been several attempts to classify those sorts of tasks more or less likely to be affected in schizophrenia, and these are summarized in Table 1. This tends to translate into difficult versus easy, which undermines the theoretical claims made for the distinctions.

Table 1 Tasks more or less likely to be affected in schizophrenia

The Wisconsin Card Sorting Test is widely regarded as a specific test of set shifting and patients with schizophrenia do poorly on it as do those with frontal lobe lesions. However, the test requires the subject to shift set, to follow rules, and to keep a record of previous responses so that actions are not repeated. It is therefore not surprising that people with global deficits in IQ find the test difficult.(14) Heinrichs and Zakzanis(15) systematically reviewed studies comparing schizophrenic patients and controls on a variety of neuropsychological tests (including the Wisconsin Test). The result of a meta-analysis of some 204 published studies is that there is little evidence for specific deficits and much evidence for large overlap in performance between patients and controls. The greatest difference in performance was found in tests of verbal memory, bilateral motor skill, and performance (non-verbal) IQ although even these showed that around 25 per cent of patients were above the control median.

These studies of cognition have parallels in structural neuroimaging. Quantitative reviews of the studies on schizophrenia with CT(16) and magnetic resonance imaging show much evidence for generalized loss of tissue (large ventricles and smaller cortical thickness),(17) but more localized abnormalities are less consistently observed, with the possible exception of medial temporal lobe structures.(18)

Symptom- and syndrome-related deficits

Despite problems in showing that particular functions are specifically impaired in the disorder, many models have been put forward which have heuristic value. Instead of attempting to explain the whole of schizophrenia with all its diverse manifestation in terms of a single neuropsychological dysfunction, many such models take as their starting point isolated syndromes or symptoms and seek to account for these in cognitive terms.(19)

Executive function

This is a loosely defined set of cognitive abilities which are thought to involve the integration of subsidiary abilities—such as memory and perception. The idea is that as well as requiring the basic ability to retain information, a complex organism in the social world has to be able to organize information, to know when to rely on memory, and to update its store of information. These are executive skills. Other executive functions include selecting appropriate responses and inhibiting inappropriate ones, generating plans, and solving problems. The maintenance of information on line and its manipulation to aid problem solving comes under the heading of ‘working memory' seen by most psychologists as an executive function. These functions are loosely allied with the ‘frontal lobes' although such brain-behaviour mapping is an oversimplification. With this broad definition it is easy to see how many of the behaviours and features of schizophrenia can be viewed as ‘executive function deficits'. The negative symptoms of lack of spontaneity, poor motivation, and socially inappropriate behaviour, in particular fit into this rubric. Difficulties in selecting relevant stimuli for further processing (selective attention or filtering) have been invoked to explain some positive symptoms like perceptual abnormalities (hallucinations) and, perhaps, ideas of reference. The Stroop paradigm, where the subject is asked to name the colour ink in which an incongruent colour word is printed, is a traditional test of ‘selective attention'.

Reality monitoring

The understanding of positive symptoms, particularly hallucinations, has benefited from the concepts of reality and source monitoring. These terms describe the everyday challenge of distinguishing between imagined events and memories for real events (reality monitoring) and in the case of actions or speech, between whether, for example, I said something or merely heard someone saying it to me (source monitoring). Building on the assumption that auditory hallucinations are the products of the subject's own mind (and not from aliens from outer space), reality monitoring provides a model whereby normal inner speech is mislabelled as not coming from the self. Why this occurs is another question. One suggestion is that if inner speech or other internal images are particularly vivid, the subject may confuse them for reality, although evidence for this is lacking. Another model advanced by Frith(20) is that our brains continually monitor or check our actions to see whether they tally with our intentions. If an action occurs (my arm reaches an object or I ask a question) but the brain had not registered a prior intention (owing to some failure of feedback), the action may then be regarded as alien. Again this provides a plausible explanation for auditory hallucinations and passivity phenomena. Frith and colleagues suggest that intentions arise from systems connecting the dorsolateral prefrontal cortex, the anterior cingulate, and the supplementary motor area. Others have argued that the hippocampus is a candidate for the ‘comparator' function between intentions and actions.(21)

Misattribution

Fundamental to psychosis is the attribution of the agency for one's own thoughts, actions, impulses, and so on to an ‘other'. However, social psychologists(22) have shown that this is not merely a defect but rather a bias towards certain types of information. For example, a tendency to attribute or blame others for bad things that happen in one's life, while accepting the credit for good things is an example of such a bias to which most people are prone. Another is paying more attention to events or ideas which seem to confirm one's prejudices. In the extreme these misattributions can amount to delusions. As well as misattributing events, some people are prone to misattribute intentions. Work from child development has proposed that normal children are adept ‘mind readers' in the sense of reading the intentions of others. People with autism frequently fail to infer intentions from social behaviour.(23) Frith(24) has proposed that patients with persecutory delusions do infer such intentions in others, but these are prone to error so that the intentions are invariably felt to be dishonourable.

Psychophysiological and conditioning models

Several techniques, such as measurement of skin conductance, startle responses, early cerebral evoked potentials (P50, a positive deflection in scalp-recorded electrical potentials occurring 50 ms after a stimulus), etc., have been applied to the study of schizophrenia. These have generally supported theories which suggest that patients are abnormally ‘aroused' by benign stimuli or, as in attentional theories, are unable to filter or ‘gate' sensory inputs, thereby leading to sensory ‘overload'. Or, within a learning and conditioning framework, experimental results suggest that patients are unable to distinguish between relevant and irrelevant stimuli. These differ from cognitive theories in that they postulate dysfunction early on in the information processing stream, or with ‘unconscious' processes (such as conditioning).

Hemisphere dysfunction

Neuropsychological theories of schizophrenia have arisen by analogy from the effects on cognition and behaviour of neurological lesions. For instance, the disturbances in language production observed in some schizophrenia patients (thought disorder) have been likened to aphasia and hence left hemisphere abnormalities while deficits in affect regulation and perception have been likened to right hemisphere lesions. Integration of information across the hemispheres seemed to be an attractive notion to account for the range of schizophrenic disturbances as well as apparent ‘splits' between thoughts and actions, and thoughts and emotions.(25,26) Such theories suffer from the difficulty described above in establishing disproportionate deficits in the task of interest against other less localizable deficits.

The course taken by Liddle(27) combines a syndromic with a neurological approach. He found that symptoms of schizophrenia aggregated into three broad clusters: psychomotor poverty (affecting speech and movement and blunting of affect), reality distortion (essentially positive symptoms, hallucinations, and delusions), and finally disorganization (including thought disorder and inappropriate affect). Using a battery of tests borrowed from the neurology clinic, he showed that psychomotor poverty was associated with poorer performance on abstract reasoning and long-term memory tests, disorganization or impairments of attention and learning, while the reality distortion symptoms correlated with impaired figure ground perception (traditionally temporoparietal tests). One interpretation of these findings is that the poverty and disorganization syndromes reflect different focal disturbances in frontal function (dorsolateral and ventral, respectively). Functional neuroimaging techniques are able to test these hypotheses in vivo.

Subsequent research has offered support for this general scheme, namely that ‘negative symptoms' tend to correlate with tests of executive (and memory) deficits,(28) while positive symptoms seem less ‘anchored' to neuropsychological impairments as commonly described but rather, productive abnormalities of language (thought disorder), biases in information appraisal (paranoia), and reality monitoring errors (auditory hallucinations).

Finally, the concept of insight into illness or unawareness of illness has become a topic for discussion. Again, arguing from the neurological analogy of anosognosia (the lack of awareness of neurological deficit, most commonly left hemiparesis) a right hemisphere dysfunction has been postulated or alternatively a problem with executive function (part of an ability for self-reflection). The evidence to date again points to generalized neuropsychological impairment being related to lack of insight although there is some evidence for executive deficits as well.(29)

Practical implications

Neuropsychological function has been related to various indices of outcome and predictors of rehabilitation success. In a thorough review of the literature, Green(30) concluded that the most consistent finding was that verbal memory was associated with all types of functional outcome so that deficits in this function could limit the level of outcome. Vigilance was related to social problem solving and skill acquisition, while card sorting predicted the quality of more general functioning in the community.

Chapter References

  1. David, A.S. and Cutting, J.C. (1994). The neuropsychology of schizophrenia. Erlbaum, Hove.

  2. Bleuler, E. (1911). Dementia praecox or the group of schizophrenias (trans. H. Zinkin). International Universities Press, New York, 1950.

  3. Heaton, R.K., Baade, L.E., and Johnson, K.L. (1978). Neuropsychological test results associated with psychiatric disorders in adults. Psychological Bulletin, 22, 141–62.

  4. McKenna, P.J. (1994). Schizophrenia and related syndromes. Oxford University Press.

  5. Jones, P., Rodgers, B., Murray, R., and Marmot, M. (1994). Child developmental risk factors for adult schizophrenia in the British 1946 birth cohort. Lancet, 334, 1393–402.

  6. Crow, T.J., Done, D.J., and Sacker, A. (1995). Childhood precursors of psychosis as clues to its evolutionary origins. European Archives of Psychiatry. Clinical Neuroscience, 245, 61–9.

  7. David, A.S., Malmberg, A., Brandt, L., Allebeck, P., and Lewis, G. (1997). IQ and risk for schizophrenia: a population-based cohort study. Psychological Medicine, 27, 1311–23.

  8. Aylward, E., Walker, E., and Bettes, B. (1984). Intelligence in schizophrenia: meta-analysis of the research. Schizophrenia Bulletin, 10, 430–59.

  9. Nelson, H.E. (1982). The National Adult Reading Test (NART). NFER-Nelson, Windsor.

  10. Cannon, T.D., Zorrilla, L.E., Shtasel, D., et al. (1994). Neuropsychological functioning in siblings discordant for schizophrenia and healthy volunteers. Archives of General Psychiatry, 51, 651–61.

  11. Saykin, A.J., Shtasel, D.L., Gur, R.E., et al. (1994). Neuropsychological deficits in neuroleptic naive patients with first-episode schizophrenia. Archives of General Psychiatry, 51, 124–31.

  12. Censits, D.M., Ragland, D., Gur, R.C., and Gur, R.E. (1997). Neuropsychological evidence supporting a neurodevelopmental model of schizophrenia: a longitudinal study. Schizophrenia Research, 24, 289–98.

  13. Rogers, D.G.C. (1996). The cognitive disorder of psychiatric illness: a historical perspective. In Schizophrenia: a neuropsychological perspective (ed. C. Pantelis, H.E. Nelson, and T.R.E. Barnes), pp. 19–29. Wiley, Chichester.

  14. Laws, K.R. (1999). A meta-analytic review of Wisconsin Card Sort studies in schizophrenia: a generalised deficit in disguise. Cognitive Neuropsychiatry, 4, 1–35.

  15. Heinrichs, R.W. and Zakzanis, K.K. (1998). Neurocognitive deficit in schizophrenia: a quantitative review of the evidence. Neuropsychology, 12, 426–45.

  16. Van Horn, J.D. and McManus, I.C. (1992). Ventricular enlargement in schizophrenia. A meta-analysis of studies of the ventricle : brain ratio (VBR). British Journal of Psychiatry, 160, 687–97.

  17. Elkis, H., Friedman, L., Wise, A., and Meltzer, H.Y. (1996). Meta-analyses of studies of ventricular enlargement and cortical sulcal prominence in mood disorders. Comparisons with controls or patients with schizophrenia. Archives of General Psychiatry, 53, 1165–7.

  18. Nelson, M.D., Saykin, A.J., Flashman, L.A., and Riordan, H.J. (1998). Hippocampal volume reduction in schizophrenia as assessed by magnetic resonance imaging: a meta-analytic study. Archives of General Psychiatry, 55, 433–40.

  19. David, A.S. (1993). Cognitive neuropsychiatry? Psychological Medicine, 23, 1–5.

  20. Frith, C.D. (1992). The cognitive neuropsychology of schizophrenia. Erlbaum, Hove.

  21. Gray, J.A., Feldon, J., Rawlins, J.N.P., Hemsley, D.R., and Smith, A.D. (1991). The neuropsychology of schizophrenia. Behavioural and Brain Sciences, 14, 1–84.

  22. Bentall, R.P. (1996). Brains, biases, deficits and disorders. British Journal of Psychiatry, 167, 149–58.

  23. Baron-Cohen, S. (1997). Mindblindness: an essay on autism and theory of mind. MIT Press, Cambridge, MA.

  24. Frith, C. (1994). Theory of mind in schizophrenia. In The neuropsychology of schizophrenia (ed. A.S. David and J.C. Cutting), pp. 147–61. Erlbaum, Hove.

  25. Cutting, J.C. (1985). The psychology of schizophrenia. Churchill Livingstone, Edinburgh.

  26. Cutting, J.C. (1990). The right cerebral hemisphere and psychiatric disorders. Oxford University Press.

  27. Liddle, P.F. (1987). The symptoms of chronic schizophrenia: a re-examination of the positive–negative dichotomy. British Journal of Psychiatry, 151, 145–51.

  28. Tamlyn, D., McKenna, P.J., Mortimer, A.M., Lund, C.E., Hammond, S., and Baddeley, A.D. (1992). Memory impairment in schizophrenia: its extent, affiliations and neuropsychological character. Psychological Medicine, 22, 101–15.

  29. Amador, X.F. and David, A.S. (ed.) (1998). Insight and psychosis. Oxford University Press.

  30. Green, M.F. (1996). What are the functional consequences of neurocognitive deficits in schizophrenia? American Journal of Psychiatry, 153, 321–30.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.3.2 Diagnosis, classification, and differential diagnosis of schizophrenia

4.3.3 Neuropsychological features of schizophrenia

4.3.3.2 Diagnosis, classification, and differential diagnosis of schizophrenia

Anthony S. David

The diagnosis of schizophrenia
Diagnostic criteria
Basis of classification
 | Atheoretical: Schneider's first-rank symptoms
 | Theoretical
Early diagnosis?
Differential diagnosis
 | Other psychiatric disorders
 |  | Other psychoses
 |  | Affective disorders
 |  | The presence of mood-incongruent delusions (or hallucinations)
 |  | The duration and acuteness of onset criteria
 |  | Social and occupational disturbance
 | Organic conditions
 |  | Symptoms
 | Drug-induced psychoses
 |  | Prescribed medication
The diagnostic process
Chapter References

The diagnosis of schizophrenia

Until the early 1970s, the diagnosis of schizophrenia was one of the most contentious and fraught issues in the whole of psychiatry. Since then a massive international effort has been put in motion out of which explicit diagnostic criteria emerged. Some achieved widespread and even multinational agreement, allowing the painstaking process of calculating diagnostic specificity, sensitivity, reliability, and (perhaps) validity to begin. Although criticism of the diagnosis of schizophrenia continues, mostly from outside psychiatry, the vast majority of psychiatrists look upon the major sets of diagnostic criteria with weary acceptance, seeing them as flawed but useful and possibly ‘as good as it gets' given our current state of knowledge/ignorance.

Throughout the 1970s and early 1980s there was an overabundance of criteria including the St Louis criteria(1) and the Research Diagnostic Criteria,(2) followed by the Present State Examination (PSE-CATEGO), the ICD-9, and finally the DSM-III. Perhaps because of the ‘cookbook' explicitness of the DSM-III or the pervasive influence of American psychiatric practice, dubbed by some ‘neo-colonial', the DSM, now in its fourth revision, is perhaps the mostly widely used, or at least quoted. The ICD-10 is also used throughout the world, but seldom in North America.

Diagnostic criteria

The signs and symptoms of schizophrenia and related disorders are discussed in detail in Chapter 4.3.2. Also, the diagnostic process is described in general in Chapter 1.10.1. As noted, the signs and symptoms, weighted in terms of their typicality or specificity, combined with additional clinical factors such as onset, duration, social consequences, etc., are used to make a diagnosis of schizophrenia and subsequently to classify the disorder into subtypes. The DSM and ICD criteria are described below (Table 1, Table 2 and Table 3).

Table 1 Tasks more or less likely to be affected in schizophrenia

Table 2 Criteria for the diagnosis of schizophrenia subtypes

Table 3 Terminology used to describe the course of schizophrenia in the DSM-IV and ICD-10 classifications

Another group of psychotic disorders which may be distinguished on the basis of formal phenomenological properties are the delusional disorders(3,4) formally known as paranoia (see Chapter 4.4).

Basis of classification

Atheoretical: Schneider's first-rank symptoms

These are still important for the diagnosis using the ICD-10 frame of reference. They are too rare to achieve high levels of sensitivity and their specificity has been challenged. Nevertheless, first-rank symptoms perform creditably on these parameters when compared to negative symptoms.(5,6) On the other hand, the lack of aetiological and prognostic significance of first-rank symptoms has undermined the prominence claimed for them.(7,8 and 9) Negative symptoms relate more consistently to outcome/prognosis and show more stability over time.(10) They have poor diagnostic specificity and must be distinguished from depression and parkinsonism, chronic drug dependence, and organic brain damage.

Theoretical

Attempts at a theoretical classification have been made. The first in the modern era was Crow's Type I and Type II distinction,(11) although it echoes older notions of ‘process'—chronic and deteriorating versus ‘reactive' (relapsing and remitting) typologies. The innovation was to link the distinction with proposed differences in dopamine receptor hyperactivity (Type I), associated with positive symptoms and good response to dopamine antagonist drugs, and on the other hand, to neurological damage (Type II) as evidenced by ventricular enlargement on CT brain scans, associated with chronicity, poor premorbid functioning and poor response to treatment.

Building on this was the ‘aetiological classification' proposed by Murray et al.(12) which contrasted cases with a presumed genetic aetiology and those who had other putative risk factors such as early brain damage (see Chapter 4.3.5.1). Although these attempts have served as useful stimuli for research, they have not been found to aid clinical decision-making. In fact the search for ‘biological markers' which might validate diagnostic distinctions has yet to yield conclusive positive results. For example, the presence of ventricular enlargement or cortical thinning, as detected using CT and now magnetic resonance imaging (MRI), is a case in point. Meta-analyses have confirmed that indices of ‘cerebral atrophy' are strongly associated with schizophrenia but the effect sizes are small (approximately 10 per cent).(13) Hence, there is substantial overlap between normal controls and schizophrenia cases.

Positive family history remains an important finding in the psychiatric history of an individual patient. Although none of the diagnostic criteria permits the influence of family history, in clinical settings, ‘odd' or withdrawn behaviour takes on a very different meaning if seen in the first-degree relative of someone with a firm schizophrenia diagnosis.

Early diagnosis?

The premorbid personality in schizophrenia is typically described as emotionally and socially detached. Such people have few friends, are often cold and aloof, and engage in solitary occupations. Their behaviour may be eccentric and they are indifferent to praise or criticism. Recent studies, including United Kingdom national cohort studies(14) and a Swedish conscript cohort study(15) indicate that children who later develop schizophrenia are more likely to have lower IQs and educational achievements than other children. They are also more likely to have interpersonal and behavioural difficulties. Parents recognize ‘preschizophrenic' children as being different from their other siblings. However, such characteristics are very common in the general population so have virtually no positive predictive value.

Early diagnosis is only successful when based on psychotic symptoms. Here the diagnosis of schizophreniform psychosis (DSM-IV) and the acute schizophrenia-like psychotic disorder of the ICD-10 are relevant. The former must last for more than 1 but less than 6 months (otherwise the diagnosis is brief reactive psychosis). Hence the disorder is substantial by any common-sense definition, and unsurprisingly many cases (70 per cent) go on to develop full-blown schizophrenia, affective disorder, or schizoaffective disorder.(16) The temporal stability of the diagnosis is poor, with around 30 per cent recovering over follow-up periods averaging 16 months in one study.

Differential diagnosis

Other psychiatric disorders

Other psychoses

It could be argued that distinguishing schizophrenia from schizoaffective disorder, schizophreniform disorder, delusional disorder, etc. is a largely academic exercise. Until recently, treatment in psychiatry was entirely symptom or syndrome based. Thus manic symptoms respond to antimanic agents including lithium, psychotic symptoms respond to neuroleptics, and depressive symptoms respond to antidepressants.(17,18) Other ‘mood-stabilizing' agents are also of value especially when combined with neuroleptics. However, it is possible that with increasing clinical experience and research using the new generation of ‘atypical' antipsychotic agents such as clozapine, risperidone, and olanzapine, more specific indications will emerge. A recent report of efficacy of olanzapine in schizoaffective disorder in comparison to haloperidol is a case in point.(19) However, a tendency to reduce all psychotic disorders to ‘serious mental illness' is unfortunate. It encourages a sloppy approach to history taking and the mental state examination, and a loose attitude to making a diagnosis and, if pursued, would prevent the discovery of specific treatments.

The prognostic significance of a diagnosis of schizophrenia (versus schizoaffective and affective disorders) has been discussed in Chapter 4.3.6 and Chapter 4.3.8. Although predicting outcome in individual patients is notoriously difficult(20) because of the influence of idiosyncratic factors such as services, relationships within the family, compliance, intelligence, personality, demographics, etc., the more a disorder approaches ‘typical' schizophrenia, the poorer the prognosis tends to be.(21)

That said, schizoaffective disorder is the closest disorder, phenomenologically, to schizophrenia but combines schizophrenic symptoms with affective symptoms. The criteria are discussed in Chapter 4.3.8. Schizophreniform (DSM-IV) or acute schizophrenia-like disorders (ICD-10) differ only in terms of duration, as operationally defined (see Chapter 3.3.9). Delusional disorders (Chapter 4.4) differ from schizophrenia in being based around ‘non-bizarre' delusions and few or no hallucinations. The onset and course are characteristically later and more benign respectively.

Affective disorders

Typical presentations of either mania or depression usually cause few diagnostic difficulties. Overdiagnosis of schizoaffective disorder is to be resisted although the distinction from schizophrenia proper remains controversial and debatable. The guidelines given in DSM-IV attempt to exclude transient mood disturbances (< 2 weeks) in people with psychosis as a basis for a schizoaffective diagnosis.

In practice reaching a diagnosis of schizophrenia in a person with evidence of one or more core symptoms of psychosis (listed under the DSM-IV and ICD-10) may be complicated for the following reasons.

The presence of mood-incongruent delusions (or hallucinations)

‘Congruence' is somewhat in the eye of the beholder, especially where mood may be labile or where disturbed mood is suspected but fails to follow clinical stereotypes. The clinician should try to determine if a ‘grandiose' delusion is being enjoyed by the patient, and whether the content (e.g. elevated status, magical powers, material riches) is seen as justified by the patient. Similarly a delusion of depressive content (e.g. physical illness, imminent death) must be seen as undeserved or inexplicable to be deemed ‘incongruent'. Auditory hallucinations may be comforting, complimentary, or, more commonly, hostile and critical. It is probably their complexity and personification which makes them ‘schizophrenic' rather than their mood-incongruent content.(22)

The duration and acuteness of onset criteria

A good history may simply not be available. Symptoms may wax and wane. Partial or successful treatment may modify or curtail a potentially long episode, and onset may be complicated by the use of psychoactive drugs.

Social and occupational disturbance

This is critical to the diagnosis of schizophrenia, especially the DSM-IV criteria. Here the difficulty is in distinguishing ‘premorbid deficits', an illness prodrome and the illness itself. Premorbid personality factors will obscure or set in relief discontinuities in an individual's social trajectory. Objective information and informant testimony is crucial as in most of the diagnostic process. Other individual differences such as intelligence will also shape the presentation of schizophrenia. At the extreme, people with mental retardation (learning disability) may manifest psychosis in less obvious ways (see Chapter 10.5.1, Chapter 10.5.2 and Chapter 10.5.3). The old diagnosis of ‘simple schizophrenia', retained in the ICD-10 describes ‘insidious and progressive development of oddities of conduct' and the ‘inability to meet the demands of society' that is, social disturbance of long duration. The progressive element distinguishes it from personality disorder although problems adjusting to changing social demands through the lifecycle may give the appearance of progression in a fixed personality disorder.

Organic conditions

Differentiation of a ‘primary' psychotic illness from one secondary to an organic condition may arise in essentially two situations:

  • a person with a clear-cut diagnosis of a medical or neurological syndrome in which psychosis is a recognized complication (e.g. epilepsy)
  • a person with a presumptive diagnosis of schizophrenia in whom significant abnormalities are detected usually following special investigation (e.g. CT brain scanning).

The list of medical conditions that could potentially give rise to psychosis is enormous. These have been the subject of extensive reviews.(23,24) While it appears that almost any disease that causes a cerebral perturbation can give rise to psychosis, abnormalities affecting the temporal lobes and diencephalon are somewhat more likely to do this.

The time course is obviously important in this context. Chronic inflammatory lesions (e.g. sarcoidosis), degenerative disorders (e.g. presenile dementias), chronic infections (e.g. neurosyphilis, AIDS), space-occupying lesions (e.g. tumour or abscesses), metabolic disorders (e.g. hyper- or hypothyroidism and vitamin deficiencies) may mimic schizophrenia by virtue of a gradual deterioration in social functioning and self-care punctuated perhaps by odd or inexplicable behaviour and rarely hallucinations and delusions. The features of the primary disease are usually evident. Rarer conditions may be misdiagnosed, for example, Wilson's disease (hepatolenticular degeneration). This usually presents with a motor disorder with bulbar features and abnormal liver function, but personality changes and psychotic symptoms are also associated. Diagnosis is made on other associated clinical features (e.g. Kayser–Fleischer rings), copper studies, and liver biopsy. Huntington's disease is characterized by chorea and cognitive decline. Affective disorder and occasionally psychotic symptoms may occur. The main differential diagnosis is with patients with chronic psychosis and tardive dyskinesia and is usually clarified by the family history, inexorable progression, and caudate atrophy on CT or MRI. Neurosyphilis is still encountered from time to time and in the ‘general paralysis of the insane' form, may present with chronic delusions (often grandiose) plus dementia. Diagnosis is by appropriate serological testing of blood and cerebrospinal fluid. Finally, metachromatic leukodystrophy, a rare inherited progressive demyelinating condition, has recently been identified as a cause of a schizophrenia-like psychosis, when onset is in childhood or early adult life.(25) Arylsulphatase-A is a diagnostic marker detectable in peripheral white blood cells.

Acute disturbances following head trauma, acute infections (viral encephalitis), cerebrovascular accidents, metabolic abnormalities (e.g. electrolyte disturbances, porphyria), or drug intoxication or withdrawal (including prescribed medication) (see below) may present with a florid psychotic picture, classically dominated by visual distortions or hallucinations and fluctuating levels of alertness, rather than the stereotyped auditory hallucinations in clear consciousness which are characteristic of schizophrenia.(26)

In practice there are few common conditions that ever give rise to real diagnostic uncertainty. The most important is epilepsy. It is well established that epilepsy, particularly focal (complex partial or ‘temporal lobe epilepsy') can give rise to psychosis and there are inter-ictal and post-ictal patterns (see Chapter 5.3.3). A survey from a large neurology clinic showed that the incidence of schizophrenia is about nine times that of the rest of the population.(27)

Inter-ictal psychoses include the chronic schizophrenia-like psychoses described by Slater et al.,(28) and Trimble.(29) These almost always arise in people with many years of well-established temporal lobe seizures, while the post-ictal variety occurs earlier in the lifecycle but again in a person with previously diagnosed epilepsy. In post-ictal psychosis the temporal relationship to seizures, sometimes occurring in a cluster, is diagnostic, although a lucid interval is often observed. A clear history and independent description of seizures is the foundation of a diagnosis of epilepsy, with EEG confirmation. Resting EEGs show slight and subtle abnormalities in a substantial minority of patients with schizophrenia which may be accentuated by neuroleptic medication. As such, the EEG may be of limited value in differential diagnosis unless pronounced slowing or frank seizure activity is picked up. (See also Chapter 5.3.3.)

Symptoms

Symptoms of schizophrenic psychosis in relative isolation may give rise to diagnostic difficulties.

Auditory hallucinations may occur in alcoholic hallucinosis (see below and Chapter 4.2.2.2). Hallucinations in the context of dissociation (voices representing figures from the patients past or embodiments of aspects of their personality) must also be distinguished from typical schizophrenic hallucinations. These are often multimodal. Pure auditory hallucinations in organic conditions including epilepsy in the absence of other psychotic features are surprisingly rare.

Certain forms of delusion suggest alternative diagnoses. Transient ill-formed but usually paranoid delusions occur in the context of confusion, memory impairment, or dementia (i.e. things going missing, strange people loitering). Delusions of misidentification are particularly associated with organic illness such as dementia or stroke.

Thought disorder may be confused with a fluent aphasia following stroke or cerebral tumours.

Personality deterioration and inappropriate or disinhibited behaviour can occur in many organic conditions in the absence of overt psychotic features. Isolated frontal lesions may cause diagnostic problems since general cognitive impairments may be absent. The widespread availability of CT and MRI in the more developed world has reduced the likelihood of such patients being misdiagnosed.

A small proportion (approximately 5 per cent) of prevalent and incident cases of schizophrenia, if investigated thoroughly, are found to have a variety of ‘organic' conditions which may contribute to the illness.(30) These include metabolic abnormalities, cerebral tumours, multisystem autoimmune disease, cerebrovascular disease, etc. Some of these may be incidental; others may have precipitated the psychosis. The range of diseases counts against any specific aetiological mechanism. Similarly, the phenomenology found in such ‘organic' patients is usually indistinguishable from their ‘functional' counterparts.(31)

Thanks to increased application of non-invasive neuroimaging techniques to psychiatric patients, particularly those with schizophrenia, another class of organic abnormalities have been noted, namely cerebral anomalies which are often congenital. These include agenesis of the corpus callosum, cavum septum pellucidum, aqueduct stenosis, etc. Again, it is difficult to know how often such findings occur in the normal population and are asymptomatic, although the widespread use of MRI for ‘minor' complaints such as mild head injury and headache is uncovering such anomalies. The examples above certainly appear to be associated with psychiatric disorders in general more than would be expected by chance. They tend to be associated with below-average IQ and other neurological problems (epilepsy in the cases of callosal agenesis).(32)

Other factors to be taken into account in the differential diagnosis from organic conditions include the presence of a family history of schizophrenia, and abnormal premorbid personality, both of which weight aetiological judgement in favour of the functional diagnosis. This applies to the psychoses of epilepsy and those related to drug abuse especially. ‘Secondary' schizophrenias also tend to have less pervasive effects on the person's personality. Treatment is again based on symptoms with the added complication that neuroleptic drugs lower the epileptic seizure threshold, and will tend to worsen extrapyramidal symptoms in patients with primary movement disorders. Treatment of the primary condition (if this has remained undiagnosed for some time) may be disappointing but should always be attempted especially in the case of chronic infections. Reversal of metabolic abnormalities, even long-standing, can lead to dramatic improvements in the mental state.

Drug-induced psychoses

Many drugs of abuse and prescribed drugs can cause psychotic symptoms. The associations are also considered in Chapter 4.2.3.1, Chapter 4.2.3.2, Chapter 4.2.3.3, Chapter 4.2.3.4, Chapter 4.2.3.5, Chapter 4.2.3.6, Chapter 4.2.3.7, Chapter 4.2.3.8 and Chapter 4.2.3.9. In the context of a differential diagnosis, drugs of abuse—in adolescents and young adults—must be considered. Chronic amphetamine psychosis may be indistinguishable from schizophrenia. The psychosis is florid and may include visual and auditory hallucinations. Phencyclidine (PCP or angel dust) is a drug of abuse in the United States and causes an acute psychosis with prominent affective symptoms as well as perceptual distortions and depersonalization. Other psychotogenic drugs include cocaine, ecstasy, and LSD.

Cannabis is widely used, especially in large metropolitan areas and by certain ethnic groups (e.g. African-Caribbeans); hence an apparent association with schizophrenia may be a chance finding. Cannabis intoxication is more characterized by perceptual distortions and depersonalization than frank psychosis. Clinical experience suggests that cannabis has a propensity to precipitate psychotic relapse in patients with established schizophrenia, although hard data on this issue are lacking.

Delusions and hallucinations may occur rarely during states of alcohol intoxication but are more commonly associated with withdrawal syndromes (Chapter 4.2.2.3). Alcoholic hallucinosis is a chronic hallucinatory state of uncertain nosological status in which the patient with long-standing alcohol dependence often hears ‘voices' which may be derogatory and commenting, in clear consciousness, after a lengthy withdrawal period.

Prescribed medication

Again the list of agents that can cause psychotic reactions to be distinguished from schizophrenia is very long, and psychotropic drugs are particularly liable to cause psychotic reactions. Two classes of drug deserve mention because of their widespread use and relatively high incidence of major psychiatric adverse effects:

  • steroids can cause a wide range of psychiatric disturbances including psychosis
  • dopamine agonists used in the treatment of Parkinson's disease and some pituitary adenomas.

Frank psychosis and affective disorders may be seen. In the treatment of neurological diseases, such as Parkinson's disease, and the use of steroids for diseases of the central nervous system, there is often an interaction between the agent and the underlying condition which increases the likelihood of a drug-induced psychosis.

The diagnostic process

It used to be argued that a diagnosis of schizophrenia in itself caused disability and morbidity due to social ‘labelling' and stigmatization. Evidence that this accounts for schizophrenic disability is lacking but the reality of the stigma of mental illness and negative attitudes towards ‘schizophrenics' cannot be denied. Hence, making a diagnosis of schizophrenia should not be taken lightly. In the author's experience, very few psychiatrists spontaneously convey the diagnosis to the patient. If a patient asks whether he or she has schizophrenia, the clinician should first try to understand the motivation behind the question and the patient's knowledge and understanding of the term. Ultimately there is seldom justification in withholding the diagnosis if it is established. A schizophrenic diagnosis can be framed in a relatively positive light—this is a condition which we are now beginning to understand and for which there are effective treatments—and may lessen the burden of responsibility and blame that the patient and his or her family may carry for the disorder.

Chapter References

  1. Feighner, J.P., Robins, E., Guze, S., Woodruff, R.A., Winokur, G., and Munoz, R. (1972). Diagnostic criteria for use in psychiatric research. Archives of General Psychiatry, 26, 57–62.

  2. Spitzer, R.L., Endicott, J., and Robins, E. (1977). Research diagnostic criteria for a selected group of functional disorders (3rd edn). Biometrics Research Division, New York State Psychiatric Institution, New York.

  3. World Health Organization (1992). F20-F29 Schizophrenia, schizotypal and delusional disorders. The ICD-10 classification of mental and behavioural disorders. Clinical descriptions and diagnostic guidelines, pp. 97–109. WHO, Geneva.

  4. American Psychiatric Association (1994). Schizophrenia and other psychotic disorders. Diagnostic and statistical manual of mental disorders, DSM-IV (2nd edn), pp. 284–306. American Psychiatric Association, Washington, DC.

  5. David, A.S. and Appleby, L. (1992). Diagnostic criteria in schizophrenia: accentuate the positive. Schizophrenia Bulletin, 18, 551–7.

  6. Andreasen, N.C. and Flaum, M. (1991). Schizophrenia: the characteristic symptoms. Schizophrenia Bulletin, 17, 27–39.

  7. Wing, J.K., Cooper, J.E., and Sartorius, N. (1974). Measurement and classification of psychiatric symptoms. Cambridge University Press.

  8. McGuffin, P., Farmer, A., Gottesman, I.I., et al. (1984). Twin concordance of operationally defined schizophrenia: confirmation of familiality and heritability. Archives of General Psychiatry, 41, 541–5.

  9. Kendell, R.E., Brockington, I.F., and Leff, J.P. (1979). Prognostic implications of six alternative definitions of schizophrenia. Archives of General Psychiatry, 30, 25–34.

  10. Andreasen, N.C. and Olsen, S. (1982). Negative v. positive schizophrenia: definition and validation. Archives of General Psychiatry, 39, 789–94.

  11. Crow, T.J. (1980). Molecular pathology of schizophrenia: more than one disease process? British Medical Journal, 280, 1–9.

  12. Murray, R.M., Lewis, S.W., and Reveley, A.M. (1985). Towards an aetiological classification of schizophrenia. Lancet, i, 1023–6.

  13. Van Horn, J.D. and McManus, I.C. (1992). Ventricular enlargement in schizophrenia. A meta-analysis of studies of the ventricle/brain ratio (VBR). British Journal of Psychiatry, 160, 687–97.

  14. Jones, P. (1997). The early origins of schizophrenia. British Medical Bulletin, 53, 135–55.

  15. Malmberg, A., Lewis, G., David, A., and Allebeck, P. (1998). Premorbid adjustment and personality in schizophrenia. British Journal of Psychiatry, 172, 308–13.

  16. Strakowski, S.M. (1994). Diagnostic validity of schizophreniform disorder. American Journal of Psychiatry, 151, 815–24

  17. Johnstone, E.C., Crow, T.J., Frith, C.D., and Owens, D.G.C. (1988). The Northwick Park ‘functional' psychoses study: diagnosis and treatment response. Lancet, ii, 119–26.

  18. Siris, S.G., Bermanzohn, M.D., Gonzalez, A., Mason, S.E., White, C.V., and Shuwall, M.A. (1991). The use of antidepressants for negative symptoms in a subset of schizophrenic patients. Psychopharmacology Bulletin, 27, 331–5.

  19. Tran, P.V., Tollefson, G.D., Sanger, T.M., Lu, Y., Berg, P.H., and Beasley, C.M. (1999). Olanzapine versus haloperidol in the treatment of schizoaffective disorder. Acute and long-term therapy. British Journal of Psychiatry, 174, 15–22.

  20. Cloninger, C.R., Martin, R.L., Guze, S.B., and Clayton, P.J. (1985). Diagnosis and prognosis in schizophrenia. Archives of General Psychiatry, 42, 15–25.

  21. David, A.S. (1997). Atypical psychosis. In Essentials of postgraduate psychiatry (3rd edn) (ed. R. Murray, P. Hill, and P. McGuffin), pp. 352–61. Cambridge University Press.

  22. Nayani, T.H. and David, A.S. (1996). The auditory hallucination: a phenomenological survey. Psychological Medicine, 26, 177–89.

  23. Davison, K. and Bagley, C.R. (1969). Schizophrenia-like psychoses associated with organic disorders of the central nervous system. In Current problems in neuropsychiatry (ed. R.N. Herrington). British Journal of Psychiatry Special Publication No 4. Headley Brothers, Ashford, Kent.

  24. Lishman, W.A. (1997). Organic psychiatry: the psychological consequences of cerebral disorder (3rd edn). Blackwell Science, Oxford.

  25. Hyde, T.M., Ziegler, J.C., and Weinberger, D.R. (1993). Psychiatric disturbances in metachromatic leukodystrophy. Insights into the neurobiology of psychosis. Archives of Neurology, 50, 131.

  26. Cutting, J. (1987). The phenomenology of acute organic psychosis: comparison with acute schizophrenia. British Journal of Psychiatry, 151, 324–32

  27. Mendez, M.F., Grau, R., Doss, R.C., et al. (1993). Schizophrenia in epilepsy: seizure and psychosis variables. Neurology, 43, 1073–7.

  28. Slater, E., Beard, A.W., and Glithero, E. (1963). The schizophrenia-like psychoses of epilepsy. British Journal of Psychiatry, 109, 95–150.

  29. Trimble, M.R. (1990). First-rank symptoms of Schneider. A new perspective? British Journal of Psychiatry, 156, 195–200.

  30. Johnstone, E.C., Cooling, N., Frith, C.D., Crow, T.J. and Owens, D.G.C. (1988). Phenomenology of organic and functional psychoses and the overlap between them. British Journal of Psychiatry, 153, 770–6.

  31. Johnstone, E.C., Macmillan, J.F., and Crow, T.J. (1987). The occurrence of organic disease of possible or probably aetiological significance in a population of 268 cases of first episode schizophrenia. Psychological Medicine, 17, 371–9.

  32. David, A.S., Wacharasindhu, A., and Lishman, W.A. (1993). Severe psychiatric disturbance and abnormalities of the corpus callosum: review and case series. Journal of Neurology, Neurosurgery and Psychiatry, 56, 85–93.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.4 Epidemiology of schizophrenia

4.3 Schizophrenia and acute transient psychotic disorders

4.3.4 Epidemiology of schizophrenia

Assen Jablensky

Introduction
Epidemiological methods and instruments used in the study of schizophrenia
 | Case-finding
 | Diagnosis
 | Instruments
Persons, place, time: completing the description of schizophrenia
 | Prevalence, incidence, and disease expectancy
 | Associations with age and sex
 | Fertility, mortality, and comorbidity
 | Geographical and cultural variation
 | The disease and disability burden of schizophrenia
 | Secular trends: a decreasing incidence of schizophrenia?
 | Factors maintaining the incidence of schizophrenia in populations
An epidemiological perspective on antecedents and risk factors
 | Genetic risk: necessary and sufficient?
 | Environmental insults at the early developmental stages
 | The preschizophrenic person
 | The social and family environment
Epidemiological issues for the next decade
 | Does the categorical disease concept of schizophrenia constrain aetiological research?
 | Molecular epidemiology of schizophrenia
 | Can schizophrenia be prevented?
Summary and conclusions
Chapter References

Introduction

Epidemiological research into schizophrenia aims to answer four essential questions.

  1. What is the ‘true' population frequency of the disorder in various populations and how is it distributed across the various groups within populations?
  2. Do the incidence, manifestations, and course of schizophrenia vary in relation to factors of the physical and social environment?
  3. Who is at risk and what forces determine or influence the risk of developing schizophrenia?
  4. Can the answers to the above questions help explain what causes the disorder and how to prevent it?

The hallmark of the epidemiological method (see Chapter 2.7) is the referral of any numerical findings about the occurrence of a disorder or its associated characteristics to a population base or denominator, such as person-years. The epidemiological study of a disorder usually proceeds from a description of its frequency and associations (establishing rates of occurrence) to testing hypotheses about risk and causes, using analysis of ratios between rates.

Schizophrenia has been studied extensively from an epidemiological perspective over the past hundred years.(1) Kraepelin, who introduced the concept of dementia praecox in 1896, anticipated the potential of the epidemiological method to ‘throw light on the causes of mental disorder' and proposed comparative population studies of the psychoses and factors predisposing to them across different cultures.(2) In the first half of the twentieth century, epidemiological research into schizophrenia took two divergent paths. While European studies tended to have a strong focus on genetic risks, North American researchers investigated the social ecology of the disorder. A variety of techniques and study designs were explored and applied with considerable success by the pioneers of psychiatric epidemiology, and the contours of the epidemiological map of schizophrenia in Europe and North America were effectively laid down between the two World Wars. The early epidemiological studies were carried out by dedicated researchers who typically spent much of their time collecting data ‘door to door' in small communities. Intimate knowledge of the respondents, access to multigenerational records from the local parish registers, and the co-operation of the community often resulted in studies that remain landmarks of psychiatric epidemiology (Table 1).

Table 1 Landmarks in the history of the epidemiology of psychoses: methods

During the last three decades, the scope of epidemiological studies of schizophrenia has expanded to include populations in Asia, Africa, and South America about which little had been known previously. The World Health Organization (WHO) International Pilot Study of Schizophrenia and the subsequent WHO 10-country epidemiological study(10,11) were the first systematic investigations of the comparative incidence, clinical manifestations, and course of schizophrenia in both developing and developed countries. The WHO programme provided an impetus for similar studies to be undertaken in India, China, the Caribbean, and Australia. Two major studies of psychiatric morbidity in the United States, the Epidemiological Catchment Area project and the National Comorbidity Survey, generated data on the prevalence of DSM-III/IIIR schizophrenia and related disorders in representative population samples.(12,13) Recent studies, initiated in the 1980s and 1990s, tend to make use of large existing databases such as cumulative case registers or birth cohorts to test hypotheses about risk factors in case–control designs, or include methods of genetic epidemiology within population-based studies. There is a tendency towards integrating epidemiological approaches with other types of aetiological research in schizophrenia.(14) This predicts an important role for epidemiology in the coming era of molecular biology of mental disorders.

Epidemiological methods and instruments used in the study of schizophrenia

The measurement of the prevalence, incidence, and disease expectancy of schizophrenia depends critically on the sensitivity of the case-finding method (i.e. its capacity to identify all affected persons in a given population) and the availability of a diagnostic instrument or procedure that selects ‘true' cases (i.e. those corresponding to an established clinical concept).

Case-finding

Case-finding designs fall into three broad groups: case detection in clinical populations (persons in contact with services), door-to-door surveys (including census investigations of entire communities and surveys of population samples), and birth cohort studies. Each method has its advantages and limitations.

While case-finding through the mental health services provides a relatively easy access to a substantial proportion of all persons with schizophrenia, the cases currently in treatment may not be a representative sample of all individuals with the disorder. Different kinds of bias related to gender, marital status, socio-economic factors, culture, or ethnicity are known to affect the probability of being in treatment at any given time in any given setting. Unless such bias is accounted for, generalizations about schizophrenia based on hospital or clinic samples are liable to error. Many of the deficiencies of case-finding through service contacts can be overcome by using cumulative regional or national psychiatric case registers, where such tools exist. Registers cover defined populations and the capacity for linkage to other databases makes them effective research instruments in low-incidence disorders such as schizophrenia.

Surveys essentially involve accounting for every person at risk within a defined community or a population sample in terms of either being or not being a case. Face-to-face interviewing (and following up) every resident in delimited, usually small, communities has been a feature of intensive high-quality research, especially in the Scandinavian countries. However, since the size of the population that can be surveyed in this way is limited, the number of detected cases of schizophrenia is usually too small to generate stable estimates of epidemiological parameters. Single-community studies are also vulnerable to the so-called ‘ecological fallacy' (erroneously inferring that an association observed at the level of the community—say, between the number of pregnant women exposed to influenza epidemics and the number of offspring eventually developing schizophrenia—will also hold at individual level). Therefore surveys of large populations have advantages. There are two basic designs: a single-phase survey of a probability sample drawn from the general population, and a two-phase survey where a screening test is applied to the entire population at risk and only those scoring as screen-positive proceed to a full assessment. In the instance of schizophrenia, mere logistics dictates a choice between assessing large numbers less rigorously and investigating a smaller sample in greater depth. In the absence of a simple and valid screening procedure for schizophrenia, such as a biological or psychological test, the advantages of the two-phase survey may be offset by poor sensitivity or specificity of the screening device which is usually a questionnaire or checklist.

The study of birth cohorts at ages when their members have passed through the greater portion of the period of risk of developing schizophrenia is accomplished either by direct interviewing or by analysing available case register data. If birth cohorts are well characterized, they are the best tools for the study of the incidence of schizophrenia in relation to specific risk factors. This presumes that the population is relatively stable and that an adequate infrastructure is in place for monitoring mortality and morbidity. However, even in settings where such conditions are met, the size of birth cohorts with prospectively collected research data of interest may not be sufficient for conclusive epidemiological inferences.

All this suggests that there is no single gold standard of epidemiological case-finding methods for schizophrenia that could be uniquely applied across all possible settings and situations. Rather, the assets and liabilities of case-finding procedures need to be evaluated in the context of each particular study. This makes the detailed reporting of case-finding methods and procedures a mandatory prerequisite for an ‘evidence-based' epidemiology of schizophrenia.

Diagnosis

Variation in diagnostic concepts and practices always explains a certain proportion of the variation in the results of schizophrenia studies, especially if they involve different populations or different periods. Until the late 1960s, the diagnostic rules used in epidemiological research were seldom explicitly stated. The demonstration by the United States–United Kingdom diagnostic study,(15) that American psychiatrists used a broader definition of schizophrenia than their British counterparts, reinforced suspicions that concepts of schizophrenia in different medical cultures could differ to an extent that might invalidate comparisons.

In response to such concerns, the WHO launched the International Pilot Study of Schizophrenia,(10) which examined diagnostic variation across nine countries by comparing the diagnoses made by psychiatrists using a semistructured clinical interview with a standard reference classification by computer algorithm(16) utilizing the same clinical data. The results were reassuring since in the majority of settings psychiatrists were found to use comparable diagnostic concepts corresponding to the definition of schizophrenia in accordance with the Kraepelin–Bleuler tradition. Furthermore, the core of the diagnostic concept of schizophrenia does not seem to have undergone major changes over time. A reanalysis of a sample from Kraepelin's original clinical material demonstrated that descriptions of dementia praecox and manic–depressive psychosis cases of 1908 could be scored and diagnosed using ‘modern' syndrome scales with a resulting agreement of 88.6 per cent between the 1908 diagnosis and the ICD-9 diagnosis assigned by computer.(17) The introduction of explicit diagnostic criteria and rules with the consecutive editions of DSM and the WHO's ICD-10 has resolved some, but not all, diagnostic problems with implications for epidemiology. While ICD-10(18) and DSM-IV(19) tend to agree well on the core cases of schizophrenia, they agree less well on the classification of atypical or milder cases. Such differences may be less important in clinical practice than in epidemiological and genetic studies. By providing somewhat restrictive criteria for the diagnosis of schizophrenia, both classifications aim to select homogeneous patient groups and to minimize false-positive diagnoses. However, this is not an unequivocal advantage for epidemiology. Applying such criteria at the case-finding stage of a survey may result in the rejection of potential cases which fail to satisfy the full set of criteria at the time of initial assessment. Therefore it is desirable to develop less restrictive screening versions of the DSM-IV and ICD-10 criteria for epidemiological research.

Diagnostic problems may also arise in studies using ‘historical' databases without direct patient contact, such as information from case registers or birth cohort data. The validity of the original diagnoses in such databases is difficult to ascertain, but several studies in which patient samples have been assessed by research interviews suggest that, in the instance of schizophrenia, serious discrepancies between register and research diagnoses are relatively rare.

Instruments

The diagnostic instruments used in surveys involving interviewing of respondents fall into two categories: fully structured interviews such as the Diagnostic Interview Schedule (DIS)(12) and the Composite International Diagnostic Interview (CIDI),(20) written to match exactly the diagnostic criteria of DSM-IIIR/IV and ICD-10, and semistructured interview schedules such as the Present State Examination (PSE)(16) and the Schedules for Clinical Assessment in Neuropsychiatry (SCAN),(21) which cover a broad range of psychopathology and elicit data that can be processed by alternative diagnostic algorithms. While the former can be applied by trained lay interviewers, the latter require clinical judgement and are usually administered by clinicians.

The DIS/CIDI type of instrument is reliable and capable of generating standard diagnoses in a single-phase survey design. However, the range of psychopathology covered is restricted to the diagnostic system to which it is linked, and its clinical validity is open to question because symptoms may not be reported accurately or impairment may be underestimated by the respondent. In contrast, the PSE/SCAN type of interview allows a greater amount of psychopathological data to be elicited but its use in epidemiological studies presupposes the availability of clinically skilled and trained interviewers. While SCAN and other similar interviews are suitable as second-stage diagnostic instruments, there is still a need for a relatively simple and effective screening procedure for case-finding of schizophrenia in field surveys.

Persons, place, time: completing the description of schizophrenia

At present, the epidemiological description of schizophrenia draws on extensive evidence regarding its frequency and age and sex distribution in relatively large populations or population groups. However, less than complete information is available on variations in its epidemiological characteristics that may be found in unusual or isolated populations or on the temporal trends in its occurrence.

Prevalence, incidence, and disease expectancy

Prevalence

Prevalence is defined as the number of cases per 1000 persons at risk present in a population at a given time or over a defined period. Point prevalence refers to the ‘active' (i.e. symptomatic) cases on a given date, or within a brief census period. Since asymptomatic cases (e.g. persons in remission) will be missed in a point prevalence survey, it is useful to supplement the assessment of the present mental state with an enquiry about past episodes of the disorder to obtain a lifetime prevalence index. In schizophrenia, which tends to a chronic course, estimates of point and lifetime prevalence will be closer to each other than in remitting illnesses.

An overview of selected prevalence studies of schizophrenia spanning a period of 60 years is presented in Table 2. The studies differ in many aspects of methodology but have in common a high intensity of case-finding. Several of them are repeat surveys in which the original population was reinvestigated following an interval of 10 or more years (the resulting consecutive prevalence figures are indicated by arrows).

Table 2 Selected prevalence studies of schizophrenia

The majority of studies have produced prevalence estimates in the range 1.4 to 4.6 per 1000 population at risk. However, these are usually crude prevalence figures that are difficult to compare because of the demographic differences between populations with regard to factors such as age-specific mortality and migration. Therefore the modal prevalence of 1.4 to 4.6 per 1000 is unlikely to reflect the extent of variation that exists in the prevalence of schizophrenia in different populations.

There are populations and groups which deviate from the central tendency. Unusually high rates (two to three times the national or regional rate) have been reported for several genetic isolates such as an area in northern Sweden and several areas in Finland, and for an area in Croatia characterized by a high level of out-migration during the nineteenth and early twentieth centuries (see Table 2). At the other extreme, a virtual absence of schizophrenia and a relatively high rate of depression has been claimed for the Hutterites of South Dakota, a Protestant sect whose members live in close-knit endogamous communities sheltered from the outside world.(37) Negative selection for schizoid individuals who fail to adjust to the lifestyle of the majority and eventually migrate without leaving progeny has been suggested (but not definitively proven) as an explanation.

Low prevalence rates have also been reported for certain Pacific island populations,(38) but uncertainties about the extent of case-finding makes the interpretation of such reports problematic. Two carefully planned surveys in Taiwan (see Table 3) were separated by 15 years during which major social changes had taken place. While the total mental morbidity increased, the prevalence of schizophrenia decreased from 2.1 to 1.4 per 1000. In both surveys, the aboriginal Taiwanese had significantly lower rates than the mainland Chinese who had migrated to the island after the Second World War.

Table 3 Selected incidence studies of schizophrenia

The results of the Epidemiologic Catchment Area study in the United States,(12) which indicate a higher prevalence rate compared with most other studies, should be treated with caution. There are inconsistencies among the study areas that are difficult to interpret (such as a 13-fold difference in the rates for age group 18–24 years across the sites), which suggests that the diagnostic procedure, involving the DIS administered by lay interviewers, may have elicited a number of false-positive diagnoses. In the more recent National Comorbidity Survey, diagnoses of ‘non-affective psychosis' by computer algorithm based on a version of the CIDI were found to agree poorly with clinicians' diagnoses based on telephone reinterviews, resulting in discrepant estimates of the lifetime prevalence of both ‘narrowly' and ‘broadly' defined psychotic illness.(39)

The question of whether major differences exist in the prevalence of schizophrenia in different populations has no simple answer. In the great majority of studies the prevalence rates are similar. On the other hand, there are a small number of populations that clearly deviate from the average. However, the magnitude of these deviations is modest compared with the 10- to 30-fold differences in prevalence observed in other multifactorial diseases (e.g. ischaemic heart disease, diabetes, multiple sclerosis) across populations.

Incidence

The incidence rate (the annual number of first onset cases in a defined population per 1000 individuals at risk) is of greater interest for the search of risk factors than the prevalence since it is a better estimate of the so-called force of morbidity (the probability of disease occurrence at a point in time) in a given population. Its estimation depends on how reliably the point of onset can be determined. Since it is not possible at present to determine the time of onset of any cerebral dysfunction or biochemical lesion underlying schizophrenia, onset of the disorder is usually defined as the point in time when its clinical manifestations become recognizable and diagnosable according to specified criteria. The first hospital admission, which has been used in many studies, is not a good approximation to the ‘true' onset because of the variable time lag between the earliest appearance of symptoms and the first admission. A better approximation is provided by the first contact, i.e. the point at which any psychiatric or general medical service is accessed by symptomatic individuals for the first time.

Table 3 presents the essential features of 13 incidence studies of schizophrenia. The comparison of studies using a ‘broad' definition of schizophrenia (e.g. ICD-8 or ICD-9) suggests that the variation in rates based on first admissions or first contacts is about threefold, in the range from 0.17 to 0.54 per 1000 population per year. Studies using restrictive criteria such as the Research Diagnostic Criteria (RCD),(51) DSM-III and its successors, and ICD-10 have reported incidence rates that are two to three times lower than those based on ‘broad' criteria.

To date, the only study that has generated directly comparable incidence data for different populations is the WHO 10-country investigation.(11) Incidence counts in the WHO study were based on first-in-lifetime contacts with any ‘helping agency' (including traditional healers in the developing countries) monitored prospectively over a 2-year period. Potential cases and key informants were interviewed by clinicians using standardized instruments, and the timing of onset was ascertained for the majority of the patients. In 86 per cent of the 1022 patients the first appearance of diagnostic symptoms of schizophrenia was within the year preceding the first contact, and therefore the first-contact incidence rate was accepted as a reasonable approximation to the onset rate. Two definitions of ‘caseness', differing in the degree of specificity, were used to determine incidence: a ‘broad' clinical class comprising ICD-9 schizophrenia and paranoid psychoses, and a restrictive definition including only ‘nuclear' schizophrenia manifesting with so-called Schneiderian first-rank symptoms.(52) The rates for eight catchment areas are shown in Table 4.

Table 4 Annual incidence rates per 1000 population at risk, age 15–54 years, for a ‘broad' and a ‘restrictive' case definition of schizophrenia in the WHO 10-country study(11)

The differences between the rates for ‘broadly' defined schizophrenia (0.16–0.42 per 1000) were significant (p < 0.001, two-tailed test); however, those for ‘nuclear' schizophrenia were not. Since the mean incidence rates for the ‘nuclear' cases were lower than the mean rates for ‘broadly' defined schizophrenia, the confidence intervals for the lower rates would be expected to be wider than the confidence intervals for the higher rates. In fact, the opposite was true, which suggests that ‘nuclear' schizophrenia comprises a more homogeneous subset of cases than the ‘broad' diagnostic class and occurs with a similar frequency in these different populations. However, no differences were found between cases meeting the ‘broad' criteria and the ‘nuclear' cases with regard to either age or type of onset (acute or insidious), or 2-year course and outcome. Therefore it is unlikely on clinical grounds that ‘nuclear' and ‘broadly' defined cases represent two different disorders.

In recent years, replications of the design of the WHO 10-country study, including its research instruments and procedures, have been carried out with very similar results by investigators in India, the Caribbean, and the United Kingdom (Table 3).

Disease expectancy (morbid risk)

This is the probability (usually expressed as a percentage) that an individual born into a particular population will develop the disease if he or she survives the period of risk for that disease. In the instance of schizophrenia the period of risk is defined as either 15 to 44 or 15 to 54 years. If the age- and sex-specific incidence rates are known, disease expectancy can be estimated directly by a summation of the age-specific rates within the period of risk. Disease expectancy can be estimated indirectly from prevalence data.

The estimates of risk produced by a number of studies are fairly consistent across populations and over time. Excluding outliers, such as the northern Swedish isolate (Table 2), the risk ratio (ratio of highest to lowest disease expectancy) is about 5.0; for the WHO study(11) it is 2.9 (‘broad' diagnostic class) and 2.0 (‘nuclear' schizophrenia). The frequently cited ‘rule of thumb' estimate of disease expectancy for schizophrenia at around 1 per cent (or slightly less) seems to be consistent with the evidence.

Associations with age and sex

There is adequate evidence that schizophrenia may have its onset at any age—in childhood as well as past middle age—although the vast majority of onsets indisputably fall within the interval 15 to 54 years of age. Onsets in men peak steeply in the age group 20 to 24 years; thereafter the rate of inception remains more or less constant at a lower level. In women, a less prominent peak in the age group 20 to 24 years is followed by another increase in incidence in age groups older than 35. While the age-specific incidence up to the mid-thirties is significantly higher in men, the male-to-female ratio becomes inverted with age, reaching 1 : 1.9 for onsets after age 40 and 1 : 4 or even 1 : 6 for onsets after age 60. There seems to be no real ‘point of rarity' between the symptomatology of late-onset schizophrenia and schizophrenia of an early onset.

The sex differences in mean age at onset are unlikely to be an invariant biological characteristic of schizophrenia. For example, within families with two or more affected members, significant differences in age at onset have not been found between male and female siblings with schizophrenia.(53) In some populations (e.g. India) the male–female difference in the frequency of onsets in the younger age groups is attenuated or even inverted.(54)

The question of whether the total lifetime risks for men and women are about the same, or different, has not been answered definitively. In the WHO 10-country study, the cumulated risks for males and females up to age 54 were found to be approximately equal. Some Scandinavian population-based studies which followed up cohorts at risk into a very old age (over 85) reported a higher cumulated lifetime risk in women than in men.(55)

Male–female differences have been described in relation to the premorbid history (better premorbid functioning in women), the occurrence of brain abnormalities (more frequent in men), course (a higher percentage of remitting illness episodes and shorter hospital stay in women), and outcome (higher survival rate in the community, less disability in women). However, there is no unequivocal evidence of consistent sex differences in the symptom profiles of schizophrenia, including the frequency of positive and negative symptoms. Generally, the sex differences described in schizophrenia are more likely to result from the normal sexual dimorphism in brain development, as well as from gender-related social roles, than from sex-specific aetiological factors.

Fertility, mortality, and comorbidity

Fertility

Earlier studies have described a low fertility in both men and women diagnosed as schizophrenic. The average number of children fathered by schizophrenic men in Sweden was 0.9, and the average number of live births over the entire reproductive period of women treated for schizophrenia in Norway between 1936 and 1975 was 1.8, compared with 2.2 for the general female population.(56) Similar results have been reported from Germany.(57) Yet this phenomenon does not seem to be either universal or consistent over time. For example, according to the WHO 10-country study,(11) the fertility of women with schizophrenia in India did not differ from that of women in the general population within the same age groups and geographic areas. An increase in the fertility of schizophrenic women in more recent decades has been noted and is likely to be sustained as a result of the deinstitutionalization of the mentally ill. Although men with schizophrenia continue to be reproductively disadvantaged, at least one study(58) has found a higher than average fertility among married schizophrenic men. Several studies have examined the fertility of biological relatives of probands with schizophrenia. The results are not entirely consistent, but some of these studies have pointed to a higher than average fertility in parents and siblings of schizophrenic patients.(59)

Mortality

Excess mortality among schizophrenic patients has been extensively documented by epidemiological studies on large cohorts. National case register data for Norway indicate that, while the total mortality of psychiatric patients decreased between 1926–1941 and 1950–1974, the relative mortality of patients with schizophrenia remained unchanged at a level more than twice that of the general population.(9) Results from cohort and record linkage studies in other European countries and North America are similar, reporting standardized mortality ratios of 2.6 or higher for patients with schizophrenia, which corresponds to a reduction in life expectancy of about 20 per cent compared with the general population. A meta-analysis of 18 studies(60) resulted in a crude mortality rate of 189 deaths per 10 000 population per year and a 10-year survival rate of 81 per cent. Mortality among males was significantly higher than among females, and the difference was almost entirely due to an excess in accidents and suicides in males. Unnatural causes apart, the leading causes of death among schizophrenic patients are similar to those in the general population, with the possible exception of a lower than expected cancer mortality in males with schizophrenia.(61) The latter phenomenon has been replicated by case register and record linkage studies(62) and does not appear to be an artefact. Its causes remain unknown.

Data on successive Danish national cohorts(63) suggest an alarming trend of increasing mortality in first-admission patients with schizophrenia. The 5-year cumulated standardized mortality ratios increased from 5.30 (males) and 2.27 (females) between 1971 and 1973 to 7.79 (males) and 4.52 (females) between 1980 and 1982. Particularly striking was the standardized mortality ratio of 16.4 for male schizophrenics in the first year after the diagnosis is made. Similar data on high mortality after a first episode of schizophrenia have been reported in several other studies.

The single most common cause of death among schizophrenic patients at present is suicide (aggregated standardized mortality ratios 9.6 for males and 6.8 for females) which accounts, on the average, for 28 per cent of the excess mortality in schizophrenia.(63) The actual mortality due to suicide is likely to be higher, since a proportion of the deaths classified as accidental or of undetermined cause are probably suicides. Thus the suicide rate in schizophrenic patients is at least equal to, or may be higher than, the suicide rate in major depression. Several risk factors have been suggested as relatively specific to schizophrenic suicide: being young and male, experiencing a chronic disabling illness with multiple relapses and remissions, realistic awareness of the deteriorating course of the condition, comorbid substance use, and loss of faith in treatment.(64) Data from Scotland(65) point to a trend of increasing suicide rate in schizophrenic patients, mostly within the first year after discharge. This trend seems to parallel the significant reductions in the number of psychiatric beds. Whether this new wave of increasing suicide mortality can be attributed to the transition from hospital to community management of schizophrenia remains to be established.

Comorbidity

Comorbidity in schizophrenia comprises, above all, relatively common medical problems and diseases that tend to occur among schizophrenic patients more frequently than the expected chance association. Further, certain rare conditions or abnormalities tend to co-occur with schizophrenia.

Substance abuse is by far the most common comorbid problem among schizophrenic patients(66) and may involve alcohol, stimulants, benzodiazepines, hallucinogens, and antiparkinsonian drugs, as well as caffeine and tobacco. In the WHO 10-country study,(11) a history of alcohol use in the year preceding the first contact was elicited in 57 per cent of the male patients, and in three of the study areas drug abuse (mainly cannabis and cocaine) was reported by 24 to 41 per cent of the patients. Cannabis abuse, which exacerbates the symptoms and may precipitate relapse, was a significant predictor of poor 2-year outcome. The prevalence of cigarette smoking among schizophrenia patients is, on the average, two to three times higher than in the general population, taking sex and age group into account. Recent research on the interactions between the nicotinic receptor and the glutamatergic and dopaminergic systems has led to the hypothesis that smoking in schizophrenic patients could be an attempt at self-medication reinforced by the short-term normalizing effect of nicotine on certain neurocognitive deficits such as defective sensory gating.(67)

Physical disease is common but is rarely diagnosed. Between 46 and 80 per cent of inpatients with schizophrenia, and between 20 and 43 per cent of outpatients, have been found in different surveys to have concurrent medical illnesses, including potentially life-threatening conditions in 7 per cent.(68) In addition to increased susceptibility to infection, and especially pulmonary tuberculosis, schizophrenic patients tend to have a higher than expected rate of common diseases, including diabetes, arteriosclerosis disease, and ischaemic heart disease,(69) as well as some rare genetic or idiopathic disorders such as acute intermittent porphyria and coeliac disease. A lower than expected rate of rheumatoid arthritis has repeatedly been found in schizophrenic patients,(70) although one recent record linkage study(71) failed to replicate this. Numerous studies have reported a significantly increased frequency of dysmorphic features and minor physical anomalies, including high-steepled palate, malformed ears, epicanthus, single palmar crease, and finger and toe abnormalities, which may result from deviations in fetal development during the first gestational trimester.(72)

A variety of rare organic brain disorders and anomalies have been described as occurring in association with schizophrenia, including basal ganglia calcification, aqueductus Sylvii stenosis, corpus callosum agenesis, septal cysts, and cerebral hemiatrophy. However, most of these associations have been reported from single case studies; epidemiological evidence of a higher than chance co-occurrence with schizophrenia has so far only been provided for epilepsy(73) and metachromatic leucodystrophy.(74)

Geographical and cultural variation

To date, no population or culture has been identified in which schizophrenic illnesses do not occur. Also, there is no strong evidence that the incidence of schizophrenia varies widely across populations, provided that the populations being compared are large enough to allow a low-incidence disorder such as schizophrenia to ‘breed'. The evidence that psychosocial factors or culture play an aetiological role in schizophrenia is also weak. However, there are well-replicated findings of some significant variation in the course and outcome of schizophrenia across populations and cultures which involves, above all, a higher rate of symptomatic recovery and a lower rate of social deterioration in traditional rural communities. Data supporting this conclusion were provided by the WHO studies(10,11) which found a higher proportion of recovering or improving patients in developing countries such as India and Nigeria than in the developed countries. Sampling bias (e.g. a higher percentage of acute-onset schizophreniform illnesses of good prognosis among Third World patients) was not a likely explanation. A better outcome in the developing countries was found in patients with various modes of onset, and the initial symptoms of the disorder did not distinguish good-outcome from poor-outcome cases. What causes such differences in the prognosis of schizophrenia remains largely unknown. The follow-up in the WHO studies demonstrated that outcome of paranoid psychoses and affective disorders was also better in the developing countries. Such a general effect on the outcome of psychiatric disorders may result from psychosocial factors, such as availability of social support networks, non-stigmatizing beliefs about mental illness, and positive expectations during the early stages of psychotic illness, from unknown genetic or ecological (including nutritional) factors influencing brain development, or from an interaction between cultural and biological factors.

The disease and disability burden of schizophrenia

According to World Bank and WHO estimates,(75) no less than 25 per cent of the total ‘burden of disease' in the established market economies is at present attributable to neuropsychiatric conditions. Measured as proportion of the disability-adjusted life-years (DALYs) lost, schizophrenia, bipolar affective disorder, and major depression together account for 10.8 per cent of the total, i.e. they inflict on most communities losses that are comparable to those due to cancer (15 per cent) and higher than the losses due to ischaemic heart disease (9 per cent).

Secular trends: a decreasing incidence of schizophrenia?

A number of studies have suggested that a decrease of 40 per cent or more may have occurred in the first admission rates for schizophrenia over the last 30 years in some of the developed countries.(76) The data are not entirely consistent; the drop in rates is more marked in females or in late-onset cases according to some reports, is more pronounced in young males according to others, or is of the same magnitude in both sexes and in all age groups. Downward trends have been identified mainly by using national or regional admission and discharge statistics. Attempts to replicate such trends on a local level using case register data have not produced consistent results, while studies in which research diagnoses were made after a case review show no decline in incidence rates. Other concurrent changes, such as a reduction in the number of psychiatric beds and in the total number of first admissions, have also been noted in many of these studies. However, increases have been reported in the mortality of schizophrenic patients, in first admissions with diagnoses of borderline states, paranoid psychosis, and reactive psychosis, and in the proportion of patients with schizophrenia who are managed without hospital admission.

Various hypotheses have been proposed to explain the putative decrease in the incidence of schizophrenia, but no study to date has taken into account all confounding factors that may influence first admission or first contact rates. These include changes in the administrative definition of ‘first admission', and changes in diagnostic practices that may have resulted in a greater reluctance among clinicians to diagnose schizophrenia on first admission. Since schizophrenia has a low incidence, its first admission rate would be highly sensitive to such ‘diagnostic drift'. If changes in diagnostic habits play a role, a compensatory increase could be expected to have occurred in diagnoses other than schizophrenia. Such increases have actually been reported for borderline states and affective psychosis. All things considered, the case for a true decline in the incidence rate of schizophrenia is suggestive but not proven.

Factors maintaining the incidence of schizophrenia in populations

Since schizophrenic patients have a reduced rate of reproduction, compared with the general population, the maintenance of a relatively stable rate of schizophrenia in the population requires an explanation. A high mutation rate can practically be ruled out since the rate required for a polygenic disorder would exceed by far the theoretically possible mutation rate. Selective advantages of individuals with schizophrenia (balanced polymorphism)(77) that could offset their low fertility have been suggested, such as resistance to physiological stress or certain diseases, and an increased fertility in their biological relatives has been postulated. None of these hypotheses is at present supported by empirical data, although some evidence of normal or increased fertility among relatives of schizophrenic patients has been reported. However, the whole argument that, in the absence of a reproductive compensation for the low fertility of schizophrenic individuals, the disorder will gradually disappear may be fallacious.(78) The concept of balanced polymorphism, developed to explain the population dynamics of single-gene Mendelian diseases may not be applicable to genetically complex disorders such as schizophrenia where both multiple genetic loci and multiple exogenous factors are likely to be involved. If this is the case, there is no phenomenon requiring an explanation.

An epidemiological perspective on antecedents and risk factors

Studies on clinical samples have proposed a number of possible risk factors in schizophrenia. Considering that clinical samples are vulnerable to bias and may not be representative, epidemiological evidence should be sought to evaluate the significance of such findings. Genetic and environmental risk factors are considered further in Chapter 4.3.5.1.

Genetic risk: necessary and sufficient?

Family aggregation of schizophrenia is at present the only epidemiologically well-established risk factor for the disorder, with a relative risk for first-degree relatives of schizophrenics in the range from 9 to 18. Allowing for diagnostic variation, the risk estimates generated by different studies are similar and suggest a general pattern of descending risk as the proportions of shared genes between any two individuals decrease.(79) The weight of the evidence also suggests that genetic vulnerability is necessary but not sufficient to cause schizophrenia and that environmental factors must play a role. However, the evidence for an environmental contribution to the aetiology of schizophrenia remains indirect, stemming primarily from the observation that the concordance for schizophrenia in monozygotic twin pairs is only about 50 per cent. Three general models of the joint effects of the genotype and the environment have been proposed:(80)

  1. the effects of predisposing genes and environmental factors are additive and increase the risk of disease in a linear fashion;
  2. genes control the sensitivity of the brain to environmental insult;
  3. genes influence the likelihood of an individual's exposure to behavioural pathogens, for example by fostering some personality traits.

Current epidemiological research into possible environmental causes of schizophrenia focuses on three main areas: pre- and perinatal damage, factors affecting early brain development, and factors operating at the level of the social and family environment. (See also Chapter 4.3.5.1.)

Environmental insults at the early developmental stages

Obstetric complications

Maternal obstetric complications are widely cited as an established risk factor in schizophrenia.(81) Several explanatory models have been proposed.

  1. Severe obstetric complication, such as perinatal hypoxia and resulting hippocampal damage, can prepare the ground for adult schizophrenia even if genetic liability is weak or absent.
  2. A genetic predisposition sensitizes the developing brain to lesions resulting from randomly occurring less severe obstetric complications.
  3. A genetic predisposition to schizophrenia leads to abnormal fetal development which in turn causes obstetric complications.
  4. Maternal constitutional factors, partially influenced by genes, such as small physique or proneness to risk behaviour (drug use, smoking during pregnancy) increases the risk of obstetric complications and fetal brain damage.

None of these models has been directly tested and the association between obstetric complications and adult schizophrenia remains tenuous.(82) The majority of studies have been of a case–control design and small to moderate size. Many studies have relied on maternal recall of complications during a pregnancy that had occurred decades earlier (invoking a possible ‘effort after meaning' effect). Two birth cohort studies(83,84) using obstetric data that had been recorded prospectively by midwives reported inconclusive results regarding the association with schizophrenia. However, findings from another birth cohort study suggest that perinatal brain damage might account for as many as 7 per cent of all cases of schizophrenia in the adult population.(85) Such inconsistencies caution against an unqualified acceptance of obstetric complication as a proven risk factor in schizophrenia. Clarification of their role remains an important priority for epidemiological research.

Further information about studies of obstetric complications and hypoxic–ischaemic damage as risk factors for schizophrenia can be found in Chapter 4.3.5.1.

Season of birth

A 5 to 8 per cent winter–spring excess of schizophrenic births was first described in 1929(86) and since then reported by a large number of studies, mainly in the northern hemisphere (southern hemisphere data are inconsistent). On the strength of the number of positive reports, birth seasonality appears to be a robust finding in the epidemiology of schizophrenia.(87) However, seasonality of births has also been reported for various other disorders including bipolar affective illness, major depression, autism, personality disorders, and mental retardation. A large proportion of these studies did not have the sample size needed either to prove or rule out a seasonal effect, or failed to apply the appropriate statistical procedures. As regards the possible explanatory models, few biologically plausible and testable causal hypothesis have been advanced. One of them is the seasonally increased risk of intauterine exposure to viral infection.

Maternal influenza

In utero exposure to influenza has been implicated as a risk factor since a report that an increased proportion of adult schizophrenia in Helsinki was associated with presumed second-trimester in utero exposure to the 1957 A2 influenza epidemic.(88) Over 30 studies have subsequently attempted to replicate the putative link between maternal influenza and schizophrenia. While several studies have replicated the original Finnish findings, negative results have more recently been reported from an increasing number of studies based on large epidemiological samples in different parts of the world.(89,90) Two studies(91,92) in which access to data on actually infected pregnant women was available found no increased risk of schizophrenia among their offspring.

The preschizophrenic person

Premorbid social impairment

Individuals who develop schizophrenia as adults are more likely to manifest difficulties in social interaction during childhood and adolescence than individuals who do not develop schizophrenia. Among children at increased genetic risk (having a parent with schizophrenia), poor social competence at age 7 to12, and passivity and social isolation in adolescence, have been found to be common in those who go on to develop the disorder as adults.(93) The association between such ‘schizoid' traits and the risk of adult schizophrenia is not restricted to such high-risk populations. Evidence of early developmental peculiarities in children who develop schizophrenia as adults has been provided by prospectively collected data on a national birth cohort in the United Kingdom.(94) Preschizophrenic children had an excess (odds ratios, 2.1–5.8) of speech and educational problems, social anxiety, and preference for solitary play.

A cohort study from Sweden,(95) involving a 15-year follow-up of 50 087 men conscripted into the army at age 18 to 20, found that poor social adjustment during childhood and adolescence was significantly more common among the 195 individuals who subsequently developed schizophrenia than among the rest of the cohort. However, the early behavioural traits that are associated with schizophrenia in adult life are of such low specificity that their presence in a child or adolescent is of negligible predictive value.

Further information about studies of premorbid social impairment can be found in Chapter 4.3.5.1.

Premorbid intelligence (IQ)

In the same Swedish cohort, the subjects who subsequently developed schizophrenia were compared with the rest of the cohort on the performance of IQ-related tests and tasks at the time of conscription into the army. After controlling for confounding effects, the risk of schizophrenia increased linearly with the decrement of IQ. The effect was mainly attributable to poor performance on verbal tasks and tests of reasoning.(96)

Neurocognitive and neurophysiological markers

Several specific deficits in sustained attention,(97) event-related brain potentials,(98) and saccadic eye-movement control(99) have been found in clinical and laboratory research to be common in schizophrenic patients and also in a proportion of their clinically normal biological relatives, but to be rare in control subjects drawn from the general population (see Chapter 4.3.5.2). Their specificity to schizophrenia needs to be investigated in larger population samples. Should such variables be validated by epidemiological studies as biological markers of schizophrenia, the power of risk prediction at the level of the individual may increase substantially.

The social and family environment

Social class

Since the 1930s, numerous studies in North America and Europe have consistently found that the economically disadvantaged social groups contribute disproportionately to the first admission rate for schizophrenia. Two explanatory hypotheses, of social causation (‘breeder') and of social selection (‘drift'), were originally proposed.(100) According to the social causation theory, the greater socio-economic adversity characteristic of lower-class living conditions could precipitate psychosis in genetically vulnerable individuals who have a constricted capacity to cope with complex or stressful situations. In the 1960s this theory was considered to be refuted by a single study(101) which found that the social class distribution of the fathers of schizophrenic patients did not deviate from that of the general population, and that the excess of low socio-economic status among schizophrenic patients was mainly attributable to individuals who had drifted down the occupational and social scale prior to the onset of psychosis. As a result, aetiological research in schizophrenia in recent decades has tended to ignore such ‘macrosocial' variables. However, the possibility remains that social stratification, socio-economic status, and acculturation stress are important factors in the causation of schizophrenia.

Migrants and ethnic minorities

An exceptionally high incidence rate of schizophrenia (about 6.0 per 1000) has been found in the African-Caribbean population in the United Kingdom.(102,103) This excess morbidity is not restricted to recent immigrants and is, in fact, higher in the British-born second generation of migrants. Similar findings of nearly fourfold excess over the general population rate have been reported for the Dutch Antillean and Surinamese immigrants in Holland.(104)

The causes of the phenomenon remain obscure. Incidence studies in the Caribbean do not indicate any excess morbidity in the indigenous populations from which migrants are recruited. Explanations in terms of biological risk factors have found little support.(105,106) A finding in need of replication is the significant increase of schizophrenia among the siblings of second-generation African-Caribbean schizophrenic probands compared with the incidence of schizophrenia in the siblings of white patients.(107) Such a ‘horizontal' increase in the morbid risk suggests that an environmental factor may be modifying (increasing) the penetrance of the genetic predisposition to schizophrenia carried by a proportion of the African-Caribbean population. Psychosocial hypotheses involving acculturation stress, demoralization due to racial discrimination, and blocked opportunities for upward social mobility have been suggested but not yet properly tested (see also Chapter 4.3.5.1).

Urbanization

Earlier hypotheses that urban environments increase the risk of psychosis, either by contributing to causation (the ‘breeder' effect) or by attracting vulnerable individuals (the ‘drift' effect), have been revived in the light of recent epidemiological findings suggesting that urban birth is associated with a moderate but statistically significant increase in the incidence of schizophrenia, affective psychoses, and other psychoses.(108) It remains unclear whether the effect is linked to a factor operating pre- or perinatally, or a factor influencing postnatal development (see also Chapter 4.3.5.1).

Marital status

There is evidence that marital status is significantly associated with first admission rates, the age at onset, and course and outcome of schizophrenia. Single males appear to be over-represented in schizophrenia samples, including epidemiological studies such as the WHO 10-country study(11) and a large German study.(109) Since both overt schizophrenia and preschizophrenic social impairments reduce the chances of marriage, married schizophrenics may represent a selected group with a milder form of the disease. Alternatively, marriage itself (or living with a partner) may have an effect of delaying the onset of schizophrenia or cushioning its impact. Neither of these two hypotheses can be definitively rejected on the basis of available descriptive epidemiological data. However, a statistical analysis of the WHO data, in which confounding factors such as age, premorbid personality traits, and family history were controlled, found that married men experienced a statistically significant delay (1–2 years) in the onset of psychotic symptoms compared with single men.(110)

Early rearing environment

Support for an effect of the early rearing family environment on the risk of developing schizophrenia is provided by a study of a Finnish sample of adopted children of schizophrenic parents (a high-risk group) and a control sample of adoptees at no increased genetic risk.(111) While the rates of adult psychosis or severe personality disorder were significantly higher in the high-risk group compared with the control group, the difference was entirely attributable to the subset of high-risk children who grew up in dysfunctional or otherwise disturbed adoptive families—a result consistent with the model of genetic control of sensitivity to the environment.

Epidemiological issues for the next decade

The rapid growth in basic knowledge about the human genome and the brain suggests that novel approaches to the study of complex disorders such as schizophrenia, integrating molecular genetics, neuroscience, and epidemiology, are likely to arise within the next decade.

Does the categorical disease concept of schizophrenia constrain aetiological research?

It has been suggested that the categorical disease concept of schizophrenia is no longer tenable and may be an obstacle to further progress in aetiological research.(112,113) The reasons advanced include the variation in the clinical phenotype, the likely genetic heterogeneity, and the absence, following several complete genome scans in large samples of families, of clear evidence for genetic linkage of the diagnostic entity. Reasons for revising the original formulation of the problem of the psychoses were given by Kraepelin himself, who concluded in 1920 that schizophrenia and manic–depressive illness do not represent particular pathological processes but rather indicate which ‘areas of our personality' are affected by them.(114)

Whether schizophrenia is a single disease or a syndrome arising as a ‘final common pathway' for a variety of pathological processes, the validity of the concept is supported by the epidemiological evidence. This makes it unlikely that the concept will be abandoned unless a clearly superior alternative is proposed. Existing alternatives include dimensional models derived from factor-analytical clinical studies (e.g. specifying a ‘psychotic', a ‘disorganized', and a ‘deficit' dimension),(115) subtyping schizophrenia according to the presence or absence of particular neurophysiological or neurocognitive abnormalities as ‘correlated phenotypes',(116) and subdividing the psychoses into multiple, presumably homogeneous, clusters along the lines proposed by Leonhard.(117). While experimenting with such concepts may generate new aetiological hypotheses, the resulting fragmentation of schizophrenia will reduce the statistical power of epidemiological and genetic studies. It is more likely that the diagnostic concept of schizophrenia will be retained, but will be refined by using some of the above models as complementary, rather than alternative, approaches.

Molecular epidemiology of schizophrenia

Notwithstanding the difficulties accompanying the genetic dissection of complex disorders, novel methods of genetic analysis will eventually identify genomic regions and loci predisposing to schizophrenia. The majority are likely to be of small effect, although one cannot exclude the possibility that genes of moderate or even major effects will also be found, especially in relation to the neurophysiological abnormalities associated with schizophrenia. Clarifying the function of such genes will be a complex task. Part of the solution is likely to be found in the domain of epidemiology, since establishing their population frequency and associations with a variety of phenotypic expressions, including personality traits and environmental risk factors, is a prerequisite for understanding their causal role. Thus a molecular epidemiology of schizophrenia is likely to be the next major chapter in the search for causes and cures.

Can schizophrenia be prevented?

The increasing interest in the early diagnosis and treatment of first episodes of schizophrenic and affective psychoses has raised the questions of whether people likely to develop schizophrenia can be reliably recognized prior to the onset of symptoms, and whether early pharmacological, cognitive, or social intervention can prevent the development of the disorder. While early diagnosis and treatment of symptomatic cases are feasible and may have the potential of improving the short- or medium-term outcome, the pre-onset detection of likely cases with a view to preventative intervention is problematic. It has been proposed that screening young age groups in the population by using predictors of high risk (such as a family history of psychosis, obstetric complications, or abnormal eye tracking) could identify potential patients long before onset.(118) However, the poor specificity of such putative risk factors is likely to result in low positive predictive values. Other candidate risk factors have not been evaluated at all epidemiologically. Problems of reliability of measurement apart, using combinations of such variables would decrease further the positive predictive value of the screening procedure and pose the practical and ethical problem of having to treat a large number of individuals who do not have the disorder. From an epidemiological point of view, presymptomatic detection and preventative intervention in schizophrenia do not appear to be feasible at present.

Summary and conclusions

After nearly a century of epidemiological research, many essential questions about the nature and causes of schizophrenia still await answers. Two major conclusions stand out.

First, the clinical syndrome of schizophrenia is robust and can be identified reliably in diverse populations, regardless of wide-ranging demographic, ecological, and cultural differences among them. This suggests that a common pathophysiology is likely to underlie the characteristic symptoms of schizophrenia. On balance, the evidence suggests that no major differences in incidence and disease risk can be found across populations at the level of large population aggregates. However, the study of ‘atypical' populations such as genetic isolates or minority groups may be capable of detecting unusual variations in the incidence of schizophrenia that could provide novel clues to the aetiology and pathogenesis of disorder.

The second conclusion is that no single environmental risk factor of major effect on the incidence of schizophrenia has yet been discovered. Further studies using large samples are required to evaluate potential risk factors, antecedents, and predictors for which the present evidence is inconclusive. Assuming that the methodological pitfalls of risk-factor epidemiology (such as the ‘ecological fallacy') can be avoided and that a number of variables will eventually be identified as risk factors of small to moderate effect, the results will complement those of genetic research which also implicate multiple genes. All this suggests that the key to understanding schizophrenia is likely to be found in gene–environment interactions.

Chapter References

  1. Jablensky, A. (1995) Schizophrenia: the epidemiological horizon. In Schizophrenia (ed. S.R. Hirsch and D.R. Weinberger), pp. 206–48. Blackwell Science, Oxford.

  2. Kraepelin, E. (1904) Vergleichende Psychiatrie. Zentralblatt für Nervenheilkunde und Psychiatrie, 27, 433–7. English translation: Comparative psychiatry. In Themes and variations in European psychiatry (ed. S.R. Hirsch and M. Shepherd), pp. 3–6. John Wright, Bristol, 1974.

  3. Koller, J. (1895), Beitrag zur Erblichkeitsstatistik der Geisteskranken im Canton Zürich. Vergleichung derselben mit der erblichen Belastung gesunder Menschen durch Geistesstörungen u. dergl. Archiv für Psychiatrie, 27, 269–94.

  4. Luxenburger, H. (1928). Vorläufiger Bericht über psychiatrische Serienuntersuchungen an Zwillingen. Zeitschrift für die gesamte Neurologie und Psychiatrie, 116, 297–326.

  5. Klemperer, J. (1933). Zur Belastungsstatistik der Durchschnittsbevölkerung. Psychosehäufigkeit unter 1000 stichprobemässig ausgelesenen Probanden. Zeitschrift für die gesamte Neurologie und Psychiatrie, 146, 277–316.

  6. Brugger, C. (1931). Versuch einer Geisteskrankenzählung in Thüringen. Zeitschrift für die gesamte Neurologie und Psychiatrie, 133, 252–390.

  7. Essen-Möller, E., Larsson, H., Uddenberg, C.E., and White, G. (1956). Individual traits and morbidity in a Swedish rural population. Acta Psychiatrica et Neurologica Scandinavica, Supplement 100.

  8. Hagnell, O. (1966). A prospective study of the incidence of mental disorder. Svenska Bokforlaget, Lund.

  9. Ödegaard, Ö. (1946). A statistical investigation of the incidence of mental disorder in Norway. Psychiatric Quarterly, 20, 381–401.

  10. World Health Organization. (1979). Schizophrenia. An international follow-up study. Wiley, Chichester.

  11. Jablensky, A., Sartorius, N., Ernberg, G., et al. (1992). Schizophrenia: manifestations and course in different cultures. A World Health Organization ten-country study. Psychological Medicine Monograph Supplement 20. Cambridge University Press.

  12. Robins, L.N. and Regier, D.A. (ed.) (1991). Psychiatric disorders in America. The Epidemiologic Catchment Area Study. Free Press, New York.

  13. Kessler, R.C., McGonagle, K.A, Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-IIIR psychiatric disorders in the United States. Results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  14. Jones, P. and Cannon, M. (1998). The new epidemiology of schizophrenia. Psychiatric Clinics of North America, 21, 1–25.

  15. Cooper, J.E., Kendell, R.E., Gurland, B.J., Sharpe, L., Copeland, J.R.M., and Simon, R. (1972). Psychiatric diagnosis in New York and London. Oxford University Press, London.

  16. Wing, J.K., Cooper, J.E., and Sartorius N. (1974). The measurement and classification of psychiatric symptoms. Cambridge University Press.

  17. Jablensky, A., Hugler, H., von Cranach, M., and Kalinov, K. (1993). Kraepelin revisited: a reassessment and statistical analysis of dementia praecox and manic–depressive insanity in 1908. Psychological Medicine, 23, 843–58.

  18. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  19. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  20. Robins L.N., Wing, J., Wittchen, H.U., et al. (1988). The Composite International Diagnostic Interview: an epidemiologic instrument suitable for use in conjunction with different diagnostic systems and in different cultures. Archives of General Psychiatry, 45, 1069–77.

  21. Wing J.K., Babor, T., Brugha, T., et al. (1990). SCAN. Schedules for Clinical Assessment in Neuropsychiatry. Archives of General Psychiatry, 47, 589–93.

  22. Strömgren, E. (1938). Beiträge zur psychiatrischen Erblehre, auf Grund von Untersuchungen an einer Inselbevölkerung. Acta Psychiatrica et Neurologica Scandinavica, Supplement 19.

  23. Bøjholm, S. and Strömgren, E. (1989). Prevalence of schizophrenia on the island of Bornholm in 1935 and in 1983. Acta Psychiatrica Scandinavica, 79 (Supplement 348), 157–66.

  24. Lemkau, P., Tietze, C., and Cooper, M. (1943) A survey of statistical studies on the prevalence and incidence of mental disorder in sample populations. Public Health Reports, 58, 1909–27.

  25. Sjögren, T. (1948). Genetic-statistical and psychiatric investigations of a West Swedish population. Acta Psychiatrica et Neurologica Scandinavica, Supplement 52.

  26. Böök, J.A. (1953). A genetic and neuropsychiatric investigation of a North Swedish population (with special regard to schizophrenia and mental deficiency). Acta Genetica, 4, 1–100.

  27. Böök, J.A., Wetterberg, L., and Modrzewska, K. (1978). Schizophrenia in a North Swedish geographical isolate, 1900–1977: epidemiology, genetics and biochemistry. Clinical Genetics, 14, 373–94.

  28. Rin, H. and Lin, T.Y. (1962). Mental illness among Formosan aborigines as compared with the Chinese in Taiwan. Journal of Mental Science, 198, 134–46.

  29. Lin, T.Y., Chu, H.M., Rin, H., et al. (1989). Effects of social change on mental disorders in Taiwan: observations based on a 15-year follow-up survey of general populations in three communities. Acta Psychiatrica Scandinavica, 79 (Supplement 348), 11–34.

  30. Bash, K.W. (1967). Untersuchungen über die Epidemiologie neuropsychiatrischer Erkrankungen unter der handesbevölkerung der Provinz Fars, Iran. In Beiträge zur vergleichenden Psychiatrie (ed. N. Petrilowitsch), pp. 162–78. Karger, Basel.

  31. Crocetti, G.J., Lemkau, P.V., Kulcar, Z., and Kesic, B. (1971). Selected aspects of the epidemiology of psychoses in Croatia, Yugoslavia, II. The cluster sample and the results of the pilot survey. American Journal of Epidemiology, 94, 126–34.

  32. Dube, K.C. and Kumar, N. (1972). An epidemiological study of schizophrenia. Journal of Biosocial Science, 4, 187–95.

  33. Rotstein, V.G. (1977). Material from a psychiatric survey of sample groups from the adult population in several areas of the USSR. Zhurnal Nevropatologii i Psikhiatrii, 77, 569–74 (in Russian).

  34. Keith, S.J., Regier, D.A., and Rae, D.S. (1991). Schizophrenic disorders. In Psychiatric disorders in America. The Epidemiologic Catchment Area Study (ed. L.N. Robins and D.A. Regier), pp. 33–52. Free Press, New York.

  35. Jeffreys, S.E., Harvey, C.A., McNaught, A.S., et al. (1997). The Hampstead Schizophrenia Survey 1991. I: Prevalence and service use comparisons in an inner London health authority, 1986–1991. British Journal of Psychiatry, 170, 301–6.

  36. Jablensky, A., McGrath, J. Herrman, H., et al. (1999). People living with psychotic illness. National Survey of Mental Health and Wellbeing, Report 4. Commonwealth Department of Health and Aged Care, Canberra.

  37. Eaton, J.W. and Weil, R.J. (1955). Culture and mental disorder. A comparative study of the Hutterites and other populations. Free Press, Glencoe, IL.

  38. Torrey, E.F., Torrey, B.B., and Burton-Bradley, B.G. (1974). The epidemiology of schizophrenia in Papua New Guinea. American Journal of Psychiatry, 131, 567–73.

  39. Kendler, K.S., Gallagher, T.J., Abelson, J.M., and Kessler, R.C. (1996). Lifetime prevalence, demographic risk factors, and diagnostic validity of nonaffective psychosis as assessed in a US community sample. Archives of General Psychiatry, 53, 1022–31.

  40. Walsh, D. (1969). Mental illness in Dublin—first admissions. British Journal of Psychiatry, 115, 449–56.

  41. Häfner, H. and Reimann, H. (1970). Spatial distribution of mental disorders in Mannheim, 1965. In Psychiatric epidemiology (ed. E.H. Hare and J.K. Wing), pp. 341–54. Oxford University Press, London.

  42. Murphy, H.B.M. and Raman, A.C. (1971). The chronicity of schizophrenia in indigenous tropical peoples. Results of a twelve-year follow-up survey in Mauritius. British Journal of Psychiatry, 118, 489–97.

  43. Lieberman, Y.I. (1974). The problem of incidence of schizophrenia: material from a clinical and epidemiological study. Zhurnal Nevropatologii i Psikhiatrii, 74, 1224–32 (in Russian).

  44. Helgason, L. (1977). Psychiatric services and mental illness in Iceland. Acta Psychiatrica Scandinavica, 53 (Supplement 268), 1–140.

  45. Castle, D., Wessely, S., Der, G., and Murray, R.M. (1991). The incidence of operationally defined schizophrenia in Camberwell, 1965–84. British Journal of Psychiatry, 159, 790–4.

  46. Nicole, L., Lesage, A., and Lalonde, P. (1992). Lower incidence and increased male:female ratio in schizophrenia. British Journal of Psychiatry, 161, 556–7.

  47. Rajkumar, S., Padmavati, R., Thara, R., et al. (1993). Incidence of schizophrenia in an urban community in Madras. Indian Journal of Psychiatry, 35, 18–21.

  48. Hickling, F.W. (1991). Psychiatric hospital admission rates in Jamaica, 1971 and 1988. British Journal of Psychiatry, 159, 817–21.

  49. McNaught, A., Jeffreys, S.E., Harvey, C.A., et al. (1997). The Hampstead Schizophrenia Survey 1991. II. Incidence and migration in inner London. British Journal of Psychiatry, 170, 307–11.

  50. Brewin, J., Cantwell, R., Dalkin, T., et al. (1997). Incidence of schizophrenia in Nottingham. British Journal of Psychiatry, 171, 140–4.

  51. Spitzer, R.L., Endicott, J., and Robins, E. (1978). Research Diagnostic Criteria. Rationale and reliability. Archives of General Psychiatry, 35, 773–82.

  52. Koehler, K. (1979). First rank symptoms of schizophrenia: questions concerning clinical boundaries. British Journal of Psychiatry, 134, 236–48.

  53. DeLisi, L.E., Goldin, L.R., Maxwell, M.E., Kazuba, D.M., and Gershon E.S. (1987). Clinical features of illness in siblings with schizophrenia or schizoaffective disorder. Archives of General Psychiatry, 44, 891–6.

  54. Murthy, G.V.S., Janakiramaiah, N., Gangadhar, B.N., and Subbakrishna, D.K. (1998). Sex difference in age at onset of schizophrenia: discrepant findings from India. Acta Psychiatrica Scandinavica, 97, 321–5.

  55. Helgason, T. and Magnusson, H. (1989). The first 80 years of life. A psychiatric epidemiological study. Acta Psychiatrica Scandinavica, 79 (Supplement 348), 85–94.

  56. Ödegaard Ö. (1980). Fertility of psychiatric first admissions in Norway, 1936–75. Acta Psychiatrica Scandinavica, 62, 212–20.

  57. Hilger, T., Propping, P. and Haverkamp, F. (1983). Is there an increase of reproductive rates in schizophrenics? Archiv für Psychiatrie und Nervenkrankheiten, 233, 177–86.

  58. Lane, A., Byrne, M., Mulvany, F., et al. (1995). Reproductive behaviour in schizophrenia relative to other mental disorders: evidence for increased fertility in men despite decreased marital rate. Acta Psychiatrica Scandinavica, 91, 222–8.

  59. Srinivasan, T.N. and Padmavati, R. (1997). Fertility and schizophrenia: evidence for increased fertility in the relatives of schizophrenic patients. Acta Psychiatrica Scandinavica, 96, 260–4.

  60. Brown, S. (1997). Excess mortality of schizophrenia. A meta-analysis. British Journal of Psychiatry, 171, 502–8.

  61. Dupont, A., Jensen, O.M., Strömgren, E., and Jablensky A. (1986). Incidence of cancer in patients diagnosed as schizophrenic in Denmark. In Psychiatric case registers in public health (ed. S.H. ten Horn, R. Giel, and W. Gulbinat), pp. 229–39. Elsevier, Amsterdam.

  62. Mortensen, P.B. (1994). The occurrence of cancer in first admitted schizophrenic patients. Schizophrenia Research, 12, 185–94.

  63. Mortensen, P.B. and Juel, K. (1993). Mortality and causes of death in first admitted schizophrenic patients. British Journal of Psychiatry, 163, 183–9.

  64. Caldwell, C.B. and Gottesman, I.I. (1990). Schizophrenics kill themselves too: a review of risk factors for suicide. Schizophrenia Bulletin, 16, 571–89

  65. Geddes, J.R. and Juszczak, E. (1995). Period trends in rate of suicide in first 28 days after discharge from psychiatric hospital in Scotland, 1968–92. British Medical Journal, 311, 357–60.

  66. Rosenthal, R.N. (1998). Is schizophrenia addiction prone? Current Opinion in Psychiatry, 11, 45–8.

  67. Dalack, G.W. and Meador-Woodruff, J.H. (1996). Smoking, smoking withdrawal and schizophrenia: case reports and a review of the literature. Schizophrenia Research, 22, 133–41.

  68. Jeste, D.V., Gladsjo, J.A., Lindamer, L.A., and Lacro, J.P. (1996). Medical comorbidity in schizophrenia. Schizophrenia Bulletin, 22, 413–30.

  69. Herrman, H.E., Baldwin, J.A., and Christie, D. (1983). A record-linkage study of mortality and general hospital discharge in patients diagnosed as schizophrenic. Psychological Medicine, 13, 581–93.

  70. Eaton, W.M., Hayward, C., and Ram, R. (1992). Schizophrenia and rheumatoid arthritis: a review. Schizophrenia Research, 6, 181–92.

  71. Lauerma, H., Lehtinen, V., Joukamaa, M.R., Helenius, H., and Isohanni, M. (1998). Schizophrenia among patients treated for rheumatoid arthritis and appendicitis. Schizophenia Research, 29, 255–61.

  72. Murphy, K.C. and Owen, M.J. (1996). Minor physical anomalies and their relationship to the aetiology of schizophrenia. British Journal of Psychiatry, 168, 139–42.

  73. Bredkjær, S.R., Mortensen, P.B., and Parnas, J. (1998). Epilepsy and non-organic non-affective psychosis. National epidemiologic study. British Journal of Psychiatry, 172, 235–8.

  74. Hyde, T.M., Ziegler, J.C., and Weinberger, D. (1992). Psychiatric disturbances in metachromatic leucodystrophy. Archives of Neurology, 49, 401–6.

  75. Murray, C.J.L. and Lopez, A.D. (ed.) (1996). The global burden of disease. A comprehensive assessment of mortality and disability from diseases, injuries, and risk factors in 1990 and projected to 2020. Harvard School of Public Health, Cambridge, MA.

  76. Jablensky, A. (1995). Schizophrenia: recent epidemiologic issues. Epidemiologic Reviews, 17, 10–20.

  77. Huxley, J., Mayr, E., Osmond, H., and Hoffer, A. (1964). Schizophrenia as a genetic morphism. Nature, 204, 220–1.

  78. Haverkamp, F., Propping, P., and Hilger, T. (1982). Is there an increase of reproductive rates in schizophrenia? I. Critical review of the literature. Archiv für Psychiatrie und Nervenkrankheiten, 232, 439–50.

  79. Jablensky, A. and Eaton, W.W. (1995). Schizophrenia. In Baillière's clinical psychiatry, Vol. 1, No. 2, Epidemiological psychiatry (ed. A. Jablensky), pp. 283–306. Baillière Tindall, London.

  80. Kendler, K.S. and Eaves, L.J. (1986). Models for the joint effect of genotype and environment on liability to psychiatric illness. American Journal of Psychiatry, 143, 279–89.

  81. Cannon, T.D. (1997). On the nature and mechanisms of obstetric influences in schizophrenia: a review and synthesis of epidemiological studies. International Review of Psychiatry, 9, 387–97.

  82. Geddes, J.R. and Lawrie, S.M. (1995). Obstetric complications and schizophrenia: a meta-analysis. British Journal of Psychiatry, 167, 786–93.

  83. Done, D.J., Johnstone, E.C., Frith, C.D., et al. (1991). Complications of pregnancy and delivery in relation to psychosis in adult life: data from the British perinatal mortality survey sample. British Medical Journal, 202, 1576–80.

  84. Buka, S.L., Tsuang, M.T., and Lipsitt, L.P. (1993). Pregnancy/delivery complications and psychiatric diagnosis: a prospective study. Archives of General Psychiatry, 50, 151–6.

  85. Jones, P.B., Rantakallio, P., Hartikainen, A.L., Isohanni, M., and Sipila, P. (1998). Schizophrenia as a long-term outcome of pregnancy, delivery, and perinatal complications: a 28-year follow-up of the 1966 North Finland general population birth cohort. American Journal of Psychiatry, 155, 355–64.

  86. Tramer, M. (1929). Über die biologische Bedeutung des Geburtsmonates, insbesondere für die Psychoseerkrankung. Schweizerischer Archiv für Neurologie und Psychiatrie, 24, 17–24.

  87. Torrey, E.F., Miller, J., Rawlings, R., and Yolken, R.H. (1997). Seasonality of births in schizophrenia and bipolar disorder: a review of the literature. Schizophrenia Research, 28, 1–38.

  88. Mednick, S.A., Machon, R.A., Huttunen, M.O., and Bonett, D. (1988). Adult schizophrenia following prenatal exposure to an influenza epidemic. Archives of General Psychiatry, 45, 189–92.

  89. Morgan, V., Castle, D., Page, A., et al. (1997). Influenza epidemics and incidence of schizophrenia, affective disorders and mental retardation in Western Australia: no evidence of a major effect. Schizophrenia Research, 26, 25–39.

  90. Grech, A., Takei, N., and Murray, R.M. (1997). Maternal exposure to influenza and paranoid schizophrenia. Schizophrenia Research, 26, 121–5.

  91. Crow, T.J. and Done, D.J. (1992). Prenatal influenza does not cause schizophrenia. British Journal of Psychiatry, 161, 390–3.

  92. Cannon, M., Cotter, D., Coffey, V.P., et al. (1996). Prenatal exposure to the 1957 influenza epidemics and adult schizophrenia: a follow-up study. British Journal of Psychiatry, 168, 368–71.

  93. Cannon, T.D., Mednick, S.A., and Parnas, J. (1990). Antecedents of predominantly negative- and predominantly positive-symptom schizophrenia in a high-risk population. Archives of General Psychiatry, 47, 622–32.

  94. Jones, P., Rodgers, B., Murray, R., and Marmot, M. (1994). Child developmental risk factors for adult schizophrenia in the British 1946 birth cohort. Lancet, 344, 1398–402.

  95. Malmberg, A., Lewis, G., David, A., and Allebeck, P. (1998). Premorbid adjustment and personality in people with schizophrenia. British Journal of Psychiatry, 172, 308–13.

  96. David, A.S., Malmberg, A., Brandt, L., Allebeck, P., and Lewis, G. (1997). IQ and risk for schizophrenia: a population-based cohort study. Psychological Medicine, 27, 1311–23.

  97. Cornblatt, B.A. and Keilp, J. (1994). Impaired attention, genetics, and the pathophysiology of schizophrenia. Schizophrenia Bulletin, 20, 31–46.

  98. Freedman, R., Adler, L.E., Myles-Worsley, M., et al. (1996). Inhibitory gating of an evoked response to repeated auditory stimuli in schizophrenic and normal subjects. Archives of General Psychiatry, 53, 1114–21.

  99. Clementz, B.A., McDowell, J.E., and Zisook, S. (1994). Saccadic system functioning among schizophrenia patients and their first-degree biological relatives. Journal of Abnormal Psychology, 103, 277–87.

  100. Mischler, E.G. and Scotch, N.A. (1983). Sociocultural factors in the epidemiology of schizophrenia: a review. Psychiatry, 26, 315–51.

  101. Goldberg, E.M. and Morrison, S.L. (1963). Schizophrenia and social class. British Journal of Psychiatry, 109, 785–802.

  102. Bhugra, D., Leff, J., Mallett, R., Der, G., Corridan, B., and Rudge, S. (1997). Incidence and outcome of schizophrenia in Whites, African-Caribbeans and Asians in London. Psychological Medicine, 27, 791–8.

  103. Harrison, G., Glazebrook, C., Brewin, J., et al. (1997). Increased incidence of psychotic disorders in migrants from the Caribbean to the United Kingdom. Psychological Medicine, 27, 799–806.

  104. Selten, J.P., Slaets, J.P.J., and Kahn, R.S. (1997). Schizophrenia in Surinamese and Dutch Antillean immigrants to The Netherlands: evidence of an increased incidence. Psychological Medicine, 27, 807–11.

  105. Hutchinson, G., Takei, N., Bhugra, D., et al. (1997). Increased rate of psychosis among African-Caribbeans in Britain is not due to an excess of pregnancy and birth complications. British Journal of Psychiatry, 171, 145–7.

  106. Selten, J.P., Slaets, J., and Kahn, R. (1998). Prenatal exposure to influenza and schizophrenia in Surinamese and Dutch Antillean immigrants to The Netherlands. Schizophrenia Research, 30, 101–3.

  107. Hutchinson, G., Takei, N., Fahy, T.A., et al. (1996). Morbid risk of schizophrenia in first-degree relatives of White and African-Caribbean patients with psychosis. British Journal of Psychiatry, 169, 776–80.

  108. Marcelis, M., Navarro-Mateu, F., Murray, R., Selten, J.P., and van Os, J. (1998). Urbanization and psychosis: a study of 1942–1978 birth cohorts in The Netherlands. Psychological Medicine, 28, 871–9.

  109. Häfner, H., Riecher-Rössler, A., van der Heiden, W., et al. (1993). Generating and testing a causal explanation of the gender difference in age at first onset of schizophrenia. Psychological Medicine, 23, 925–40.

  110. Jablensky, A. and Cole, S.W. (1997). Is the earlier age at onset of schizophrenia in males a confounded finding? Results from a cross-cultural investigation. British Journal of Psychiatry, 170, 234–40.

  111. Wahlberg, K.E., Wynne, L.C., Oja, H., et al. (1997). Gene–environment interaction in vulnerability to schizophrenia: findings from the Finnish adoptive family study of schizophrenia. American Journal of Psychiatry, 154, 355–62.

  112. Kringlen, E. (1994). Is the concept of schizophrenia useful from an aetiological point of view? A selective review of findings and paradoxes. Acta Psychiatrica Scandinavica, 90 (Supplement 384), 17–25.

  113. van Praag, H.M. (1993). ‘Make-believes' in psychiatry or the perils of progress. Brunner–Mazel, New York.

  114. Kraepelin, E. (1920). Die Erscheinungsformen des Irreseins. Zeitschrift für die gesamte Neurologie und Psychiatrie, 62, 1–29. English translation: Comparative psychiatry. In Themes and variations in European psychiatry (ed. S.R. Hirsch and M. Shepherd), pp. 7–30. John Wright, Bristol, 1974.

  115. Liddle, P.F. (1987). The symptoms of chronic schizophrenia: a re-examination of the positive–negative dichotomy. British Journal of Psychiatry, 151, 145–51.

  116. Tsuang, M.T. and Faraone, S.V. (1995). The case for heterogeneity in the etiology of schizophrenia. Schizophrenia Research, 17, 161–75.

  117. Leonhard, K. (1979). The classification of endogenous psychoses (5th edn). Halsted Press, New York.

  118. McGlashan, T.H. and Johannessen, J.O. (1996). Early detection and intervention with schizophrenia: rationale. Schizophrenia Bulletin, 22, 201–22.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.5.1 Genetic and environmental risk factors for schizophrenia

4.3.5 Aetiology

4.3.5.1 Genetic and environmental risk factors for schizophrenia

R. M. Murray and D. J. Castle

Familial–genetic risk
 | Adoption studies
 | Twin studies
 | What is the range of the clinical phenotype transmitted?
 | Molecular genetics
 | Genetic models
 | Biological abnormalities in the relatives of schizophrenics
Environmental factors
 | Pre- and perinatal complications
 | Childhood risk factors
 | Social and geographic risk factors
 | Immigration
 | Life events
 | Drug abuse
Risk factors, age of onset, and outcome
 | The risk factor model
 | Gene–environment interaction
 | The implications
Chapter References

After many years of fruitlessly seeking a single cause for schizophrenia, sometimes sarcastically termed ‘the search for the schizococcus', almost all researchers have come to the conclusion that there is no single cause.

Instead, they have concluded that, like other disorders such as ischaemic heart disease and diabetes mellitus, schizophrenia results from the cumulative effects of a number of risk factors. These may be crudely divided into the familial–genetic and the environmental.

Familial–genetic risk

The most powerful risk factor for schizophrenia is having a relative afflicted with the disorder. Numerous studies have shown that the lifetime risk for broadly defined schizophrenia increases from about 1 per cent in the general population to about 10 per cent in first-degree relatives of patients with schizophrenia and to 48 per cent in those with two parents with the disorder.(1) However, familial aggregation does not prove that a condition is genetically transmitted; speaking in French also runs in families!

Adoption studies

Most children inherit their genes and their family culture from the same set of parents. However, since adoptees do not, adoption studies offer the opportunity of separating the effects of the two. In the first study of schizophrenia, Heston and Denney(2) demonstrated that five out of 47 children of schizophrenic mothers who were adopted away within a few days of their birth, later developed schizophrenia compared with none out of 50 adoptees with no family history of schizophrenia. Similar findings were reported from the Danish–American Study of Rosenthal et al.(3) who found that a significantly higher proportion of the adopted-away offspring of schizophrenic parents from Copenhagen were classified as having schizophrenia or ‘borderline schizophrenia', than were control adoptees. This study originated the concept of the schizophrenia spectrum disorder, which has come to include not only frank schizophrenia but also schizophreniform disorder, as well as schizotypal and possibly paranoid personality disorder.

In an extension of the Danish–American collaboration, Kety et al.(4) took all schizophrenic adoptees in Denmark as their starting point, and then examined their biological and adoptive relatives; unlike the earlier adoption studies this one also used operational definitions of the schizophrenia spectrum conditions. Fully 23.5 per cent of the biological first-degree relatives of schizophrenic adoptees received a schizophrenia spectrum diagnosis compared with only 4.7 per cent of the biological relatives of normal control adoptees; the adoptive relatives of both groups of adoptees had very low rates of spectrum disorders.

Finally, Wender et al.(5) studied the grown-up children of normal individuals who, by mischance, had been placed with an adoptive parent who later developed schizophrenia. Thankfully, these unfortunate adoptees did not themselves show an increased risk of the disorder. Thus, adoption studies consistently indicate that the familial aggregation of schizophrenia is determined by individuals inheriting genes from someone with the disorder (or a related spectrum condition) rather than any effect of the intrafamilial culture (e.g. being brought up by a parent with schizophrenia).

Twin studies

Twin studies have come to the same conclusion. Gottesman,(1) who reviewed the literature, calculated the average probandwise concordance rate for broadly defined schizophrenia in monozygotic twins to be 46 per cent, compared with 14 per cent in dizygotic twins. This difference has been taken to be a reflection of the fact that while monozygotic twins share all their genes, dizygotic twins share, on average, only 50 per cent. Further evidence of the effect of heredity comes from the evidence that the concordance rate in 12 pairs of monozygotic twins who were reared apart was 58 per cent.(1)

The above twin studies preceded the introduction of operational definitions of schizophrenia. When studies with such definitions were carried out, the rates for both monozygotic and dizygotic twins were both lower but the disparity between the two remained. Thus, in the latest and largest study, which examined 108 consecutive pairs of twins seen at the Maudsley Hospital in London, Cardno et al.(6) reported probandwise concordance rates for DSM-IIIR schizophrenia of 42.6 per cent in monozygotic twins and 0 per cent in dizygotic twins. As can be seen in Table 1, concordance rates for schizophrenia using other operational definitions were not dissimilar.

Table 1 Probandwise concordance rates in the Maudsley twins for three operational definitions of schizophrenia

What is the range of the clinical phenotype transmitted?

The fact that an individual can have the same genes as their schizophrenic co-twin but have a better than evens chance of remaining non-psychotic indicates that it is not schizophrenia per se which is inherited but rather a susceptibility to it. Further evidence in support of this comes from a study which showed that the offspring of the identical but well co-twins of schizophrenic individuals have a risk of the disorder similar to that of the offspring of the affected.(7) Thus the predisposition is transmitted without being expressed as schizophrenia.

As noted earlier, sometimes the predisposition may be expressed as non-psychotic spectrum disorders. In addition, family studies show that relatives of schizophrenic patients also have an excess of other psychotic conditions such as schizoaffective disorder, atypical and schizophreniform psychoses, and affective psychosis with mood-incongruent delusions. Thus, the clinical phenotype transmitted encompasses a range of psychotic conditions, as well as schizotypal personality disorder.

Within schizophrenia, researchers have asked whether the classical Kraepelinian subtypes are differentially inherited. The results have in general been negative which is not surprising since clinicians know that an individual patient can appear predominantly hebephrenic on one admission and schizoaffective on another. However, there has been a consensus that paranoid schizophrenia is less familial than other types and is associated with a lower monozygotic twin concordance.

Recently, it has been shown that schizophrenic symptoms can be summarized as three main factors: delusions and hallucinations (reality distortion), negative symptoms (psychomotor poverty), and disorganization or positive thought disorder.(8,9) Is schizotypal personality particularly closely related to one of these three core syndromes? Mata et al.(10) showed that schizotypal personality scores in non-psychotic relatives were significantly correlated with the presence of delusions and hallucinations in the probands; indeed, they were also correlated with premorbid schizoptypal traits in the childhood of the probands. Thus, it seems that certain families transmit schizotypal traits which manifest themselves in childhood; some family members remain schizotypal throughout life but in others this deviant personality type is then compounded by other (genetic or environmental) factors so that the individual passes a threshold for the expression of delusions and hallucinations.

Molecular genetics

For almost 15 years researchers have been using molecular techniques to seek the gene or genes that predispose to schizophrenia. The first technique to be used was that of linkage in which large families with several members affected with schizophrenia are studied to try and find a genetic marker that cosegregates with the disease. Unfortunately, to date no single gene or indeed region has been unequivocally implicated in susceptibility to schizophrenia. Rather, linkage studies suggest that no gene can exist which increases the risk of schizophrenia by more than a factor of 3 but that there may be a number of susceptibility genes. Recent findings suggest that some of these may lie within ‘hot spots' on chromosomes 22, 6, or 13 (reviewed by Kirov and Murray(11).

The second approach, that of association studies, takes a gene that is suspected of involvement in the pathogensis of the disorder (e.g. a gene involved in dopamine metabolism) and then compares the frequency of its various alleles in a series of individuals with schizophrenia as opposed to a control group. Some candidate gene studies imply a weak effect of the D3 dopamine and 5-HT2A receptor genes as well as the HLA locus on chromosome 6.(12)

Other studies have noted that patients in successive generations tend to develop frank schizophrenia at ever earlier ages. This process of ‘anticipation' occurs in a number of neurological conditions in which an excess number of trinucleotide repeats occurs, and increases with succeeding generations; some claim that the same occurs in schizophrenia but most studies do not (see Kirov and Murray(11)).

Genetic models

Thus, both statistical and molecular studies indicate that schizophrenia cannot be explained by the inheritance of a single major gene. In any case, such simple Mendelian inheritance would be hard to square with the persistence of schizophrenia in the population. Since people with schizophrenia tend to reproduce less frequently than the rest of the population, one would have expected that a single major gene with such damaging consequences would have been selected out of the gene pool.

The evidence is compatible with oligogenic inheritance (a small number of genes involved) but the most popular model is the polygenic model which postulates that a number of genes of small effect are involved. Further support for this model comes from the fact that the risk to an individual increases with the number of affected relatives(1) and also with the finding of Cardno et al.(6) that the monozygotic concordance rate is higher for those twins who had an early rather than late onset of psychosis.

Family studies also show that the relatives of probands with an early onset have a higher morbid risk of psychosis than the relatives of late-onset patients.(13) These findings are compatible with the idea that schizophrenia is in part a developmental disorder and that some of the susceptibility genes may be involved in the control of neurodevelopment.(14)

Biological abnormalities in the relatives of schizophrenics

Relatives have been examined for some of the biological abnormalities which are found in their schizophrenic kin. Thus, in the Maudsley Family Study, Sharma et al.(15,16) carried out magnetic resonance imaging (MRI) scans on families with several members affected with schizophrenia. Both the schizophrenic members and those unaffected relatives who appeared to be transmitting the liability to the disorder (so-called obligate carriers) showed larger lateral ventricles than controls as well as loss of the normal cerebral asymmetry. This latter finding gives some support to Crow's(17) hypothesis that an abnormality in the genetic control of the development of normal asymmetry contributes to schizophrenia.

In the same Maudsley Family Study, the non-psychotic relatives exhibited other neurophysiological abnormalities such as an excess of delayed P300 event-related potentials; their prevalence was not as high as in the patients themselves but higher than in normal controls.(18) Those patients who showed an excess of saccadic distractability errors tended to have relatives with the same eye-tracking abnormalities.(19) The schizophrenic patients and their well relatives from these multiply affected families also showed more integrative neurological abnormalities than controls.(20)

These findings suggest that what is being transmitted is not genes for schizophrenia per se but rather genes for a variety of characteristics (e.g. schizotypal personality, enlarged lateral ventricles, loss of cerebral asymmetry, delayed P300, integrative neurological abnormalities, etc.) which increase the risk of schizophrenia. Individuals can inherit these characteristics without being psychotic; perhaps schizophrenia only ensues when an individual inherits a number of such endophenotypic abnormalities and passes a critical threshold of risk.(21)

Environmental factors

It is evident from the above that genes exert a probabilistic rather than a deterministic effect on the development of schizophrenia; environmental risk factors appear to be necessary for the disease to become manifest in many, if not all, cases.(22) But what are these environmental risk factors?

Pre- and perinatal complications

More than 20 studies have shown that patients suffering from schizophrenia are more likely to have a history of pre- or perinatal complications (collectively termed obstetric complications) than are healthy subjects from the general population, patients with other psychiatric disorders, and their own healthy siblings.(23) Some of the studies which reported these findings were based upon interviews with patients' mothers asking them to recall their pregnancies; such interviews are obviously open to distortion by loss of, or faulty, memory. However, similar findings have been reported by studies examining data collected in obstetric records at the time of birth of patients and controls.(24) A further assessment of the epidemiological studies of obstetric complications as risk factors for schizophrenia is given in Chapter 4.3.4.

Of course, it is possible that the excess obstetric complications in schizophrenia may be the consequence of some pre-existing abnormality. Since the fetus plays an active role in the normal progress of pregnancy and labour, fetal impairment induced by earlier abnormality may itself result in some perinatal complications. Also some studies have shown that women with schizophrenia who become pregnant tend to have more obstetric complications, possibly owing to their behaviour during pregnancy, for example smoking and not attending antenatal visits.

The term of ‘obstetric complications' covers a broad range of obstetric events. A recent international collaboration therefore gathered data on more than 700 schizophrenics and a similar number of controls to see whether the general association could be explained by one or two specific complications; low birth weight, prematurity, and resuscitation at birth were particularly increased in the schizophrenics;(23) other complications that have been implicated include retarded fetal growth and rhesus incompatability. Thus, a common characteristic of most of the obstetric complications implicated is that they increase the risk of hypoxia.

Could hypoxic–ischaemic damage be the mechanism that increases the risk of later schizophrenia? Children who were subject to cerebral hypoxia at or before birth show an excess of abnormalities on MRI scan, of minor neurological signs, and of cognitive and behavioural problems, characteristics also found in many preschizophrenic children.(25) As one might predict, studies of monozygotic twins discordant for schizophrenia have shown that the affected twins have larger lateral ventricles and smaller hippocampi than their well co-twins;(26,27) furthermore, those twins who have been subjected to the most severe perinatal difficulties have the largest ventricles and smallest hippocampi.(28)

Similarly, Stefanis et al.(29) compared hippocampal volume in schizophrenics with other affected relatives but no history of obstetric complications, schizophrenics with no affected relatives but a history of significant obstetric complications, and normal controls. Hippocampal volume was normal in the first schizophrenic group but reduced in the second group, implying that it is hypoxic–ischaemic damage rather than genetic predisposition alone that determines decreased hippocampal volume in schizophrenia.

Many studies have shown that more schizophrenic persons are born in late winter and spring than expected; since respiratory viral infections such as influenza tend to occur in autumn and winter, maternal infection might provide the explanation. A number of epidemiological studies have, therefore, addressed the question of whether maternal exposure to influenza during the second trimester of pregnancy is a risk factor for schizophrenia; some but not all studies have suggested that it is.(30) Recently, one study has raised the possibility that prenatal exposure to rubella may have a similar risk-increasing effect for schizophrenia while another implicated maternal malnutrition;(31) neither of these reports has yet been replicated. See also Chapter 4.3.4 for a more cautious assessment of the strength of the evidence that maternal exposure to influenza is a risk factor for schizophrenia.

Childhood risk factors

There is now a wealth of evidence attesting to the fact that a proportion of individuals who later manifest schizophrenia show abnormalities in their early development. The evidence for early developmental abnormalities in schizophrenia come from three main sorts of study:

  • high-risk studies in which the offspring of parent(s) with schizophrenia are examined
  • follow-back studies where cases of schizophrenia are ascertained, and their early developmental trajectory plotted with the help of history from the individual and family, sometimes also including such evidence as school reports, etc.
  • cohort studies, where birth cohorts are followed up prospectively, and individuals who later manifest schizophrenia are compared with the rest of the cohort in terms of their early development.
High-risk studies

Studies of the offspring of schizophrenic mothers, the so-called ‘high-risk studies', show that around 25 to 50 per cent show some deviation from normal in terms of their early development (reviewed by Davies et al.(32)). In the neonatal period there is a tendency to hypotonia and decreased cuddliness, in infancy milestones are delayed, in early childhood there is poor motor co-ordination, and in later childhood there are deficits in attention and information processing. Fish et al.(33) followed their cohort of 12 high-risk infants into adulthood. One developed schizophrenia and six showed schizotypal or paranoid personality traits; these authors coined the term ‘pandysmaturation' to describe the abnormalities which included delayed motor milestones in the first 2 years of life.

Follow-back studies

High-risk studies have been criticised on the basis that they are unrepresentative because only a minority of people who develop schizophrenia have a mother with the same illness. Therefore researchers have carried out studies of reprentative groups of schizophrenic patients which relied on maternal recall to document the early development of adults with schizophrenia; these have shown impairment of cognitive and neuromotor development and interpersonal problems. These findings are more commonly reported in males than females, and tend to be associated with an early onset of illness.(34) The findings are not specific to schizophrenia, being reported also in the early development of some children who later manifest an affective psychosis.(35) Of course, one of the major criticisms of follow-back studies is the likelihood of recall bias. Studies that have avoided this problem include those which have accessed IQ scores assessed prior to illness onset; these have shown that premorbid IQ is, on average, lower in those, particularly males, who later manifest schizophrenia.(36,37)

Another source has been childhood home videos, which have been reviewed by researchers ‘blind' to whether the individual later manifested schizophrenia.(38) In comparison with their healthy siblings, the preschizophrenic children showed higher rates of neuromotor abnormalities (predominantly left-sided) and overall poorer motor skills; the group differences were significant only at age 2 years.

Cohort studies

The publication of a number of cohort studies has overcome many of the criticisms of follow-back studies. In an investigation of the 1958 British Perinatal Mortality cohort, comprising 98 per cent of all children (n = 15 398) born in the United Kingdom in a certain week in March 1958, Done et al.(39) compared those who later manifested schizophrenia (n = 40), affective psychosis (n = 35), and neurotic illness (n = 79) with each other as well as with 1914 randomly selected individuals with no history of mental illness. At age 7 years, teacher ratings showed the preschizophrenic children to have exhibited more social maladjustment than controls; the effect was most marked in boys. The preaffective children differed little from normal controls, whilst the preneurotic children (expressly girls) showed some maladjustment (over- and under-reaction) at age 11 years.

In a similar study of the 1946 British Birth Cohort, Jones et al.(40) determined that 30 out of 4746 individuals had, in adulthood, developed schizophrenia. This group were more likely than the rest of the cohort to show delayed milestones and speech problems, to have a lower premorbid IQ and lower education test scores at ages 8, 11, and 15 years, and to prefer solitary play at ages 4 and 6 years.

Together, such studies provide compelling evidence for a tendency of individuals with schizophrenia to show abnormalities in development which antedate the onset of illness. The findings are compatible with the notion that subtle brain abnormalities (which may be genetically or environmentally mediated, or both) underpin schizophrenia. However, it is also possible that some of the childhood risk factors are independent and act in an additive manner to set individuals on an increasingly deviant trajectory towards schizophrenia. Further information about epidemiological studies linking premorbid impairments and schizophrenia is given in Chapter 4.3.4.

Social and geographic risk factors

In 1939 Faris and Dunham(41) reported that an excess of individuals with schizophrenia was found in certain deprived inner-city areas. These authors suggested that social isolation in poor deprived parts of the city could precipitate schizophrenia. However, subsequently their results were interpreted as a consequence of social drift, i.e. the idea that individuals with this illness ‘drift' down the social scale.(42) This effect is postulated to result from not only the illness itself but also its prodroma and consequences such as loss of employment and estrangement from family. A related finding is that of lack of upward social mobility in individuals with schizophrenia. For example, Hollingshead and Redlich(43) reported that individuals with schizophrenia to be less likely than expected to attain the socio-economic status of their fathers.

More recently, research has focused on the apparent excess of individuals who later manifest schizophrenia, who actually start life in a setting which appears to increase the subsequent risk of schizophrenia. Kohn(44) stated that ‘... in all probability, lower class families produce a disproportionate number of schizophrenics' but the evidence concerning such ‘social causation' is contradictory. Thus, Turner and Wagenfeld(45) reported fathers of schizophrenia patients to be themselves over-represented in lower socio-economic groups. However, Jones et al.(40) did not find this.

It may be that it is not so much poverty as being born or brought up in a city which increases the risk of the disorder. For example, Lewis et al.(46) found that Swedish conscripts who later manifested schizophrenia were 1.65 times more likely to have been born in urban than rural areas. Similarly, Marcelis et al.(47) reported that birth in an urban area of Holland carried twice the risk of later schizophrenia of birth in a rural area. Similar findings have come from Denmark where those individuals born in Copenhagen appear to have twice the risk of schizophrenia of those born in rural areas.(48) The exact mechanisms underlying this effect remain unclear.

Immigration

Since the classic study of Odegaard in 1932,(49) many studies have reported that migrants are at increased risk of schizophrenia. There have been many competing explanatory hypotheses, including selective migration, migrant stress, and socio-economic deprivation. A notable example has come from a series of studies of African-Caribbeans resident in the United Kingdom, who show a markedly higher rate of schizophrenia than do their white British-born counterparts.(34,50) This is in the absence of any increased risk to Caribbeans who remain in the West Indies (see Harrison(51)). Of particular interest is that this increased risk also pertains to British-born offspring of Caribbean migrants, discounting an explanation in terms of migration stress. Furthermore, there is a marked increased risk in the siblings but not the parents of this second generation;(52) this suggests an environmental effect operating particularly upon this second generation.

Initial studies sought to ascertain any evidence of developmental disadvantage such as poor maternal nutrition, poor obstetric care, and possible maternal susceptibility to novel viruses. However, these studies have shown that, if anything, African-Caribbean schizophrenic patients in England show less evidence of neurodevelopmental insult than their white counterpart patients. Other research focuses on the possibility that a paranoid reaction to social disadvantage and discrimination may be one factor. Further information about these studies and similar ones from The Netherlands is given in Chapter 4.3.4.

Life events

Brown and Birley(53) reported an excess of life events in the 3 weeks preceding schizophrenic relapse. Further studies were conflicting in their findings, possibly due to methodological problems. The recent study of Bebbington et al.(54) avoided many of the methodological pitfalls, assessing life events in 97 psychotic patients (52 with schizophrenia) and general population controls. There was a significant relationship between life events and onset of relapse of schizophrenia, although it was not as strong as for depressive psychosis. One possibility is that certain types of schizophrenic patients are particularly vulnerable to relapse following adverse life events. For example, Bebbington et al.(54) found females to be particularly prone, whilst van Os et al.(9) found life events to be associated with a less severe good-outcome illness.

There is also evidence that families who exhibit high ‘expressed emotion' (comprising critical comments, hostility, and/or overinvolvement) can provide an environment which enhances the risk of relapse in a family member with schizophrenia. Again, cause and effect are difficult to tease apart. Thus, it is possible that patients with more severe and intractable illnesses may induce more expressed emotion in their relatives.

Drug abuse

Numerous studies attest to the fact that illicit substance use is more prevalent in patients with schizophrenia than in the general population; estimates of the prevalence of such comorbidity in individuals with schizophrenia range from 20 to 60 per cent, and are consistently higher than in well controls.(55)

Whether illicit substances actually cause schizophrenia is very contentious. Perhaps the methodologically most sound investigation is the study of Andreason et al.,(56) which followed up 45 570 Swedish conscripts and found that a history of cannabis consumption, at 18 years, was positively correlated with a later admission to hospital with schizophrenia. The cohort design and a dose–response effect (heavy users had the highest risk of later schizophrenia) suggest a causal link. However, it might be that those individuals who did manifest schizophrenia in later life were destined to do so in any event, and their premorbid state made them more likely than their peers to use high doses of cannabis.

Similarly, although clinical wisdom suggests that illicit substance use has a negative impact on the longitudinal course of schizophrenia, there are few methodologically sound studies in this area.(57,58) Indeed, even the finding of an excess of use, and the association of such use with a poor longitudinal course, is potentially explicable by confounding factors such as substance abuse by the patients who are more ill.

Why do individuals with schizophrenia use illicit substances? There are two main competing theories: the social affiliation hypothesis, where individuals reportedly use substances in attempt to help them reintegrate socially, and the self-medication hypothesis, where individuals find that use of substances either improves symptoms (e.g. use of amphetamines to counter depression) or alleviates side-effects of neuroleptic medication.

Risk factors, age of onset, and outcome

Individuals who have been exposed to certain of the risk factors for schizophrenia tend have an earlier onset of psychosis than those who have not. Thus, age of onset is earlier in those whose relatives show a high morbid risk of schizophrenia;(13) similarly, those twin pairs in which the schizophrenia has an early onset show the highest monozygotic concordance.(6)

Schizophrenic patients with an early age at onset of psychosis are also more likely than patients with later onset to have had a history of exposure to obstetric complications,(59) while those schizophrenic individuals who showed childhood deficits such as low IQ also tend to have an early onset.(37) Schizophrenic patients who abuse cannabis have also recently been shown to have an earlier onset than those who do not.(58)

If a factor operates to increase the risk of schizophrenia and to bring on its onset, then it is logical to think that if it is still present then it will be associated with a poor outcome. Thus, a family history of schizophrenia, a history of obstetric complication, childhood low IQ, and continued drug abuse are all associated with a poor outcome. On the other hand, those patients who develop psychosis following stressful life-events tend to have a better outcome than those with no such precipitant.(9)

The risk factor model

Gene–environment interaction

Thus, one way of construing the aetiology of schizophrenia is to see individuals on a stress-vulnerability continuum in which genetic and environmental factors act in an additive manner until a threshold of liability for expression of psychosis is passed. An individual might, for instance, inherit a schizotypal personality but not develop frank psychosis unless exposed to some cerebral insult which causes cognitive impairment; the sum of the two factors could produce the psychotic illness.

Assuming such a model in which a number of genes and environmental factors of small effect act additively, then the heritability of schizophrenia can be calculated to be between 66 and 85 per cent (i.e. a high proportion of liability to the disorder is under genetic influence). However, this assumes that the various factors operate additively, and much evidence is against this assumption. Rather, it seems that there is often an interaction between genetic susceptibility and environmental effects. As van Os and Marcelis(22) point out, it seems that certain individuals exposed to an environmental risk factor have a high risk of developing schizophrenia while others with a different genotype are at low risk.

Thus, the quality of upbringing can interact with genetic predisposition. For example, the Finnish Adoption Study has shown that when the offspring of women with schizophrenia are placed in a well-adjusted family, they have a lower risk of developing a schizophrenia spectrum disorder than if they are placed in a dysfunctional family, i.e the genotype renders the individual susceptible to the adverse effect of an adverse family environment.(60) Obstetric complications also appear to interact with, and compound, a genetic liability; the offspring of schizophrenic parents are more likely to develop increased ventricular size following obstetric complications.

Similarly, there is evidence that individuals with a family loading for schizophrenia may be more susceptible to psychosis following abuse of cannabis.(61) The latter situation may be complicated by the possibility that individuals who inherit a schizotypal personality may be more likely to take drugs such as cannabis to try to alter an unhappy internal mood state, i.e. their genotype renders them more liable to expose themselves to a factor to which they are genetically susceptible.

The implications

Having identified various risk factors for schizophrenia, we can proceed to consider the theoretical possibility of reducing the prevalence of certain risk factors and thus reducing the incidence of the disorder. From the point of view of the public health, rare risk factors which have a big effect are much less important than common risk factors of even small effect. Thus, although familial risk has by far the biggest effect, it makes a smaller contribution to the total incidence of the disorder than environmental effects. Therefore, if all cases with an affected first-degree relative could be prevented, we would eliminate only about 10 per cent of the total cases. However, because being born in an urban area is so common, this small effect accounts for a much greater proportion of the population attributable fraction (33 per cent), i.e. if we could bring down the incidence of schizophrenia in cities to that in the countryside, we could theoretically eliminate one-third of all cases of the disorder. Of course, we could only do this if we knew what the critical urban factors were!

The importance of the evidence that early developmental factors are involved in the aetiology of schizophrenia lies in the fact that at least some of these are preventable. For example, advances in antenatal and perinatal care have reduced the frequency, and toxicity, of some obstetric complications. Similarly, vaccination programmes have reduced exposure to some viral infections in pregnancy and childhood. There could be a link between these developments and the decreased incidence of schizophrenia which has been observed in some western countries over recent decades.(62)

Nevertheless, most babies who are exposed to even severe obstetric complications will not later suffer from schizophrenia. Thus, there is at present no sense in attempting to improve antenatal care with the aim of reducing the occurrence of schizophrenia. There is one important exception. It is indisputable that the children of schizophrenic mothers have a higher risk of the disease if they are also exposed to obstetric complications. Therefore those women with schizophrenia who conceive must have the best possible antenatal care during their pregnancy, and steps should be taken to avoid any event (e.g. prolonged labour) which might lead to hypoxic damage to the baby.

The fact that preschizophrenic children show a number of impairments raises the possibility that predisposed individuals could be identified and ‘rescued' by some intervention. Unfortunately, the childhood characteristics of preschizophrenics are non-specific, and their predictive value for the later manifestation of the illness is too low to be of value for any preventative intervention, i.e. many children who show such deviation from normal in terms of early development, do not later manifest schizophrenia, whilst other children who later develop schizophrenia have perfectly ‘normal' early development. Furthermore, any such abnormalities must be seen in the total context of development, and it should be remembered that many such abnormalities are not static, but may be evident at some stages of development and not at others. Thus, with a few exceptions, there is as yet little that can be done systematically to reduce the incidence of schizophrenia.

Chapter References

  1. Gottesman, I.I. (1991). Schizophrenia genesis: the origins of madness. W.H. Freeman, New York.

  2. Heston, L.L. and Denney, D. (1968). Interactions between early life experience and biological factors in schizophrenia. In The transmission of schizophrenia (ed. D. Rosenthal and S. Kety), pp. 363–76. Pergamon Press, Oxford.

  3. Rosenthal, D., Wender, P., Kety, S., et al. (1971). The adopted-away offspring of schizophrenics. American Journal of Psychiatry, 128, 307–11.

  4. Kety, S.S. et al. (1994). Mental illness in the biological relatives of schizophrenic adoptees. Replication of the Copenhagen study in the rest of Denmark. Archives of General Psychiatry, 51, 442–55.

  5. Wender, P.H., et al. (1974). Cross-fostering: a research strategy for clarifying the role of genetic and experimental factors in the etiology of schizophrenia. Archives of General Psychiatry, 30, 121–8.

  6. Cardno, A., Marshak, J., Coid, B., et al. (1999). Relationships between symptom dimensions and genetic liability to psychotic disorders in the Maudsley Twin Psychosis Series. Archives of General Psychiatry, 56, 162–8.

  7. Gottesman, I.I. and Bertelsen, A. (1989). Confirming unexpressed genotypes for schizophrenia: risks in the offspring of Fischer's Danish identical and fraternal discordant twins. Archives of General Psychiatry, 46, 867–72.

  8. Liddle, P.F. (1987). Symptoms of chronic schizophrenia. British Journal of Psychiatry, 151, 145–51.

  9. van Os, J. et al. (1994). The influence of life events on the subsequent course of psychotic illness: a follow-up of the Camberwell Collaborative Psychosis study. Psychological Medicine, 24, 503–13.

  10. Mata, I., Sham, P., and Murray, R.M. Schizotypal correlates of the functional psychosis. Submitted for publication.

  11. Kirov, G. and Murray, R.M. (1997). The molecular genetics of schizophrenia: progress so far. Molecular Medicine Today, March, 124–30.

  12. Wright, P., Donaldson, P., Underhill, J., Choudhuri, K., Doherty, D., and Murray, R.M. (1996). Genetic association of the HLA DRB1 gene locus on chromosome 6p21.3 with schizophrenia. American Journal of Psychiatry, 153, 1530–3.

  13. Sham, P. et al. (1994). Age at onset, sex and familial psychiatric morbidity in schizophrenia. Report from the Camberwell Collaborative Psychosis Study. British Journal of Psychiatry, 165, 466–73.

  14. Jones, P. and Murray, R.M. (1991). The genetics of schizophrenia is the genetics of neurodevelopment. British Journal of Psychiatry, 158, 615–23.

  15. Sharma, T. et al. (1998). Brain changes in schizophrenia: volumetric MRI study of families multiply affected with schizophrenia—the Maudsley Family Study 5. British Journal of Psychiatry, 173, 132–8.

  16. Sharma, T., Lancaster, E., Sigmondson, J., et al. (1999). Loss of cerebral asymmetry in familial schizophrenics and their relatives detected by magnetic resonance imaging. Schizophrenia Research, 40, 111–20.

  17. Crow, T.J. (1990). The nature of the genetic contribution to psychotic illness. Acta Psychiatrica Scandinavica, 81, 1401–8.

  18. Frangou, S. et al. (1997). The Maudsley Family Study II: endogenous event-related potentials in familial schizophrenia. Schizophrenia Research, 23, 45–53.

  19. Crawford, T., Sharma, T., Puri, B.K., et al. (1998). Saccadic eye movements in families multiply affected with schizophrenia. American Journal of Psychiatry, 155, 1703–10.

  20. Griffiths, T.D., Sigmundsson, T., Takei, N., Rowe, D., and Murray, R.M. (1998). Neurological abnormalities in familial and sporadic schizophrenia. Brain, 121, 191–203.

  21. Wickham, H. and Murray, R.M. (1997). Can biological markers identify endophenotypes predisposing to schizophrenia? International Review of Psychiatry, 9, 355–64.

  22. van Os, J. and Marcelis, M. (1998). The ecogenetics of schizophrenia. Schizophrenia Research, 32, 127–35.

  23. Geddes, J.R., Verdoux, H., Takei, N., Lawrie, S.M., and Murray, R.M. (1999). Individual patient data meta-analysis of the association between schizophrenia and abnormalities of pregnancy and labour. Schizophrenia Bulletin, 25, 413–23.

  24. Hultman, C.M., Sparen, P., Takei, N., Murray, R.M., and Cnattingius, S. (1999). Prenatal and perinatal risk factors for schizophrenia, affective psychosis and reactive psychosis. British Medical Journal, 318, 421–5.

  25. Stewart, A.L., Rifkin, L., Amess, P.N., et al. (1999). Brain structure, neurocognitive and behavioural function in adolescents who were born very preterm. Lancet, 353, 1653–7.

  26. Reveley, A.M., Reveley, M.A., Clifford, C.A., and Murray, R.M. (1982). Cerebral ventricular size in twins discordant for schizophrenia. Lancet, i, 540–1.

  27. Suddath, R.L. et al. (1990). Anatomical abnormalities in the brains of monozygotic twins discordant for schizophrenia. New England Journal of Medicine, 322, 789–94.

  28. McNeill, T.F., Cantor-Grace, E., and Weinberger, D.R. (1999). Obstetric complications and brain structure size differences in monozygotic twins discordant for schizophrenia. American Journal of Psychiatry, in press.

  29. Stefanis, N., Frangou, S., Yakeley, J., et al. (2000). Hippocampal volume reduction in schizophrenia is secondary to pregnancy and birth complications. Biological Psychiatry, 46, 697–702.

  30. McGrath, J. and Murray, R.M. (1995). Risk factors for schizophrenia: from conception to birth. In Schizophrenia (ed. S. Hirsch and D. Weinberger), pp. 187–205. Blackwell Science, Oxford.

  31. Susser, E.S. and Lin, S.P. (1992). Schizophrenia after prenatal exposure to the Dutch hunger winter. Archives of General Psychiatry, 49, 938–88.

  32. Davies, N., Russell, A., Jones, P., and Murray, R. (1998). Which characteristics of schizophrenia predate psychosis? Journal of Psychiatric Research, 32, 121–31.

  33. Fish, B., Marcus, J., Hans, S.L., Auerbach, J.G., and Perdue, S. (1992). Infants at risk for schizophrenia. Archives of General Psychiatry, 49, 221–35.

  34. Castle, D.J. and Murray, R.M. (1991). The neurodevelopmental basis of sex differences in schizophrenia. Psychological Medicine, 21, 565–75.

  35. Foerster, A., Lewis, S.W., Owen, M.J., and Murray, R.M. (1991). Premorbid personality in psychosis: effects of sex and diagnosis. British Journal of Psychiatry, 158, 171–6.

  36. Aylward, E., Walker, E., and Bettes, B. (1984). Intelligence in schizophrenia: meta-analysis of the research. Schizophrenia Bulletin, 10, 430–59.

  37. Russell, A.J., Munro, J.C., Jones, P.B., Hemsley, D.A., and Murray, R.M. (1997). Schizophrenia and the myth of intellectual decline. American Journal of Psychiatry, 154, 635–9. Letters and reply: American Journal of Psychiatry, 155, 1633–7 (1998).

  38. Walker, E.F., Savoie, T., and Davis, D. (1994). Neuromotor precursors of schizophrenia. Schizophrenia Bulletin, 20, 441–51.

  39. Done, J.D., Crow, T.J., Johnstone, E.C., and Sacker, A. (1994). Childhood antecedents of schizophrenia and affective illness: social adjustment at ages 7 and 11. British Medical Journal, 309, 699–703.

  40. Jones, P.D., Rodgers, B., Murray, R.M., and Marmot, M. (1994). Child developmental risk factors for adult schizophrenia. Lancet, 344, 1398–1402.

  41. Faris, R.B.L. and Dunham, H.W. (1939). Mental disorders in urban areas. an ecological study of schizophrenia and other psychoses. University of Chicago Press.

  42. Goldberg, S.M. and Morrison, S.L. (1963). Schizophrenia and social class. British Journal of Psychiatry, 109, 785–802.

  43. Hollingshead, A.B. and Redlich, F.C. (1954). Schizophrenia and social structure. American Journal of Psychiatry, 110, 695–701.

  44. Kohn, M.L. (1975). Social class and schizophrenia: a critical review and reformulation. In Annual review of the schizophrenic syndrome (ed. R. Cancro). Brunner–Mazel, New York.

  45. Turner, R.J. and Wagenfeld, M.O. (1967). Occupational mobility and schizophrenia: an assessment of the social causation and social selection hypothesis. American Sociological Review, 32, 104–13.

  46. Lewis, G., David, A., Andreasson, S., and Allebeck, P. (1992). Schizophrenia and city life. Lancet, 340, 137–40.

  47. Marcelis, M., Navarro-Mateu, F., Murray, R., Selten, J.-P., and van Os, J. (1998). Urbanization and psychosis: a study of 1942–1978 birth cohorts in The Netherlands. Psychological Medicine, 28, 871–9.

  48. Mortensen, P.B., Pedersen, C.B., Westergaard, T., et al.(1999). Effects of family history and place and season of birth on risk of schizophrenia. New England Journal of Medicine, 340, 603–8.

  49. Odegaard, O. (1932). Emigration and insanity. Acta Psychiatrica Scandinavica Supplementum, 4.

  50. van Os, J., Castle, J., Takei, N., Der, G., and Murray, R.M. (1996). Psychotic illness in ethnic minorities: clarification from the 1991 census. Psychological Medicine, 26, 203–8.

  51. Harrison, G. (1990). Searching for the causes of schizophrenia. Schizophrenia Bulletin, 16, 663–72.

  52. Hutchinson, G. et al. (1996). Morbid risk of psychotic illness in first degree relatives of white and African-Caribbean patients with psychosis. British Journal of Psychiatry, 169, 776–80.

  53. Brown, G.W. and Birley, J.L.T. (1968). Crises and life changes and the onset of schizophrenia. Journal of Health and Social Behaviour, 9, 203–14.

  54. Bebbington, P. et al. (1993). Life events and psychosis: initial results from the Camberwell Collaborative Psychosis Study. British Journal of Psychiatry, 162, 72–9.

  55. Meuser, K.T. et al. (1990). Prevalence of substance use in schizophrenia. Schizophrenia Bulletin, 16, 31–56.

  56. Andreason, S., Allebeck, P., Engstrom, A., and Rydberg, U. (1987). Cannabis and schizophrenia: a longitudinal study of Swedish conscripts. Lancet, ii, 1483–6.

  57. Turner, W.M. and Tsuang, M.T. (1990). Impact of substance use on the course and outcome of schizophrenia. Schizophrenia Bulletin, 16, 87–96.

  58. Grech, A. (1998). Drug abuse and psychosis in London and Malta. M.Sc. Thesis, University of London.

  59. Verdoux, H. et al. (1997). Obstetric complications and age at onset in schizophrenia: an international collaborative meta-analysis of individual patient data. American Journal of Psychiatry, 154, 1220–7.

  60. Wahlberg, K.E., Wynne, L.C., Oja, H., et al. 1997). Gene–environment interaction in vulnerability to schizophrenia. American Journal of Psychiatry, 154, 355–62.

  61. McGuire, P., Jones, P., Harvey, I., et al. (1994). Cannabis and acute psychosis. Schizophrenia Research, 24, 995–1011.

  62. Der, G., Gupta, S., and Murray, R.M. (1990). Is schizophrenia disappearing? Evidence from England and Wales 1952–1986. Lancet, 335, 513–16.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.5.2 The neurobiology of schizophrenia

4.3.5 Aetiology

4.3.5.2 The neurobiology of schizophrenia

Paul J. Harrison

Functional neurobiology of schizophrenia
 | Neurochemistry
 | Cerebral activity
 | Neurophysiology
 | Neuropsychology
Structural neurobiology of schizophrenia
 | Macroscopic brain changes
 | Neuropathology
 | Interpretation of the neuropathology
Summary
Further reading
Chapter References

The neurobiology of schizophrenia may be divided into functional and structural aspects. Significant progress has been made in both areas as a result of the development of imaging modalities and the emergence of molecular techniques to study the underlying cellular processes.

Functional neurobiology of schizophrenia

Functional neurobiology encompasses neurochemistry, which can be measured in postmortem brains or in vivo, as well as neurophysiological and neuropsychological approaches. The key findings are summarized in Table 1.

Table 1 Functional brain abnormalities in schizophrenia

Neurochemistry

A wide range of neurochemical systems and parameters have been investigated in schizophrenia, and a diverse collection of abnormalities reported.(1) Discussion is limited here to three areas of current interest.

Dopamine

The dopamine hypothesis of schizophrenia has been neurochemically pre-eminent since the 1960s. It proposes that the symptoms of schizophrenia result from dopaminergic overactivity, whether due to excess dopamine, or to an elevated sensitivity to it, for example because of increased numbers of dopamine receptors. The hypothesis originated with the discovery that effective antipsychotics were dopamine (D2) receptor antagonists, and that dopamine-releasing agents such as amphetamine produce a paranoid psychosis. It received support from various findings of increased dopamine content and higher densities of D2 receptors in schizophrenia.(2) However, despite its longevity there is still no consensus as to precisely what the dopamine hypothesis explains, nor the nature of the supposed abnormality. There are two main difficulties. First, antipsychotics have marked effects on the dopamine system, seriously confounding most studies. Second, molecular biology has revealed an unexpected complexity of the dopamine receptor family, increasing the potential sites of dysfunction and mechanisms by which it might occur.

Striatal D2 receptor densities are increased in schizophrenia, but it is unclear what proportion, if any, is not attributable to antipsychotic medication.(3) Statistical methods have been used to argue that there is a genuine schizophrenia-associated elevation, but this must be balanced against negative positron emission tomography (PET) studies of D2 receptors in drug-naive first-episode cases. For D1 and D3 receptors there are reports of their altered expression in schizophrenia, but these are either unconfirmed or contradicted by other studies. Controversy has surrounded the D4 receptor following a report that it was upregulated several-fold in schizophrenia, seemingly independent of medication. However, the result appears to have been due to a ‘D4-like site' not the true D4 receptor, and the status of the latter in schizophrenia is unknown.(4) Overall, the position of dopamine receptors in schizophrenia is still contentious and the case for their involvement unproven. In contrast, there is emerging evidence for a presynaptic abnormality, with three studies of drug-free subjects showing elevated dopamine release in response to amphetamine.(5) This implies a dysregulation and hyper-responsiveness of dopaminergic neurones in schizophrenia, a potentially important finding needing further investigation.

5-Hydroxytryptamine

Suggestions of 5-hydroxytryptamine (5-HT, serotonin) involvement in schizophrenia arose because the hallucinogen lysergic acid diethylamide (LSD) is a 5-HT agonist. Recently, interest has focused on the 5-HT2A receptor.(4) A high affinity for the receptor may explain the therapeutic advantages of atypical antipsychotics, and variants in the gene are a minor risk factor for non-response to clozapine and for schizophrenia. Many studies have found a lowered 5-HT2A receptor expression in the frontal cortex in schizophrenia, and there is a blunted neuroendocrine response to 5-HT2 agonists. Elevated cortical 5-HT1A receptors are also a replicated finding. The 5-HT1A and 5-HT2A receptor abnormalities are both seen in subjects not on medication at death, but neither has been investigated in drug-naive or first-episode patients.

Hypotheses for the involvement of 5-HT in schizophrenia include the trophic role of the 5-HT system in neurodevelopment, interactions between 5-HT and dopaminergic neurones, and impaired 5-HT2A receptor-mediated activation of the prefrontal cortex.(6)

Glutamate

Phencyclidine and other non-competitive antagonists of the N-methyl-D-aspartate (NMDA) subtype of glutamate receptor produce a psychosis closely resembling schizophrenia. This has driven the hypothesis of glutamatergic dysfunction in schizophrenia.(7) In support, there is now considerable evidence for glutamatergic abnormalities in schizophrenia (Table 1). In the medial temporal lobe, for example, glutamatergic markers are decreased and there is reduced expression of non-NMDA glutamate receptors. However, a different pattern is seen in other brain regions and affecting other glutamate receptor subtypes, precluding any simple conclusion regarding the nature of the abnormality in schizophrenia. Mechanisms proposed to explain glutamatergic involvement in schizophrenia centre on its interactions with dopamine, and subtle forms of glutamate-mediated neurotoxicity.

Interpretation of the neurochemical data

In addition to the three neurotransmitters mentioned above, schizophrenia is associated with alterations in many other systems, including g-aminobutyric acid (GABA), neuropeptides, adrenoreceptors, and second messengers.(1) However, there is still no clear picture as to the cardinal neurochemical deficits. One important point, relating to the neuropathology to be discussed below, is that the presence of structural abnormalities, however slight, must be taken into account. That is, a change in the level of a neurotransmitter, receptor, or any other molecule, may be due to dysfunction of the neurones producing it, or a change in the cellular constituents of the tissue, rather than being indicative of a specific abnormality. This applies to in vivo functional imaging as well to postmortem neurochemistry. While an obvious point to make, it has not always been appreciated in schizophrenia research, perhaps because of the belief that the brain is structurally normal.

Cerebral activity

Cerebral activity in schizophrenia has been extensively investigated using PET to measure regional cerebral blood flow and glucose utilization (see Chapter 2.3.6). Single-photon emission CT and functional magnetic resonance imaging (MRI) have also been applied.

Hypofrontality—decreased activity in the frontal lobes—has been widely studied in schizophrenia since the first report in 1974. The current view is that, whilst hypofrontality does occur in unmedicated subjects,(8) it is not an invariable finding,(9) and its interpretation is still debated.(10) It is seen most clearly when subjects are performing tasks, such as the Wisconsin Card Sorting Test, which require activation of the frontal lobes.

The most comprehensive analysis correlating regional cerebral activity with the clinical features of schizophrenia is that by Liddle and colleagues, showing that the three subsyndromes of chronic schizophrenia identified by factor analysis have their own characteristic patterns of blood flow.(11) For example, subjects with psychomotor poverty are hypofrontal whereas those with prominent positive symptoms have increased activity in the temporal lobe, especially in the hippocampus. Other studies show that the latter region does not activate normally during cognitive tasks.

One conclusion drawn from these studies is that there is no one site of dysfunction in schizophrenia. Rather, its pathophysiology reflects abnormalities in various distributed circuits integrating specific cortical areas and subcortical nuclei.(8,12) The model of schizophrenia as a disorder of disturbed neural connectivity is considered further below.

Neurophysiology

There are two aspects of sensorimotor functioning in schizophrenia relevant to the study of its neurobiology. First, evoked potentials (electrical activity in the brain measured after a brief sensory stimulus) are altered. In particular, the P300 component is reduced and delayed in response to auditory and visual stimuli, indicative of impaired sensory processing and further implicating the temporal lobes in the pathophysiology of the disorder.(13) Second, there is a high rate of eye movement abnormalities in schizophrenia,(14) especially affecting smooth pursuit tracking, suggestive of impairment in the neural pathways subserving oculomotor control.

Neuropsychology

Neuropsychological data provide a further line of support for the involvement of certain brain areas and their connections in the neurobiology of schizophrenia.

Intellectual impairment is a feature of schizophrenia.(15) It is present in first-episode, untreated patients, and worsens in the first few years of illness, warranting the label dementia in severe, chronic cases (see below).(16) Against a background of global decrement(17) there is evidence for greater deficits in semantic memory, executive functioning, and attentional domains.(18) Anatomically, this neuropsychological pattern is in keeping with the preferential involvement of temporal lobe and frontostriatal circuits in schizophrenia identified by functional imaging.

Structural neurobiology of schizophrenia

Alzheimer, a colleague of Kraeplin, began the search for the neuropathology of schizophrenia. However, only recently has progress been made. The major advances have come from structural imaging (CT and MRI) scans, and the findings have, in turn, encouraged a renaissance of histopathological studies.

Macroscopic brain changes

Key findings

Contemporary research into the structural basis of schizophrenia can be traced to a seminal report describing dilatation of the lateral ventricles and cerebral atrophy, as seen on CT scans, in chronic schizophrenia.(19) This finding, which was consistent with earlier pneumoencephalographic data, has been followed by many other CT and MRI studies with ever-improving resolution and sophistication of analysis. The key results are described below and in Table 2.

Table 2 Structural brain abnormalities in schizophrenia

There is enlargement of the cerebral ventricles. Comprehensive reviews of the lateral ventricle-to-brain ratio indicate an increase of 20 to 75 per cent, with an effect size of 0.70, corresponding to a 43 per cent non-overlap between cases and controls.(20,21) Volumetric MRI shows a median 40 per cent increase in ventricular size.(22) The ventricular enlargement is accompanied by a loss of cortical volume averaging 3 per cent.(22,23) Greater reductions occur in temporal lobe (4–12 per cent), especially medial temporal structures (hippocampus, parahippocampal gyrus, and amygdala).(24) Several, though not all, postmortem studies of schizophrenia have confirmed these features, which have recently been shown in childhood-onset cases as well.

Monozygotic twins discordant for schizophrenia have provided valuable information. In virtually all pairs, the affected twin has the larger ventricles and smaller cortical and hippocampal size.(25) The discordant-monozygotic twin study design allows two conclusions to be drawn. First, that structural abnormalities are a consistent finding in schizophrenia, their identification being aided by controlling for random genetic and environmental influences on neuroanatomy. Second, that the alterations are associated with expression of the schizophrenia phenotype rather than merely with the underlying shared genotype. Family studies support this interpretation, in that schizophrenics have bigger ventricles and smaller brains than their unaffected relatives. However, relatives who are obligate carriers (that is to say those unaffected by schizophrenia but who seem to be transmitting the gene(s)) have larger ventricles than other relatives; moreover both groups of relatives have larger ventricles and smaller brain structures than control subjects from families without schizophrenia.(26) These data indicate that a proportion of the structural pathology of schizophrenia may be a marker of genetic liability to the disorder. (A similar conclusion applies to the neuropsychological and neurophysiological indices mentioned above.)

Imaging studies have not established clearly whether there are volume differences in subcortical structures in schizophrenia; one firm conclusion is that the striatal enlargement sometimes reported is, unlike all other volume changes, due to antipsychotic medication. Finally, good evidence for a reduced size of the thalamus has emerged from postmortem studies.

Progression, heterogeneity, and clinicopathological correlations

Ventricle-to-brain ratio in schizophrenia follows a unimodal distribution, indicating that ventricular enlargement is not restricted to a subgroup but is present to a degree in all cases.(20) Conversely, it is important to emphasize that, despite group differences, there is a significant overlap between subjects with schizophrenia and controls for every structural parameter. For this reason, and the fact that the changes are of uncertain diagnostic specificity, schizophrenia remains a clinical rather than a neurobiological diagnosis.

The structural abnormalities are present in first-episode cases, excluding the possibility that they are merely a consequence of chronic illness or its treatment. Furthermore, their magnitude does not correlate with duration of the disease, suggesting that the alterations are largely static after onset. However, some longitudinal studies, spanning 4 to 8 years, find continuing divergence from controls. The issue, which remains controversial, is important as it bears upon the timing, progressive nature, and possible heterogeneity of schizophrenia (see below).

Some studies indicate that male schizophrenics show greater structural changes than do females, but other studies do not. Similarly, there are few established correlations between brain structure and the symptoms or course of schizophrenia. For example, the expectation that enlarged ventricles might be a correlate of poor outcome has not been consistently demonstrated.

Neuropathology

Contemporary histological studies have addressed two main areas. First, to clarify the frequency and nature of neurodegenerative abnormalities in schizophrenia. Second, to investigate the cellular organization (cytoarchitecture) of the cerebral cortex and other components of the limbic system (hippocampus, prefrontal cortex, and thalamus).

Neurodegeneration and schizophrenia

Gliosis

The issue of gliosis (reactive astrocytosis) has been extensively investigated since an influential report(27) that gliosis was common in schizophrenia, especially in the diencephalon around the third ventricle. As gliosis is a sign of past inflammation (see Chapter 2.3.5), this finding supported aetiopathogenic scenarios for schizophrenia involving infective, ischaemic, autoimmune, or neurodegenerative processes. However, many subsequent investigations have not found gliosis, and Bruton and colleagues(28) found that it was only present in cases exhibiting coincidental neuropathological abnormalities, indicating that gliosis is not an intrinsic feature of schizophrenia but merely of superimposed pathological changes which occur by chance in some cases.

The gliosis issue is esoteric but has considerable implications. The gliotic response is said not to begin until the end of the second trimester in utero, and hence an absence of gliosis is taken as prima facie evidence of a disease process occurring before this time. Unfortunately, both the absence of gliosis, and its interpretation, are less clear than often assumed. First, detecting gliosis is surprisingly difficult, and it can be argued that the data do not wholly rule out its occurrence in (a subtype of) schizophrenia. Second, despite the widely cited time point at which the glial response is said to begin, the matter has not been well investigated; therefore it is prudent not to use this to time the pathology of schizophrenia with spurious accuracy. Furthermore, it is a moot point whether the subtle kinds of morphometric disturbance described in schizophrenia, whenever and however they occurred, would be sufficient to trigger detectable gliosis.

Schizophrenia and Alzheimer's disease

The belief that Alzheimer's disease is commoner in schizophrenia (independent of any cognitive impairment) originated in the 1930s. It received some recent support from three uncontrolled, retrospective studies, and tangentially from data suggesting that antipsychotic drugs promote neurofibrillary tangles. However, a meta-analysis shows that Alzheimer's disease is not more common, and may even be rarer, in schizophrenia.(29) This applies even in elderly schizophrenic patients with prospectively assessed severe dementia, who show no evidence of any other neurodegenerative disorder.(30) Nor is there good evidence that antipsychotic drugs cause Alzheimer-type changes. How, therefore, is the cognitive impairment of schizophrenia explained? One possibility is that it is a more severe manifestation of whatever substrate underlies schizophrenia. Or, it may be that the brain in schizophrenia is more vulnerable to cognitive impairment in response to a normal age-related amount of neurodegeneration.

The cytoarchitecture of schizophrenia

If neurodegenerative abnormalities are uncommon in, and probably epiphenomenal to, schizophrenia, it begs the question as to what is the pathology of the disorder and how the macroscopic findings are explained at the microscopic level. The answer has been sought in the cytoarchitecture of the cerebral cortex, with measurements of parameters such as the size, location, distribution, and packing density of neurones and their synaptic connections(31) (Table 2).

Studies of neurones

Various cytoarchitectural alterations have been described in schizophrenia, of which three have generated particular interest: abnormal neuronal organization (dysplasia) in the entorhinal cortex, disarray of hippocampal neurones, and an altered distribution of neurones in the subcortical white matter. These findings are important because they support the hypothesis of an early neurodevelopmental anomaly underlying schizophrenia. However, none have been unequivocally and independently replicated, and for each there is at least one non-replication.(31)

A less well known yet seemingly more robust cytoarchitectural feature of schizophrenia is that many neurones are smaller than expected. This has been shown in three studies of pyramidal neurones in the hippocampus, and has also been reported in dorsolateral prefrontal cortex and cerebellar Purkinje cells. Some studies find that the neurones are also more closely packed. Outside the cerebral cortex, good cytoarchitectural data are limited to the thalamus, with a replicated finding that the dorsomedial nucleus, which is part of a circuit involving the prefrontal cortex (see Chapter 2.3.1), contains significantly fewer neurones than in normal subjects.

In summary, a range of differences in neuronal structure and organization have been reported to occur in schizophrenia. The abnormalities most often taken to be characteristic of the disorder—disarray, displacement, and paucity of hippocampal and cortical neurones—are features which in fact have not been well demonstrated. This undermines attempts to date the pathology of schizophrenia to the second trimester in utero based on their presence (see below). In contrast, decreased neuronal size and loss of thalamic neurones have been shown fairly convincingly. Some of the discrepancies in the literature may reflect regional heterogeneity in the cytoarchitectural pathology of schizophrenia; notably, the cingulate gyrus may have a different pattern of changes.(32)

Studies of synapses and dendrites

Synapses and dendrites represent a potential site for pathology undetectable using standard approaches. Because they are hard to visualize directly, proteins localized to these parts of the neurone are used as markers.

A consistent finding is that markers of presynaptic terminals are reduced in the hippocampus in schizophrenia. The magnitude of the loss varies according to the individual synaptic proteins studied, implying that the synaptic pathology is not uniform. There is some evidence for preferential decrements in excitatory connections, in keeping with the indications of glutamatergic involvement mentioned above. Presynaptic markers are also reduced in the dorsolateral prefrontal cortex. Complementing these changes, alterations in dendrites (the postsynaptic elements upon which most synapses project) have been shown in the hippocampus and neocortex. Although unproven, the simplest interpretation is that these changes reflect a reduction in the density of synaptic contacts being formed and received.(31)

Integrating the neuronal and synaptic findings

There is an encouraging convergence between neuronal and synaptic findings in schizophrenia. In particular, the decreases in presynaptic and dendritic markers are in keeping with the smaller neuronal cell bodies, since the size of the latter is proportional to the dendritic and axonal spread of the neurone. It is also consistent with the findings of increased neuronal density, in that dendrites and synapses are the major component of the neuropil and, if this is reduced, neurones will pack more closely together. Moreover, it also corresponds to the results of proton magnetic resonance spectroscopy studies of schizophrenia, which have shown reductions of the neuronal marker N-acetyl-aspartate, as one would predict if the neurones are on average smaller and have less extensive projections.

Postmortem studies are limited to chronic schizophrenia, so it is impossible to prove that the cytoarchitectural abnormalities are not the result of the illness or its treatment. However, several lines of evidence suggest that this is not the case. First, as the structural brain abnormalities and lower N-acetyl-aspartate signals occur in unmedicated and first-episode schizophrenia, it is reasonable to assume that the cytoarchitectural differences which putatively underlie them are also present at this time. Second, no correlations with the duration of disease or medication exposure have been seen in any of the postmortem studies. Third, although antipsychotic treatment does have morphological consequences, the effect is largely restricted to the basal ganglia.(33)

Interpretation of the neuropathology

Neuropathology and neurodevelopment

The neurodevelopmental model of schizophrenia (see Chapter 4.3.5.1) has become the prevailing pathogenic hypothesis; indeed the principle is now largely unchallenged. The neurobiological data form an important component of the evidence in its favour (Table 3).

Table 3 Neuropathological evidence for a neurodevelopmental origin of schizophrenia

A specific version of the theory is that the pathology of schizophrenia originates in the middle stage of intrauterine life.(34) An earlier timing is excluded since overt brain abnormalities would be seen if neurogenesis were affected, whilst the lack of gliosis is taken to mean that the changes must have occurred prior to the third trimester. However, this ‘strong' form of the neurodevelopmental model is weak on two grounds. First, because of the limitations of the absence-of-gliosis argument mentioned earlier. Second, the types of cytoarchitectural disturbance adduced in favour (neuronal disarray, malpositioning) are those suggestive of aberrant neuronal migration, a process which occurs at the appropriate gestational period; yet, as mentioned, these cytoarchitectural abnormalities have not been unequivocally shown in schizophrenia. By comparison, the other cytoarchitectural findings, such as alterations in neuronal size, synapses, and dendrites, are modifiable throughout life and hence could originate much later.

Other forms of the neurodevelopmental theory advocate processes such as cell adhesion, apoptosis, myelination, and synaptic pruning. Overall, a parsimonious view is that the neuropathological data are indicative merely of an essentially developmental, as opposed to degenerative, disease process, rather than as pointing to a particular mechanism or timing.

Neuropathology and connectivity

Bleuler's view that the key symptoms of schizophrenia are those of ‘psychic splitting' now have their counterparts in the functional imaging studies and neuropsychological models described above, which have implicated aberrant functional connectivity between different brain regions as the putative mechanism of psychosis. It is suggested that the cytoarchitectural features of schizophrenia represent its neuroanatomical basis.(31) However, functional connectivity does not presuppose an anatomical substrate, and the pathological evidence in schizophrenia must be considered on its own merits before attempts are made to integrate structure with function. Certainly, schizophrenia is not a disconnectivity syndrome akin to Alzheimer's disease, in which there is a frank loss of synapses and neurones, but rather a dysconnectivity or misconnectivity syndrome resulting from a disturbance in the precise organization of the neural circuitry (Fig. 1).

Fig. 1 Diagram of the putative cytoarchitectural features of schizophrenia. The grey matter (labelled I–VI) contains an unchanged number of neurones, but the pyramidal neurones (D) are smaller and more densely packed. The cortex is slightly thinner, especially laminae II and III. Both the reduced neuronal size and increased neuronal density are correlates of a reduced neuropil volume, which in turn reflects abnormalities affecting the axonal (thick vertical lines) and dendritic (thin vertical lines) arborizations of neurones. For example, there may be less extensive, or otherwise aberrant, synaptic connections formed by both incoming corticocortical fibres (hollow lines, shown as having restricted terminations on dendritic spines, which are denoted by thin horizontal lines) and axon collaterals (thick horizontal lines in lamina IV) of efferent pyramidal neurones. Glia (•) are unaffected. Although the figure illustrates the situation in the prefrontal neocortex, a similar diagram could be drawn for the hippocampus. For clarity, possible differences in the distribution and synaptic organization of interneurones (ellipses) and white matter (wm) neurones in schizophrenia are omitted.

Cerebral asymmetry and schizophrenia

Many neuropathological, neurochemical, neuropsychological, and electrophysiological studies of schizophrenia report lateralized abnormalities. Although there are also important negative findings, alterations in normal asymmetries and a left-sided preference of the pathology for the brain do seem to be more common than one would expect by chance. Two explanatory hypotheses exist. Crow's evolutionary theory is that schizophrenia, asymmetry, handedness, and language are causally linked to each other and to the same gene.(35) Alternatively, altered asymmetry in schizophrenia is viewed as an epiphenomenon of its in utero origins, a process which interferes with subsequent brain lateralization.(36) The issue remains under active investigation.

Summary

Despite the many uncertainties, there are now established facts about the neurobiology of schizophrenia (see Table 1 and Table 2). There is ventricular enlargement and decreased brain volume. Although the cellular correlates remain poorly understood, they involve the size, density, and organization of neurones and their synaptic contacts (see Fig. 1). In vivo studies show differences in cerebral metabolism and other parameters of cerebral function, with a pattern indicative of aberrant connectivity between brain areas. Dopaminergic, 5-HT, and glutamatergic systems are all affected, but the specific details of their involvement in schizophrenia, and how they relate to the functional and structural findings, are still frustratingly unclear.

Further reading

David, A.S. and Cutting, J.C. (1994). The neuropsychology of schizophrenia. Erlbaum, Hove.

Harrison, P.J. (1999). The neuropathology of schizophrenia: a critical review of the data and their interpretation. Brain, 122, 593–624.

Lawrie, S.M. and Abukmeil, S.S. (1998). Brain abnormality in schizophrenia—a systematic and quantitative review of volumetric magnetic resonance imaging studies. British Journal of Psychiatry, 172, 110–20.

Owen, F. and Simpson, M.D.C. (1995). The neurochemistry of schizophrenia. In Schizophrenia (ed. S.R. Hirsch and D.R. Weinberger), pp. 358–78. Blackwell Science, Oxford.

Weinberger, D.R. and Berman, K.F. (1996). Prefrontal function in schizophrenia: confounds and controversies. Philosophical Transactions of the Royal Society of London (Biology), 351, 1495–1503.

Chapter References

  1. Owen, F. and Simpson, M.D.C. (1995). The neurochemistry of schizophrenia. In Schizophrenia (ed. S.R. Hirsch and D.R. Weinberger), pp. 358–78. Blackwell Science, Oxford.

  2. Kahn, R.S. and Davis, K.L. (1995). New developments in dopamine and schizophrenia. In Psychopharmacology: the fourth generation of progress (ed. F.E. Bloom and D.J. Kupfer), pp. 1193–204. Raven Press, New York.

  3. Zakzanis, K.K. and Hansen, K.T. (1998). Dopamine D2 densities and the schizophrenic brain. Schizophrenia Research, 32, 201–6.

  4. Harrison, P.J. (1999). Neurochemical alterations in schizophrenia affecting the putative targets of atypical antipsychotics: focus on dopamine (D1, D3, D4) and 5-HT2A receptors. British Journal of Psychiatry, 174 (Supplement 38), 41–51.

  5. Abi-Dargham, A., Gil, R., Krystal, J., et al. (1998). Increased striatal dopamine transmission in schizophrenia: confirmation in a second cohort. American Journal of Psychiatry, 155, 761–7.

  6. Abi-Dargham, A., Laruelle, M., Aghajanian, G.K., Charney, D., and Krystal, J. (1997). The role of serotonin in the pathophysiology and treatment of schizophrenia. Journal of Neuropsychiatry and Clinical Neuroscience, 9, 1–17.

  7. Tamminga, C.A. (1998). Schizophrenia and glutamatergic transmission. Critical Reviews in Neurobiology, 12, 21–36.

  8. Andreasen, N.C., O'Leary, D.S., Flaum, M., et al. (1997). Hypofrontality in schizophrenia: distributed dysfunctional circuits in neuroleptic-naive patients. Lancet, 349, 1730–4.

  9. Spence, S.A., Hirsch, S.R., Brooks, D.J., and Grasby, P.M. (1998). Prefrontal cortex activity in people with schizophrenia and control subjects. Evidence from positron emission tomography for remission of ‘hypofrontality' with recovery from acute schizophrenia. British Journal of Psychiatry, 172, 316–23.

  10. Weinberger, D.R. and Berman, K.F. (1996). Prefrontal function in schizophrenia: confounds and controversies. Philosophical Transactions of the Royal Society of London (Biology), 351, 1495–503.

  11. Liddle, P.F., Friston, K.J., Frith, C.D., Hirsch, S.R., Jones, T., and Frackowiak, R.S.J. (1992). Patterns of cerebral blood flow in schizophrenia. British Journal of Psychiatry, 160, 179–86.

  12. Buchsbaum, M.S. and Hazlett, E.A. (1998). Positron emission tomography studies of abnormal glucose metabolism in schizophrenia. Schizophrenia Bulletin, 24, 343–64.

  13. Blackwood, D.H.R., St Clair, D.M., Muir, W.J., and Duffy, J.C. (1991). Auditory P300 and eye tracking dysfunction in schizophrenic pedigrees. Archives of General Psychiatry, 48, 899–909.

  14. Hutton, S. and Kennard, C. (1998). Oculomotor abnormalities in schizophrenia. A critical review. Neurology, 50, 604–9.

  15. Goldberg, T.E., Hyde, T.M., Kleinman, J.E., and Weinberger, D.R. (1993). Course of schizophrenia: neuropsychological evidence for a static encephalopathy. Schizophrenia Bulletin, 19, 797–804.

  16. Davidson, M., Harvey, P., Welsh, K.A., Powchik, P., Putnam, K.M., and Mohs, R.C. (1996). Cognitive functioning in late-life schizophrenia: a comparison of elderly schizophrenic patients and patients with Alzheimer's disease. American Journal of Psychiatry, 153, 1274–9.

  17. Blanchard, J.J. and Neale, J.M. (1994). The neuropsychological signature of schizophrenia: generalized or differential deficit? American Journal of Psychiatry, 151, 40–8.

  18. David, A.S. and Cutting, J.C. (1994). The neuropsychology of schizophrenia. Lawrence Erlbaum, Hove.

  19. Johnstone, E.C., Crow, T.J., Frith, C.D., Husband, J., and Kreel, L. (1976). Cerebral ventricular size and cognitive impairment in chronic schizophrenia. Lancet, ii, 924–6.

  20. Daniel, D.G., Goldberg, T.E., Gibbons, R.D., and Weinberger, D.R. (1991). Lack of a bimodal distribution of ventricular size in schizophrenia: a Gaussian mixture analysis of 1056 cases and controls. Biological Psychiatry, 30, 887–903.

  21. van Horn, J.D. and McManus, I.C. (1992). Ventricular enlargement in schizophrenia. A meta-analysis of studies of the ventricle:brain ratio (VBR). British Journal of Psychiatry, 160, 687–97.

  22. Lawrie, S.M. and Abukmeil, S.S. (1998). Brain abnormality in schizophrenia—a systematic and quantitative review of volumetric magnetic resonance imaging studies. British Journal of Psychiatry, 172, 110–20.

  23. Ward, K.E., Friedman, L., Wise, A., and Schulz, S.C. (1996). Meta-analysis of brain and cranial size in schizophrenia. Schizophrenia Research, 22, 197–213.

  24. Nelson, M.D., Saykin, A.J., Flashman, L.A., and Riordan, H.J. (1998). Hippocampal volume reduction in schizophrenia as assessed by magnetic resonance imaging—a meta-analytic study. Archives of General Psychiatry, 55, 433–40.

  25. Suddath, R.L., Christison, G.W., Torrey, E.F., Casanova, M.F., and Weinberger, D.R. (1990). Anatomical abnormalities in the brains of monozygotic twins discordant for schizophrenia. New England Journal of Medicine, 322, 789–94.

  26. Harrison, P.J. (1999). Brains at risk of schizophrenia. Lancet, 353, 3–4.

  27. Stevens, J.R. (1982). Neuropathology of schizophrenia. Archives of General Psychiatry, 39, 1131–9.

  28. Bruton, C.J., Crow, T.J., Frith, C.D., Johnstone, E.C., Owens, D.G.C., and Roberts, G.W. (1990). Schizophrenia and the brain: a prospective cliniconeuropathological study. Psychological Medicine, 20, 285–304.

  29. Baldessarini, R.J., Hegarty, J.D., Bird, E.D., and Benes, F.M. (1997). Meta-analysis of postmortem studies of Alzheimer's disease-like neuropathology in schizophrenia. American Journal of Psychiatry, 154, 861–3.

  30. Arnold, S.E., Trojanowski, J.Q., Gur, R.E., Blackwell, P., Han, L.Y., and Choi, C. (1998). Absence of neurodegeneration and neural injury in the cerebral cortex in a sample of elderly patients with schizophrenia. Archives of General Psychiatry, 55, 225–32.

  31. Harrison, P.J. (1999). The neuropathology of schizophrenia: a critical review of the data and their interpretation. Brain, 122, 593–624.

  32. Benes, F.M. (1995). Is there a neuroanatomic basis for schizophrenia? An old question revisited. Neuroscientist, 1, 104–15.

  33. Harrison, P.J. (1999). The neuropathological effects of antipsychotic drugs. Schizophrenia Research, in press.

  34. Bloom, F.E. (1993). Advancing a neurodevelopmental origin for schizophrenia. Archives of General Psychiatry, 50, 224–7.

  35. Crow, T.J. (1997). Schizophrenia as failure of hemispheric dominance for language. Trends in Neurosciences, 20, 339–43.

  36. Roberts, G.W. (1991). Schizophrenia: a neuropathological perspective. British Journal of Psychiatry, 158, 8–17.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.6 Course and outcome of schizophrenia and their prediction

4.3 Schizophrenia and acute transient psychotic disorders

4.3.6 Course and outcome of schizophrenia and their prediction

Assen Jablensky

Introduction
Methodological issues
 | Diagnosis
 | Definitions and assessment of course and outcome variables
 | Length of follow-up
 | Cohort attrition
 | Other aspects of study design
 | Statistical analysis
The ‘natural history' of schizophrenia before the neuroleptic era
Long-term prognosis
Recent course and outcome studies
Patterns and stages of the course of schizophrenia
Geographical and cultural variation
First-episode psychosis
Prognosis of specific clinical symptoms and syndromes
 | Depression in schizophrenia
 | Schneiderian first-rank symptoms
 | Prognosis of schizophrenia subtypes
Predictors of course and outcome
 | Limitations of clinical prediction
 | Medium-range predictors
 | Short-term predictors
Summary and conclusions
Chapter References

Introduction

The course of schizophrenia is as variable as its symptoms. Systematic investigations of the courses of the psychoses were initiated by Kraepelin who believed that, in the absence of demonstrable brain pathology and aetiology, a common outcome into ‘psychic weakness' of the clinical syndromes he grouped together as dementia praecox would provide a validity test for the disease entity. Later, Kraepelin revised his claim that the prognosis of dementia praecox was invariably poor and noted that ‘permanent cures' had occurred in about 15 per cent of his cases.(1) Subsequent longitudinal studies have confirmed the striking variability of course as one of the salient characteristic of the ‘natural history' of schizophrenia.

Methodological issues

The large number of studies on the course and outcome of schizophrenia published since the beginning of the twentieth century might suggest that the longitudinal aspects of the disorder are well established and exhaustively documented. Unfortunately, this is not the case since the methodological difficulties that accompany this type of research are complex and few studies have adequately dealt with all the major sources of error and confounding.(2)

The studies of the course and outcome of schizophrenia comprise statistical reports on admissions and discharges, long-term follow-back studies (in which the initial features of the cases and the course of the disorder are reconstructed retrospectively from admission records), and prospective investigations (in which patients are enlisted at an early stage of the disorder and followed up for a varying length of time). Each design is vulnerable to bias: admission and discharge statistics usually comprise patients at different stages of disease progression, follow-back studies rely on prevalence samples in which chronic cases tend to be over-represented, and prospective studies, though superior to other designs, tend to exclude patients who initially have diagnoses other than schizophrenia and are subsequently rediagnosed as schizophrenic. The methodological issues that need to be considered in interpreting the results from longidutinal research into schizophrenia include the following.

Diagnosis

The use of either ‘broad' or ‘restrictive' definitions of schizophrenia may result in vastly different samples on which follow-up data are reported. Systems with an inbuilt illness duration criterion, such as DSM-III and DSM-IIIR which require at least 6 months of unremitting symptoms and a decline in functioning, are likely to overselect patients already developing a chronic course. The result would be a greater homogeneity of outcome at the cost of a compromised representativeness of the sample as regards the range of possible outcomes of schizophrenia. Diagnostic systems that emphasize the cross-sectional features of the disorder, such as ICD-10 (which requires 1 month's duration of clinically characteristic symptoms) avoid this limitation, possibly at the expense of including some cases of good prognosis that may be aetiologically or pathogenetically different from poor prognosis schizophrenia. However, until aetiology is elucidated, or a validating pathognomonic lesion is established, the decision as to what constitutes ‘true' schizophrenia will remain arbitrary. With regard to prognostic studies, less restrictive systems have the important advantage that a broad spectrum of outcomes would be available at the endpoint of prospective observation, allowing for subgroups to be identified and their characteristics related to the initial manifestations of the disorder and various risk factors.

Definitions and assessment of course and outcome variables

There is no single measure of course and outcome of a complex disorder such as schizophrenia, and blanket terms such as ‘recovery', ‘improvement', or ‘deterioration' tend to conflate substantially different aspects of the evolution of the disorder over time. Most investigators today agree that course (comprising the pathways or trajectories of the disorder) and outcome (the net balance of the clinical and functional descriptors at the endpoint of observation) are multivariate composites. As a minimum, three domains that need not covary over time should be independently assessed: symptom severity, functional impairments including cognitive deficits, and disablement in social and occupational role performance. Each one of these can be further articulated into a number of areas or dimensions. In addition, one must consider extrinsic variables such as measures of environmental and treatment-related influences on course and outcome, as well as subjective experiences commonly described as ‘quality of life'. Standardized reliable instruments (interviews, inventories, rating scales) are required for the assessment of most variables. It should not be forgotten, however, that some of the richest sources of information are the perceptive, in-depth case studies based on personal patient contact over many years. Collectively, such single case observations can generate hypotheses for testing in epidemiologically designed studies.

Length of follow-up

The evidence from previous research suggests that very different impressions of the course and outcome of schizophrenia would be gained depending on the duration of prospective observation and the degree of control over the inclusion of patients that are comparable in terms of age and length of previous illness.

Cohort attrition

In any follow-up study, a proportion of cases will be lost to observation because of death, migration, refusal of contact, or other reasons for untraceability. Since such loss of subjects is likely to correlate with particular patterns of course and outcome, it is essential to estimate its possible effect (e.g. by statistical modelling) on the interpretation of the final results, especially if cohort attrition is greater than 15 to 20 per cent of the original sample.

Other aspects of study design

Variation in the sources of recruitment of cases (e.g. any admission to a treatment facility or catchment area sampling), and of information regarding course and outcome variables (e.g. face-to-face interviews or collateral data from case notes or informants), can obviously influence the results of any follow-up study. In addition, subtle variations in study design, such as whether investigators assessing patients' symptoms and functioning at any point in time are ‘blind' to data from previous assessments, can influence the final results. Inclusion of a comparison group (e.g. patients with other psychotic disorders) would help evaluate the extent to which any observed patterns of course and outcome are specific to schizophrenia, whereas appropriate controls drawn from the general population can provide reference points for assessing social variables, such as occupational functioning, stressful life events, or habit-related behaviour such as substance use.

Statistical analysis

Longitudinal research poses a number of specific requirements with regard to data analysis. Thus, the problem of multiple comparisons is likely to arise when examining the data for significant associations; time series, survival, or path analysis may be required when observations are made and recorded at successive time points in the evolution of the disorder; and methods of unconfounding are called for at each step of the analysis of longitudinal data. While no single study to date has met all the rigorous methodological requirements, a number of studies have succeeded in controlling at least some of the sources of bias and confounding. The results from previous research are, therefore, not strictly comparable in specific detail, but are informative as regards the general trends and patterns.

The ‘natural history' of schizophrenia before the neuroleptic era

Since the great majority of schizophrenic patients are today receiving pharmacological treatment, current and recent studies may not reflect the ‘natural' course and outcome of the disorder. Two recent studies in Scotland(3) and India(4) estimated the proportions of never-hospitalized schizophrenic patients at 6.7 per cent and 28.7 per cent respectively. About half of the Scottish patients had been prescribed neuroleptics by their general practitioners while the Indian patients had been virtually untreated. However, in both settings the outcomes of these interesting samples (which presumably approximate the ‘natural' history of the disorder) were heterogeneous and, by and large, did not differ from the outcomes in the treated groups. In a historical study of 70 Swedish patients with first admissions in 1925, the lifetime records were retrieved and rediagnosed in accordance with DSM-III.(5) None of these patients had received neuroleptics. The final outcome was rated as good in 33 per cent (but no patient was considered as completely recovered), as ‘profoundly deteriorated' in 43 per cent, and as intermediate in 24 per cent.

Another, long-term perspective on the course of schizophrenia over successive generations is provided by a meta-analysis of 320 outcome studies on schizophrenia or dementia praecox published between 1895 and 1992 and including a total of 51 800 subjects.(6) Overall, about 40 per cent of the patients were reported as improved after an average length of follow-up 5.6 years. There was a significant increase in the rate of improvement during the period 1956 to 1985 compared with 1895 to 1955, clearly related to the introduction of neuroleptic treatment,(7) but a secular trend towards better outcomes with every successive decade had been present for much longer. Coupled with the virtual disappearance of the most malignant or ‘catastrophic' forms of schizophrenia resulting in a profound defect state after a first psychotic episode, or death (‘lethal catatonia'), these observations suggest that some transition to a less deteriorating course of the disorder had occurred prior to modern pharmacological treatment.(8) Among the factors explaining this shift one should consider improvements in general care, progressive changes in attitudes and hospital regime which occurred in a number of institutions on both sides of the Atlantic in the 1930 and 1940s, as well as heightened expectations that psychosocial measures such as psychotherapy or rehabilitation could result in a cure in some cases.

Long-term prognosis

Results of course and outcome studies published over the last six decades are shown in Table 1. The studies have been selected on the basis of the length of follow-up (>5 years), effective sample size (>50), and intensity of follow-up and assessment.

Table 1 Results of selected course and outcome studies in schizophrenia, 1939–1998

Three European(12,14,28) and two North American studies,(15,16) in which a total of nearly 1300 patients were followed up for 23 to 37 years, provide a global overview of the long-term course of schizophrenia. Although the studies differ in their design (prospective;(12,14,16) follow-back or retrospective(15,28), and include patients with onsets in the preneuroleptic era who were later treated with antipsychotic drugs for varying length of time, their results have much in common.

Manfred Bleuler's monograph(12) is the account of an intensive study of 208 patients first admitted in 1942 to 1943 and personally followed up by the author for 22 years or until death. Another 23-year follow-up of 504 patients admitted in 1945 to 1959 has been completed by Huber et al.(14) Ciompi(28) interviewed 289 surviving patients in Switzerland first admitted between 1900 and 1962 (median follow-up length 36.9 years).

Notwithstanding methodological constraints that apply to these studies, their findings are a unique record of what probably represents the closest approximation to the ‘natural history' of schizophrenia. In summary, they indicate the following.

  • Lasting recovery (‘complete cure') occurred in 20 to 26 per cent of the cases—according to Ciompi(28) 43 per cent had either remitted or exhibited mild residual abnormalities which did not interfere with their living in the community.
  • Forty-four per cent were still in hospital(28) and severe chronic states had developed in 14 to 24 per cent.
  • In 50 to 75 per cent of the patients, a clinically stable state set in after the fifth year since onset, with no significant further deterioration.
  • Remitting course with multiple episodes and full remissions characterized 22 per cent of the patients;(14) catastrophic course (rapid onset of chronic deterioration) was observed in 1 to 4 per cent.
  • The 20-year suicide rate was 14 to 22 per cent.

The two American studies largely concur with these findings. In the Vermont study(16) no less than 62 per cent of the cohort had achieved significant improvement or recovery after an average length of follow-up 32 years; the corresponding proportion in the Iowa 500 study(15) was 46 per cent.

The most striking finding from the long-term follow-up studies is the high proportion of patients who recover, either completely or with mild residual abnormalities, after decades of severe illness. This contrasts with the ingrained image of schizophrenia as an intractable, deteriorating illness that many clinicians tend to adopt on the basis of a limited follow-up horizon and patient samples selected for unfavourable course and treatment response. It is unlikely that the high percentage of recoveries in the long-term studies could be explained by cases of affective illness or brief transient psychoses misdiagnosed as schizophrenia (the retrospective rediagnosis of cases according to Feighner's(29) or DSM-III criteria in the two American studies did not alter significantly the results). Similarly unlikely would be the attribution of all the good outcomes to the antipsychotic treatment many of these patients received in the later stages of their illnesses, since comparable proportions of improvement of recovery had been reported for patients who never received neuroleptics.(5) A tentative conclusion from such follow-up research would be that schizophrenia is not invariably a chronic deteriorating disorder and that the progression of the disease can be arrested, or even reversed, at any stage. The causes of such reversibility remain largely unknown, but research focusing specifically on the recovering cases will undoubtedly provide essential clues for understanding the nature of schizophrenia.

Recent course and outcome studies

Results of longitudinal studies published in the last decade (Table 1) do not add substantially new evidence and tend to corroborate the pattern of outcomes outlined by the earlier studies.

The reported rates of recovery or complete remission vary between 12 per cent(30) and 32 per cent.(27) If the rates of improvement or partial remission are added to those of complete remission, the general improvement rate over 5 to 15 years of follow-up would be no less than 30 per cent and may be as high as 50 per cent. On the other hand, the proportion of patients with an early deteriorating course of illness without clinical remissions is remarkably similar across different studies and is in the order of 20 to 35 per cent. There is a relationship between the length of the follow-up and the proportions of patients who are reported as recovered, remitting, or deteriorating, with a general trend towards higher improvement rates in long-term studies. For example, the proportion of good outcomes increased from 10 per cent at the 2.5-year follow-up to 17 per cent at 5 years in one of the studies;(19) it was 31 per cent in a study with a follow-up of 21 to 25 years(17) and nearly 60 per cent at the end of the 32-year follow-up of the Vermont study.(16)

Patterns and stages of the course of schizophrenia

The great heterogeneity of the course of schizophrenia can be reduced to a limited number of patterns into which cases tend to cluster over time. In the long-term follow-up studies referred to above, eight different categories of course were described by Bleuler(12) and Ciompi,(28) and 12 by Huber et al.(14) These classifications were derived from empirical observation, rather than statistical modelling, and conflated into single categories the mode of onset, longitudinal aspects such as psychotic episodes and remissions, and end states. Treating the various aspects of the longitudinal profile of the illness as independent axes in a multidimensional construct has been recommended.(31,32) However, the complexity of statistical modelling of the course of schizophrenia is such that the development of a classification of course that would be both useful in clinical practice and rigorous in a mathematical sense may not be feasible. Therefore, an heuristic compromise between these two requirements should, as a minimum, define operationally and assess separately the number and duration of discrete episodes of illness, the predominant clinical features of each episode (e.g. psychotic or affective), and the number and length of remissions and their quality (presence/absence of residual negative or deficit symptoms and signs). By combining these variables, several patterns of course have been derived that have found good empirical support in international follow-up studies:(33)

  1. single psychotic episode followed by complete remission;
  2. single psychotic episode followed by incomplete remission;
  3. two or more psychotic episodes, with complete remissions between episodes;
  4. two or more psychotic episodes, with incomplete remissions between episodes;
  5. continuous (unremitting) psychotic illness.

With some modifications, these longitudinal patterns have been incorporated into ICD-10 and DSM-IV as additional descriptors.

Although the components of the course patterns, such as episode, remission, residual symptomatology, etc. almost certainly do not represent ‘pure' dimensions, it is desirable to restrict the definition of pattern of course to clinical variables only, in order to be able to examine its correlations with risk factors and predictors, such as premorbid impairments or mode of onset, and with social outcomes. The assessment of social functioning independently of the clinical pattern of course is crucial to the study of illness–environment interactions and the causes of disablement in schizophrenia.

At present it does not seem possible to define with any precision discrete stages in the progression of schizophrenic illnesses using combined clinical and pathological criteria, as in cancer or cardiovascular disease. Nevertheless, a ‘softer' form of staging is feasible since there is on the whole a good agreement between the results of different studies on the general pattern of course in schizophrenia. On the basis of long-term follow-up studies, the lifetime course of schizophrenia can be articulated into a premorbid phase (from birth to the onset of psychosis), a phase of acute or positive schizophrenic symptomatology, and a residual phase.(34) Various substages have been proposed to describe in finer detail the pre-onset period,(35,36) and theorizing about the implications of the so-called neurodevelopmental model of the aetiology of schizophrenia has led to suggestions about backdating the premorbid period to include gestation. However, for most practical and research purposes, a three-stage classification of post-onset course has been proposed:(20)

  1. an early deteriorating phase (the first 5–10 years);
  2. a middle (stabilization) phase;
  3. a gradual improvement phase.

This model agrees well with the empirical evidence and could be useful in the collection and summarizing of data on individual risks and prognosis.

Geographical and cultural variation

Three prospective investigations initiated by the World Health Organization (WHO)—the International Pilot Study of Schizophrenia,(33,37) the 10-country study on Determinants of Outcome of Severe Mental Disorders,(38) and the study on Assessment and Reduction of Psychiatric Disability(39)—provide a cross-cultural database for the evaluation of the course and outcome of schizophrenia which comprises extensive initial and follow-up information on a total of 2736 patients in 16 countries, diagnosed as schizophrenic according to strict and comparable criteria. The assessment procedures and instruments used in these studies were identical or similar. Results of the WHO 10-country study (pooled data on 1070 patients in all the research sites) are presented in Table 2. The following general conclusions can be drawn from this research.

Table 2 Two-year course and outcome features of 1070 patients with schizophrenia in the WHO 10-country study

  1. The striking variability of the course and outcome of schizophrenia has been cross-culturally confirmed. Patients with similar clinical and diagnostic characteristics at the baseline assessment develop a spectrum of outcomes ranging from stable clinical and social recovery after a single psychotic episode to chronic unremitting psychosis and severe impairment. The intensive follow-up and the relatively low cohort attrition lend credibility to the finding of a high proportion (over 30 per cent) of favourable outcomes, a proportion which is in agreement with the results of other longitudinal studies reviewed above.
  2. The frequencies of both relapses and remissions tend to increase over time: while at 2-year follow-up of the International Pilot Study of Schizophrenia 11 per cent of the patients had experienced two or more psychotic episodes followed by complete remission and another 18 per cent had two or more episodes followed by residual symptoms and impairments, the corresponding proportions at 5-year follow-up were 15 per cent and 33 per cent.(37)
  3. Regardless of the increasing relapse rate, the cumulative proportion of follow-up time during which patients have psychotic symptoms (as a percentage of the total follow-up time), tends to remain stable or decrease. At the end of the 5-year follow-up, 57 per cent of the patients had experienced a total of less than 9 months of active psychosis; only 22 per cent had been psychotic for 45 to 60 months.
  4. The levels of social impairment assessed at 2 years changed very little during the subsequent years of follow-up. Overall, most of the observed change in the clinical state and social functioning of patients between the 2-year follow-up and the 5-year follow-up was towards improvement rather than deterioration.
  5. While the percentage of patients with continuous, deteriorating illness was similar across the study sites, there were significant differences in the proportions of patients who achieved symptomatic and social recovery. In this respect, outcome was better in the developing countries. This unexpected finding of the follow-up of the International Pilot Study of Schizophrenia patients,(33,37) who had been recruited from consecutive hospital admissions with the attendant possibilities of a selective bias, was subsequently replicated by the 10-country study which had an epidemiological design and recruited only first-contact patients from delimited populations.(38) The better course and outcome in the developing country areas could not be attributed to any particular subtype of the disorder, e.g. cases of acute onset, since it applied equally to the cases of slow, insidious onset. The main outcome difference across the study areas was in the occurrence and average length of symptom-free remissions. Such remissions tended to be more frequent and to last longer in the developing countries. No single factor accounting for this difference could be identified and it is likely that complex interactions between illness and environment are involved that may include, on one hand, population differences in predisposing genes,(40) and on the other hand, cultural differences such as the relative absence of an institutionalized role of the ‘schizophrenic' in traditional societies.(41)

Whether the better outcome of schizophrenia in the developing countries is ‘transportable' following migration to other settings, remains unclear. Data on immigrants treated for first episodes of schizophrenia in the United Kingdom suggest that while Asian patients have a considerably lower relapse and readmission rate than British-born white people, African-Caribbeans show a higher rate.(42) The marked social and family structure differences between the Asian and the African-Caribbean immigrant communities suggest that the likelihood of a more benign course in the new setting may depend on the degree to which the immigrant group has retained its traditional values and intragroup cohesion.

First-episode psychosis

The recent resurgence of interest in the early detection and treatment of first episodes of psychosis, driven by theoretical considerations and clinical concerns, is supported by empirical evidence suggesting that the course and outcome of the earliest stages of a schizophrenic illness may have a pathoplastic effect on its subsequent course. Specifically, the period between the first onset of psychotic symptoms and the initiation of treatment (duration of untreated psychosis) has been shown to correlate with increased time to remission and poor response to treatment.(43) Plausible clinical considerations have been proposed in support of the view that the first episode of psychosis represents a critical developmental transition that may impact the subsequent course of schizophrenia, possibly by inducing irreversible changes in the connectivity between neural networks and thus preparing the ground for chronic illness.(44) An extension of this mode of thinking is the suggestion that a behavioural or pharmacological intervention prior to the onset of psychotic symptoms could delay or prevent the onset of schizophrenia.(45,46)

None of these hypotheses has been properly tested. However, a number of studies focusing on the earliest manifestations of psychosis have highlighted features such as a presymptomatic drop in cognitive performance and social functioning,(47) early co-occurrence of ‘positive' and ‘negative' symptoms,(48) as well as a general malleability of such dysfunction in response to appropriate behavioural interventions and low-dose, time-limited pharmacological treatment.(49) This suggests that clinical research bridging the gap between statistical investigations of risk factors or antecedents of disease and individual pathways to psychotic illness may have an important role to play in understanding and, ultimately, influencing the development and course of schizophrenia.

Prognosis of specific clinical symptoms and syndromes

Longitudinal studies suggest that the characteristic symptoms of schizophrenia tend to ‘breed true', i.e. only a minority of patients are eventually reclassified into other disease categories because of a significant and lasting change in the predominant symptoms. However, the proportion of cases warranting a rediagnosis seems to increase with the length of follow-up.

Depression in schizophrenia

In the WHO International Pilot Study of Schizophrenia,(33) the proportion of patients with initial schizophrenic symptomatology who developed non-schizophrenic (mostly affective) episodes in the course of time increased from 3 per cent in the first 2 years to 17 per cent at the end of the 5-year follow-up. In contrast, subsequent episodes with schizophrenic features occurred in fewer than 10 per cent of the patients with an initial diagnosis of major depression. Depression is the most common non-schizophrenic syndrome intercurrent with schizophrenia also in those patients who retain the essentially schizophrenic character of their illnesses. The proportion who develop clear-cut episodes of major depression ranges from 15 per cent during a 5-year follow-up(50) to 24 per cent during a 12-year follow-up.(20) This is a much higher period prevalence rate than in the general population, which suggests that depression is part of the clinical spectrum of schizophrenia. Based on such data, a diagnostic rubric of post-schizophrenic depression has been added to the classification of schizophrenia in ICD-10.

Schneiderian first-rank symptoms

Schneider(51) explicitly disclaimed any particular prognostic value for the subjective thought disorder phenomena, passivity experiences, and particular type of auditory hallucinations to which he attributed a ‘first-rank' significance in the differential diagnosis between schizophrenic and affective psychoses. However, the first-rank symptoms have a marked tendency to recur in subsequent psychotic episodes. Patients with one or more first-rank symptoms on the initial examination had a threefold increase in the risk of experiencing such symptoms in subsequent episodes compared to patients with no first-rank symptoms on initial examination.(38)

Prognosis of schizophrenia subtypes

The evidence that each of the ‘classic' subtypes of schizophrenia is associated with a characteristic patterns of course is generally weak but surprisingly good for some of the subtypes. Thus, consistent differences have been reported between paranoid, hebephrenic, and undifferentiated schizophrenia (diagnosed according to DSM-III) on a long-term follow-up of 19 years.(52) Paranoid schizophrenia tended to have a remittent course, and to be associated with less disability, in contrast to hebephrenia which had an insidious onset and poor long-term prognosis. Undifferentiated schizophrenia occupied an intermediate position. In the WHO International Pilot Study of Schizophrenia,(33) four alternative groupings of the ICD-9 subtypes were tested by a discriminant function for differences with regard to six course and outcome measures. Clear discrimination was achieved between simple and hebephrenic schizophrenia grouped together on the one hand and the schizoaffective subtype on the other. However, the comparison of simple and hebephrenic schizophrenia with paranoid schizophrenia resulted in a considerable degree of overlap.

Better discrimination has been claimed for groups of patients diagnosed according to the criteria of Leonhard.(53) A 5- to 13-year follow-up of 178 patients admitted with a diagnosis of schizophrenia and rediagnosed according to the Leonhardian criteria as systematic schizophrenia, atypical (unsystematic) schizophrenia, cycloid psychosis, or reactive psychosis(54) resulted in marked outcome differences on blind assessment. While only 10 per cent of the cases in the two schizophrenia groups were judged to have ‘recovered', the corresponding proportion in the cycloid and reactive psychoses group was 38 per cent. Conversely, the proportions of ‘unimproved' cases were 49 per cent and 3 per cent.

The question of whether good-prognosis remitting schizophrenia of an acute onset is a separate subtype that could also be distinguished symptomatologically was addressed in the WHO 10-country study(38) by comparing 274 patients with an initial ICD-9 diagnosis of acute schizophrenic episode and 752 patients with other schizophrenia subtypes. The group of acute cases tended to be younger and had a lower male-to-female ratio, but was no different from the rest of the schizophrenic patients with regard to initial symptomatology. Similar conclusions were reached by Vaillant(55) in a 4- to16-year follow-up of schizophrenic patients who remitted after an acute episode. This argues against acute schizophreniform illness being a discrete syndrome, outside the clinical spectrum of schizophrenia.

The course and outcome data on schizoaffective disorders seem to support their placement within the broad category of schizophrenia. A retrospective and prospective study of 150 schizoaffective patients and 95 bipolar affective patients(56) established general similarities between the two groups but the schizoaffective cases were less likely to achieve a full remission and more likely to develop a residual state (in 57 per cent compared to 24 per cent for the bipolar group). An intermediate outcome between that of schizophrenia and bipolar affective disorder is a common finding.(22)

Predictors of course and outcome

A wide range of variables have been explored as possible predictors of course and outcome in schizophrenia: sociodemographic characteristics; characteristics of the premorbid personality and pre-onset functioning; family history of psychiatric disorder; history of past psychotic episodes and treatments; substance use; characteristics of the onset; features of the initial clinical state and treatment response; variables related to brain morphology and neurocognitive functioning. A synopsis of findings about predictors is presented in Table 3. Table 4 lists the results of statistical analysis of predictors for each of four different measures of 2-year course and outcome in the WHO 10-country study.(38)

Table 3 Significant findings about predictors of course and outcome in schizophrenia

Table 4 Best predictors of 2-year course and outcome in the WHO 10-country study (results of log-linear analysis of 1078 cases)

Many predictors have been replicated independently by different investigators and there is reasonable agreement on the general direction of their effects. However, the definitions of both the independent (predictor) and the dependent (outcome) variable vary across studies, and the statistical methods employed range from simple descriptive statistics (e.g. x per cent of the patients with characteristic y developed outcome z) to proper statistical models with capacity to quantify the independent contribution of individual variables to a specified outcome.

Limitations of clinical prediction

The explanatory power of any predictor in schizophrenia (in terms of accounting for a proportion of the outcome variance) is likely to vary depending on sample size, setting, homogeneity of patient groups, and measurement error, but generally tends to be limited (rarely exceeding 30 per cent of the outcome variance). This suggests that no single background or premorbid characteristics of the person, and no clinical symptom or sign among the initial manifestations of the disorder, is in a particularly strong association with its prognosis in the longer term. Similarly to the genetic epidemiology of schizophrenia, where non-shared environmental influences account for a greater amount of variance than the shared environment, person-specific emergent life events or changes in the mental state may have a similar or greater impact on outcome than the initial or premorbid predictors. Indeed, variables such as negative symptoms have been shown to gain in predictive power if they are assessed 2 or more years after the onset, or after the patients have received adequate treatment. The predictive capacity of other variables, for example mode of onset(34) or a high index of expressed emotion,(66) tends to become attenuated in the course of time. Thus, there is no fixed set of predictors of the course and outcome of schizophrenia, but rather a number of prognostic indicators which allow a judgement to be made about the probability of one or another type of course over a limited time period (usually not exceeding 5 years).

Medium-range predictors

In first-episode cases, male sex, single marital status, premorbid social withdrawal, and insidious onset have been shown by a number of studies to be relatively robust predictors of a poor outcome in the short to medium term (2–5 years), while female sex, being married, having social contacts outside the home, and acute onset predict a relatively good outcome. No consistent findings have been reported for age at onset as a predictor, and the long-term follow-up studies do not lend support to the view that an early onset is associated with a poor prognosis. Similarly, a history of psychotic illness (including schizophrenia) in a first-degree relative does not predict a worse prognosis. On the contrary, in some studies(61) patients with a high familial load were found on follow-up to have a better outcome than patients with no psychotic illness among their close relatives.

A consistent finding of many studies is that the clinical symptoms in either the early or the advanced stages of schizophrenia have a very limited capacity to predict future course and outcome. An exception is the modest predictive power of any clear-cut negative symptoms appearing early in the course of the disorder, or when assessed under the conditions referred to above.

The sociocultural setting, i.e. a developing country or a developed country, was the best predictor of 2-year and 5-year outcome in the WHO studies.(33,38) Exactly what factors may be underlying these marked cultural differences in the prognosis of schizophrenia remains an unresolved issue.

The predictive status of psychophysiological or neurophysiological variables (such as the electrodermal orienting response or rapid eye movement sleep latency), or neurocognitive measurements (sustained attention, event-related potentials or the pre-pulse inhibition of the startle reflex) has not been sufficiently investigated. At least one study(59) found that brain imaging (computed tomography) evidence of cortical atrophy on first admission was a predictor of poor 2-year clinical and social outcome.

Short-term predictors

There is good agreement between different studies on the factors that help predict a relapse of psychotic symptoms after a period of stabilization or remission. Stressful life events(67) and a high expressed emotion index(66) have attracted considerable interest in this regard but are technically difficult to assess. In addition, the expressed emotion measure is only applicable to patients interacting on a daily basis with family members or other persons in the household. In many settings, such patients would be a minority. By and large, the best predictor of relapse in the short term remains the withdrawal of antipsychotic medication, usually due to non-compliance.(68) Cannabis use on a daily basis has been shown to be associated with an increased risk of relapse in a dose–response relationship.(69) Short-term predictors of a good outcome for the episodes are good initial response to neuroleptics(20) and a positive response to placebo.(70)

Summary and conclusions

Studies conducted over many decades consistently demonstrate that schizophrenia presents a broad spectrum of possible outcomes and course patterns, ranging from complete or nearly complete recovery after acute episodes of psychosis to continuous, unremitting illness leading to progressive deterioration of cognitive performance and social functioning. Between these extremes, a substantial proportion of patients show an episodic course with relapses of psychotic symptoms and partial remissions during which affective and cognitive change becomes increasingly conspicuous and may progress to gross deficits. Although no less than one-third of all patients with schizophrenia have relatively benign outcomes, in the majority the illness has a profound, lifelong impact on personal growth and development. The initial symptoms of the disorder are not strongly predictive of the pattern of course but the mode of onset (acute or insidious), the duration of illness prior to diagnosis and treatment, the presence or absence of comorbid substance use, as well as background variables such as premorbid adjustment (especially during adolescence), marital status, and availability of a social network allow a reasonable accuracy of prediction in the short to medium term (2–5 years).

One of the most striking aspects of the longitudinal course of schizophrenia is the relatively high proportion of patients who improve substantially, or remit, with ageing. What determines the ultimate outcome is far from clear but the view of schizophrenia as an invariably progressive, deteriorating disorder is certainly too limited and does not accord well with the evidence. Similarly, a model of schizophrenia as a static neurodevelopmental encephalopathy decompensating post-adolescence under the influence of a variety of stressors fits only part of the spectrum of course patterns. In a significant proportion of cases, the disorder exhibits the unmistakable features of a shift-like process with acute exacerbations and remissions which may progress to severe deterioration or come to a standstill at any stage. Whether a single underlying pathophysiology can explain the variety of clinical outcomes, or several different pathological processes are at work, remains obscure. It has been suggested that the longitudinal course of schizophrenia should be seen as an open-ended dynamic life process(71) with multiple, interacting biological and psychosocial determinants. Obviously, such issues cannot be resolved by clinical follow-up studies alone, and require a strong involvement of biological research in prospective investigations of representative samples of cases spanning the entire spectrum of course and outcomes. No such studies have been possible until recently, both because of the technical complexity of such an undertaking and because of the tendency to recruit selectively for biological investigations patients from the severe deteriorating part of the spectrum. Overcoming such limitations will be essential to the uncovering of the mechanisms driving the ‘natural history' of schizophrenia.

Chapter References

  1. Kraepelin, E. (1919). Dementia praecox and paraphrenia. Livingstone, Edinburgh.

  2. van Os, J., Wright, P., and Murray, R.M. (1997). Follow-up studies of schizophrenia I: natural history and non-psychopathological predictors of outcome. European Psychiatry 12 (Supplement 5), 327S-41S.

  3. Geddes, J.R. and Kendell, R.E. (1995). Schizophrenic subjects with no history of admission to hospital. Psychological Medicine, 25, 859–68.

  4. Padmavathi, R., Rajkumar, S., and Srinivasan, T.N. (1998). Schizophrenic patients who were never treated—a study in an Indian urban community. Psychological Medicine, 28, 1113–17.

  5. Jonsson, S.A.T. and Jonsson, H. (1992). Outcome in untreated schizophrenia: a search for symptoms and traits with prognostic meaning in patients admitted to a mental hospital in the preneuroleptic era. Acta Psychiatrica Scandinavica, 85, 313–20.

  6. Hegarty, J.D., Baldessarini, R.J., Tohen, M., Waternaux, C. and Oepen, G. (1994). One hundred years of schizophrenia: a meta-analysis of the outcome literature. American Journal of Psychiatry, 151, 1409–16.

  7. Wyatt, R.J. (1991). Neuroleptics and the natural course of schizophrenia. Schizophrenia Bulletin, 17, 325–51.

  8. Ödegaard, O. (1964). Patterns of discharge from Norwegian psychiatric hospitals before and after the introduction of psychotropic drugs. American Journal of Psychiatry, 120, 772–8.

  9. Rennie, T.A.C. (1939). Follow-up study of five hundred patients with schizophrenia admitted to the hospital from 1913–1923. Archives of Neurology and Psychiatry, 42, 877–91.

  10. Astrup, C. and Noreik, K. (1966). Functional psychoses—diagnostic and prognostic models. Charles C. Thomas, Springfield, IL.

  11. Brown, G.W., Bone, M., Dalison, B., and Wing, J.K. (1966). Schizophrenia and social care. Oxford University Press, London.

  12. Bleuler, M. (1972). Die schizophrenen Geistesstörungen intramuscular Lichte langjähriger Kranken- und Familiengeschichten. Thieme, Stuttgart. English translation by S.M. Clemens (1978). The schizophrenic disorders. Long-term patient and family studies. Yale University Press, New Haven, CT.

  13. Ciompi, L. and Müller, C. (1976). Lebensweg und Alter der Schizophrenen. Eine katamnestische Langzeitstudie bis ins Senium. Springer, Berlin.

  14. Huber, G., Gross, G., Schüttler, R., and Linz, M. (1980). Longitudinal studies of schizophrenic patients. Schizophrenia Bulletin, 6, 592–605.

  15. Tsuang, M., Woolson, R., and Fleming, J. (1979). Long-term outcome of major psychoses: I. Schizophrenia and affective disorders compared with psychiatrically symptom-free surgical conditions. Archives of General Psychiatry, 36, 1295–301.

  16. Harding, C., Brooks, G.W., Ashikaga, T., et al. (1987). The Vermont longitudinal study of persons with severe mental illness: I. Methodology, study sample, and overall status 32 years later. American Journal of Psychiatry, 144, 718–26.

  17. Ogawa, K., Miya, M., Watarai, A., Nakazawa, M., Yuasa, S., and Utena, H. (1987). A long-term follow-up study of schizophrenia in Japan—with special reference to the course of social adjustment. British Journal of Psychiatry, 151, 758–65.

  18. Shepherd, M., Watt, D., Falloon, I., et al. (1989). The natural history of schizophrenia: a five-year follow-up study of outcome and prediction in a representative sample of schizophrenics. Psychological Medicine, Monograph Supplement 15. Cambridge University Press.

  19. Carone, B.J., Harrow, M., and Westermeyer, J.F. (1991). Posthospital course and outcome in schizophrenia. Archives of General Psychiatry, 48, 247–53.

  20. Breier, A., Schreiber, J.L., Dyer, J., and Pickar, D. (1991). National Institute of Mental Health longitudinal study of chronic schizophrenia. Archives of General Psychiatry, 48, 239–46.

  21. Johnstone, E.C. et al. (1991). Background, method, and general description of the sample. British Journal of Psychiatry, 159 (Supplement 13), pp. 7–20.

  22. Marneros, A., Deister, A., and Rohde, A. (1992). Comparison of long-term outcome of schizophrenic, affective and schizoaffective disorders. British Journal of Psychiatry, 161 (Supplement 18), 44–51.

  23. Thara, R., Henrietta, M., Joseph, A., Rajkumar, S., and Eaton, W.W. (1994). Ten-year course of schizophrenia—the Madras longitudinal study. Acta Psychiatrica Scandinavica, 90, 329–36.

  24. Mason, P., Harrison, G., Glazebrook, C., Medley, I., Dalkin, T., and Croudace, T. (1995). Characteristics of outcome in schizophrenia at 13 years. British Journal of Psychiatry, 167, 596–603.

  25. Wieselgren, I.M. and Lindström, L.H. (1996). A prospective 1–5 year outcome study in first-admitted and readmitted schizophrenic patients: relationship to heredity, premorbid adjustment, duration of disease and education level at index admission and neuroleptic treatment. Acta Psychiatrica Scandinavica, 93, 9–19.

  26. Wiersma, D., Nienhuis, F.J., Sloof, C.J., and Giel, R. (1998). Natural course of schizophrenic disorders: a 15-year follow-up of a Dutch incidence cohort. Schizophrenia Bulletin, 24, 75–85.

  27. Ganev, K., Onchev, G., and Ivanov, P. (1998). A 16-year follow-up study of schizophrenia and related disorders in Sofia, Bulgaria. Acta Psychiatrica Scandinavica, 98, 200–7.

  28. Ciompi, L. (1980). Catamnestic long-term study on the course of life and aging of schizophrenics. Schizophrenia Bulletin, 6, 606–18.

  29. Feighner, J.P., Robins, E., Guze, S.B., Woodruff, R.A., Winokur, G., and Munoz, R. (1972). Diagnostic criteria for use in psychiatric research. Archives of General Psychiatry, 26, 77–83.

  30. Thara, R., Henrietta, M., Joseph, A., Rajkumar, S., and Eaton, W.W. (1994). Ten-year course of schizophrenia—the Madras longitudinal study. Acta Psychiatrica Scandinavica, 90, 329–36.

  31. Strauss, J.S. and Carpenter, W.T. (1972). The prediction of outcome in schizophrenia. I. Characteristics of outcome. Archives of General Psychiatry, 27, 739–46.

  32. Marengo, J. (1994). Classifying the courses of schizophrenia. Schizophrenia Bulletin, 20, 519–36.

  33. World Health Organization (1979). Schizophrenia. An international follow-up study. Wiley, Chichester.

  34. Ciompi, L. (1984). Is there really a schizophrenia? The long-term course of psychotic phenomena. British Journal of Psychiatry, 145, 636–40.

  35. McGlashan, T.H. and Johannessen, J.O. (1996). Early detection and intervention with schizophrenia: rationale. Schizophrenia Bulletin, 22, 201–22.

  36. Hambrecht, M., Häfner, H., and Löffler, W. (1994). Beginning schizophrenia observed by significant others. Social Psychiatry and Psychiatric Epidemiology, 29, 53–60.

  37. Leff, J., Sartorius, N., Jablensky, A., Korten, A., and Ernberg, G. (1992). The International Pilot Study of Schizophrenia: five-year follow-up findings. Psychological Medicine, 22, 131–45.

  38. Jablensky, A., Sartorius, N., Ernberg, G., et al. (1992). Schizophrenia: manifestations, incidence and course in different cultures. A World Health Organization ten-country study. Psychological Medicine Monograph Supplement 20. Cambridge University Press.

  39. Jablensky, A., Schwarz, R., and Tomov, T. (1980). WHO collaborative study of impairments and disabilities associated with schizophrenic disorders. Acta Psychiatrica Scandinavica Supplementum, 285, 152–63.

  40. Goldman, D., Brown, G.L., Albaugh, B., et al. (1994). D2 receptor genotype and linkage disequilibrium and function in Finnish, American Indian, and US Caucasian patients. In Genetic approaches to mental disorders (ed. E.S. Gershon and C.R. Cloninger), pp. 327–44. American Psychiatric Press, Washington, DC.

  41. Waxler, N.E. (1979). Is the outcome for schizophrenia better in non-industrial societies? The case of Sri Lanka. Journal of Nervous and Mental Diseases, 167, 144–58.

  42. Bhugra, D., Leff, J., Mallett, R., Der, G., Corridan, B., and Rudge, S. (1997). Incidence and outcome of schizophrenia in Whites, African-Caribbeans and Asians in London. Psychological Medicine, 27, 791–8.

  43. Loebel, A.D., Lieberman, J.A., Alvir, J.M.J., Geisler, S.H., Szymanski, S.R., and Mayerhoff, D.I. (1992). Duration of psychosis and outcome in first-episode schizophrenia. American Journal of Psychiatry, 149, 1183–8.

  44. Hoffman, R.E. and McGlashan, T.H. (1993). Parallel distributed processing and the emergence of schizophrenic symptoms. Schizophrenia Bulletin, 19, 119–40.

  45. Falloon, I.R.H. (1992). Early intervention for first episodes of schizophrenia: a preliminary exploration. Psychiatry, 55, 4–15.

  46. McGorry, P.D., Edwards, J., Mihalopoulos, C., Harrigan, S.M., and Jackson, H.J. (1996). EPPIC: an evolving system of early detection and optimal management. Schizophrenia Bulletin, 22, 305–6.

  47. Goldberg, T.E., Hyde, T.M., Kleinman, J.E., and Weinberger, D.R. (1993). Course of schizophrenia: neuropsychological evidence for a static encephalopathy. Schizophrenia Bulletin, 19, 797–804.

  48. Gupta, S., Andreasen, N.C., Arndt, S., Flaum, M., Hubbard, W.C., and Ziebell, S. (1997). The Iowa longitudinal study of recent onset psychosis: one-year follow-up of first episode patients. Schizophrenia Research, 23, 1–13.

  49. Szymanski, S.R., Cannon, T.D., Gallacher, F., Erwin, R.J., and Gur, R.E. (1996). Course and treatment response in first-episode and chronic schizophrenia. American Journal of Psychiatry, 153, 519–25.

  50. Sheldrick, C., Jablensky, A., Sartorius, N., and Shepherd, M. (1977). Schizophrenia succeeded by affective illness: catamnestic study and statistical enquiry. Psychological Medicine, 7, 619–24.

  51. Schneider, K. (1959). Clinical psychopathology (transl. M.W. Hamilton). Grune and Stratton, New York.

  52. Fenton, W.S. and McGlashan, T.H. (1991). Natural history of schizophrenia subtypes. I. Longitudinal study of paranoid, hebephrenic, and undifferentiated schizophrenia. Archives of General Psychiatry, 48, 969–77.

  53. Leonhard, K. (1979). The classification of endogenous psychoses (5th edn) (transl. R. Berman). Halsted Press, New York.

  54. Stephens, J.H. and Astrup, C. (1963). Prognosis in ‘process' and ‘non-process' schizophrenia. American Journal of Psychiatry, 119, 945–53.

  55. Vaillant, G.E. (1978). A 10-year follow up of remitting schizophrenics. Schizophrenia Bulletin, 4, 78–84.

  56. Angst, J., Felder, W., and Lohmeyer, B. (1980). Course of schizoaffective psychoses: results of a follow up study. Schizophrenia Bulletin, 6, 579–85.

  57. Harder, D.W., Strauss, J.S., Greenwald, D.F., et al. (1990). Predictors of outcome among adult psychiatric first-admissions. Journal of Clinical Psychology, 46, 120–8.

  58. Jørgensen, P.M., Mortensen, P.B., and Machon, R.A. (1991). Hospitalization patterns in schizophrenia. A 13-year follow-up. Schizophrenia Research, 4, 1–9.

  59. Vita, A. et al. (1991). CT scan abnormalities and outcome of chronic schizophrenia. American Journal of Psychiatry, 148, 1577–9.

  60. Eaton W.W. et al. (1992). Long-term course of hospitalization for schizophrenia: Part I. Risk for rehospitalization. Schizophrenia Bulletin, 18, 217–27.

  61. Johnstone, E.C., Frith, C.D., Lang, F.H., and Owens, D.G.C. (1995). Determinants of the extremes of outcome in schizophrenia. British Journal of Psychiatry, 167, 604–9.

  62. Harrison, G., Croudace, T., Mason, P., Glazebrook, C., and Medley, I. (1996). Predicting the long-term outcome of schizophrenia. Psychological Medicine, 26, 697–705.

  63. Goldman, M., Tandon, R., DeQuardo, J.R., et al. (1996). Biological predictors of 1-year outcome in schizophrenia in males and females. Schizophrenia Research, 21, 65–73.

  64. Ho, B.C., Nopoulos, P., Flaum, M., Arndt, S., and Andreasen, N. (1988). Two-year outcome in first-episode schizophrenia: predictive value of symptoms for quality of life. American Journal of Psychiatry, 155, 1196–201.

  65. Castle, D.J., Wessely, S., van Os, J., and Murray, R.M. (1998). Psychosis in the inner city: the Camberwell first episode study. Psychology Press, Hove.

  66. Leff, J.P., Wig, N.N., Ghosh, A., et al. (1990). Relatives' expressed emotion and the course of schizophrenia in Chandigarh: a two-year follow-up of a first-contact sample. British Journal of Psychiatry, 156, 351–6.

  67. Brown, G.W. and Birley, J.L.T. (1968). Crises and life changes and the onset of schizophrenia. Journal of Health and Social Behaviour, 9, 203–14.

  68. Dencker, S.J., Malm, U., and Lepp, M. (1986). Schizophrenic relapse after drug withdrawal is predictable. Acta Psychiatrica Scandinavica, 73, 181–5.

  69. Linszen, D.H., Dingemans, P.M., and Lenior, M.E. (1994). Cannabis abuse and the course of recent-onset schizophrenic disorders. Archives of General Psychiatry, 51, 273–9.

  70. Johnstone, E.C., Macmillan, J.F., Frith, C.D., et al. (1990). Further investigation of the predictors of outcome following first schizophrenic episodes. British Journal of Psychiatry, 157, 182–9.

  71. Harding, C.M., Zubin, J., and Strauss, J.S. (1992). Chronicity in schizophrenia revisited. British Journal of Psychiatry, 161 (Supplement 18), 27–37.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.7 Treatment and management of schizophrenia

4.3 Schizophrenia and acute transient psychotic disorders

4.3.7 Treatment and management of schizophrenia

D. G. Cunningham Owens and E. C. Johnstone

Introduction
Evidence for efficacy
 | Drug treatment
 |  | ‘Positive' features
 |  | ‘Negative' features
 |  | Cognitive performance
 |  | Non-specific symptomatology
 |  | Behaviour
 |  | Maintenance
 |  | Treatment resistance
 | Psychosocial interventions
 |  | Psychodynamic psychotherapy
 |  | Social skills training and illness self-management programmes
 |  | Family interventions
 |  | Cognitive-behavioural therapy
 |  | Alternatives to hospitalization
Principles of treatment and management
 | Preliminaries
 | Identifying goals and defining structure
 |  | The acute phase
 |  | Low-potency regimens
 |  | High-potency regimens
 |  | The post-acute phase
 |  | The maintenance phase
 | Psychiatric emergencies
 | Poor response and treatment resistance
 |  | Antipsychotics
 |  | First-line adjunctive medications
 |  | Second-line adjunctive treatments
 | Psychosocial interventions in management
Concluding remarks
Chapter References

Introduction

Historically, therapeutic interventions in patients with psychotic disorders were largely palliative and predicated on essentially psychosocial principles,(1) although the administration of medicines and other physical techniques has been recommended since antiquity(2) and actively employed in Britain for some 300 years.(3)

Over the last 50 to 60 years, a number of physical treatments of schizophrenia have aimed at promoting more specific benefits. Insulin coma, electroconvulsive therapy (ECT), and prefrontal leucotomy(4) became widely applied on the basis of enthusiasm rather than scientific study, but since the development of safe and effective medications they have largely fallen into disuse. Since chlorpromazine was introduced in 1952 and shown to have specific antipsychotic properties,(5) numerous antipsychotic agents have come into use, which, along with a range of psychosocial interventions, have been favourably evaluated.

There remains an obvious discrepancy between the generally favourable results of, especially drug, trials in this field and an on-going concern about the difficulties posed by schizophrenia. Some of this can be explained by the difference between responses evident in clinical trials (efficacy) and those that pertain in ordinary circumstances (effectiveness). The unique conditions of the controlled trial provide essential information on which to base rational therapeutic decisions, but not necessarily information that translates to all clinical contexts.

Evidence for efficacy

Drug treatment

Within 15 years of the introduction of chlorpromazine, the efficacy of antipsychotics in schizophrenia became one of the most comprehensively researched areas in psychiatry.(6) In addressing drug efficacy in schizophrenia, however, several different issues need to be considered.(7) These include efficacy in relation to the following:

  • ‘positive' features
  • ‘negative' features
  • cognitive performance
  • non-specific (affective) symptomatology
  • behaviour
  • maintenance
  • treatment resistance.
‘Positive' features

That standard antipsychotic drugs promote resolution of positive symptomatology characterizing acute schizophrenic episodes cannot be doubted. In a review covering the first two decades of antipsychotic use, Davis and Garver(8) found that 86 per cent of controlled studies showed chlorpromazine to be superior to placebo. They also noted that all 26 trials that had used more than 500 mg/day reported chlorpromazine to have definitely greater efficacy than placebo, while in this dose range no trials found only marginal or no benefits.

The question of ‘acute' efficacy is now settled to a sufficient degree that further attempts at replication would probably be unethical. Furthermore, this effect, or magnitude of effect, is not shared by other psychotropic agents and can be considered a class effect and a valid basis for classification.

This is not to say that antipsychotics are entirely satisfactory. While these drugs can be dramatically effective in individual cases, overall their efficacy in acute states is only partial. The major first-generation efficacy study,(9) which looked at treatment responses to a phenothiazine of each chemical type (i.e. chlorpromazine, thioridazine, and fluphenazine) in schizophrenic inpatients, showed three things: comparable efficacy for the three active drugs, considerable residual group symptomatology, and a small, but definite, response in the placebo group. Overall, 61 per cent of those who received one of the active drugs were considered ‘improved' to ‘very much improved'. As a result, it has since been taken that standard antipsychotics produce a satisfactory clinical response in around 60 to 70 per cent of patients with acute schizophrenia, while approximately 6 to 8 per cent do not respond at all.(10) This interpretation is based on exclusion of the placebo response rate (Table 1) which, when taken into account, suggests that significant benefits could be more realistically expected in 40 to 50 per cent of patients. There thus remains substantial room for improvement, even on this primary measure of efficacy.

Table 1 Antipsychotic and placebo response rates in schizophrenia

With one exception, all antipsychotic drugs (standard or new generation) are of equal efficacy on positive schizophrenic symptomatology. The exception is clozapine in treatment-resistant cases, whose advantages may relate only to this specific clinical context.(7)

Despite their limitations, antipsychotics are unquestionably the most satisfactory treatment modality for acute episodes. In a unique study, May(11) compared response rates and outcomes in a large group of schizophrenic patients randomly assigned to one of five treatment regimens: individual psychotherapy alone, antipsychotics alone, individual psychotherapy plus antipsychotics, ECT, and ‘milieu' therapy (i.e. a ward environment). Patients who received physical treatments clearly did better in terms of increased rates of discharge, reduced lengths of stay, and decreased need for additional treatments. Two years after discharge, twice as many of those treated with antipsychotics as with psychotherapy were in employment,(12) while in the 3 years post-discharge, the drug-treated patients spent less time back in hospital.(13)

Data from this trial suggested that those not subjected to antipsychotic treatment early on fared less well in terms of long-term outcome than those who had received it in the initial phase of the investigation. This topic has assumed considerable prominence in recent years and the impression is that early intervention is associated with a better outcome than a policy of ‘wait and see'.(14) The implication is that antipsychotic drugs achieve their best results when administered as soon after the onset of illness as possible. How long is ‘soon' remains unclear, although there is a suggestion that those with first episodes in whom exposure is delayed for longer than 12 months may have a worse long-term outcome than those coming to treatment earlier.(15) This has raised concerns that even brief periods of abstinence, as might be associated with participation in placebo trials, may be detrimental, but available evidence does not support this.(16)

In recent years, a new generation of antipsychotics has been developed, with clozapine the instrument of change. Pharmacologists first applied the term ‘atypical' to the benzamides following the widespread launch of sulpiride in the late 1970s, but it was unclear whether the clinical profiles of these drugs were sufficiently different to merit the designation, especially with dose-equivalent usage.(7) Clozapine is unquestionably different and was the first drug that could be legitimately called ‘atypical' on clinical grounds. However, a general definition of ‘atypicality' remains elusive. Criteria proposed by Lieberman(17) include the following:

  1. enhanced efficacy (i.e. in treatment-resistant cases);
  2. no, or only slight and ill-sustained, elevations of prolactin levels;
  3. most importantly of all, strikingly reduced liability to promote extrapyramidal dysfunction.

The development of new-generation antipsychotics has resulted in a revival of basic and comparative efficacy studies. Results from studies of risperidone,(18) olanzapine,(19) quetiapine,(20) amisulpride,(21) and zotepine(22) (at the time of writing, the compounds that have been commercially launched) have shown each of these drugs to possess antipsychotic efficacy which, on present evidence, appears comparable to each other and a standard comparitor. (Sertindole, an antipsychotic of proven efficacy, was withdrawn in December 1998 amid continuing concerns about its cardiac actions.)

Where the new-generation drugs appear to have advantage is in neurological tolerability,(5) although it is as yet hard to quantify the extent of this. New-generation drugs seem to have a reduced liability to promote acute dystonias, and are associated with lower levels of parkinsonism and akathisia. While it would seem reasonable to conclude that these benefits will translate into reduced rates of tardive motor disorders also, for which some supportive data have been presented,(23,24) firm evidence for this remains to be accrued.

‘Negative' features

The issue of whether antipsychotics exert therapeutic efficacy on negative schizophrenic features became of importance largely because of the implications of Crow's type I/type II hypothesis.(25) The inference of this is that drugs exerting beneficial effects on positive features, i.e. antipsychotics, would be unlikely to exert similar therapeutic effects on negative features, owing to the differing pathological substrates proposed for the two states—a structural one for negative states, and a functional (i.e. dopaminergic) disruption for positive symptomatology. Although this hypothesis was originally formulated when only standard drugs were available, the issues it raises have become even more pertinent with the introduction of new-generation compounds.

One of the strongest challenges to Crow's hypothesis came from Goldberg.(26) Reviewing five of the early placebo-controlled American efficacy studies, he clearly demonstrated that what he defined as negative features did respond to antipsychotic treatment. Other investigators, using more modern rating instruments, have also demonstrated similar beneficial effects. However, such findings are not unanimous and, importantly, in some studies, ratings of negative features have been found to covary with positive ratings,(27) raising the question of whether negative features are in fact state dependent.(28)

The key factor is the lack of consensus about what comprises negativity, which makes it difficult to evaluate drug efficacy. Historically, the problem of ‘negativity' in schizophrenia was defined longitudinally and primarily in terms of psychosocial functioning. It is the cross-sectional requirements of psychopharmacological research that have raised the conceptual difficulties. Carpenter and colleagues have emphasized the varied clinical states that can present similarly and the need to bear in mind a differential diagnosis(29) (Table 2). If one's concept of negativity encompasses the withdrawal and reserve of those preoccupied with hallucinations or delusions, then negative features are likely to resolve as part of the symptomatic response to antipsychotics—and standardized ratings of each domain will covary. While this is clearly a therapeutic action, it does not address the fundamental issue.

Table 2 The classification of negative states in schizophrenia

A major confound in assessing trial data in this field is the bradykinesia of drug-related parkinsonism. After nearly half a century, the boundaries of the parkinsonian syndrome associated with antipsychotic drug use remain undefined, particularly in relation to subjective symptomatology.(5) Improvements in negativity on changing from one drug to another may say more about differing liabilities to promote extrapyramidal disorder than about actions on primary negative features.

This issue is of crucial importance in evaluating claims made for new-generation drugs, where improvements in negative features are likely to reflect tolerability rather than efficacy. Sophisticated statistical applications, such as path analysis, which can be used to substantiate a therapeutic action for some new antipsychotics(30,31) do not address the issue, as the problem lies at the clinical, and not the statistical, level. The evidence to date is that even the undoubted benefits of clozapine are restricted to secondary negative symptomatology and reflect that compound's unique neurological tolerability.(32)

Carpenter et al.(33) have also emphasized ‘durability' as a defining criterion of the ‘deficit' syndrome. By reintroducing longitudinal evaluation, this is much more akin to the historical concept of schizophrenic negativity. It is of interest that this group found the benefits of clozapine on negative features were confined to patients who did not conform to criteria for a ‘deficit' state.(34)

Crow's hypothesis has not yet been disproven, and it remains to be shown that antipsychotics exert any therapeutic benefits on primary negative schizophrenic symptomatology. This conclusion applies to new-generation compounds as much as to standard drugs.

Cognitive performance

Recently, attention has focused on the question of whether antipsychotic drugs in general possess, as one of their target actions, therapeutic efficacy on specific aspects of cognition and, increasingly, whether certain compounds exert preferential actions in this regard.(35)

Evaluation of the cognitive effects of antipsychotics faces major methodological problems and the contradictory nature of findings in this field have been highlighted in several reviews.(35,36 and 37) Standard antipsychotics have been reported to initially impair aspects of attention and motor behaviour which improve with continued exposure, while working memory and long-term recall do not appear to be fundamentally affected.(35) Beyond this, it is hard to extract a consensus— a conclusion that also applies to studies of new-generation drugs.

In terms of assessment measures, performance tests of executive function that are not timed tend to be insensitive to antipsychotic effects, while paced (i.e. timed) tests are affected.(37) Clearly, certain findings in this field may reflect neurological status.

Non-specific symptomatology

For many schizophrenic patients, affective symptomatology is a prominent part of the clinical picture(38) but the efficacy of antipsychotics on these features has been poorly researched. Their value in the treatment of anxiety experienced during acute episodes has not been systematically addressed and rests largely on clinical wisdom.

There is a long tradition, mainly in Continental Europe, of attributing antidepressant actions to antipsychotic drugs administered in low doses, at which they may exert preferential actions at presynaptic dopaminergic (autoreceptor) sites.(39) Trial evidence has focused on flupenthixol(40) and the L-enantiomer of sulpiride(41) and, more recently, amisulpride. It is unlikely that such an action would be relevant to long-term maintenance in schizophrenia, where the doses used are still considerably above those reportedly associated with antidepressant actions.

A greater concern is whether antipsychotics may contribute to depressive mood change. At one time they were implicated as being ‘depressogenic', particularly when administered in depot formulation.(42) This, again, raises the difficulty of distinguishing between similar presentations of pathophysiologically different states. Van Putten and May(43) described a state of dysphoric mood change resembling depression which they referred to as ‘akinetic depression'. As this state resolved following administration of an anticholinergic, it is hard to see it as other than a subjective manifestation of bradykinesia.

Depression is a common feature of schizophrenia prior to introduction of medication and it has been shown that depressed mood tends to resolve as positive psychotic symptomatology diminishes.(44) As with negative states, such findings probably reflect symptom covariation.

Behaviour

Efficacy studies of antipsychotics seldom consider behaviour as a separate dimension of disorder. It is clear, however, that particular, largely confrontational, behaviours such as hostility, belligerence, and resistiveness do improve with antipsychotic treatment.(6) This is usually taken as secondary to improvements in other domains, especially positive features.

However, behavioural disorganization in schizophrenia may not reflect a single dimension of disorder. In long-stay patients, behavioural disturbance appears to correlate with negative symptomatology and not positive.(45) Antipsychotics are thus unlikely to be efficacious in treating all behavioural disorders with which schizophrenic patients may present.

Maintenance

The long-term use of antipsychotic drugs in the treatment of schizophrenia is most frequently aimed at minimizing the risk of florid exacerbations of a disorder usually characterized by some persisting symptomatology. Hence, the term ‘maintenance' is preferable to ‘prophylaxis'.

The efficacy of antipsychotics in preventing relapse has also been extensively investigated and is beyond doubt.(46) Despite this, it remains difficult to quantify this effect, as the published literature presents figures that are widely discrepant. Nonetheless, reviewing the randomized, double-blind trials of antipsychotic versus placebo covering variable follow-up intervals, Janicak et al. concluded that on average 55 per cent of those on placebo relapsed compared with 21 per cent on active medication.(46) Statistically, these figures provide overwhelming support for the maintenance action of antipsychotics (1 × 10–7).

Such comparisons are compelling, but studies addressing the question of long-term maintenance tend to be biased towards patients who have already shown a degree of response. There is reason to question whether the magnitude of the antipsychotic effect, at least over longer than 12 to 24 months, is as great in routine practice as trial-based analyses suggest.(47)

While most studies have concerned patients with established recurrent illness, there is additional evidence that long-term treatment is effective in preventing relapse after first episodes also. In the Northwick Park First Episodes Study,(15) significantly more patients in the placebo group than in the active treatment group relapsed over 2 years (62 per cent versus 46 per cent respectively: p < 0.002).

In understanding the benefits and principles of long-term antipsychotic administration, several issues need to be addressed:

  • the natural history of relapse
  • the history of relapse following successful maintenance/prophylaxis
  • practice choices
  • the pattern of intervention
  • adjunctive measures.

The natural history of relapse

Drawing from three large maintenance studies(48,49 and 50) an average constant rate of relapse can be calculated at 11.5 per cent per month. Thus, in any population of schizophrenic patients around 10 per cent will relapse each month after cessation of antipsychotic treatment.

Davis et al.(51) plotted relapse rates over a 2-year placebo follow-up period and showed that relapses tended to occur along an exponential function. This indicates a progressive and regular rate of relapse over time, and suggests that time to relapse may be a fixed aspect of the illness which is characteristic to each individual.

The history of relapse following successful maintenance/prophylaxis

A pertinent clinical question relates to how long medication should be continued in patients in whom stable maintenance has been achieved. Johnson(52) compared patients discontinuing antipsychotics with matched patients remaining on drugs, all of whom had been stable for one of three distinct periods: 1 to 2 years, 2 to 3 years, or 3 to 4 years. Relapse rates at 18 months were similar in all three groups who stopped, regardless of how long they had been stable beforehand (80 per cent, 90 per cent, and 70 per cent, respectively), and substantially higher than those who remained on treatment (35 per cent, 15 per cent, and 19 per cent, respectively). Others have come to the same conclusion using intervals of from 12 months to almost 8 years.(53,54 and 55) A similar picture of relapse has also been established in target populations selected on the specific basis of having responded particularly well to long-term medication and hence predicted as being of high likelihood to maintain well being.(56)

The implication seems to be that, no matter the duration or quality of well being on antipsychotic medication, relapse is inevitable following discontinuation in those with an established relapsing–remitting pattern of illness, with a time course that, in general, is consistent for each individual.

Practice choices

There is no evidence that any one drug is better than any other for long-term maintenance if one's ‘endpoint' is relapse, although there is persuasive, if largely anecdotal, evidence that in terms of quality-of-life parameters, clozapine offers superior benefits.(57)

There is powerful evidence that the choice of a depot formulation is associated with substantial improvements in relapse prevention. Support for the value of depot over oral administration comes largely form ‘mirror-image' studies, which compare a period on depot with a corresponding period prior to starting depot, in terms of, primarily, time spent in hospital. Six such studies were unanimous in showing a substantial reduction of time spent in hospital after the switch to depot (range 55–90 per cent; average 77.8 per cent).(58) There is no evidence that depots are themselves inherently more efficacious in maintenance. Their advantage seems to spring entirely from the enhanced compliance that ensues from their long-term use.

The other treatment practice variable is dosage. There is substantial evidence that long-term, low-dose antipsychotic regimens are associated with an increased risk of relapse. This has been investigated mainly in relation to depots, particularly fluphenazine decanoate. Kane et al.(59) found 1.25 to 5 mg every two weeks to be significantly less effective than 25 mg, a finding supported by other authors and with other preparations.(60,61,62 and 63)

Interpretation of such data is, nonetheless, not clear, and applying a dose–response model, Baldessarini et al.(47) have argued that in long-term treatment the half-maximal effective doses (ED50) may be as low as one-fifth to one-tenth those normally employed. Even the statistical findings of the studies above indicate that some individual patients may be successfully maintained on low-dose depot regimens. Kane and colleagues showed that while relapse rates were higher in the low-dose group, neurological adverse effects and psychosocial/quality-of-life parameters were superior.(59) Similarly, the Northwick Park First Episodes Study found that at endpoint, significantly fewer of those treated with active drug achieved some specific advance or attainment in their life than those on placebo.(64) This raises concern that maintenance antipsychotic treatment may have hidden costs.

Pattern of intervention

A further question is whether it is better to support long-term remission via a continuous regimen of administration or whether equal benefits can accrue from interventions targeted on early relapse, identified in prodromal symptomatology. The latter has strong intuitive appeal, especially to patients, but the trial evidence is, alas, not encouraging. None of the controlled studies to investigate the issue found advantage in targeted intervention, and in a meta-analysis of published data, Davis et al.(58) calculated that while relapse rates in those continuously treated were 25 per cent, the corresponding figure for those on targeted intervention was 50 per cent (p < 1 × 10–20). While this approach may have merit in carefully selected individuals, it cannot be recommended as a routine strategy. A further potential caution to the use of intermittent treatment regimens is the increasing concern that this pattern of drug utilization may increase the risk of tardive dyskinesia.(5)

Adjunctive measures

While antipsychotics can clearly protect against relapse, it has also been strongly advocated that additional benefits can be achieved when medication is combined with other forms of management, especially social/family interventions. This principle has considerable support in the literature,(58) although difficulties persist with most studies.

Treatment resistance

Treatment resistance came to prominence following publication of the United States' multicentre clozapine study,(65) one of the most influential studies of recent years. Within an operationally defined concept of treatment resistance, Kane and colleagues found that while 30 per cent of those on clozapine improved, only 4 per cent of those on the comparison regimen of chlorpromazine and benztropine improved (p < 0.001). This was the first time that superior efficacy could be attributed to an antipsychotic drug, although the population to which this conclusion applied was circumscribed and the criteria for ‘improvement' were modest.

Although enhanced efficacy has been claimed ‘by association' for other new-generation antipsychotics (where comparable efficacy has been shown with clozapine as comparitor), specific tests of their advantages in operationally defined treatment resistance have not always shown these drugs to be superior to standard treatments.(66)

Psychosocial interventions

Controlled studies of psychosocial interventions are less extensive than those concerning drug treatments, and assessments in many of the studies have not been blind, but it is possible for the psychosocial therapy of schizophrenia to be evidence based.

The major types of intervention are as follows:

  • psychodynamic psychotherapy
  • social skills training and illness self-management programmes
  • family interventions
  • cognitive-behavioural therapy.

A further group, while strictly relating more to administrative measures, may nonetheless be conveniently considered here:

  • alternatives to hospitalization.
Psychodynamic psychotherapy

Analytical psychotherapy was widely used in the first half of this century and continues occasionally to be utilized, although usually in combination with antipsychotic medication. The studies of May and colleagues, mentioned above, provide no support for the view that psychotherapy is an appropriate treatment for first-episode schizophrenia.

Gunderson et al.(67) reported a randomized trial comparison of two forms of psychotherapy in schizophrenia: reality adaptive–supportive, which focused on practical problems, and exploratory insight-orientated psychotherapy. The latter was stated to be the more effective in terms of ‘ego-functioning' but was clearly less effective than reality adaptive–supportive in terms of measures of rehospitalization and vocational and social adjustment.

Social skills training and illness self-management programmes

Social skills training refers to a structured learning-orientated approach towards the acquisition of skills relevant to the individual and the demands of his or her environment.(68) The studies of Claghorn et al.(69) in which emphasis was put upon tasks of daily living, and of Malm,(70) which stressed communication skills, both demonstrated effectiveness in terms of enhanced insight and socialization. Spencer et al.(71) compared social skills treatment with group discussion in a sample of chronic schizophrenic patients and found that conversational skills were improved in the social skills treatment group but not in the others, with improvements maintained at 2-month follow-up. Hogarty et al.(72) studied family psychoeducation, social skills training, and maintenance chemotherapy in the aftercare of schizophrenic patients, considering the effects after 1 and 2 years. They found an additive beneficial effect of social skills and family therapy after 1 year but this was less after the second year. Dobson et al.(73) randomized 33 schizophrenic patients to social skills training or milieu therapy and found that at 3 months there was a reduction in negative symptoms in the social skills as compared with the milieu therapy group.

Benton and Schroeder(74) conducted a meta-analysis of 27 studies of social skills training and found benefits in terms of assertiveness, general social skills, and speed of discharge. There was a possible reduction in relapse rates and limited evidence for generalization of skills and of their maintenance. Generalization of skills is an important issue for social skills training. Skills are generally taught in a role-play situation, and although some studies have indicated that behaviour learned in this way will generalize to unprompted situations,(75) some reviews have concluded that it is not clear that changes in treatment settings generalize to community settings.(76)

Individuals with substantial cognitive deficits and/or high levels of conceptual disorganization are poor candidates for most social skills training programmes. Illness self-management is an element of a number of these, but this particular area of patients' functioning has been more specifically addressed in separate plans of psychosocial management. Eckman et al.(77) studied the effects of an intensive, twice-weekly group programme directed to illness management which included video modelling, role playing and problem-solving activities. Patients received focused instructions, active coaching, and homework. This package was compared to a similarly intensive, supportive psychotherapy group. The package resulted in improved self-management in medication but little change in symptom levels. Linszen et al.(78) reported that a programme of illness self-management was alone as effective in reducing relapses as it was when combined with a family intervention.

Therefore available trials offer support for various types of social training in relevant skills. In general they have not been assessed on a blind basis. However, it has been shown(66,79) that this can be done successfully using edited video recordings.

Family interventions

Forms of management for schizophrenia focusing upon the patient's family arose from the observation that criticism and hostility on the part of close relatives was an important determinant of relapse.(80) Such criticism and hostility was referred to as high ‘expressed emotion', and forms of management designed to reduce this were devised. They combined attempts to improve family interactions with education about the disorder and direct advice about dealing with crises etc. Such packages have been extensively evaluated and their efficacy demonstrated, but which of the diverse elements is necessary for that efficacy is still unclear.(81,82)

Leff and colleagues have published a series of studies comparing education and relatives' groups with family therapy designed to reduce high expressed emotion. They found that relapse rates were reduced in those patients who remained on medication and whose relatives participated in family therapy.(83,84) It was concluded that reduction of expressed emotion and of time in face-to-face contact were important elements in determining the efficacy of this approach, although the authors acknowledge the difficulties of persuading relatives to participate in this type of intervention. Tarrier and colleagues have found essentially similar results.(85,86)

Family education and social skills training were also examined by Hogarty et al.(87) in 103 patients with schizophrenia and schizoaffective psychosis from high expressed emotion households. Relapse rates over 1 year were reduced by about 20 per cent by both treatments. It was concluded that some of the benefit was attributable to high expressed emotion reduction but that on-going antipsychotic medication was essential for schizophrenic patients in high expressed emotion households and that the effect of family therapy was in terms of delaying, rather than preventing, relapse. Glick et al.(88) reported that family education improved symptom ratings over 6 months, while McFarlane et al.,(89) comparing psychoeducation in single family and multiple family treatment styles, showed advantages for the multiple family groups, and suggested that family support may have been the important element.

A meta-analysis of family intervention studies in the Cochrane database found that these reduce relapse rates by about 50 per cent for up to 2 years, and that medication compliance is similarly improved.(90) It was calculated that about six families need to be treated to prevent one relapse. It is therefore clear that family interventions are effective. The extent to which this effectiveness relates to improved compliance with medication, encouragement of realistic expectations, increased family involvement in clinical decision-making, improved family interaction, or indeed reduction of criticism and hostility towards the patient, is unclear.

These issues are underlined by the findings of a large multicentre study in which patients were allocated to one of three antipsychotic drug regimens and either supportive or intensive family treatment strategies.(61) There were clear advantages for standard as opposed to low or intermittent antipsychotic regimens, but no differences could be demonstrated between the two family interventions.

Cognitive-behavioural therapy

In recent years, controlled trials of cognitive-behavioural therapy in schizophrenia have been published. Tarrier et al.(91) randomly allocated 27 patients with residual symptoms on antipsychotic medication to coping strategy enhancement or problem solving, and compared them with 22 patients allocated to a waiting list condition. Both treatments reduced positive symptoms, but not negative symptoms or social functioning. Drury et al.(92) undertook a trial of cognitive-behavioural therapy in drug-treated patients with ‘acute non-affective psychosis'. Subjects were randomized to cognitive therapy or equivalent hours of therapeutic input. Of 117 patients, 69 satisfied inclusion criteria and 62 were randomly allocated to the two treatments, but 22 were withdrawn, essentially for non-cooperation. Both groups showed a decline in symptoms, but this was more marked (p < 0.001) in the cognitive therapy group. The authors emphasize that the study was not blind and observe that blindness is not possible in studies of psychosocial interventions, though as noted above, this is not now the case.(66,79)

The London–East Anglia randomized controlled trial of cognitive-behavioural therapy for psychosis(93,94) allocated 60 patients with at least one positive schizophrenic symptom resistant to medication to cognitive-behavioural therapy + standard care, or standard care. Fifty per cent of the cognitive-behavioural therapy group, as compared with 31 per cent of the control group, improved over 9 months. A major determinant of improvement with cognitive-behavioural therapy was ‘cognitive flexibility concerning delusions'.(94)

Cognitive remediation has recently been applied to the care of schizophrenic patients, where the desired endpoint is not symptom reduction but amelioration of cognitive deficits. Benedict et al.(95) compared 16 patients who received computerized vigilance task training with 17 who did not. The training improved task performance. Vollema et al.(96) found that performance on the Wisconsin Card Sorting Test was improved by training but not financial reward, while Corrigan et al.(97) comparing the effects of a 1-h session of vigilance with and without memory training on social cue recognition in 40 patients randomized to these two conditions, found that the combined training had greater benefits. (See also Chapter 6.3.2.4.)

Alternatives to hospitalization

Several randomized controlled trials have demonstrated that alternatives to hospitalization can be successful. Assertive (or intensive) case treatment involves multidisciplinary teams with high staff/patient ratios, working assertively with patients on an ‘as-required' basis to avoid hospitalization. Case management involves a designated key worker writing out a care plan for each patient and reviewing progress in meeting their needs via a number of agencies. In randomized controlled studies of mentally ill people not specified as having schizophrenia, Rosenheck et al.(98) and Quinlivan et al.(99) reported that, as compared with standard care, assertive case treatment reduced inpatient service use and reduced overall care costs. Aberg-Wistedt et al.(100) studying schizophrenic patients, reported that assertive case treatment (in comparison with standard care) reduced the burden upon relatives and increased the patients' social networks. On the other hand, Telles et al.(101) found that case management and a family management programme appeared to be associated with increased symptomatology in schizophrenic patients.

Case management has been the subject of a meta-analysis in the Cochrane database. Marshall et al.(102) in a review of nine studies, found that case management does lead to increase in contact with patients but doubles the rates of hospital admission and is not associated with any definite improvements in symptomatology or social functioning.

Principles of treatment and management

Preliminaries

Medically, ‘treatment' and ‘management' are often used synonymously. In dealing with the complexities of schizophrenia, however, ‘treatment', with its narrower, patient-orientated, and medical connotations, is best restricted to primarily psychopharmacological issues targeted on dimensions of efficacy while the latter is more appropriate to broader care issues. The views expressed here are the authors' own and relate to work within the United Kingdom context. They will not be shared by all others, and the strategies we suggest will not always be appropriate in the very different circumstances of some other countries.

The doctor confronted with a patient believed to be acutely psychotic must address three preliminary questions.

  1. Can the clinical situation be dealt with informally or are compulsory powers required?
  2. Does the patient require admission or can they be managed as an outpatient?
  3. Must medication be started immediately or is it legitimate to observe the evolution of the illness over time?

The answer to the first question will depend on a thorough risk assessment. The latter has already been addressed. Research and clinical experience indicate that not all acutely ill patients will require admission, although in certain scenarios admission should be a priority (Table 3).

Table 3 Considerations in relation to admission policies in patients with acute schizophrenia

Admission provides the psychiatrist with a number of advantages, including the following:

  • adequate observation to delineate the extent of symptomatology
  • comprehensive assessment of risk
  • establishing a solid therapeutic alliance
  • stabilization of medication in a supervised environment in which rapid changes of plan can be implemented swiftly and safely
  • ready opportunities for avoiding or treating psychiatric emergencies.

However, there is an important additional advantage from the patient's, and often the carer's, point of view: inpatient facilities can provide that security and support which define the cardinal elements of ‘asylum'.

Identifying goals and defining structure

The key to avoiding confusion and ‘decision paralysis' in dealing with the complex clinical situations schizophrenia presents is to delineate the structure within which it is hoped to achieve a series of treatment/management goals.

The acute phase

Goals

The acute phase is characterized by the perception of significant change in well being. The goals of treatment are as follows:

  1. controlling intrusive non-specific symptomatology, such as anxiety, agitation, and, especially, insomnia;
  2. ensuring the safety and well being of the patient and others by containing chaotic and socially damaging behaviour;
  3. engaging the patient in therapeutic recommendations, and gaining consent for treatment plans (mental state permitting);
  4. implementing an appropriate foundation drug regimen;
  5. stabilizing productive symptomatology;
  6. preventing psychiatric emergencies where possible, and treating them appropriately where unavoidable.

Stabilization of ‘positive' symptomatology is the ultimate, but not the first, goal of this phase. It is important not to overlook other goals that can be achieved quickly while awaiting specific antipsychotic efficacy.

There is no single first-line drug for the treatment of acute schizophrenic episodes. Choices traditionally reflect individual preferences. Nowadays, one might assume that high-potency compounds are the gold standard, an impression encouraged by the fact that haloperidol has become the first-line choice for comparitor in assessing the efficacy of new agents. Such an assumption would be erroneous. The apparent pre-eminence of high-potency compounds largely springs from the influence of American practice, where these drugs enjoy a prominence less evident elsewhere, although surveys suggest that this represents a relatively recent shift.(47) The multinational phase III efficacy study of risperidone, conducted in 15 countries across the world,(18) suggests that, internationally, low-potency phenothiazines remain the most commonly prescribed.

There are real problems with the use of high-potency drugs in acute-phase treatment. Although relatively safe, the risks of neurological adverse effects are substantially greater than with low-potency compounds, particularly in drug-naive patients. While potency is itself an issue in this, a further factor is that high-potency drugs tend, in relative terms, to be used in higher doses than low-potency compounds.(103) This probably follows from the fact that doses of low-potency drugs are to some extent self-limited by the anti-autonomic and sedative side-effects intrinsic to the group.

There is, however, persistent evidence that, in general, psychiatrists still tend to use higher doses of antipsychotics to treat schizophrenia than are necessary. No studies have been able to demonstrate any therapeutic advantage from high-dose regimens,(46) while neurological side-effects are predictably more prevalent.(5) The complex kinetics of antipsychotics and the variability of both the natural history and response patterns of the illness make it impossible to provide reliable advice on dosage from dose–response data. However, flexible dosing studies suggest that the majority of responses will be achieved in the range of 500 to 600 mg/day of chlorpromazine or its equivalent,(47) with some suggestion that first-episode patients may respond at lower doses.

It has been repeatedly pointed out that there is no evidence to support the view that low-potency drugs are better in the treatment of excited psychotic states. It may be that this is one of those areas in which data from the somewhat idealized circumstances of clinical trials do not travel well to the day-to-day context. In one study of manic patients, which showed no difference at 2 weeks between those treated with chlorpromazine and those on the high-potency thiothixene, subjects were monitored at intervals of 2 h,(104) a level of care which would seem far removed from most routine standards currently.

Controversy persists as to whether antiparkinson medication should, as a matter of routine, be prescribed when standard antipsychotic treatment is started. Coincidental antiparkinson medication does reduce the risk of early extrapyramidal side-effects,(5) although these data relate mainly to high-potency drugs. However, even with these compounds, only a minority will develop significant extrapyramidal disorders, while the most commonly utilized antiparkinson drugs (i.e. anticholinergics) may interfere with antipsychotic actions(105) and have their own profile of unwanted side-effects.(5) Current recommendations are that antiparkinsonian medication should only be prescribed if neurological adverse effects become evident.(5,106)

Perhaps the most taxing question now is the place of new generation drugs. Should they be considered as routine first-line treatments or reserved for specific indications? The core issue is cost and whether the perceived benefits justify the cost implications. With clozapine, the position is clear. This drug is licensed for use in treatment resistance and neurological intolerance only, which removes it from first-line treatment. As for the others currently available, this remains a matter of individual choice and local prescribing policy. However, intolerance to standard antipsychotic regimens relates not only to individual susceptibility, which resides with the patient, but to treatment and management decisions, which reside with the doctor.(5) It is possible to utilize standard antipsychotics with minimal risk of adverse effects in the majority. In the study by Janicak et al.(104) noted above, patients were successfully treated with relatively low doses of medication and none experienced intolerable adverse effects.

In deciding treatment regimens in those with past treatment histories—be advised by the patient! Medications in which they have confidence should always be one's first-line approach in treating acute relapses.

The boundary of the acute phase of treatment is not rigidly defined, nor is it necessarily set by major symptomatic reversals. The important goal is ‘stabilization', as evidenced by the psychotic process becoming less ‘active'. Should side-effects emerge, it is part of the doctor's on-going efforts at engagement and maintaining consent to explain the issues to the patient, and in the process, educate them about the nature, and possible treatment, of adverse experiences. Psychiatric emergencies are discussed below.

Formulating treatment plans

Initial planning Reasonable, effective treatment plans can be devised around the first-line use of standard antipsychotics and at present, these should be the initial choice in the majority of cases. However, caution is urged with the routine use of high-potency compounds, especially in first-episode patients and those in relapse who have not been receiving medication for some time.

Low-potency regimens

Foundation recommendations With disturbance in both non-specific and behavioural domains, a low-potency drug is a reasonable first choice for the initial treatment plan:

  • in the drug-naive or frail, chlorpromazine 50 mg twice daily and 100 mg at night
  • in those with prior exposure, chlorpromazine 100 mg three times daily or 100 mg twice daily and 150 mg at night.

Added flexibility ‘As-required' prescriptions allow nursing colleagues to intervene at their discretion, in the face of increasing disturbance. These should be carefully prescribed with indications, maximum frequencies, dosages, and modes of administration written up separately and unambiguously. A major advantage of ‘as-required' prescriptions is to inform the judgement about how far short initial treatment recommendations fall from practical requirements, and information on the use of this component of the plan should be incorporated into each revision. In order to avoid polypharmacy, choices of drug for ‘as-required' prescription should, as far as possible, be limited to additional doses of the initial compound.

Adjunctive medications If the initial plan achieves less than was anticipated, it is important to consider adding adjunctive treatments, in order to avoid over-rapid increments in antipsychotic doses. Benzodiazepines are best in this situation.

High-potency regimens

Foundation recommendations Initial plans with these drugs might comprise the following:

  • in the drug naive, haloperidol 1.5 to 2 mg twice daily
  • in those previously exposed, haloperidol 2.5 to 3 mg twice daily.

Added flexibility It is important with high-potency regimens to be circumspect about the prescription of ‘as-required' doses. Additional doses of one's first-choice drug or single doses of another high-potency compound will inevitably lead to rapid dose escalation and the likelihood of neurological adverse effects. A benzodiazepine should again be considered as an alternative.

Fifty per cent of acute dystonias present within 3 days of the start of treatment or dose increments, and features of akathisia can be evident even after single, especially parenteral, doses of high-potency compounds.(5) Prescribing an ‘as-required' anticholinergic does allow experienced nursing staff to intervene immediately should such features emerge, although this should only be implemented after medical confirmation of the diagnosis.

Adjunctive medications Reliance on benzodiazepines to achieve early, acute-phase treatment goals may be greater if one's initial plan incorporates a high-potency antipsychotic, as the low introductory doses recommended here may be inadequate to improve sleep and ease anxiety/agitation as swiftly as is ideal.

Where neither non-specific symptomatology nor behavioural disturbance is prominent, advocacy for any particular drug type is more problematic. While the use of standard compounds as the first-line treatment of acute schizophrenic episodes is advocated, there are two scenarios in which new-generation drugs should be considered:

  1. those first-episode patients in whom it is felt particularly important to minimize the risk of adverse effects, especially sedation and the unpleasant subjective experience of neurological adverse effects;
  2. patients in relapse who have been poorly tolerant, especially of extrapyramidal symptomatology, in the past.

Revision Monitoring response to initial treatment decisions involves bringing together information from nursing colleagues, prescription data, mental state examination, and assessment of non-target effects, including extrapyramidal status. Initial treatment plans should be reviewed frequently—a key element in fostering engagement and compliance as well as in refining treatment recommendations.

The markers of early progress in treatment are stabilization and, over several days, containment of non-specific affective symptomatology, improvement in nocturnal sleep without undue daytime drowsiness, and control of overactive, disorganized, and potentially confrontational behaviour.

There are two temptations to avoid in revising early treatment plans. The first is changing drug prematurely and the second is introducing polypharmacy. While intolerance or patient pressure may force an early change of antipsychotic, it is in general important to give each drug an adequate trial, which may take several weeks, while adding other antipsychotics to the foundation drug will increase the antipsychotic ‘load' and the neurological risks. Rather than go down either of these roads, it is better to rely on adjunctive medications to temporarily contain difficult situations.

The post-acute phase

Goals

The post-acute phase is characterized by returning stability. The goals now are as follows:

  1. consolidation of clinical improvements
  2. rationalization of the treatment regimen
  3. resocialization.

All schizophrenic symptomatology does not resolve at the same rate and the first signs of improvement should not be taken as evidence that the tide has conclusively turned. Global improvements evident over the broad range of domains must be shown to deepen into specific improvements in particular symptomatology. Furthermore, improvements evident in the ward environment need to be shown to generalize to the patient's routine situation. Although there is no evidence that rationalizing and simplifying the treatment plan contributes to enhanced compliance,(107) this is intuitively sound. This is also the period when resocialization, and if necessary rehabilitation, should be commenced, and secondly, the issue of longer-term treatment raised.

Formulating treatment/management plans

Initial planning In the post-acute phase, there is often great pressure to reduce medication doses radically, but overzealous reductions at this stage are likely to be followed by symptomatic exacerbation. The main task in the early part of this phase is to persuade the patient of the merits of holding the regimen stable while resocialization is being established. As symptomatology begins to settle, those on low-potency regimens are likely to become less tolerant of sedative actions which may compromise resocialization and compliance. A cautious reduction on this basis is certainly justified. With high-potency drugs the problem is more likely to be the apathy and impaired initiative of bradykinesia, which, if not responsive to antiparkinson medication, would also merit dose reduction.

Revision Once the initial steps in resocialization have been achieved, medication can be rationalized. Where multiple drugs continue to be necessary, they should be prescribed at similar times, with as much of the regimen as possible given at night. In addition, the need for adjunctive medications should be re-evaluated.

There is no consensus as to whether or not stopping antiparkinson medication at this stage will result in recrudescence of neurological signs.(5) As it is likely that some patients will not require these treatments, systematic reductions should be started.

If a depot is agreed, this should also be started. Depots are not ideally suited to acute-phase treatment and because of their unusual pharmacokinetics should be commenced ‘in parallel' with existing oral medication, which can be discontinued slowly as the depot approaches steady state (i.e. approximately five times the half-life).

The maintenance phase

Goals

The boundary between post-acute and maintenance phases is the least defined but is reached when improvements in all the major domains of disorder are felt to be maximal.

The major goals of maintenance are as follows:

  1. maximum well being with minimum adverse effects
  2. monitoring efficacy/effectiveness and tolerability
  3. continuation or completion of rehabilitation and social reintegration.

Attempts to reduce medication should still be cautious during maintenance, but over the longer term, more determined. The major medical task in this phase is monitoring, to include effectiveness, as well as the narrower efficacy. Any long-term therapeutic regimen can only be properly evaluated by balancing efficacy/effectiveness against tolerability. Exploration of neurological tolerability should involve both an enquiry into subjective effects as well as an examination to elicit signs, and should be undertaken regularly.

The final, and to some extent most intensive, aim of maintenance comprises those management techniques geared towards helping patients attain the highest possible level of psychosocial functioning and carers the greatest degree of understanding and skills for coping.

Formulating treatment/management plans

For the first few months of maintenance, any social and interpersonal difficulties should be addressed with minimal changes to antipsychotic regimens, unless adverse effects are impeding this process. The more determined period of medication reduction should be reserved for the time when a stable set of routines has been established and the patient is considered to be functioning relatively competently. Any reductions should be followed by a prolonged period of observation before further changes are contemplated; because of their long half-lives, this principle especially applies to depots.

Antiparkinsonism medication should be continually justified by attempting dose reductions throughout the maintenance phase, but these should be delayed following reduction of the antipsychotic. Decreases in the clinical features of extrapyramidal disorder will not occur for some weeks after decreases in antipsychotic doses and premature cessation of the antiparkinson agent may result in a false conclusion that it is required long-term.

Depression during the maintenance phase can have as many causes as depression in other contexts, but despite initial pessimism, there is now good evidence that such mood states do respond to traditional (tricyclic) antidepressants(108) and they should be vigorously treated.

An outline plan for the treatment/management of schizophrenia is shown in Fig. 1, and a decision tree for dealing with negative states is shown in Table 4.

Fig. 1 Outline plan for treatment/management of schizophrenia: APD, antipsychotic drug; BDP, benzodiazepine; ACH, anticholinergic; B-Block, b-blocker; Amant, amantadine.

Table 4 Outline management of ‘negative' states in schizophrenia

Psychiatric emergencies

Those who deal professionally with acutely ill patients must always bear in mind the ‘unpredictability factor' and the potential for violent behaviour during acute symptomatic ‘shifts'. Risk assessment of dangerousness is an imprecise science, but an attempt should be incorporated into all routine clinical assessments during acute phase treatment. Caution should be exercised with patients who are profoundly suspicious, verbally aggressive, resistant to engagement, whose pattern of disorder does not allow for a comprehensive mental state examination, or whose clinical condition is complicated by substance abuse, and especially (for those in relapse) who have a past history of assaultive or threatening behaviour.

Principles of wider management are crucial in avoiding emergency situations, bearing on the quality of the environment and the amount and quality of support available. However, even with high levels of vigilance, pre-emptive plans, and good quality management, emergency situations may still occur and must be dealt with swiftly.

An outline plan relating to emergency situations is shown in Fig. 2.

Fig. 2 Outline plan for treatment/management of psychiatric emergencies.

Poor response and treatment resistance

Several intervention strategies have been recommended in those whose response to standard regimens is disappointing.

Antipsychotics

Where a patient has failed to respond satisfactorily to an adequate dose (600–800 mg chlorpromazine or its equivalent per day) of the first-choice antipsychotic, given for an adequate time (at least 6 weeks), they might be considered a ‘poor responder' but not yet treatment resistant. Alternative plans have been proposed at this stage and include, in order of implementation:

  1. increasing the first-choice drug to a high-dose schedule (i.e. up to 1000 mg chlorpromazine or its equivalent) for 6 to 8 weeks;
  2. changing to a drug of different class, in standard dose ranges, for 6 to 8 weeks, which nowadays might involve changing to (or from) a new-generation compound;
  3. increasing the second-choice drug to a high-dose schedule, for 6 to 8 weeks.

As far as the research literature is concerned, it is only when at least one, and preferably two, of these steps have been tried without notable improvement that the patient would be considered ‘treatment resistant'. For routine practice, however, several other interventions can be recommended.

Should it be that antipsychotic doses have escalated almost ‘by default', it is worth reducing to average or low average ranges, as sometimes pervasive extrapyramidal symptomatology may be the source of impaired progress.(5) A further strategy is the addition of a depot with a view to transferring the bulk of treatment to this over time. Failure of the initial oral drug(s) may relate to adverse pharmacokinetic parameters, such as poor absorption or enhanced metabolism, which can be bypassed by depot administration.

First-line adjunctive medications

One should, in addition, look to simplifying any complexities that may have entered into the regimen, such as eradicating polypharmacy, reducing or stopping anticholinergics where possible, and assessing the need for other drugs such as antidepressants.

Second-line adjunctive treatments

Lithium

Lithium salts have been particularly recommended for patients with schizoaffective disorders, although at one time were more widely advocated. Although there is indirect evidence to support this general use, direct trial evidence is less encouraging(109) and their utilization is best considered as empirical in those with prominent affective symptoms.

Carbamazepine

The use of carbamazepine in schizophrenia has not been systematically researched and rests on anecdotal evidence. It may be considered as an alternative mood stabilizer in those with schizoaffective disorder, although another adjunctive use in schizophrenia may lie with those patients who have intransigent symptomatology, with a perceptual emphasis, reminiscent of temporal lobe disorder, even when the routine EEG is normal. A further indication may be patients whose EEG abnormalities show a temporal localization without clinical fits. Carbamazepine induces the metabolism of some antipsychotics, which may necessitate raising doses of the latter to prevent a paradoxical deterioration.

High-dose benzodiazepines

High-dose benzodiazepine treatment has been reported as being specifically beneficial in the treatment of acute schizophrenic episodes.(110) It is likely, however, that these benefits, which appear slight and inconsistent, result from actions on affective symptomatology or elements of extrapyramidal disturbance, and their adjunctive use in high-dose regimens would not seem justified.

Electroconvulsive therapy

ECT has become less popular as a treatment for schizophrenia, although it can be effective(111) and may still hold a place in the therapeutic armamentarium, but as a third-line treatment.

Comments

While in terms of professional guidelines it would be considered good practice to go through these steps in patients responding poorly or frankly resistant, most are largely empirically derived, and such evidence as there is does not encourage optimism about their overall likelihood of success.

As was noted, the one treatment of established efficacy in resistant schizophrenia is clozapine.(65) While in individual cases impressive benefits may become evident, especially in quality-of-life parameters, improvements attributable to clozapine over standard drugs are far from dramatic. Despite this, clozapine is probably underutilized and should be more readily considered in treatment of resistant cases. (See Chapter 6.2.5 for further discussion of new-generation antipsychotics.)

Psychosocial interventions in management

While antipsychotic drugs may be considered the cornerstone of the treatment of schizophrenia, the most competent prescribing of these does not provide a comprehensive programme of management. Even if no formal programme is followed, all patients and their relatives will require appropriate information about the nature of the illness and the therapeutic possibilities. They will need support in coming to terms with the limitations that the illness may impose upon the expectations they have had, and guidance about alternative plans. The requirements of individual patients for rehabilitation and resocialization vary greatly, but general rules can be provided in terms of the classification of psychosocial approaches overviewed above.

Antipsychotic drugs can (and indeed overwhelming evidence indicates that they should) be given to all patients in whom the diagnosis of schizophrenia is appropriately made. This is not the case with psychosocial interventions. In general, these require co-operation from patients and/or relatives, and some of them can only be applied to certain types of patient.

There is no evidence for the value of psychodynamic psychotherapy in schizophrenia, but some will nonetheless wish to have it—and may well find it helpful. However, it should only be recommended in combination with treatments of proven effectiveness.

Family interventions have been shown to be of value, although the essential elements of any package remain far from clear. Education and support from trained staff should be offered, although not all families will be willing to accept this in a group format. While social skills training programmes of various kinds have been demonstrated to be efficacious in achieving specific goals in controlled circumstances with selected groups of patients, it is difficult to draw general guidelines about this kind of management. Nonetheless, while the goals may be restricted, enhanced skills in conversation and self-presentation may make a great deal of difference to the success of resocialization. The place of cognitive remediation is less clear and the requirement for it in routine practice cannot yet be said to be established.

Cognitive-behavioural techniques also require the co-operation of the patient and probably a degree of cognitive flexibility in respect of delusions. This again restricts the applicability of such programmes, but the benefits demonstrated by available trials indicate that they should be available for appropriate individuals.

As far as alternatives to hospital care are concerned, assertive case treatment provides benefits in terms of inpatient service utilization costs, and sometimes burden of care, but case management has not been shown to be helpful.

Concluding remarks

Traditionally, psychiatry has not always given to schizophrenia the attention that its complexities and chronicity merit. Views about what really helps in such a disorder are not, at the end of the day, based solely on research evidence, but are informed by personal experience—and, no doubt, personal prejudice. The distinction between theoretical and pragmatic psychiatry is nowhere more evident than in psychiatrists' actions in regard to schizophrenia. As a result, an element of variability in treatment and management recommendations is inevitable. What is often perceived as lacking, however, is less a consistency in practice recommendations than a consistency of personnel. One element sufferers and their families appreciate most is accessible care by experienced professionals, who, by being involved over the long years of illness, know the disorder, the patient, and the families—and are able to attempt some understanding of all three. Combining such an essentially ‘primary care' function with rapidly expanding knowledge of pathophysiological mechanisms and a wide, and evolving, array of therapeutic tools, schizophrenia can increasingly be seen as a legitimate and rewarding area for specialist psychiatric practice in which, contrary to widespread belief, the skilled doctor can make a difference.

Chapter References

  1. Clouston, T. (1884). Clinical lectures on mental diseases. Henry Lea, Philadelphia, PA.

  2. Adams, F. (1856). Aretaeus, the Cappadocian: the extant works (translated and edited by F. Adams). Mulford House, Boston, MA.

  3. MacDonald, M. (1981). Mystical Bedlam: madness, anxiety and healing in seventeenth century England. Cambridge University Press.

  4. Johnstone, E.C. (1998). Psychiatry, its history and boundaries. In Companion to psychiatric studies (ed. E.C. Johnstone, C.P.L. Freeman, and A.K. Zealley), pp. 1–10. Churchill Livingstone, Edinburgh.

  5. Owens, D.G.C. (1999). A guide to the extrapyramidal side-effects of antipsychotic drugs. Cambridge University Press.

  6. Klein, D. and Davis, J.M. (1969). Diagnosis and drug treatment of psychiatric disorders. Baltimore. Williams and Wilkins, Baltimore, MD.

  7. Owens, D.G.C. (1996). Adverse effects of antipsychotic agents: do newer agents offer advantages? Drugs, 51, 895–930.

  8. Davis, J.M. and Garver, D.L. (1978). Neuroleptics—clinical use in psychiatry. In Handbook of psychopharmacology (ed. L.L. Iversen, S. Iversen, and S. Snyder), pp. 129–64. Plenum Press, New York.

  9. Cole, J.O. and the NIMH Psychopharmacology Service Center Collaborative Study Group (1964). Phenothiazine treatment in acute schizophrenia. Archives of General Psychiatry, 10, 246–61.

  10. Tuma, A.H. and May, P.R.A. (1979). And if that doesn't work, what next? A study of treatment failures in schizophrenia. Journal of Nervous and Mental Disease, 167, 566–71.

  11. May, P.R.A. (1968). Treatment of schizophrenia: a comparative study of five treatment methods. Science House, New York.

  12. May, P.R.A., Tuma, A.H., Yale, C., Potepam, P., and Dixon, W.J. (1976). Schizophrenia: a follow-up study of results of treatment: II. Hospital stay over two to five years. Archives of General Psychiatry, 33, 481–6.

  13. May, P.R.A., Tuma, A.H., Yale, C., and Dixon, W.J. (1981). Schizophrenia: a follow up study of the results of five forms of treatment. Archives of General Psychiatry, 38, 776–84.

  14. Wyatt, R.J. (1991). Neuroleptics and the natural course of schizophrenia. Schizophrenia Bulletin, 17, 325–51.

  15. Crow, T.J., Macmillan, J.F., Johnson, A.L., and Johnstone, E.C. (1986). The Northwick Park study of first episodes of schizophrenia: II A randomised controlled trial of prophylactic neuroleptic treatment. British Journal of Psychiatry, 148, 120–7.

  16. Johnstone, E.C., Crow, T.J., Davis, J.M., and Owens, D.G.C. (1999). Does a four week delay in the introduction of medication alter the course of functional psychosis? Journal of Psychopharmacology, 13, 238–44.

  17. Lieberman, J.A. (1993). Understanding the mechanism of action of atypical antipsychotic drugs: a review of compounds in use and development. British Journal of Psychiatry, 163 (Supplement 22), 7–18.

  18. Peuskins, J., on behalf of the Risperidone Study Group (1995). Risperidone in the treatment of patients with chronic schizophrenia: a multi-national, multi-centre, double-blind, parallel-group study versus haloperidol. British Journal of Psychiatry, 166, 712–26.

  19. Tollefson, G.D., Beasley, C.M., Tran, P.V., et al. (1997). Olanzapine versus haloperidol in the treatment of schizophrenia and schizoaffective and schizophreniform disorders: results of an international collaborative trial. American Journal of Psychiatry, 154, 457–65.

  20. Arvanitis, L.A., Miller, B.G., and the Seroquel Trial 13 Study Group (1997). Multiple fixed doses of ‘Seroquel' (quetiapine) in patients with acute exacerbation of schizophrenia: a comparison with haloperidol and placebo. Biological Psychiatry, 42, 233–46.

  21. Puech, A., Fleurot, O., Tein, W., and the Amisulpride Study Group (1998). Amisulpride, an atypical antipsychotic, in the treatment of acute episodes of schizophrenia: a dose-ranging study vs. haloperidol. Acta Psychiatrica Scandinavica, 98, 65–72.

  22. Pettit, M., Raniwalla, J., Tweed, J., Leutenegger, E., Dollfus, S., and Kelley, F. (1996). A comparison of an atypical and typical antipsychotic: zotepine versus haloperidol in patients with acute exacerbations of schizophrenia: a parallel group, double-blind trial. Psychopharmacology Bulletin, 32, 81–7.

  23. Chouinard, G. (1995). Effects of risperidone in tardive dyskinesia: an analysis of the Canadian Multicentre Risperidone Study. Journal of Clinical Psychopharmacology, 15 (Supplement 1), 36s–44s.

  24. Tollefson, G.D., Beasley, C.M., Tamura, R.N., Tran, P.V., and Potvin, J.H. (1997). Blind, controlled, long-term study of the comparative incidence of treatment-emergent tardive dyskinesia with olanzapine and haloperidol. American Journal of Psychiatry, 154, 1248–54.

  25. Crow, T.J. (1980). Molecular pathology of schizophrenia : more than one disease process? British Medical Journal, 280, 66–8.

  26. Goldberg, S.C. (1985). Negative and deficit symptoms in schizophrenia do respond to neuroleptics. Schizophrenia Bulletin, 11, 453–6.

  27. Tandon, R., Riveiro, S.C.M., DeQuardo, J.R., Goldman, R.S., Goodson, J., and Greden, J.F. (1993). Covariance of positive and negative symptoms during neuroleptic treatment in schizophrenia: a replication. Biological Psychiatry, 34, 495–7.

  28. van Kammen, D.P., Hommer, D.W., and Malas, K.L. (1987). Effects of pimozide on positive and negative symptoms in schizophrenic patients: are negative symptoms state dependent? Neuropsychobiology, 18, 113–17.

  29. Carpenter, W.T., Heinrichs, D.W., and Alphs, L.D. (1985). Treatment of negative symptoms. Schizophrenia Bulletin, 11, 440–52.

  30. Moller, H.-J., Muller, H., Borison, R.L., Schooler, N.R., and Chouinard, G. (1995). A path-analytical approach to differentiate between direct and indirect drug effects on negative symptoms in schizophrenic patients—a re-evaluation of the North American Risperidone Study. European Archives of Psychiatry and Clinical Neuroscience, 245, 45–9.

  31. Tollefson, G.D. and Sanger, T.M. (1997). Negative symptoms: a path analytic approach to a double-blind, placebo- and haloperidol-controlled clinical trial with olanzapine. American Journal of Psychiatry, 154, 466–74.

  32. Kane, J.M., Safferman, A.Z., Pollack, S., et al. (1994). Clozapine, negative symptoms and extrapyramidal side-effects. Journal of Clinical Psychiatry, 55 (Supplement B), 74–7.

  33. Carpenter, W.T., Heinrichs, D.W., and Wagman, A.M.I. (1988). Deficit and non-deficit forms of schizophrenia: the concept. American Journal of Psychiatry, 145, 578–83.

  34. Breier, A., Buchanan, R.W., Kirkpatrick, B., et al. (1994). Effects of clozapine on positive and negative symptoms in outpatients with schizophrenia. American Journal of Psychiatry, 151, 20–6.

  35. Sharma, T. and Mockler, D. (1998). The cognitive efficacy of atypical antipsychotics in schizophrenia. Journal of Clinical Psychopharmacology, 18 (Supplement 1), 12s–19s.

  36. King, D.J. (1990). The effect of neuroleptics on cognitive and psychomotor function. British Journal of Psychiatry, 157, 799–811.

  37. King, D.J. (1994). Psychomotor impairment and cognitive disturbances induced by neuroleptics. Acta Psychiatrica Scandinavica, 89 (Supplement 380), 53–8.

  38. Johnstone, E.C., Owens, D.G.C., Frith, C.D., and Leary, J. (1991). Disabilities and circumstances of schizophrenic patients: a follow-up study. III. Clinical findings—abnormalities of the mental state and movement disorder and their correlates. British Journal of Psychiatry, 159 (Supplement 13), 21–5.

  39. Jenner, P. and Marsden, C.D. (1982). The mode of action of sulpiride as an atypical antidepressant agent. Advances in Biochemical Psychopharmacology, 32, 85–103.

  40. Margakis, B.P. (1990). A double-blind comparison of oral amitriptyline and low-dose intramuscular flupenthixol decanoate in depressive illness. Current Medical Research and Opinion, 12, 51–7.

  41. Salminen, J.K., Lehtonen, V., Allonen, H., et al. (1980). Sulpiride in depression: plasma levels and effects. Current Therapeutic Research, 27, 109–15.

  42. de Alarcon, R. and Carney, M.W.P. (1969). Severe depressive mood changes following slow-release intramuscular fluphenazine injection. British Medical Journal, 3, 564–7.

  43. Van Putten, T. and May, P.R.A. (1978). ‘Akinetic depression' in schizophrenia. Archives of General Psychiatry, 35, 1101–7.

  44. Koreen, A.R., Siris, S., Chakos, M., Alvir, J., Mayerhoff, D., and Lieberman, J. (1993). Depression in first-episode schizophrenics. American Journal of Psychiatry, 150, 1643–8.

  45. Owens, D.G.C. and Johnstone, E.C. (1980). The disabilities of chronic schizophrenia: their nature and factors contributing to their development. British Journal of Psychiatry, 136, 384–95.

  46. Janicak, P.G., Davis, J.M., Preskorn, S., and Ayd, F.J. (1993). Principles and practice of psychopharmacotherapy. Williams and Wilkins, Baltimore, MD.

  47. Baldessarini, R.J., Cohen, B.M., and Teicher, M.H. (1990). Pharmacological treatment. In Schizophrenia—treatment of acute episodes (ed. S.T. Levy and P.T. Ninan), pp. 61–118. American Psychiatric Press, Washington, DC.

  48. Caffey, E.M., Diamond, L.S., Frank, T.V., et al. (1964). Discontinuation or reduction of chemotherapy in chronic schizophrenia. Journal of Chronic Diseases, 17, 347–58.

  49. Hogarty, G.E., Goldberg, S.C., and Collaborative Study Group (1973). Drug and sociotherapy in the aftercare of schizophrenic patients. Archives of General Psychiatry, 28, 54–64.

  50. Prien, R.F., Cole, J.O., and Belkin, N.F. (1969). Relapse in chronic schizophrenics following abrupt withdrawal of tranquilising medication. British Journal of Psychiatry, 115, 679–86.

  51. Davis, J.M., Schaffer, C.B., Killan, G.A., Kinard, C., and Chan, C. (1980). Important issues in the drug treatment of schizophrenia. Schizophrenia Bulletin, 6, 70–87.

  52. Johnson, D.A.W. (1979). Further observations on the duration of depot neuroleptic maintenance therapy in schizophrenia. British Journal of Psychiatry, 135, 524–30.

  53. Hogarty, G.E. and Ulrich, R.F. (1977). Temporal effects of drug and placebo in delaying relapse in schizophrenic outpatients. Archives of General Psychiatry, 34, 297–301.

  54. Capstick, N. (1980). Long-term fluphenazine decanoate maintenance dosage requirements of chronic schizophrenic patients. Acta Psychiatrica Scandinavica, 61, 256–62.

  55. Cheung, H.K. (1981). Schizophrenics fully remitted on neuroleptics for 3–5 years. British Journal of Psychiatry, 138, 490–4.

  56. Morgan, R. and Cheadle, J. (1974). Maintenance treatment of chronic schizophrenia with neuroleptic drugs. Acta Psychiatrica Scandinavica, 50, 78–85.

  57. Meltzer, H.Y., Burnett, S., Bastani, B., and Ramirez, L.F. (1990). Effects of six months of clozapine treatment on the quality of life of chronic schizophrenic patients. Hospital and Community Psychiatry, 41, 892–987.

  58. Davis, J.M., Metalon, L., Watanabe, M., and Blake, L. (1993). Depot antipsychotic drugs: place in therapy. Drugs, 47, 741–73.

  59. Kane, J.M., Rifkin, A., Woerner, M., et al. (1983). Low dose neuroleptic treatment of outpatient schizophrenics. Archives of General Psychiatry, 40, 893–6.

  60. Marder, S.R., van Putten, T., Mintz, J., Lebell, M., McKenzie, J., and May, P.R.A. (1987). Low- and conventional-dose maintenance therapy with fluphenazine decanoate: two year outcome. Archives of General Psychiatry, 44, 518–21.

  61. Schooler, N.R., Keith, S., Severe, J., et al. (1997). Relapse and rehospitalization during maintenance treatment of schizophrenia: the effects of dose reduction and family treatment. Archives of General Psychiatry, 54, 453–63.

  62. Johnson, D.A.W., Ludlow, J.M., Street, K., and Taylor, R.D.W. (1987). Double blind comparison of half dose and standard-dose flupenthixol decanoate in the maintenance treatment of stabilised outpatients with schizophrenia. British Journal of Psychiatry, 151, 634–8.

  63. Davis, J.M., Kane, J.M., Marder, S., et al. (1993). Dose response of prophylactic antipsychotics. Journal of Clinical Psychiatry, 54 (Supplement 3), 24–30.

  64. Johnstone, E.C., Macmillan, F.J., Frith, C.D., Benn, D.K., and Crow, T.J. (1990). Further investigations of the predictors of outcome following first schizophrenic episodes. British Journal of Psychiatry, 157, 182–9.

  65. Kane, J.M., Honigfeld, G., Singer, J., Meltzer, H.Y., and the Clozaril Collaborative Study Group (1988). Clozapine for the treatment-resistant schizophrenic: a double-blind comparison with chlorpromazine. Archives of General Psychiatry, 45, 789–96.

  66. Mercer, G., Finlayson, A., Johnstone, E.C., Murray, C., and Owens, D.G.C. (1997). A study of enhanced management in patients with treatment resistant schizophrenia. Journal of Psychopharmacology, 11, 349–56.

  67. Gunderson, J.G., Frank, A.F., Katz, H.M., Vannicelli, M.L., Frosch, J.P., and Knapp, P.H. (1984). Effects of psychotherapy in schizophrenia. II. Comparative outcome of two forms of treatment. Archives of General Psychiatry, 10, 564–98.

  68. Kopelowicz, A., Corrigan, P.W., Schade, M., and Liberman, R.P. (1998). Social skills training. In Handbook of social functioning in schizophrenia (ed. K.T. Mueser and N. Tarrier), pp. 307–26. Allyn and Bacon, Needham Heights, MA.

  69. Claghorn, J.L., Johnstone, E.E., Cook, T.H., and Itschner, L. (1974). Group therapy and maintenance treatment of schizophrenics. Archives of General Psychiatry, 31, 361–5.

  70. Malm, U. (1982). The influence of group therapy on schizophrenia. Acta Psychiatrica Scandinavica (Supplement 297), 1–65.

  71. Spencer, P.G., Gillespie, C.R., and Ekisa, E.G. (1983). A controlled comparison of the effects of social skills training and remedial drama on the social conversational skills of chronic schizophrenic patients. British Journal of Psychiatry, 143, 165–72.

  72. Hogarty, G.E., Anderson, C.M., Reiss, D.J., et al. (1991). Family psychoeducation, social skills training and maintenance chemotherapy in the aftercare treatment of schizophrenia. II. Two-year effects of a controlled study on relapse and adjustment. Archives of General Psychiatry, 48, 340–47.

  73. Dobson, D.J., McDougall, G., Busheikin, J., and Aldous, J. (1995). Effect of social skills training and social milieu treatment on symptoms of schizophrenia. Psychiatric Services, 4, 376–80.

  74. Benton, M.K. and Schroeder, H.E. (1990). Social skills training with schizophrenics: a meta-analytic evaluation. Journal of Consulting and Clinical Psychology, 58, 741–7.

  75. Wong, S.E., Martinez-Diaz, J.A., Massel, H.K., et al. (1993). Conversational skills training with schizophrenic inpatients: a study of generalisation across settings and conversants. Behaviour Therapy, 24, 285–304.

  76. Halford, W.K. and Hayes R. (1991). Psychological rehabilitation of chronic schizophrenic patients: recent findings on social skills and family psycho-education. Clinical Psychology Review, 23, 23–44.

  77. Eckman, T.A., Wirshing, W.C., Marder, S.R., et al. (1992). Technique for training schizophrenic patients in illness self-management: a controlled trial. American Journal of Psychiatry, 149, 1549–55.

  78. Linszen, D., Dingemans, P., Van der Does, J.W., et al. (1996). Treatment, expressed emotion and relapse in recent onset schizophrenic disorders. Psychological Medicine, 26, 333–42.

  79. Owens, D.G.C., Finlayson, A., Mercer, G., and Johnstone, E.C. (1997). The use of videotaped assessment in relation to a study of enhanced management in treatment resistant schizophrenia. Journal of Psychopharmacology, 11, 357–60.

  80. Brown, G.W., Birley, J.L.T., and Wing, J.K. (1972). Influence of family life on the course of schizophrenic disorders. British Journal of Psychiatry, 121, 242–58.

  81. Goldstein, M.J., Rodnick, E.H., Evans, J.R., May, P.R., and Steinberg, M.R. (1978). Drug and family therapy in the aftercare of acute schizophrenia. Archives of General Psychiatry, 35, 1169–77.

  82. Falloon, I.R.H., Boyd, J.L., McGill, C., Razani, J., Moss, H.B., and Gilderman, A.M. (1982). Family management in the prevention of exacerbations of schizophrenia. New England Journal of Medicine, 306, 1437–40.

  83. Leff, J., Kuipers, L., Berkowitz, R., Eberlein-Vries, R., and Sturgeon, D. (1982). A controlled trial of social intervention in the families of schizophrenic patients. British Journal of Psychiatry, 141, 121–34.

  84. Leff, J., Berkowitz, R., Shavit, N., Strachan, A., Glass, I., and Vaughn, C. (1990). A trial of family therapy versus a relatives' group for schizophrenia. Two year follow-up. British Journal of Psychiatry, 157, 571–7.

  85. Tarrier, N., Barrowclough, C., Vaughn, C., et al. (1989). Community management of schizophrenia. A two-year follow-up of a behavioural intervention with families. British Journal of Psychiatry, 154, 625–8.

  86. Vaughan, K., Doyle, M., McConaghy, N., Blaszczynski, A., Fox, A., and Tarrier, N. (1992). The Sydney intervention trial: a controlled trial of relatives' counselling to reduce schizophrenic relapse. Social Psychiatry and Psychiatric Epidemiology, 27, 16–21.

  87. Hogarty, G.E., Anderson, C.M., Reis, D.J., et al. (1986). Family psychoeducation, social skills training, and maintenance chemotherapy in the aftercare treatment of schizophrenia: I. one-year effects of a controlled study on relapse and expressed emotion. Archives of General Psychiatry, 43, 633–42.

  88. Glick, I.D., Clarkin, V., Haas, G.L., and Spencer, J.H., Jr. (1993). Clinical significance of inpatient family intervention: conclusions from a clinical trial. Hospital and Community Psychiatry, 44, 869–73.

  89. McFarlane, W.R., Lukens, E., Link, B., et al. (1995). Multiple-family groups and psychoeducation in the treatment of schizophrenia. Archives of General Psychiatry, 52, 679–87.

  90. Mari, J.J. and Streiner, D. (1996). Family intervention for those with schizophrenia. In Schizophrenia module of the Cochrane database of systematic reviews (updated 2 December 1996) (ed. C. Adams, J. De Jesus Mari, and P. White). Available in The Cochrane Library (database on disk and CD-ROM). Cochrane Collaboration, Issue 2. Update Software, Oxford. (See also Psychological Medicine, 24, 565–78, 1994; Evidence-Based Medicine, 1, 121, 1996.)

  91. Tarrier, N., Beckett, R., Harwood, S., Baker, A., Yusopoff, L., and Ugarteburu, I. (1993). A trial of two cognitive-behavioural methods of treating drug-resistant residual psychotic symptoms in schizophrenic patients. I. Outcome. British Journal of Psychiatry, 162, 524–32.

  92. Drury, B., Birchwood, M., Cochrane, R., and Macmillan, J.F. (1996). Cognitive therapy and recovery from acute psychosis: a controlled trial. British Journal of Psychiatry, 169, 593–601.

  93. Garety, P., Fowler, D., Kuipers, E., et al. (1997). London–East Anglia randomised controlled trial of cognitive-behavioural therapy for psychoses. II. Predictors of outcome. British Journal of Psychiatry, 171, 420–6.

  94. Kuipers, E., Fowler, D., Garety, P., et al. (1998). London–East Anglia randomised controlled trial of cognitive-behavioural therapy for psychosis. III. Follow-up and economic evaluation at 18 months. British Journal of Psychiatry, 173, 61–8.

  95. Benedict, R.H., Harris, A.E., Markow, T., McCormack, J.A., Nuechterlein, K.H., and Asarnow, R.F. (1994). Effects of attention training on information processing in schizophrenia. Schizophrenia Bulletin, 20, 537–46.

  96. Vollema, M.G., Geurtsen, G.T., and van Voorst, A.J. (1995). Durable improvements in Wisconsin card sorting performance in schizophrenic patients. Schizophrenia Research, 16, 209–15.

  97. Corrigan, P.W., Huschbeck, J.N., and Wilfe, M. (1995). Memory and vigilance training to improve social perception in schizophrenia. Schizophrenia Research, 17, 257–65.

  98. Rosenheck, R., Neale, M., Leaf, P., Milstein, R., and Frisman, L. (1995). Multisite experimental cost study of intensive psychiatric community care. Schizophrenia Bulletin, 21, 129–40.

  99. Quinlivan, R., Hough, R., Crowell, A., Beach, C., Hofstetter, R., and Kenworthy, K. (1995). Service utilization and costs of care for severely mentally ill clients in an intensive case management program. Psychiatric Services, 46, 365–71.

  100. Aberg-Wistedt, A., Cressell, T., Lidberg, Y., Liljenberg, G., and Osby, U. (1995). Two-year outcome of team-based intensive case management for patients with schizophrenia. Psychiatric Services, 46, 1263–6.

  101. Telles, C., Karno, M., Mintz, J., et al. (1995). Immigrant families coping with schizophrenia. Behavioural family intervention v. case management with a low-income Spanish-speaking population. British Journal of Psychiatry, 167, 473–9.

  102. Marshall, M., Gray, A., Lockwood, A., and Green, R. (1997). Family intervention for those with schizophrenia. In Schizophrenia module of the Cochrane database of systematic reviews (updated 2 December 1996) (ed. C. Adams, J. De Jesus Mari, and P. White). Available in The Cochrane Library (database on disk and CD-ROM). Cochrane Collaboration, Issue 1. Update Software, Oxford. (See also Evidence-Based Medicine, 1, 30, 1995.)

  103. Baldessarini, R.J., Katz, B., and Cotton, P. (1984). Dissimilar dosing with high-potency and low-potency neuroleptics. American Journal of Psychiatry, 141, 748–52.

  104. Janicak, P.G., Bresnahan, D.B., Sharma, R., Davis, J.M., Comaty, J.E., and Malinick, C. (1988). A comparison of thiothixene with chlorpromazine in the treatment of mania. Journal of Clinical Psychopharmacology, 8, 33–7.

  105. Johnstone, E.C., Crow, T.J., Ferrier, I.N., et al. (1983). Adverse effects of anticholinergic medication on positive schizophrenic symptoms. Psychological Medicine, 13, 513–27.

  106. World Health Organization, Heads of Centres Collaborating in WHO Co-ordinated Studies on Biological Aspects of Mental Illness (1990). Prophylactic use of anticholinergics in patients on long-term neuroleptic treatment: a consensus statement. British Journal of Psychiatry, 156, 412.

  107. Fenton, W.S., Blyler, C.R., and Heinssen, R.K. (1997). Determinants of medication compliance in schizophrenia: empirical and clinical findings. Schizophrenia Bulletin, 23, 637–51.

  108. Siris, S.H., Morgan, V., Fagerstrom, R., Rifkin, A., and Cooper, T.B. (1987). Adjunctive imipramine in the treatment of post-psychotic depression: a controlled trial. Archives of General Psychiatry, 44, 533–9.

  109. Johnstone, E.C., Crow, T.J., Frith, C.D., and Owens, D.G.C. (1988). The Northwick Park ‘functional' psychosis study: diagnosis and treatment response. Lancet, ii, 119–26.

  110. Lingjaerde, O. (1991). Benzodiazepines and the treatment of schizophrenia: an updated survey. Acta Psychiatrica Scandinavica, 84, 453–9.

  111. Brandon, S., Cowley, P., McDonald, C., Neville, P., Palmer, R.R., and Wellstood-Eason, S. (1985). The Leicester ECT trial: results in schizophrenia. British Journal of Psychiatry, 146, 177–83.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.8 Schizoaffective and schizotypal disorders

4.3 Schizophrenia and acute transient psychotic disorders

4.3.8 Schizoaffective and schizotypal disorders

Ming T. Tsuang, William S. Stone, and Stephen V. Faraone

Introduction
Schizoaffective disorder
 | Clinical features
 | Classification
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Incidence
 | Prevalence
 | Review of evidence
 | Management
Schizotypal personality disorder
 | Clinical features
 | Classification
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Treatment
 | Management
 | Possibilities for prevention
Chapter References

Introduction

This chapter focuses on schizoaffective disorder and schizotypal personality disorder, including their clinical features, classification, diagnosis, epidemiology, aetiology, course, prognosis, and possibilities for prevention. Some areas will be emphasized, to reflect controversial issues or new developments. For example, the classification of both these disorders will be stressed to consider the heterogeneity apparent in each of them. The issue is an important one, for at least two reasons. First, it is crucial to develop reliable and valid diagnostic criteria in order to study the aetiology of the disorders and then utilize that knowledge to develop rational and testable treatment strategies. Heterogeneity adds variance to each of these steps that may reduce both the reliability of diagnosis and also the statistical power of experimental designs to detect treatment effects. Second, the development of newer generations of psychopharmacological treatments holds the promise of matching more appropriate and efficacious medications with specific syndromes or types of symptoms. This trend underscores the importance of differential diagnosis in determining what treatment a patient will receive. Heterogeneity within a diagnostic category complicates achievement of this goal. Another area to be emphasized involves the possibility of preventative, as well as palliative, treatments in the near future, for these disorders. In contrast, other areas such as the genetic aetiology of schizoaffective disorder and schizotypal personality disorder, and treatments for schizoaffective disorder, will receive less emphasis here, to avoid redundancies with other chapters in this volume. Each disorder will be considered separately, starting with a review of schizoaffective disorder, the more severe of the two spectrum conditions.

Schizoaffective disorder

Clinical features

Schizoaffective disorder afflicts patients having schizophrenic and affective symptoms. Either they have affective symptoms of sufficient severity and chronicity to exclude an uncomplicated diagnosis of schizophrenia, or they show features of schizophrenia that are sufficient to exclude an uncomplicated diagnosis of an affective disorder. These types of symptoms may or may not occur simultaneously, which underscores the importance of viewing the illness in longitudinal as well as cross-sectional terms. That is, symptom clusters that are primarily affective or primarily schizophrenic may predominate at different times.

Compared with patients with schizophrenia, patients with schizoaffective disorder tend to demonstrate relatively high levels of premorbid function. One of the most common features of the disorder is a precipitating event, such as a life stressor. For example, Tsuang et al.(1) found a higher percentage of such events in schizoaffective disorder (60 per cent) than they did in either schizophrenia (11 per cent), mania (27 per cent), or depression (39 per cent). Marneros et al.(2) also found a higher percentage of precipitating events in schizoaffective disorder (51 per cent) than in schizophrenia (24 per cent), but did not detect a difference between schizoaffective disorder and affective disorder. The nature of the precipitating stressor may vary widely; for instance it may be either physical (e.g. recently giving birth or experiencing a head injury) or interpersonal (e.g. change in an important relationship). The clinical course of the disorder is often characterized by a periodic rapid onset of symptoms that shows a relatively high degree of remission after several weeks or months. As Vaillant pointed out in the 1960s, many of these patients ‘recover' completely after an episode, and resume their lives at a premorbid level of function.(3) As will be considered in more detail below, the clinical features of some cases of schizoaffective disorder mainly resemble those of schizophrenia, while the features of other cases are more similar to those of an affective disorder. Regardless of the subtype or variant of the disorder, however, the mortality rate is of special concern. Rates of death, due mainly to suicide or accident, show elevations in this disorder similar to those observed in schizophrenia and in major affective disorders.(4)

In general, the disorder is more common in females than in males.(1,5) The age of onset varies, but tends to be younger than that of unipolar or bipolar disorder. Tsuang et al.(1) found the median age of onset for schizoaffective disorder was 29 years, which was significantly lower than groups with bipolar or unipolar affective disorder, but similar to a group with schizophrenia. Marneros et al.(6) also reported that a median age of onset of 29 years for schizoaffective disorder was lower than the median age for groups with affective disorders (35 years), but also reported that it was higher than a group with schizophrenia (24 years). To an extent, relative differences in the age of onset between schizoaffective and other disorders reflects differences in the diagnostic criteria employed and the heterogeneity of the disorder.

Classification

The classification of schizoaffective disorder has always been controversial. Kraepelin noted in 1919 that patients with both affective and schizophrenic symptoms complicated the differential diagnosis due to the ‘mingling of morbid symptoms of both psychoses'. Kasanin first employed the term ‘acute schizophrenic psychoses' in 1933 to describe a group of patients who experienced a rapid onset of emotional turmoil and psychotic symptoms, but who recovered after several weeks or months.(5) In other words, the symptoms appeared similar to schizophrenia during periods of exacerbation, but unlike schizophrenia, showed a greater tendency to remit between episodes. These features sparked an ongoing debate by the 1960s about the proper classification of schizoaffective disorder. Much of this discussion involved the possibility that schizoaffective disorder was conceptualized most accurately as follows:

  1. a type of schizophrenia (e.g. ‘remitting schizophrenia');
  2. a type of affective disorder;
  3. a unique disorder that was separate from both schizophrenia and bipolar disorder;
  4. an arbitrary categorization of clinical symptoms that masks a continuum of pathology between schizophrenia and affective illness;
  5. a heterogeneous collection of ‘interforms' between schizophrenia and affective disorder (i.e. symptoms of both disorders).

The last possibility is not mutually exclusive of the first four; for example, one or more variants of schizoaffective disorder may be related closely to schizophrenia, while another may be related more closely to an affective disorder.

Family and outcome studies provide useful ways of assessing the relative merits of each of the possibilities outlined above. These approaches are informative although interpretations of such studies are complicated at times by the use of different diagnostic criteria across studies.

Family studies

Family studies provide an important tool for assessing the relationship between disorders. In particular, it is a type of genetic study that assumes that related disorders will coaggregate more frequently among biologically related individuals than they would in the general population. Thus, a disorder is concluded to be in the schizophrenia spectrum if it occurs more frequently among the relatives of schizophrenic patients, compared with suitable controls. Similarly, a disorder is considered to be in the affective spectrum if it occurs more frequently among the relatives of patients with affective disorders. Evidence for the inclusion of schizoaffective disorder in the schizophrenia spectrum is discussed in greater detail elsewhere (see Chapter 4.3.5.1). Only representative findings pertinent to the present discussion about the classification of schizoaffective disorder will be summarized here.

Bertelsen and Gottesman(7) summarized a series of seven family studies published between 1979 and 1993, using structured diagnostic criteria. Analyses of risk to the development schizophrenia, schizoaffective disorder, and affective disorder in the first-degree relatives of patients with schizoaffective disorder, were included. In all seven studies, the relatives showed a higher risk of developing an affective disorder than of developing schizoaffective disorder. In five of the seven studies the risks of developing schizophrenia was equal to or greater than the risk of developing schizoaffective disorder. Thus, the relatives of schizoaffective patients showed generally higher risks of developing disorders other than the one with which they were diagnosed. These findings were consistent with a heterogeneous view of schizoaffective disorder, in which individual cases represented subtypes of either schizophrenia or of affective disorder. The findings were also consistent with the possibility that schizoaffective disorder represents a chance collection of ‘interforms' between schizophrenia and affective disorder.

These findings were not consistent with the view that schizoaffective disorder represented a continuum between the other two disorders, because in that case, the rate of schizoaffective disorder in first-degree relatives would have been higher, compared with the rates at which these relatives developed schizophrenia or affective disorder. The findings were also inconsistent with the possibility that schizoaffective disorder represented a unique disorder that was independent of either schizophrenia or an affective disorder. In that case, the first-degree relatives of patients with schizoaffective disorder should show relatively high rates of schizoaffective disorder itself, but relatively low rates of the other disorders. Tsuang(8) and others reported similar findings using other definitions of the disorder.(5)

In the series of studies reviewed by Bertelsen and Gottesman,(7) the morbid risk for schizoaffective disorder itself ranged from 1.8 to 6.1 per cent in first-degree relatives of patients with schizoaffective disorder, which was still higher than the rate observed in the general population (see the section on epidemiology below). These results, taken together with the higher risks for both schizophrenia and affective disorder, suggest that schizoaffective disorder is a heterogeneous condition.

The results of family studies allow for a few tentative generalizations concerning the classification of schizoaffective disorder. First, they indicate the likelihood that many cases of the disorder are related to either schizophrenia or affective illness. Results from family studies are less clear about how specific subtypes should be defined.(5) Second, the family studies leave open the possibility that schizoaffective disorder is due to the additive effects of genes for both schizophrenia and affective illness. Third, the rates of schizoaffective disorder are higher among the relatives of schizoaffective patients than would be expected in the general population.

Outcome studies

A majority of outcome studies show that schizoaffective disorder has a better course than schizophrenia, but a poorer course than affective disorder.(9,10) For example, Samson et al.(10) reviewed 10 outcome studies reported between 1963 and 1987 that assessed patients with either schizoaffective disorder or schizophrenia. Global, marital, social, occupational, hospital course, and symptom dimensions of outcome were assessed. In each category, patients with schizophrenia showed poorer outcomes. In contrast, their review of 11 outcome studies comparing schizoaffective disorder with affective disorder showed that affective disorder was associated with equal or better outcomes on almost all dimensions. Thus, despite differences in methodology and diagnostic criteria, schizoaffective disorder was frequently associated with clinical outcomes that were intermediate between those associated with schizophrenia and those related to affective disorder.

Further evidence for this pattern was provided more recently in an epidemiological family study.(11) Schizoaffective disorder showed levels of impairment that were intermediate between schizophrenia and affective disorder on the Level of Functioning Scale (which includes nine items, such as duration of non-hospital admission, quality of social relations, symptoms, and an overall rating), and on the Scale for the Assessment of Negative Symptoms. These findings, together with family data showing increased rates of both schizophrenia and affective disorder among relatives of schizoaffective patients, were interpreted as additional evidence in favour of the (DSM-IIIR) classification of schizoaffective disorder. They were also interpreted as supportive of the hypothesis that schizoaffective disorder represents an interform of both schizophrenia and affective illness.

Marneros et al.(12) reported on outcomes in the three (modified DSM-IIIR) disorders, as part of the Cologne Longitudinal Study. The outcomes were measured by symptoms in five dimensions (psychotic symptoms, reduction of energetic potential, qualitative and quantitative disturbances of affect, and other disturbances of behaviour) that persisted for at least 3 years. Consistent with the general pattern described thus far, poor outcomes in the schizoaffective group occurred at a rate (49.5 per cent of the sample) that was intermediate between those observed in the schizophrenic (93.2 per cent) and affective groups (35.8 per cent), and differed significantly from both of them.

While these studies show schizoaffective disorder to have intermediate outcomes generally, there are some categories in which it resembles schizophrenia or affective disorder more closely. For example, Samson et al.(10) noted above that outcomes for schizoaffective disorder were equivalent to those for affective disorder in several dimensions. Marneros et al.(13) studied schizophrenic, schizoaffective, and affective subjects who were diagnosed according to narrow, modified DSM-III criteria. On some measures (e.g. psychosocial functioning, as measured by the Global Assessment Scale) the schizoaffective group performed intermediate between the affective group (which was higher) and the schizophrenic group (which was lower). On a measure of social adjustment, however, 70 per cent of the schizoaffective group was rated as good or excellent, which did not differ significantly from the 84 per cent of the affective group who received the same rating. Both groups differed significantly from the schizophrenic group, only 44 per cent of which showed a good or excellent outcome. Moreover, the schizoaffective and affective disorder groups did not differ on a rating scale of psychological impairments (e.g. body language, affect display, conversation skills, and co-operation), although both were rated as significantly less impaired than the schizophrenic group.

Both Kendler et al.(11) and Atre-Vaidya and Taylor(14) reported similarities between some types of psychotic symptoms between schizoaffective disorder and schizophrenia. The former study showed that the two groups did not differ from each other with respect to severity of delusions or positive thought disorder; the latter study showed that the two groups both demonstrated more hallucinations than did an affective disorders group, but did not differ from each other.

These overall differences in outcome further serve to validate the classification of schizoaffective disorder as a separate syndrome. Its heterogeneity, however, raises the issue of whether such intermediate outcomes might reflect the mean of a combination of mainly good and mainly poor outcomes. This in turn leads to the question of whether schizoaffective disorder can be subtyped in a useful and valid manner. If so, are better and worse outcomes associated with different variants of the syndrome?

Vaillant suggested in the 1960s that prognostic indicators, including a good premorbid level of adjustment, the presence of precipitating factors, an acute onset, confusion, the presence of affective symptoms, and a familial history of affective disorder (or the absence of a schizophrenic history), could predict remission in approximately 80 per cent of cases of ‘remitting schizophrenia'.(15,16) The inclusion of affective symptoms and a positive family history for affective illness on the list contributed (later) to hypotheses that variants of schizoaffective disorder were related to affective illness and to better outcomes. In contrast, variants associated more with schizophrenic symptoms or family history were likely to be associated with schizophrenia, and with relatively poor outcomes.

There have been a variety of attempts to subtype schizoaffective disorders, based on whether affective or schizophrenic symptoms predominate.(7,16) Tsuang and Fleming(17) also suggested an undifferentiated category. The validity of these attempts has so far remained inconclusive. For example, Bertelsen and Gottesman(7) noted that at best, relatives of individuals with affective type schizoaffective disorder, or schizophrenic type schizoaffective disorder, showed only trends towards higher rates of affective disorder or schizophrenia, respectively. Similarly, Kendler et al.(11) did not detect different rates of schizophrenia or affective illness in first-degree relatives of patients with schizoaffective disorder when the patients were subtyped into bipolar and depressive subgroups. Moreover, the subtypes did not predict differences in outcomes.

Conversely, a latent class analysis of psychotic patients from the Roscommon Study showed that most cases of DSM-IIIR schizoaffective disorder were categorized in either a bipolar schizomania class (n = 19), or in a schizodepression class (n = 13), rather than in schizophrenia (n = 1), major depression (n = 0), schizophreniform (n = 3), or hebephrenia (n = 3) classes.(18) Moreover, Winokur et al.(19) provided indirect evidence for differential outcomes based on subtypes. In that study, subjects were diagnosed with Research Diagnostic Criteria for schizophrenia, affective disorder, or schizoaffective disorder, and evaluated at intake, 1 year later, and 6 years later. Several outcome measures were employed, including 39 Schedule for Affective Disorders and Schizophrenia items. Subjects were then divided into groups that had consistent affective diagnoses (including schizoaffective disorder, affective type) or consistent schizophrenic diagnoses (including schizoaffective disorder, schizophrenic type), at each of the three assessment times. A third group had inconsistent diagnoses. The results showed that recovery from psychosis was more common in the group with consistent diagnoses of affective disorder than it was in the group with consistent diagnoses of schizophrenia. The inconsistent group was intermediate, but was closer to the consistent affective group. Together, these studies show at least some recent support for the subtyping of schizoaffective disorder into mainly affective and mainly schizophrenic variants.

Other factors that may be prognostic of poor outcomes include poor interepisode recoveries,(11) persistent psychotic symptoms in the absence of affective features, poor premorbid social adjustment, chronicity, and a higher number of schizophrenia-like symptoms.(5)

Diagnosis and differential diagnosis

The DSM-IV diagnosis of schizoaffective disorder(20) is listed in the category of ‘schizophrenia and other psychotic disorders'. The major feature of the disorder is that, in addition to meeting the clinical criteria for schizophrenia (criterion A), an individual must also experience a major depressive, manic, or mixed episode concurrently. In addition, in the same period of illness, a patient must experience symptoms of psychosis (hallucinations and/or delusions) for a period of at least 2 weeks, in the absence of mood-related symptoms (criterion B). Nevertheless, affective symptoms must comprise a substantial portion of total duration of the illness (criterion C), and symptoms may not be attributable to either substance use or to a major medical condition (criterion D). Two subtypes of the disorder, including bipolar type and depressive type, may be diagnosed.

The criteria for schizoaffective disorder in ICD-10 are similar to those in DSM-IV. The essential requirement is that prominent symptoms of affective disorder and prominent symptoms of schizophrenia are present together for at 2 weeks. Depressive, manic, and mixed subtypes are recognized as in DSM-IV.

The differential diagnosis includes, most prominently, either schizophrenia or affective disorder, which may be differentiated in part by consideration of the longitudinal criteria (criteria B and C), in addition to the cross-sectional criteria (criterion A). The presence of conditions relating to general medication and substance use should also be considered in the differential diagnosis.

Epidemiology

The epidemiological status of schizoaffective disorder is somewhat uncertain compared with schizophrenia, largely because of dilemmas related to the diagnosis and classification of the disorder. To help in the standardization of data from different studies, representative incidence and prevalence estimates will be emphasized from recent investigations that utilized research diagnostic or DSM-IIIR criteria.

Incidence

Earlier studies showed that new cases of ‘schizomanic' patients (i.e. manic patients who also demonstrated schizophrenic or paranoid symptoms) numbered approximately 1.7 per 100 000 per year.(5) This was less than the 4 per 100 000 per year shown by ‘schizodepressive' patients. The number of schizoaffective cases in this study exceeded the number of manic patients, and made up half of the number of schizophrenic cases. More recently, Tien and Eaton(21) analysed data from the Epidemiologic Catchment Area Study for three non-overlapping groups with psychotic symptoms. One of these groups comprised individuals with ‘psychotic affective syndrome', which was similar to schizoaffective disorder except that most members of the group (59 per cent) demonstrated psychotic symptoms only in conjunction with a mood disturbance (essentially DSM-IIIR mood disturbance with psychotic symptoms). The incidence of this disorder was 1.7 per 1000 per year, which was approximately equal to the rate for schizophrenia (2.0 per 1000 per year). Even if the 59 per cent of the group who met the criteria for a mood disorder with psychotic features was excluded, the remaining 41 per cent would still comprise a higher incidence rate than that detected by earlier studies. Differences in sampling procedures (treated versus non-treated samples) may have contributed to the differences observed in the rates. More importantly, however, these studies showed that schizoaffective disorder occurred at 50 to 85 per cent of the rate of schizophrenia, thus confirming that patients with this disorder comprise a clinically significant population.

Prevalence

There are no epidemiological studies of prevalence for schizoaffective disorder, but prevalence estimates are available, based on samples that were treated in clinics. Because a variety of factors influence the decision to enter and remain in treatment, the estimates show substantial variation. For example, Muller-Oerlinghausen et al.(22) showed that the prevalence of schizoaffective disorder assessed in lithium clinics ranged from 7 per cent in Aarhus, to 15 per cent in Berlin, 23 per cent in Vienna, and 32 per cent in Hamilton. Junginger et al.(23) found that 14 per cent of delusional patients met DSM-IIIR criteria for schizoaffective disorder, compared with 60 per cent who met the criteria for schizophrenia and 17 per cent who met the criteria for bipolar disorder. Data from the Cologne Longitudinal Study showed that 28.5 per cent of the sample with psychoses met DSM-IIIR criteria for schizoaffective disorder, which was similar to the rate for affective disorders (30 per cent), but less than the rate for schizophrenia.(24) Prevalence estimates of putative schizoaffective subtypes are subject to the same inconsistencies of diagnosis and selection factors that affect schizoaffective disorder itself. Not surprisingly, there is little consensus about whether manic or schizophrenic subtypes predominate (see also Tsuang et al.(5)).

Review of evidence

Treatments for schizoaffective disorder are the same as those for schizophrenia and affective disorders alone. As the nature and efficacy of those treatments are discussed elsewhere, they will not be considered here. Rather, this section will focus on management issues related to the need to treat symptoms of both disorders simultaneously, or sequentially.

Management

The authors have found it useful to consider its psychopharmacological treatment in terms of its putative subtypes, including affective type schizoaffective disorder and schizophrenic type schizoaffective disorder.

Treatment of affective type schizoaffective disorder will include antipsychotic medication (e.g. clozapine, risperidone or olanzepine), particularly if psychotic symptoms are present. In addition, antidepressants, mood stabilizers (e.g. lithium), or anticonvulsants (e.g. valproate or carbamazepine) may be useful with this group. It will be necessary in such cases to weigh the potential risks of such medications, such as elevated toxicity, against the potential benefits.

In schizophrenic type schizoaffective disorder, combination treatments may also be more effective than a single treatment. We find, however, that antipsychotic treatments alone may be more efficient in many cases. This is particularly true if affective symptoms (i.e. depression) are largely secondary to the experience of having a psychotic condition, and its attendant interpersonal, social, and financial difficulties. In these cases, remediation of the psychotic symptoms may also have the effect of easing the affective problems. For other cases, which include more of a treatment-refractory depression, antipsychotic medication may be augmented with lithium(25) or antidepressant medication. Moreover, electroconvulsive therapy may reduce mortality rates in schizoaffective patients.(26)

The authors also note that clinically, it may sometimes be difficult to distinguish the affective subtype from the schizophrenic subtype. In these cases treatment decisions must rest on the presenting symptoms of the patient. Treatment during intermorbid periods is in part dependent on the presence or absence of psychotic symptoms. As noted above, psychotic episodes in this period are associated with relatively poorer outcomes, and are likely to require chronic antipsychotic therapy.

Schizotypal personality disorder

Clinical features

Schizotypal personality disorder is a complex and chronic condition that includes some, but not all, of the features of schizoaffective disorder and schizophrenia. Notably, persistent psychosis is not part of the syndrome, although mild forms of thought disorder may occur (e.g. magical thinking, ideas of reference). Moreover, brief episodes of psychosis may occur in times of stress.

Schizotypal patients show pervasive deficits in social and interpersonal traits. They often demonstrate aloofness, poor eye contact, affective constriction, and suspiciousness. Consequently, close interpersonal relationships are either avoided or cause discomfort and anxiety. Thus, these individuals have few friends. Not surprisingly, schizotypal patients are often deficient in accurately sensing social cues or affective signals from others. Although they can interact with people when necessary, they often prefer not to, and do not become more comfortable in social situations with time.

Schizotypal patients also show magical thinking, ideas of reference, unusual perceptions (e.g. sensing the presence of another person, or that people are talking about them), and/or perceptual illusions (e.g. often perceiving a dimly lit lamp-post as a person). Both their social deficits and these cognitive–perceptual problems contribute to an overall impression of oddness. However, this feature may occur independently of other clinical symptoms,(27) and manifest itself in odd speech or unusual appearance. The oddness or eccentricities evident in these patients are often ego syntonic (i.e. they are not experienced as problems). Moreover, schizotypal patients show deficits in attention, long-term verbal memory, and executive functions. These deficits are qualitatively similar to those seen in schizophrenia, but like many other clinical manifestations of this disorder, they are quantitatively milder.

Like schizophrenia, schizotypal personality disorder is often evident by early adulthood, but schizotypal traits may be evident in late childhood or adolescence.(28) Once it appears, the disorder tends to show a chronic course, but one that includes periodic exacerbations and attenuations of symptoms.

Classification

In contrast to the controversy surrounding the classification of schizoaffective disorder, family, twin, and adoption studies clearly support the view that schizotypal personality disorder is best classified in the schizophrenia spectrum.(29) Nevertheless, it is a complex and chronic disorder that in all likelihood, is also heterogeneous. Kendler(30) pointed out that this heterogeneity was at least partly related to the two primary methods used to study the disorder. One of these involves the ‘clinical method', which identifies patients with mild forms of schizophrenic or psychotic-like symptoms. Thaker et al.(31) for example, reported that clinical schizotypal subjects were characterized by relatively high levels of positive psychiatric symptoms (e.g. magical thinking and perceptual distortions).

In contrast, the ‘family research method' identifies relatives of patients with schizophrenia who have subtle, schizophrenia-like symptoms. Features associated more with familial than with clinical schizotypal personality disorder include a predominance of negative symptoms (e.g. social withdrawal and impairment, and higher levels of anxiety and poor rapport), cognitive impairments (e.g. impaired language comprehension, eye-tracking, and attentional dysfunctions), and elevated rates of schizophrenia and related disorders in family members.(29) Thaker et al.(31) reported that familial and clinical schizotypal personality disorders were similar on measures of physical or social anhedonia. Also, some neuropsychological deficits are associated with both groups.(32,33)

The concept of familial schizotypal disorder is particularly important because it may share a common genetic basis with schizophrenia. Meehl(34) first proposed the term ‘schizotaxia' to describe the genetic vulnerability to schizophrenia, and suggested that individuals with schizotaxia would eventually develop either schizotypal personality disorder or schizophrenia, depending on the protection or liability afforded by environmental circumstances. As the concept evolved, Meehl(35) reformulated it to allow for the possibility that some people with schizotaxia would develop neither schizophrenia nor schizotypal personality disorder. In fact, evidence now shows that the clinical symptoms observed in many non-psychotic, first-degree relatives of people with schizophrenia are similar to those observed in familial schizotypal personality disorder.(29) Psychiatric features in such relatives frequently include an aggregation of negative symptoms that are qualitatively similar to, but milder than, those often cited in schizophrenia.(36) Positive symptoms, however, are usually less evident in these relatives than they are in schizophrenia or in schizotypal personality disorder. Neuropsychological impairments in biological relatives of people with schizophrenia are also qualitatively similar to, but milder than, those seen in people with schizophrenia.(29) In particular, these neuropsychological deficits frequently include problems in working memory/attention, long-term verbal memory, and concept formation/abstraction.

Faraone et al. recently suggested a reformulation of Meehl's concept of schizotaxia that focuses on these features of negative symptoms and neuropsychological deficits.(29) Unlike schizotypal personality disorder, which occurs in less than 10 per cent of the adult relatives of patients diagnosed with schizophrenia, the basic symptoms of schizotaxia occur in 20 to 50 per cent of adult relatives,(37,38) suggesting further that the genetic liability to schizophrenia does not lead inevitably to schizophrenia, schizotypal personality disorder, or schizoid personality disorder.

Diagnosis and differential diagnosis

The DSM-IV criteria for schizotypal personality disorder(20) includes a ‘pervasive pattern of social deficits' and ‘cognitive or perceptual distortions' and behavioural ‘eccentricities' (criterion A). At least five of nine specific symptoms (e.g. ideas of reference, constricted affect, odd behaviour or appearance) must be present to satisfy this criterion. These symptoms must occur by early adulthood. They must not occur exclusively during the course of four other conditions, including schizophrenia, a mood disorder with psychotic features, any other psychotic disorder, or a pervasive developmental disorder (criterion B).

The differential diagnosis includes a variety of other disorders. A key difference between schizotypal personality disorder and schizophrenia, a psychotic mood disorder, or another psychotic condition involves the transient nature of psychotic symptoms in schizotypal personality disorder. It may be distinguished from developmental communication disorders by a lack of compensatory means (e.g. gestures) of communicating, and it may be distinguished from autistic or Asperger's disorders by the relatively greater deficits in social awareness and frequent presence of stereotyped behaviours in those disorders. Schizotypal personality disorder may be confused with several other personality disorders, but it can be distinguished. In particular, it differs from schizoid personality disorder by its pattern of cognitive–perceptual distortions, and by the odd appearance or behaviour shown frequently by schizotypal patients. The pattern of schizotypal symptoms also differs from that manifested in borderline personality disorder, although there are similarities between these conditions. Schizotypal personality disorder differs from borderline personality disorder, however, in that psychotic-like symptoms and social isolation are more likely to persist in the absence of affective turmoil, and schizotypal individuals are less likely to display the impulsive and manipulative traits often associated with borderline personality disorder.

Epidemiology

Incidence

To the authors' knowledge, there are no published incidence studies for schizotypal personality disorder.

Prevalence

Lyons(39) reviewed recent prevalence studies for schizotypal personality disorder. Prevalence rates in non-clinical samples ranged from 0.7 to 5.1 per cent, with a median near 3.0 per cent. Higher rates occurred in clinical samples—2.0 to 64 per cent, with a median of 17.5 per cent. The prevalence of schizotypal personality disorder among the relatives of schizophrenic index cases is as high as 10 per cent.(40)

Treatment

Review of evidence

There is, unfortunately, a dearth of outcome studies involving psychotherapy, psychosocial, or psychopharmacological treatments for schizotypal personality disorder. Published studies often show methodological limitations (e.g. small samples, subjects with mixed diagnoses, inadequate controls, and problems with internal validity), or provide outcome data on only limited aspects of the disorder. Despite these caveats, it is clear that few treatment gains are evident. This is particularly true of studies that utilized psychodynamically oriented therapy, either alone or in combination with other treatments (e.g. group therapy or art therapy) as the primary treatment modality.(41)

For example, McGlashan(42) studied former inpatients approximately 15 years after treatment, who were given retrospective DSM-III diagnoses. The study followed up former patients with a variety of diagnoses, including among others, ‘pure' schizotypal personality disorder (n = 10). Multiple outcome measures were employed. Because the main purpose of the study was to examine schizotypal personality disorder as a diagnostic entity, there was little emphasis on assessing change in the same measures, which complicates any interpretation. The results showed, however, that most subjects with pure schizotypal personality disorder functioned poorly at follow-up. On one measure of global functioning in which continuously disabled subjects scored zero and normal subjects scored 4 points, the mean score was 1.6.

Several studies investigated the usefulness of medications in treating schizotypal personality disorder, although most investigations employed small numbers of subjects and combined samples of schizotypal and borderline personality disorders.(43,44) For these reasons, conclusions about the effectiveness of treatment must be equivocal. Typical antipsychotic drugs, in particular, have been proposed to reduce positive symptoms or depressed mood in times of acute stress, but the high incidence of adverse side-effects has discouraged their widespread use at other times, including the more chronic stable (i.e. non-crisis) phases of the disorder.(43,45) Other types of medication, including fluoxetine, have shown generally non-specific effects of treatment.(43)

Amoxipine, which has antidepressant and neuroleptic effects, was administered to a small group of personality disordered patients, that included five subjects diagnosed with DSM-III schizotypal personality disorder.(46) After an average treatment duration of 39 days, significant reductions were evident in total scores on the Brief Psychiatric Rating Scale, and on the Hamilton Rating Scale for Depression.

Goldberg et al.(47) administered thiothixine (an antipsychotic medication) to a group of patients that included, among others, DSM-III schizotypal personality disorder (n = 6). The Global Assessment Scale and Hopkins Symptom Checklist-90 were among the measures used to assess treatment effects. At the end of 12 weeks of treatment, little therapeutic change was evident within the schizotypal group, but modest improvements were observed in particular areas across groups, such as the psychotic and obsessive–compulsive scales of the Hopkins Symptom Checklist-90.

Hymowitz et al.(48) administered a low dose of haloperidol to 17 outpatients with DSM-III diagnoses of schizotypal personality disorder, for 6 weeks. The initial dose of 2.0 mg was intended to rise to 12.0 mg, but side-effects prevented increases beyond a mean dose of 3.6 mg. Even with lower doses, 50 per cent of the sample withdrew from the study because of side-effects. The 17 subjects who completed 2 weeks of the protocol improved somewhat in ratings of ideas of reference, odd communications, social isolation, and overall functioning.

In summary, the available literature offers few clear indications of effective treatments. The mechanisms of those few treatments that were somewhat effective, remain unclear. Interestingly, improvements in types of symptoms (e.g. psychoticism on the Hopkins Symptom Checklist-90) across diagnoses, rather than within them,(47) suggests that medications may help at least some subgroups of patients. A review of the medications used in these studies also shows the need to find treatments that are well tolerated, and that target negative symptoms and cognitive deficits.

Management

Patients with schizotypal personality disorder often view their worlds as odd and threatening places and may require extended courses of treatment.(45,49) Unfortunately, trust and rapport with the therapist, which are necessary for the success of any therapy, are often difficult to establish in schizotypal personality disorder. The frequent occurrence of paranoia and suspiciousness, together with social aloofness and constricted affect, make exploratory psychotherapeutic approaches less effective than supportive cognitive–behavioural therapies.(45) In fact, these patients may only seek treatment to alleviate circumscribed problems, like anxiety or somatic complaints. Approaches that emphasize concrete, interim goals, and stipulate explicit means of attaining them, thus have the best chances of success. Because individuals with this disorder are vulnerable to decompensation during times of stress and may experience transient episodes of psychosis, they may also benefit from techniques to facilitate stress reduction (e.g. relaxation techniques, exercise, yoga, and meditation). Fortunately, some people with schizotypal features are likely to seek treatment in times of stress.(50) In the short term, brief courses of antipsychotic treatment may be useful if symptoms of psychosis appear.

Cognitive problems are also frequently amenable to concrete goal-oriented approaches to treatment. Patients benefit from an understanding of their cognitive strengths and weaknesses, to help them confront and cope with long-standing difficulties in their lives. For example, problems in attention, verbal memory or organizational skills contribute to failures in educational, occupational, and social endeavours, while reinforcing negative self-images and increasing performance anxiety. Knowledge of circumscribed cognitive problems allows patients to reframe their difficulties in a more positive manner, and facilitate selection of realistic personal, educational, and occupational goals. Moreover, specific cognitive deficits are often subject to partial remediation. For example, standard procedures will attenuate deficits in the acquisition, organization, and retrieval of new information (e.g. writing information down in a ‘memory notebook', using appointment books or planners, and rehearsing new information, among others).

Possibilities for prevention

At present, most early intervention programmes involve secondary prevention, which includes the early identification and treatment of clinical (usually psychotic) symptoms.(51) While intervention is necessary to alleviate clinical symptoms at any point during the disorder, it is particularly important early on because it might alter the course of the illness. Patients treated with antipsychotic medication during their first or second hospital admission, for example, show better outcomes than those who are not treated until later in the course of the disorder.(52)

Primary prevention, which involves treatment before the disorder manifests itself clinically, is not yet available for schizoaffective disorder, schizotypal personality disorder, or other disorders in the schizophrenia spectrum. To develop such treatments, it will be necessary to predict who is most likely to develop a disorder. Here, there are some encouraging signs. These include several ongoing ‘high-risk' studies, which follow the offspring of schizophrenic parents longitudinally. Such studies help to identify traits early in life that predict which individuals are most likely to experience clinical symptoms in adulthood. In the New York High Risk Project, for instance, problems with attention in childhood predicted social deficits in adolescence and social isolation in adulthood.(53) In another study, Walker and Lewine(54) found that social and neuropsychological impairments characterized children who subsequently developed schizophrenia. This type of study is important because it facilitates formation of homogeneous high-risk groups, which in turn facilitates the development of focused prevention strategies.

With current knowledge, it is difficult to justify preventive treatments—especially medication—for people without symptoms. The authors have argued elsewhere, however, that if people in high-risk groups (like first-degree biological relatives of patients with schizophrenia) show clinically meaningful symptoms, then treatment attempts may be appropriate.(29) The authors recently proposed this course of action for people with ‘schizotaxia', and suggested preliminary guidelines for treatment.(55)

Eventually, prevention will be a primary therapeutic approach for the treatment of disorders in the schizophrenia spectrum. While primary prevention has yet to occur, the authors are optimistic that high-risk studies, progress in secondary prevention, and progress in discovering the genetic aetiology of the schizophrenia spectrum, will facilitate primary prevention strategies in the near future.

Chapter References

  1. Tsuang, M.T., Simpson, S.J.C., and Fleming, J.A. (1986). Diagnostic criteria for subtyping schizoaffective disorder. In Schizoaffective psychoses (ed. A. Marneros and M.T. Tsuang), pp. 50–62. Springer-Verlag, Berlin.

  2. Marneros, A., Deister, A., and Rohde, A. (1990). Sociodemographic and premorbid features of schizophrenic, schizoaffective and affective psychoses. In Affective and schizoaffective disorders (ed. A. Marneros and M.T. Tsuang), pp. 130–45. Springer-Verlag, Berlin.

  3. Vaillant, G. (1962). The prediction of recovery in schizophrenia. Journal of Nervous and Mental Diseases, 135, 534–43.

  4. Simpson, J. (1988). Mortality studies in schizophrenia. In Nosology, epidemiology and genetics of schizophrenia (ed. M.T. Tsuang and J.C. Simpson), pp. 245–73. Elsevier Science, Amsterdam.

  5. Tsuang, M.T., Levitt, J.J., and Simpson, J.C. (1995). Schizoaffective disorder. In Schizophrenia (ed. S.R. Hirsch and D. Weinberger). Blackwell Scientific, Oxford.

  6. Marneros, A., Deister, A., and Rohde, A. (1990). Psychopathological and social status of patients with affective, schizophrenic and schizoaffective disorders after long-term course. Acta Psychiatrica Scandinavica, 82, 352–8.

  7. Bertelsen, A. and Gottesman, I.I. (1995). Schizoaffective psychoses: genetical clues to classification. American Journal of Medical Genetics (Neuropsychiatric Genetics), 60, 7–11.

  8. Tsuang, M.T. (1991). Morbidity risks of schizophrenia and affective disorders among first-degree relatives of patients with schizoaffective disorders. British Journal of Psychiatry, 158, 165–70.

  9. Angst, J. (1986). The course of schizoaffective disorders. In Schizoaffective psychoses (ed. A. Marneros and M.T. Tsuang), pp. 63–93. Springer-Verlag, Berlin.

  10. Samson, J.A., Simpson, J.C., and Tsuang, M.T. (1988). Outcome of schizoaffective disorders. Schizophrenia Bulletin, 14, 543–54.

  11. Kendler, K.S., McGuire, M., Gurneberg, A.M., and Walsh, D. (1995). Examining the validity of DSM-III-R schizoaffective disorder and its putative subtypes in the Roscommon family study. American Journal of Psychiatry, 152, 755–64.

  12. Marneros, A., Rohde, A., and Deister, A. (1998). Frequency and phenomenology of persisting alterations in affective, schizoaffective and schizophrenia disorders: a comparison. Psychopathology, 31, 23–8.

  13. Marneros, A., Deister, A., and Rohde, A. (1992). Comparisons of long-term outcome of schizophrenic, affective and schizoaffective disorders. British Journal of Psychiatry, 161 (Supplement 18), 44–51.

  14. Atre-Vaidya, N. and Taylor, M.A. (1997). Differences in the prevalence of psychosensory features among schizophrenic, schizoaffective, and manic patients. Comprehensive Psychiatry, 38, 88–92.

  15. Vaillant, G. (1964). Prospective prediciton of schizophrenic remission. Archives of General Psychiatry, 11, 509–18.

  16. Levitt, J.J. and Tsuang, M.T. (1988). The heterogeneity of schizoaffective disorder: implications for treatment. American Journal of Psychiatry, 145, 926–36.

  17. Tsuang, M.T. and Fleming, J.A. (1986). Long-term outcome of schizophrenia and other psychoses. In Search for the causes of schizophrenia, pp. 88–97.

  18. Kendler, K.S., Karkowski, L.M., and Walsh, D. (1998). The structure of psychosis. Archives of General Psychiatry, 55, 492–9.

  19. Winokur, G., Monahan, P., Coryell, W., and Zimmerman, M. (1996). Schizophrenia and affective disorder—distinct entities or continuum? An analysis based on a prospective 6-year follow-up. Comprehensive Psychiatry, 37, 77–87.

  20. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  21. Tien, A.Y. and Eaton, W.W. (1992). Psychopathologic precursors and sociodemographic risk factors for the schizophrenia syndrome. Archives of General Psychiatry, 49, 37–46.

  22. Muller-Oerlinghausen, B., Ahrens, B., Grof, E., et al. (1992). The effect of long-term lithium treatment on the mortality of patients with manic-depressive and schizoaffective illness. Acta Psychiatrica Scandinavica, 86, 218–22.

  23. Junginger, J., Barker, S., and Coe, D. (1992). Mood theme and bizarreness of delusions in schizophrenia and mood psychosis. Journal of Abnormal Psychology, 101, 287–92.

  24. Marneros, A., Deister, A., and Rohde, A. (1991). Stability of diagnoses in affective, schizoaffective and schizophrenic disorders: cross sectional versus longitudinal data. European Archives of Psychiatry and Clinical Neurosciences, 241, 187–92.

  25. de Montigny, C., Cournoyer, G., Morisette, R., Langlois, R., and Caille, G. (1983). Lithium carbonate addition in tricyclic anti-depressant resistant unipolar depression: correlations with neurobiological actions of tricyclic antidepressant drugs and lithium ion on serotonin systems. Archives of General Psychiatry, 40, 1327–34.

  26. Tsuang, M.T., Dempsey, G.M., and Fleming, J.A. (1979). Can ECT prevent premature death and suicide in ‘schizoaffective patients? Journal of Affective Disorders, 1, 167–71.

  27. Battaglia, M., Cavallini, M.C., Macciardi, F., and Bellodi, L. (1997). The structure of DSM-III-R schizotypal personality disorder diagnosed by direct interviews. Schizophrenia Bulletin, 23, 83–92.

  28. Olin, S.S., Raine, A., Cannon, T.D., Parnas, J., Schulsinger, F., and Mednick, S.A. (1997). Childhood behavior precursors of schizotypal personality disorder. Schizophrenia Bulletin, 23, 93–103.

  29. Faraone, S.V., Green, A.I., Seidman, L.J., and Tsuang, M.T. Clinical implications of schizotaxia: a new direction for research. Schizophrenia Bulletin, in press.

  30. Kendler, K.S. (1985). Diagnostic approaches to schizotypal personality disorder: a historical perspective. Schizophrenia Bulletin, 11, 538–53.

  31. Thaker, G., Moran, M., Adami, H., and Cassady, S. (1993). Psychosis proneness scales in schizophrenia spectrum personality disorders: familial vs. nonfamilial samples. Psychiatry Research, 46, 47–57.

  32. Kendler, K.S., Ochs, A.L., Gorman, A.M., Hewitt, J.K., Ross, D.E., and Mirsky, A.F. (1993). The structure of schizotypy: a pilot multitrait twin study. Psychiatry Research, 36, 19–36.

  33. Voglmaier, M.M., Seidman, L.J., Salisbury, D., and McCarley, R.W. (1997). Neuropsychological dysfunction in schizotypal personality disorder: a profile analysis. Biological Psychiatry, 41, 530–40.

  34. Meehl, P.E. (1962). Schizotaxia, schizotypy, schizophrenia. American Psychologist, 17, 827–38.

  35. Meehl, P.E. (1989). Schizotaxia revisited. Archives of General Psychiatry, 46, 935–44.

  36. Tsuang, M.T., Gilbertson, M.W., and Faraone, S.V. (1991). Genetic transmission of negative and positive symptoms in the biological relatives of schizophrenics. In Positive vs. negative schizophrenia (ed. A. Marneros, M.T. Tsuang, and N. Andreasen), pp. 265–91. Springer-Verlag, New York.

  37. Faraone, S.V., Seidman, L.J., Kremen, W.S., Pepple, J.R., Lyons, M.J., and Tsuang, M.T. (1995). Neuropsychological functioning among the nonpsychotic relatives of schizophrenic patients: a diagnostic efficiency analysis. Journal of Abnormal Psychology, 104, 286–304.

  38. Faraone, S.V., Kremen, W.S., Lyons, M.J., Pepple, J.R., Seidman, L.J., and Tsuang, M.T. (1995). Diagnostic accuracy and linkage analysis: how useful are schizophrenia spectrum phenotypes? American Journal of Psychiatry, 152, 1286–90.

  39. Lyons, M.J. (1995). Epidemiology of personality disorders. In Textbook in psychiatric epidemiology (ed. M.T. Tsuang, M. Tohen, and G.E. Zahner), pp. 407–36. Wiley-Liss, New York.

  40. Battaglia, M. and Torgersen, S. (1996). Schizotypal disorder: at the crossroads of genetics and nosology. Acta Psychiatrica Scandinavica, 94, 303–10.

  41. Tsuang, M.T., Stone, W.S., and Faraone, S.V. Overview of treatments for schizotypal and schizoid personality disorders. Noos, in press.

  42. McGlashan, T.H. (1986). Schizotypal personality disorder. Chestnut Lodge follow-up study. VI. Long-term follow-up perspectives. Archives of General Psychiatry, 43, 329–34.

  43. Coccaro, E.F. (1998). Clinical outcome of psychopharmacologic treatment of borderline and schizotypal personality disordered subjects. Journal of Clinical Psychiatry, 59 (Supplement 1), 30–5.

  44. Stein, G. (1992). Drug treatment of the personality disorders. British Journal of Psychiatry, 161, 167–84.

  45. The Quality Assurance Project (1990). Treatment outlines for paranoid schizotypal and schizoid personality disorders. Australian and New Zealand Journal of Psychiatry, 24, 339–50.

  46. Jensen, H.V. and Andersen, J. (1989). An open, noncomparative study of amoxipine in borderline disorders. Acta Psychiatrica Scandinavica, 79, 89–93.

  47. Goldberg, S.C., Schulz, C., Schulz, P.M., Resnick, R.J., Hamer, R.M., and Friedel, R.O. (1986). Borderline and schizotypal disorders treated with low-dose thiothixene. Archives of General Psychiatry, 43, 680–6.

  48. Hymowitz, P., Frances, A., Jacobsberg, L.B., Sickles, M., and Hoyt, R. (1986). Neuroleptic treatment of schizotypal personality disorders. Comprehensive Psychiatry, 27, 267–71.

  49. Stone, M. (1985). Schizotypal personality: psychotherapeutic aspects. Schizophrenia Bulletin, 11, 576–98.

  50. Poreh, A. and Whitman, D. (1993). MMPI-2 schizophrenia spectrum profiles among schizotypal college students and college students who seek psychological treatment. Psychological Reports, 73, 987–94.

  51. Falloon, I.R.H., Kydd, R.R., Coverdale, J.H., and Laidlaw, T.M. (1996). Early detection and intervention for initial episodes of schizophrenia. Schizophrenia Bulletin, 22, 271–82.

  52. Wyatt, R.J. (1995). Early intervention for schizophrenia: can the course of the illness be altered? Biological Psychiatry, 38, 1–3.

  53. Dworkin, R.H., Cornblatt, B.A., Friedmann, R., et al. (1993). Childhood precursors of affective vs. social deficits in adolescents at risk for schizophrenia. Schizophrenia Bulletin, 19, 563–77.

  54. Walker, E. and Lewine, R.J. (1990). Prediction of adult-onset schizophrenia from childhood home movies of the parents. American Journal of Psychiatry, 147, 1052–6.

  55. Tsuang, M.T., Stone, W.S., Seidman, L.L., et al. Treatment of nonpsychotic relatives of patients with schizophrenia: four case studies. Biological Psychiatry, 45, 1412–18.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.3.9 Acute and transient psychotic disorders

4.3 Schizophrenia and acute transient psychotic disorders

4.3.9 Acute and transient psychotic disorders

J. Garrabé and F.-R. Cousin

Historic introduction
Clinical description: psychopathology
 | F23.0 Acute polymorphic psychotic disorder without symptoms of schizophrenia
 | F23.1 Acute polymorphic disorder with symptoms of schizophrenia (bouffée délirante or cycloid psychosis with symptoms of schizophrenia)
 | F23.2 Acute schizophrenia-like psychotic disorder (schizophreniform psychosis)
 | F23.3 Other acute predominantly delusional psychotic disorders
 | F23.8 Other acute and transient psychotic disorders
 | F23.9 Acute and transient psychotic disorder unspecified
Cultural variants
Treatment
 | Short-term treatment
 | Continuation treatment
 | Prevention of recurrence
Advice about management
Chapter References

Historic introduction

Acute and transient psychotic episodes have been described since the end of the nineteenth century. Descriptions have varied from one country to another, so that the exact nosology has not yet been established. The links between acute psychoses (generally defined as having brief obvious psychotic symptomatology) and chronic psychoses (schizophrenic psychoses and psychoses with persistent delusions) are still under discussion.

For instance, sections F20 and F21 in ICD-10(1) are devoted to ‘Schizophrenia, schizotypal and delusional disorders'. A specific diagnostic category named ‘Acute and transient psychotic disorders' is included, distinct from Schizophrenia (F20), Schizotypal disorder (F21), Persistent delusional disorder (F22), Induced delusional disorder (also called folie à deux) (F24), and Schizoaffective disorder (F25).

In this textbook, the acute and transient psychotic disorders (Chapter 4.3.9) appear in the section dedicated to schizophrenia, which also includes schizotypal disorders and schizoaffective disorders (Chapter 4.3.8). However, this section is clearly distinguished from the chapter in which the persistent delusional disorders are discussed (Chapter 4.4). These taxonomic divergences are justified more by the history of acute psychoses than by scientific findings.

In the nineteenth century German psychiatists had already described akute primäre Verruckheit,(2) termed paranoia acuta by Karl Westphal. In 1876 (published in 1878), Westphal used this term to describe an acute form of paranoia with an outburst of perceptual hallucinations, consisting mostly of hallucinatory voices and delusions, with clouding of consciousness. In 1890, Meynert repeated the clinical description but named the condition amentia.(3) Sigmund Freud chose this type of acute delusion with hallucinations for his psychoanalytic conception of psychosis.(4)

In the sixth edition of his textbook, published in 1899, Kraepelin(5) included all the paranoias under dementia praecox, and in the eighth edition (1908–1915) he combined manic and melancholic periodic disorders in a single group, leaving acute psychosis with no place between these two diagnostic categories.

In 1911, Bleuler(6) replaced the single disease dementia praecox by the concept of a group of schizophrenias of various clinical forms. He noticed that schizophrenia often began with an acute excitatory episode lasting from a few hours to a few years. He described a wide variation of outcome of acute forms of psychosis, but he separated acute schizophrenias from simple schizophrenia as he believed that acute forms do not necessarily end in deterioration.

In 1916, based on Karl Jaspers' psychopathology, the Danish psychiatrist Wimmer(7) described psychogenic psychosis as a reactive psychosis arising after psychosocial trauma. Mayer-Gross,(8) who proposed an organic aetiology for schizophrenia, described ‘oneiroid states' consisting of acute psychotic symptomatology with no other specific organic features.

In 1961, Leonhard(9) used Kleist's concept of marginal psychosis (Randpsychosen) to develop his description of ‘cycloid psychoses' as endogenous psychoses separate from schizophrenic psychoses and from manic and melancholic psychoses. These cycloid psychoses tend to have a benign and periodic course.

Earlier (1933), Kasanin(10) had described ‘acute schizoaffective psychoses', raising questions about the links between schizophrenic and affective diseases.

Langfeldt(11) suggested that observation for 5 years was required to be able to distinguish schizophrenia and what he called schizophreniform psychosis. This long-term observation is a reminder of the Bleulerian concept of acute schizophrenias which could last for several years. Epidemiological studies have led to the presence in modern classifications of a group of acute schizophreniform psychoses under the rubric ‘Schizophreniform disorder' (DSM-IV Section 295.40) or ‘Acute psychotic disorder schizophrenic-like' (ICD-10 Section F23.2).

In France the concept of bouffée délirante led naturally to a specific class of acute psychoses. In 1895, Magnan(12) and his disciple Legrain(13) described bouffée délirante or délire d'emblée (immediate delusion) within the polymorphic delusions of the chronic insane. This concept is based on Morel's theory of degeneration, commonly accepted in the nineteenth century. The question of whether there is a susceptibility or a predisposition to the occurrence of an acute psychosis remains unanswered.(14)

In 1954, Ey(15,16) described the development of the concept of bouffées délirantes and of acute psychoses with hallucinations from the time of Magnan to a symposium devoted to the clinical subdivision of schizophrenic psychoses held at the First World Congress of Psychiatry in 1950, where the various ideas were discussed by Langfeldt, Karl Leonhard, and Aubrey Lewis (Table 1)

Table 1 Historical development of the terminology of acute and transient psychotic disorders

Clinical description: psychopathology

The heterogeneous group of acute and transient psychotic disorders are characterized by three typical features, listed below in descending order of priority:

  • suddenness of onset (within 2 weeks or less)
  • presence of typical syndromes with polymorphic (changing and variable) or schizophrenic symptoms
  • presence of associated acute stress (stressful events such as bereavement, job loss, psychological trauma, etc.).

The onset of the disorder is manifested by an obvious change to an abnormal psychotic state. This is considered to be abrupt when it occurs within 48 h or less. Abrupt onset often indicates a better outcome. Full recovery occurs within 3 months and often in a shorter time (a few days or weeks). However, a small number of patients develop persistent and disabling states.

The general (G) criteria for these acute disorders in DCR-10 (Diagnostic Criteria Research of ICD) are as follows.

G1 | There is acute onset of delusions, hallucinations, incomprehensible or incoherent speech, or any combination of these. The time interval between the first appearance of any psychotic symptoms and the presentation of the fully developed disorder should not exceed 2 weeks.
G2 | If transient states of perplexity, misidentification, or impairment of attention and concentration are present, they do not fulfil the criteria for organically caused clouding of consciousness as specified for F05, criterion A.
G3 | The disorder does not satisfy the symptomatic criteria for manic episode (F30), depressive episode (F32), or recurrent depressive disorder (F33).
G4 | There is insufficient evidence of recent psychoactive substance use to satisfy the criteria for intoxication (F1x.0), harmful use (F1x.1), dependence (F1x.2), or withdrawal states (F1x.3 and F1x.4). The continued moderate and largely unchanged use of alcohol or drugs in the amounts or with the frequency to which the individual is accustomed does not necessarily exclude the use of F23; this must be decided by clinical judgement and the requirements of the research project in question.
G5 | There must be no organic mental disorder (F00–F09) or serious metabolic disturbances affecting the central nervous system (this does not include childbirth). (This is the most commonly used exclusion clause.)

A fifth character should be used to specify whether the acute onset of the disorder is associated with acute stress (occurring 2 weeks or less before evidence of first psychotic symptoms):

  • F23.x0 without associated acute stress
  • F23.x1 with associated acute stress.

For research purposes it is recommended that change of the disorder from a non-psychotic to a clearly psychotic state is further specified as either abrupt (onset within 48 h) or acute (onset in more than 48 h but less than 2 weeks).

Six categories of acute psychoses are presented in ICD-10, and we shall discuss them in order.

F23.0 Acute polymorphic psychotic disorder without symptoms of schizophrenia

The diagnostic criteria are based on the classical symptoms of the true bouffée délirante described by Magnan and Legrain.

Suddenness of onset

Bouffée délirante occurs over a period of a few hours or days, usually to young adults and often women in their thirties. The onset of the delirious episode is ‘like a thunderbolt in a serene sky'. This aphorism from Legrain has the same meaning as the French classical expression délire d'emblée (immediate delusion).

Although premonitory symptoms, such as increasing perplexity and anxiety, may occur, the delusions start suddenly and are always accompanied by a break-up in the individual psychic life. If the onset is preceded by a stressful or traumatic event, such as resettlement or acculturation, this may take place some months previously and the outburst of the delirious episode is delayed. The fifth code character of category F23 is used to specify whether acute stress is associated with the onset of the disorder (e.g. F23.00 has no associated acute stress).

Polymorphic psychotic symptoms

The delusional themes are varied and include grandeur, persecution, influence, possession, body transformation (depersonalization), derealization, or world alteration; these themes change with time and may combine. Other symptoms are also varied, including hallucinations, illusions, interpretations, and intuitions.

The emotional state

As a consequence of the delusions the patient experiences mood change and emotional turmoil (happiness, ecstasy, anxiety, irritability). However, the criteria for manic episode, depressive episode, schizoaffective disorder, and schizophrenia are not satisfied.

Consciousness fluctuates with the delirious convictions and changes of emotion. There is a specific disorientation with respect to time and place—the passage of time (temps vécu according to Eugène Minkowski) and ‘temporality' (Sein und Zeit according to Ludwig Binswanger) are disturbed. This disorientation, described by Karl Jaspers as a ‘first delirious experience' (Erlebnisse), has to be understood as a dreamlike state.

Ey(15,16) differentiated the acute psychoses in terms of the specific alteration in the perception of time rather than their transient course. According to Jacksonian ideas, the acute psychoses are the expression of a destructuring of consciousness to levels related to each acute psychosis.

The duration of the delirious experience

In ICD-10 the criterion of a duration of less than a month distinguishes other categories from schizophrenia (F20) and manic or depressive episodes (F30 and F32).

Short recovery time

In most cases recovery from the acute psychotic disorder occurs within a few weeks or months. However, long-term prognosis is difficult because of the risk of relapse into either a repeated episode or a more chronic disease. If resolution of the symptoms has not occurred after 3 months, the diagnosis should be changed to persistent delusional disorder (F22) or non-organic psychotic disorder (F28).

Suggested criteria

Pull et al.(17) have suggested the following empirical criteria for bouffée délirante.

  • Abrupt or acute onset, with no previous psychiatric disorder except other similar episodes.
  • Absence of chronicity: the active stages disappear completely in a few weeks or months. Relapses can occur, but there is no psychiatric disorder between consecutive episodes.
  • Specific symptoms: delusions and/or any type of hallucination, depersonalization and/or derealization with or without confusion, and affective disturbance manifesting as depression or euphoria. The symptoms change from day to day and even from hour to hour.
  • There is insufficient evidence for organic mental disorder, alcoholism, or drug addiction. The exclusion clauses are less restrictive in ICD-10, since a moderate, continued, and unchanged use of alcohol or drugs in habituated individuals does not excluded the diagnosis.
  • The true acute psychotic disorder occurs without any associated psychosocial stress factor. When psychosocial stress factors are found, there is only a temporal link with the so-called ‘reactive' acute psychosis.
Long-term evolution

Bleuler(6) described one-third of cases of acute schizophrenic psychoses as single episode, one-third as recurrent episodes with repetition of the same acute and transient psychoses (either manic or depressive), and one-third following a course which developed as schizophrenia.

Between 1976 and 1989, Metzger and Weiber(18) studied 885 cases of acute psychoses. Using the criteria of Pull et al.,(17) they found group 303 cases of genuine bouffée délirante (two-thirds female, one-third male, average age of 32 years). They followed the course of 191 cases (over an average period of 6.2 years): 34 per cent did not relapse, 24 per cent had recurrent and transient episodes, 34 per cent developed schizophrenia, and over 7 per cent developed a periodic affective disorder (manic and depressive states). The relapse or chronic course rate was higher in the group without triggering factors (n = 92) than in the group with triggering factors (n = 99). The difference between true bouffée délirante (no triggering factors) and other acute and transient psychotic disorders raises questions about their pathogenesis.

In the first 2 years it is essential to distinguish bouffée délirante from schizophrenia(19) and other acute psychoses.(20) Follow-up during this period must be very careful.

F23.1 Acute polymorphic disorder with symptoms of schizophrenia (bouffée délirante or cycloid psychosis with symptoms of schizophrenia)

This diagnostic category combines the symptoms of acute polymorphic psychotic disorder with some typical symptoms of schizophrenia (F20) present for most of the time. However, the schizophrenic symptoms are not precisely listed. F23.1 can be a provisional diagnosis, which is changed to schizophrenia if the criteria of F20 persist more than a month.

Acute polymorphic disorder with symptoms of schizophrenia satisfies the general criteria for acute and transient psychotic disorders:

  • acute onset of less than 2 weeks
  • polymorphic delusions and hallucinations or perceptual disturbances leading to incomprehensible or incoherent speech
  • clouding of consciousness with impairment of attention or concentration, disorientation, perplexity, etc.
  • emotional turmoil and affective symptoms (depressed mood, euphoria, anxiety, irritability) without the symptomatic criteria for manic–depressive or recurrent depressive disorders
  • rapid changes of the type and intensity of symptoms
  • no evidence of causation by organic or psychoactive substances.

It is also associated with some schizophrenic symptoms which are present most of the time:

  • mental automatism (thought echo, insertion, withdrawal, or broadcasting)
  • control, influence, passivity referred to body movements, thoughts, actions, or sensations
  • hallucinations with commentary
  • catatonic behaviour
  • negative symptoms.

The ICD-10 clinical criteria give no information about psychotic or schizophrenic symptoms or about the action of antipsychotic drugs on these symptoms.

Leonhard(9) described cycloid psychosis as an episode with clouding of consciousness and a marked alteration of thinking. Many authors have reported follow-up studies of cycloid psychoses,(21,22 and 23) which confirm the better prognosis of cycloid psychoses than of schizophrenias and schizoaffective disorders.

F23.2 Acute schizophrenia-like psychotic disorder (schizophreniform psychosis)

This acute psychotic disorder lasts for less than a month and is mostly schizophrenic. The polymorphic psychotic symptoms are stable (no rapid changes, no emotional turmoil or confusion), sometimes with emotional instability.

The duration criterion is the most important. This category is a provisional diagnosis and appears to include such disparate descriptions as oneirophrenia (oneiroid states or Erlebnisform(8)), schizophrenic reaction (DSM.IV 298.8, Brief reactive psychoses), and schizophreniform psychosis.(11) In ICD-10, if the first episode lasts for more than a month, it has to be considered as an acute onset of schizophrenia.

The Scandinavian psychiatric school(24) justify the retention of this category because of the very good and rapid recovery, and have tried to determine factors in the personal and family history predicting the onset of schizophrenia.

Schizophreniform disorder remains in DSM-IV (295.40) because the evidence linking it to typical schizophrenia remains unclear, but the duration criterion is less restrictive (up to 6 months). Features suggesting a good prognosis are onset within 4 weeks, confusion at the height of the psychotic episode, previously good social and occupational functioning, and absence of blunted or flat affect.

F23.3 Other acute predominantly delusional psychotic disorders

The main clinical features of this category are delusions and hallucinations. The foreground delusions are mostly persecutory (delusions that the person or close relatives are being malevolently treated or are under external influence, with thought disturbances); auditory hallucinations are present in the background. Despite their stability, these psychotic features do not meet the criteria for schizophrenia (F20).

As for F23.0, the duration of this acute predominantly delusional psychotic episode must be less than 3 months. If the persecutory delusions persist for more than 3 months, the diagnosis changes to persistent delusional disorders (F22). This development from F23.3 to F22 is reminiscent of the classical paranoia acuta. Thus both paranoid reaction and psychogenic paranoid psychosis are included in F23.3. Paranoid reaction must be distinguished from induced delusional disorder or folie à deux (F24), in which the delusions of the ‘dominated' patient disappear when the two people are separated (see Chapter 4.4).

If the background auditory hallucinations persist for more than 3 months, the diagnosis is changed to other non-organic psychotic disorders (F28). This diagnostic category is defined by exclusion: the persistent hallucinatory disorder does not meet the criteria for schizophrenia (F20), persistent delusional disorders (F22), acute and transient psychotic disorders (F23), psychotic types of manic episode (F30.2), or severe depressive episode (F32.3). F28 also corresponds to chronic hallucinatory psychosis, as explicitly noted in ICD-10.

F23.8 Other acute and transient psychotic disorders

This category includes any other acute and transient psychotic disorders with no evidence of organic cause that are not classifiable under previous F23 categories, such as ephemeral delusions or hallucinations and undifferentiated excitement.

F23.9 Acute and transient psychotic disorder unspecified

Brief psychotic disorder (298.8) is defined in DSM-IV as an episode of acute and transient psychotic disorders (delusions and hallucinations with disorganized speech and behaviour) which lasts at least a day but less than a month with eventual full return to previous level of functioning. If the symptoms occur after stressful events in the person's life, brief psychotic disorder with marked stressor(s) has to be specified. If the symptoms occur within 4 weeks postpartum, brief psychotic disorder with postpartum onset has to be specified.

Cultural variants

Other forms of acute psychoses have been observed in both traditional and developing countries, with high prevalence in Asia, Africa, and Latin America. These brief psychotic episodes are culture-bound syndromes, often with immediate precipitating stress or life events.(25) There is disorganized behaviour, delusions, thought disorders, confusion, and mood disorders, usually with full recovery and no relapse in a 1-year follow-up.

The culture-specific disorders(26) and their potentially related syndromes are often acute and transient. The status of these culture-reactive disorders is controversial and needs more clinical and epidemiological research. The mode of assignment to categories in ICD-10 does not suggest category F23.

Appendix I of DSM-IV (Outline for cultural formulation and glossary of culture-bound syndromes) lists 25 syndromes, with a glossary mostly using the local terms (seven in Hispanic languages, five in English, and one in French). Bouffée délirante, described only in West Africa and Haiti, is defined as episodes resembling brief psychotic disorder and classified in F23.0. Mezzisch and Lin(25) have suggested that the whole group of culture-bound syndromes should be classified as acute and transient psychotic disorders, although this is justified only for a very few such as amok (dissociative episode with persecutory ideas and aggressive behaviour from Malaysia), shin-byung (Korean dissociation and possession), and spell (trance state in southern United States).

ICD-10 includes the two Malaysian syndromes koro and latah as well as dhat (India) in F48.8, Other specified neurotic disorders.

International follow-up studies have shown that cultural factors can influence the course and prognosis of acute psychotic disorders. In 1979, the World Health Organization compared the course of schizophrenia (295), psychotic depression, mania, and other psychoses in different cultures, using the ICD-9 criteria for the diagnoses. The outcome for the schizophrenic group was better in emerging countries than in the industrialized world. These results probably explain the individualization of category F23 in ICD-10.

Some authors(27) have suggested that short-lived psychotic episodes are expressions of overcharged mechanisms of defence, or of individual psychological fragility. The brief psychosis is an understandable development of the psychic life of the subject and has a cathartic effect.

Culturally related syndromes are discussed further in Chapter 4.16.

Treatment

Short-term treatment

Acute psychotic syndromes require early hospitalization in either an inpatient psychiatric unit or a crisis centre. They are psychiatric emergencies. The decision to admit to hospital is taken in order to make a careful clinical evaluation, to separate the patient from his or her environment, to provide a reassuring setting, and to prevent any suicidal or aggressive tendencies.(28)

Antipsychotic drugs are prescribed.(29) Some clinicians wait for a day or two before starting neuroleptic therapy in order to eliminate an organic cause (a general medical condition or substance abuse disorder can present with acute and transient psychotic symptoms) and prescribe benzodiazepines rather than neuroleptics. More often, however, antipsychotic treatment starts immediately.

The choice of antipsychotic drug depends on the clinician's experience and the clinical features. In cases of major anxiety or agitated behaviour, sedative neuroleptics such as chlorpromazine (100–500 mg/day), loxapine (50–300 mg/day), or levomepromazine (25–300 mg/day) are chosen, or zuclopenthixol acetate (100–300 mg every 3 days by intramuscular injection) is used as a short-acting depot antipsychotic. Parenteral administration (standard intramuscular administration) may be required if the patient refuses oral medication, or if a rapid effect is required because the patient is seriously uncooperative or is too dangerously disturbed.

Predominance of delusions and hallucinations indicates a high-potency antipsychotic agent as haloperidol (5–15 mg/day) or flupenthixol (80–200 mg/day).

Benzodiazepines may be given to potentiate the action of the neuroleptics. Alprazolam (0.5–4 mg/day), clorazepate (50–200 mg/day), and lorazepam (2–5 mg/day) produce rapid sedation in acutely psychotic patients if they are used with a neuroleptic. Some clinicians prefer the combination of two neuroleptics (haloperidol–levomepromazine, haloperidol–cyamemazine). New compounds with fewer adverse effects can be used (amisulpride, 800–1200 mg/day; olanzapine, 5–20 mg/day; quetiapine, 75–500 mg/day; risperidone, 2–10 mg/day).

In culture-bound syndromes the prescription of antidepressants is often recommended as primary treatment. The dosage may be adjusted from low doses and gradually increased, or adjusted to the standard dose after a first loading dose. Frequent monitoring to assess drug response and adverse effects (extrapyramidal side-effects, orthostatic hypotension, anticholinergic effects, and temperature dysregulation) is essential, and corrections and prophylactic prescriptions (e.g. antiparkinsonian medications) may be necessary.

Sociotherapy (occupational or intensive) and psychotherapy (reality–adaptive–supportive) are indicated depending on the state of the patient and his environment, with individual, family or rehabilitation care.

Continuation treatment

The effectiveness of psychopharmacotherapy is usually manifested in the first 6 weeks, with improved sleep, regression of agitation, recovery from anxiety and delusion, and finally disappearance of the psychotic features. When there is no recovery or improvement either another antipsychotic drug should be used or the dosage of the first increased. Worsening of the symptoms, serious side-effects, or a poor response to pharmacotherapy are the main indications for electroconvulsive therapy.

If mood disorders or cyclic episodes occur, treatment with antidepressants, mood stabilizers (lithium or valproate), or an anticonvulsant drug (carbamazepine) may be indicated. Care must be taken to distinguish between a post-neuroleptic depression and the development of a (schizo)affective disorder.

Prevention of recurrence

The possibility that psychotic symptoms may re-emerge has to be borne in mind during the first 2 years of follow-up. Low-dosage pharmacotherapy must be maintained for 1 or 2 years after recovery. During this long-term follow-up, periodic assessment and effective clinical care with social and psychological therapy are essential.

Advice about management

Patients are often hospitalized under constraint because they do not acknowledge the disorder. The initial non-compliance leads to the frequent use of classic intramuscular neuroleptics. After recovery, a switch to a newer antipsychotic drug, which is better tolerated, helps to ensure the acceptance of long-term treatment when the psychotic symptoms have disappeared.

In general, psychotherapy and psychosocial care are more effective in an outpatient setting after recovery has started. A good relationship between patient and psychiatrist together with collaboration with the family practitioner and social workers improve the long-term prognosis. If resources allow, psychotherapy by a trained practionioner, behavioural therapy, or family therapy may be combined with a low-dose pharmacotherapy.

Chapter References

  1. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  2. Bercherie, P. (1980). L'école d'Illenau. In Les fondements de la clinique (ed. Le Seuil), pp. 119–28. Ornicar, Paris.

  3. Meynert, T. (1890). Klinische Vorlesungen über Psychiatrie auf wissenschaftlichen Grundlagen. Braumüller, Vienna.

  4. Freud, S. (1917). Metapsychologie Ergänzung Zurtraumlehre. In Gesammelte Werke. Internationales Psychoanalytischer Verlag, Leipzig, 1947.

  5. Kraepelin, E. (1899). Psychiatrie (6th edn). Barth, Leipzig.

  6. Bleuler, E. (1911). Dementia praecox oder Gruppe der Schizophrenien. In Aschaffenburg Handbuch des Psychiatrie. Deuticke, Leipzig.

  7. Wimmer, A. (1916). Psykogene sindssygdomsformer. In St. Hans Hospital, Jubilee Publication. Gad, Copenhagen.

  8. Mayer-Gross, W. (1924). Selbschilderungen der Verwirrtheit (Die oneroïde Erlebnisform). Stringler, Berlin.

  9. Leonhard, K. (1961). Cycloid psychoses: endogenous psychoses which are either schizophrenic or manic-depressive. Journal of Nervous and Mental Diseases, 107, 633–48.

  10. Kasanin, J. (1933). The acute schizo-affective psychoses. American Journal of Psychiatry, 13, 97–126.

  11. Langfeldt, G. (1939). The schizophreniform states. Oxford University Press, London.

  12. Magnan, V. (1893). Leçons cliniques sur les maladies mentales. Bataille, Paris.

  13. Legrain, M. (1895). Du délire des dégénérés. Progrés Medical, Paris.

  14. Samuel-Lajeunesse, B. and Heim, A. (1994). Psychoses délirantes aigues. In Encyclopedie de medecin et de chirurgie, 37 230, A10. Editions Techniques, Paris.

  15. Ey, H. (1954). Bouffées délirantes et psychoses hallucinatoires aigues. In Etudes psychiatriques, Vol. III. Desclée de Brower, Paris.

  16. Ey, H. (1955). Psychoses délirantes aigues (bouffées délirantes aigues, psychoses hallucinatoires aigues, états oniroïdes), In Encyclopedie de medecin et de chirurgie, 37 230, A10, pp. 1–6. Editions Techniques, Paris.

  17. Pull, C.B., Pull, M.C., and Pichot, P. (1987). Des critères empiriques français pour les psychoses. II–Consensus des psychiatres français et définitions provisoires. Encéphale, 13, 53–7.

  18. Metzger, J.-Y. and Weibel, H. (1991). Les bouffées délirantes. Congrès de psychiatrie et de neurologie de langue française. Masson, Paris.

  19. World Health Organization (1979). Schizophrenia: an international follow-up study. Wiley, Chichester.

  20. Guilloux, J. (1987). Psychoses délirantes aigues. Statut nosologique et evolution. Revue Française de Psychiatrie, 5, 9–13.

  21. Perris, L. (1974). A study of cycloid psychoses. Acta Psychiatrica Scandinavica, Supplement 253, 1–75.

  22. Brockington, I.F., Perris, L., Kendell, R.E., Hillier, V.E., and Wainwright, S. (1982). The course and outcome of cycloid psychoses. Psychiatry in Medicine, 12, 97–105.

  23. Barcia, D. (1998). Psicosis cicloides (psicosis marginales, bouffées délirantes). Triacastela, Madrid.

  24. Strömgren, E. (1963). Schizophreniform psychosis, Acta Psychiatrica Scandinavica, 41, 483–9.

  25. Mezzisch, J. and Lin, K.M. (1995). Acute and transient psychotic disorders and culture-bound syndromes. In Comprehensive textbook of psychiatry (6th edn) (ed. H. Kaplan and B. Sadock), Vol. 1, pp. 1049–57. Williams and Wilkins, Baltimore, MD.

  26. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research, Annex 2. World Health Organization, Geneva.

  27. Cousin, F.R. and Vanelle, J.M. (1987). Défense et illustration du concept de bouffée délirante aiguë. Information Psychiatrique, 63, 315–21.

  28. Rochet, T., Daléry, J., and De Villard, R. (1995). Troubles psychotiques aigus et transitoires. In Thérapeutique psychiatrique (ed. J.L. Senon, D. Sechter, and D. Richard), pp. 797–803. Hermann, Paris.

  29. Janicak, P., Davis, J., Preskorn, S., and Ayd, F. (1997). Management of acute psychosis. In Principles and practice of psychopharmacotherapy (2nd edn) (ed. P.G. Janicak, J.M. Davis, S.H. Preskorn, and F.J. Ayd), pp. 110–39. Williams and Wilkins, Baltimore, MD.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.4 Persistent delusional symptoms and disorders

4.4 Persistent delusional symptoms and disorders

Alistair Munro

Introduction
 | The paranoid spectrum
 | Problems of nomenclature
A brief historical review of the delusional disorders
Delusions: clinical aspects
Particular features of delusions in delusional disorder
Delusional disorders: clinical features
 | Official diagnostic criteria
 | General aetiological considerations in delusional disorders
Delusional disorder: general features and introduction to the subtypes
 | The subtypes of delusional disorder
Delusional disorder: persecutory and litigious subtypes
 | Clinical features
 | Litigious variety of the persecutory subtype (querulous paranoia)
 | Diagnosis of the persecutory subtype
 | Differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Forensic complications
 | Treatment of the persecutory subtype
Delusional disorder: somatic subtype (monosymptomatic hypochondriacal psychosis)
 | Clinical features
 | Differential diagnosis of delusional disorder: somatic subtype
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment of the somatic subtype
Delusional disorder: jealousy subtype
 | The phenomenon of jealousy
 | When does jealousy become pathological?
 | The impact of pathological jealousy
 | Clinical features
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Differential diagnosis
 | Forensic complications
 | Treatment
Delusional disorder: erotomanic subtype
 | Clinical features
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Forensic complications
 | Treatment
Delusional disorder: grandiose subtype
 | Clinical features
 | Differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
Delusional disorder: mixed and unspecified subtypes
Other disorders with persistent delusions
 | Delusional misidentification syndromes (DMIS)
 | Paraphrenia
 | Late paraphrenia
Folie à deux: a phenomenon which may accompany illnesses with delusions
 | Subtypes
 | Classification
 | Diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
Treatment of delusional disorder
 | General aspects of the treatment of delusions
 | Treatment approach
 | Practical aspects of treatment
 | Recognition and treatment of postpsychotic depression
Conclusions
Further reading
Chapter References

Introduction

Delusional disorder (DSM-IV 297.1 and ICD-10 F22)(1,2) is a psychotic illness with some superficial resemblances to schizophrenia from which, however, it is quite distinct. It presents with a stable and well-defined delusional system which is typically ‘encapsulated' from a personality which retains many normal aspects, unlike the situation in schizophrenia where there is widespread personality disorganization in addition to the psychotic features. Nevertheless, although many normal aspects of the personality are preserved, the individual's way of life becomes progressively overwhelmed by the intensity and intrusiveness of the delusional beliefs. Hallucinations may be present but are not usually prominent. This is a chronic disorder, probably lifelong in most instances, which retains an unjustified reputation for being untreatable. Because of the nature of their delusions, many patients are unwilling to accept that they have a mental disorder or that they require psychiatric treatment but, if they can be persuaded to co-operate and accept appropriate medication, the condition can be shown to respond to treatment in a remarkably high proportion of cases.

Delusional disorder is the name now applied to the illness previously known as ‘paranoia', and the terms are virtually synonymous. Paranoia and its related disorders were regarded as an important group of psychiatric illnesses until the early part of the twentieth century. Then, because of changing diagnostic and classificatory approaches, especially the tendency in some quarters to overdiagnose schizophrenia, the diagnosis of paranoia and a companion illness, paraphrenia, practically stopped and they all but disappeared from standard classificatory systems. In 1987, paranoia was again officially recognized by DSM-IIIR(3) but was renamed delusional (paranoid) disorder—since simplified to delusional disorder. It is currently the only officially acknowledged member of the old group of paranoid illnesses appearing in DSM-IV and ICD-10.

Although the diagnosis of paranoia almost ceased for many years, the illness and its sufferers did not disappear. When the phenomena of the disorder came to attention, one of two things tended to happen. Either the patient was labelled as schizophrenic or else a specific feature of the delusional symptomatology was seized upon and spurious syndromes were described. Therefore, as will be noted in the brief historical review below, we have a multiplicity of apparently disparate diagnoses such as de Clérambault's syndrome (delusional erotomania), the Othello syndrome (delusional jealousy), querulant paranoia (a form of persecutory delusional disorder), monosymptomatic hypochondriacal psychosis (delusional disorder with somatic preoccupations), and many others. The result has been an extraordinarily scattered literature with cases recorded in a variety of medical and non-medical sources, but very few in psychiatric publications until recently. It is only since the publication of DSM-IIIR that a serious attempt has begun to resolve a profoundly confusing situation and once again to diagnose paranoia/delusional disorder on the basis of its own intrinsic features. Later in this section, some of the problems still bedevilling nomenclature will be discussed.

Jaspers, in discussing paranoia, said: ‘Why are the paranoics as defined by Kraepelin so rare, yet when they do occur they are so typical?' This is one of the outstanding paradoxes concerning delusional disorder. There are striking similarities from case to case and the illness has features which clearly distinguish it from other psychoses, yet even now diagnostic practices often lead to its being confused with illnesses such as schizophrenia.

Many psychiatric illnesses are associated with persistent delusions, but DSM-IV and ICD-10 provide criteria to differentiate delusional disorder as an illness in its own right and these are now widely accepted. This section adopts this official approach but with two caveats. The first is that the descriptions are bald and not very helpful to the clinician who has not actually seen cases of the disorder. The second is that the category of delusional disorder (persistent delusional disorders in ICD-10) may well be over-restrictive at present. However, it should be noted that some well-respected authorities(4,5) take a somewhat different approach, regarding ‘delusional disorders' as all psychiatric illnesses with delusions and then subcategorizing according to the underlying syndrome, which might be severe mood disorder, schizophrenia, delusional disorder (as in DSM-IV and ICD-10), etc. Therefore the reader must be aware of each author's particular criteria for the diagnosis.

Emil Kraepelin (1856–1926) clearly described paranoia and he included it in a continuum of illnesses with delusional features, which also subsumed paraphrenia and paranoid schizophrenia. This so-called paranoid spectrum will be described later. Paranoid schizophrenia continues to be a widely used diagnosis, but nowadays it officially belongs to the group of schizophrenias rather than with the delusional disorders. Paraphrenia is not officially acknowledged in DSM-IV or ICD-10, but cases fitting its traditional description are not uncommonly seen in practice. A short account of its putative features is provided later in this chapter and an argument advanced for its reacceptance as a discrete disorder within a paranoid spectrum. A somewhat contentious diagnosis—late-onset paraphrenia—has relevance to the contention that paraphrenia does exist, but as a concept it is not widely used outside the United Kingdom; its features will be considered when describing paraphrenia itself.

At present, ‘delusional disorder' is both an illness category and essentially the only syndrome contained within that category. In recent years, another diagnosis—delusional misidentification syndrome (DMIS)—has come into increasing prominence. This group of disorders was first specifically reported in 1923 by Capgras and Reboul-Lachaux(6) who described the phenomenon of delusional conviction that someone in the patient's environment has been replaced by an almost exact double. For a long time the ‘Capgras syndrome' led a rather marginal existence in the literature, sustained mainly by occasional anecdotal descriptions and spurious psychodynamic explanations, but in the past decade there have been considerably more case reports, descriptions have become more objective, and clinical subtypes have been distinguished. Most importantly, sound psychological and neuropathological work has been carried out and there has been an increasing ability to demonstrate scientifically the presence of significant cerebral pathologies in a high proportion of sufferers.

DMIS is not currently recognized by DSM-IV and ICD-10, but it has a number of clinical features similar to those of delusional disorder and there is no doubt that it warrants official acknowledgement and, it is suggested, inclusion in an expanded category of delusional disorders.

Finally, there is an important phenomenon which is found in association with all illnesses with delusions, but is especially prominent in delusional disorder. This is named ‘shared psychotic disorder' in DSM-IV and ‘induced delusional disorder' in ICD-10, but is often still referred to by its long-established name folie à deux. Here, the primary patient has a bona fide delusional disorder and a secondary patient comes to accept the abnormal beliefs as true. The secondary patient is usually a highly impressionable individual living in prolonged close contact with the other; he or she is not truly deluded, but retains the beliefs tenaciously as long as the intimate relationship is maintained. A less common variety is when two individuals each have genuine delusional disorders and, through close proximity, come to share identical abnormal beliefs. Folie à deux is not uncommon and, as will be explained later, there are very practical reasons why the clinician should be aware of its possible presence and the ways in which it may influence management of the case.

The paranoid spectrum(7)

Since Kraepelin's time, many psychiatrists have believed that paranoia/delusional disorder and paranoid schizophrenia are opposite ends of a continuum of psychotic disorders with delusions as a prominent feature. Therefore a simplified schema of the spectrum is

delusional disorder—paraphrenia—paranoid schizophrenia.

Somewhat anecdotally, the literature suggests that approximately 10 per cent of individuals with delusional disorder or paraphrenia will ‘shift to the right' at some stage and deteriorate to schizophrenia. (The proportion may seem higher if the original diagnoses are less than rigorous and if cases of early schizophrenia are included). Otherwise, it seems that the majority of cases of delusional disorder and paraphrenia remain diagnostically stable over a prolonged period.

Several reports have indicated that, as one moves to the left on the spectrum, a family history of schizophrenia becomes progressively less common. The risk for schizophrenia in the close family of a case of delusional disorder appears to be much the same as in the general public.

Although paranoid schizophrenia is invariably grouped with other schizophrenia subtypes, there is still justification for Kraepelin's original concept of its belonging with the delusional disorders. A family history of schizophrenia is approximately half as common in paranoid schizophrenia as in other schizophrenias, and profound disintegration of personality is much less marked. Paraphrenia shares many features with paranoid schizophrenia, but there is even less personality deterioration and the retention of affective warmth and of the capacity for good rapport in paraphrenia make it strikingly different from the emotional coldness and isolativeness of the latter. However, its delusions lack the cohesiveness and encapsulated quality of those in delusional disorder.

When approaching cases in this general area, the clinician may find it helpful to bear in mind the concept of the paranoid spectrum. This, plus a knowledge of the features of its constituent disorders, will make it easier to distinguish delusional disorder from superficially similar conditions. The precise diagnostician will also appreciate its help in recognizing the differences between paraphrenia, paranoid schizophrenia, and other schizophrenias, a process of some importance in pursuing management and deciding on prognosis.

Problems of nomenclature

Although English-speaking psychiatrists (and most members of the general public) customarily use the word ‘paranoid' to mean ‘persecutory', strictly speaking its meaning is ‘delusional'.(8) In many writings on ‘paranoia' and ‘paranoid' disorders, authors do not make it clear whether delusions are present or not in their cases.

Paranoia used to be an acceptable name for an illness characterized by a well-organized delusional system in a relatively undeteriorated personality, with delusional contents especially of persecution, hypochondriasis, jealousy, erotomania, and grandiosity. Unfortunately, with the passage of time, its usage became so loose that it ceased to have a useful meaning in clinical practice. The term ‘paranoia' should now be regarded as historical and be seen as more or less synonymous with delusional disorder.

The term ‘paranoid' is still used in the official diagnoses of paranoid schizophrenia and of paranoid personality disorder. The first usage is acceptable enough because the illness is a psychosis and has delusions as a prominent feature, but it is quite illogical in describing a personality disorder which, by definition, does not have delusions. It seems unlikely that the personality disorder will be renamed, and so the reader is warned of the pitfalls in our psychiatric terminology and is again cautioned to read the literature with great care.

A brief historical review of the delusional disorders

Although the form of delusional disorder is remarkably characteristic, the delusional contents and the ways in which cases come to attention are extremely varied. This has led to an extraordinarily complex history. The core description, that of paranoia, gradually crystallized in the second half of the nineteenth century and was definitively delineated by Kraepelin,(9) who recognized subtypes with delusional contents of grandiosity, persecution, erotomania, and jealousy, and also allowed for the possibility of a hypochondriacal content. He clearly differentiated paranoia from dementia praecox (later renamed schizophrenia by Bleuler(10)). At first, Kraepelin accepted that auditory hallucinations could occur in paranoia but later (we believe mistakenly) excluded all forms of hallucination from the description. Except that non-prominent hallucinations are now acceptable, Kraepelin's century-old definition of paranoia still largely serves as that of present-day delusional disorder.

Subsequently, Kraepelin(11) introduced the concept of paraphrenia, an illness similar to paranoid schizophrenia but with significantly better preservation of affect and of personality. As already mentioned, he regarded paranoia, paraphrenia, and paranoid schizophrenia as a relatively discrete group of illnesses, later referred to as the paranoid spectrum.

After Bleuler (1857–1939) coined the term ‘schizophrenia', he and other authorities gradually widened the definition of this illness, so that first paraphrenia and subsequently most cases of paranoia were absorbed into the overblown category. This process was accentuated by the finding that a proportion of cases of paranoia and paraphrenia (although certainly not all) eventually deteriorated to schizophrenia.(12,13) By the middle of the twentieth century, paraphrenia in the Kraepelinian sense was rarely diagnosed and paranoia had come to be regarded as a curiosity; in fact, many psychiatrists simply denied its existence.

Despite this, various workers continued to contribute to speculation on the nature of delusions and of paranoia. Karl Jaspers (1883–1969) wrote outstandingly on the phenomenology and psychopathology of delusions,(14) and his work continues to influence the views of many psychiatrists. Kretschmer (1888–1964) proposed that paranoid symptoms tended to occur in abnormally sensitive individuals who suffered from lifelong conflict between feelings of inadequacy and of unrequited self-importance and who, after undergoing some ‘key experience', were precipitated into a delusional psychosis (sensitiver Beziehungswahn).(15) Kretschmer's observations tended to emphasize (perhaps overemphasize) the importance of pre-existing personality disorder in paranoid illness. Sigmund Freud (1856–1939) wrote extensively on paranoia,(16,17) proposing ‘latent' homosexuality as the underlying psychopathology, a view no longer widely accepted.

Although these and many other speculations have contributed much to the descriptive phenomenology of delusions, we are left knowing a good deal about delusional contents and little or nothing about the mechanisms underlying delusions and their associated illnesses.(18,19) In particular, we have little idea as to how the unique features of the delusional disorders come about. Most unfortunately, much of the extensive theoretical literature on paranoia appeared at a time when most psychoses, and certainly paranoia, had no effective treatments, and virtually all the authors emphasized the condition's untreatability. This pessimistic view continues over into many modern writings and is quite wrong.

From the 1970s onwards, interest in paranoia began to reappear(20,21) and a more optimistic view of treatment emerged.(22) In 1987, DSM-IIIR returned to a description of the illness which was essentially that of Kraepelin, except that non-prominent hallucinations were allowable, and renamed it delusional (paranoid) disorder, now simplified to delusional disorder in DSM-IV and ICD-10. Paraphrenia has not so far been reaccepted and this diagnosis remains in official limbo.

Despite the vagaries of paranoia during much of the twentieth century, several of its subtypes developed quasi-independent existences. Unfortunately, their recognition depended almost entirely on the content of the abnormal beliefs and the form of the underlying illness was often poorly perceived; this has led to much confusion between cases of paranoia and cases of quite different provenance which happen to share apparently similar beliefs, and the distinction between delusions and overvalued ideas has often been blurred. Nowadays we recognize much more clearly that the ‘primary' erotomania of de Clérambault is a subtype of delusional disorder, as are the monodelusional types of pathological jealousy (the Othello syndrome) and hypochondriasis (monosymptomatic hypochondriacal psychosis). In addition, certain cases of persecutory delusional illness and irrational litigiousness (litigious paranoia) prove to be cases of delusional disorder. Since each of these subtypes has developed a literature separate from the others and from the mainstream literature on delusional disorder, tracing the history of the overall concept is a daunting task.

At present the clinical description of delusional disorder is well established, but adequate case series are rare and scientific investigations are in their infancy. The separateness of this illness from schizophrenia is beyond doubt, but its relationship to other disorders within the paranoid spectrum still has to be established. Delusional disorder is no longer regarded as rare, but psychiatrists too often remain ignorant of it and are unaware that many cases are being dealt with by other professionals whose literatures describe typical cases which, however, are often not recognized for what they are.

Delusions: clinical aspects

A delusion may be defined very loosely as a mistaken idea which is held unshakeably by the patient and which cannot be corrected. As will be seen, this is not a satisfactory definition, although it may be a useful starting-point for clinical recognition of a delusional process. This brief exposition is concerned to facilitate clinical recognition rather than to dwell on psychopathological theories which are dealt with in detail elsewhere in this book.

It is a widely held view that delusions are qualitatively different from normal ideas or beliefs and have an all-or-nothing quality. The DSM-IV definition initially seems to accept this viewpoint, stating that a delusion is ‘A false belief based on an incorrect inference about external reality that is firmly sustained despite what almost everyone else believes and despite what constitutes incontrovertible and obvious proof or evidence to the contrary. The belief is not one ordinarily accepted by other members of the person's culture or subculture.' But the definition then goes on to say that it is often difficult to distinguish between a delusion and an overvalued idea (in which there is an unreasonable belief or idea but not held with such pathological certitude as in a delusion), and that ‘Delusional conviction occurs on a continuum' from normal to abnormal. These two statements markedly lessen the initial description of the absolute nature of the delusional wrongness.

The definition of delusion by Mullen(23) based on the earlier description by Jaspers is widely quoted and its implications are largely accepted by DSM-IV and ICD-10. He characterizes delusions as follows.

  1. They are held with absolute conviction.
  2. The individual experiences the delusional belief as self-evident and regards it as of great personal significance.
  3. The delusion cannot be changed by an appeal to reason or by contrary experience.
  4. The content of delusions is unlikely and often fantastic.
  5. The false belief is not shared by others from a similar socio-economic group.

Clinicians widely employ the terminology on delusions introduced by Jaspers, for example when they use terms such as ‘primary' and ‘secondary' delusions, ‘delusional mood' (Wahnstimmung), and ‘delusional memory'. These concepts are of some descriptive and possibly heuristic value, but they do not prove particularly helpful in distinguishing delusions from overvalued ideas in individual cases, nor in deciding whether a particular delusional phenomenon is specific to a given mental disorder.

In a sense, all delusions are secondary in that they are the product of a pathological process in the brain which, in most cases, we can only guess at. It is sometimes useful to differentiate clinically between the ‘primary' or ‘autochthonous' delusion, which appears fully fledged and relatively suddenly, and the ‘secondary' delusion, which is a further development within the delusional system and may sometimes seem to be the individual's way of rationalizing his delusional beliefs although, of course, the rationalization must necessarily be filtered through a mind already thought-disordered and affected by delusions. For example, the initial belief may be that the police are watching him night and day; the secondary delusion ‘explains' that this is because he has secret information about aliens which the authorities do not wish divulged. The better organized the delusions, the more convincing are the ‘explanations', even to outsiders.

Not all primary delusions arise suddenly and, in fact, it must be presumed that in most cases the suddenness is more apparent than real. Almost certainly, unless the delusion is the result of an acute brain dysfunction such as may follow a head injury or delirium, there is a lead-up process which may be accompanied by the above-mentioned Wahnstimmung, a mood state compounded of anxiety, perplexity, and a sense of impending crisis. When the delusion crystallizes, the delusional mood often disappears and is replaced by a sense of revelation and of certainty. It seems likely that this phenomenon occurs in a proportion of delusional disorder patients and it often happens that, at the moment of revelation, some coincidental but irrelevant circumstance is picked upon to explain the appearance of the new belief. For example, a media event, a thunderstorm, a chance telephone call, etc., may thereafter be, in the patient's mind, the ‘cause'.

While we regard delusions as one of the most characteristic elements of all the psychotic illnesses and a sine qua non in the diagnosis of delusional disorder, clear-cut description and delineation have proved elusive despite many years of study and experiment, especially by clinical psychologists.(24) In fact, Garety and Hemsley(18) point out that, even now, none of the characteristics of delusion which we traditionally accept completely stand up to scientific scrutiny. For example, it turns out that delusions are not necessarily rigidly fixed, but may fluctuate in the intensity with which they are held. They are not totally incorrigible and it has been shown that some at least are modifiable by psychological approaches, and they are certainly not invariably absolute yes–no entities. A delusion need not always be a blind belief and some individuals freely reflect upon the abnormal ideas, even showing some insight at times. In particular, nowadays the so-called bizarreness of a delusion has been shown to have little or no distinguishing value.(25)

Much of the classical work on delusions was done in pretreatment times when the chronic condition was readily available for study in institutions. In the present era our aim is to diagnose psychotic disorders as early as possible, sometimes even before frank delusions are evident, and to begin treatment at once. Neuroleptics rapidly interfere with many psychopathological processes; they certainly suppress delusions, although not necessarily permanently. Of course this makes ongoing experimental observations of delusions, especially acute delusions, all but impossible in clinical circumstances. Psychiatrists find themselves in the paradoxical situation of diagnosing illness because of the presence of delusions whose scientific validity is largely unsubstantiated, and then causing them to disappear before they can be verified properly. Nevertheless, until we have more objective means of making diagnoses it remains essential that, as far as we can, we recognize delusions when they occur and separate them from other abnormal psychopathological appearances.

How can a clinician deal with this? Firstly it seems inescapable that he or she be both experienced and insightful. Given these qualities, it often does seem possible to have an informed sense as to whether a belief is true or false and, if the latter, whether it is being held with delusional intensity. A key element in the decision is a comparison between the patient's current beliefs and those he habitually held, and here a corroborative account from an informed outside source is usually necessary.

The observer's educated suspicion that a delusion is present is the starting point, but it is evident that suspicion has to be aroused by the context of the apparently delusional idea because, no matter how isolated it appears to be, it will usually occur in the setting of a mental disorder whose other features may be typical of a specific psychiatric diagnosis. Illogically, instead of recognizing the delusion and using it to make a specific diagnosis, we often recognize that we are dealing with a probable psychosis and thereafter judge all the patient's utterances in light of that. While he may indeed be experiencing delusions, it is essential that we do not automatically assume that anything the psychotic individual says is of a delusional nature. The following brief case study demonstrates the danger of doing this.

Case Study An elderly man was admitted to hospital, possibly with severe depressive disorder. During history-taking he said that the people upstairs watched him through his ceiling and stole things from him. This was taken as evidence of delusional thinking until a social worker visited his home, which was in a decrepit building. It turned out that there actually was a hole in his ceiling, and that his upstairs neighbours did watch him and did steal from him by reaching down with a walking-stick and lifting belongings from his mantelpiece.

We must accept that we cannot be absolute in our recognition of a delusion. In addition to the illness context we base our estimate on a series of nuances, no one of which is pathognomonic but an accumulation of which becomes increasingly convincing. The abnormalities to be sought are as follows.

  1. An idea or belief is expressed with unusual persistence or force.
  2. As far as we can tell, the idea is not typical of the individual's previously prevailing thinking and is not shared by his or her social community.
  3. The idea appears to exert an undue influence on the person's life and consequently the way of life is altered to an extraordinary degree.
  4. Despite the significance to the patient of the belief, he or she often displays secretiveness or resentment when questioned about it.
  5. The individual tends to be humourless and oversensitive about the belief.
  6. There is a quality of ‘centrality'; no matter how strange the belief or its consequences, the patient rarely questions that incredible things are happening to him or her. For example, why should a perfectly ordinary harmless person be singled out for constant surveillance by the security agencies? But this is simply accepted.
  7. Attempts to contradict the belief are likely to arouse an inappropriately strong emotional reaction, often with irritability and hostility and with a superciliousness that may be a form of grandiosity.
  8. On reflection the belief appears unlikely to the observer, but at the time of history-taking the force of the patient's expression of it may temporarily disguise its improbability.
  9. The patient is so emotionally overinvested in the idea that it swamps other elements in the psyche, and many everyday activities are neglected.
  10. If the delusion is acted out, uncharacteristic behaviours, sometimes involving violence, will occur which may be partly understood in terms of the abnormal belief.
  11. Others who know the patient well will usually observe that his or her thinking and behaviour are alien, unless folie à deux is present when, paradoxically, the other person's denials of abnormality may actually tend to confirm the presence of delusion.
  12. An odd feature of delusions is that, no matter how strongly they are held, when the patient is given the opportunity to obtain ‘proof' he or she persistently evades taking the appropriate action.
  13. One must always look for the features which frequently accompany delusions, especially suspiciousness, hauteur, grandiosity, evasiveness, and eccentric or threatening behaviour, as well as evidence of thought disorder, mood change, and hallucinations.

Particular features of delusions in delusional disorder

In addition to any of the above, in delusional disorder we find several other elements which are of importance in leading to the diagnosis.

  1. The delusional system is stable and is expressed or defended with intense affect and with highly rehearsed arguments. The form of the logic used by the patient is very consistent but the propositions are based on false premises. Since the individual is so focused on his beliefs he often succeeds in making the enquirer feel inept with his or her self-assurance.
  2. The delusional system is markedly ‘encapsulated', so that the beliefs therein and their accompanying symptoms are to a considerable extent separate from the rest of the personality which retains a good deal of normal function. However, the compelling force of the delusions often overshadows these normal aspects and this is increasingly so with advancing chronicity of the illness, when the tendency to express and act out the delusions may well increase.
  3. When the individual is preoccupied with the delusional system there is strong emotional and physiological arousal, but when he or she is engaged on neutral topics, the arousal abates and an ordinary conversation can take place. Switching between normal and abnormal ‘modes', sometimes very rapidly, is virtually pathognomonic of delusional disorder.
  4. Because of the encapsulation of the delusions and the normal– abnormal switch just described, the patient may have phases of relative normality interspersed with psychotic periods. The switch can occur spontaneously or as a result of external provocation; the two are difficult to disentangle since the hypervigilant individual may perceive provocation in almost anything. Since it is a chronic illness the symptoms never remit, but if they are temporarily in the background the patient may converse and function almost normally and may have sufficient quasi-insight to keep the delusions concealed. Total denial of mental abnormality and resistance to psychiatric referral are almost universal in cases of delusional disorder and lead to severe underestimation of the illness's frequency.
  5. As a result of the features just described, many delusional disorder patients can continue to exist in society, sometimes with very abnormal but harmless beliefs but in other instances with highly malignant delusions which they may or may not act out.
  6. As will be repeatedly emphasized, delusional disorder must be diagnosed on the form of the illness and the content of the delusion is not used to make the primary diagnosis. On the other hand, the particular content is employed to categorize into subgroups, as will shortly be described.

Delusional disorders: clinical features

Official diagnostic criteria

The DSM-IV and ICD-10 criteria are shown in Table 1 and Table 2 respectively.

Table 1 DSM-IV delusional disorder (297.1)

Table 2 ICD-10 persistent delusional disorders

As will be seen, the DSM-IV and ICD-10 descriptions are very similar in overall outline but with a number of rather striking minor differences. The following specific features should be noted.

  1. DSM-IV uses the term ‘non-bizarre' delusions; this criterion has been shown to have little or no validity.(25)
  2. DSM-IV allows the presence of tactile and olfactory hallucinations, while ICD-10 mentions only auditory hallucinations; in practice most modalities may be represented but the important point is that they are relatively non-prominent and usually parallel the content of the delusion(s).
  3. DSM-IV says that delusions should have been present for 1 month and ICD-10 insists on 3 months. Both are guesses, but ICD-10 is probably right to err on the side of caution and it provides category F22.8 as a temporary niche until the definitive diagnosis emerges.
  4. Both classifications exclude delusional illnesses due to organic brain disorder, medical illnesses, medication effects, or psychoactive substance abuse. In essence this is correct, especially in an illness of acute onset. However, as will be noted later, an apparently typical delusional disorder may arise as a long-term complication of any of these factors.
  5. DSM-IV and ICD-10 agree emphatically that delusional disorder is not schizophrenia and DSM-IV notes that general functioning is not impaired. Both say that mood disturbance may accompany the delusional illness but is not a cause of it.
  6. The list of subtypes according to delusional content is similar in both classifications, although ICD-10 adds self-referential and litigious themes.
  7. Neither classification specifies that the essence of delusional disorder is a highly organized delusional system, largely encapsulated from normal aspects of the personality, although DSM-IV hints at this when it comments that functioning is not markedly impaired and behaviour is not obviously odd or bizarre. Neither comments that the patient can demonstrate alternating ‘normal' and ‘delusional' modes.
  8. The ICD-10 category of ‘other persistent delusional disorders' is vaguely described and is largely a catch-all heading or, as mentioned above, a temporary holding station. However, it could conceivably be used for the time being to subsume the unofficial delusional disorder diagnoses of paraphrenia and delusional misidentification syndrome which will be described later.
  9. Overall, DSM-IV and ICD-10 give rather laconic descriptions of delusional disorder and it will be necessary to flesh them out with relevant clinical details. This will be done immediately after the next section on aetiological considerations.

General aetiological considerations in delusional disorders

It must be stressed that knowledge of aetiology in delusional disorder is scanty and highly speculative, largely because so little modern research has been conducted. What follows is an outline, and certain other factors will be noted when we come to consider the individual subtypes of the illness.

Genetic factors

Changes in definitions of paranoia/delusional disorder over the years and the frequent confusion with schizophrenia make most studies all but impossible to interpret. Conclusions are inferential rather than evidence based. However, it seems well established(26) that delusional disorder and paranoid schizophrenia are less directly inherited than other forms of schizophrenia, and that there is little or no evidence of a genetic link between delusional disorder and schizophrenia.

There may be genetic links with certain severe personality disorders, especially of the paranoid and schizoid varieties, but these are difficult to substantiate. There does seem to be an excess of such disorders in relatives and premorbidly in delusional disorder patients themselves. It is suggested that paranoid and schizoid traits are particularly liable to lead to social isolation and aggravation of delusional tendencies.(27,28)

Organic brain factors

Recent evidence from the study of delusional misidentification syndrome (see later) indicates that delusions of a very specific type may arise in association with certain well-defined brain insults. There are strong hints, but much less supportive evidence, to suggest that organic brain factors may also be important in cases of delusional disorder. For example, head injury may lead to the development of marked paranoid symptoms, and there is a long-established association between chronic alcoholism and pathological jealousy.(29) Old age itself may be linked to the onset of symptoms typical of delusional disorder, and early evidence of brain changes, especially in subcortical areas, is starting to appear in studies of various kinds of senile ‘paranoid' illness.(30,31 and 32) Amphetamine(33) and cocaine abuse(34) can induce delusional illness, as can therapeutic drugs, including L-dopa and methyldopa, at times. Delusional illness induced by the brain effects of AIDS infection has been documented in recent years.(35)

Gorman and Cummings(36) have proposed that delusional illnesses of organic origin have underlying features in common, particularly temporal lobe or limbic involvement and an excess of dopamine activity in certain areas of the brain.

If organic factors predominate in a particular case, delusions must be seen as a secondary feature of an organic brain disorder. However, if the organic factors are subtle and of long duration, the clinical appearances may be those of a quite typical delusional disorder which, interestingly, may well respond to neuroleptic treatment as effectively as idiopathic cases. (In fact, ‘idiopathic' may simply denote organicity at a more subtle level.) It is very possible that organic brain factors are much more common than we suspect in delusional disorder, especially in younger males who have previously abused alcohol or drugs or have suffered a head injury in the past, and in older patients (more commonly female) who suffer from effects of an aging brain.(37)

Interplay with mood factors(38)

We have already seen that DSM-IV and ICD-10 agree that mood symptoms may accompany delusional disorder but not cause it. Delusional and mood disorders are separate illnesses with their own natural histories and responses to treatment, yet there is a complex relationship between them, as is also the case with mood disorder and schizophrenia. For example, it is well documented that some cases of apparently typical mood illness, unipolar or bipolar, can progress to delusional disorder or schizophrenia over time. Conversely, cases which appear to be delusional disorder but with an episodic course may prove to be bipolar illness. There are a number of anecdotal reports of delusional disorder responding to antidepressant treatment, and it is more than likely that these represent a failure to recognize the true nature of a mood disorder associated with delusions.

Both depressive disorder and mania may be complicated by delusions. On the other hand, mood symptoms, especially dysphoria with anxiety, are a common complication of delusional disorder, while individuals with the grandiose subtype may show elation which mimics mania but is far more sustained. In recovering delusional disorder, one may see postpsychotic depression of varying degrees of severity and this is described later. Suicide is not unknown in delusional disorder but its frequency is undetermined.

In many delusional disorder patients the illness is profoundly isolating and sets them at odds with the rest of society, which often generates suspiciousness, dejection, anxiety, and agitation. It seems that a vicious circle results whereby the delusion induces distress and physiological overarousal which, in turn, reinforce the strength of the delusion and progressively diminish reality input.

Psychodynamic theories of causation

The psychodynamic literature continues to discuss aspects of ‘paranoia' but often fails to differentiate clearly between trait, symptom, personality disorder, and psychotic illness. Freud postulated that paranoia (by which he probably meant delusional disorder) was the result of regression from the homosexual phase of psychosexual development to a fixation at the primary narcissistic phase. Homosexual feelings unacceptable to the individual are transformed by projection into suspiciousness and rejection—in this theory, an understandable warding-off of supposed homosexual advances. This scenario involving repressed homosexuality is assumed with no convincing proof and there seems to be no established connection between homosexuality and delusional disorder, although cases of delusional disorder in homosexuals are recorded.(39,40)

There are many psychoanalytic references to the central role played by depression in the genesis of paranoia but, as already explained, this does not appear to be true of delusional disorder.(41)

Klein(42) postulated a fixation at the paranoid–schizoid position, said to occur between the sixth and ninth months of life, inducing profound hatred by the infant of the mother, symbolically represented by the maternal breast, and envy of other women, ultimately leading to paranoia. Many other theorists have regarded narcissistic mechanisms as central, with paranoia arising from repeated empathic failures and narcissistic injuries to the developing self.(43) Paranoid delusions have been described as an escape, via projective mechanisms, from shame, guilt, and inadequacy, with persecutory and grandiose beliefs attempting to overcome a prevailing sense of inferiority. A recurring suggestion is of weakness counteracted by paranoid aggressiveness which is projected on to the external object who can then be perceived and blamed as an aggressor.(44)

Much of the psychodynamic literature dwells on the persecutory aspect of paranoia, with only occasional forays into other types of delusional content. Since psychotherapists rarely treat psychotic patients, their experience of delusional phenomena must actually be rare and their knowledge of the features of delusional illness correspondingly scanty.(45) Their theoretical bias is to interpret the origin of paranoia in terms of psychological maldevelopment, ignoring the increasing weight of evidence that faulty brain mechanisms are involved. One must read the psychodynamic literature on this particular topic with an ultracritical approach, since it usually fails to provide adequate illness definitions or clear case reports and generates explanatory theories which are unjustifiably presented as proven facts.

Conclusions regarding aetiology

No systematic research on paranoia took place for more than half a century and modern investigations into delusional disorder are only beginning to appear. Therefore it is premature to propose specific aetiological hypotheses. However, a gathering weight of evidence does suggest a localized and relatively circumscribed brain disorder associated with the possible influence of abnormal neurotransmitter activity, probably involving dopamine overactivity. Whatever the original basis of delusional disorder, it certainly seems that provocative influences such as head injury, alcohol abuse, and ill effects of drugs can evoke the expression of the illness. Hereditary factors and association with inherited personality factors may play a part, but theories of psychological maldevelopment suggest that this is at most a secondary influence. There is an urgent need for the study of extended case series utilizing modern neurophysiological and neuropsychological investigative methods.

Delusional disorder: general features and introduction to the subtypes

We have already outlined the diagnostic criteria for delusional disorder in DSM-IV and ICD-10 and have amplified these with descriptions of many of the clinical phenomena associated with the illness. It has been emphasized that this is a stable and readily recognizable disorder, provided that the clinician is informed of the essential criteria and has dealt with at least several cases to familiarize him- or herself with its very characteristic ‘feel'. With this experience it becomes much more possible to delve under the prominent symptoms related to delusional content and to discern the underlying form of the illness. However, it is the predominant delusional content in an individual case, and the symptoms and behaviours related to this, which decide how a patient will present for assessment. Therefore we shall consider the main subtypes in some detail. It cannot be stressed enough that these are not separate types of illness, but variants on a single psychopathological theme.

All cases of delusional disorder occur in clear consciousness and have a stable and persistent delusional system which is relatively encapsulated. Since much of the personality remains remarkably intact, a considerable degree of social functioning is retained in many cases. The patient experiences a heightened sense of self-reference within the delusional context and ordinary events take on extraordinary significance. He or she clings to the delusion with fervid intensity and spurns any suggestion that a mental illness is present. Outside the delusional system the patient shows quite normal thinking, affect, and behaviour, but there is a marked tendency for gradual pushing to one side of these normal aspects. The retention of such a degree of normality makes the illness totally different from schizophrenia.

Earlier it has been indicated that the DSM-IV criterion of ‘non-bizarreness' is unhelpful.(25) In all cases of delusional disorder the delusions tend to be well structured, coherent, and consistent, and the logic would often be acceptable if it were not that its basic premises are irrational. Many affected individuals can maintain overtly normal activities, at least in public, but increasing pressure of the delusion tends to cause corresponding responses in behaviour; these may be channelled socially, as in hypochondriacally deluded patients who utilize medical resources, albeit excessively, or antisocially, as in the aggression of the jealously deluded individual. Mood abnormalities are common as a response to the effects of the illness.

Hallucinations do occur in some cases and may affect any modality, but they are often difficult to assess and to differentiate from delusional misinterpretations and illusions. Widespread persistent hallucinations in more than one sensory sphere should make one cautious of the diagnosis of delusional disorder.

The illness appears to affect men and women approximately equally, but it is not clear if this is true of all subtypes. Despite older assertions that the illness is restricted to the middle-aged and elderly, the age of onset can actually be from late adolescence to extreme old age, with male patients appearing on average to experience earlier initiation. Some patients behave in an eccentric or fanatical fashion and, as a group, delusional disorder sufferers are excessively likely to be unmarried, divorced, or widowed, probably reflecting restriction of affective responses and some asocial tendencies. Despite this, the condition can be compatible with marriage and continued employment. The premorbid personality is usually described as asocial and there may indeed be an excess of long-standing schizoid and paranoid personality disorders. However, when a patient makes a good recovery there may be little evidence of this, and it is possible that in some cases a ‘personality disorder' is actually the prolonged and insidious prodrome of the illness.

Onset may be gradual or acute. In the latter the patient often identifies a precipitating stressor which is difficult to confirm (e.g. the person who has a delusion of skin infestation may attribute it to a single insect bite many years previously). While most individuals are secretive about their abnormal beliefs or express them by such means as physical complaints or legal processes, a certain number actually utilize them, perhaps within the context of an extreme religious sect or by becoming an excessively insistent agitator on some social issue. Disinhibited and overtly aggressive behaviour seems usually to be more frequent in males, leading to clashes with authority.

In all cases of delusional disorder, no matter what the nature of the delusional theme, the investigator should look for the relatively unique feature of the illness—the patient's ability to move between normal and delusional modes of thinking. In the former there is relatively calm mood, reasonable rapport, and appropriate emotional reactions, whereas in the latter there is overalerting, suspiciousness, and the sense that the person is being remorselessly driven by the delusional beliefs. This situation is difficult for the inexperienced observer to comprehend, since it is inconceivable to most people that someone who can appear perfectly rational at one moment can almost instantaneously change to a possessed irrational being—and then back again just as quickly. In a sense the same patient is both sane and insane, and when in the latter mode may be ultrapersuasive about the acceptability of his or her beliefs. One may imagine the plight of a lawyer faced with a client who has committed some uncharacteristically outrageous act as a result of a delusion who can then discuss his case with apparent insight and logic, and even remorse, but who nevertheless remains totally self-justifying. As a corollary, the client will usually deny the possibility of mental illness and often refuses to co-operate with psychiatric assessment.

Delusional disorder, when it was known as paranoia, often had a bad reputation because patients were regarded as angry, suspicious, accusatory, and potentially violent. Some undoubtedly are, but as we consider the various subtypes nowadays we realize that many sufferers, perhaps the majority, lead lives of internalized despair in increasingly isolated circumstances. Anger and suspiciousness are often secondary, at least in part, to the perceived neglect of their overwhelming concerns. The illness is chronic and self-reinforcing, and it is likely that only a minority of cases are recognized or helped. Psychiatry does not have an impressive record of recognizing or helping this group of patients.

The subtypes of delusional disorder

As previously noted, DSM-IV recognizes five main subtypes of the illness based on the predominant delusional themes: the erotomanic, grandiose, jealous, persecutory and somatic, and mixed and unspecified types. ICD-10 also recognizes these subtypes, and adds litigious and self-referential. Here, the litigious variety is included under the persecutory group and self-referential cases are not given separate status since self-reference is, in a sense, a feature of the illness as a whole and prominent in all cases.

When delusional disorder was resurrected in DSM-IIIR, single delusional themes were emphasized, but the mixed category in DSM-IV accepts the reality that, for example, a hypochondriacal individual can also feel persecuted and an erotomanic patient can be extremely grandiose. Also, we shall find that there are considerable individual variations within the overall themes, so that in the somatic subtype there are cases involving different body systems. Yet the range of themes does not appear to be all that wide and we have no explanation for this relative restriction in their number. The ‘unspecified' category in DSM-IV allows us to accommodate any case whose delusional theme is unusual and to be open to the discovery of other major themes in the future.

In presenting the subtypes, relatively more attention will be given to the somatic form. This should not be taken as an indication that this is the most common variant; rather, it happens to be the one which has been best documented in the recent psychiatric literature. Other types of delusional presentation are much more often described in non-psychiatric and non-medical sources, where the fundamental nature of the illness may be overlooked, and so we are only beginning to correlate such descriptions with modern findings on delusional disorder.

Delusional disorder: persecutory and litigious subtypes

In most people's minds the persecutory type of delusional disorder is the archetype of ‘paranoia' and it is usually assumed that it is the most common variety. Therefore it is surprising to find that the literature, while full of speculation, is very lacking in good descriptions of the phenomenology of the illness and, apart from psychoanalytic theory, says relatively little about persecutory delusions themselves.

Clinical features

By definition the illness is a chronic psychotic disorder with a well-systematized delusional system and with relative sparing of the surrounding personality. The persecutory threats may be perceived simply as coming from ‘them', but can range from this to descriptions of the most elaborate plots involving a variety of known and unknown adversaries. The beliefs are extremely stable and usually increase in elaboration with the passage of time. There is heightened awareness and misinterpretation of neutral environmental cues and, not unnaturally suspiciousness, extreme anxiety, and irritability are present. Elements of grandiosity are not uncommon, with the individual accepting that he is the centre of focused and malignant attention that would be inexplicable to the normal person. As the illness progresses there is a tendency to involve an increasing number of people in the persecutory system, not uncommonly relatives, physicians, law-enforcement agencies, aspects of government, and others.

As with other subtypes of delusional disorder, many individuals are able to conceal their increasingly insistent delusions at least for some time, but because of fear of harm they are likely to isolate themselves more and more. If they live alone they may come to be regarded as eccentrics, but if they remain in contact with society the suspicion and anger must eventually become evident, so that interactions with family, social agencies, or the authorities become increasingly confrontational.(46) Despite the reputation of ‘paranoia' for violence, only a small proportion of these individuals resort to assault, but in those who do the danger may be profound as the individual is without reservation in his beliefs and will act as though genuinely under severe threat. Disinhibition may at times be provoked by alcohol or drug use, which makes such situations even more volatile.

Even in a long-standing illness, islands of normal functioning remain; despite this there is little or no insight and the patient resists any psychological explanation for his beliefs. He usually refuses to see a psychiatrist voluntarily; many patients of this kind are encountered in a forensic setting only after an outburst of unacceptable behaviour and are minimally co-operative.

Case Study Persecutory subtype A single man of 35 was convinced that he had been infected with AIDS by an antagonistic racial minority group. For several years he moved from place to place and from doctor to doctor trying to obtain confirmation of his diagnosis and appropriate treatment. His serology was negative and he appeared physically well, but he refused to accept this and became increasingly frustrated with the medical profession. He sent threatening letters to his family physician, and then one day walked into the latter's office and severely beat him. When charged he said that he was perfectly justified and that this was a deliberate reprimand to physicians in general for their incompetence. He felt sorry for having injured a particular individual, but he had no alternative and would do it again if he was not properly diagnosed. This man was intelligent and well educated, and had no evidence of psychiatric disorder apart from his single, absolutely fixed, delusional system.

Litigious variety of the persecutory subtype (querulous paranoia)(47,48)

In some individuals with delusional disorder there is a profound and persistent sense of having been wronged in some way, and these people endlessly and repetitively seek redress, sometimes personally but often through the legal system. In a proportion of cases there may initially have been a genuine grievance and there may also have been unsatisfactory recompense, but the subsequent pursuit of ‘justice' becomes never-ending and also becomes self-reinforcing because no satisfactory resolution is possible.

This group may not be large but it generates considerable media publicity. Reports of cases naturally tend to be in the literature of the legal profession, the law-enforcement agencies, and, to some extent, forensic psychiatry, but rarely from general psychiatry. Because the individual appears relatively high functioning apart from his delusional beliefs, the complaintive behaviour may be regarded as mere eccentricity for a long time. As in many cases of delusional disorder, the immediate complaint and behaviour may seem coherent and not unreasonable but over time their ongoing, never-ending, and extraordinarily demanding quality begin to raise the suspicion of severe underlying psychopathology. Even then, unless the person begins to be perceived as a threat, little may be done and severe harassment of officialdom and the legal system may be accepted for surprisingly long periods. In some national communities (e.g. Germany and the Scandinavian countries) there are legal provisions to stop ‘barratry' or unreasonable use of the law by declaring an individual a querulous litigant.

Goldstein(49) has described three typical ways in which ‘litigious paranoia' presents. The first is the ‘hypercompetent defendant' who knows and uses the letter of the law up to and beyond its limits but pays no heed to its spirit. The second is the ‘paranoid party in a divorce proceeding' who is often consumed with jealousy and pursues vendettas against the ex-spouse, the lawyers on both sides, and even the judge. The third is the ‘paranoid complaining witness' who endlessly initiates litigation despite repeated adverse judgments. All such individuals pursue their grievances in a driven manner, see conspiracy in every corner, and are often quite unscrupulous in their single-mindedness, blatantly bending facts to fit with their beliefs. Since they hold the delusional belief with total conviction, they can accept no counterargument or contrary facts. In the past, persistent litigation was virtually a preserve of the rich, but many modern societies provide a variety of avenues for complaintiveness and will even support complaint procedures, and so abnormally litigious behaviour appears to be on the increase.(50)

Case Study Litigious delusional disorder A man in his early forties who is barely literate is well known to local police, the legal system, and the psychiatric profession. He is unmarried and lives alone in squalor. Despite his lack of education, he has developed a remarkable knowledge of the letter of the law. He has insisted for years that neighbours persecute him and he harries them with a noisy radio, by shouting at their house, and occasionally threatening assault. He has repeatedly been cautioned and arrested, but shows a remarkable ability to involve legal aid, the social services, a variety of voluntary agencies, and even the local news media. He is essentially harmless but is a profound public nuisance, and attempts to restrain and incarcerate him always fail in the end. He has never co-operated with any treatment, but several psychiatric examinations have declared him to suffer from delusional disorder of the persecutory/litigious type.

Diagnosis of the persecutory subtype

All the features of a delusional disorder which have been previously described are present. In this subtype, wariness, irritability, suspiciousness, and threatening behaviour are especially prominent, and both impulsive and planned violence may occur. Gaining confidence is extremely difficult, but if this succeeds, the more normal aspects of the individual's personality may become apparent and one may also perceive how chronically afraid and overalerted he or she is.

Differential diagnosis

The illness must be distinguished especially from the following:

  • paranoid schizophrenia
  • paranoid and antisocial personality disorders
  • substance-related disorders
  • organic brain disorders, including early dementia and some epileptic disorders
  • obsessive–compulsive disorder.

Epidemiology

Virtually nothing is known of the frequency and distribution of persecutory delusional disorder. As with other subtypes it occurs in both sexes, but male cases are probably over-reported because of a readier tendency to violence and antisocial acts. The literature is biased by the reporting of the most overt cases, often in the news media or in legal situations.(51) It is open to speculation how many cases avoid diagnosis; as noted, relatively few come to the detailed attention of psychiatrists other than forensic psychiatrists.

Aetiology

Hypotheses are of the vaguest. There may be an excess of premorbid personality disorder, especially of paranoid and schizoid types. There do not appear to be close genetic links with schizophrenia or major mood disorder. The delusional system can appear suddenly or insidiously and often for no obvious reason, although previous alcohol and other substance abuse and a prior history of head injury may be significant. The psychoanalytic view of ‘paranoia' is largely based on the persecutory subtype, but the provenance of cases in that literature is usually vague and speculation far outweighs verifiable fact.

Course and prognosis

Delusional disorder is a very chronic disorder, and it is presumed that cases of the persecutory subtype are as likely as others to be lifelong and to show increasing psychopathology with the passage of time. In a proportion of cases there is always a risk of antisocial behaviour and violence. Since co-operation with treatment is usually minimal, the overall figures for prognosis must be bad, but we have no reliable data to confirm this.

Forensic complications(52,53)

If someone with a generalized psychotic disorder like schizophrenia becomes sufficiently disorganized, functioning in the community becomes impossible. In contrast, many patients with delusional disorder retain a sufficient grasp of reality to continue existing in society, sometimes indefinitely. However, this does not imply that their illness is quiescent. Intellectual ability, capacity for reasoning and the form of thought remain relatively intact, but the delusional process worsens. They retain the ability to brood on their beliefs so that normal thought processes and delusions interweave, as do normal and abnormal behaviours. Anger may express itself explosively, but some individuals may carry out violent actions in a very calculated way, believing that a just vengeance is being exacted. Afterwards there may be real regret and a clear awareness of a wrong against society, but nevertheless the actions are seen as justifiable and necessary.

In 1843 the English legal system devised the McNaghten Rules following the trial of McNaghten, a deluded assassin, and these attempted to define the relationship of delusion to crime. Subsequently they were found to be inadequate, since they dwelt on cognitive misapprehension and largely ignored the rôles of emotion, volition, and the capacity for behavioural control. Nowadays the principal issue in cases of delusionally motivated crime is whether or not the accused appreciated the rightfulness or wrongfulness of his action at the time. In delusional disorder the patient is usually aware that by societal standards his deed is legally and morally wrong, but that awareness resides within the normal non-delusional aspect of his mental functioning. Within the confines of the delusional system, the person unswervingly believes that it was necessary to behave as he did.

In such cases, the judge and jury are placed in a quandary, made worse by the individual's frequent arrogance (which is at least partly grandiosity), self-justification, and ambivalent expression of regret. The ability to acknowledge the wrongness of one's act in general terms and even show remorse for it, while also asserting that it was necessary to carry it out, may well be regarded as indicating wilfulness or hypocrisy. Then, paradoxically, culpability may be determined by the content of the delusion, although this usually has minor relevance to the disinhibition of behaviour. Thus, as Goldstein(51) has pointed out, if the person felt threatened because of a delusional belief and reacted, as he genuinely perceived, in self-defence, his degree of blame may be adjudged to be low. But if he were equally deluded and carefully plotted revenge, this might be seen as highly culpable. Such a distinction cannot be defended logically either in the clinical situation or at law.

Delusional disorder defies any definition of insanity in black or white terms; it is both black and white. Because few psychiatrists, even in the forensic field, are familiar with its detailed characteristics, psychiatry has had limited success in educating the legal profession about the subtleties of the illness or the conundrum that delusions can induce such abnormal behaviour in an individual who superficially appears rational and for significant periods of time is effectively sane even though the illness is always present.

Treatment of the persecutory subtype

Treatment is discussed later in this chapter in the section on overall treatment aspects.

Delusional disorder: somatic subtype (monosymptomatic hypochondriacal psychosis)

Modern society, especially in developed countries, is preoccupied with health concerns. While much of this is positive, there is no doubt that many people worry excessively about health matters and a proportion of these show pathological self-concern. This can shade into hypochondriasis, in which there is a persistent conviction of illness in the absence of objective evidence of its existence, with misinterpretation of bodily sensations as disease and with inability to accept reassurances. In many cases the individual shows some degree of body image disturbance, sometimes of extreme degree.(54,55) Usually we think of hypochondriasis as referring to physical complaints, but nowadays it seems that an increasing number of affected people are also prepared to complain in psychological terms.

Hypochondriasis is common and may be a personality trait, but it can also be an accompaniment to many psychiatric illnesses, both non-delusional and delusional. It is the presenting feature of the somatic subtype of delusional disorder and in different patients we see many varieties of alteration of body image expressed in delusional terms. Certain themes of delusional content tend to predominate and this has meant an unfortunate proliferation of descriptive names scattered across a fragmented literature, leading to many difficulties in conceptualizing the subtype and in separating it from other psychiatric disorders with prominent hypochondriasis. As with all subtypes of delusional disorder, the clinician must bear in mind the advice already given that, for the diagnosis of delusional disorder, it is the characteristic form of the illness that is of prime importance, not the content of the delusional beliefs. The hypochondriasis in delusional disorder may superficially resemble that of somatoform disorder, psychotic depression, or obsessive–compulsive disorder, but careful examination will reveal very different underlying illnesses.

Clinical features

We shall consider the manifestations of the somatic subtype of delusional disorder under four major theme areas:

  1. delusions involving the skin;
  2. delusions of ugliness or misshapenness (dysmorphic delusions);
  3. delusions of body odour or halitosis;
  4. miscellaneous.
Delusions involving the skin(56,57 and 58)

In the delusion of skin infestation, the patient insists that he has organisms, usually insects, crawling over the surface of the skin and sometimes burrowing into the skin or under the nails. In most instances he cannot see the creatures, but sometimes there may be graphic descriptions. This may represent a visual hallucination but more usually seems to be a vivid ideational projection.

The delusion of parasites burrowing deeply under the skin is often attributed to worm-like parasites, and internal body sensations or the rippling of small superficial muscles are misinterpreted as evidence of their activities. Sometimes the patient believes that the worms have spread throughout the whole body or intermittently migrate from place to place.

In the delusion of discrete foreign bodies under the skin or nails, these bodies are occasionally described as inanimate, but generally the patient says they are seed-like or believes that they are parasite eggs. In some individuals this is associated with an irresistible desire to pick, and multiple deep excoriations may result. Such people are sometimes labelled as having ‘neurotic excoriations' or factitious disorder, but in fact the picking behaviour is delusionally motivated and is an irresistible urge to stem the invasion of the parasites.

Chronic cutaneous dysaesthesia(59) is an unremitting burning sensation of the skin or mucosae, sometimes generalized but at other times largely confined to complaints of glossodynia or vulvodynia. A minority of these patients appear to have a monodelusional complaint.

A subgroup of patients with trichotillomania and onychotillomania(60) have delusional illnesses, and the hair-pulling or nail-picking may be part of the attempt to rid themselves of parasites.

In all the above presentations, the delusion and its associated behaviours typically occur in the setting of many well-retained personality features and the patient can often make very clear-cut and apparently rational complaints, convincing the many physicians they attend, at least for a time, that actual physical disease is present. However, no somatic treatment works and the complaining becomes increasingly frenzied and unreasonable. The sufferer cannot be persuaded that infestation is not present and often becomes very angry at the perceived incompetence of the dermatologists he has visited.

Usually the story of the infestation is presented in great detail, perhaps involving an original event such as an insect bite. ‘Proof' is presented by displaying skin lesions, deformed nails, bald patches, etc. The ‘matchbox' or ‘pill-bottle' sign, in which the patient produces a small container in which ‘insect corpses' or ‘eggs' are kept, is typical; these nearly always turn out to be dried mucus, skin scrapings, or pieces of lint.(61) Often, there is incessant cleaning of self and surroundings, and repeated demands may be made to local authorities or pest-control agencies for disinfestation of the home. At times bizarre and even dangerous self-treatment is resorted to, such as applying boiling water or corrosive substances to the skin. The more normal part of the psyche is dominated by shame or fear of passing on the infestation, so that progressive social isolation tends to occur, with attendance on doctors as virtually the only outside activity.

Case Study Somatic subtype with a theme of infestation A woman of 67 was referred by a dermatologist because of ‘neurotic excoriations'. She had been seen by many physicians over a period of 10 years, complaining of worms which crawled under her skin and laid their eggs, especially around her genital region. She had an irresistible urge to scratch and dig out the ‘eggs' and as a result her genital area, buttocks, and thighs were covered with excoriations. She denied any itch and said she dug out the parasites to prevent further spread. No physical treatments had helped. On examination she was alert and showed no evidence of dementia. Her physical health was otherwise good. On most topics she could converse reasonably, but on the ‘worms' she was vehement and angrily denied they were ‘imagination'. She appeared to have an isolated delusional system of somatic type.
Dysmorphic delusions

‘Dysmorphophobia', an old term which implies a morbid fear of being deformed, is still sometimes employed to describe cases in this category but should be abandoned since it has been so loosely used to denote both delusional and non-delusional complaints as well as a variety of very different illnesses.(62) In the present context we are considering only cases typical of delusional disorder which present with a false belief of ugliness or deformity. In some instances there may indeed be some minor deformity, but the complaining is out of all proportion to this and is expressed with unremitting delusional intensity.

A specific feature is often singled out by the individual, such as an overlong nose, prominent ears, over-large or undersized breasts, dissatisfaction with the appearance of the genitalia, a skin blemish, or some other.(63) However, in other cases the total body is perceived as abnormal, and there is evidence that a small subgroup of apparent cases of anorexia nervosa and bulimia nervosa may have an underlying delusional disorder.

Many of the patients with dysmorphic delusions go from surgeon to surgeon demanding cosmetic procedures and usually being refused, but if the surgeon does not perceive the illogicality of the complaint an operation may take place. While some successes have been reported, the general consensus is that most cases need psychiatric rather than surgical intervention and that surgery may seriously worsen the mental disorder in the longer term.

It is sometimes very difficult to distinguish cases of delusional disorder of somatic subtype from severe somatization disorder, and claims have been made that there is a continuum between these illnesses.(64) The evidence for this is minimal and a diagnostic distinction is essential since treatments of the two disorders are very different.

Case Study Somatic subtype with dysmorphic delusion A man aged 35 was seen in psychiatric consultation on a surgical unit. He had been complaining for at least 6 years that an appendicectomy scar was so ugly that it was ruining his life, although he never let anyone other than surgeons see it. He had repeatedly sought cosmetic surgery, but every surgeon who examined him said the scar was normal. The patient gave up work, became reclusive, and ruminated endlessly on his ‘deformity'. Finally he operated on himself, trying to excise the scar, but when he lost a lot of blood he panicked and called for an ambulance. Following operation in hospital he appeared rational on every topic except the scar, was of average intelligence and denied any suicidal feelings. At first he was thought to have a factitious disorder, but his continuing conviction that his life was useless if he could not have reparative surgery proved to be delusional.
Delusion of smell or of halitosis(65,66 and 67)

In this category it is often very difficult to distinguish between delusions and hallucinations of smell. The term ‘olfactory reference syndrome' is often used to describe olfactory delusions, but in fact it should properly only refer to hallucinatory experiences. Sometimes the deluded patient will say that he or she has not actually experienced the odour, which is usually unpleasant, but ‘knows' that it is present because of remarks made by others or their avoidant behaviour. In other cases the stench is described graphically and consistently (like ‘burning rubber' or ‘faeces') and here a hallucination may be present. There may be no explanation, or else the smell may be attributed to escaping flatus, abnormal sweat secretion, or sinus or dental problems leading to halitosis etc. As is typical, an unending and escalating search for a physical treatment occurs.

Miscellaneous delusional contents

Presumably there is an almost infinite possibility of different themes, but in practice their numbers are somewhat limited. The following have been described.

Dental(68)

Although his dentition is satisfactory, the patient insists that his dental bite is abnormal and obtains repeated corrective treatments from successive dentists, none of which work. This has been termed the ‘phantom bite syndrome', and may sometimes be associated with complaints of facial pain for which no physical basis is apparent. There may also be delusional complaints of deformity of the jaw or abnormality of the temporomandibular joint.

Delusion of transmitting non-sexual diseases

Some patients may be convinced that they are causing illnesses in others (e.g. tuberculosis), and they will cite as evidence, for example, that everyone starts coughing when they walk into a room.

Delusion of sexually transmitted disease(69)

Hypochondriasis is, of course, rampant around the topic of sexually transmitted disease. A subgroup of delusional disorder patients develop the conviction that they have venereal disease, often when there is no evidence of risk-taking behaviour having occurred. In the past syphilis was probably the greatest fear, but nowadays it is usually AIDS. Repeated tests showing negative serology have no reassuring effect. Interestingly, a few cases of AIDS have been described in recent years in which a delusional illness with hypochondriasis has emerged, usually due to direct effects of the virus on the brain.

Differential diagnosis of delusional disorder: somatic subtype

First, the presence of a significant physical disorder must be excluded. The illness must be distinguished from the following:

  • paranoid schizophrenia
  • substance-related disorders (e.g. itching due to alcohol-related liver failure, cocaine abuse, etc.)
  • organic brain disorders
  • severe depressive disorder with hypochondriacal delusions
  • somatoform disorders, especially body dysmorphic disorder
  • obsessive–compulsive disorder
  • factitious disorder.

Epidemiology

Cases usually present in medical and surgical practices and much less often in a psychiatric context. We have no idea of the frequency because non-psychiatrists make a variety of diagnoses, often untranslatable in psychiatric terms. However, the somatic subtype of delusional disorder is certainly not uncommon, and this is increasingly being revealed as consultation–liaison psychiatry develops.

These cases make a strong impression on physicians and surgeons because of their insistence and unreasonable demands. To date, dermatologists have been most aware of the nature of the delusional complaining and, in some cases, have learned to treat the deluded patients satisfactorily with appropriate medication. Infectious and tropical disease specialists also have an awareness, as do gastroenterologists and some dentists, and they are gradually referring more cases for psychiatric help. Plastic and cosmetic surgeons see a considerable number of cases with dysmorphic delusions, but it is still rather uncommon for them to seek psychiatric consultations. Since the patient with delusional disorder generally refuses to visit a psychiatrist willingly, it is often necessary for us to consult on the other specialists' territory in order to offer practical help and to obtain a better idea of the illness's frequency.

From what we know, the somatic subtype affects both sexes approximately equally and the age of onset may be from late adolescence to extreme old age. The illness is more common in the unmarried, the divorced, and the widowed.

Aetiology

The aetiology is discussed in the section on general aetiological considerations above.

Course and prognosis

Typically the illness is long term with a tendency to worsen with time. Some patients eventually lapse into a rather apathetic state, and some attempt or commit suicide in chronic despair, but the majority continue to demand treatment on their own deluded terms indefinitely.

Treatment of the somatic subtype

Treatment is discussed later in this chapter in the section on overall treatment aspects.

Delusional disorder: jealousy subtype(70,71)

This is sometimes known as the Othello syndrome, but the term is not recommended as it lacks specificity.

The phenomenon of jealousy

Jealousy can arise in various contexts, but here we shall deal with sexual jealousy. This is a virtually universal human emotion, especially when a rival is attempting to lure away someone's sexual partner. Males and females are equally prone to jealousy but may express it differently; Mullen and Martin(72) suggest that men are mainly concerned with losing the partner whereas women worry about the effect of infidelity on the ongoing relationship.

Broadly there are three levels of jealousy. Normal jealousy is understandable in terms of the situation and the individual's perception of it, and its expression can range from pique to severe rage. How it is expressed is largely related to temperament; some people habitually vent anger with slight provocation and others usually bottle up their feelings. On the whole, men tend to act out their jealous anger more physically.

Neurotic jealousy occurs where the mood and its mode of expression are relatively normal but owing to non-psychotic psychiatric illness, including personality disorder, the reaction is impulsive and excessive. Although the individual is reacting to an overvalued idea rather than a delusion, this type of jealousy can be irrational and quite persistent, and may be expressed dangerously.

Psychotic jealousy, such as occurs in delusional disorder, is characterized by a fixed delusional belief which cannot be swayed by reasoned argument or presentation of contrary evidence. This is the most alarming type since there is no dissuasion and there is an inexorability about the way that the individual accuses, controls and even stalks the victim. Since the accusations are usually untrue, the latter is bewildered by them, but occasions do arise when a partner actually has been unfaithful and it is then very difficult for the observer to know at first how much of the jealousy is justified and how much is delusional. Eventually the savageness and unreasonableness of the accusations reveal themselves as undoubtedly abnormal, but meanwhile a frightened partner will have suffered enormous abuse and possibly repeated assault.

When does jealousy become pathological?

Jealousy which appears justifiable is regarded as normal, although perhaps not laudable, and it will usually be accepted by society if its manifestations are not antisocial. Nowadays we increasingly frown on jealous violence, whether provoked or not, but in some communities there is still acknowledgement of the crime passionel, the crime committed out of jealous love. However, this is invariably an excuse extended to males, and the jealous woman who commits assault or murder is usually treated more harshly.

Cobb(70) proposed the following as clinical features of pathological jealousy, whether it be neurotic or psychotic.

  1. The jealous thinking and behaviour are unreasonable in expression and in intensity.
  2. The jealous individual is convinced of the partner's guilt but the evidence is dubious to others.
  3. A recognizable psychiatric illness is present which could plausibly be associated with abnormal jealousy.
  4. In a proportion of cases, the jealous person has habitual personality characteristics of jealousy, suspiciousness, and overpossessiveness.
  5. The jealousy persists unduly and reinforces itself.
  6. Pathological jealousy is usually focused on one specific person.

In neurotic jealousy, which in some ways resembles obsessive– compulsive disorder, there is high self-awareness of the emotion and sometimes of its irrationality. In delusional jealousy the person is totally at one with the belief which has come to occupy much of his or her time. Counter-argument or contrary evidence is rejected, yet in delusional disorder the individual may be so high functioning in other areas that he or she is totally convincing to outsiders and may even be able to brainwash the innocent victim into admission of guilt, a form of folie à deux.

The impact of pathological jealousy

Delusional jealousy is anguishing to the sufferer and even more so to the sexual partner who is accused of infidelity. The latter is subjected to escalating emotional abuse, and indignation, protest, and proof of innocence are unavailing. Physical violence, especially by males, is common(73) and in a proportion of cases finally ends in homicide, sometimes followed by the suicide of the perpetrator.(74) Subjected to prolonged threat, many victims are too terrified to speak up, and some become housebound in a vain attempt to prevent accusations of philandering. From time to time the situation reveals itself when the desperate partner attempts suicide and talks to a helping professional when recovering.

Clinical features

The person's belief in the other's infidelity is absolute and brooks no contradiction. There is much associated irritability, despondency, and, in some cases, aggressiveness. An ever-increasing proportion of time is spent searching for spurious ‘proofs', and ‘clues' are pounced upon and misinterpreted; for example, an innocent stain is believed to be semen. The victim is put through endless interrogations and is kept under constant surveillance.

Paradoxically, when the jealous individual is questioned closely about his or her specific charges, details prove vague, there is irritability, and there are self-justifying repetitive statements. Evidence is always about to be produced but rarely materializes. Strangely too, the jealous person often avoids taking the action which might provide definite proof of guilt or innocence, and this passivity in the midst of intensiveness may be evidence of some volitional defect.

As noted, delusional jealousy is more commonly reported in men, but this is probably an artefact due to their greater likelihood of violence. Also, there is a link between chronic alcohol abuse, as well as amphetamine and cocaine abuse, and delusions of jealousy, and it is known that these substance abuses are more common in males.

Epidemiology

The overall prevalence of abnormal jealousy and the specific prevalence of the delusional disorder subtype are unknown and, because of fear on the part of the victim, both are invariably under-reported. Both heterosexual and homosexual cases occur, and family patterns of jealous behaviour have been described, but there is little evidence of direct inheritance.

Aetiology

Psychological, especially psychodynamic, theories of jealousy have failed to distinguish between normal and pathological forms. Freud(16) suggested that delusional jealousy was the result of an unconscious homosexual wish externalized onto the heterosexual partner and the theme of ‘latent' homosexuality is again invoked, but with little supportive evidence. Injured narcissism is another recurring speculative theme. Psychological investigations, in general, have raised many questions but provided us with no convincing answers about aetiology.

Inherited temperamental factors may be important(75) but most cases of delusional jealousy do not have a family history of the condition itself. In the jealousy subtype of delusional disorder, it may be fair to postulate a brain abnormality which can express itself over time or when provoked by chronic substance abuse or the effects of brain injury.

Of course, provocative or misunderstood behaviour by the partner may provide a context for the delusion but is never sufficient to account for the illness itself.

Course and prognosis

The condition may appear gradually or suddenly, but even when the onset seems rapid there may have been a previous period of rumination and perplexity of varying duration which probably represents the experiencing of delusional mood or Wahnstimmung. When the delusion crystallizes the perplexity vanishes and the patient is then totally sure of his belief.

Delusional jealousy is typical in being chronic and often lifelong. Without treatment the prognosis is poor and the danger to the victim is ever present. Most patients refuse to accept psychiatric treatment and unfortunately may only receive it following incarceration for a violent crime.

Differential diagnosis

The illness must be distinguished from the following:

  • actual marital or sexual problems, including spousal infidelity
  • mental handicap, where a simple-minded person may develop a ‘crush' and be unable to understand that the other person does not reciprocate, or else enters into a sexual relationship and cannot cope with the partner's motives and behaviours
  • schizophrenia, especially of the paranoid type
  • major mood disorder with delusions, either depressive or manic
  • personality disorder, especially of the paranoid, antisocial, borderline, histrionic, and narcissistic types
  • obsessive–compulsive disorder
  • substance abuse (which may complicate any of the other differential diagnoses)
  • organic brain disorders, including dementias and some epileptic disorders
  • sexual dysfunction may lead to fears that a normal partner is seeking satisfaction elsewhere.

It should be noted that an important part of the diagnostic process, an accurate collateral history, may be impossible to obtain in cases of delusional jealousy because of the victim's fears.

Forensic complications(51)

In cases of identified physical abuse in a relationship one possibility that must always be considered is delusional disorder of jealous type. Severe assault and even murder are not uncommon, and the physician has a duty to warn and protect the partner if these dangers seem real, perhaps divulging confidential information if necessary. Of course the patient denies that his beliefs are unjustified and may present his case more convincingly than the terrified victim can. If involuntary committal is necessary it may be very difficult to sustain, partly because of the individual's ability to maintain a pseudonormal facade and often because he or she threatens litigation.

Occasionally, cases of stalking, usually of females by deluded males, are jealousy related and the victim is nearly always well aware of the stalker's identity in these instances.

Treatment

This will be discussed when considering the overall treatment approach to delusional disorder. If successful treatment can be achieved, the couple may require considerable psychotherapy and counselling to re-establish a trusting and fear-free relationship.

Case Study Delusional disorder: jealousy subtype A married man aged 47 was arrested by the police after unprovokedly attacking the minister of his church who had been paying a pastoral visit to him and his wife. It emerged that for the past 18 months he had had the growing suspicion that his wife and the minister were having a sexual affair. Lately he had been following her unseen to choir practices and had started to take days off work to observe his own house for secret visits by the minister. Although nothing untoward occurred his conviction grew and his wife reported increasingly alarming jealous outbursts at home. He apparently attacked the minister on the strength of an innocent remark he misinterpreted. On examination in a forensic psychiatric unit he was quiet, mostly rational, and showed some remorse, but still maintained that his wife was committing adultery. He admitted to heavy alcohol use as a young man but not in recent years. Otherwise his history was unremarkable and he was still holding down a steady job. He appeared to have an encapsulated delusional system with jealous content.

Delusional disorder: erotomanic subtype(76,77 and 78)

In erotomania the individual has strong erotic feelings towards another person and has the persistent, unfounded belief that this other person is deeply in love with him or her. The belief is usually delusional, though a small number of non-delusional cases have been reported. Occasionally the imagined lover does not actually exist, but more often he or she is a real person who is unaware of the situation. The phenomenon is often referred to as de Clérambault's syndrome, but this usage is obsolete and can be misleading since it is used to describe erotomanic manifestations in a number of different mental illnesses.

De Clérambault(76) distinguished a ‘pure' or ‘primary' erotomania from other cases which were more symptomatic, and this pure form approximates to the modern description of delusional disorder with erotomanic content. In the older literature it was claimed that erotomanic delusions were largely confined to women, especially isolated and frustrated elderly spinsters, but more and more cases of male erotomania are being reported nowadays.(79,80) In both sexes the majority of cases described involve heterosexual emotions, but homosexual erotomania is now well documented in both males and females.

Clinical features

The patient yearns for another person and has the unshakeable belief that these feelings are reciprocated. The person is often socially unattainable, may be of higher social status, and can be a celebrity. There has rarely been close contact and the love object will usually be unaware of the situation, but despite this the patient believes that the other initiated the imagined relationship, often with covert signals or utterances. Many patients experience strong erotic feelings, but some insist that the relationship is platonic and that the other person is maintaining a non-sexual attitude of watchful protectiveness.

In many instances the patient makes no attempt to get in touch with the love object, perhaps writing letters or buying gifts but not sending them. When given a chance to make actual contact he or she will frequently avoid doing so and will make spurious excuses such as not wanting to offend the other person's spouse. In those cases where the patient does attempt contact, equally false reasons are presented to explain the almost inevitable rejection that results.

Since this is erotomania in the setting of delusional disorder, the illness will have the typical form of a tightly knit delusional system with preservation of relatively normal personality features and with greater or lesser ability to continue functioning in society. There is often enough insight or inhibition present for the patient to keep the delusional beliefs concealed. However, at times he or she may be profoundly angered by being ‘inexplicably' rejected and may act this out, occasionally dangerously. This is more likely to occur in males.

The onset of erotomania can be gradual or apparently sudden. Hallucinations are sometimes present but are not prominent, although the patient may be encouraged by ‘hearing' the other person express passionate feelings. Occasionally, the presence of tactile hallucinations leads the patient to believe that a lover has paid a visit during the night (sometimes picturesquely referred to as the ‘incubus syndrome')(81)

Diagnosis and differential diagnosis

Many covert examples necessarily go unrecognized and so there is a bias towards diagnosis of cases with some sort of acting-out behaviour. Otherwise the most common situation is one where the patient, after years of silent suffering, becomes unhappy enough to be treated for depression and then, during sympathetic history-taking, lets the delusional belief slip out. There is often much accompanying anguish and perhaps anger, and of course the beliefs are regarded as indisputable. Obviously, if the patient has been very secretive, a confirmatory history may be impossible to obtain. In married patients the spouse may be totally unaware of delusions which have lasted for years.

The following disorders may be associated with secondary erotomanic features.

  • Schizophrenia, especially paranoid, in which the erotomania coexists with other delusions, florid hallucinations, and more widespread thought disorder.
  • Major mood disorder, in depressive or manic phases.
  • Organic brain disorders, including epilepsy, post-head-injury states, following long-term substance abuse, senile dementia, and possibly as a side-effect of steroid treatment.
  • Mental handicap, in which misunderstanding occurs regarding another's feelings or intentions. However, we must remember that the mentally handicapped are liable to sexual abuse and we must not unthinkingly dismiss sexually laden remarks that they may make about other individuals. Conversely, we must also remember that mental handicap can coexist with psychotic disorders and delusional expressions.
  • Delusional misidentification syndrome has occasionally been described with erotomanic features.
  • Non-delusional erotomanic beliefs may emerge in unstable individuals, sometimes complicating transference in the course of psychotherapy. If associated with histrionic traits there may be florid acting out, but the beliefs do not have the qualities of a delusion.

Epidemiology

Nothing is known of the frequency of erotomania in general, or of the erotomanic subtype of delusional disorder. As will be noted below, the more dangerous aspects of the illness are proving to be not uncommon.

Aetiology

Textbooks commonly cite premorbid personality characteristics of oversensitivity, isolativeness, and vulnerability, accompanied by traits of priggishness and prudery, especially in women. They may be correct but the evidence is inferential and slight. Nevertheless a stereotype has been perpetuated of lonely embittered spinsters obtaining vicarious sexual satisfaction with a delusional lover.(15) The truth is that it may be at least as common in younger males whose tendency to aggressiveness can be accentuated by a history of alcohol or drug abuse.

Course and prognosis

Without treatment this is a chronic illness which is likely to worsen gradually over time.

Forensic complications(80,82)

Males who irrationally act out their erotomanic delusions are usually diagnosed as schizophrenic but some prove to have delusional disorder. Often the overt behaviour is in the nature of harassment, but even without violence the individual's persistent intrusiveness and incorrigibility can be thoroughly alarming to the victim, who is bewildered by the situation and by the other's accusations of duplicity.(83)

Severely aggressive behaviour can lead to assault, kidnapping, and even murder, sometimes of the love object or perhaps an acquaintance of the latter who is viewed as a rival. A manifestation which has gained much recent publicity is that of victim stalking, and in a considerable number of cases the victim has no idea who is carrying out the stalking.

While women are generally less prone to aggressive acting out of their delusions, they may sometimes demonstrate their false beliefs in devastating ways. For example, a deluded woman may claim publicly that a physician, counsellor, or teacher has demonstrated strong erotic feelings towards her. This belief may be the result of a delusional memory. If she has an undeteriorated personality, is coherent, totally believes her own story, and presents it with typical vehemence and persistence, it may be virtually impossible to persuade the public and the authorities that the accusations are totally false. Any professional person dealing with deluded patients must be aware of abnormal transference emotions that may arise in the patient during treatment, usually of a heterosexual nature but sometimes homosexual. Great circumspection is then required and the therapist must immediately seek collegial help in dealing with such a situation.

Treatment

Treatment is discussed later in the chapter in the section on the overall treatment of delusional disorder.

Case Study Delusional disorder: erotomanic subtype A woman of 53 was referred for psychiatric opinion by her family doctor because of depressive symptoms. She demanded a female psychiatrist and at first was uncooperative in giving a history. She admitted that she was unhappy and eventually broke down and told the psychiatrist that her unhappiness was due to the fact that she and her gynaecologist were in love but because of his profession he could not declare himself. When she visited his office she knew by his gestures and vocal intonations that he was covertly expressing love and she admitted having orgasmic sensations during pelvic examinations. She had never said anything to him and did not want to break up his or her marriage, but the prolonged stress of unrequited love was causing her depression. No actual depressive illness was present and the symptoms appeared to be those of a delusional disorder, erotomanic subtype. The gynaecologist was discreetly made aware of the situation via the family physician. Fortunately the patient improved with treatment and subsequently agreed to attend a different gynaecologist.

Delusional disorder: grandiose subtype(37)

This is the least well described variant of delusional disorder, not surprisingly in view of its nature. An individual who is habitually elated, even exalted, and who may believe himself or herself rich or powerful is unlikely to seek help, especially psychiatric help. If he or she remains sufficiently high functioning to function in the community, the delusions may be undetected; indeed some people capitalize on their beliefs by belonging to fringe organizations, apocalyptic religious groups, or doomsday sects. Sometimes these groups develop malignant qualities, especially under a deluded but charismatic leader, and one cannot minimize the dangerous qualities of the forceful megalomaniac whose grandiosity is alloyed with persecutory anger. Like-minded and impressionable people are readily drawn in and a kind of mass shared psychotic disorder may result; comparisons with Nazi Germany are not inapt.

Clinical features

This disorder often only emerges over time and with observation. The few cases that we see tend to fall into two categories. The first are those whose state of bliss is so profound that they totally neglect self-care. The rest are usually seen in custody after they have committed an offence under delusional influence. The characteristic underlying features of a delusional disorder have already been well described.

Differential diagnosis

The illness must be distinguished from the following.

  • Mania, in which grandiosity is associated with euphoria, overactivity, and, at times, irritability and suspiciousness. As the mood is highly volatile, the grandiose symptoms are unstable.
  • Schizophrenia in which there is marked incongruity between ecstatic affect and relative thought poverty.
  • Organic brain disorders, especially affecting the prefrontal cerebral lobes, which cause labile mood, disinhibited behaviour, and some degree of cognitive deficit. Cerebral syphilis (general paralysis of the insane) used to be the best-known exemplar.
  • Antisocial personality disorder in which the individual feels above the law and may express grandiose ideas and behaviours. In these cases one finds evidence of marked impulsivity, lack of remorsefulness, and a long-standing history of delinquency.

Epidemiology

We have virtually no information. The illness can occur in either sex and apparently at any age from adolescence onwards. It may appear gradually or suddenly.

Aetiology

All that can be said is that the aetiology is probably similar to that of other delusional disorder subtypes and that abnormal brain function is present. Psychoanalysis has suggested that it is due to pathologically inflated narcissism with investment of the self by libido which is usually invested in external objects, as well as a prolongation of the feelings of omnipotence said to occur in the young child. Other theorists have postulated that grandiosity represents a flight from feelings of worthlessness.(84) None of these developmental hypotheses proves helpful in dealing with the clinical case.

Course and prognosis

As far as we know, the grandiose subtype is as chronic and unremitting as the other subtypes of delusional disorder. For many years the presence of grandiosity in any psychiatric disorder has been regarded as a bad prognostic factor. In delusional disorder this may be so, because a grandiose delusional system is particularly likely to be associated with refusal to accept treatment. Even if treatment begins to be effective, the abandoning of highly pleasurable beliefs may not be welcomed by some patients.

There may be forensic complications if grandiose delusions are overtly acted out.

Treatment

Treatment is discussed later in the chapter in the section on the overall treatment of delusional disorder.

Case Study Delusional disorder: grandiose subtype A 78-year-old unmarried woman who had always lived alone was admitted to a geriatric medical unit after being found in unbelievably squalid circumstances. Although unable to care for herself and showing some evidence of malnutrition, she was in reasonable physical health and appeared quite personable in social situations. Her mood was cheerful but not elevated and she was non-demented. It gradually emerged that she believed herself to be a multimillionairess who did not have to care for herself because her affairs were being attended to by multiple servants. Although she appreciated that her home was filthy, she did not see any conflict in this. Her delusions were absolutely fixed but were encapsulated, and she showed marked preservation of personality features. When discussing topics other than herself she was quite reasonable and non-grandiose, and she regularly kept up to date on current affairs via the media.

Delusional disorder: mixed and unspecified subtypes

There is little to be added regarding these categories. When delusional disorder was defined in DSM-IIIR, the emphasis was on single predominant delusional themes such as those that have been described. In DSM-IV it is accepted that more than one theme can exist side by side so that, provided that the form of the illness is that of delusional disorder, it is acceptable that the delusional system may combine themes of, for example, hypochondriasis and persecution, persecution and grandiosity, erotomania and jealousy, etc.

The unspecified type is a residual category and again the illness must have the form of a delusional disorder, but the delusional content is one other than those specifically listed. No systematized data exist on either the mixed or the unspecified subtypes.

Other disorders with persistent delusions

As mentioned previously, ICD-10 has a category for ‘other persistent delusional disorders' (F22.8), but this is so loosely worded as to nullify any description as a coherent clinical entity. Under the rubric of ‘other disorders with persistent delusions' we shall now discuss two conditions, delusional misidentification syndrome and paraphrenia. Neither of these is officially recognized at present, although paraphrenia could be diagnosed indirectly as a member of category F22.8. It is suggested that both are important diagnoses which belong on the paranoid spectrum and which should be strongly considered for inclusion in it.

Delusional misidentification syndromes (DMIS)(85,86)

The abilities to recognize individual faces and to discriminate between different faces are fundamental human processes and normally we are extraordinarily adept at them. The biological need for face recognition is present from birth and the capacity elaborates throughout earlier life. Changes in a familiar facial appearance can be unsettling and even frightening, not just in children but also in adults. A great deal of sophisticated neurophysiological and neuropsychological investigation has been carried out on normal and abnormal human face-recognition abilities.

A number of clearly defined neurological disorders are associated with very specific abnormalities of face recognition.(87) Since 1923, when Capgras and Reboul-Lachaux(6) first reported the illusion de sosies or ‘delusion of doubles', there has been growing interest in abnormalities of recognition involving facial and bodily appearance and behavioural characteristics which present as psychiatric, and specifically delusional, disorders. Here we shall emphasize those cases in which a delusion of misidentification is the principal symptom of the disorder and in which the form or structure of the illness is in many ways similar to that of delusional disorder. These are the delusional misidentification syndromes. However, it is important to note that superficially similar presentations may occur as secondary features in cases of schizophrenia, severe mood disorder, or dementia, and in these we refer to a misidentification phenomenon rather than syndrome.

Clinical features(88)

There are four main variants of DMIS:

  1. the Capgras syndrome, in which the patient falsely perceives that someone in his environment, usually a close relative or friend, has been replaced by an almost, but not quite exact, double;
  2. the Frégoli syndrome, where the patient believes that one or more individuals have altered their appearances to resemble familiar people, usually to persecute or defraud him or her;
  3. intermetamorphosis, in which the patient believes that people around have exchanged identities so that A becomes B, B becomes C, and so on;
  4. the syndrome of subjective doubles, where the patient is convinced that exact doubles of him- or herself exist, a kind of Doppelgänger phenomenon.

Additional alternative forms have been described and it should be noted that features of more than one variant may occur in an individual case. This is especially true of the subjective doubles phenomenon.

Although the patient is convinced of the deception, typically he is aware that something is wrong and that the replacements are subtly incorrect. Many sufferers are extremely distressed and frightened because they are convinced that the substitution of identity is meant to harm them. In some cases they become enraged and attack the ‘impostor' with considerable violence. Their belief is of delusional intensity and they usually cannot be dissuaded by argument or by demonstration of contrary proof.

It is of particular interest that the misidentification is not indiscriminate but involves a limited number of usually familiar people. In some cases, substitution involves not just people but places or objects. An admixture of depersonalization and derealization is not uncommon, especially in the earlier stages.

Classification

Delusional misidentification syndromes have been regarded as something of a curiosity until recently and have not been included in DSM-IV or ICD-10. If a misidentification phenomenon occurs in the setting of another psychotic illness such as schizophrenia, then of course it is regarded as a feature of that illness. However, if it is the principal aspect of a psychosis then it should be regarded as a disorder sui generis. In those cases where there is a discrete delusional system occurring in clear consciousness and within a relatively intact personality, it would seem logical to assign the patients to a new status within the Delusional Disorder (DSM-IV) or Persistent Delusional Disorders (ICD-10) category. In other cases where organic brain disease is more prominent, the proper assignment would be to Mental Disorders due to a General Medical Condition (DSM-IV) or Organic, Including Symptomatic, Mental Disorders (ICD-10).

Diagnosis and differential diagnosis

The diagnosis is based on recognition of the patient's delusional belief, the accompanying agitation, and uncharacteristic behaviours, possibly including violent attacks on people in the environment. A full neurological investigation is mandatory.

Differential diagnosis includes the following:

  • schizophrenia
  • delusional disorder, persecutory subtype
  • major mood disorder with delusions
  • organic brain disorder
  • substance abuse disorders.
Epidemiology

The frequency of DMIS is unknown. Until the past decade it was regarded as very rare, but an increasing number of cases are being reported. The disorder occurs in both sexes and across a wide age range, but particularly in middle-aged and elderly people.

Aetiology

When DMIS was first recognized, psychological, and especially psychodynamic, explanations were sought for the phenomenon.(89) The fact that the delusion usually involved the patient's nearest and dearest led to the theory that overintense affect towards significant others induced ambivalent feelings, leading to psychological splitting and projection, very much as in theories of paranoia. Such hypothesizing was based entirely on retrospective information, and it has been seriously undermined in recent years by the increasing recognition of significant brain pathology in a high proportion of cases. Also, it has been suggested that the majority of patients tend to be too old at the time of onset for a purely psychological origin to seem feasible. To date, psychodynamic formulation and therapy have not proved useful in practice.

Nowadays we have many reports on brain dysfunction in DMIS(32,90,91) but large case series are lacking. There is some consensus that abnormalities of the right cerebral hemisphere are especially likely to be present, particularly in the right temporoparietal area, but these are not inevitable and lesions in other cerebral locations have been noted. Currently it is acknowledged that at least two-thirds of typical DMIS cases have a demonstrable brain lesion which can be regarded as causal and which may specifically bring about abnormalities of face recognition (a function mediated especially in the right hemisphere). Also, there commonly appears to be dissociation of sensory information from its appropriate affective accompaniment and failure of suppression of inappropriately repetitive behaviours (also a right-sided function). These last two phenomena are very typical of delusional illnesses in general.

We know little of the biological substrate of delusional symptoms, but one proposal is that there may be a dysfunction of the limbic-basal ganglia mechanisms involved in their genesis, with particular emphasis on dopamine overactivity.(92) In DMIS there appears to be a breakdown in integration of information between the right parietotemporal cortex, the limbic system, and certain basal ganglia, resulting in the specific misidentification quality of the delusion, associated with inappropriate emotion and inability to suppress abnormal thoughts and behaviours. In addition, there is some evidence linking disorders of the limbic lobe with ‘paranoid' symptoms in general. Therefore it is possible to postulate a complex brain mechanism which normally integrates sensory and affective impulses and downregulates repetitive behaviour, and whose malfunction results in delusional beliefs, altered judgment, overintense mood, and inability to change or develop insight. The particular delusional content would be determined by the specific site within the mechanism at which the significant abnormality had its predominant affect.

Although the above is simply a paradigm, it is also a model with potential for the study of delusional and concomitant phenomena by modern neurobiological investigative methods. It also allows us to conjecture about the general similarities and specific differences between DMIS and delusional disorder, and perhaps it may help us with the classification of the former.

Course and prognosis

Although DMIS may appear insidiously, it not uncommonly comes on relatively suddenly in a previously normal individual, presumably related to the underlying cerebral pathology. Where brain damage is substantial, the prognosis is that of the brain disease. If the brain dysfunction is more subtle and does not remit, the delusional symptoms may become chronic. Forensic complications may occur if the patient becomes violent,(93) and a small number of murders have been reported in association with DMIS.

Treatment

Acute treatment may involve sedation and antipsychotic medication. Ongoing treatment is by maintenance doses of an antipsychotic with possible addition of an anticonvulsant. Psychological counselling may be beneficial as the patient recovers.

Case Study Delusional misidentification syndrome with Capgras and Frégoli features A man of 63 recovered from a relatively minor stroke with only minimal left-sided weakness. During his convalescence he became very agitated and began accusing his wife of being an impostor. He also thought that visiting relatives were being impersonated by strangers and that this was all part of a plot to deprive him of his money. He frequently threatened to strike others, although he did not actually commit violence. At times he broke down and wept copiously, apologizing to his wife somewhat over-effusively. He was admitted to a psychiatric unit where an electroencephalogram and a CT scan revealed cerebral abnormalities, especially but not exclusively on the right side. His symptoms gradually improved on anticonvulsant treatment. He returned home functioning on a somewhat limited level but apparently free of delusions.

Paraphrenia(11,94)

As noted earlier, paraphrenia is a diagnosis which has fallen out of favour, but its demise has left an uncomfortable gap in the diagnostic repertoire which psychiatrists either ignore by labelling everything as schizophrenia or else ineffectually try to fill with nondescript diagnoses such as ‘atypical psychosis' or ‘schizoaffective disorder'. The ICD-10 category of ‘other persistent delusional disorder' (F22.8) could be used for cases of paraphrenia and would at least denote an illness with links to delusional disorder, but it must be made clear that paraphrenia is not simply a variant of the latter.

Clinical features

Kraepelin's description of paraphrenia(11) was of an illness similar to paranoid schizophrenia, with fantastic delusions and hallucinations but having relatively limited thought disorder and well-preserved affect. Compared with schizophrenia, there was less personality deterioration and volition was less impaired. The patient's ability to communicate with others and to demonstrate rapport and emotional warmth remained good. In contrast with paranoia (now delusional disorder), there was not the encapsulated highly organized quality of the delusional system and the delusions lacked the quasi-logical structure of delusional disorder.

There are few recent descriptions of Kraepelinian paraphrenia(95) and virtually no studies have been carried out on it in the past 60 years. However, a recent investigation by Ravindran et al.(96) appears to confirm that cases of paraphrenia can readily be recognized on predetermined criteria and can be distinguished from schizophrenia. These patients have a disorder which closely fits Kraepelin's original description. In addition, it is noted that agitation and irrational behaviour are prominent in the acute stage, usually an apparent response to vivid delusions and hallucinations. Despite resemblances to paranoid schizophrenia, less than a third had made threats or displayed aggressive behaviour prior to assessment. In fact, nearly half the patients came to notice because of illogical complaints to the authorities, indicating a breakdown in reality testing but some retention of social judgment.

When the immediate psychotic symptoms settle sufficiently to allow better communication, the preservation of emotional warmth and sociability becomes apparent and is in marked contrast to typical schizophrenia, but these individuals still show widespread thought disorder, multiple delusions, and poor insight.

Diagnosis and differential diagnosis

The principal aim is to distinguish paraphrenia from the more deteriorative aspects of schizophrenia on one side and from the encapsulated delusional system characteristic of delusional disorder on the other. Therefore other disorders to be distinguished are:

  • paranoid schizophrenia
  • delusional disorder
  • major mood disorder with delusions
  • dementia
  • severe schizoid, schizotypal, or paranoid personality disorder
  • schizoaffective disorder.
Epidemiology

By inference it appears that cases of paraphrenia are about one-tenth as common as all other cases of schizophrenia in an inpatient psychiatric population, but this tells us nothing about its frequency in a general population. Since personality deterioration is less marked, one might expect cases of paraphrenia to survive better in the community than cases of schizophrenia and to be relatively more common there, but we have no statistics on this.

The illness occurs in both males and females, but the sex ratio is undetermined. Despite their retention of some positive social attributes, many of these patients live alone and experience considerable social isolation. Contrary to the traditional belief that this is an illness of older people, the age of onset can be at any time from early adult life to extreme old age. It is possible that paraphrenia may occur more often in immigrant groups. Schizophrenia is said to be uncommon in the family history, although psychiatric illness in general is frequent in families.

Aetiology

The possible association with immigration has been noted above. Many texts have declared that deafness, and to a lesser extent blindness, are potentially isolative and provocative factors, but evidence for this is uncertain. A family history of psychiatric illness occurs in perhaps half of the cases of paraphrenia and its presence seems to be associated with an earlier onset of the disorder. A prior history of substance abuse and head injury are presumed to have significance in some cases but no statistics are extant.

Course and prognosis

The illness is chronic and is progressive in many cases. Fluctuations in severity occur, but nowadays this may be related to intermittent periods of treatment alternating with non-compliance. Despite their good rapport with staff and fellow patients, paraphrenics often have poor insight and judgement about their illness. As inpatients they co-operate with treatment and usually respond well to neuroleptics, so that superficially they appear remarkably normal at the time of discharge. However, delusional thinking remains covertly active in many cases and a high proportion repeatedly relapse after discharge because they stop their medications. Fortunately many patients remain fairly undeteriorated even after several exacerbations, but in the longer term possibly as many as half will gradually deteriorate towards schizophrenia, particularly of the paranoid type. Consistent compliance with medication is likely to lead to a much more optimistic outcome.

Treatment

In an acute phase the patient usually needs to be admitted for inpatient observation until stabilized on medication. The little evidence that exists suggests that paraphrenics in general respond well to all standard neuroleptics. If relapse occurs, non-compliance is a likely cause. Since the illness is potentially lifelong, the choice of neuroleptic should be influenced by the need to avoid long-term side-effects. Following discharge from hospital it is extremely important to maintain permanent supervision, even when the patient appears appear well, and to remember that these patients can utilize their retained social skills to hide their delusions and their lack of co-operation, at least for a time. The uncooperativeness is often delusionally motivated.

Case Study Paraphrenia A 38-year-old woman was admitted to a psychiatric inpatient unit for the sixth time in 5 years with an initial diagnosis of paranoid schizophrenia. On admission she was restless, disruptive, and grandiose, and she appeared to have severe auditory hallucinations. She had been brought to hospital because she had been virtually camping in the police station demanding action against allegedly persecutory neighbours. This hospital admission was typical of several previous ones. Each time, after some initial resistance, she accepts treatment and rapidly improves. Despite the severity and pervasiveness of her delusions, she always becomes pleasant and shows remarkable appropriateness and range of mood and a good deal of depth of affect. Rapport with others is good. At discharge she always insists she will comply with treatment, but her insight is poor and she never completely loses her delusional beliefs. Relapse is always the result of stopping her medications. Despite frequent exacerbations and chronicity of the illness, her personality remains remarkably preserved when she takes her treatment, but long-term prognosis is thought to be poor.

Late paraphrenia

This subject is considered in Chapter 8.5.3.

Folie à deux: a phenomenon which may accompany illnesses with delusions(97,98 and 99)

This phenomenon is listed as a psychiatric disorder in DSM-IV (Shared Psychotic Disorder, 297.3) and in ICD-10 (Induced Delusional Disorder, F24) but there is a conceptual difficulty in regarding it as a psychotic illness in its own right, as will be discussed shortly.

Folie à deux is a venerable term used to describe a situation in which mental symptoms, usually but not invariably delusions, are communicated from a psychiatrically ill individual (the ‘primary patient') to another individual (the ‘secondary patient') who accepts them as truth. As noted, DSM-IV and ICD-10 refer to this by different names and there have been several confusing changes of official terminology in recent years. The older name, which is used as an alternative by DSM-IV, is well known to most psychiatrists and is used here by preference. However, à deux may sometimes be a misnomer since several people can be involved, and then we read of folie à trois, folie à plusieurs, folie à ménage, etc.

Taking the dyad as the classical situation, the two people are usually closely associated or related, especially husband–wife, siblings, or parent–child, and usually live in social isolation. The content of the shared belief depends on the predominant delusion(s) of the primary patient and can include convictions of persecution, delusional parasitosis, belief in having a child who does not exist, misidentification delusions, and many others. There have been descriptions of shared persecutory and apocalyptic beliefs in quasi-religions and cults apparently originating with a charismatic leader and coming to be shared by gullible followers. In many shared delusional constellations there is a sense of antagonism by ‘them' who may be defined or who may be what Cameron(100) referred to as the ‘paranoid pseudocommunity', the hovering ‘they' who carry out persecution which is evident to the sufferers but not to others.

Once thought rare, folie à deux has been increasingly described in the literature. Milder cases may not be recognized and, also, many delusional people strive to avoid psychiatric referral; collusion between primary and secondary patient in this has been noted. The physician should be aware of the phenomenon and not overlook it.

The current official names (above) are open to semantic criticism since ‘shared psychotic' and ‘induced delusional' disorder imply that both members of the dyad are psychotic. In delusional disorder this is certainly true of the primary patient, but the recipient of the beliefs does not usually have a psychotic illness. Most often, he or she is highly impressionable and perhaps highly dependent and adopts the untrue beliefs because of their prolonged and extraordinarily intense transmission by the primary patient. Social isolation, accentuated by induced mistrust of ‘them', prevents adequate reality testing from occurring. Thus one might say that the content of the secondary patient's false belief derives from psychotic thinking, but he or she is not usually psychotic.

Nearly all cases of folie à deux are reported in association with schizophrenia, delusional disorder, severe depressive illness with delusions, or early dementia, but it is probable that the condition also sometimes coexists with non-psychotic illnesses such as obsessive– compulsive disorder, somatoform disorder, and histrionic–dissociative personality disorder, in which the beliefs are intensely held and communicated but are not delusional. This makes the DSM-IV and ICD-10 names even less appropriate.

Subtypes

In practice, the great majority of cases are of the type described, often known as folie imposée because the belief is impressed on the non-deluded person by the primary patient.

However, one occasionally sees an alternative presentation, the so-called folie simultanée, in which two predisposed people develop illnesses with delusions and through long and over-close association come to share identical false beliefs. This is said to be most likely when there is a genetic link (for example two siblings) and the situation may be most common in older people who have lived together in considerable isolation for many years.

Classification

Folie à deux is included with Schizophrenia and Other Psychotic Disorders in DSM-IV and with Schizophrenia, Schizotypal, and Delusional Disorders in ICD-10, and is treated as though it were a separate psychotic illness. It would be better to treat it as an important clinical phenomenon which may be associated with other identifiable mental disorders. However, rather than encourage a pedantic argument, it is best simply to alert the clinician to its existence, its frequency, and, as will be explained, its importance.

Diagnosis

The phenomenon is sui generis and is recognized by the identical nature of the two individuals' beliefs, their gross overinvestment of affect in these, and their refusal to accept alternatives even when proof is presented. Careful history taking will usually readily distinguish the primary from the secondary patient, but at times this proves difficult. In the much less common folie simultanée, the distinction is largely irrelevant.

Epidemiology

This is unknown except that, by definition, it will occur most often in association with an illness characterized by delusional beliefs or severely overvalued ideas, especially under isolated living conditions, and it is by no means rare. It is extremely important for the clinician to be on the lookout for it. He or she may be convinced that a patient is expressing delusional ideas but be thoroughly perplexed when an apparently rational relative supports the unlikely belief. This can lead to serious mismanagement of the case. Conversely, recognition of folie à deux may solve a baffling diagnostic problem and result in appropriate care for both individuals.

Aetiology

Folie à deux appears to arise from a combination of the following:

  1. innate impressionability and marked dependence on the primary patient;
  2. personality traits such as suggestibility, low initiative, poor reality testing, etc. in the secondary patient;
  3. in some cases, low intelligence in the secondary patient;
  4. the intensity of the abnormal beliefs expressed by the primary patient;
  5. the length of time during which the abnormal beliefs are being imposed;
  6. the degree of social isolation.

Course and prognosis

This depends on the outcome of treatment (see below).

Treatment

In folie imposée the logical approach is to identify the primary patient and treat his or her mental disorder adequately. It may also be helpful to separate the two individuals for a time, for example by admitting the primary patient to hospital. With both people, every attempt must be made to reduce social isolation and to reintroduce them to reality. If the primary patient's delusions improve with treatment, the secondary patient's beliefs usually also improve. It is rarely appropriate to treat the secondary patient with antipsychotic medication, although this is sometimes mistakenly done.

In folie simultanée, both patients require neuroleptic or other active treatment.

Theoretically, treatment is straightforward but in practice it can be problematic. For example, in delusional disorder the primary patient often resists psychiatric help, and subterfuge and resistance by both individuals is common. In group situations, for example a cult, this resistance is likely to be widespread and intense, and will be justified by the participants in terms of religious and social beliefs which they claim are being suppressed and persecuted. The propagators should be separated from the recipients as much as possible, and the treatment team has to expend much time and diplomacy in gaining some confidence and a degree of co-operation. Direct challenge of the beliefs in any shared delusional situation is usually totally counterproductive.

Mass suicide is a reported outcome of shared delusions in some cult situations and any danger of this must be countered with great urgency.(101)

Case Study Folie à deux A highly intelligent man in his early fifties had had a brief sexual affair with a woman in his workplace some years before. He felt rather guilty although the liaison ended amicably and his wife did not know about it. About 3 years later he gradually became convinced that the woman involved had generated a plot against him amongst his fellow workers. He became totally preoccupied with this and eventually publicly accused her. She totally denied his charges, but in the next few months he harassed her and fellow employees incessantly, demanding ‘proof' and a ‘confession'. He was eventually dismissed and it was made clear to him by the company that they found no basis for his suspicion. For the next 2 years he spent all his time at home, endlessly retailing his constantly elaborating beliefs to his wife and neglecting all his normal routines. His equally intelligent wife had become totally convinced by him and was running a campaign with him to force the woman to admit to her alleged provocations. This had resulted in several legal actions against both of them which proved no deterrent. They reluctantly agreed to a psychiatric examination which indicated that he had a delusional disorder of the persecutory subtype and that she suffered from folie à deux. Neither accepted the need for treatment.

Treatment of delusional disorder

The treatment approaches to the delusional misidentification syndromes, paraphrenia, and folie à deux have been dealt with in their respective sections, but for several reasons the treatment of delusional disorder has been touched on only briefly until now. Firstly, it is necessary for the reader to have a grasp of the disorder's features and to know something of its status within a group of illnesses with delusions. Secondly, there are special aspects to the treatment of delusional disorder which need emphasis, especially since many clinicians are unfamiliar with them.

During the many years when paranoia was all but forgotten many psychiatric illnesses previously regarded as hopeless became readily treatable. When paranoia was again recognized—as delusional disorder—by DSM-IIIR in 1987 it seemed that the therapeutic hopelessness of an earlier era was also revived. Even now most texts state that treatment response is poor and are vague about the specifics of medication approaches. In fact, by far the greatest problem is not treatment responsiveness, but persuading the patient to accept that he needs psychiatric help because his delusions militate against this.

It must be stated categorically that, given careful diagnosis and an approach that encourages the patient to co-operate, delusional disorder is a highly treatable illness.

Unfortunately most of the literature supporting that statement is anecdotal but it shows good consensus on the remediability of the disorder. Virtually all the reports of success refer to psychopharmacological, specifically neuroleptic, treatment.

General aspects of the treatment of delusions(102)

We usually aim to treat the illness of which the delusion is a part, but there is good evidence that delusions themselves, as well as hallucinations, can be considerably modified by a psychological approach. In severe psychotic illnesses the institution of psychological treatment usually has to await the initial controlling of symptoms with medications or, on occasion, electroconvulsive therapy. Thereafter, a cognitive–behavioural approach or, to a much lesser extent, conventional psychotherapy can help the individual to reduce preoccupation with false beliefs, become less isolated from society, and reorientate towards reality.(18,103) However, there is no good evidence that psychological methods by themselves can completely eliminate delusions.

Since many illnesses are associated with delusions we have to tailor the psychopharmacological approach to suit each particular condition. In delusional disorder, the schizophrenias, and schizoaffective disorder, neuroleptics are the mainstay, with antidepressants, mood stabilizers, and electroconvulsive therapy sometimes playing subsidiary roles.

The rate of symptom response to treatment in a psychotic disorder is not uniform.(102) For example, hallucinations often resolve quite quickly, but delusions tend to be much more persistent. Despite vigorous treatment they can last for many months and, in some patients, never fully remit. If the patient continues to be deluded, non-compliance with treatment is likely to be present, especially in delusional disorder where the individual is often expert at concealing his or her lack of co-operation.

Treatment approach(37)

At present it appears that all the subtypes of delusional disorder are potentially responsive to treatment. If treatment fails, consider patient non-compliance first before abandoning the current approach.

The best-attested treatment results refer to the somatic subtype, with smaller literatures on the erotomanic, jealousy, and persecutory subtypes, and virtually nothing on the grandiose form. A wide variety of neuroleptics has been reported upon, but at present pimozide, a diphenylbutylpiperidine neuroleptic, is the drug of first choice.(104) Antidepressants and benzodiazepines are usually ineffective as first-line treatments and monoamine oxidase inhibitor antidepressants are contraindicated as they may worsen the delusions. There is no literature on the use of newer atypical neuroleptics in delusional disorder, but this should certainly be an area of study in the future.

Currently the best estimate of treatment outcomes, admittedly from a very scattered literature, is that, if the diagnosis is correct, the patient compliant, and the treatment adequate, recovery (defined as ‘return to full function with total or near-remission of symptoms') occurs in approximately 50 per cent of all patients, no matter which neuroleptic has been used. A further 30 per cent will show substantial but less complete improvement. If pimozide has been the specific neuroleptic the results are a little better and nearly 90 per cent of all patients are reported to be recovered or improved. An unknown proportion of the remainder have failed to improve because they have not taken the medication adequately. Although based on mostly non-blind trials these figures come from a worldwide literature which does show marked consistency in reports of recovery rates.

Practical aspects of treatment

Since so many delusional disorder patients actively resist seeing a psychiatrist, it is best to see them in a non-psychiatric setting where possible, for example in the office of the referring specialist or family physician. The physician who treats cases of delusional disorder needs much patience and tact, and it is common to spend one or more sessions first gaining the individual's confidence and finally persuading him to give a psychotropic medication a trial. Many of them argue vehemently and with well-organized pseudo-logic against the premise that they have a psychiatric illness and use all kinds of sophistry to deny the need for a neuroleptic, but a calm and persistent approach will gain co-operation in a good proportion of cases.

As pimozide does seem to have the best success rate reported so far,(105) its use is recommended, but whatever neuroleptic one prescribes it is essential to begin with the lowest effective dose (e.g. pimozide 1–2 mg daily, haloperidol 1–2 mg daily). This dose is only raised if required and then very gradually to avoid side-effects which are guaranteed to cause cessation of treatment. The patient should be seen at least once a week as an outpatient in the initial stages. Inpatient treatment is not often indicated, although forensic cases will nearly always be seen in an institutional setting.

It is not unusual to observe minor improvements in a few days, such as reduced agitation, a slight increase in well being, improved sleep, and a little less preoccupation with the delusion. On average it is about 2 weeks before the delusional system is significantly ameliorated, but in some patients this may take 6 weeks or longer.

Quite often if this degree of improvement occurs the patient decides that there is no further need for treatment and stops it. Within days or weeks there is an inevitable return of the delusion with its accompanying agitation and preoccupation. It is then that the treating physician must be available to encourage resumption of medication. Although at this stage the patient still believes in his delusions, the experience of improvement followed by relapse makes a deep impression and, given trust in the therapist, often leads to long-term co-operation.

It is striking that good recovery is often relatively rapid and can be surprisingly complete, even when the illness has been present for many years. Some patients return to a considerable degree of intrapsychic, interpersonal, and occupational functioning, with little evidence of the personality disorder that is supposed to be so prevalent in delusional disorder. Also, many patients require surprisingly little counselling or psychotherapy in resuming a reasonable life, although these should always be available if needed. Such results suggest that this profound illness may be due to a relatively circumscribed brain abnormality and also that, in some cases at least, a very insidious onset may cause initial changes which mimic personality disorder.

In most instances, treatment has to be continued for an indefinite period since delusional disorder is potentially a lifelong illness. Naturally the drug dosage should be the lowest which keeps symptoms under control and this maintenance dose is often very low indeed (e.g. 1–2 mg pimozide daily). Perhaps up to one-third of patients can eventually be weaned successfully from medication, but we have no means of predicting who these will be, so that any reduction in treatment must be carried out with extreme caution. Sadly, a proportion of relapses are due to injudicious withdrawal of treatment by a physician and we must assume the need for treatment to be permanent unless proved otherwise. It is interesting that successfully treated patients, whether on maintenance drugs or not, keep a lookout for subsequent recurrences themselves and may report that tension-inducing circumstances provoke some reappearance of symptoms. Such patients may then request to have their medication raised or resumed.

There is no necessary correlation between acquired insight into the desirability of taking one's medication and true insight into the illness itself. Many patients never fully accept the psychotic nature of their experience, but as long as they are benefiting from treatment and are functioning reasonably there is nothing to be gained from challenging them on this. If, despite treatment, the delusions remain intrusive, cognitive–behavioural therapy and counselling should be available, but exploratory psychotherapy is contraindicated.

Throughout treatment, an optimistic and encouraging attitude by the physician is essential. Early on, frequent appointments are necessary and these are scaled down as improvement occurs. In the longer term it is essential that delusional disorder patients have good ongoing supervision; an insightful family physician is excellent for this but a periodic psychiatric review is recommended.

Recognition and treatment of postpsychotic depression(37,106)

Ten per cent or more of delusional disorder patients whose illness responds to neuroleptics experience significant degrees of mood disorder during recovery, sometimes very severe and with suicidal risk.(107) Such postpsychotic depression has also been noted in recovering schizophrenics, or in a few cases, mania.

Various explanations have been proposed such as a medication side-effect or perhaps the achievement of insight which is painful. On the whole the most likely reason is neurochemical, due to rapid changes in neurotransmitter balance.

If the neuroleptic is withdrawn, the depression tends to improve but the delusions return. Therefore the proper approach is to continue with the minimum effective level of neuroleptic and to add an antidepressant drug in a full therapeutic dose. Occasionally, in extremely severe cases, electroconvulsive therapy is indicated. Subsequently the neuroleptic is continued but, in most instances, the antidepressant can be gradually withdrawn.

All cases of delusional disorder should be observed for the possible emergence of mood symptoms during recovery and treatment should be immediately instituted. If suicidal symptoms appear, admission for inpatient observation and treatment is highly recommended.

Conclusions

Paranoia, now delusional disorder, is unique in psychiatry in that it is virtually a newly discovered illness and yet much of the fundamental descriptive work was done a century or more ago. This long hiatus means that most practitioners have scant knowledge or experience of the disorder, and the few who are aware of it usually only see a small part of the fabric. For example, there is the dermatologist who treats a case of delusional parasitosis, the cosmetic surgeon whose difficult patient has a dysmorphic delusion, the lawyer trying to cope with a totally unreasonable litigant, the police officer faced with a jealous murderer or an erotomanic stalker, or the personnel officer who has to deal with an employee who is convinced his fellow workers are persecuting him, and many more. How can we draw all this scattered material together so as to make a whole cloth? The answer at this stage is largely by consciousness raising and education.

Delusional disorder is not rare, but there is good reason to believe that the majority of its sufferers remain in society, still functional to varying degrees, and, even if impaired and suffering, rarely agreeing to be referred to a psychiatrist. Therefore psychiatry's experience of the illness is sketchy and biased, and because of the still-prevailing belief that the illness is untreatable there is little incentive for psychiatrists to seek out cases.

This is a disorder with a considerable impact on society. Somatically deluded patients grossly overuse health services in their demands for inappropriate help. Individuals with persecutory delusions can be very disruptive in their communities, and the law and law-enforcement agencies are involved at various levels with cases which may involve assault and even murder.

To bring order out of the present chaos clinicians must learn to recognize the illness by its characteristic form, using delusional content only afterwards to define the clinical subtypes. Earlier, Jaspers was quoted as saying that delusional disorder is highly recognizable, which is very true, but too many psychiatrists are still seduced by the readily noticeable delusional content and cannot adequately discern the illness underlying it. Not only clinical work on delusional disorder but also research is being held up by lack of clarity in diagnosis.

The delusional disorder which does not yet have official diagnostic status—the delusional misidentification syndrome—has been more clearly defined of late and is being better recognized and more productively researched as a result. It sufficiently resembles paranoia/delusional disorder that one may hope that adaptations of its research methodology could usefully be applied there. This would certainly be facilitated if future DSM and ICD editions included DMIS with delusional disorder in an enlarged category.

The concept of the paranoid spectrum has been discussed earlier in this chapter, and it has been suggested that a significant gap exists in this diagnostic continuum because paraphrenia is currently being ignored. Should paraphrenia be revived in the future it is essential that it not simply be equated with ‘late' paraphrenia, a diagnosis that should probably be amalgamated with that of late-onset schizophrenia. Instead, paraphrenia, like delusional disorder, should be recognized as arising in all age groups from early adulthood onwards.

Anyone dealing with the delusional disorders must be aware of two very important associated phenomena, folie à deux and postpsychotic depression, and be able to deal competently with the problems that they pose.

Delusional disorder has much to commend it as a focus for research. It is a chronic and stable illness which may well be caused by a focal disturbance of brain function. Many of its sufferers are reluctant to take medication and so their brains are often unaffected by neuroleptics, which is unusual nowadays in a chronic psychotic illness that we wish to investigate. Those patients who do accept treatment often respond quite rapidly, enabling clear-cut studies to be undertaken on pre- and post-treatment states. Those who refuse are still fascinating because the encapsulation of the delusional system allows one to study abnormality and normality at virtually the same time in the same patient.

In this chapter we have attempted to draw together our extremely fragmented knowledge of the delusional disorders and to demonstrate that it is possible to diagnose and classify them with some assurance. Kendler, an authority in this field, has said, ‘The paranoid disorders may be the third great group of functional psychoses, along with affective disorder and schizophrenia'.(108) If he is correct, it is clear that this is no trivial task and that the well being of large numbers of patients is dependent on the physician's becoming greatly more skilled and proficient in dealing with the illnesses that have been described.

Further reading

Bhugra, D. and Munro, A. (ed.). (1997). Troublesome disguises: underdiagnosed psychiatric syndromes. Blackwell Science, Oxford.

Cash, T.F. and Pruzinsky, T. (ed) (1990). Body images: development, deviance and change. Guilford Press, New York.

Garety, P.A. and Hemsley, D.R. (1994). Delusions: investigations into the psychology of delusional reasoning. Maudsley Monograph No. 36. Oxford University Press.

Manschrek, T.C. (ed.) (1992). Delusional disorders. Psychiatric Annals, 22, 225–85.

Munro, A. (1999). Delusional disorder. Cambridge University Press.

Rix, K.J.B. and Snaith, R.P. (ed.) (1988). The psychopathology of body image. British Journal of Psychiatry, 153 (Supplement 2).

Sedler, M.J. (ed.) (1995). Delusional disorders. Psychiatric Clinics of North America, 18, 199–425.

Sharma, V.P. (1991). Insame jealousy. Mind Publications, Cleveland, TN.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  3. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (revised 3rd edn). American Psychiatric Association, Washington, DC.

  4. Retterstøl, N. (1966). Paranoid and paranoiac psychoses. Thomas, Springfield, IL.

  5. Berner, P. (1965). Das Paranoische Syndrom. Springer, Berlin.

  6. Capgras, J. and Reboul-Lachaux, J. (1923). L'illusion des ‘sosies' dans un délire systématisé chronique. Bulletin de la Societé Clinique de Médecine Mentale, 2, 6–16.

  7. Munro, A. (1997). Paraphrenia. In Troublesome disguises: underdiagnosed psychiatric syndromes (ed. D. Bhugra and A. Munro), pp. 91–111. Blackwell Science, Oxford.

  8. Fish, F.J. (1974). Clinical psychopathology. John Wright, Bristol.

  9. Kraepelin, E. (1896). Lehrbuch der Psychiatrie (5th edn). Barth, Leipzig.

  10. Bleuler, E. (1950). Dementia praecox or the group of schizophrenias (trans. J. Ainkia). International Universities Press, New York.

  11. Kraepelin, E. (1909–1913). Lehrbuch der Psychiatrie (8th edn). Barth, Leipzig.

  12. Mayer, W. (1921). Über paraphrene Psychosen. Zentralblatt für die Gesamte Neurologie und Psychiatrie, 71, 187–206.

  13. Kolle, K. (1931). Die Primäre Verrücktheit. Thieme, Leipzig.

  14. Jaspers, K. (1963). General psychopathology (7th edn) (trans. J. Hoenig and M. Hamilton). Manchester University Press.

  15. Kretschmer, E. (1927). Der sensitiver Beziehungswahn (2nd edn). Springer, Berlin.

  16. Freud, S. (1958). Extracts from the Fleiss papers. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 1 (ed. J. Strachey), pp. 173–280. Hogarth Press, London.

  17. Freud, S. (1958). The case of Schreiber. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 9–82. Hogarth Press, London.

  18. Garety, P.A. and Hemsley, D.R. (1994). Delusions: investigations into the psychology of delusional reasoning. Maudsley Monograph No. 36. Oxford University Press.

  19. Maher, B. (1992). Delusions: contemporary etiological hypotheses. Psychiatric Annals, 22, 260–8.

  20. Winokur, G. (1977). Delusional disorder (paranoia). Comprehensive Psychiatry, 18, 511–21.

  21. Kendler, K.S. (1980). The nosologic validity of paranoia (simple delusional disorder). Archives of General Psychiatry, 37, 699–706.

  22. Munro, A. (1982). Paranoia revisited. British Journal of Psychiatry, 141, 344–9.

  23. Mullen, P. (1979). Phenomenology of disordered mental function. In Essentials of postgraduate psychiatry (ed. P. Hill, R. Murray, and G. Thorley), pp. 25–54. Academic Press, London.

  24. Butler, R.W. and Braff, D.L. (1991). Delusions: a review and integration. Schizophrenia Bulletin, 17, 633–47.

  25. Flaum, M., Arndt, S., and Andreasen, N.C. (1991). The reliability of ‘bizarre' delusions. Comprehensive Psychiatry, 32, 59–65.

  26. Farmer, A.E., McGuffin, P., and Gottesman, I.I. (1987). Searching for the split in schizophrenia: a twin study perspective. Psychiatric Research, 13, 109–18.

  27. Kendler, K.S. and Gruenberg, A.M. (1982). Genetic relationship between paranoid personality disorder and the ‘Schizophrenic Spectrum' disorders. American Journal of Psychiatry, 139, 1185–7.

  28. Kendler, K.S. (1987). Paranoid disorders in DSM III, a critical review. In Diagnosis and classification in psychiatry (ed. G.L. Tischler), pp. 57–83. Cambridge University Press.

  29. Michael, A., Mirza, S., Mirza, K.A.H., Babu, V.S., and Vithayathil, E. (1995). Morbid jealousy in alcoholism. British Journal of Psychiatry, 167, 668–72.

  30. Feinstein, A. and Ron, M.A. (1990). Psychosis associated with demonstrable brain disease. Psychological Medicine, 20, 793–803.

  31. Almeida, O.P., Howard, R., Förstl, H., and Levy, R. (1992). Late paraphrenia: a review. International Journal of Geriatric Psychiatry, 7, 543–8.

  32. Flint, A.J., Rifat, S.L. and Eastwood, M.R. (1991). Late-onset paranoia: distinct from paraphrenia? International Journal of Geriatric Psychiatry, 6, 103–9.

  33. Connell, P.H. (1958). Amphetamine psychosis. Maudsley Monograph No. 5. Chapman & Hall, London.

  34. Satel, S.L. and Edell, W.S. (1991). Cocaine-induced paranoia and psychosis-proneness. American Journal of Psychiatry, 148, 1708–11.

  35. Reilly, T.M. and Batchelor, D.H. (1991). Monosymptomatic hypochondriacal psychosis and AIDS (letter). American Journal of Psychiatry, 148, 815.

  36. Gorman, D.G. and Cummings, J.L. (1990). Organic delusional syndrome. Seminars in Neurology, 10, 229–38.

  37. Munro, A. (1998). Delusional disorder. Cambridge University Press.

  38. Munro, A. (1988) Delusional (paranoid) disorders: etiologic and taxonomic considerations II: a possible relationship between delusional and affective disorders. Canadian Journal of Psychiatry, 33, 175–8.

  39. Ovesey, L. (1954). The homosexual conflict: an adaptational analysis. Psychiatry, 17, 243–50.

  40. Aronson, T.A. (1989). Paranoia and narcissism in psychoanalytic therapy. Psychoanalytic Review, 76, 329–51.

  41. Meissner, W.W. (1978). The paranoid process. Jason Aronson, New York.

  42. Klein, M. (1957). Envy and gratitude. In The writings of Melanie Klein, Vol. 3, pp. 176–235. Hogarth Press, London.

  43. Kohut, H. (1977). The restoration of the self. International Universities Press, New York.

  44. Hesselbach, C.F. (1962). Superego regression in paranoia. Psychoanalytic Quarterly, 31, 341–50.

  45. Coen, S.J. (1987). Pathological jealousy. International Journal of Psycho-Analysis, 68, 99–108.

  46. Kennedy, H.G., Kemp, L.I., and Dyer, D.E. (1992). Fear and anger in delusional (paranoid) disorder: the association with violence. British Journal of Psychiatry, 160, 488–92.

  47. Ungvari, G.S. and Hollokoi, R.I.M. (1993). Successful treatment of litigious paranoia with pimozide. Canadian Journal of Psychiatry, 38, 4–8.

  48. Rowlands, M.W.D. (1988). Psychiatric and legal aspects of persistent litigation. British Journal of Psychiatry, 153, 317–23.

  49. Goldstein, R.L. (1987). Litigious paranoids and the legal system: the role of the forensic psychiatrist. Journal of Forensic Sciences California, 32, 1009–15.

  50. Freckelton, I. (1988). Querulent paranoia and the vexatious complainant. International Journal of Law and Psychiatry, 11, 127–43.

  51. Goldstein, R.L. (1995). Paranoids in the legal system: the litigious paranoid and the paranoid criminal. Psychiatric Clinics of North America, 18, 303–15.

  52. Reavis, D.J. (1995). Ashes of Waco: an investigation. Simon & Schuster, New York.

  53. Weightman, J.M. (1984). Making sense of the Jonestown suicides: a sociological history of the People's Temple. Edwin Mellen Press, Lewiston, NY.

  54. Cumming, W.J.K. (1988). The neurobiology of the body schema. British Journal of Psychiatry, 153 (Supplement 2), 7–11.

  55. Pruzinsky, T. (1990). Psychopathology of body experience: expanded perspectives. In Body images: development, deviance and change (ed. T.F. Cash and T. Pruzinsky), pp. 170–89. Guilford Press, New York.

  56. Lyell, A. (1983). Delusions of parasitosis. Seminars in Dermatology, 2, 189–95.

  57. Reilly, T.M. and Batchelor, D.H. (1986). The presentation and treatment of delusional parasitosis: a dermatological perspective. International Clinical Psychopharmacology, 1, 340–53.

  58. Van Moffaert, M. (1992). Psychodermatology: an overview. Psychotherapy and Psychosomatics, 58, 125–36.

  59. Koblenzer, C.S. and Bostrom, P. (1994). Chronic cutaneous dysesthesia syndrome: a psychotic phenomenon or a depressive symptom? Journal of the American Academy of Dermatology, 30, 370–4.

  60. Stein, D.J. and Hollander, E. (1992). Low-dose pimozide augmentation of serotonin reuptake blockers in the treatment of trichotillomania. Journal of Clinical Psychiatry, 53, 123–6.

  61. Anonymous (1983). The matchbox sign (leading article). Lancet, ii, 261.

  62. Munro, A. and Stewart, M. (1991). Body dysmorphic disorder and the DSM-IV: the demise of dysmorphophobia. Canadian Journal of Psychiatry, 36, 91–6.

  63. Cash, T.F. and Pruzinsky, T. (ed.) (1990). Body images: development, deviance and change. Guilford Press, New York.

  64. McElroy, S.L., Phillips, K.A., Keck, P.E., Hudson, J.I., and Pope, H.G. (1993). Body dysmorphic disorder: does it have a psychotic subtype? Journal of Clinical Psychiatry, 54, 389–95.

  65. Pryse-Phillips, W. (1971). An olfactory reference syndrome. Acta Psychiatrica Scandinavica, 47, 484–509.

  66. Malasi, T.H., El-Hilu, S.R., Mirza, I.A., and El-Islam, M.F. (1990). Olfactory delusional syndrome with various aetiologies. British Journal of Psychiatry, 156, 256–60.

  67. Iwu, C.O. and Akpata, O. (1989). Delusional halitosis: review of the literature and analysis of 32 cases. British Dental Journal, 167, 294–6.

  68. Marbach, J.J. (1985). Psychosocial factors for failure to adapt to dental prostheses. Dental Clinics of North America, 29, 215–33.

  69. Bhanji, S. and Mahony, J.D.H. (1978). The value of a psychiatric service within the venereal disease clinic. British Journal of Venereal Disease, 54, 266–8.

  70. Cobb, J. (1984). Morbid jealousy. In Contemporary psychiatry (ed. S. Crown), pp. 68–79. Butterworths, London.

  71. Crowe, R.R., Clarkson, C., Tsai, M., and Wilson, R. (1988). Delusional disorder: jealous and nonjealous types. European Archives of Psychiatric and Neurological Science, 237, 179–83.

  72. Mullen, P.E. and Martin, J. (1994). Jealousy: a community study. British Journal of Psychiatry, 164, 35–43.

  73. Mowat, R.R. (1966). Morbid jealousy and murder. Tavistock Publications, London.

  74. Fishbain, D.B. (1986). Suicide pacts and homicide. American Journal of Psychiatry, 143, 1319–20.

  75. Vauhkonen, K. (1968). On the pathogenesis of morbid jealousy. Acta Psychiatrica Scandinavica, 46 (Supplement 202), 1–62.

  76. De Clérambault, C.G. (1942). Les psychoses passionnelles. Oeuvre Psychiatrique. Presses Universitaires, Paris.

  77. Gillett, T., Eminson, S.R., and Hassanyeh, F. (1990). Primary and secondary erotomania: clinical characteristics and follow-up. Acta Psychiatrica Scandinavica, 82, 65–9.

  78. Segal, J.H. (1989). Erotomania revisited: from Kraepelin to DSM-IIIR. American Journal of Psychiatry, 146, 1261–6.

  79. Taylor, P., Mahendra, B., and Gunn, J. (1983). Erotomania in males. Psychological Medicine, 13, 645–50.

  80. Goldstein, R.L. (1987). More forensic romances: de Clérambault's syndrome in men. Bulletin of the American Academy of Psychiatry and the Law, 15, 267–74.

  81. Raschka, L.B. (1979). The incubus syndrome, a variant of erotomania. Canadian Journal of Psychiatry, 24, 549–53.

  82. Zona, M.A., Sharma, K.K., and Lane, J. (1993). A comparative study of erotomanic and obsessional subjects in a forensic sample. Journal of Forensic Sciences California, 38, 894–903.

  83. Pathé, M. and Mullen, P.E. (1997). The impact of stalkers on their victims. British Journal of Psychiatry, 170, 12–17.

  84. Swanson, D.W., Bohnert, P.J., and Smith, J.A. (1970). The paranoid. Little, Brown, Boston, MA.

  85. Ellis, H.D. and Young, A.W. (1990). Accounting for delusional misidentifications. British Journal of Psychiatry, 157, 239–48.

  86. Debruille, J.B. and Stip, E. (1996). Syndrome de Capgras: évolution des hypothèses. Canadian Journal of Psychiatry, 41, 181–7.

  87. Weinstein, E.A. (1994). The classification of delusional misidentification syndromes. Psychopathology, 27, 130–5.

  88. Christodoulou, G.N. (1991). The delusional misidentification syndromes. British Journal of Psychiatry, 159 (Supplement 14), 65–9.

  89. Berson, R.J. (1983). Capgras' syndrome. American Journal of Psychiatry, 140, 969–78.

  90. Cummings, J.L. (1985). Organic delusions: phenomenology, anatomical correlations, and review. British Journal of Psychiatry, 142, 184–97.

  91. Förstl, H., Burns, A., Jacoby, R., and Levy, R. (1991). Neuroanatomical correlates of clinical misidentification and misperception in the senile dementia of the Alzheimer type. Journal of Clinical Psychiatry, 52, 268–271.

  92. McAllister, T.W. (1992). Neuropsychiatric aspects of delusions. Psychiatric Annals, 22, 269–77.

  93. Silva, J.A., Leong, G.B., Weinstock, R., Sharma, K.K., and Klein, R.L. (1994). Delusional misidentification syndromes and dangerousness. Psychopathology, 27, 215–19.

  94. Munro, A. (1991). A plea for paraphrenia. Canadian Journal of Psychiatry, 36, 667–72.

  95. Naguib, M. (1991). Paraphrenia revisited. British Journal of Hospital Medicine, 46, 371–5.

  96. Ravindran, A.V., Yatham, L.N., and Munro, A. (1999). Paraphrenia redefined. Canadian Journal of Psychiatry, 44, 133–7.

  97. Gralnick, A. (1942). Folie à deux: a psychosis of association. A review of 103 cases and the entire English literature. Psychiatric Quarterly, 16, 230–63.

  98. Munro, A. (1986). Folie à deux revisited. Canadian Journal of Psychiatry, 31, 233–4.

  99. Silveira, J.M. and Seeman, M.V. (1995). Shared psychotic disorder: a critical review of the literature. Canadian Journal of Psychiatry, 40, 389–95.

  100. Cameron, N. (1959). The paranoid pseudocommunity revisited. American Journal of Sociology, 65, 57–61.

  101. Myers, P.L. (1988). Paranoid pseudocommunity beliefs in a sect milieu. Social Psychiatry and Psychiatric Epidemiology, 23, 252–5.

  102. Opler, L.A., Klahr, D.M., and Ramirez, P.M. (1995). Pharmacologic treatment of delusions. Psychiatric Clinics of North America, 18, 379–91.

  103. Kingdon, D., Turkington, D., and John, C. (1994). Cognitive behaviour therapy of schizophrenia. British Journal of Psychiatry, 164, 581–7.

  104. Munro, A. and Mok, H. (1995). An overview of treatment in paranoia/delusional disorder. Canadian Journal of Psychiatry, 40, 616–22.

  105. Opler, L.A. and Feinberg, S.S. (1991). The role of pimozide in clinical psychiatry: a review. Journal of Clinical Psychiatry, 52, 221–33.

  106. Mayer-Gross, W. (1920). Über die Stellungsnahme auf abgelanfench akuten Psychosen. Zeitschrift für die Gesamte Neurologie und Psychiatrie, 60, 160–212.

  107. Mandel, M.R., Severe, J.B., Schooler, N.R., Gelenberg, A.J., and Mieske, M. (1982). Development and prediction of postpsychotic depression in neuroleptic-treated schizophrenics. Archives of General Psychiatry, 39, 197–203.

  108. Kendler, K.S. (1982). Demography of paranoid psychosis (delusional disorder): a review and comparison with schizophrenia and affective illness. Archives of General Psychiatry, 39, 890–902.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.1 An introduction to and historical review of mood disorders

4.5 Mood disorders

4.5.1 An introduction to and historical review of mood disorders

Frederick K. Goodwin and S. Nassir Ghaemi

Background
 | Depressive and manic states
History of mood disorders
 | Graeco-Roman origins: the clinical–empirical tradition
 | The Middle Ages
 | The nineteenth century turning point: French clinical psychiatry
 | The turn of the twentieth century and the Kraepelinian synthesis
 | Freud and the psychoanalytic view of mood disorders
 | Karl Jaspers' General Psychopathology: the phenomenological tradition
 | Mid-twentieth century: Adolf Meyer and the evolution of American psychiatry
 | Mid-twentieth-century European developments: Bleuler's influence
 | The bipolar–unipolar distinction
 | The psychopharmacology revolution and the neo-Kraepelinian restoration
 | Contemporary neo-Kraepelinian nosology: DSM-III and DSM-IV
Introduction to mood disorders
 | Diagnostic subtypes of mood disorders in DSM-IV
 | The affective spectrum
 | Moving from ‘depression' to diagnosis
Conclusions
Chapter References

Background

Mood disorders magnify human experiences to larger-than-life proportions. Among their symptoms are exaggerations of normal sadness and fatigue, joy and exuberance, sensuality and sexuality, irritability and rage, energy and creativity. In their diverse forms, mood disorders afflict a large number of people—the exact number depending on how the illnesses are defined and how accurately they are ascertained. First described thousands of years ago, found in widely diverse cultures, manic–depressive illness is the prototypic mood disorder. To those afflicted, it can be so painful that suicide seems the only means of escape; one of every five untreated manic–depressive individuals actually commits suicide.(1)

In this chapter, we draw on and expand our previous descriptions of depression and manic–depressive illness.

Depressive and manic states

What are depression and mania? Ideally, one would first describe ‘normal' or average mood. While this can be difficult, an operational definition might be that ‘normal' or average mood is the state of not feeling particularly euphoric or sad, except under the right circumstances. For example, if something good happens, one would feel happy for a while, and if something bad were to happen, one would feel sad or down for a while. Most people can relate to this definition. Superficially, depression and hypomania can be viewed as extremes of these normal fluctuations in mood. But clinical depression (or mania) are more than extremes of normal mood. They represent syndromes in which, in addition to mood, there are disturbances in thought, psychomotor state, behaviour, motivation, physiology, and psychosocial function.

Depressive states are sometimes easier to comprehend owing to similarities with non-pathological depression and mourning. Mood is bleak, pessimistic, and despairing. A deep sense of futility is often accompanied, if not preceded, by the belief that the ability to experience pleasures is permanently gone. There is a slowing or decrease in almost all aspects of emotion and behaviour: rate of thought and speech, energy, sexuality, and the ability to experience pleasure. Basic physical ‘neurovegetative' activities are affected, such as eating, sleeping, and grooming. Severity varies widely, ranging from mild physical and mental slowing to severe psychosis, with self-denigrating, profoundly negative delusions and hallucinations.

At the outset, manic states often start as hypomania, characterized typically by heightened mood, more and faster speech, quicker thought, brisker physical and mental activity levels, more energy with a corresponding decreased need for sleep, irritability, perceptual acuity, paranoia, heightened sexuality, and impulsivity. As it evolves, it can often progress to frank psychosis with prominent paranoia, grandiose delusions, and even a confused state of delirium, a profoundly disruptive state that generally leads to hospitalization. At the level of hypomania, these changes are generally moderate and tend not to result in serious problems for the person experiencing them. For roughly half of all bipolar patients, the ‘high' does not progress beyond hypomania. It is notable that mania can occur without any euphoric mood at all, and simply display an irritable and/or dysphoric quality. In fact, a very common presentation of mania is a ‘mixed' episode, where depressive mood predominates. These mixed states can be difficult to distinguish from pure agitated depression. Manic and depressive states underlie the nosology of mood disorders.

History of mood disorders

Graeco-Roman origins: the clinical–empirical tradition

The Hippocratic school performed an essential first service for scientific psychiatry: it argued that these were illnesses of the body, not of supernatural or magical spirits (see Goodwin and Jamison(1) and Alexander and Selesnick(2) for most of the review of ancient and medieval sources discussed below). The Hippocratics described melancholia as a condition ‘associated with “aversion to food, despondency, sleeplessness, irritability, restlessness”,'(3) and mania, as a state of high energy and euphoria.

Hippocrates also placed the aetiology of mood disorders in the brain:

Men ought to know that from the brain and from the brain only arrives our pleasures, joys, laughter and jests, as well as our sorrows, pains, griefs and tears...wherefore, I assert, the brain is the interpreter of consciousness.

This Hippocratic insight was buried for two millennia under the humoral theory, solidified in medicine by Galen (second century AD), which held that melancholia resulted from excessive black bile, and mania from excessive yellow bile. The heart, rather than the brain, also was long thought to be the organ of mood disorders.

In the first century BC, Greek physicians first suggested a connection between melancholia and mania. Regarding treatment, some, like Soranus and Asclepiades, explicitly advocated humane treatment of the mentally ill, while others, like Celsus, ‘believed that right treatment would frighten the patient out of mental illness'. Asclepiades famously pledged: ‘Curare tuto, celeriter, et jucunde': the cure should be safe, quick, and pleasant. Thus, ‘he prescribed bathing, exercise, massages and wine'.(2)

The clinical acumen of that era peaked with Aretaeus of Cappadocia:(4)

According to Aretaeus, the classical form of mania was the bipolar one: the patient who previously was gay, euphoric, and hyperactive suddenly ‘has a tendency to melancholy; he becomes, at the end of the attack, languid, sad, taciturn, he complaints that he is worried about his future, he feels ashamed'. When the depressive phase is over, such patients go back to being gay, they laugh, they joke, they sing, ‘they show off in public with crowned heads as if they were returning victorious from the games; sometimes they laugh and dance all day and all night'. In serious forms of mania, called furor, the patient ‘sometimes kills and slaughters the servants'; in less severe forms, he often exalts himself: ‘without being cultivated he says he is a philosopher...and the incompetent (say they are) good artisans...others yet are suspicious and they feel that they are being persecuted, for which reasons they are irascible.

The Middle Ages

The Greek clinical–empirical tradition survived in the early Middle Ages among Arab Muslims and European Christians, although it later succumbed to religious intolerance. In Europe, monk-physicians, like Cassiodorus (490–585), upheld humane treatment and emphasized the Hippocratic empirical tradition. By the twelfth century, that tradition had given way to a more theological–non-empirical bent. Thus, Roger Bacon, arguing that empirical observation was required for knowledge and that mental illnesses had natural aetiologies, suffered the censure of the church and the condemnation of his colleagues at Oxford University. From the fourteenth century onwards, the Inquisition silenced empiricism as heresy, by intimidating or even killing its advocates.

A similar tension played out in the Middle East. The Hippocratic tradition was exemplified by Rhazes (AD 865–925), a Persian equivalent of Roger Bacon. Adamantly believing that observation was the best guarantor of truth, he ran afoul of the theological status quo, was denounced, and ended his life in penury. Avicenna (AD 980–1037) took a more diplomatic approach and prospered as a moderate synthesizer of Greek, Roman, and religious traditions. His medical synthesis, the Canon of Medicine, engendered near-Galenic respect for centuries, transmitting the view regarding mood disorders that ‘undoubtedly the material which is the effective producer of mania is of the same nature as that which produces melancholia'.

The early Islamic tradition, like its Christian counterpart, was humane in its treatment of the mentally ill. The first asylums for the mentally ill, for instance, were built in the eighth century in Fez, Morocco, and in Baghdad. Others were soon added in Cairo and Damascus. As the Baghdad Caliphate became more dogmatic and antirationalistic, the Hippocratic tradition in medicine found refuge in the rival Andalucian Caliphate of Spain, where European and Islamic cultures mixed with fecundity. The first European hospital exclusively organized for the mentally ill was inaugurated in 1409 in the Spanish city of Valencia (for a review of this period, see Alexander and Selesnick(2)).

Beginning in the sixteenth and seventeenth centuries, the Enlightenment gave impetus to medical progress in Europe. The eighteenth century witnessed a flowering of the revival of the clinical–empirical tradition in medicine, with advanced descriptions of mania and melancholia, such as the following by Richard Mead (1751) (quoted by Jackson(3)):

Medical writers distinguish two kinds of Madness, and describe them both as a constant disorder of the mind without any considerable fever; but with this difference, that the one is attended with audaciousness and fury, the other with sadness and fear: and that they call mania, this melancholy. But these generally differ in degree only. For melancholy very frequently changes, sooner or later, into maniacal madness; and, when the fury is abated, the sadness generally returns heavier than before.

Eighteenth-century medical descriptions were disconnected from one another, however, and many were accompanied by hastily erected classification systems and aetiological speculations.

The nineteenth century turning point: French clinical psychiatry

In 1854, Jean Falret(5) described a circular disorder (la folie circulaire), which for the first time expressly defined an illness in which ‘this succession of mania and melancholia manifests itself with continuity and in a manner almost regular'. The same year, Baillarger(6) described essentially the same thing (la folie double forme), emphasizing that the manic and depressive episodes were not different attacks but rather different stages of the same attack. For the first time, manic–depressive illness was conceived as a single disease, clearly anticipating Kraepelin's later synthesis (see Goodwin and Jamison(1)).

Although mild cases of mania had been described by Falret, Esquirol, and other observers, Mendel(7) was the first to define hypomania, a ‘form of mania which typically shows itself only in the mild stages, abortively, so to speak.' Around the same time, Kahlbaum(8) described circular disorders (cyclothymia) which were characterized by episodes of both depression and excitement but which did not end in dementia, as chronic mania or melancholia could. Despite these contributions, most clinical investigators continued to regard mania and melancholia as separate entities, chronic in nature, which follow a deteriorating course.

The turn of the twentieth century and the Kraepelinian synthesis

It was left to Emil Kraepelin(9) to segregate psychotic illnesses from each other and clearly draw a perimeter around manic–depressive illness.

As is well known, Kraepelin emphasized those aspects of manic–depressive illness that separated it most clearly from dementia praecox: the periodic or episodic course, the more benign prognosis, and a family history of manic–depressive illness.

Kraepelin's nosology was the first disease model in psychiatry to be backed by extensive and carefully organized observations and descriptions. It did not exclude psychological and social factors, and, in fact, Kraepelin was one of the first to point out that psychological stresses could precipitate individual episodes. By adding ‘slight colourings of mood' which ‘pass over without sharp boundary into the domain of personal predisposition', Kraepelin also anticipated the later development of spectrum concepts.

While later investigations explored the boundaries between manic–depressive illness and dementia praecox, Kraepelin's revolutionary contribution was unrivalled in the history of affective disorders since Hippocrates. Kraepelin's synthesis is important not because it draws the ultimately ‘correct' picture of nature, but rather because it builds a solid and empirically anchored base for future knowledge. This was his major accomplishment.

Unfortunately, Kraepelin and his colleagues did not possess many effective medical treatments for the two conditions they so painstakingly identified. Drug treatments for manic–depressive illness were not available, and the cure of psychosis seemed almost impossible. When Julius von Wagner-Jaurregg, the chief of psychiatry at the University of Vienna, appeared to cure a psychotic patient with malarial blood injections, it was such a feat that he won the Nobel prize. It turned out that Wagner-Jaurregg's patients suffered from neurosyphilis, and his malarial treatment worked by producing intermittent fevers and a decline in the patientsapos; spirochete counts. Penicillin obviously later proved to be a more specific cure. No other psychiatrist has ever won a Nobel prize.(10)

Given these therapeutic difficulties, the Kraepelinian school was criticized for being practically unhelpful. Patients could spontaneously recover from manic–depressive episodes, but there were no treatments available. Dementia praecox, with its deteriorating course was an even greater stimulus to therapeutic nihilism. As Karl Jaspers put it, ‘we were therapeutically hopeless but kind'.(11) The psychoanalytic followers of Freud roundly criticized the Kraepelinians on this score. But history returned Kraepelin to favour, at least for now, as the psychopharmacology revolution demonstrated the therapeutic utility of the traditional nosology.

Freud and the psychoanalytic view of mood disorders

For most of the twentieth century, however, the psychoanalytic ‘climate of opinion' prevailed. Freud's classic work on mood disorders, ‘Mourning and melancholia',(12) set the tone. It argues that melancholia is essentially analogous to the depressive feelings of normal experiences, like bereavement. To Freud, the depressive process in mourning arises from the tension between ambivalent feelings toward the dead parent, like love and aggression. Melancholia was conceived to involve similar ambivalent feelings. Freud's basic insight into the connection between mourning and melancholia was expanded by later psychoanalysts into the general theory that depression is related to feelings of hostility towards another person, often one's parents. These unacceptably hostile feelings turned inwards toward oneself, rather than outwards toward others, leading to depression.

Karl Jaspers' General Psychopathology: the phenomenological tradition

Contemporaneously with Kraepelin and Freud, Karl Jaspers wrote General Psychopathology,(13) which emphasized the importance of unbiased extensive clinical description of psychopathological states. Jaspers argued that such clinical data needed to be gathered neutrally, free of underlying theories, like Freud's, and free of specific diagnostic paradigms, like Kraepelin's. Jaspers' influence led to more careful description of mood syndromes, as exemplified in the highly influential textbook Fish's Clinical Psychopathology,(14) and Max Hamilton's Depression Rating Scale, still in common use today. Jaspers' theoretical work still continues to provide important insights into the conceptual bases of psychiatry.

Mid-twentieth century: Adolf Meyer and the evolution of American psychiatry

During the first half of the twentieth century, the views of Adolf Meyer(15) gradually assumed a dominant position in American psychiatry. Meyer believed that psychopathology emerged from interactions between an individual's biological and psychological characteristics and his or her social environment. While allowing for biological and genetic factors, the Meyerians understood them as part of an individual's vulnerability to specific psychological and social influences. This perspective was symbolized by the rubric ‘manic–depressive reaction' in the first official American Psychiatric Association diagnostic manual published in 1952 (DSM-I). Meyer's approach differs from the standard disease model, in which clinical phenomena in a given patient are understood (and, therefore, potentially predictable) in terms of a given disease with a specific natural history and pathophysiology. When the Meyerian focus, considerably influenced by psychoanalysis, turned to manic–depressive illness, the individual and his or her environment became the focus, at the expense of clinical descriptions of symptoms and the longitudinal course of the illness.

Mid-twentieth-century European developments: Bleuler's influence

In Europe, the psychosocial and psychoanalytic traditions continued to develop in relative isolation from the mainstream of psychiatry, which largely retained its medical or disease orientation.

Among the academic psychiatrists, Eugen Bleuler(16) departed from Kraepelin by conceptualizing the relationship between manic–depressive (affective) illness and dementia praecox (schizophrenia) as a continuum without a sharp line of demarcation. Patients were distributed all along this spectrum, and an individual patient could be at different points on the spectrum at different times. Bleuler believed that a patient's location on the spectrum depended on the number of schizophrenic features he or she demonstrated. In that sense, Bleuler considered mood symptoms to be non-specific.

In 1933, Kasanin(17) identified a case series of patients who demonstrated the manic–depressive syndrome, but also displayed psychotic symptoms outside of mood episodes. These conditions seemed to lie outside of Kraepelin's dichotomy, and led to the concept of schizoaffective disorder. Some clinicians continue to see these observations as major challenges to the entire Kraepelinian nosology.(18,19)

The bipolar–unipolar distinction

In 1957, Karl Leonhard(20) observed that, within the broad category of manic–depressive illness, some patients had histories of both depression and mania, whereas others had depressions only. He then noted that patients with a history of mania (whom he termed bipolar) had a higher incidence of mania in their families when compared with those with depressions only (whom he termed monopolar). In 1966, Jules Angst(21) and Carl Perris(22) independently provided systematic family history data to support Leonhard's distinction, a distinction validated by an independent criterion—family history. Later genetic studies of this distinction proved less consistent with Leonhard's model, suggesting that bipolar and unipolar disorders may lie along a spectrum, with bipolar illness being more severe. Figure 1 displays the evolution of the bipolar–unipolar distinction from Kraepelin's original conceptualization of manic–depressive illness.

Fig. 1 The evolution of the bipolar–unipolar distinction from manic–depressive illness. D, major depression; d, subthreshold depression; M, mania; m, hypomania. (Adapted from Goodwin and Jamison.(1))

The psychopharmacology revolution and the neo-Kraepelinian restoration

After Freud, the object relations theory school made important psychoanalytic contributions to understanding mood disorders. Donald Winnicott,(23) for instance, described the ‘depressive position' in infant development, when the infant is helpless and unable to master his or her surroundings. The infant, Winnicott taught, responds to the mother's inability to provide everything for him or her with a necessary phase of depressive mood and activity. Winnicott felt that some adult psychopathology related to a reversion to or inability to conquer that depressive phase of development. Unfortunately, some clinicians translated this hypothesis into the belief that all individuals, pathologically depressed or not, have a tendency to depressive symptoms, and thus depression was conceptualized as a broad spectrum of pathology that existed in everyone.

Unlike the tradition of Kraepelin, where individual psychiatric illnesses were conceived as categorically different based on distinct pathophysiological processes, the Freudian focus was on a psychodynamic theory of instinctual drives and defence mechanisms. This theory, while perhaps useful in certain neuroses, retarded the development of an empirical descriptive basis for psychological categories. Further, when psychodynamic theories were extended to psychoses, the diagnostic distinctions among disorders became even more confused. The all-encompassing nature of Freudian theory also seemed to lead to impractical conclusions. Everyone, whether ill or not, would seem to benefit from psychoanalysis, and there seemed to be no predetermined limit to how much time and expense was spent in the process. At the other extreme, even the most psychotic patients were felt by some to be treatable by psychoanalysis, and schizophrenia was considered to arise from severe psychosocial childhood trauma. These hypotheses, too long accepted as dogma, have been contradicted by empirical studies.

This ideology, especially when undisciplined, allowed an unbridled optimism: anything, from worried wellness to the most severe schizophrenia, was liable to cure. Freud himself may be exonerated (‘Moi, je ne suis pas Freudiste', he once said, dissociating himself from some of his more extreme disciples); he directly disavowed the utility of psychoanalysis for schizophrenia and never discussed its use in any systematic manner in manic–depressive illness. But some of his intellectual descendants, like Harry Stack Sullivan,(24) vigorously argued otherwise, perhaps a reflection of American pragmatism and ‘can-do' optimism. Unfortunately, this optimism was as uncritically accepted as Kraepelinian nihilism had been.

Contemporary neo-Kraepelinian nosology: DSM-III and DSM-IV

The current nosology, codified in DSM-III in 1980, is neo-Kraepelinian. The empirical evidence for it is based on classical validity studies, deriving from the pioneering work of Robins and Guze,(25) who laid out a groundwork for establishing the validity of a psychiatric diagnosis based on the four criteria of clinical phenomenology, genetics, course, and treatment response. This group of thinkers, centred at the Washington University in St Louis in the 1970s, swam against the tide of psychoanalytic orthodoxy, empirically tested competing nosologies, and developed diagnostic criteria which became the basis for the first empirically based psychiatric nosology. While some studies have failed to find evidence in support of DSM-III's nosology, most of the empirical evidence continues to support the basic structure of the neo-Kraepelinian nosology.(26,27 and 28)

Introduction to mood disorders

Given this historical background, we can briefly summarize current views regarding mood disorders.

Diagnostic subtypes of mood disorders in DSM-IV

  1. Major depressive (unipolar) disorder is characterized by depressive episodes without any hypomanic or manic states: the patient is either depressed or average in mood, but experiences no mania.
  2. Bipolar disorder is characterized by manic or hypomanic states: the patient is either depressed, euthymic (normal in mood), or hypomanic/manic. Bipolar disorder differs from unipolar disorder by including manic states. No matter how many times a patient is depressed, only one manic/hypomanic episode is required to diagnose bipolar rather than unipolar disorder. Bipolar disorder is further characterized as type I or type II. Type I is diagnosed when at least one manic episode is identified. Usually recurrent depression also occurs, but in 5 to 10 per cent of cases there are no diagnosable major depressive episodes, although almost always there will be minor depressive episodes. Bipolar disorder type II requires the absence of even one manic episode, and instead the occurrence of at least one hypomanic episode and at least one major depressive episode. The critical difference between mania and hypomania, in current DSM-IV nosology, is that mania requires significant social and occupational dysfunction, while in hypomania significant social and occupational dysfunction needs to be excluded. Durational criteria are less strict for hypomania (a minimum of 4 days) than for mania (a minimum of 1 week).
  3. Dysthymia refers to clinically significant major depressive symptoms that are present for 2 years or more but do not reach the threshold (with respect to severity and/or number of symptoms) for major depression. Cyclothymia is a condition in which, like dysthymia, depressive symptoms do not reach the threshold for diagnosis of a major depressive episode, and hypomania is present. Cyclothymia and dysthymia may represent a predisposition to major mood disorders. Lastly, whereas cyclothymia and dysthymia involve some depressive states, ‘hyperthymia' is sometimes used to describe chronic mild hypomania (decreased need for sleep, expansive behaviour, marked extroversion, ‘the life and soul of the party'). Patients with dysthymia, cyclothymia, or hyperthymia may develop unipolar or bipolar disorder under certain circumstances, such as with antidepressant use (see below).

The affective spectrum

The variations of mood disorders can be conceived along one broad spectrum of affective illness (Fig. 2), with bipolar disorder type I and a single major depressive episode at the extremes. Type II bipolar disorder and cyclothymia display less severe manic symptoms. The area between cyclothymia and recurrent unipolar depression is controversial, corresponding to the DSM-IV diagnosis of ‘bipolar disorder, not otherwise specified'. We would suggest that it should include mid-spectrum cases; these might include those who only experience hypomanic or manic episodes with antidepressant medications but not spontaneously, and those with recurrent unipolar major depressive episodes and a first-degree relative with type I bipolar disorder. Some would add those with hyperthymic personality at baseline (i.e. when not depressed) who also experience recurrent unipolar major depressive episodes. Recurrent, psychotic, and atypical unipolar depression may also be closer to the bipolar end of the spectrum, with similarities in underlying pathophysiology and treatment response. At the extreme of the bipolar end of the spectrum, schizoaffective disorder, bipolar type might be viewed as a more severe psychotic form of bipolar illness (for a review of the data underlying these views, see Goodwin and Jamison(1)).

Fig. 2 The affective spectrum: MDD, major depressive disorder; MDE, major depressive episode; BP, NOS, bipolar disorder, not otherwise specified (this could include mania or hypomania only on antidepressants, recurrent MDD with underlying hyperthermia, or recurrent MDD with a first-degree relative with bipolar disorder); SA, schizoaffective disorder, bipolar type, which can be seen as a more severe version of manic–depressive illness.

Moving from ‘depression' to diagnosis

A common misperception among some clinicians and patients is to think of ‘depression' as being equivalent to unipolar depression, which is then treated with antidepressants. There are a number of reasons for this phenomenon: the first is that patients often lack insight into their manic symptoms; not knowing that they are ill, they deny their manic symptoms to clinicians. Second, depressive symptoms tend to last longer than manic symptoms, sometimes are more frequent, and often are more psychically painful; thus, patients tend to seek assistance when depressed rather than when manic. Third, the many new antidepressants that have become available over the past 10 years have been extensively marketed to physicians at the same time that ‘depression awareness' programmes have educated the public about the availability of safe and effective treatments. Simultaneously, few new treatments for bipolar disorder have become available, and there has been scant professional and public education about bipolar illness. For example, the mainstay of bipolar treatment, lithium, is an inexpensive generic drug with minimal funds available for its promotion or for educational efforts.

As with the differential diagnostic process in any medical disease, the diagnosis of mood disorders should start with those disorders that must be ruled out first to those that remain afterwards (Fig. 3). We believe that this process should begin by ruling out depression which is clearly due to another medical or psychiatric disorder, or substance abuse. Such ‘secondary depressions' usually involve a single major episode occurring in the absence of prior depressive symptoms or family history, and at a later age of onset than is typical for primary depression. The second rule-out diagnosis is bipolar disorder: first, bipolar I, then bipolar II, and next bipolar ‘not otherwise specified' should be sequentially ruled out before unipolar depression can be diagnosed. Unfortunately, many clinicians and patients jump from the recognition of a major depressive syndrome directly to a diagnosis of unipolar depression without the critical intermediate process of ruling out bipolar conditions. The relevance of this process lies in the underappreciated fact that antidepressants can worsen bipolar illness, either by causing acute mania or by acting as mood destabilizers, counteracting the effects of mood stabilizers, and leading to a long-term rapid-cycling course of illness.(29)

Fig. 3 The differential diagnosis of mood disorders: moving from ‘depression' to diagnosis. The order in which diagnoses need to be excluded is as follows: (1) secondary depression; (2) bipolar depression; (3) unipolar depression. Thus, unipolar depression is a diagnosis of exclusion.

Conclusions

Mood disorders are composed of depressive and manic states that can be conceptualized as unipolar or bipolar conditions and/or along an affective spectrum. Clinical experience with mania and melancholia date to the Hippocratic school, were preserved and connected to humane treatment of the mentally ill in the Middle Ages and Enlightenment, and were systematized in the nineteenth century, culminating in the Kraepelinian nosology. After a de-emphasis of the medical disease model during the psychoanalytic period of influence in the mid-twentieth century, the current nosology has returned to a neo-Kraepelinian structure that is better supported by empirical research. Meanwhile, this nosology has proven useful in targeting new medications produced in the ongoing psychopharmacology revolution.

Chapter References

  1. Goodwin, F.K. and Jamison, K.R. (1990). Manic depressive illness. Oxford University Press, New York.

  2. Alexander, F. and Selesnick, S.T. (1966). The history of psychiatry. Harper and Row, New York.

  3. Jackson, S. (1986). Melancholia and depression: from Hippocratic times to modern times. Yale University Press, New Haven, CT.

  4. Roccatagliata, G.A (1986). History of ancient psychiatry. Greenwood Press, New York.

  5. Falret, J. (1854). Memoire sur la folie circulaire. Bulletin de la Academie Imperiale de Medicin (Paris), 19, 382–400.

  6. Baillarger, J. (1854). Note sur un genre de folie. Bulletin de la Academie Imperiale de Medicin (Paris), 19, 340–52.

  7. Mendel, E. (1881). Die Manie. Urban and Schwazenberg, Vienna.

  8. Kahlbaum, K. (1882). Uber cyclishes Irresein. Der Irrenfreund, 10, 145–57.

  9. Kraepelin, E. (1919). Manic–depressive insanity and paranoia (trans. R.M. Barclay). Livingstone, Edinburgh.

  10. Valenstein, E.S. (1986). Great and desperate cures: the rise and decline of psychosurgery and other radical treatments for mental illness. Basic Books, New York.

  11. Jaspers, K. (1986). An autobiographical account. In Karl Jaspers: basic philosophical writings (ed. E. Ehrlich, L. Ehrlich, and G. Pepper), pp. 4–8. Humanities Press, Atlantic Highlands, NJ.

  12. Freud, S. (1957). Mourning and melancholia. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 243–58. Hogarth Press, London, 1957.

  13. Jaspers, K. (1911). General psychopathology. Reprinted by Johns Hopkins University Press, Baltimore, MD, 1998.

  14. Hamilton, M. (1974). Fish's clinical psychopathology. John Wright, Bristol.

  15. Lief, A. (1948). The commonsense psychiatry of Dr. Adolf Meyer. McGraw-Hill, New York.

  16. Bleuler, E. (1934). Textbook of psychiatry. Macmillan, New York.

  17. Kasanin, J. (1933). The acute schizoaffective psychoses. American Journal of Psychiatry, 116, 97–126.

  18. Crow, T.J. (1986). The continuum of psychosis and its implication for the structure of the gene. British Journal of Psychiatry, 149, 419–29.

  19. Kendell, R.E. and Brockington, I.F. (1980). The identification of disease entities and the relationship between schizophrenic and affective psychoses. British Journal of Psychiatry, 137, 324–31.

  20. Leonhard, K. and von Trostorff, S. (1964). Prognostic diagnosis of the endogenous psychoses. Fischer, Jena.

  21. Angst, J. (1966). Zur Ätiologie und Nosologie endogener depressive Psychosen. Springer, Berlin.

  22. Perris, C. (1966). A study of bipolar (manic–depressive) and unipolar recurrent depressive psychoses. Acta Psychiatrica Scandinavica, 42 (Supplement 194), 15–152.

  23. Winnicott, D.W. (1954). The depressive position in normal emotional development. Through paediatrics to psycho-analysis. Reprinted by Hogarth Press, London, 1975.

  24. Sullivan, H.S. (1954). The psychiatric interview. Norton, New York.

  25. Robins, E. and Guze, S.B. (1970). Establishment of diagnostic validity in psychiatric illness: its application to schizophrenia. American Journal of Psychiatry, 126, 983–7.

  26. Tsuang, M.T., Woolson, R.F., and Fleming, J.A. (1979). Long-term outcome of major psychoses. Archives of General Psychiatry, 39, 1295–301.

  27. Kendler, K.S. (1990). Toward a scientific psychiatric nosology. Archives of General Psychiatry, 47, 969–73.

  28. Kendler, K.S., Karkowski, L.M., and Walsh, D. (1998). The structure of psychosis. Archives of General Psychiatry, 55, 492–9.

  29. Wehr, T.A. and Goodwin, F.K. (1987). Can antidepressants cause mania and worsen the course of affective illness? American Journal of Psychiatry, 144, 1403–11.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.2 Clinical features of mood disorders and mania

4.5 Mood disorders

4.5.2 Clinical features of mood disorders and mania

Per Bech

Introduction
Acute depression
 | Mild depression
 | Major depression with or without melancholia
 | Major depression with psychotic features
Recurrent depression
 | Recurrent major depression
 | Recurrent brief depression
 | Seasonal depression
Chronic depression
 | Chronic major depression
 | Dysthymia
Acute mania
 | Hypomania
 | Mania without psychotic features
 | Mania with psychotic features
Recurrent bipolar episodes
 | Bipolar type I disorder
 | Bipolar type II disorder
 | Rapid cycling disorder
Chronic bipolar disorder
 | Chronic bipolar major depression
 | Cyclothymia
Acute mixed episode
Conclusion
Chapter References

Introduction

In both DSM-IV(1) and ICD-10(2) the term ‘affective' has been replaced by the term ‘mood' to emphasize the duration of the episodes of clinical depression or mania. ‘Affective' often refers to emotional states of briefer duration than ‘mood' or to milder degrees of symptoms. The duration of depressive mood varies widely from less than 1 month to about 2 years.(3)

Figure 1 shows the spectrum of depression and mania according to both DSM-IV and ICD-10. The diagnosis of the acute forms focuses on the severity of symptoms of the episode itself. However, as indicated in Fig. 1, there are also mixed states of depression and mania. When they recur, these mixed states follow a bipolar pattern.

Fig. 1 The manic–depressive spectrum: syndromatic episode, recurrence of episodes, and persistence of syndromes.

Non-mixed states of depression and mania are clinical opposites. About 10 per cent of patients will have both depressive and manic recurrence, and the term bipolar traditionally refers to recurrent episodes of both depression and mania. (Not all mental disorders showing an episodic course should be classified as mood disorders.) There are also chronic mood disorders. The term chronic major depression is used to describe persistence of the symptoms for more than 2 years which, in accordance with DSM-IV and ICD-10, is the upper limit of a depressive episode. Manic episodes usually last from a week to 6 months. Chronic mania is very rare. However, milder symptoms may persist as depression (dysthymia) and a manic or mixed state (cyclothymia).

It has been argued(4) that the current editions of the DSM and ICD classifications are essentially attempts to standardize the Kraepelinian categories. While this holds true to a large extent, one of the limitations of DSM-IV and ICD-10 is the use of many subcategories resulting in much comorbidity, especially among the depressions. Anxiety is an important symptom of depression and aggression is an important symptom of mania.

Acute depression

Clinical research with symptom rating scales such as the Hamilton Depression Scale (HAM-D) has shown that about ten symptoms are sufficient to characterize the syndrome of most of the acute depressive states.(5) Table 1 shows these ten symptoms of acute depressive disorder as they appear in DSM-IV or ICD-10. The only difference between the two systems is that ‘loss of self-esteem' is a separate symptom in ICD-10, whereas in DSM-IV it is included in the symptom of ‘feelings of worthlessness and inappropriate guilt'. Thus DSM-IV has nine symptoms and ICD-10 ten symptoms for measuring the severity of depressive states. Mild, moderate (major), and psychotic depressions are considered, on the basis of the number of symptoms, as three different diagnostic categories in DSM-IV and ICD-10.

Table 1 Acute depression as defined in DSM-IV and ICD-10

In the following each of the three diagnostic categories—mild, moderate (major), severe (psychotic)—will be described with reference to Table 1 to illustrate the development of depression from mild to major. A layman's description of these stages is shown in quotations from the American novelist William Styron (Box 1), who at the age of 60 described his own unipolar depressive episode in his memoir Darkness Visible.(6) Styron's description shows how anxiety is an important symptom of depression from its onset and continues over several weeks. When the suicidal symptoms became severe, Styron was admitted to the Yale New Hospital.

Mild depression

A decrease in positive well being or a lack of interests is often the first symptom of depression: ‘walks in the woods, became less zestful' (Box 1). Many patients with mild depression describe themselves as ‘distressed' rather than ill. When people describe their feelings in response to life stress, they often speak of anxiety and depression.(7) However, the lowering of mood in the states of distress is much more variable than that in mild depression and lasts for less than a week. The first three symptoms in Table 1 are the core symptoms of mild depression. They are present most of the day, nearly every day, for at least 2 weeks, and a person with a mild depression usually has difficulty in carrying on with his or her normal activities. Diagnosis of mild depression according to ICD-10 requires at least two of the first three symptoms in Table 1, as well as at least two of the remaining seven symptoms. Insomnia and diminished ability to concentrate are common.

Elderly patients with mild depression may experience fatigue, insomnia, and poor concentration associated with ageing rather than with illness. Only about half of patients suffering from depression consult their family doctors, and those who do consult their doctors are more severely depressed.(8) Those patients who are treated for depression have a much better outcome than those who do not consult their doctors.(8)

Major depression with or without melancholia

The cardinal triad of symptoms of depression is as follows: emotional symptoms, psychomotor symptoms, and negative beliefs. Not surprisingly, this triad is more obvious in major depression than in mild depression. Diagnosis of major depression according to DSM-IV requires at least five of the nine symptoms in Table 1, and ICD-10 requires six of the ten symptoms in Table 1. Negative beliefs such as ‘loss of self-esteem' or ‘inappropriate guilt' are the core symptoms of major depression. Inappropriate guilt is experienced as punishment for past misdeeds (prior to the current episode of depression). The prevailing element of negative beliefs is a sense of loss which is associated with lower self-esteem experienced retrospectively.(9) The symptom which discriminates best between anxiety states and major depressive disorder is guilt.(10)

Box 1

The stages from decreased positive well being through mild depression to major depression without psychotic features (from William Styron, Darkness Visible(6))

  • The shadows of nightfall seemed more sober, my mornings were less buoyant, walks in the woods became less zestful, and there was a moment during my working hours when a kind of panic and anxiety overtook me, just for a few minutes, accompanied by a visceral queasiness ...
  • ... As the disorder gradually took full possession of my system, I began to conceive that my mind itself was like one of those outmoded small-town telephone exchanges, being gradually inundated by flood-waters ...
  • ... I particularly remember the lamentable near disappearance of my voice ... The libido also made an early exit ...food, like everything else within the scope of sensation, was utterly without savour ...
  • ... My few hours of sleep were usually terminated at three or four in the morning, when I stared up into yawning darkness... I'm fairly certain that it was during one of these insomnia trances that there came over me the knowledge that this condition would cost me my life, if it continued on such a course ... I had not conceived precisely how my end would come. In short, I was still keeping the idea of suicide at bay ... What I had begun to discover is that the gray drizzle of horror, induced by depression, takes on the quality of physical pain ...

Psychomotor retardation is more common in younger depressed patients; psychomotor agitation is more common in elderly patients. Psychomotor retardation is manifested not only in decreased motor activity (e.g. fixed facial expression, reduced gestures, and slow movements) but also in decreased verbal activity, concentration difficulties, and emotional withdrawal. Psychomotor agitation can range from hand-wringing and restlessness to almost continuous pacing.

Both in DSM-IV and ICD-10, major depressive states can be further specified as a melancholic or somatic syndrome. In earlier descriptions (including Freud's ‘Mourning and melancholia'(11)), endogenous or somatic depression is distinguished from psychogenic or reactive depression by ‘early morning awakening' and ‘depression regularly worse in the morning'. These two signs are the only features of somatic or melancholic depression not included in the list of symptoms in Table 1. Strictly speaking, diurnal variation in symptoms is not itself a symptom but rather a description of their course. The most ‘somatic' symptom in Table 1 is change in body weight (Styron had lost 20 to 25 pounds over a period of 6 weeks, when the illness developed into a major depression).(12)

Styron's depression (Box 1) included the somatic feature of early morning awakening and suicidal thoughts. The latter are not just a consequence of the other symptoms. Styron described how during depression he could still keep ‘...the idea of suicide at bay...'. At a later stage (not shown in Box 1), just before he was admitted to hospital, Styron tried to write a suicide letter. Suicidal thoughts were often present late at night, when anxiety symptoms had lifted.(12)

Measurements of social behaviour and subjective state have shown that acute major depression is among the most disabling and distressing of medical disorders.(13) The constant mental pain and the suicidal symptoms seriously affect quality of life. The suicidal risk in major depression is especially high when psychomotor retardation is improving under treatment. The treating physician or the relatives typically observe improvement in the depressive symptoms before the patient does, because psychomotor retardation improves before mood state or hopelessness.

The risk is especially high in socially isolated people. Major depression has the highest risk of suicide of all mental disorders, and all patients with major depression should be assessed for the risk of suicide.

Previous editions of DSM and ICD included ‘involutional melancholia', which was considered to be a distinct entity, among the late-onset types of depression. However, it is now regarded as a typical major depression.

Major depression with psychotic features

According to DSM-IV or ICD-10, the term ‘psychotic depression' is not synonymous with endogenous or melancholic depression. This agrees with Kraepelin(14) and Hamilton(15) who used the term ‘psychosis' to refer to the severity of symptoms. As stated by Hamilton:(15) ‘... a schizophrenic patient, who has delusions is not necessarily worse than one who has not, but a depressive patient who has is much worse ...'. This statement is also valid for mania.

Mood-congruent psychotic features can be considered as a severe degree of symptoms such as guilt and hypochondriasis. Among the case histories selected to illustrate the ICD-10 diagnoses, that of a 35-year-old male patient referred to as the ‘Night Walker', illustrates severe depression with mood-congruent psychotic symptoms:(16)

...he spoke in a low voice and displayed belief in a fatal illness, from which he was going to die. He said he contaminated others and that he felt guilty about the death of a distant relative...He was evil, worthless, and did not deserve to live... Physical and neurological examinations showed no abnormalities except for the evidence of severe weight loss...

Recurrent depression

Recurrent major depression

After a single episode of major depression around 85 per cent of patients experience recurrent episodes.(17) While the first episode of major depression is often provoked by a negative life event such as loss of job, retirement, marital separation. or divorce, subsequent episodes are often unprecipitated (positive life events can also provoke depression). Depressive episodes typically increase in frequency and duration as they return.(18) This phenomenon has been explained by ‘kindling', a process in which repeated stimulation causes an escalating response.(19) Usually, the intervals between episodes of unipolar depression are symptom free, but some patients experience dysthymia between episodes. Such cases have been called ‘double depression'.(20)

Recurrent brief depression

The symptoms of recurrent brief depression, which was first described by Angst,(21) are similar to those of major depression (Table 1) with regard to both number and severity. However, they do not meet the requirement that an episode should last for 2 weeks or more. The diagnosis of recurrent brief depression has not been adopted fully in DSM-IV, but it is included in ICD-10. It should be distinguished from recurrent suicidal behaviour, for example in patients with borderline personality disorder.

Reccurrent brief depression occurs in some patients with Parkinson's disease. In contrast, post-stroke depression is similar to major depression.(22)

Seasonal depression

Seasonal depression is seen most frequently in winter, and less frequently in summer. In DSM-IV, seasonal depression has been adopted as a specifier (rather than a diagnostic category) which can be applied not only to recurrent depression but also to bipolar disorder. The seasonal episodes (e.g. winter depression) have to outnumber any non-seasonal depressive episodes in the same patient. In ICD-10 only seasonal depression is briefly mentioned, and that in an annex for disorders under consideration.

According to DSM-IV, the symptoms of seasonal depression are similar to those of major depression. However, Kasper and Rosenthal(23) repeated that the symptoms differ from those of major depression, with hypersomnia, overeating, carbohydrate craving, and weight gain.

In a meta-analysis of 61 studies of seasonal patterns of suicide, Goodwin and Jamison(18) showed that suicide is 10 to 20 times more common in spring (with a peak in May) than in winter or summer. There was also a small peak in October. This pattern is consistent with the peak times of hospital admission for depressive episodes. These findings support the view(23) that seasonal winter depression is an atypical type of major depression.

Chronic depression

In both DSM-IV and ICD-10 ‘chronic' refers to an episode with a duration of 2 years or more. ‘Double depression' is by definition a form of a chronic depression, because dysthymia is defined as lasting for at least 2 years.

Chronic major depression

In DSM-IV, but not in ICD-10, major depression is specified as chronic if the criteria for major depression have been met continuously for at least the past 2 years. Treatment-resistant depression is not a diagnosis, but a term that describes many chronic major depressions.

Dysthymia

Both in DSM-IV and ICD-10 dysthymia refers to symptoms of mild depression which have persisted for at least 2 years. The symptoms are similar to those in Table 1, except for ‘excessive guilt', ‘psychomotor changes', and ‘suicidal thoughts'. Symptoms fluctuate more than in major depression, and (in contrast with seasonal depression) they are ‘typical' including insomnia, lack of appetite, or poor concentration. In ICD-10, but not in DSM-IV, the symptom of social withdrawal is included as a characteristic symptom of dysthymia. The category ‘depressive neurosis' which appeared in earlier editions of the classification included a similar symptom referred to as introversion.(5)

Acute mania

The clinical features of mania form are more distinct than those of depression.(24,25) Symptom rating scales for mania parallel to the Hamilton Scale for Depression have been developed.(26,27)

Table 2 shows the items listed in both DSM-IV and ICD-10. The only difference is that ICD-10 includes ‘increased sexual activities' as a separate item, whereas in DSM-IV it is listed under ‘risk-taking behaviour'. Hence, ICD-10 has nine items and DSM-IV has only eight items. ‘Elevated' and ‘irritable' mood are combined in both classifications (item 1, Table 2), as are ‘increased social activities' and ‘psychomotor agitation' (item 7, Table 2).

Table 2 Acute mania as defined in DSM-IV and ICD-10

Box 2 shows the three stages of mania observed among inpatients before treatment. Whereas most depressive episodes are treated outside hospital, mania is usually treated in hospitals. Therefore most research on mania is still carried out in the hospital setting. The study by Carlson and Goodwin(28) is among the few longitudinal studies in which untreated inpatients have been observed systematically; Box 2 is a modified version of their findings. As in the previous discussion of depression, self-reports will also be referred to.

Box 2

The three stages of the acute manic episode as observed in untreated inpatients

  • Hypomania
    Increased well-being and/or irritable mood, but still with sufficient control over the conditions; more busy; pressured speech; makes more telephone calls; seductive
  • Mania
    Nearly always pleasant and cheerful. Occasionally losing insight and co-operation, impulsive, angry; very hyperactive, less sleep, more pressure of speech, makes repeated telephone calls; racing thoughts, more expansive, some grandiosity
  • Mania with psychotic features
    Emotionally labile, can be very angry, very intrusive. Unco-operative, severely agitated, no sleep, very talkative, loud; flight of thoughts, grandiosity, religious delusions ‘hearing God', sexually very preoccupied'
    Modified from Carlson and Goodwin (28).

Hypomania

Hypomania can be the first stage of a spiralling upswing of mood (Box 2). The main symptom of hypomania is usually intense well being but irritability is also seen. Normal happiness is transient, lasting from minutes to hours. To be diagnosed as hypomania, the elevation of mood must last for at least 4 days. The change of mood is often quite different from any seen when the patient is well.

The cardinal triad of mania comprises emotions, psychomotor symptoms, and expansiveness or increased self-esteem. A slight psychomotor restlessness and some pressured speech are often seen; for example, the person makes more frequent telephone calls. These symptoms are not severe enough to cause marked impairment in social or occupational functioning.

Jamison(29) has described this phase as follows: ‘...When you're high it's tremendous. The ideas and feelings are fast and frequent ...Shyness goes, the right words and gestures are suddenly there, the power to captivate others a felt certainty...Sensuality is pervasive and the desire to seduce and be seduced irresistible'. The shyness or introversion seen in mild depression or dysthymia contrast with the lack of shyness and extraversion seen in the hypomanic patient.

Mania without psychotic features

In mania the elevated spirit seen in hypomania is often mixed with irritability and hostility. Jamison(29) has described the change: ‘Humor and absorption on friends' faces are replaced by fear and concern. Everything previously (in the hypomanic state) moving with the grain is now against—you are irritable, angry, frightened, uncontrollable...'.

The psychomotor symptoms of mania are restlessness and less need for sleep. There is pressure of speech; the patient talks more and in a louder voice. There is intrusive behaviour, arguments, and attempts to dominate others. Expansiveness is manifested as increased self-esteem; for example, the patient clearly overestimates his or her own capacities or hints at unusual abilities. Jamison(29) described how in periods of mania she did not worry about money: ‘The money will come from somewhere; I am entitled; God will provide. Credit cards are disastrous, personal cheques even worse ... mania is a natural extension of the economy ... So I bought precious stones, elegant and unnecessary furniture, three watches within an hour (in the Rolex rather than Timex class)...'.

To be diagnosed as a manic episode, the disorder should last at least a week. The criteria for mania are elevated or clearly irritable mood, and at least three of the symptoms listed in Table 2. These symptoms should be severe enough to cause marked impairment in occupational functioning. Hospital admission is often needed to prevent the patient harming himself or others.

Mania with psychotic features

Psychotic states of mania are characterized by greater pressure of speech, more open hostility, severe agitation, no need for sleep, flight of thoughts, severe distractibility, and grandiose delusions. In younger people psychotic mania is often misdiagnosed as schizophrenia.(30)

In hospital the increased social contact of manic patients is clearly different from the emotional bluntness of schizophrenics. The intrusive behaviour seen in severe mania is of an extremely dominating and manipulative nature, out of context with the setting. Secondary persecutory delusions often develop. The expansive religious delusion ‘hearing God' should be differentiated from the schizophrenic patient's religious hallucinations.

Both DSM-IV and ICD-10 differentiate between mood-congruent psychotic symptoms (such as grandiose delusions of religion and voices supporting the patient's superhuman powers) and mood-incongruent psychotic symptoms (which are often the secondary delusions of persecution mentioned above).

Recurrent bipolar episodes

Only about 10 per cent of patients with ‘manic–depressive' disorder have mania. Kraepelin, who followed hundreds of patients with manic–depressive illness, observed very few with only recurrent manic episodes.(14) Recurrent manic episodes are more often interspersed with depressive episodes. Mixed states may emerge with the simultaneous presence of depression and manic symptoms (see discussion of acute mixed episodes below). About 85 per cent of patients with an acute episode of mania will run a chronic episodic course.(17)

Bipolar type I disorder

This is the classic manic–depressive illness with episodes of depression fulfilling the criteria of major depression and episodes of mania (with or without psychotic features).

Bipolar type II disorder

This category appears in DSM-IV but not in ICD-10. It is a disorder with episodes of hypomania but not mania, and episodes of major depression. The episodes of hypomania should not be confused with brief states of elevated mood which often follow the remission of a major depression.

Rapid cycling disorder

In DSM-IV rapid cycling disorder is a specifier; in ICD-10 it is mentioned only in an annex for disorders under consideration. In DSM-IV it can be applied to both bipolar type I and bipolar type II disorders. There should have been at least four episodes fulfilling the criteria of major depression, mania, hypomania, or mixed mood disorder in the previous 12 months. The episodes are demarcated by either partial or full remission for at least 2 months or a switch to an episode of opposite kind.

Chronic bipolar disorder

Chronic mania is rarely seen. DSM-IV has a category for chronic bipolar major depression. Both DSM-IV and ICD-10 include cyclothymia.

Chronic bipolar major depression

Chronic major depression can occur in bipolar disorders. However, the diagnosis of chronic bipolar major depression can be applied only if it is the most recent type of mood episode. The criteria of major depression symptoms should have been met continuously for at least the previous 2 years.

Cyclothymia

Previously this was considered to be a personality disorder or the first stage of a bipolar illness. The essential feature of cyclothymic disorder is a persistent fluctuating mood disturbance including numerous periods of depressive symptoms. These are periods, not episodes, of hypomania or depression. Thus it is a disorder of subsyndromal mood swings analogous to dysthymia in unipolar depression. About one-third of patients with cyclothymic disorder will develop bipolar disorder.(18)

Acute mixed episode

Jamison(29) has argued that the term ‘bipolar' perpetuates the notion that:

...depression exists rather tidily segregated on its own pole, while mania clusters off neatly and discretely on another. This polarisation of two clinical states flies in the face of everything that we know about the fluctuating nature of manic–depressive illness...and it minimizes the importance of mixed manic–depressive states...

In the acute mixed episode, it is the rapid change from one mood state to the other which is characteristic. The mixture of manic and depressive symptoms is the essential feature of mixed episodes. It is not a bipolar course of symptoms, but the presence of major depression and mania nearly every day. DSM-IV requires that the duration of the mixed episode should be at least 1 week; ICD-10 requires at least 2 weeks.

Kraepelin(31) described transitory mood of depression in acute manic states. Transitory moods of depression have been recorded in manic patients using a rating scale administered by the nursing staff.(32,33) Such short-lived states of ‘depression' in patients with acute mania should be referred to as ‘microdepressions' and not mixed episodes. Winokur(34) described ‘microdepressions' most clearly:

...If one allows a manic patient to talk, one will note that he shows fleeting episodes of depression embedded within mania (‘microdepressions'). He may be talking in grandiose and extravagant fashion and then suddenly for 30 seconds breaks down to give an account of something he feels guilty about... His eyes will fill with tears but in 15 to 30 seconds he will be back to talking in his expansive fashion.

Conclusion

Frances et al.(35) declared that DSM-IV was moving from reliance on expert consensus to a greater emphasis on empirical evidence. In DSM-III and DSM-IV the diagnostic criteria were based on groups of symptoms which varied together over time. The ICD-10 and DSM-IV criteria for acute and recurrent episodes of mania and depression are in keeping with the accumulating clinical research.(5,18,36) Severity is a key dimension in both depression and mania.(37) The core symptoms of mania and depression shown in Table 1 and Table 2 are sufficient to measure the severity of the states and to discriminate between categories.

The former dichotomy between neurotic and endogenous depression has been put aside in favour of the view that, over time, patients can have both ‘neurotic' depression (dysthymia) and ‘endogenous' (major) depression (‘double depression'). Also, only the most severe major depressions are ‘psychotic', and not all major depressions are endogenous. Only the dichotomy between unipolar and bipolar disorders remains. This phenomenological approach to the clinical features of affective mood disorders and mania has high interclinician reliability.(5)

Reports from patients themselves have also been included in this chapter. Self-rating scales and questionnaires for depression have shown that depressed patients without psychotic symptoms can give consistent self-reports of their feelings.(5) New questionnaires or scales have been based on the symptoms in Table 1 and Table 2. For example, the Beck Depression Inventory has recently been modified to cover better the items in Table 1.(38) Another depression questionnaire is based directly on Table 1,(13) as is an interview scale for major depression.(39) A mania scale covering Table 2 has just been released.(40)

All depressed patients should be assessed for the risk of suicidal behaviour. Most answer such questions truthfully. In contrast, the manic patients describe themselves as ‘normal'(41) or respond in a so-called ‘manic game'.(42) This ‘manic game' can develop into potentially dangerous behaviour such as aggressive car driving, foolish business investments, or unusual sexual behaviour. It is a measure of good practice that the psychiatrist has the time and professional skills to convince the manic patient of the need for a short stay in the secure setting of a hospital.

The fluctuating or mixed nature of clinical depression and mania often requires simultaneous use of depression and mania rating scales to measure outcome of treatment (short-term as well as long-term).

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research. World Health Organization, Geneva.

  3. Angst, J., Baastrup, P., Grof, P., Hippins, H., Pöldinger, W., and Weis, P. (1993). The course of monopolar depression and bipolar psychoses. Psychiatria, Neurologia, Neurochirurgia, 76, 489–500.

  4. Shepherd, M. (1998). Psychopharmacology: specific and non-specific. In The psychopharmacologists (ed. D. Healy), Vol. II, pp. 237–58. Lippincott–Raven, Philadelphia, PA.

  5. Bech, P. (1993). Rating scales for psychopathology, health status and quality of life. Springer Verlag, Berlin.

  6. Styron, W. (1990). Darkness visible. A memoir of madness. Random House, New York.

  7. Veroff, J., Douran, E., and Kuka, R.A. (1981). The inner American. Basic Books, New York.

  8. Angst, J. (1998). Treated versus untreated major depressive episodes. Psychopathology, 31, 37–44.

  9. Beck, A.T. (1967). Depression: clinical, experimental, and theoretical aspects. University of Pennsylvania Press, Philadelphia, PA.

  10. Breslau, N. and Davis, G.C. (1985). Redefining DSM-III criteria in depression. An assessment of the descriptive validity of criterion symptoms. Journal of Affective Disorders, 9, 199–206.

  11. Freud, S. (1917). Mourning and melancholia. In Collected papers, Vol. 4, pp. 152–70. Basic Books, New York, 1959.

  12. West, J.L.W. (1998). William Styron. A life. Random House, New York.

  13. Bech, P. (1998). Quality of life in the psychiatric patient. Mosby–Wolfe, London.

  14. Kraepelin, E. (1921). Manic–depressive insanity and paranoia. Livingstone, Edinburgh.

  15. Hamilton, M. (1960). A rating scale for depression. Journal of Neurology, Neurosurgery and Psychiatry, 23, 56–62.

  16. Üstün, T.B., Bertelsen, A., Dilling, H., et al. (ed.) (1996). The many faces of mental disorder. Adult case histories according to ICD-10. American Psychiatric Press, Washington, DC.

  17. Angst, J. (1980). Verlauf unipolar depressiver, bipolar manisch-depressiver und schizo-affektiver Erkrankungen und Psychosen. Fortschift Neurologische Psychiatrie, 48, 3–30.

  18. Goodwin, F.K. and Jamison, K.R. (1990). Manic–depressive illness. Oxford University Press, New York.

  19. Post, R.M., Uhde, T.W., and Putman, P.W. (1982). Kindling and carbamazepine in affective illness. Journal of Nervous and Mental Disease, 170, 717–21.

  20. Keller, M.B., Lavori, P.W., and Endicott, J. (1983). ‘Double-depression'. Two year follow-up. American Journal of Psychiatry, 140, 689–94.

  21. Angst, J. (1990). Recurrent brief depression: a new concept of depression. Pharmacopsychiatry, 23, 63–6.

  22. Wermuth, L., Sßrensen, P.S., and Timm, S. (1998). Depression in idiopathic Parkinson's disease treated with citalopram. Nordic Journal of Psychiatry, 52, 163–9.

  23. Kasper, S. and Rosenthal, N.E. (1989). Anxiety and depression in seasonal affective disorders. In Anxiety and depression: distinctive and overlapping features (ed. P.C. Kendall and D. Watson), pp. 341–75. Academic Press, San Diego, CA.

  24. Häfner, H., Cesarin, A.C., Cesarion-Krantz, A., et al. (1967). Konstanz und Variabilität klinisch psychiatrischer Diagnosen über sechs Jahrzehnte. Social Psychiatry, 2, 14–25.

  25. Everitt, B.S., Gourlay, A.J., and Kendell, R.E. (1971). An attempt at validation of traditional psychiatric syndromes by cluster analyses. British Journal of Psychiatry, 119, 399–412.

  26. Bech, P., Rafaelsen, O.J., Kramp, P., and Bolwig, T.G. (1978). The mania rating scale: scale construction and inter-observer agreement. Neuropharmacology, 17, 430–1.

  27. Young, R.C., Biggs, J.T., Ziegler, V.E., and Meyer, D.A. (1978). A rating scale for mania: reliability, validity and sensitivity. British Journal of Psychiatry, 133, 429–35.

  28. Carlson, G.A. and Goodwin, F.K. (1973). The stages of mania. A longitudinal analysis of the manic episode. Archives of General Psychiatry, 28, 221–8.

  29. Jamison, K.R. (1995). An unquiet mind. A memoir of moods and madness. Knopf, New York.

  30. Mendlewicz, J., Fieve, R.R., Rainer, J., and Fleiss, J.L. (1972). Manic–depressive illness: a comparative study of patients with and without a family history. British Journal of Psychiatry, 120, 523–30.

  31. Kraepelin, E. (1913). Psychiatrie (8th edn), Vol. III. Barth, Leipzig.

  32. Biegel, A. and Murphy, D.L. (1971). Assessing clinical characteristics of manic state. American Journal of Psychiatry, 128, 688–94.

  33. Bech, P., Bolwig, T.G., Dein, E., Jacobsen, O., and Gram, L.F. (1975). Quantitative rating of manic states. Acta Psychiatrica Scandinavica, 52, 1–6.

  34. Winokur, G. (1981). Depression: the facts. Oxford University Press.

  35. Frances, A., Pincus, H.A., Widiger, T.A., Davis, W.W., and First, M.B. (1990). DMS-IV: work in progress. American Journal of Psychiatry, 147, 1439–48.

  36. Kendell, R.E. (1968). The classification of depressive illness. Oxford University Press, London.

  37. Goethe, J.W., Fischer, E.H., and Wright, J.S. (1993). Severity as a key concept of depression. Journal of Nervous and Mental Disease, 181, 718–24.

  38. Beck, A.T., Steer, R.A., Ball, R., and Ranieri, W. (1996). Comparison of Beck Depression Inventories IA and II in psychiatric outpatients. Journal of Personality Assessment, 67, 588–97.

  39. Bech, P., Stage, K.B., Nair, V.P.V., Larsen, J.K., Kragh-Sßrensen, P., and Gjerris, A. (1997). The Major Depression Rating Scale (MDS). Inter-rater reliability and validity across different settings in randomised moclobemide trial. Journal of Affective Disorders, 42, 39–48.

  40. Bech, P. (1996). The Bech, Hamilton and Zung scales for mood disorders: screening and listening (2nd edn). Springer Verlag, Berlin.

  41. Platman, S.R., Plutchik, R., Fieve, R.R., and Lawlor, W.G. (1969). Emotion profiles associated with mania and depression. Archives of General Psychiatry, 20, 210–14.

  42. Janowsky, D.S., Leff, M., and Epstein, R.S. (1970). Playing the manic game. Archives of General Psychiatry, 22, 252–61.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.3 Diagnosis, classification, and differential diagnosis of the mood disorders

4.5 Mood disorders

4.5.3 Diagnosis, classification, and differential diagnosis of the mood disorders

Gordon Parker

Introduction
 | Definitions
 |  | Depression
 |  | Mania/hypomania
 |  | ‘Mixed states'
 |  | Bipolar/unipolar depression specifics
 |  | Bipolar categories
Depressive disorders: one, two, or three principal types?
Classification of affective mood disorders
 | Formal classification
 | Clinical classification—based on a hierarchical or tiered model
 |  | Step 1: Is a depressive disorder present?
 |  | Step 2: If a depressive disorder is present, what subtype?
 |  | Step 3: If a non-melancholic depressive disorder, what clinical subgroup?
 |  | Step 4: Distinguishing a melancholic subtype
 |  | Step 5: Distinguishing psychotic depression
Differential diagnosis and ascertainment difficulties
 | Depression
 | Mania/hypomania
Conclusion
Chapter References

Introduction

Varying expressions and subtypes of depressed and elated mood states make for difficulties in definition, diagnosis, and classification. Some definitional and boundary issues will first be detailed, to assist later consideration of subtyping and differential diagnostic issues.

Definitions

Depression

The term ‘depression' can variably define an affect, mood state, a disorder or syndrome, or a specific entity. A depressed ‘affect' usually occurs in response to a specific situation and is best defined as a relatively transient state of feeling ‘depressed', ‘sad', or ‘blue'.

A depressed ‘mood' is more pervasive, more likely to be experienced as unusual or atypical, associated with negative ideas (e.g. hopelessness, helplessness, pessimism about the future, and feeling like giving up), and may influence behaviour. The quintessential construct defining a depressed mood is lowering of the individual's intrinsic self-esteem and, as a corollary, self-criticism. The extent to which self-esteem is lowered usually defines the severity of the mood disturbance. Depressed mood states are experienced by most people, although in non-clinical subjects they generally last only minutes to days.

A depressive ‘condition' (be it a disorder, syndrome, or specific disease entity) is generally distinguished by a longer duration, by more or a greater number of clinical features, and by distinct social impairment. A duration criterion ensures that a transient depressed mood (even if severe) does not alone establish psychiatric ‘case' status, with diagnostic criteria sets generally requiring a minimum duration of 2 weeks for conditions other than the so-called ‘adjustment disorders'. The addition of several clinical features (detailed shortly) informs us about severity (e.g. ‘major' and ‘minor' depressive disorders) and subtyping, while the social impairment criterion assists cleavage between ‘normal' mood states and psychiatric ‘case' status.

At times, depressive conditions are described as ‘primary' or ‘secondary'. Any such distinction is necessarily imprecise. Thus, we concede ‘secondary depression' when depression emerges during the course of a substantive psychiatric condition (e.g. schizophrenia) or medical condition, or following certain aetiologically defined triggers (e.g. organic states; substance abuse, including alcoholism). As depression is commonly associated with certain other psychiatric disorders (e.g. severe anxiety states, personality disorders), it might be logical to also call these ‘secondary' depressive disorders. While some authors(1) use the term in this way, formal diagnostic systems operate to the restricted definition.

Mania/hypomania

As described in Chapter 4.5.2, such conditions are the converse of depression and fundamentally represent hedonistic states. Here self-esteem is almost invariably increased, the mood is generally infectious, the individual feels energized or ‘wired' (ideas and thoughts race from topic to topic), creativity and religiosity are often enhanced, there is a tendency to spend (or wish to spend) more money, while any psychotic features are generally in synchrony with the mood state.

There is no formal distinction between ‘hypomania' and ‘mania', and the lack of an agreed definition is regrettable. To some theorists, the presence of psychotic features determines manic (as against hypomanic) status. Goodwin and Jamison(2) suggest that hypomania and mania differ little in mood components, but that cognition, perception, and behaviour differ in severity and manifestation. Both DSM-IV(3) and ICD-10(4) disallow a diagnosis of hypomania if psychotic features are present but, conversely, do not require psychotic features for a diagnosis of mania. ICD-10 views hypomania as ‘an intermediate state without delusions, hallucinations, or complete disruption of normal activities'. DSM-IV lists essentially similar clinical criteria for hypomanic and manic episodes, but distinguishes the two by the presence of marked impairment in social functioning, requirement for hospitalization, or the presence of psychotic features in a manic episode.

‘Mixed states'

Here the individual with the affective disorder may show depressive features during a manic episode or manic features during a depressive episode. While the term is sometimes used to describe the transition from one polar mood disturbance to another, the more common use is for a genuine coterminous presence of manic and depressive features.

Bipolar/unipolar depression specifics

Turning from cross-sectional to longitudinal definition, the course specifier ‘bipolar' has long been applied to describe patients who have had at least one manic or hypomanic episode, whether preceded by any depressive episode or not. Originally, Leonhard(5) introduced the concept of ‘monopolar' (or ‘unipolar') depression to distinguish those who had had episodes of the melancholic subtype of depression, but no manic episode. Regrettably, the term ‘unipolar' depression is now used to define a residual (i.e. non-bipolar) category, so heterogeneous as to be of limited utility for aetiological and treatment studies.

Bipolar categories

In recent years, bipolar disorder has been subcategorized into bipolar I and bipolar II expressions. The DSM-IV definition effectively requires an initial or previous manic episode for the former, while bipolar II disorder requires hypomanic episodes and one or more previous episode of major depression. ICD-10 catalogues a bipolar II disorder (without definition) but does not list or describe a bipolar I disorder.

Depressive disorders: one, two, or three principal types?

The extended debate as to whether the depressive disorders are best conceptualized as comprising one or more distinct disorders warrants overview. The ‘unitarian' view posits one depressive disorder, varying essentially by severity. The strict ‘binarian' view argues for two separate types.

Debate did not commence this century. Altschule(6) suggested that St Paul distinguished between two types of depression, one ‘from God' and the other ‘of the world' (Corinthians 7:10), and that several distinguished Christian leaders from the fifth to the eighth century recognized a distinction between ‘rational' and ‘irrational' depression. Jackson(7) has extensively detailed historic descriptions of melancholic depression from early Roman and Greek views through to the twentieth century, charting the key defining clinical features, with an early emphasis on observable signs—particularly of psychomotor disturbance. Similarly, Berrios(8) informs us that, in classical antiquity ‘melancholia was defined in terms of overt behavioural features ... [and] that symptoms ... were not part of the concept'.

Rich descriptions of melancholia as a depressive condition marked by psychomotor retardation or agitation emerged in the late nineteenth century (e.g. Maudsley(9)), while Kraepelin(10) brought mania and melancholia together as manic–depressive insanity. Kraepelin defined a ‘melancholia simplex' condition characterized by a key feature of psychic inhibition, causing paralysis of thought, memory difficulties, and a sense of weariness and enervation, but without psychotic features. He also defined a second melancholic group with delusions and hallucinations in addition to psychomotor retardation or stupor, as well as a third group of ‘agitated melancholia' marked by distinct motor agitation. In 1917, Freud(11) published his influential paper on melancholia, and Jackson argued that this changed the descriptive focus of melancholia in the twentieth century, with theorists and analysts then focusing on cognitive and intrapsychic features. Subsequently, and continuing still, clinical description of depression weighted symptoms, and minimized or ignored behavioural signs.

In the 1920s, Mapother(12) argued that it was pointless to distinguish between ‘psychotic' and ‘neurotic' forms of depression, as both lay along a continuum. This provocative paper, presenting the unitarian position, challenged diagnostic practice. The ‘binarians' responded, with Gillespie(13) arguing for two types of depression: first, an ‘autonomous' type (previously and subsequently termed ‘endogenous depression'), which, once precipitated, tended to run an independent course and be unresponsive to the environment; second, a ‘reactive' type, in which the depression was responsive to the environment (although earlier, the concept of ‘reactivity' had been tied to onset induced by a psychogenic factor).

The debate was strongly influenced by Lewis's study of 61 patients. Lewis(14) concluded that he could find no clear demarcation between depressive types, examined both cross-sectionally and longitudinally, thus delivering support to the unitarian view. This view prevailed until the introduction of multivariate statistical approaches and computers led to the debate being reactivated in the 1960s, with the so-called Newcastle School arguing strongly that their analyses supported a binary view. In a representative paper, Kiloh and Garside(15) used a factor-analytic strategy to argue for separate ‘endogenous' and ‘neurotic' depressive conditions. Factor analysis is not ideal for developing a typology, in that it produces dimensions (here symptoms) rather than groupings of patients. Subsequently, more appropriate strategies have been used, such as cluster analysis(16) and latent class analysis,(17) and with those studies providing support for separate classes. Critics suggest, however, that such classes or subgroups could still be determined by severity or, even if subtypes can be identified, question whether subclassification is of any moment.

This latter challenge is fundamental, taking us to the heart of any consideration of the diagnosis and classification of the depressive disorders. To the unitarians (despite evidence of quite varying aetiological factors), depression essentially varies only by degree, allowing treatment decisions (e.g. electroconvulsive therapy (ECT), antidepressant drugs, psychotherapy, or cognitive–behavioural therapy) to be decided on the basis of severity or frequency of episode. The opposing argument—for conceding subtypes—has been well put by Kendell,(18) who drew on important historical analogies: distinguishing between cardiac and renal forms of ‘dropsy' allowed prediction of those who would respond to digitalis, and it was only when ‘the pox' had been identified as comprising smallpox and chickenpox that it was possible to predict who was likely to live or die.

Thus, if there are valid depressive subtypes, the contribution of putative psychosocial and biological risk factors may vary across each, so that the subtypes may have distinctly differing neurobiological determinants and may have differential response to the broad treatment modalities. If this is true, then to force homogeneity by creating dimensionally based categories such as ‘major depression' is to ensure muddied results. This is not merely a theoretical objection, when, as noted by Hickie,(19) large numbers of studies of patients with DSM-defined ‘major depression' have failed to demonstrate any coherent pattern of neurobiological changes, replicate key biological correlates, and demonstrate any specific pattern of treatment response outside inpatient treatment settings.

How then have the official classificatory systems addressed such a substantive issue? In developing the DSM-III system,(20) the working group was required to make a decision on the competing unitarian or binarian models. While the binarians were at the door, they had, until then, failed to prove their case and the DSM-III committee chose a compromise. Thus, classification was predicated on an initial dimensional component (i.e. major versus minor disorders). If criteria for a major disorder were met, second-order and more categorical decisions about the presence of melancholia or psychotic depression were specified. This model proved unsatisfactory for melancholia. For example, Zimmerman and colleagues(21) noted that the DSM-III melancholia criteria set, unlike the definition provided in the predecessor (DSM-II), ‘did not predict treatment response'. Thus, in DSM-IIIR(22) the criteria set for melancholia was revised to include complete recovery after previous episodes, previous good response to somatic treatments, and no significant personality disturbance, to overcome the lack of predictive validity by building into the definition some of the ‘givens' held by many clinicians about melancholia. However, the criteria set for melancholia developed for DSM-IV returned essentially to the DSM-III set, with limitations which are considered below. The contrasting system, ICD-10, is essentially based on a dimensional or unitarian view of the depressive disorders.

Thus, there has been an extended debate as to whether a categorical and more ‘biological' type of depression exists. There have been many ascriptions to this condition, variably termed ‘endogenous', ‘endogenomorphic', ‘autonomous', and ‘melancholic' depression. Definitions over time include a distinctive pattern of symptoms and signs, the greater relevance of genetic and other biological determinants, as contrasted with psychosocial precipitants (so leading to the term ‘endogenous depression'), minimal response to placebo, and a selective response to antidepressant medication and ECT. There is evidence to support each of these propositions,(23) although the term ‘endogenous' has proved unsatisfactory, as those with melancholia may commonly report antecedent life events. However, only the first issue falls within this chapter's purview, and will be addressed shortly.

Whether psychotic (or delusional) depression is a ‘severe' form of melancholia or a separate entity also remains problematic. DSM-III had a category ‘major depression with psychotic features' for use when delusions or hallucinations were present or when there was ‘depressive stupor (the individual is mute and unresponsive)', thus viewing ‘psychotic depression' as a subtype of the generic ‘major depression' category rather than a subtype of melancholia. The practical advantage to that definition was in recognizing that psychomotor disturbance can be so severe that some patients will not volunteer or admit to psychotic features—which may only be confirmed by the patient after improvement. While ‘depressive stupor' may then be a useful marker or proxy for the condition, this criterion was not retained in DSM-IIIR or DSM-IV, but is included in ICD-10. Two points argue for psychotic depression as a distinct entity: the presence of psychotic features, and its poor response to antidepressant medication alone or neuroleptic medication alone.(24)

A strict interpretation of the ‘binary' view would place the non-psychotic and non-melancholic depressive conditions in a pure second class. Variably termed ‘neurotic' or ‘reactive' depression over time, this class is best regarded as a heterogeneous residue category (i.e. non-melancholic depression), with its heterogeneity expressed widely—across aetiological factors, clinical expression, and natural and treated history.

It is suggested here that there are three relatively separate depressive classes: psychotic, melancholic, and the non-melancholic disorders. Clinical differentiation of each will be described shortly.

Classification of affective mood disorders

Formal classification

For the depressive disorders, both ICD-10 and DSM-IV have multiple conditions and specifiers. The ICD-10 system allows mild and moderate depressive episodes (with or without a ‘somatic syndrome' conceptualized as reflecting ‘melancholic' features), and severe depressive episode (with or without psychotic symptoms). There are separate codes for a similar set of ‘recurrent' disorders, while several ‘persistent' mood disorders (including cyclothymia and dysthymia) and residual conditions are listed. DSM-IV has two principal ‘stem' disorders (major depressive episode and dysthymia), with the first having a number of optional specifiers including ‘with' melancholic, catatonic, psychotic, or atypical features, as well as including disorders showing longitudinal patterns of rapid cycling or a seasonal pattern. Both systems have categories for affective disorders secondary to organic disease, while DSM-IV includes mood disorders due to a general medical condition or substance use, or occurring in the post-partum period. Both classificatory systems include adjustment disorders with depression.

Both ICD-10 and DSM-IV have course specifiers for bipolar disorder containing 10 and four subgroups, respectively. In addition to the number of subgroups, differences include a greater emphasis on distinguishing bipolar I and II in DSM-IV, and cyclothymia being listed as a ‘bipolar disorder' in DSM-IV as against being a ‘persistent' mood disorder overlapping with a personality style in ICD-10.

For episode disorders, both systems list mania and hypomania, with ICD-10 favouring descriptive diagnostic criteria and DSM-IV specifying duration and required criterion numbers. ICD-10 allows manic subtypes with and without psychotic features, while DSM-IV puts little emphasis on psychotic features in its criterion set, although both favour a duration of at least a week. For hypomania, both DSM-IV and ICD-10 exclude those with psychotic features, and impose a minimum duration (4 days for DSM-IV and ‘several days' for ICD-10). DSM-IV requires the presence of at least three specific features, while ICD-10 requires mood and behavioural features to be intermediate between cyclothymia and mania.

Formal classifications are therefore built principally on severity, features of current episode, patterns of disorder expression over time, as well as persistence and recurrence. Few diagnoses are consistent across the ICD-10 and DSM-IV systems and, while each provides definitions that allow a ‘shared language' to be used by clinicians and researchers, the extent to which their severity-weighted groupings capture ‘meaningful' depressive subtypes remains problematic.

Clinical classification—based on a hierarchical or tiered model

This model (see Fig. 1) argues for a shared mood disorder component across three principal subtypes (i.e. from the low-order heterogeneous ‘non-melancholic' to the higher order ‘melancholic' and ‘psychotic' depressive subtypes), and a rationale for the model will be detailed. The first procedural step for the clinician, however, is to determine whether the disorder meets ‘caseness' criteria.

Fig. 1 Hierarchical model for the three principal depressive subtypes comprising an obligatory mood disorder component (albeit varying in severity) and two subtype-specific components of psychomotor disturbance and psychotic features.

Step 1: Is a depressive disorder present?

For all the depressive disorders, the first building block requires evidence of a depressed mood. Useful questions include the following: ‘Do you feel depressed?', ‘Has there been any change in your self-esteem/the extent to which you generally value yourself?', and ‘Are you being more self-critical or harder on yourself than usual?'

The next clinical priority is to determine if the depression is sufficiently severe as to warrant ‘case' status, and here the DSM-IV criteria for a major depressive episode have common acceptance. That criteria set lists the following:

  • four mood items (depressed mood, loss of interest or pleasure, feelings of worthlessness or inappropriate guilt, recurrent thoughts of death and suicidal ideation)
  • weight change
  • sleep disturbance
  • fatigue
  • impaired concentration
  • psychomotor disturbance

A positive diagnosis requires five or more of the nine, evidence of functional impairment, and a minimum duration of 2 weeks.

Step 2: If a depressive disorder is present, what subtype?

If ‘caseness' criteria are met, the next decision should be to determine the diagnostic subtype. A hierarchical (three-tiered) model is described. As additions to the shared low-order mood construct, evidence of higher-order clinical features (i.e. observable psychomotor disturbance and psychotic features) should be sought to assist definition of melancholic and psychotic depressive subtypes.

Step 3: If a non-melancholic depressive disorder, what clinical subgroup?

There is no generally accepted subtyping system for this essentially residual group (if so defined after excluding psychotic and melancholic depression), and where symptoms reflecting the lower-order mood construct dominate the clinical picture. Historically, terms such as ‘neurotic depression' and ‘reactive depression' were used, with the former emphasizing a premorbid style of neuroticism and high anxiety, and the latter defining depression developing largely in response to a severe life-event stressor.

Such terminology has not persisted in DSM-IV or ICD-10 where, as described, subtyping proceeds largely on a severity dimension (e.g. ‘major' and ‘minor') but also on patterns of recurrence and persistence.

A broader clinical approach, albeit proceeding beyond symptoms alone, may have utility here, as various multivariate analytic strategies have identified two non-melancholic subtypes with quite striking consistency. Thus, an early factor-analytic study(25) suggested both a ‘hostile' type (evidenced by irritability as well as anxiety) and an ‘anxious–tense' type. Blashfield and Morey(26) reviewed 11 cluster analytic studies suggesting separate ‘hostile' and ‘anxious' depressive subgroups. In an extensive review of the then published studies, Roth and Barnes(27) suggested three principal subgroups, with depression associated with a personality disorder, in addition to ‘hostile' and ‘anxious' depression.

While such ‘hostile' and ‘anxious' subgroups have been identified for a lengthy period, clear and consistent descriptions are lacking. Grinker et al.(28) described those with ‘hostile' depression as unappreciative, actively angry, provocative, and making excessive demands of and complaints about their therapists. Rosenthal and Gudeman(29) described such group members as having a self-pitying constellation, together with external blame, hypochondriasis, anxiety, demanding and complaining behaviours, irritability, and hostility. They, like Paykel,(16) noted that such patients tended to be younger. The second (‘anxiety') subgroup is variably interpreted as defining either those with an anxious personality or temperament, or the presence of significant coterminous anxiety symptoms when primarily depressed.

It is probably most useful to view these two suggested subgroups as ‘spectrum disorders', with the term ‘spectrum' capturing a continuum between temperament/personality style and symptom states,(30) a model with the temperament component indirectly supported by a recent factor analysis of DSM personality disorders identifying two basic dimensions (i.e. ‘hostile' and ‘anxious') interpersonal attitudes.(31) The spectrum model allows the possibility that certain biological factorsmay influence both temperament and personality style, as well as shape surface marker symptoms (here ‘hostility' and ‘anxiety').

A recent research report(32) suggests that those who develop an ‘irritable/hostile' depression tend to be more likely to have a cluster B personality and to report ‘acting out' behaviours when stressed (e.g. breaking things, storming around and yelling, being reckless, self-injuring, or otherwise demonstrating a ‘short fuse' response to stress). This subgroup was young, so that their ‘hostility' may have been a reflection of age. A percentage of the subgroup also had significant anxiety and it may be that, for these, ‘irritability' is an externalization of significant anxiety.

By contrast, those with an ‘anxious depressive' spectrum disorder appeared more likely(32) to internalize anxiety. They tended to have shown shyness and behavioural inhibition in childhood, to have high rates of lifetime anxiety disorders, score high on trait anxiety, view themselves as ‘worriers', ‘nervy', or ‘tense', and to rate as having a cluster C personality style. They developed their first episode of depression at a young age, had frequent depressive episodes and their depression tended to be highly persistent. They also had a seemingly high rate of becoming dependent on anxiolytic drugs and alcohol, as well as being highly likely to self-injure and attempt suicide. When stressed, they were somewhat more likely to ‘act in' by becoming quiet, retiring to their room, crying, and ‘stewing'. The clinical picture of their depression was noteworthy for the high frequency of anxiety symptoms. Thus, anxiety was evident both in the temperament pattern and in the prominent symptom profile when depressed.

The suggested profile of these spectrum disorders is not only important for clinical consideration, but in facilitating research into possible neurobiological determinants and to consider any treatment specificity. There have been few studies that have examined the last issue. Blashfield and Morey(33) concluded, from their review, that ‘anxious depressives respond well to major and minor tranquillizers but not to tricyclics, while hostile depressives show little improvement with conventional drug therapies', while Fava et al.(34) reported that anxious depressives were more likely to be non-responders to a selective serotonin reuptake inhibitor (SSRI) than other depressive subtypes (including ‘hostile depressives'). However, as there is currently no formal classification of these suggested groups, research examining for any such treatment specificity or differentiation is rare and limited. Certainly, there is a strong clinical impression that those with an anxious worrying temperament and a non-melancholic depression do well with an SSRI.

‘Reactive depression' (or as used in DSM-IV and ICD-10, ‘adjustment disorder') is surprisingly difficult to confirm empirically as an ‘entity'. This is not to deny that a significant percentage of depressed patients present with a history of having decompensated only as a consequence of a major and stressful life event. Various interpretations have been reviewed,(32) and range from antecedent life events producing, triggering, and maintaining depressive episodes through to life events being epiphenomenal. In an empirical study,(35) the authors were unable to establish clinical, family history, and even life-event stress differences between those with ‘situational' and ‘non-situational' major depression. In an accompanying editorial, Glass(36) concluded that ‘the presence or absence of a precipitant does not seem to be useful for subdividing groups of patients with major depression' and questioned the validity of the intuitively appealing concept of ‘situational depression'.

Conflicting evidence of ‘reactive depression' may reflect sampling issues. In the community, ‘depression' is a common transient response to life-event stress. Thus, most ‘normal' people presumably possess mechanisms promoting spontaneous remission of depression within a few days. In clinical samples, where a duration criterion (usually of 2 weeks) is imposed, the utility of the construct is clearly less apparent, and raises the question as to why most patients in clinical samples fail to have a spontaneous remission. A likely explanation is that a significant number have perpetuating factors (e.g. prominent premorbid anxiety) with such factors (here ‘worrying' about life-event stressors) tending to maintain the non-melancholic depression. Thus, the life events here act only as provoking factors, seemingly requiring interaction with predispositional or other vulnerability factors.

Thus, while diagnoses of ‘reactive depression' and ‘adjustment disorder' appear to have clinical validity, they should not be accepted at face value, and should more encourage clinical consideration of predisposing vulnerabilities. The clinician may still seek to assist the patient to resolve or to come to terms with the life-event stressors, but, equally importantly, should seek to identify any predisposing variables that might also benefit from clinical intervention. Common scenarios are the presence of significant anxiety and personality disorder which, if treated or modified, may not only efficiently help resolution of the depression but reduce ongoing vulnerability to further depressive episodes.

Step 4: Distinguishing a melancholic subtype

In DSM-IV, the ‘melancholic features specifier' requires, in addition to a base diagnosis of major depression, either one of two A criteria and three (or more) of six B criteria, with most of the latter comprising the so-called ‘endogeneity symptoms' (it is therefore another hierarchical model). However, the DSM criteria for melancholia have a number of limitations. Firstly, criterion A (loss of pleasure and/or lack of mood reactivity) is met by most clinically depressed patients, whether ‘melancholic' or ‘non-melancholic'. Secondly, some of the criterion B features are vague. One, ‘distinct quality' is defined as a mood different to that experienced after ‘the death of a loved one'. As such, it is a negative definition (akin to defining ‘psychiatry' as ‘not cardiology'). A second, ‘excessive or inappropriate guilt', is a concatenated descriptor, able to subsume the excessive expression of normal guilt, as well as guilt held at an overvalued or delusional level. Several others are non-specific (e.g. early morning wakening, significant anorexia or weight loss), in that they occur commonly in other psychiatric conditions (e.g. anxiety disorders) as well as in other expressions of depression.

Nelson and Charney(37) undertook a review of 33 studies using several multivariate statistical approaches to identify melancholic clinical features or ‘endogeneity symptoms'. They found no support for appetite/weight loss and insomnia, little support for early morning wakening and ‘distinct quality', but some support for a severely depressed and non-reactive mood, loss of interest in pleasurable activities (or anhedonia), and psychotic features. The most strongly associated feature was psychomotor change (with retardation more consistently associated than agitation). When Rush and Weissenburger(38) examined nine diagnostic systems for diagnosing melancholia or endogenous depression, the only common criterion in all nine was psychomotor retardation (with psychomotor agitation included in six). Our research(39) has established that the specificity of psychomotor disturbance to ‘melancholia' is dependent on measuring it as a sign. If assessed as a ‘symptom', most depressed patients, independent of depressive type, will admit to feeling ‘slowed down' (or, less commonly, agitated), so that its subtyping potential is diffused or lost. If assessed as a sign, its specificity (i.e. presence in melancholic and absence in non-melancholic depression) is impressive.

Thus, and returning to a hierarchical model, differentiation between the non-melancholic and melancholic disorders (on the basis of clinical features) appears assisted principally by the specific feature of behaviourally evident psychomotor disturbance. As measured by the sign-based CORE system,(39) psychomotor disturbance is reflected along three dimensions, essentially assessing motor retardation and agitation, as well as cognitive processing difficulties, although components are not mutually exclusive. For example, those with significant agitation may have it present for much of the time or, and more commonly, have a base of retardation with intermittent epochs of agitation.

The mood disorder tends to be more severe in melancholic than in non-melancholic depression—either intrinsically or because some of the so-called ‘endogeneity symptoms' (e.g. non-reactive mood, anhedonia, diurnal variation in mood and energy) are more severe or more likely to be present in melancholia, but such a difference is dimensional and does not, of itself, allow clear distinction of melancholic and non-melancholic depression.

Step 5: Distinguishing psychotic depression

Proceeding to psychotic (or delusional) depression, here the central mood component generally appears to the clinical observer to be even more severe than in melancholic depression but such patients not uncommonly deny or minimize a depressed mood. A number of ‘endogeneity symptoms' are also frequently more severe (particularly non-reactive mood, anhedonia, insomnia, and constipation). One frequent feature in melancholic depression (i.e. diurnal variation of mood) is, however, rarely present at episode nadir in psychotic depression, as the patient is more likely to be consistently depressed across the days. Observable psychomotor disturbance is present and generally markedly more severe than in melancholic depression. In some, the combination of the cognitive processing problems and motor change (retardation in particular) can give the impression of a dementing process, effectively an example of ‘pseudodementia'.

The key specific feature, however, that distinguishes psychotic depression from the melancholic and non-melancholic disorders is the presence of psychotic features. Delusions are almost invariably present while hallucinations (auditory most commonly) are present in 10 to 20 per cent according to representative studies. DSM-IV subdivides delusions and hallucinations as ‘mood congruent' (where themes of guilt, disease, death, nihilism, and personal inadequacy dominate) and ‘mood incongruent' (where psychotic features appear independent of the depressive theme and might include persecutory themes, delusions of control, as well as thought insertion and thought broadcasting) states. It is important to emphasize that mood-incongruent states are common and do not, by themselves, challenge a diagnosis of delusional depression.

A significant percentage (approximately one-third) of patients with psychotic depression develop constipation. In a significant percentage it appears to be a primary feature (not merely a consequence of psychotropic medication), and was so described in historical descriptions(7) of severe depression over the centuries. One term was ‘costiveness', with ‘costive' being defined as ‘slow in action or in expressing ideas, opinions' and derived from the Latin word constipatus. Constipation may serve as a nidus of delusional interpretation (e.g. the depressed patient who believes that their bowels have turned to concrete, or that they have a bowel cancer).

When psychomotor disturbance is extremely severe, it may not be possible for psychotic features to be elicited, particularly if the patient is mute. Many patients are diffident to reveal psychotic material, and here indirect questions can often be useful. In particular, pursuing the presence of ‘guilt' can assist, with guilt here defined as a sense of self-blame and not merely self-criticism, together with a sense of remorse for wrong acts or omissions that are independent of any concern about potential evaluation by others. While a high percentage of depressed patients experience guilt, for most it is explainable by circumstances (e.g. the patient concerned by their depression preventing them from optimally looking after their family). In psychotic depression, the guilt is more likely to be held at the level of an overvalued idea or at a formally delusional level. If direct inquiry about guilt does not elicit delusional material, then asking the question ‘Do you, in any way, feel any sense that you deserve to be punished?' can often be helpful in eliciting previously unexpressed psychotic material.

Differential diagnosis and ascertainment difficulties

Depression

The three key features of lowered self-esteem, increased self-criticism, and acknowledgment of a depressed mood distinguish depression phenomenologically from states such as grief or bereavement—where there is a distinct sense of ‘loss', but no primary ‘loss' of self-esteem. They also assist phenomenological differentiation from anxiety, where the individual is more likely to report a sense of insecurity, fear, apprehension, worry, panic, or of ‘going mad'. In practice, such features, together with less specific concomitants such as crying, non-reactive mood, and anhedonia, assist in making a diagnosis of depression in the majority of instances.

At the practical level, such a definitional approach may fail in certain groups. The first group comprises some patients with psychotic or melancholic depression, as a percentage appear more emotionally blunted and ‘flat' rather than depressed. They may deny depression, self-blame. and worthlessness, and instead note a lack of feeling (or vitality), sluggishness, enervation, or emphasize a physical state, termed ‘corporization' by Schneider,(40) with reports of pain or physical sensations in the head, chest, or stomach. As noted earlier, others may have such profound psychomotor disturbance that they do not respond to questioning and appear as if they have a dementia (here a so-called ‘pseudodementia'). In such instances, pursuit of proxy items (severe psychomotor disturbance, pathological guilt, overvalued ideas) may assist. If unsuccessful, the diagnosis may require corroborative reports and clinical observation, as well as certain investigations (e.g. CT scans, single-photon emission CT scans, EEG) to exclude a dementia. In a percentage of the elderly, however, a depressive episode and dementia may coexist, and reflect a shared aetiological process.

Secondly, there are some patients and certain cultures where psychological issues are either denied or expressed somatically, although careful and directed questioning about central depressive descriptors will usually clarify the possibility. If unsuccessful, again the diagnosis may require corroborative reports and clinical observation.

Thirdly, it is commonly difficult to define ‘clinical depression' in those with a medical illness. Here, general depression criteria sets risk false-positive diagnoses by including certain features which may be secondary to the medical illness (e.g. fatigue, insomnia, anorexia) rather than reflecting depression per se. Common corrective strategies include the ‘aetiological approach', where only symptoms viewed as independent of the medical condition are counted, the ‘exclusive approach', eliminating potentially confounded items such as anorexia, the ‘inclusive approach', where all symptoms are counted irrespective of their origin, and the ‘substitutive approach', excluding features that could be due to the medical illness and substituting features such as social withdrawal and crying.

In some cases where depression has been established, the salient clinical difficulty is in determining whether depression is or is not the primary disorder in those with concomitant major medical problems, excessive alcohol intake, organic central nervous system disease, and certain psychiatric conditions (e.g. anxiety states, depressive personality disorder). Clinical judgement is generally required with two alternate logical approaches: either weighting the disorders hierarchically or sequentially. The hierarchical approach assumes that the more severe disorder is the primary one, while the sequential approach weights the antecedent condition (e.g. organic disorder, schizophrenia, anxiety). Acceptance of one approach does not logically bind the clinician to any therapeutic consequence (such as necessarily treating only the more severe or primary condition).

Mania/hypomania

The differential diagnoses for manic states essentially include other psychotic conditions (e.g. schizophrenia, drug-induced psychosis) and, rarely, a primary organic state. While cross-sectional dissection of the phenomenology can be helpful, there is wisdom in also weighting the longitudinal course. Thus, those with manic states are more likely to describe complete restoration of function between episodes (of mania and/or depression), while this is less likely for those with schizophrenia. Definitive distinction is not always possible, and a diagnosis of ‘schizoaffective' disorder may then be appropriate. In severe mania, an ‘organic' picture may be suggested, and require exclusion of a dementia or delirium.

The differential diagnosis of hypomanic states is often quite difficult. Questioned about having ‘highs', a number of depressed people will present a remission to a euthymic state as a ‘high'. Highly creative people may affirm many hypomanic descriptors when possessed by the muse (e.g. less need for sleep, feeling creative and overconfident, being enthused and energized), as may those with a distinctly extroverted or cyclothymic personality when stimulated. Some patients with a cluster B personality style (especially of the borderline type) may also describe mood states that approximate to hypomania. Regrettably, current criteria sets appear to result in a percentage of patients with a primary personality disorder or even a (healthy) cyclothymic personality style being diagnosed as having a hypomanic (or bipolar II) disorder, risking inappropriate treatment.(41) Clarification is probably best assisted by interview of a corroborative witness to determine if hypomanic behaviours are observable.

Conclusion

Current formal classificatory systems allow a large number of depressive subtypes, with criteria designed to assist diagnostic reliability. Most reflect attempts to create classes on the basis of severity-weighted dimensional models. Terms such as ‘major depression' and ‘unipolar depression' have achieved acceptance in recent years, for such diagnoses are easily made (and easily reified), but the limitations inherent to their heterogeneity should not be ignored. Until the dissonance between the formal classifications and clinician-derived models has been resolved, practitioners should proceed by recognizing the advantages and limitations to competing approaches.

Chapter References

  1. Kessler, R.C., Nelson, C.B., McGonagle, K.A., Liu, J., Swartz, M., and Blazer, D.G. (1996). Co-morbidity of DSM-III-R major depressive disorder in the general population: results from the US National Comorbidity Survey. British Journal of Psychiatry, 168 (Supplement 30), 17–30.

  2. Goodwin, F.K. and Jamison, K.R. (1990). Manic-depressive illness. Oxford University Press, New York.

  3. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  4. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders—clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  5. Leonhard, K. (1957). The classification of endogenous psychoses (transl. R. Berman). Irvington, New York.

  6. Altschule, M.D. (1967) The two kinds of depression according to St. Paul. British Journal of Psychiatry, 113, 779–80.

  7. Jackson, S.W. (1986). Melancholia and depression: from Hippocratic times to modern times. Yale University Press, New Haven, CT.

  8. Berrios, G.E. (1988). Melancholia and depression during the 19th century. British Journal of Psychiatry, 153, 298–304.

  9. Maudsley, H. (1985). The pathology of the mind: a study of its distempers, deformities and disorders. Macmillan, London.

  10. Kraepelin, E. (1921). Manic depressive insanity and paranoia. Livingstone, Edinburgh.

  11. Freud, S. (1917). Mourning and melancholia. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 243–60. Hogarth Press, London, 1957.

  12. Mapother, E. (1926). Manic depressive psychosis. British Medical Journal, 2, 872–7.

  13. Gillespie, R.D. (1929). The clinical differentiation of types of depression. Guy's Hospital Report, 2, 306–44.

  14. Lewis, A. (1934). Melancholia: a clinical survey of depressive states. Journal of Mental Science, 80, 277–378.

  15. Kiloh, L.G. and Garside, R.F. (1963). The independence of neurotic depression and endogenous depression. British Journal of Psychiatry, 109, 451–63.

  16. Paykel, E.S. (1971). Classification of depressed patients: a cluster analysis derived grouping. British Journal of Psychiatry, 118, 275–88.

  17. Parker, G., Hadzi-Pavlovic, P., Mitchell, P., et al. (1994). Defining melancholia: properties of a refined sign-based measure. British Journal of Psychiatry, 164, 316–26.

  18. Kendell, R.E. (1989). Clinical validity. In The validity of psychiatric diagnosis (ed. L.N. Robins and J.E. Barrett), pp. 305–23. Raven Press, New York.

  19. Hickie, I. (1996). Issues in classification: III. Utilising behavioural constructs in melancholia research. In Melancholia: a disorder of movement and mood. A phenomenological and neurobiological review (ed. G. Parker and D. Hadzi-Pavlovic), pp. 38–56. Cambridge University Press, New York.

  20. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  21. Zimmerman, M., Black, D.W., and Coryell, W. (1989). Diagnostic criteria for melancholia. The comparative validity of DSM-III and DSM-III-R. Archives of General Psychiatry, 46, 361–8.

  22. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  23. Rush, A.J. and Weissenburger, J.E. (1995). Melancholic symptom features: a review and options for DSM-IV. In DSM-IV source book, Vol. 2. American Psychiatric Press, Washington, DC.

  24. Spiker, D.G., Weiss J.C., Dealy, R.S., et al. (1985). The pharmacological treatment of delusional depression. American Journal of Psychiatry, 142, 430–5.

  25. Overall, J.E., Hollister, C.E., Johnson, M., and Pennington, J. (1966). Nosology of depression and differential response to drugs. Journal of the American Medical Association, 195, 946–8.

  26. Blashfield, R.K. and Morey, L.C. (1979). The classification of depression through cluster analysis. Comprehensive Psychiatry, 20, 516–27.

  27. Roth, M. and Barnes, T.R.E. (1981). The classification of affective disorders: a synthesis of old and new concepts. Comprehensive Psychiatry, 22, 54–77.

  28. Grinker, R.R., Miller, J., Sabshin, M., Nunn, R., and Nunnally, J.C. (1961). The phenomena of depressions. Harper and Row, New York.

  29. Rosenthal, S.H. and Gudeman, J.E. (1967). The endogenous depressive pattern. An empirical investigation. Archives of General Psychiatry, 16, 241–9.

  30. Cassano, G.B., Michelini, S., Shear, M.K., Coli, E., Maser, J.D., and Frank, E. (1997). The panic–agoraphobic spectrum: a descriptive approach to the assessment and treatment of subtle symptoms. American Journal of Psychiatry, 154 (Supplement), 27–38.

  31. Schotte, C.K.W., de Doncker, D., Vankerckhoven, C., Vertommen, H., and Cosyns, P. (1998). Self-report assessment of the DSM-IV personality disorders. Measurement of trait and distress characteristics: the ADP-IV. Psychological Medicine, 28, 1179–88.

  32. Parker, G., Hadzi-Pavlovic, D., Roussos, J., et al. (1998). Non-melancholic depression: the contribution of personality, anxiety and life events to subclassification. Psychological Medicine, 28, 1209–19.

  33. Blashfield, R.K. and Morey, L.C. (1979). The classification of depression through cluster analysis. Comprehensive Psychiatry, 20, 516–27.

  34. Fava, M., Uebelacker, L.A., Alpert, J.E., Nierenberg, A.A., Pava, J.A., and Rosenbaum, J.F. (1997). Major depressive subtypes and treatment response. Biological Psychiatry, 42, 568–76.

  35. Hirschfeld, R.M.A., Klerman, G.L., Andreasen, N.C., Clayton, P.J., and Keller, M.B. (1985). Situational major depressive disorder. Archives of General Psychiatry, 42, 1109–14.

  36. Glass, R.M. (1985). Situational and neurotic-reactive depression. Archives of General Psychiatry, 42, 1126–7.

  37. Nelson, J.C. and Charney, D.S. (1981). The symptoms of major depressive illness. American Journal of Psychiatry, 138, 1–13.

  38. Rush, A.J. and Weissenburger, J.E. (1994). Melancholic symptom features and DSM-IV. American Journal of Psychiatry, 151, 489–98.

  39. Parker, G. and Hadzi-Pavlovic, D. (1996). Melancholia: a disorder of movement and mood. A phenomenological and neurobiological review. Cambridge University Press, New York.

  40. Schneider, K. (1920). The stratification of emotional life and the structure of the depressive states. Zentralblat für Neurologie, Psychiatrie 59, 281.

  41. Bolton, S. and Gunderson, J.G. (1996). Distinguishing borderline personality disorder from bipolar disorder: differential diagnosis and implications. American Journal of Psychiatry 153, 1202–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.4 Epidemiology of mood disorders

4.5 Mood disorders

4.5.4 Epidemiology of mood disorders

Peter R. Joyce

Bipolar disorders
 | Diagnostic issues
 | Prevalence
 | Comorbidity
 | Use of health services
 | Risk factors
 |  | Organic factors
 |  | Other biological factors
 |  | Life events
 |  | Childhood experiences
 |  | Subthreshold symptoms
Depressive disorders
 | Diagnostic issues
 | Prevalence
 | Risk factors
 |  | Genetics
 |  | Gender
 |  | Childhood experiences
 |  | Personality
 |  | Social environment
 |  | Physical illness
 | An integrated aetiological model
 | Comorbidity
 | Use of health services
Chapter References

The Global Burden of Disease, which is a comprehensive assessment of mortality and disability from diseases and injuries in 1990 and projected to 2020, highlights the importance of mood disorders for the world. Using the measure of disability-adjusted life years, it was determined that unipolar major depression was the fourth leading cause of disease burden in the world. It was also projected that, in the year 2020, unipolar major depression would be the second leading cause of disease burden in the world. Disability-adjusted life years is based on both mortality and disability. If one looks at disability alone, then unipolar major depression was the leading cause of disability in the world in 1990, and bipolar disorder was the sixth leading cause. Across the world, 10.7 per cent of disability can be attributed to unipolar major depression and, in developed countries, unipolar major depression contributes to nearly 20 per cent of disease burden in women aged from 15 to 44 years.(1)

The mood disorders have received considerable attention in psychiatric epidemiology over the last two decades. These received particular attention in the five-site United States National Institutes of Mental Health Epidemiologic Catchment Area Study (ECA), as well as the epidemiological studies in other countries around the world that used the ECA methodology. Mood disorders also received particular attention in the National Comorbidity Survey (NCS) in the United States and in the National Psychiatric Morbidity Survey of Great Britain. Thus there is substantial data from around the world on the epidemiology of these disorders. In addition, many of the population-based twin registries, such as in Virginia, in the United States, have also paid particular interest to mood disorders and have the additional advantage of being able to consider genetic as well as environmental risk factors.

Bipolar disorders

Diagnostic issues

While classical bipolar disorder with episodes of euphoric mania interspersed with episodes of depression is one of the clearest clinical syndromes in psychiatry, the boundaries of bipolar disorder remain contested. As case definition is central to epidemiology, all the contested boundaries of bipolar disorder could influence prevalence rates and our understanding of risk factors. Some of the major boundary issues for bipolar disorder include the overlap of bipolar disorder with psychotic features, with schizoaffective disorder and schizophrenia, and the overlap of bipolar disorder with unipolar major depression when patients who present primarily with depression have brief or mild episodes of hypomania. There is also the overlap of bipolar disorder with apparent personality disorder, especially Cluster B personality disorders such as borderline and narcissistic, and the issue of when hyperthymic personality merges into bipolar disorder.(2,3)

Another important issue in determining caseness of bipolar disorder for epidemiological surveys is symptom pattern. A number of the diagnostic instruments for assessing bipolarity in population surveys limit the questions on mania to a type of symptom profile characterized by euphoria, grandiosity, increased energy, and decreased sleep. Whether the commonly used epidemiology interviews adequately detect those individuals who have manic episodes characterized by irritability, anger, and activation is very debatable. Furthermore, as insight is sometimes impaired in hypomania and mania, and as these are uncommon disorders, the accuracy of case detection of bipolar disorders in populations remains an issue for further research.(4)

Prevalence

Population studies such as the ECA, and its related cross-national studies, and the NCS reported that the lifetime prevalence of bipolar disorder varies from 0.3 to 1.5 per cent. The NCS data include only bipolar I data, while the ECA includes bipolar I and bipolar II disorder.(4,5) In all studies, the 6-month prevalence is not much lower than the lifetime prevalence of bipolar disorder. These findings reflect the high degree of chronicity and/or recurrence associated with bipolar disorder.

In these population studies, the mean age of onset of bipolar disorder has varied from 17 to 27 years. However, as age of onset is not normally distributed, the mean is a slightly misleading variable; in clinical samples, while the mean age of onset may be in the twenties, the most common age of onset is the late teenage years.(6)

In bipolar disorder, the prevalence in males and females is similar. This is in contrast to the consistent female excess found in major depression.

Comorbidity

In the NCS, all identified bipolar I individuals suffered from at least one, and often up to three or more, comorbid disorders. The most common comorbid disorders included the full range of anxiety disorders, alcohol and drug dependence, and conduct disorder or other antisocial behaviours.

Alcohol and drug abuse and/or dependence are commonly comorbid with bipolar disorder. Old studies found that binge drinking was especially common in bipolar individuals and that this binge pattern of drinking was more associated with manic episodes than with depressive episodes. Clinical studies find that bipolar patients with a comorbid substance dependence are less compliant with prescribed mood stabilizers and have more frequent hospital readmissions.

Individuals with bipolar disorder have the full range of anxiety disorders, including phobias, panic disorder, and obsessive–compulsive disorder. In recent years, the comorbidity of bipolar disorder with panic disorder has received particular attention. In the NCS, for instance, the odds ratio for having panic disorder with major depression was 6.8, but the odds ratio for having panic disorder with bipolar disorder was 13.2. This differential pattern of comorbidity of panic disorder with bipolar disorder and major depression may assist in the search for aetiological or risk factors.

Another area of high comorbidity with bipolar disorder is that of childhood conduct disorder. One of the major issues in understanding this high rate of comorbidity is a diagnostic issue—whether childhood conduct disorder and/or childhood attention-deficit disorder are sometimes the first manifestations or precursors of bipolar disorder. Certainly, if the pattern of conduct-disorder symptoms or attention-deficit symptoms is episodic rather than consistent over time, the issue becomes whether these are not early manifestations of bipolar disorder rather than truly independent comorbid conditions.

Use of health services

In the ECA study, 39 per cent of those with bipolar I or bipolar II disorders received outpatient psychiatric treatment within 1 year and about 10 per cent would receive inpatient treatment within a 6-month period. In the NCS study, 45 per cent of those with bipolar disorder had received psychiatric treatment in the previous 12 months; although 93 per cent reported lifetime treatment for their bipolar disorder. However, both of these studies suggest that more than half the individuals with bipolar disorder are not currently in psychiatric treatment and, given the high morbidity and mortality associated with bipolar disorder, this is of major concern.(4)

Risk factors

In considering the risk factors for the development of bipolar disorder, it is useful to separate risk factors into those that are risk factors for lifetime vulnerability (for example genetic factors) and those that are risk factors for the onset of an episode of depression or mania (for example life events). Thus, in determining risk factors for lifetime vulnerability, genetic factors constitute the largest single risk factor. However, if one is considering who is vulnerable to an episode of mania over the next 6 months, genetic factors will play a relatively smaller part and predictions may best be based on other factors such as past history, childbirth, being treated for depression with antidepressant medication, and the approach of spring or summer. Genetic risk factors are discussed further in Chapter 4.5.5.1.

Organic factors

Although organic factors, such as some type of central nervous system damage, are unusual risk factors in young adults, in late-onset bipolar disorder (age of onset more than 50 years) organic disease of the central nervous system is an increasing factor for the development of mania. In younger adults, AIDS and head injury are two important aetiological factors in a limited number of cases of bipolar disorder.

Other biological factors

A range of other biological factors are particularly relevant risk factors to the onset of episodes of illness, but they may contribute a relatively small part to lifetime vulnerability. Many women have their first episode of depression or mania in the postpartum period. While a limited number of women may have manic episodes limited to the postpartum period, postpartum episodes of mania are more commonly part of a long-term bipolar disorder and these women will have episodes both precipitated by childbirth and at other times in their life. Indeed, in the postpartum period, having a history of bipolar disorder is one of the strongest risk factors for the development of a postpartum psychosis.

There is substantial evidence that seasonal patterns influence the onset of manic and depressive episodes. There are consistent findings of an excess of manic episodes in late spring and early summer. To date, however, the nature of the environmental factors that influence this late spring, early summer peak of manic episodes is less clear.

There is also substantial evidence that disruptions of normal biological rhythms may precipitate the onset of manic or depressive episodes. This has been documented in relation to international travel involving east–west or west–east travel with disruption of circadian rhythms. Disruption of circadian rhythms through shift-work or other factors, which disrupt the normal sleep cycles, may also be important triggers to the onset of episodes of mania. Indeed, this risk factor is now influencing bipolar disorder management plans by including strategies for minimizing disruptions to 24-h biological rhythms.

Life events

Adverse life events have been well documented to be precipitants of manic episodes, as well as depression. It appears that life events are more likely prior to the first or second episode of mania and are less likely later in the course of illness.

Childhood experiences

While there is substantial evidence that adverse childhood experiences contribute to the later development of major depression, there are relatively few data to support the idea that adversity in childhood influences the development of bipolar disorder.

Subthreshold symptoms

While there is a paucity of information from population studies as to how subsyndromal symptoms may be a risk factor for bipolar disorder, family studies have long been suggestive of the fact that individuals may manifest subsyndromal symptoms or syndromes well before the clear onset of bipolar affective disorder. Thus, there are individuals who have ‘mini-episodes' of mania or depression who are, presumably, at high risk of the subsequent development of bipolar disorder. Similarly, individuals in their teenage years with a pattern of mood swings and cyclothymia are probably also at increased risk of the development of bipolar disorder. Also, individuals with a hyperthymic personality, particularly if they have had past episodes of depression, are a high-risk group for the subsequent development of bipolar disorder.

Depressive disorders

Diagnostic issues

A key issue for the epidemiology of depressive disorders is defining the boundaries of major depression and dysthymia. Depressive symptoms in the community are common, and defining both the symptom count and the duration at which depressive symptoms count as part of a clinical disorder is arbitrary. Recently, Kendler and Gardner(7) examined the boundaries of major depression as defined by DSM-IV in a population-based twin sample of women. They found that, if a twin had four or fewer depressive symptoms, syndromes composed of symptoms involving no or minimal impairment, and episodes lasting less than 14 days, then the individual's co-twin was still at an increased risk of major depression. Kendler and Gardner concluded that they could find no empirical support for the DSM-IV requirement of duration for 2 weeks, five symptoms, or clinically significant impairment. These authors suggested that major depression, as articulated by DSM-IV, may be a diagnostic convention imposed on a continuum of depressive symptoms of varying severity and duration. Wainwright et al.,(8) using data from the National Psychiatric Morbidity Survey of Great Britain, have also suggested that research should move beyond a binary decision of case versus non-case, and utilize a probablistic measure of psychiatric case status, replacing the arbitrary threshold with a smooth transition. This type of approach allows the benefits of syndrome diagnosis to be retained, while not falling into the dilemma of an arbitrary threshold that may lack validity.

Provided that one accepts the arbitrary definition of major depression, then determining the rates of current depressive disorders is not especially problematic. However, there are major methodological issues involved in determining whether an individual has ever had a lifetime episode of major depression. Lifetime prevalence rates vary from 4.4 per cent in the United States ECA study, to 17.1 per cent in the NCS, and to over 30 per cent in Kendler's Virginia twin sample of women. In part, subjects in the community may forget or fail to report past episodes of major depression, and the manner in which the questions are asked may importantly influence lifetime rates of depression. In the Diagnostic Interview Schedule, which was used in the ECA, respondents were asked about lifetime symptoms, a lifetime diagnosis was made, and then recency of the lifetime diagnosis was determined. More recent diagnostic interview schedules, such as the Composite International Diagnostic Interview, first ask about current depressive symptoms and then, having ‘primed' individuals about depressive symptoms, go on to enquire about past depressive episodes. Interviews that follow the schedule of ‘priming' before asking about past episodes appear to obtain considerably higher rates of lifetime major depression. Determining lifetime rates of depression with greater precision is an important task, as the vulnerability to depression conferred by risk factors such as genetic factors and childhood experiences may be wrongly estimated if lifetime rates of major depression are imprecise. For instance, when Kendler et al.(9) examined the heritability of major depression and corrected for the moderate reliability of a lifetime diagnosis of major depression, the heritability estimate increased from 40 per cent to over 70 per cent. As concluded by Kendler, major depression is not a disorder of high reliability and moderate heritability, but is a diagnosis of moderate reliability and high heritability.

DSM-IV allows major depression to be further subclassified into subtypes, such as melancholia and atypical and psychotic depression. Most of the traditional epidemiology studies have tended to ignore the issue of subtyping major depression. Recently, however, the issue of the atypical depression subtype has received particular attention in the study of the Virginia twins and in the NCS. In both these studies, latent class analysis suggests that atypical depression is a distinct subtype with several distinctive features, such as higher rates of parental alcohol- and drug-use disorders, higher interpersonal dependency, and higher rates of conduct disorder. If risk factors for atypical depression are, in part, distinct from risk factors for other subtypes of major depression, then for epidemiology to contribute to an understanding of aetiology it will be important to undertake further work on depressive subtypes.(10,11)

Prevalence

In the ECA, the 6-month prevalence of major depression across five sites was 2.2 per 100.(12) In Edmonton, Canada, the 6-month prevalence rate was 3.2 per 100(13) and, in Christchurch, New Zealand, the rate was 5.3 per 100.(14) In the NCS, the 1-month prevalence of a major depressive episode was 6.1 per 100.(15) In the National Psychiatric Morbidity Surveys of Great Britain, the 1-week rate of a depressive episode was 2.1 per 100.(16) Together, these studies would suggest that the current rate of major depression is in the realm of 2 to 5 per cent.

The estimates of the lifetime rate of major depression are much more variable. The lowest rate reported is 4.4 per 100 from the ECA study, while, in the study of Virginia twins, the lifetime rate of major depression is over 30 per cent. It is reasonable to believe that the true lifetime rate of major depression is probably in the realm of 10 to 20 per 100, and so caution should be exercised in expressing lifetime rates of depression with undue precision.

These rates of major depression may also be lower if the rate of bipolar disorder is higher. Isolated clinical studies have found that 1 in 2, not 1 in 10, individuals presenting with depressive disorders have features of bipolar spectrum disorders. If these figures are correct, then this would presumably lower the rates of major depression, but would correspondingly increase the rates of bipolar disorders.

Over the past decade, one of the controversial findings in the epidemiology of major depression has been whether the rates of depression are increasing, and whether it is occurring at a younger age. The initial suggestions by Klerman and Weissman(17) provoked a variety of studies. Despite methodological concerns about the reliability of lifetime major depression, studies across countries have reasonably consistently documented an increasing rate of major depression with an earlier age of onset.(18) As mood disorders are the single largest risk factor for suicide, it is also of note that, in most Western countries, the rate of suicide, especially in young adults, has increased considerably over the past 20 years.

Risk factors

Genetics

There is now substantial evidence that genetic factors are of major importance as risk factors for vulnerability to major depression. While traditional estimates have put the heritability at about 40 per cent, when Kendler et al.(9) allowed for the moderate reliability of the diagnosis of major depression, the heritability estimate increased to 70 per cent. Of greater interest is that the genes for major depression do not appear to be unique for depression, but overlap with the genes for anxiety and the genes for neuroticism.(19,20) Wilhelm et al.(21) have suggested that the greater prevalence of depression in women is due to the strong association of anxiety and neuroticism with depression, and that the higher rates of anxiety and neuroticism in women lead to higher rates of depression.

Gender

One of the most consistent findings in the epidemiology of major depression is that the ratio of women to men is approximately 2:1. This increased rate of major depression in women arises during puberty, as in childhood there is a slightly higher prevalence of depression in boys than girls. The timing of this transition in rates by gender is related to biological puberty rather than just to age.

Childhood experiences

Early theorizing suggested that the loss of a parent in childhood increased the later risk for major depression; although many studies have examined this issue, they have inconsistently found it to be a risk factor for adult depression.(22) However, studies that examine the nature of child–parent attachment using a measure such as the Parental Bonding Instrument have consistently found that a lack of parental care is associated with increased rates of depression.(23) More recently, childhood sexual abuse has been established as a risk factor for adult major depression.

However, cumulative childhood disadvantage almost certainly poses a greater risk to later depression than any single childhood variable in isolation. Thus, if studies only look at single childhood risk factors, they may miss the full impact of global childhood adversity. The converse of childhood risk factors is childhood resilience, and it is probable that one good relationship with an adult and high intelligence in the child may, in part, protect from other adversities.

Personality

There has been a long history of interest in the likelihood that people with certain personality traits are more vulnerable to depression than others. It is likely that those individuals who are unduly anxious, impulsive, and obsessional may have increased rates of later major depression. The best data exists for neuroticism, which emerges as a clear risk factor for the later development of depressive and anxiety disorders. However, as already mentioned, the same genes seem to contribute to the development of neuroticism and to later anxiety and depressive disorders.

Social environment

There has been considerable interest in the role of marital status as a risk factor for major depression. For men, it appears clear that married men have the lowest rate of depression, while separated or divorced men have the highest rates of major depression. In women, the association is slightly less clear, but in the ECA study the same findings applied for women as for men. Understanding the nature of the association between marital status and rates of depression is more problematic. If personality is a risk factor for depression, then the same traits could interfere with the ability to marry or to stay married. There is little doubt that depression sometimes contributes to marital maladjustment and separation or divorce. Finally, the stresses associated with divorce and separation could increase the likelihood of an episode of depression occurring.

In the classic and influential work of George Brown on working-class women,(24) having three or more children, a lack of paid employment, and the lack of a confidant were risk factors for the development of an episode of depression. Subsequent studies have inconsistently replicated the risk factors of having children or lack of paid employment, but have supported the finding that the lack of a confidant increases the risk of depression.

It is well established that adverse life events, particularly those characterized by loss, increases the risk of an episode of major depression. The increased vulnerability to an episode appears to last for a period of 2 to 3 months following such an event.(25,26)

Early thinking about depression suggested that there would be those depressions that occurred for largely biological reasons and those precipitated by adverse life events; however, it is now clear that such a dichotomous view is incorrect. Kendler et al.(26) showed that there is a significant genotype by environment interaction in the prediction of onset of major depression. They proposed that genetic factors influence the risk of onset of depression, in part, by increasing the sensitivity of individuals to the depression-inducing effects of stressful life events.

Physical illness

Having a chronic or severe physical illness is associated with an increased risk for depression. The mechanisms behind this increased risk may vary depending upon the physical disorder. In disorders such as Parkinson's disease, it is possible that there are shared neurotransmitter abnormalities between Parkinson's disease and depression. In post-stroke depression, there is good evidence that the location of the lesion, at least in part, contributes to the rate of depression, which suggests a neuroanatomical/neurotransmitter connection between the physical illness and the likelihood of depression. For non-central nervous system disorders, such as acute myocardial infarction, diabetes, and cancers, the mechanism for this association is less clear. However, at least in the case of patients with cancer, most do not suffer from major depression and, if they do, the key risk factors are family history and a past history of depression. This suggests that the stress associated with a serious or chronic physical illness may act by bringing out an individual's lifetime vulnerability to depression.

An integrated aetiological model

The ultimate purpose of studying risk factors for depressive disorders is to contribute to the development of an integrated aetiological model. The most promising research in this area has been performed by Kendler and colleagues on women from the Virginia Twin Register.(27) In this study, 680 female–female twin pairs of known zygosity were assessed on three occasions at longer than 1-year intervals. Nine predictor variables (genetic factors, parental warmth, childhood parental loss, lifetime traumas, neuroticism, social support, past depressive episodes, recent difficulties, and recent stressful life events) were examined to see how they contributed prospectively to the development of an episode of major depression over the next 12 months. In considering the results from this study, it is important to bear in mind the limitations of this landmark study—including the facts that the sample was limited to women and that variables such as marital status, the presence of young children in the home, and a history of non-affective psychiatric disorders were not included in the analyses. The model was also predicting the onset of an episode over 12 months and not predicting lifetime episode, when a different combination of variables may have been found. However, despite these caveats, Kendler and colleagues developed a model that predicted 50 per cent of the variance in the liability to develop major depression. The four strongest predictors in order of liability to depression were as follows:

  • stressful life events
  • genetic factors
  • previous history of major depression
  • neuroticism.

It is of note that some of the risk factors exerted these effects directly, while other effects were largely indirect. Thus, 60 per cent of the effect of genetic factors on liability to depression was direct, but the remaining 40 per cent was indirect and largely mediated by past episodes of depression, stressful life events, and neuroticism. Variables such as perceived parental warmth had no direct effect on liability to develop an episode of major depression, but did impact upon neuroticism, a history of a past depressive episode, recent difficulties, and lifetime traumas.

The most comparable prospective studies looking at risk factors for the development of major depression have been undertaken during the postpartum period, which is a time of increased risk of depression. In this special case, the most consistent risk factors are family history and a past history of depression, and there is lesser support for a lack of social support, neuroticism, and complications during childbirth.

As one of the key tasks of epidemiology is to contribute to an understanding of aetiology, models that integrate risk factors are important strategies for further research. They provide clinicians with predictive power, and can also guide intervention studies to prevent the onset of episodes of depression.

Comorbidity

One of the important contributions of epidemiology to the study of mood disorders over the past 15 years has been the recognition of the extent to which depression and other psychiatric disorders are often comorbid. In both the ECA study and NCS, over two-thirds of all individuals identified as having an episode of major depression also met the criteria for one or more other psychiatric disorders. Not surprisingly, the most common comorbid disorders are anxiety disorders and substance-abuse disorders. In the NCS, the anxiety disorders with the highest odds ratios indicating comorbidity were generalized anxiety disorder, panic disorder, and post-traumatic stress disorder. It is also important to note that for most anxiety disorders, with the exception of panic disorder, the anxiety disorder usually predates the onset of the depressive disorder.(28) This is of considerable importance, as the risk factors for pure major depression differed from the risk factors for comorbid major depression. Furthermore, the cohort effects of increasing rates of major depression were largely attributable to increasing rates of comorbid major depression, rather than to increasing rates of pure major depression. These results raise important issues for prevention, as it may well be that targeting young people with anxiety disorders could be a major step to the prevention of the development of later major depressive disorders.

The second key area of comorbidity with major depression is with alcohol dependence. Data from the Virginia Twin Register suggest that part of this comorbidity is due to shared genetic factors, although there is also a smaller common environmental risk factor to both disorders.

Another area of considerable comorbidity with major depression are the personality disorders. The comorbidity between major depression and these disorders is receiving considerable attention in clinical samples but, to date, there are only limited data in epidemiological samples on the importance of these patterns of comorbidity.

Use of health services

One of the major challenges for psychiatry presented by epidemiological studies of depression has been the consistent finding that the majority of cases of depression in the community are neither recognized, diagnosed, nor treated. In the ECA study, it was found that 65 to 70 per cent of people with depression had visited a health professional in the last 6 months, but only 15 to 20 per cent had had a visit for a mental health reason and only about 10 per cent had seen a mental health specialist. Ormel et al.(29) found that patients with depression who present with largely somatic rather than psychological symptoms are extremely unlikely to be recognized by general practitioners. Similar findings have also been reported in England.(30) Even if major depression is recognized in the primary care setting, it is often not adequately treated. Even when major depression is treated in primary care, there is evidence to suggest that the outcome is worse if treated by the primary physician than when treated by a mental health specialist.(31)

The findings on the non-recognition and low levels of treatment in primary care have prompted national efforts in the United States (Depression Awareness Recognition and Treatment) and the United Kingdom (with a joint project between the College of Psychiatrists and the College of General Practitioners) to improve the recognition and treatment of depression. Given the importance of depression as the leading risk factor for suicide, many countries interested in lowering suicide rates are targeting the recognition and treatment of depression in the community. The Global Burden of Disease study is further evidence of the impact of mood disorders on our populations.

Chapter References

  1. Murray, C.J.L. and Lopez, A.D. (1996). The global burden of disease and global health statistics. Harvard University Press, Boston, MA.

  2. Akiskal, H.S. (1996). The prevalent clinical spectrum of bipolar disorders beyond DSM-IV. Journal of Clinical Psychopharmacology, 16, 4s–14s.

  3. Blacker, D. and Tsuang, M.T. (1992). Contested boundaries of bipolar disorder and the limits of categorical diagnosis in psychiatry. American Journal of Psychiatry, 149, 1473–83.

  4. Kessler, R.C., Rubinow, D.R., Holmes, C., Abelson, J.M., and Zhao, S. (1997). The epidemiology of DSM-III-R bipolar I disorder in a general population survey. Psychological Medicine, 27, 1079–89.

  5. Weissman, M.M., Bland, R.C., Canino, G.J., et al. (1996). Cross national epidemiology of major depression and bipolar disorder. Journal of the American Medical Association, 276, 293–9.

  6. Joyce, P.R. (1984). Age of onset in bipolar affective disorder and misdiagnosis as schizophrenia. Psychological Medicine, 14, 145–9.

  7. Kendler, K.S. and Gardner, C.O. (1998). Boundaries of major depression: an evaluation of DSM-IV criteria. American Journal of Psychiatry, 155, 172–7.

  8. Wainwright, N.W.J., Surtees, P.G., and Gilks, W.R. (1997). Diagnostic boundaries, reasoning and depressive disorder, I. Development of a probabilistic morbidity model for public health psychiatry. Psychological Medicine, 27, 835–45.

  9. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1993). The lifetime history of major depression in women. Reliability of diagnosis and heritability. Archives of General Psychiatry, 50, 863–70.

  10. Sullivan, P.F., Kessler, R.C., and Kendler, K.S. (1998). Latent class analysis of lifetime depressive symptoms in the National Comorbidity Survey. American Journal of Psychiatry, 155, 1399–406.

  11. Kendler, K.S., Eaves, L.J., Walters, E.E., Neale, M.C., Heath, A.C., and Kessler, R.C. (1996). The identification and validation of distinct depressive syndromes in a population-based sample of female twins. Archives of General Psychiatry, 53, 391–9.

  12. Weissman, M.M., Leaf, P.J., Tischler, G.L., et al. (1988). Affective disorders in five United States communities. Psychological Medicine, 18, 141–53.

  13. Bland, R.C., Orn, H., and Newman, S.C. (1988). Epidemiology of psychiatric disorders in Edmonton. Acta Psychiatrica Scandinavica, Supplement, 1–80.

  14. Oakley-Browne, M.A., Joyce, P.R., Wells, J.E., Bushnell, J.A., and Hornblow, A.R. (1989). Christchurch Psychiatric Epidemiology Study, Part 2. Six month and other period prevalences for specific psychiatric disorders. Australian and New Zealand Journal of Psychiatry, 23, 327–40.

  15. Blazer, D.G., Kessler, R.C., McGonagle, K.A., and Swartz, M.S. (1994). The prevalence and distribution of major depression in a national community sample: the National Comorbidity Survey. American Journal of Psychiatry, 151, 979–86.

  16. Jenkins, R., Lewis, G., Bebbington, P., et al. (1997). The National Psychiatric Morbidity Surveys of Great Britain—initial findings from the household survey. Psychological Medicine, 27, 775–89.

  17. Klerman, G.L. and Weissman, M.M. (1989). Increasing rates of depression. Journal of the American Medical Association, 261, 2229–35.

  18. Cross National Collaborative Group (1992). The changing rate of major depression. Cross national comparisons. Journal of the American Medical Association, 268, 3098–105.

  19. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1992). Major depression and generalized anxiety disorder. Same genes (partly) different environment. Archives of General Psychiatry, 49, 716–22.

  20. Andrews, G., Stewart, G., Allen, R., and Henderson, A.S. (1990). The genetics of six neurotic disorders: a twin study. Journal of Affective Disorders, 19, 23–9.

  21. Wilhelm, K., Parker, G., and Hadzi-Pavlovic, D. (1997). Fifteen years on: evolving ideas in researching sex differences in depression. Psychological Medicine, 27, 875–83.

  22. Tennant, C. (1988). Parental loss in childhood. Its effect in adult life. Archives of General Psychiatry, 45, 1045–50.

  23. Parker, G. (1983). Parental ‘affectionless control' as an antecedent to adult depression. A risk factor delineated. Archives of General Psychiatry, 40, 956–60.

  24. Brown, G.W. and Harris, T. (1978). Social origins of depression: a study of psychiatric disorders in women. Tavistock Publications, London.

  25. Paykel, E.S. (1978). Contribution of life events to causation of psychiatric illness. Psychological Medicine, 8, 245–53.

  26. Kendler, K.S., Kessler, R.C., Walters, E.E., et al. (1995). Stressful life events, genetic liability and onset of an episode of major depression in women. American Journal of Psychiatry, 152, 833–42.

  27. Kendler, K.S., Kessler, R.C., Neale, M.C., Heath, A.C., and Eaves, L.J. (1993). The prediction of major depression in women: toward an integrated etiological model. American Journal of Psychiatry, 150, 1139–48.

  28. Kessler, R.C., Nelson, C.B., McGonagle, K.A., Liu, J., Swartz, M., and Blazer, D.G. (1996). Comorbidity of DSM-III-R major depressive disorder in the general population: results from the US National Comorbidity Survey. British Journal of Psychiatry, 168, 17–30.

  29. Ormel, J., Koeter, M.W.J., Van den Brink, W., and van de Willige, G. (1991). Recognition, management and course of anxiety and depression in general practice. Archives of General Psychiatry, 48, 700–6.

  30. Gater, R. and Goldberg, D. (1991). Pathways to psychiatric care in South Manchester. British Journal of Psychiatry, 159, 90–6.

  31. Schulberg, H., Block, H.R., Madonia, M.J., et al. (1996). Treating major depression in primary care practice, eight-month clinical outcomes. Archives of General Psychiatry, 53, 913–19.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.5.1 Genetic and social aetiology of mood disorders

4.5.5 Aetiology

4.5.5.1 Genetic and social aetiology of mood disorders

D. Souery, S. Blairy, and J. Mendlewicz

Introduction
Genetic epidemiology of mood disorders
 | Adoption studies
 | Twin studies
 | Family studies
Molecular genetics in affective disorders
 | Chromosome 18
 | Chromosome 11
 | Chromosomes 4, 5, 12, and 21
 | X chromosome
 | Serotonin markers and affective disorders
 | Anticipation and expanded trinucleotide repeat sequences
Psychosocial factors in affective disorders
 | Impairment in social and familial relationships
 | Dysfunctional cognition
 | Gender
 | Socio-economic status
 | Temperament and behaviour
The gene–environment hypothesis
 | Gene–environment interactions
 | Molecular genetics and personality traits
Conclusion
Chapter References

Introduction

Advances towards the understanding of the aetiological mechanisms involved in mood disorders provide interesting yet diverse hypotheses and promising models. In this context, molecular genetics has now been widely incorporated into genetic epidemiological research in psychiatry. Affective disorders and, in particular, bipolar affective disorder have been examined in many molecular genetic studies which have covered a large part of the genome; specific hypotheses such as mutations have also been studied. Most recent studies indicate that several chromosomal regions may be involved in the aetiology of bipolar affective disorder. Other studies have reported the presence of anticipation in bipolar affective disorder(1,2) and in unipolar affective disorder.(3) This phenomenon describes the increase in clinical severity and decrease in age of onset observed in successive generations. This mode of transmission correlates with the presence of specific mutations (trinucleotide repeat sequences) and may represent a genetic factor involved in the transmission of the disorder.(4,5) Large multicentre and multidisciplinary projects are currently under way in Europe and the United States and hopefully will improve our understanding of the genetic factors involved in affective disorders. In parallel to these new developments in molecular genetics, the classical genetic epidemiology, represented by twin, adoption, and family studies, has provided additional evidence in favour of the genetic hypothesis in mood disorders. Moreover, these methods have been improved through models to test the gene–environment interactions.

In addition to genetic approaches, psychiatric research has focused on the role of psychosocial factors in the emergence of mood disorders. In this approach, psychosocial factors refer to the patient's social life context as well as to personality dimensions. Abnormalities in social behaviour such as impairment in social relationships(6,7 and 8) and dysfunctional cognitions(9) have been observed during episodes of affective disorders, and implicated in their aetiology. Further, gender and socio-economic status emerged as having a possible impact on the development of affective disorders. Finally, the onset and outcome of affective disorders could also be explained by interactions between the social life context and the individual's temperament and personality. The importance of temperament and personality characteristics in the aetiology of depression has been emphasized in various theories, although disagreement exists with regard to terminology and the aetiology of the characteristics themselves.

While significant advances have been made in these two major fields of research, it appears that integrative models, taking into account the interactions between biological (genetic) factors and social (psychosocial environment) variables, offer the most reliable way to approach the complex mechanisms involved in the aetiology and outcome of mood disorders. This chapter will review some of the most promising genetic and psychosocial hypotheses in mood disorders that can be integrated in interactive models.

Genetic epidemiology of mood disorders

The various strategies available to investigate genetic risk factors in psychiatric disorders belong to the wider discipline of genetic epidemiology. This combines both epidemiological and genetic investigations and has the primary objective of identifying the genetic and non-genetic (environmental) causes of a disease. Genetic epidemiological data in affective disorders has come mostly from family, twin, adoption, and segregation (within families) studies. These classic methods are described in Chapter 2.4.1. Family, twin, and adoption studies are the mainstay in establishing the genetic basis of affective disorders. These methods firstly demonstrated that genetic factors are involved in the aetiology of these disorders.(10) Twin and adoption data may also be used to investigate the relative contributions of genetic and environmental factors to the aetiology of a disease.(11) The exact contribution of these factors is not yet firmly understood for affective disorders but there have been some recent findings.

Adoption studies

The study of adoptees who are separated from their biological parents has consistently favoured the gene–environment hypothesis in the aetiology of diverse psychiatric disorders. One of the recent studies(12) show that major depression in females is predicted by an alcoholic diathesis only when combined with an environmental factor that is characterized by a psychiatrically ill adoptive parent. Other possible environmental factors were identified, such as fetal alcohol exposure, age at the time of adoption, and a family with an adopted sibling who had a psychiatric problem. These findings confirm the importance of the gene–environment interactions in the understanding of aetiological mechanism in mood disorders. The adoption study design is also used to validate clinical entities through the understanding of the gene–environment interactions as aetiological factors. The concept of depression spectrum disease has originally been developed from family studies(13) and further validated in adoption studies. In this model, depressions were divided into pure depressive disease (only depression in the family) and depression spectrum disease (characterized by a family history of alcoholism or antisocial personality). Different adoption studies confirmed this hypothesis, showing that daughters of alcoholics who where not adopted away showed significantly greater depression than control subjects and their female siblings who had been adopted away.(14) An excess of biological mothers with substance abuse was found among adoptees with depression(15) and more alcoholism was observed in the biological relatives of depressed adoptees than in the biological relatives of non-depressed adoptees.(16) These results confirm the significant role of gene–environment interactions in depression spectrum disease and further validate the concept.

Twin studies

The diagnostic validation and the structure of the genetic and environmental risk factors in mood disorders is also approached in twin studies. Using a prospective, epidemiologic, and genetically informative sample of adult female twins, Kendler et al.(17) have been able to identify and validate a typology of depressive syndromes characterized by mild typical depression, atypical depression (increased eating, hypersomnia, frequent, relatively short episodes, and a proclivity to obesity), and severe typical depression (comorbid anxiety and panic, long episodes, impairment, and help seeking). The members of twin pairs concordant for depression had the same depressive syndrome more often than expected by chance and this resemblance was greater in monozygotic than in dizygotic pairs. In order to clarify the interactions between genetic factors and stressful life events in the aetiology of depression, a population-based sample of female–female twin pairs including 2164 individuals where analysed in regard to stressful life events and onset of major depressive episodes in the past year.(18) For severe stressful events, the best-fitting model for the joint effect of stressful events and genetic liability on onset of major depression suggested genetic control of sensitivity to the depression-inducing effects of stressful life events. The authors concluded that genetic factors influence the risk of onset of major depression in part by altering the sensitivity of individuals to the depression-inducing effect of stressful life events.

In a more complex analysis of comorbidity among different psychiatric disorders, a large epidemiological survey of 1030 female–female twin pairs(19) investigated the influence of major genetic and environmental risk factors (separated in different domains: genes, family environment, and individual-specific environment) on comorbidity between different psychiatric disorders (phobia, generalized anxiety disorder, panic disorder, bulimia, major depression, and alcoholism). Each major risk factor domain influenced comorbidity, but in a distinct manner according the disorders investigated and most of the genetic factors that influence vulnerability to alcoholism in women do not alter the risk for development of other common psychiatric disorders.

Family studies

Segregation analysis is used to determine the mode of genetic transmission of a disorder by describing the distribution of phenotypes in affected families. The two principal hypotheses which have emerged from these complex analyses in affective disorders are the single major locus model and the polygenic model involving possible interaction between two or more loci. The exact mode of inheritance is not yet clear.(20) The situation is further complicated by the possible presence of anticipation in families with mood disorder.(1,2 and 3) This mode of transmission, which involves dynamic mutations, fits better with the twin and family epidemiological data available in affective disorders and may explain their non-Mendelian pattern of inheritance.

Molecular genetics in affective disorders

The rapid advance in molecular genetic techniques over the last decade has generated a large database of DNA markers across the whole human genome and has enabled chromosomal regions throughout almost the entire genome to be studied in affective disorders. These studies have been performed mainly using linkage and association methodologies. Several markers and chromosomal regions are potentially interesting. Current linkage and association methods investigate heritable factors at a molecular genetic level, and enable genes to be mapped.(21) These approaches are mostly applied to bipolar affective disorder, which is considered to be the ‘core' phenotype in affective disorders. Linkage analysis tests the hypothesis that a linkage relationship exists between a known genetic marker and a trait which is known to be genetically determined but has not yet been mapped on a chromosome.(22) Two genetic loci are linked if they are located closely together on a chromosome. In linkage analysis, the distance between a marker locus and the gene under investigation is used for gene mapping. This method was originally designed to explore a major single genetic transmission and to evaluate the extent of co-segregation between genetic markers and the phenotype investigated in pedigrees. The major problems which linkage methodology faces when applied to affective disorders are the complex aetiology and inheritance patterns. More than one locus is probably involved in susceptibility to these disorders, and the exact mode of transmission is not known. Mis-specification of the genetic parameters of the phenotype may lead to errors in linkage studies.(22) Furthermore, the linkage approach fails to detect minor gene effects which contribute to genetic susceptibility to the disorder.(23)

The association method offers an alternative strategy of studying genetic factors involved in complex diseases in which the mode of transmission is not known.(24) The association strategy does not require genetic parameters to be known (non-parametric method). The purpose of association studies is to compare frequencies of genetic marker alleles in patient and control populations in order to detect linkage disequilibrium. Linkage disequilibrium between the disease locus and the marker tested is defined as a level of concordance between the two loci which is higher than would be expected by chance. The major reason for this is their proximity on a chromosome. The major advantage of association studies is that they can detect genes with minor effects other than a single major locus.

The major limitation of this approach is that spurious associations between a genetic marker and a disorder may result from variations in allele frequency between cases and controls observed if the two populations are ethnically different (population stratification). It is important in this case to compare populations which are homogenous in their ethnic background. The haplotype relative risk strategy uses parental data for the control sample and reduces this type of bias. Non-transmitted alleles are selected from parents of the probands for the control population.(25) A further major difficulty in association studies is the interpretation of the precise meaning of the association observed.(26) The result may be interpreted as linkage disequilibrium between the disease locus and the associated marker allele(s). Alternatively, the associated marker may be interpreted as a susceptibility factor which is directly involved in the disease. The candidate gene approach in association studies is a useful method to investigate linkage between markers and diseases. A candidate gene refers to a region of the chromosome which is potentially implicated in the aetiology of the disorder concerned. The possibility of false-positive results must be taken into account, as a very large number of candidate genes now exist. The probability that each of these genes is involved in the aetiology of the disorder is relatively low.

Chromosome 18

Prominent findings with markers in the pericentromeric region of chromosome 18 have been recently published. Berrettini et al.(27) first reported linkage of bipolar affective disorder to chromosome 18 DNA markers in a systematic genome survey including 22 families. These authors' results suggest that a susceptibility gene is present in the pericentromeric region of this chromosome. Results of linkage analysis in individual families indicated possible linkage with some marker loci in this region (18p11). This result is of considerable interest, both because of its significance and also because it is at this location that one finds genes coding for the a unit of a guanosine triphosphate binding protein involved in neurotransmission and the corticotrophin receptor gene. Stine et al.(28) studied 28 nuclear families for markers on chromosome 18 and also found evidence for linkage with bipolar affective disorder. This study also demonstrated evidence of a parent-of-origin effect operating in bipolar affective disorder (an excess of paternally but not maternally transmitted alleles). Gershon et al.,(29) on the other hand, observed linkage with chromosome 18 markers in affected sib-pair analysis only in pedigrees with mixed paternal–maternal transmission. Linkage was not found in pedigrees with exclusively maternal transmission. Chromosome 18 markers have been investigated in two large Belgian pedigrees with bipolar affective disorder.(30) Negative lod scores were found for a marker located in the pericentromeric region. Linkage and segregation analysis in one family suggested that a different region of chromosome 18 (18q21.33–q23) may contain a susceptibility locus for bipolar affective disorder. Freimer et al.(31) used both linkage and association strategies and also reported evidence of linkage with markers in this region (18q23). Despite slight allele sharing with two markers on chromosome 18 (D18S40 on 18p and D18S70 on 18q) in the National Institute of Mental Health genetics initiative bipolar affective disorder pedigrees,(32) these results were not confirmed in this large genome scan. A negative lod score was found for D18S40 in the study of De Bruyn et al.(30) on 18p markers, indicating exclusion of this region.

Chromosome 11

This region of the genome has been thoroughly investigated in affective disorders because of the presence of genes including those coding for tyrosine hydroxylase (11p15), tyrosinase (11q14–21), dopamine receptor D2 (11q22–23), dopamine receptor D4 (11p15.5) and tryptophan hydroxylase (11p15). These proteins play an important role in catecholamine neurotransmission and their genes are considered to be candidate genes in bipolar and unipolar affective disorders. Overall results of linkage studies with tyrosine hydroxylase indicate that the tyrosine hydroxylase gene does not contribute a major gene effect to bipolar affective disorder.(33) Some studies, however, failed to exclude linkage with this gene and suggested that tyrosine hydroxylase should be further investigated using other methods such as allelic association. There are no linkage data for the tyrosine hydroxylase gene in pure unipolar affective disorder families. A possible role for the tyrosine hydroxylase gene was also examined in bipolar affective disorder association studies, all on moderate to small sample sizes.(34) Meta-analysis of the results do not support the tyrosine hydroxylase gene having a major role in the aetiology of bipolar affective disorder, while data suggest that this candidate gene should be examined in larger samples of unipolar affective disorder for which this marker may confer susceptibility to the disease.(34)

Chromosomes 4, 5, 12, and 21

Among the other autosomal DNA markers of interest are findings for chromosome 4, 5, 12, and 21 markers. Blackwood et al.(35) reported linkage between a locus on chromosome 4p (D4S394, 4p16) and bipolar affective disorder in a large family. Dopamine D5 receptor gene and the a2C-adrenergic receptor gene are located in the same region. Major candidate genes for the affective disorders are located on chromosome 5. Preliminary linkage data including three DNA markers on this chromosome (D5S39, D5S43, and D5S62) suggested linkage with bipolar affective disorder.(36) Two of these markers (D5S62 and D5S43) are located in the distal region of the long arm of chromosome 5 (5q35–q ter) and contain candidate genes contributing to the neurotransmitter receptors for dopamine, noradrenaline (norepinephrine), glutamate, and g-aminobutyric acid. These two markers, however, had exclusion lod scores in a previous study of 14 families.(37) Dopamine transporter gene (DAT1) is located in a different region of chromosome 5 (5p15). This marker has been investigated in an association study with bipolar affective disorder yet no association was found.(38) Kelsoe et al.(39) recently reported a possible linkage between a locus near the dopamine transporter (DAT) locus on chromosome 5 and bipolar affective disorder.

The Darier's disease region on chromosome 12q23–q24.1 has been investigated in several family studies in bipolar affective disorder, suggesting a possible linkage.(40,41,42 and 43) Two of these studies have been able to report significant lod scores greater than 3.(42,43) To further test the hypothesis that genes containing expanded trinucleotide repeats may contribute to the genetic aetiology of bipolar affective disorder, loci within this region containing CAG/CTG repeat expansions have also been investigated, but no association was found with bipolar affective disorder.(44)

Straub et al.(45) detected linkage with the 21q22.3 locus on chromosome 21 in one bipolar family. Overall, however, the 47 families assessed for this genome do not support linkage with this marker.

X chromosome

Mendlewicz et al.(46) first reported possible genetic linkage between manic–depressive disorder and coagulation Factor IX (F9) at Xq27 in 11 pedigrees. Linkage with DNA markers on the X chromosome has been excluded, however, in other pedigrees.(33) More recently, Pekkarinen et al.(47) evaluated 27 polymorphic markers on the X chromosome (Xq25–28 region) in one large Finnish family. Linkage was found between a marker located on Xq26 (AFM205wd2) and bipolar affective disorder. This marker is located about 7 cM centrimeric to the F9 locus. These results are extremely suggestive of X linkage and confirm the need for further investigation of this region with other markers.

Serotonin markers and affective disorders

Dysfunction of the serotoninergic system has long been suspected in major depression and related disorders. Depression can successfully be treated with selective drugs which target serotonin receptors. The serotonin transporter may also be involved in susceptibility to affective disorders and in the response to treatment with these drugs. Allelic association has been suggested between the serotonin transporter gene (located on chromosome 17q11.1–12) and unipolar affective disorder.(48) The presence of one allele of this gene was significantly associated with a risk of unipolar affective disorder. This study also included a group of bipolar affective disorder patients, although no associations were found with this marker in this patient group compared to normal controls. This preliminary finding may add to our understanding of the possibility of polygenic inheritance in affective disorders. These findings were replicated in two different samples, again showing an association between this marker and unipolar affective disorder (major depression with melancholia)(49) and no association with a group of bipolar affective disorder patients.(50) A linkage study with the functional variant of the serotonin transporter gene in families with bipolar affective disorder could not exclude linkage.(51) More interestingly, a polymorphism within the promoter region of the serotonin transporter gene has been associated to treatment response to fluvoxamine, a typical selective serotonin reuptake inhibitor in major depression with psychotic features.(52) This promising preliminary finding requires to be confirmed. The tryptophan hydroxylase gene, which codes for the rate-limiting enzyme of serotonin metabolism, is also an important candidate gene for affective disorders and suicidal behaviour. Bellivier et al.(53) reported a significant association between genotypes at this marker and bipolar affective disorder; no association was found with suicidal behaviour. In a previous study in depressed patients, suicidal behaviour was associated with one variant of this gene.(54)

Anticipation and expanded trinucleotide repeat sequences

Anticipation implies that a disease occurs at a progressively earlier age of onset and with increased severity in successive generations. This may explain the non-Mendelian pattern of inheritance observed in some inherited diseases. This phenomenon has been observed in several neurological diseases including myotonic dystrophy, fragile X syndrome, Huntington's disease, and more recently in spinobulbar muscular atrophy, type 1 spinocerebellar ataxia, and spastic paraplegia.(55) Anticipation has been found to correlate with specific mutations in these syndromes: expanded trinucleotide repeat sequences. An expanded repeat sequence is unstable and may increase in size between family members, leading to increased disease severity of the disorder.

Anticipation has recently been described in bipolar affective disorder(1,2) and in unipolar affective disorder.(3) One recent study highlighted an association between cysteine–adenine–guanine (CAG) trinucleotide repeats and bipolar affective disorder in Swedish and Belgian patients.(56) CAG repeats have been detected by the repeat expansion detection method. This study, which was replicated in a different patient population,(57) demonstrated for the first time in a major psychiatric disorder that the mean length of CAG repeats was significantly higher in bipolar affective disorder patients compared to controls. More recently, an association between familial cases (but not sporadic cases) of bipolar affective disorder and CAG length has been observed.(58) This hypothesis has also been tested in a family sample of two-generation pairs with bipolar affective disorder.(59) A significant increase in CAG repeats between parents and offspring generations was observed, however, when the phenotype increased in severity, i.e. changed from major depression, single episode, or unipolar recurrent depression to bipolar affective disorder. A significant increase in CAG repeat length between generations was also found in female offspring with maternal inheritance, but not in male offspring. This is the first evidence of genetic anticipation in bipolar affective disorder families and should be followed by the identification of loci within the genome containing triplet repeats. CTG 18.1 on chromosome 18q21.1 and ERDA 1 on chromosome 17q21.3 are two repeat loci recently identified(60) which can be investigated in such study.

Psychosocial factors in affective disorders

Impairment in social relationships, dysfunctional cognition, gender, economic status, and temperament have been suggested as involved in the emergence of mood disorders. However, empirical studies on psychosocial factors of patients with affective disorders examine psychosocial features assessed after recovery from and/or at the time of episodes of affective disorder. These retrospective studies might not be able to distinguish between premorbid psychosocial patterns and those which result from previous episodes of illness. Further, longitudinal studies focusing on the role of psychosociological factors have involved predictions of recurrence or exacerbation of symptomatology in previously affected people, but not regarding the onset of the diseases. Thus, the demonstration of temporal antecedence to the initial onset of affective disorder is extremely difficult.(61) Thus, the conclusions in terms of aetiological psychosocial factor are limited.

Impairment in social and familial relationships

Difficulties in social functioning are concomitant to depressive disorders.(6,7,62) Previous research found that patients experienced a reduction of social relationships, with feeling of social discomfort, loneliness, and boredom.(6) Depressed patients seem lower in social self-confidence, they socialize less, and participate in social interaction less fully than do never-depressed persons.(62) In other words, depressed individuals do not make active effort to develop and sustain reciprocally supportive social relationships. The concept of social support has been widely used to predict general health and more specifically psychiatric symptoms.(63) Previous research revealed that the degree of integration in a social network, or structural support, have a direct positive effect on well being, reducing negative outcomes in both high- and low-stress life events. Among depressed individuals, dysfunctioning in social activities has been found to persist a long time after remission from the depressive episode.(6,64) The social dysfunctioning concerns more specifically marital, parental, and familial relationships.

The relationship between marital disturbance and affective disorder has received increased attention over the two past decades. First, descriptive studies have suggested that marital conflict correlates highly with concomitant depression,(65) and marital therapy has been found to be effective in reducing the symptoms of depression, alone(66) as well as in combination with pharmacotherapy.(67) Further, previous research found dysfunctional patterns of communication in couples with a depressed spouse. Specifically, compared with their non-depressed counterparts, depressed couples have been found to exhibit more friction, lack of affection, lower levels of constructive problem solving, mutual self-disclosure, and reciprocal support.(7,68,69) The lack of a confiding and intimate relationships leaves individuals vulnerable to depression.(7,70,71) Finally, marital distress may also exacerbate difficulties experienced in extramarital relationships,(72) thereby increasing introverted behaviour and social isolation. In a similar manner, the absence of a marital partner may hasten the onset of depression among vulnerable individuals.(73)

Parental relationships also seem to have a great impact in the course of affective disorders. A variety of authors have emphasized the importance of the quality of early experiences with parents in the development of adult depression. Beck(74) explicitly attributed the development of negative cognition and negative schemata of self to critical disapproving parents, and later Blatt and collaborators(75) suggested that the vulnerability to depression arises from impairment in relationships with parents. In general, depressive individuals described both mother and father as lacking warmth and a caring attitude, and being overly controlling, which involves intrusiveness, overprotection, and control through guilt.(76,77) For example, Andrews and Brown(78) found that women who became depressed following occurrence of major life events were more likely to report lack of adequate parental care or hostility from their mothers than those who did not become depressed. In summary, perceived lack of parental warmth, acceptance, and affection has consistently been associated with depression, however the evidence for a relationship between parental negative control and affective disorders is less clear. Specifically, some investigators have found that depressed people perceive their mothers to have been overly protective and intrusive, and both parents to have used guilt and anxiety-provoking strategies to exercise control over them; however, contrary findings have also been reported.(79,80)

Studies on parental representation are generally retrospective, i.e. the parental representation of depressed patients is compared to those of non-depressed controls. Consequently, the depressed subjects' negative view of parents may be distortions due to the affective disorder rather than accurate recollections. Gotlib et al.(81) found that the perceptions of maternal caring and overprotectiveness experiences by moderately depressed individuals do not shift with remission of their depressed mood, and may be considered as stable perceptions. Thus, this study supports the notion that depressed adults had more negative relationships with their parents than have non-depressed persons.

In addition to marital and parental relationships, the quality of the familial relationships, in general, has been shown to have a significant impact on mental health.(82,83) When the quality of the family relationships is evaluated, studies have consistently found that when family members are critical, unsupportive, or generally display negative attitudes towards the depressed member, these behaviours lead to less likelihood of recovery or greater likelihood of a relapse of depression for the depressed family member.(84,85 and 86)

In summary, the quality of social and familial relationships appear to set the stage of depression. Social maladjustment at recovery may represent a risk factor that predisposes to further recurrent episodes. Individuals who experienced negative parental and familial relationships may be vulnerable to depression, and children exposed to such experiences may become depressed.(87,88) Most of the research to date is correlational, and cannot establish a causal link between negative relationships and the onset of affective disorders. Nevertheless, the associations are robust and well replicated, suggesting that disruption of social relationships may be a critical vulnerability factor for affective disorder.

Dysfunctional cognition

According to the helplessness model of depression,(89) vulnerability to depression derives from a habitual style of explaining the causes of life events, known as attributional style. A large body of research found that individuals suffering from depression think more negatively than healthy individuals. Specifically, depressed patients have a tendency to make internal, stable, and global causal attributions for negative events, and to a lesser extent, the attribution of positive outcomes to external, specific, and unstable causes. In other words, depressed patients have a low self-esteem.(90,91) Thus, when thinking about the self, past, current, and future circumstances, depressed patients emphasize the negative, and this process is likely to contribute to the perpetuation of their depressed mood. However, the role of self-esteem in depression has not yet been well established. A controversy persists as to whether low self-esteem is a consequence of depression or a vulnerability factor of the disease. Lewinsohn et al.(92) assume that low self-esteem neither precedes nor follows depressive episode. Several studies have yielded no evidence of risk of depression associated with pre-depressive cognitions.(93,94) To the contrary, Beck(74) has emphasized the aetiological significance of low self-esteem in depression. According to Beck, the low self-esteem should increase vulnerability to depression by existing in a latent state, to be activated by relatively minor experiences of deprivation or rejection. Brown and collaborators(95,96 and 97) have developed a psychosocial model of depression, similar to the Beck's model, in which the importance of the occurrence of both a negative life events and low self-esteem is highlighted. A number of prospective studies using college student samples support the predictive effect of negative attributions on the later development of depression following negative life events.(98) However, Haaga et al.(99) has reviewed five studies, and none of them indicate that negative cognitions added significantly to the prediction of later symptoms. More recently, Staner et al.(100) failed to support the predictive effects of self-esteem on later recurrence of depression in bipolar and unipolar patients. In summary, evidence supports the notion that depressed individuals have lower self-esteem, but less evidence is in favour of a causal role of negative thinking in the development of the disease.

Gender

Evidence for gender differences in responses to depression comes from a large number of studies. Women are consistently reported to have greater prevalence of affective disorders than men.(101,102,103,104 and 105) The reasons for this gender difference are unclear, and are as likely to be social as biological.

Divergences in the number and quality of social and occupational roles have been proposed to explain the greater prevalence of affective disorders among women.(102) In the context of marital relationship, previous research has indicated that, for men, marriage confers a protection against illness, while it appears to be associated with higher rates of depression for women.(106) There has been some evidence that within the marriage the traditional female role is limiting, restricting, and even boring, which may lead to depression.(107,108) For example, the role of child caretaker has consistently been shown to be associated with both high levels of stress and a higher incidence of depression for women.(109) Women are found to have more depressive symptoms when they have young children in the home, and this tends to increase in an almost linear fashion according to the number of children in the household.(110) Further, since women who are employed outside the home also tend to be responsible for household chores,(111) the notion that differentiation in occupational roles partially explains the prevalence of depression for women is supported. Bracke(102) found validity of social role explanations by showing that the gender differences in depression chronicity can partially be explained by differences in employment status, marital status, and educational attainment. However, Weich et al.(105) refute the version of the occupational roles hypothesis, namely that women have a higher prevalence of common mental disorders by virtue of their tendency to be over- or underoccupied compared with men. Specifically, they did not find gender differences in the prevalence of common mental disorders when men and women are adjusted regarding the number or type of roles occupied. In other words, neither the number of social roles, occupancy of traditional ‘female' caring and domestic roles, nor socio-economic status explained the gender differences, in their study. In summary, the impact of social and occupational roles as explanation of gender differences in affective disorders is not yet obvious.

Further, to explain why women are more likely than men to manifest depression Nolen-Hoeksema has proposed the ‘response style theory'.(104,112) According to this theory, women are more likely than men to have a ruminative response style, which contributes to the perpetuation of their depressed mood.(113,114 and 115) Ruminative responses to depression refer to ‘behaviours and thoughts that focus one's attention on one's depressive symptoms and on the implications of these symptoms'. Nolen-Hoeksema argued that, when depressed, women are more likely to engage in these ruminative responses, thereby amplifying their depressive symptoms and extending the depressive episode. On the other hand, men are more likely to distract themselves from depressed mood, thereby dampening their symptoms.

Finally, there is some evidence to suggest that the post-partum and the premenstrual periods, with their associated biological and psychological changes, represent periods of increased risk of depression among women. However, the extent of the risk imparted by endocrine factors has not yet been determined.(116)

In summary, at similar levels of stress women are probably more vulnerable to affective disorders than men. One explanation of this finding is that women may be more willing than men to admit symptoms and/or men may express their symptoms in different ways through alcohol abuse or ‘acting out', for example.

Socio-economic status

Many studies have reported that low socio-economic status is associated with high prevalence of mood disorders.(117) For a long time in social psychiatry, ‘social causation' and ‘social selection' hypotheses have been accepted explanations of the role of the low socio-economic status in affective disorder. The causation hypothesis suggests that the stress associated with low social position, i.e. exposure to adversity and lack of resource to cope with difficulty, may contribute to the development of the affective disorder,(118,119) while the social selection hypothesis argues that genetically predisposed persons drift down to or fail to rise out of such positions.(120,121) Thus, the social selection hypothesis emphasizes the genetic interpretation of cause, while social causation hypothesis focuses on the aetiological role of the environment. Few longitudinal data sets are available to test the causal hypothesis. Nevertheless, there is evidence that disadvantaged socio-economic status, poverty, or education and occupation can be considered as risk factors for mood disorders.(122,123) Bruce and Hoff(124) found that the effect of poverty is substantially reduced when controlling for degree of isolation from friends and family, suggesting that social isolation mediates some of the relationships between economic status and mood disorders.

In summary, a positive relationship has been found between socio-economic status and vulnerability for affective disorders, with higher rates of vulnerability found among individuals with lower educational and social achievement levels.

Temperament and behaviour

Temperament has been defined in terms of differences in the adaptative systems, i.e. differences in reactivity and self-regulation within the social context.(125,126 and 127) According to Derryberry and Rothbart,(126,127) self-regulation refers to the relatively enduring biological make-up of the individual, influenced over time by heredity, maturation, and experience. Reactivity is defined as the functional state of somatic, endocrine, autonomic, and central nervous systems reflecting the response parameters of threshold, latency, intensity, rise time, and recovery time. Self-regulation is a higher-level process functioning to modulate (enhance or inhibit) the reactive state of these systems. Self-regulation was approached in terms of emotion or affective–motivational processes. Indeed, the construct of temperament has traditionally focused upon individual differences in emotionality. When viewed as regulatory, however, affective–motivational processes can be seen to extend beyond the traditional response-oriented domain of emotion, influencing a variety of perceptual and cognitive processes. For example, an emotion such as sadness regulates somatic, autonomic, and endocrine response systems, while at the same time modulating sensory channels converging upon these response system. Thus, the regulatory system of temperament plays a high-level role in co-ordinating attention and response to social context and influences nearly every aspect of experience and behaviour. Many authors(127,128 and 129) postulate, to some degree, a stable association between biogenetic dispositions to specific mood and observable temperament traits. Affective disorders are likely to emanate from specific temperament which increases vulnerability to mood disturbances. The relevant literature is vast, and we necessarily limit our coverage to the more influential models.

The model of temperament developed by Eysenck(128) approaches temperament in terms of cortical arousal. Eysenck suggested that individuals differ in their basic arousability and therefore in their optimal level of stimulation. These physiological differences give rise to the primary personality dimension of introversion–extraversion. Introverts are said to possess relatively reactive reticular systems, and thus to attain their optimal level of cortical arousal at relatively low level of stimulation. As a result of their low optimal arousal level, introverts are expected to prefer and seek out mild forms of stimulation and to avoid more intense and novel form of stimulation. In contrast, extraverts are said to possess relatively unreactive reticular systems, to have correspondingly high optimal levels of cortical arousal, and to therefore approach more intense and novel forms of stimulation. While this central form of arousal is seen to influence the affective quality of experience, Eysenck(128) proposed a complementary form of limbic activation influences the intensity of behaviour. Variability in the functioning of the limbic activation system underlies a personality dimension referred to as ‘neuroticism–stability'. Individuals with reactive limbic systems (i.e. neurotics) are said to be prone to intense autonomic discharges, while those with less reactive limbic systems (i.e. non-neurotics) are thought to demonstrate autonomic lability. On the basis of their reticular and limbic reactivity, individuals are classified into four basic types: neurotic extravert, stable extravert, neurotic introvert, and stable introvert. In general, neuroticism correlates positively with depressive symptoms while extraversion is inversely related to depression.(129,130) Neuroticism has been shown to be mood dependent,(131) decreasing as depressive symptoms abate. Given the high correlation between neuroticism and anxiety,(132) the decrease in neuroticism may simply reflect the amelioration of anxiety symtoms associated with depressive illness. Although there is some evidence that remitted patients remain abnormally neurotic following recovery from depression, this finding is not consistent across studies, and additional research is required.(133,134 and 135) The evidence linking the extraversion–introversion personality dimension with previous dimensions is more consistent. In general it has been found that extraversion scores are not significantly affected by recovery from depression(136) and depressives remain less extraverted than never-depressed people.(137)

The differences between Cloninger's model and other models are that Cloninger assumes relationships between biogenic amine neurotransmitters (noradrenaline, serotonin, and dopamine) and personality dimensions. Specifically, Cloninger defined temperament dimensions in terms of individuals differences in associative learning in response to novelty, danger, or punishment, and reward. Further, he hypothesized a positive correlation between serotoninergic activity and harm avoidance, dopaminergic activity and novelty seeking, and finally between noradrenergic activity and reward dependence. According to this author, these aspects of personality denote traits that are usually considered temperament factors because they are heritable, manifest early in life, and apparently involved in learning. The possible tridimensional combinations of extreme (high or low) variants on these basic stimulus–response characteristics correspond closely to the traditional descriptions of personality disorders. The specific relationship between temperament and mood disorder is not yet understood satisfactorily. Few studies have been done regarding the Tridimensional Personality Questionnaire scores in relation to mood disorder, the data available suggest that depressed patients have elevated harm avoidance scores.(138,139,140 and 141)

The study of the aetiological role of temperament in mood disorder requires longitudinal research beginning with subjects who have not yet developed the disease. To our knowledge, such issues have not yet been investigated.

The gene–environment hypothesis

Gene–environment interactions

The current relevant data on gene–environment interactions are derived from twin and adoption studies, both providing powerful tools to predict the different ways genetic and environment factors interact. Tree models are commonly used to describe the possible gene–environment relationships.(142) The classical additive models infer that individuals inherit the susceptibility genes for the disease from their parents and that environmental experiences act as an additive effect to cause the disease. In this model, the probability of being exposed to the environmental risk factor is unrelated to the genetic inheritance. In other models, the relationship between genetic factors and environmental factors is more interactive. The ‘genetic control of exposure to the environment' refers to possible role of genes conferring a vulnerability to the pathogenic effect of the environment. Genetic factors influence the risk of onset of major depression in part by altering the sensitivity of individuals to the depression-inducing effect of environmental factors. The ‘genetic control of exposure to the environment' assumes that genetic factors influence the exposure to the pathogenic environmental factor. Many environmental factors can be considered within these models but very few have been included in twin and adoption studies.

The availability of molecular genetic findings in affective disorders offers new directions in this research field. It is now possible to consider the gene–environment hypotheses using DNA markers as the genetic liability variable. However, it remains difficult to test these hypotheses using classical linkage and association methods.

Molecular genetics and personality traits

Molecular genetics has recently been incorporated into genetic epidemiological research on behavioural traits. Some recent findings in this field may be relevant considering the genetic aspects of psychiatric disorders, particularly affective disorders. The possible role of candidate genes has been investigated in personality traits, in particular dopamine receptor D4 in novelty-seeking and serotonin transporter in anxiety (see Chapter 4.12.6).

The results of these studies are very interesting since different personality questionnaires and ethnically distinct populations were used. The exact nature of the relationship between behavioural traits and mental disorders has never been investigated using the combined genetic (DNA) determinants. Hence, personality dimensions and their genetic determinants should be considered in future research on genetic aspects of psychiatric disorders in integrative models of gene–environment interactions.

Conclusion

The complexity of affective disorders is a major limitation when their genetic bases are being studied. This could be attributed to their non-Mendelian mode of inheritance. Bipolar affective disorder and unipolar affective disorder are, in fact, phenotypes which do not appear to exhibit classic Mendelian recessive or dominant inheritance involving a single major locus. The presence of both environmental as well as genetic factors and phenotypic heterogeneity also represents important problems when dealing with these disorders. Genetic studies in affective disorder represent a powerful tool for investigating non-genetic factors involved in the aetiology of bipolar affective disorder and unipolar affective disorder. If one or more genes contribute to susceptibility to these common diseases it is reasonable to assume that these will be identified in the near future. Several consistent hypotheses are currently being tested and will, hopefully, lead to major advances. Potential genetic markers have been localized; some of these are directly linked to neurobiological hypotheses of the aetiology of affective disorders. A number of these chromosomal regions actually contain candidate genes for bipolar affective disorder and unipolar affective disorder. Specific mutations and modes of inheritance (trinucleotide repeats and anticipation) have also been implicated in recent studies. Future genetic studies will need to either confirm or refute these findings but should also investigate environmental factors which may be important in affective disorders.

Chapter References

  1. McInnis, M.G., McMahon, F.J., Chase, G.A., et al. (1993). Anticipation in bipolar affective disorder. American Journal of Human Genetics, 53, 385–90.

  2. Nylander, P.-O., Engstrom, C., Chotai, J., Wahlström, J., and Adolfsson, R. (1994). Anticipation in Swedish families with bipolar affective disorder. Journal of Medical Genetics, 9, 686–9.

  3. Engström, C., Johansson, E.L., Langström, M., et al. (1995). Anticipation in unipolar affective disorder. Journal of Affective Disease, 35, 31–40.

  4. Lindblad, K., Nylander, P.O., De Bruyn, A., et al. (1995). Expansion of trinucleotide CAG repeats detected in bipolar affective disorder by the REE-(rapid expansion detection) method. Neurobiology of Disease, 2, 55–62.

  5. O'Donovan, M.C, Guy, C., Craddock, N., et al. (1995). Expanded CAG repeats in schizophrenic and bipolar disorder. Nature Genetics, 10, 380–1.

  6. Bauwens, F., Tracy, A., Pardoen, D., Vander Elst, M., and Mendlewicz, J. (1991). Social adjustment of remitted bipolar and unipolar out-patients. A comparison with age- and sex-matched controls. British Journal of Psychiatry, 159, 239–44.

  7. Bauwens, F., Pardoen, D., Staner, L., Dramaix, M., and Mendlewicz, J. (1998). Social adjustment and the course of affective illness: a one-year controlled longitudinal study involving bipolar and unipolar outpatients. Depression and Anxiety, 8, 50–7.

  8. Leader, J.B. and Klein, D.N. (1996). Social adjustment in dysthymia, double depression and episodic major depression. Journal of Affective Disorder, 37, 91–101.

  9. Pardoen, D., Bauwens, F., Tracy, A., Martin, F., and Mendlewicz, J. (1993). Self-esteem in recovered bipolar and unipolar out-patients. British Journal of Psychiatry, 163, 755–62.

  10. Mendlewicz, J. (1994). The search for a manic depressive gene: from classical to molecular genetics. Progress in Brain Research, 100, 225–59.

  11. Vieland, V.J., Susser, E., and Weissman, M.M. (1995). Genetic epidemiology in psychiatric research. In Genetics of mental disorders, Part I, Theoretical aspects (ed. G.N. Papadimitriou and J. Mendlewicz), pp. 19–46. Baillière Tindall, London.

  12. Cadoret, R.J., Winokur, G., Lengbehn, D., et al. (1996). Depression spectrum disease, I: the role of gene–environment interaction. American Journal of Psychiatry, 153, 892–9.

  13. Winokur, G., Cadoret, R., Dorzab, J., and Baker, M. (1971). Depressive disease: a genetic study. Archives of General Psychiatry, 24, 135–44.

  14. Goodwin, D., Schulsinger, F., Knop, J., et al. (1977). Alcoholism and depression in adopteE-out daughters of alcoholics. Archives of General Psychiatry, 34, 751–5.

  15. Van Knorring, A.L., Cloninger, C., Bohman, M., et al. (1983). An adoption study of depressive disorders and substance abuse. Archives of General Psychiatry, 40, 943–50.

  16. Wender, P., Kttzs, S., and Rosenthal, D. (1986). Psychiatric disorders in the biological and adoptive families of adopted individuals with affective disorders. Archives of General Psychiatry, 43, 923–50.

  17. Kendler, K.S., Eaves, L.J., Walters, E.E., et al. (1996). The identification and validation of distinct depressive syndromes in a population-based sample of female twins. Archives of General Psychiatry, 53, 391–9.

  18. Kendler, K.S., Kessler, R.C., Walters, E.E., et al. (1995). Stressful life events, genetic liability, and onset of an episode of major depression in women. American Journal of Psychiatry, 152, 833–42.

  19. Kendler, K.S., Walters, E.E., Neale, M.C., et al. (1995). The structure of the genetic and environmental risk factors for six major psychiatric disorders in women. Phobia, generalized anxiety disorder, panic disorder, bulimia, major depression, and alcoholism. Archives of General Psychiatry, 52, 374–83.

  20. Smeraldi, E. and Macciardi, F. (1995). Association and linkage studies in mental illness. In Genetics of mental disorders. Part I: Theoretical aspects (ed. G.N. Papadimitriou and J. Mendlewicz), pp. 97–110. Baillière Tindall, London.

  21. Weiss, K.M. (1993). Genetic variation and human disease: principles and evolutionary approaches, pp. 117–48. Cambridge University Press.

  22. Ott, J. (1991). Analysis of human genetic linkage (2nd edn). Johns Hopkins University Press, Baltimore, MD.

  23. Nothen, M.M., Propping, P., Fimmers, R., et al. (1993). Association versus linkage studies in psychosis genetics. Journal of Medical Genetics, 30, 634–7.

  24. Hodge, S.E. (1993). Linkage analysis versus association analysis: distinguishing between two models that explain disease-marker associations. American Journal of Medical Genetics, 53, 367–84.

  25. Terwilliger, J.D. and Ott, J. (1992). A haplotype-based haplotype relative risk statistic. Human Heredity, 42, 337–46.

  26. Hodge, S.E. (1994). What association analysis can and cannot tell us about the genetics of complex disease. American Journal of Medical Genetics, 54, 318–23.

  27. Berrettini, W.H., Ferraro, T.N., Goldin, L.R., et al. (1994). Chromosome 18 DNA markers and manic-depressive illness: evidence for a susceptibility gene. Proceedings of the National Academy of Sciences of the United States of America, 91, 5918–22.

  28. Stine, C., Xu, J., Koskela, R., et al. (1996). Evidence for linkage of bipolar disorder to chromosome 18 with parent-of-origin effect. American Journal of Human Genetics, 57, 1384–94.

  29. Gershon, E.S., Badner, J.A., Detera-Waldeigh, S.D., et al. (1996). Maternal inheritance and chromosome 18 allele sharing in unilineal bipolar illness pedigrees. American Journal of Medical Genetics (Neuropsychiatric Genetics), 67, 202–7.

  30. De Bruyn, A., Souery, D., Mendelbaum, K., et al. (1996). Linkage analysis of 2 families with bipolar illness and chromosome 18 markers. Biological Psychiatry, 39, 679–88.

  31. Freimer, N., Reus, V., and Escamilla, M. (1996). Genetic mapping using haplotype, association and linkage methods suggests a locus for severe bipolar disorder (BPI) at 18q22-q23. Nature Genetics, 12, 436–41.

  32. Detera-Wadleigh, S.D., Badner, J.A., Yoshikawa, T., et al. (1997). Initial genome screen for bipolar disorder in the NIMH genetics initiative pedigrees: chromosomes 4, 7, 9, 18, 19, 20 and 21q. American Journal of Medical Genetics (Neuropsychiatric Genetics), 74, 254–62.

  33. Souery, D., Papadimitriou, G., and Mendlewicz, J. (1995). New genetic approaches in affective disorders. In Genetics of mental disorders. Part I: Theoretical aspects (ed. G.N. Papadimitriou and J. Mendlewicz), pp. 1–73. Baillière Tindall, London.

  34. Furlong, R.A., Rubinsztein, J.S., Ho, L., et al. (1999). Analysis and metaanalysis of two polymorphisms within the tyrosine hydroxylase gene in bipolar and unipolar affective disorders. American Journal of Medical Genetics, 5, 88–94.

  35. Blackwood, D., He, L., Morris, S., et al. (1996). A locus for bipolar affective disorder on chromosome 4p. Nature Genetics, 12, 427–30.

  36. Coon, H., Jensen, S., Hoff, M., et al. (1993). A genome-wide search for genes predisposing to manic-depression, assuming autosomal dominant inheritance. American Journal of Human Genetics, 52, 1234–49.

  37. Detera-Wadleigh, S.D., Berrettini, W.H., et al. (1992). A systematic search for a bipolar predisposing locus on chromosome 5. Neuropsychopharmacology, 6, 219–29.

  38. Souery, D., Lipp, O., Mahieu, B., et al. (1996). Association study of bipolar disorder with candidate genes involved in catecholamine neurotransmission: DRD2, DRD3, DAT1 and TH genes. American Journal of Medical Genetics (Neuropsychiatric Genetics), 67, 551–5.

  39. Kelsoe, J.R., Sadovnick, A.D., Kristbjarnarson, H., et al. (1996). Possible locus of bipolar disorder near the dopamine transporter on chromosome 5. American Journal of Medical Genetics, 67, 533–40.

  40. Craddock, N., McGuffin, P., and Owen, M. (1994). Darier's disease cosegregating with affective disorder. British Journal of Psychiatry, 165, 272.

  41. Dawson, E., Parfitt, E., Roberts, Q., et al. (1995). Linkage studies of bipolar disorder in the region of the Darier's disease gene on chromosome 12q23–24.1. American Journal of Medical Genetics, 24, 94–102.

  42. Barden, N., Plante, M., Rochette, D., et al. (1996). Genome wide microsatellite marker linkage study of bipolar affective disorders in a very large pedigree derived from a homogeneous population in Quebec points to susceptibility locus on chromosome 12. Psychiatric Genetics, 6, 145–6.

  43. Ewald, H., Degn, B., Mors, O., and Kruse, T.A. (1998). Significant linkage between bipolar affective disorder and chromosome 12q24. Psychiatric Genetics, 8, 131–40.

  44. Franks, E., Guy, C., Jacobsen, N., et al. (1999). Eleven trinucleotide repeat loci that map to chromosome 12 excluded from involvement in the pathogenesis of bipolar disorder. American Journal of Medical Genetics, 5, 67–70.

  45. Straub, R.E., Lehner, Th., Luo, Y., et al. (1994). A possible vulnerability locus for bipolar affective disorder on chromosome 21q22.3. Nature Genetics, 8, 291–6.

  46. Mendlewicz, J., Simon, P., Sevy, S., et al. (1987). Polymorphic DNA marker on chromosome and manic-depression. Lancet, i, 1230–2.

  47. Pekkarinen, P., Terwilliger, J., Bredbacka, P.-E., Lonnqvist, J., and Peltonen, L. (1995). Evidence of a predisposing locus to bipolar disorder on Xq24–q27.1 in an extended Finnish pedigree. Genome Research, 5, 105–15.

  48. Ogilvie, A.D., Battersby, S., Bubb, V.J., et al. (1996). Polymorphism in serotonin transporter gene associated with susceptibility to major depression. Lancet, 347, 731–3.

  49. Gutierrez, B., Pintor, L., Gasto, C., et al. (1998). Variability in the serotonin transporter gene and increased risk for major depression with melancholia. Human Genetics, 103, 319–22.

  50. Gutierrez, B., Arranz, M.J., Collier, D.A., et al. (1998). Serotonin transporter gene and risk for bipolar affective disorder: an association study in Spanish population. Biological Psychiatry, 43, 843–7.

  51. Ewald, H., Flint, T., Degn, B., Mors, O., and Kruse, T.A. (1998). A functional variant of the serotonin transporter gene in families with bipolar affective disorder. Journal of Affective Disorders, 48, 135–44.

  52. Smeraldi, E., Zanardi, R., Benedetti, F., et al. (1998). Polymorphism within the promoter of the serotonin transporter gene and antidepressant efficacy of fluvoxamine. Molecular Psychiatry, 3, 508–11.

  53. Bellivier, F., Leboyer, M., Courtet, P., et al. (1998). Association between the tryptophan hydroxylase gene and manic-depressive illness. Archives of General Psychiatry, 55, 33–7.

  54. Mann, J.J., Malone, K.M., Nielsen, D.A., et al. (1997). Possible association of a polymorphism of the tryptophan hydroxylase gene with suicidal behavior in depressed patients. American Journal of Psychiatry, 154, 1451–3.

  55. Miwa, S. (1994). Triplet repeats strike again. Nature Genetics, 6, 3–5.

  56. Lindblad, K., Nylander, P.O., De Bruyn, A., et al. (1995). Expansion of trinucleotide CAG repeats detected in bipolar affective disorder by the RED-(rapid expansion detection) method. Neurobiology of Disease, 2, 55–62.

  57. O'Donovan, M.C, Guy, C., Craddock, N., et al. (1995). Expanded CAG repeats in schizophrenia and bipolar disorder. Nature Genetics, 10, 380–1.

  58. Oruc, L., Lindblad, K., Verheyen, G., et al. (1997). CAG expansions in bipolar and unipolar disorders. American Journal of Human Genetics, 60, 730–2.

  59. Mendlewicz, J., Lipp, O., Souery, D., et al. (1997). Possible maternal genomic imprinting on expended trinucleotide CAG repeats in bipolar affective disorder. Biological Psychiatry, 42, 1115–22.

  60. Lindblad, K., Nylander, P.-O., Zander, C., et al. (1998). Two commonly expanded CAG/CTG repeat loci: involvment in affective disorders? Molecular Psychiatry, 3, 405–10.

  61. Depue, R.A. and Monroe, S.M. (1986). Conceptualization and measurement of human disorder in life stress research: the problem of chronic disturbance. Psychological Bulletin, 99, 36–51.

  62. Hirschfeld, R.M.A, Klerman, G.L., Clayton, P.J., et al. (1983). Assessing personality: effects of the depressive state on trait measurement. American Journal of Psychiatry, 140, 695–9.

  63. Kendler, K.S. (1997). Social support: a genetic epidemiologic analysis. American Journal of Psychiatry, 154, 1398–404.

  64. Shapira, B., Zislin, J., Gelfin, Y., et al. (1999). Social adjustment and self-esteem in remitted patients with unipolar and bipolar affective disorder: a case–control study. Comprehensive Psychiatry, 40, 24–30.

  65. Crowther, J.H. (1985). The relationship between depression and marital maladjustment: A descriptive study. Journal of Nervous and Mental Disease, 173, 227–31.

  66. Beach, S.R.H. and O'Leary, D.K. (1986). The treatment of depression occuring in the context of marital discord. Behavior Therapy, 17, 43–50.

  67. Friedman, A.S. (1975). Interaction of drug therapy with marital therapy in depressed patients. Archives of General Psychiatry, 32, 619–38.

  68. Kahn, J., Coyne, J.C., and Margolin, C. (1985). Depression and marital disagreement: the social construction of despair. Journal of Social and Personal Relationships, 2, 447–61.

  69. Biglan, A., Hops, H., Sherman, L., Friedman, L.S., Arthur, J., and Osteen, V. (1985). Problem-solving interactions of depressed women and their husbands. Behavior Therapy, 16, 431–51.

  70. Brown, G.W. and Prudo, R. (1981). Psychiatric disorder in a rural and urban population: 1. Etiology of depression. Psychological Medicine, 11, 581–99.

  71. Costello, C.G. (1982). Social factors associated with depression: a retrospective community study. Psychological Medicine, 12, 329–39.

  72. Coyne, J.C., and DeLongis, A. (1986). Going beyond social support: the role of social relationships in adaptation. Journal of Consulting and Clinical Psychology, 54, 454–60.

  73. Brown, G.W., and Harris T. (1978). Social origin of depression. Free Press, London.

  74. Beck, A.T. (1967). Depression: clinical, experimental, and theoretical aspects. Harper and Row, New York.

  75. Blatt, S.J., Wein, S.J., Chevron, E., and Quinlan, D.M. (1979). Parental representations and depression in normal young adults. Journal of Abnormal Psychology, 88, 388–97.

  76. Crook, T., Raskin, A., and Eliot, J. (1981). Parent–child relationships and adult depression. Child Development, 52, 950–7.

  77. Gerlsma, C., Das, J., and Emmelkamp, P.M. (1993). Depressed patients' parental representations: stability across changes in depressed mood and specificity across diagnoses. Journal of Affective Disorder, 27, 173–81.

  78. Andrews, B. and Brown, G.W. (1988). Social support, onset of depression and personality: an exploratory analysis. Social Psychiatry and Psychiatric Epidemiology, 23, 99–108.

  79. Crook, T., Raskin, A., and Eliot, J. (1981). Parent–child relationships and adult depression. Child Development, 52, 950–7.

  80. Perris, C., Arrindell, W.A., Perris, H., Eisemann, M., Van der Ende, J., and Von Knorring, L. (1986). Perceived depriving parental rearing and depression. British Journal of Psychiatry, 148, 170–5.

  81. Gotlib, I.H., Mount, J.H., Cordy, N.I., and Whiffen, V.E. (1988). Depression and perceptions of early parenting: a longitudinal investigation. British Journal of Psychiatry, 152, 24–7.

  82. Aneshensel, C. (1986). Marital and employment role-strain, social support, and depression among adult women, pp. 99–114. Hemisphere, Washington, DC.

  83. Kandel, D.B. and Davies, M. (1982). Epidemiology of depressive mood in adolescents: an empirical study. Archives of General Psychiatry, 39, 1205–12.

  84. Hooley, J.M. and Teasdale, J.D. (1989). Predictors of relapse in unipolar depressives: expressed emotion, marital distress, and perceived criticism. Journal of Abnormal Psychology, 98, 229–35.

  85. Keitner, G.I., Ryan, C.E., Miller, I.W., Kohn, R., Bishop, D.S., and Epstein, N.B. (1995). Role of the family in recovery and major depression. American Journal of Psychiatry, 152, 1002–8.

  86. Swindle, R.W., Cronkite, R.C., and Moos, R.H. (1989). Life stressors, social resources, coping, and the 4-year course of unipolar depression. Journal of Abnormal Psychology, 98, 468–77.

  87. Armsden, G.C., McCauley, E., Greenberg, M.T., Burke, P.M., and Mitchell, J.R. (1990). Parent and peer attachment in early adolescent depression. Journal of Abormal Child Psychology, 18, 683–97.

  88. Daniels, D. and Moos, R.H. (1990). Assessing life stressors and social resources among adolescents: applications to depressed youth. Journal of Adolescent Research, 5, 268–89.

  89. Peterson, C. and Seligman, M.E.P. (1984). Causal explanations as a risk factor for depression: theory and evidence. Psychological Review, 91, 347–74.

  90. Tracy, A., Bauwens, F., Martin, F., Pardoen, D., and Mendlewicz, J. (1992). Attributional style and depression: a controlled comparison of remitted unipolar and bipolar patients. British Journal of Clinical Psychology, 31, 83–4.

  91. Pardoen, D., Bauwens, F., Tracy, A., Martin, F., and Mendlewicz, J. (1993). Self-esteem in recovered bipolar and unipolar out-patients. British Journal of Psychiatry, 163, 755–62.

  92. Lewinsohn, P.M., Steinmetz, J.L., Larson, D.W., and Franklin, J. (1981). Depression-related cognitions: antecedent or consequence? Journal of Abnormal Psychology, 90, 213–19.

  93. Hamilton, E.W. and Abramson, L.Y. (1983). Cognitive patterns and major depressive disorder: a longitudinal study in a hospital setting. Journal of Abnormal Psychology, 92, 173–84.

  94. Hammen, C., Marks, T., DeMayo, R., and Mayol, A. (1985). Self-schemas and risk for depression: a prospective study. Journal of Personality and Social Psychology, 49, 1147–59.

  95. Brown, G.W., Bifulco, A., and Andrews, B. (1990). Self-esteem and depression. IV. Effect on course and recovery. Social Psychiatry and Psychiatric Epidemiology, 25, 244–9.

  96. Brown, G.W., Bifulco, A., and Andrews, B. (1990). Self-esteem and depression. III. Aetiological issues. Social Psychiatry and Psychiatric Epidemiology, 25, 235–43.

  97. Brown, G.W., Bifulco, A., Veiel, H.O., and Andrews, B. (1990). Self-esteem and depression. II. Social correlates of self-esteem. Social Psychiatry and Psychiatric Epidemiology, 25, 225–34.

  98. Metalsky, G.I., Halberstadt, L.J., and Abramson, L.Y. (1987). Vulnerability to depressive mood reactions: toward a more powerful test of the diathesis-stress and causal mediation components of the reformulated theory of depression. Journal of Personality and Social Psychology, 52, 386–93.

  99. Haaga, D., Dyck, M., and Ernst, D., (1991). Empirical status of cognitive therapy of depression. Psychological Bulletin, 110, 215–36.

  100. Staner, L., Tracy, A., Dramaix, M., et al. (1997). Clinical and psychological predictors of recurrence in recovered bipolar and unipolar depressives: a one-year controlled prospective study. Psychiatry Research, 69, 39–51.

  101. Bebbington, P.E., Dunn, G., Jenkins, R., et al. (1998). The influence of age and sex on the prevalence of depressive conditions: report from the National Survey of Psychiatric Morbidity. Psychological Medicine, 28, 9–19.

  102. Bracke, P. (1998). Sex differences in the course of depression: evidence from a longitudinal study of a representative sample of the Belgian population. Social Psychiatry and Psychiatric Epidemiology, 33, 420–9.

  103. Kroenke, K. and Spitzer, R.L. (1998). Gender differences in the reporting of physical and somatoform symptoms. Psychosomatic Medicine, 60, 150–5.

  104. Nolen-Hoeksema, S.N. (1987). Sex differences in unipolar depression: evidence and theory. Psychological Bulletin, 101, 259–82.

  105. Weich, S., Sloggett, A., and Lewis, G. (1998). Social roles and gender difference in the prevalence of common mental disorders. British Journal of Psychiatry, 173, 489–93.

  106. Weissman, M.M. (1987). Advances in psychiatric epidemiology: rates and risks for major depression. American Journal of Public Health, 77, 445–51.

  107. Gove, W.R. and Tudor, J.F. (1973). Adult sex roles and mental illness. American Journal of Sociology, 78, 1308–14.

  108. Ramsey, E.R. (1974). Boredom: the most prevalent American disease. Harpers, 249, 12–22.

  109. Thoits, P.A. (1986). Multiple identities: examining gender and marital status differences in distress. American Sociological Review, 51, 259–72.

  110. Radloff, L.S. (1975). Sex differences in depression: the effects of occupation and marital status. Sex Roles, 1, 249–65.

  111. Rosenfield, S. (1992). The costs of sharing: wives' employment and husbands' mental health. Journal of Health and Social Behavior, 33, 213–25.

  112. Nolen-Hoeksema, S.N. (1990). Sex differences in depression. Stanford University Press.

  113. Nolen-Hoeksema, S.N., Morrow, J., and Fredrickson, B.L. (1993). Response styles and the duration of episodes of depressed mood. Journal of Abnormal Psychology, 102, 20–8.

  114. Lyubomirsky, S. and Nolen-Hoeksema, S. (1995). Effects of self-focused rumination on negative thinking and interpersonal problem solving. Journal of Personality and Social Psychology, 69, 176–90.

  115. Nolen-Hoeksema, S., Parker, L.E., and Larson, J. (1994). Ruminative coping with depressed mood following loss. Journal of Personality and Social Psychology, 67, 92–104.

  116. Abou-Saleh, M.T., Ghubash, R., Karim, L., Krymski, M., and Bhai, I. (1998). Hormonal aspects of postpartum depression. Psychoneuroendocrinology, 23, 465–75.

  117. Dohrenwend, B.P., Levav, I., Shrout, P.E., et al. (1992). Socioeconomic status and psychiatric disorders: the causation-selection issue. Science, 255, 946–52.

  118. Faris, R.E.L. and Dunham, W. (1939). Mental disorders in urban areas. University of Chicago Press.

  119. Hollingshead, A.B. and Redlich, F.C. (1958). Social class and mental illness: a community study. Wiley, New York.

  120. Jarvis, E. (1971). Insanity and idiosy in Massachusetts: report of the commission of Lunacy, 1855. Harvard University Press, Cambridge, MA.

  121. Odegaard, O. (1956). The incidence of psychoses in various occupations. International Journal of Social Psychiatry, 2, 85–104.

  122. Bruce, M.L., Takeuchi, D.T., and Leaf, P.J. (1991). Poverty and psychiatric status: longitudinal evidence from the New Haven Epidemiologic Catchment Area Study. Archives of General Psychiatry, 48, 470–4.

  123. Gallo, J.J., Royall, D.R., and Anthony, J.C. (1993). Risk factors for the onset of depression in middle age and later life. Social Psychiatry and Psychiatric Epidemiology, 28, 101–8.

  124. Bruce, M.L. and Hoff, R.A. (1994). Social and physical health risk factors for first-onset major depressive disorder in a community sample. Social Psychiatry and Psychiatric Epidemiology, 29, 165–71.

  125. Cloninger, C.R., Svrakic, D.M., and Przybeck, T.R. (1993). A psychobiological model of temperament and character. Archives of General Psychiatry, 50, 975–90.

  126. Derryberry, D. and Rothbart, M.K. (1984). Emotion, attention, and temperament. In Emotion, cognition, and behavior (ed. C.E. Izard, J. Kagan, and R.B. Zajonc), pp. 133–66. Cambridge University Press, New York.

  127. Derryberry, D. and Rothbart, M.K. (1997). Reactive and effortful processes in the organization of temperament. Developmental Psychopathology, 9, 633–52.

  128. Eysenck, H.J. (ed.) (1981). A model of personality. Springer-Verlag, New York.

  129. Gray, J.A. (1981). A critique of Eysenck's theory of personality. In A model of personality (ed. H.J. Eysenck). Springer-Verlag, New York.

  130. Lyoo, K., Gunderson, J.G., and Phillips, K.A (1998). Personality dimensions associated with depressive personality disorder. Journal of Personality Disorder, 12, 46–55.

  131. Barnett, P.A. and Gotlib, I.H. (1988). Psychosocial functioning and depression: distinguishing among antecedents, concomitants, and consequences. Psychological Bulletin, 104, 97–126.

  132. Raikkonen, K., Matthews, K.A., Flory, J.D., Owens, J.F., and Gump, B.B. (1999). Effects of optimism, pessimism, and trait anxiety on ambulatory blood pressure and mood during everyday life. Journal of Personality and Social Psychology, 76, 104–13.

  133. Solomon, D.A., Shea, M.T., Leon, A.C., et al. (1996). Personality traits in subjects with bipolar I disorder in remission. Journal of Affective Disorder, 40, 41–8.

  134. Ulusahin, A. and Ulug, B. (1997). Clinical and personality correlates of outcome in depressive disorders in a Turkish sample. Journal of Affective Disorder, 42, 1–8.

  135. Santor, D.A., Bagby, R.M., and Joffe, R.T. (1997). Evaluating stability and change in personality and depression. Journal of Personality and Social Psychology, 73, 1354–62.

  136. Hirschfeld, R.M. and Klerman, G.L. (1979). Personality attributes and affective disorders. American Journal of Psychiatry, 136, 67–70.

  137. Von Zerssen, D., Asukai, N., Tsuda, H., Ono, Y., Kizaki, Y., and Cho, Y. (1997). Personality traits of Japanese patients in remission from an episode of primary unipolar depression. Journal of Affective Disorder, 44, 145–52.

  138. Joffe, R.T., Bagby, R.M., Levitt, A.J., Regan, J.J., and Parker, J.D. (1993). The Tridimensional Personality Questionnaire in major depression. American Journal Psychiatry, 150, 959–60.

  139. Kleifield, E.I., Sunday, S., Hurt, S., and Halmi, K.A. (1994). The effects of depression and treatment on the Tridimensional Personality Questionnaire. Biological Psychiatry, 36, 68–70.

  140. Nelsen, M.R. and Dunner, D.L. (1995). Clinical and differential diagnostic aspects of treatment-resistant depression. Journal of Psychiatry Research, 29, 43–50.

  141. Chien, A.J. and Dunner, D.L. (1996). The Tridimensional Personality Questionnaire in depression: state versus trait issues. Journal of Psychiatry Research, 30, 21–7.

  142. Kendler, K.S. (1998). Major depression and the environment: a psychiatric genetic perspective. Pharmacopsychiatry, 31, 5–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.5.2 Neurobiological aetiology of mood disorders

4.5.5 Aetiology

4.5.5.2 Neurobiological aetiology of mood disorders

Guy Goodwin

Introduction
Neurobiology of normal emotion
The neurobiology of mood disorder
 | Vulnerability to mood disorder
 | Early adverse experience
 | The neurobiology of life events
Biological studies of the depressed state
 | The depressed state: functional anatomy
 | Neuroendocrine challenge tests
 | Hypercortisolaemia
 | Thyroid abnormalities
 | Sleep disturbance
 | Monoamine metabolite turnover
 | Tryptophan depletion
Does mood disorder have a functional neuropathology?
The neurobiology of treatments
Conclusions
Chapter References

Introduction

Neurobiology provides an explanation of behaviour or experience at the level either of systems of neurones or individual cells. There is no particular difficulty now in producing accounts of normal emotion and disorders of emotion, based on the currently available techniques for the investigation of brain function. These accounts remain preliminary, but they are no longer purely speculative. However, there has been a curious divorce between the extensive literature on normal emotion and the predominantly clinical or biochemical accounts of mood disorder. It was probably inevitable that the psychology of normal emotion would take a ‘top-down' direction, while clinical approaches would be rather more ‘bottom-up', dominated by symptoms and the effects of treatments. However, it now seems certain that one field has the potential to inform the other, and that such unifying activity might well take its origins from contemporary cognitive neuroscience. As well as witnessing conceptual advances, we are at a stage of rapid evolution in the platform technologies of imaging and genetics. These will allow us to improve our accounts of the functional anatomy of the component elements of mood and its disorder, their functional neurochemistry, and, in all probability, give meaning to what a cellular account of depressive illness may eventually mean.

Neurobiology of normal emotion

Any account of function in the human brain must start with its anatomy. Indeed, the most influential modern theory of how emotion is represented within the brain was an essentially anatomical speculation.(1) Building on the observation that decorticate animals could express ‘sham rage', Papez argued that areas projecting to the hypothalamus would be essential for the experience of emotion. Movement, thought, and emotion were identified with sensory projections to the striatum, neocortex and limbic system respectively. The limbic cortex had been observed by neuropathologists to be a particular locus for infection with the rabies virus, and the association of early stages of disease expression with psychiatric symptoms was well established. The particular symptoms seen most floridly in rabies are intermittent outbursts of fury or terror.

The term ‘limbic cortex or limbic system' is dignified by use, but not by coherent definition. Broca referred to le grand lobe limbique as a ring of grey matter bordering the hemispheres lying against the central structures of the brain and arranged in a circular fashion around the interventricular foramen. It is usually taken to include the cingulate gyrus, the hippocampus including dentate gyrus, the subiculum and related areas, the entorhinal cortex, the septum, the olfactory tubercle, and the amygdala. The grouping together of such anatomically different structures of uncertain function has long seemed convenient, but only now are we beginning to accumulate a functional understanding.

The central place of limbic structures in the experience of emotion also emerged from accounts of temporal lobe or psychomotor epilepsy, where a range of phenomena are described that may be relevant to normal emotion and its disorders (see Chapter 5.3.3). The corollary of these observations is the effect induced by stimulation of limbic brain areas in patients with seizures. As well as the simple subjective experiences described in the aura of a seizure, electrical stimulation of cortex exposed prior to surgery produced automatisms of the same type as those involved in spontaneous seizures. This usually required direct activation close to the amygdala for a full range of emotional effects. However, lesions in or stimulation of the inferior frontal and cingulate cortex were also implicated in ‘psychomotor' seizures.

These early observations provided the focus for subsequent efforts aimed at understanding the underlying neural mechanisms. Lesions of the amygdala effectively produced the full range of abnormalities described in the Klüver–Bucy syndrome after more extensive temporal lobe excisions, most notably the loss of spontaneous aggression. This and more formal investigation of learning and behaviour after amygdalectomy led to the view that the amygdala was the key structure assigning motivational significance to stimuli. A critical feature of the more recent elaborations of this theory is that some sensory impressions are conveyed to the amygdala independent of the cortex. Such input may deliver unconditioned stimuli (e.g. pain), which allows the amygdala to be critical for conditioning and emotional processing generally. The set of the amygdala is then postulated to be critical in determining the action-repertoire of an individual, from eager readiness for action on the one hand to fearful avoidance or inhibition on the other. Notice how pivotal such a function is and how it may underlie what goes wrong in mood disorder.

In rare clinical cases, bilateral lesions of the amygdala are associated with defective social decision-making and poor recognition of emotional expression.(2) The amygdala appears to be peculiarly adapted to the representation of emotionally significant stimuli. Thus if fearful faces are presented briefly before a neutral face, the conscious perception of the fearful face is prevented–the neutral face masks the fearful face. However, functional magnetic resonance imaging (MRI) studies show that the amygdala can still signal the difference between a masked fearful face and a masked happy face.(3) Such subliminal processing could provide the neurological basis for emotional associations that are developed and experienced in particular social circumstances, with specific people, or relating to specific events. The amygdala has extensive projections that can account for effects on autonomic, neuroendocrine, and motor activation.

To study ‘emotion' is not necessarily to study mood. Negative and positive mood induction in normal volunteers has been associated with activation or deactivation in a variety of brain areas in different studies. Inferior frontal and temporal cortex, rather than subcortical structures such as the amygdala were the most commonly implicated regions.(4) Differences in experimental design will have contributed to the variability of these findings, which remain difficult to interpret.

Relatively restricted lesions in the inferior frontal cortex have catastrophic consequences for general behaviour without impairing performance on a whole range of knowledge-based tests of higher cognitive function. Damasio(5) has speculatively distinguished ‘background feeling' from extremes of emotion in determining this mechanism. Animal experiments suggest that primary reinforcing stimuli, such as taste and smell, are represented in a secondary sensory area directly within the inferior frontal cortex, together with elaborated visual representations. Efferent projections may regulate autonomic and monoamine projections. Although the objective failures in social or executive activity after such lesions are most obvious, the subjective experience of emotion may also be impaired.(6) Understanding the functions of the amygdala and the inferior prefrontal cortex is likely to prove central to the neurobiology of anxiety, depression, and mania.

As well as a functional anatomy, mood also has a neurochemistry. The original finding that lysergic acid diethylamide (LSD) profoundly modified mood and perception formed a critical background to efforts to understand such mechanisms in biochemical terms. The neurotransmitters involved are dopamine and noradrenaline (norepinephrine), together with serotonin (5-hydroxytryptamine, 5-HT). 3,4-Methylenedioxymethamphetamine (MDMA, ecstasy), which more specifically releases 5-HT,(7) has profound effects on mood, activity, and sleep. Ecstasy's particular selectivity for 5-HT neurones may be directly linked to mood modulation; its effects are valued precisely for the sense of contact, happiness, and pleasure that is evoked. Such effects will ultimately be framed in terms of chemical addressing in particular brain regions (see Chapter 4.2.3.6).

The neurobiology of mood disorder

Vulnerability to mood disorder

Genetics

Positional mapping of the genetic loci associated with mood disorder has not yet yielded important clues in searching for fundamental neurobiological causes (see Chapter 4.5.6.1). However, neurobiology informs the genetic search for candidate genes such as the human serotonin transporter (SERT) gene.(8,9) Cerebrospinal fluid monoamine levels of the noradrenaline metabolite 3-methoxy-4-hydroxyphenylglycol (MHPG) appear to vary in relation to the two SERT polymorphisms.(10) This is the sort of finding that, if replicated, will start to illuminate abnormal function in the affected phenotype.

An alternative approach to looking for the heritability of mood disorder itself is to examine the heritability of traits that predispose to its development. Such quantitative trait loci can be sought relatively simply in a normal population (see Chapter 2.4.1). High-trait neuroticism (N) accounts for approximately half of the genetic liability to major depression in women.(11) Most importantly, N is itself highly heritable and stable in normal populations. Accordingly, individual differences in learning, stress hormone secretion, and a variety of other behaviours lend themselves to genetic studies in animals and ultimately in humans also. The first such successful study showed that ‘emotionality' in mice was associated with at least three loci on the mouse genome.(12) These loci may be resolvable to the level of individual genes whose function could represent conserved mechanisms also contributing to human neuroticism. By analogy with other genes linked to common diseases like diabetes, this may lead to the development of novel models of vulnerability to mood disorder which have genuine neurobiological validity.

When animals are selected for differences in emotional behaviour they also show different hypothalamic–pituitary–adrenal (HPA) axis function. Specifically, Roman high- and low-avoidance rats differentially acquire a two-way active avoidance response in a shuttle box. High-avoidance animals show greater prolactin and HPA axis responsivity to stress compared with low-avoidance animals. However, young Roman strain rats show identical HPA axis reactivity, although prolactin responses and behaviour are different.(13) In other words, reactivity to the environment may share a measure of common genetic control across physiological and behavioural domains, but HPA abnormality per se develops secondary to emotional experience, or at least is magnified by it. However, the key point is that important differences in stress reactivity may reflect a genetic predisposition and have a biological basis.

Early adverse experience

Adverse childhood experience was identified in genetically uncontrolled studies as a risk factor predisposing women to subsequent depression (Chapter 4.5.6.1) and has been confirmed in genetically informative designs.(11,14) In a clinical context, such developmental or social effects are usually viewed as separable from biology. Indeed, their very existence is usually taken to validate a ‘social' approach to psychiatry. From a more unified point of view, however, one would predict measurable neurobiological consequences. In fact, the effects have proved to be more profound than most biologists anticipated.

Variations in maternal care produce individual differences in neuroendocrine responses to stress in rats. The offspring of mothers that exhibited more licking and grooming of pups during the first 10 days after birth showed, in adult life, reduced plasma ACTH and corticosterone responses to acute stress.(15) In addition, there was increased hippocampal glucocorticoid-receptor messenger RNA (mRNA) expression, enhanced glucocorticoid feedback sensitivity, and decreased levels of hypothalamic corticotrophin-releasing hormone (CRH) mRNA. Greater early maternal attention also substantially reduced subsequent behavioural fearfulness in response to novelty, increased benzodiazepine receptor density in the amygdala and locus coeruleus, increased a(2)-adrenoreceptor density in the locus coeruleus, and decreased CRH receptor density in the locus coeruleus. Thus, maternal care serves to programme behavioural responses to stress in the offspring by altering the development of the neural systems that mediate fearfulness.

When BALB/cByJ mice were raised by an attentive C57BL/6ByJ dam, their excessive stress-elicited HPA activity was reduced, as were their behavioural impairments. However, cross-fostering the more resilient C57BL/6ByJ mice to an inattentive BALB/cByJ dam failed to elicit behavioural disturbances. In other words, vulnerable offspring may have their problems exacerbated by maternal behaviour, while early-life manipulations may have less obvious effects in relatively hardy animals.(16) Whether separation or stress paradigms in rodents can be taken as precise models of the mechanisms underlying the risk of mood disorder or other psychiatric problems cannot yet be decided, but their general relevance to the human case seems obvious.

Gene–environment interaction is the likely basis of the neurobiology of mood disorder. In general terms this must be correct. Whether the genetic mechanisms can be brought into sufficient focus to allow specific pathways to be identified remains the major current challenge. There is some reason for caution. The genetic and developmental routes into distal common pathways regulating stress responses may be very numerous. Disorders that are both common and very variable in expression, such as depression, may turn out to have little specificity that is worth talking about. Every illness may be an ensemble of many specific factors, none of which is individually going to lead to a more focused treatment or a better prediction of treatment response. We shall see.

The neurobiology of life events

Like early adversity, the role of life events in depression has been affirmed in genetically controlled studies.(11,14) Life events are relevant to almost all first episodes of depression, but are less significant in its recurrence. The biology of life events will be subsumed in the biology of stress, at best a clumsy term. In human studies it will always be difficult to isolate the critical ingredients of a particular psychological stress from the individual differences that stressed individuals bring to their experience. There have been several small neurobiological studies of well-defined events such as bereavement. Parents who had experienced the sudden death of a formerly healthy child showed immunological changes (decreased T-suppressor cells, significantly increased T-helper cells) and depression compared with controls, but no difference in cortisol levels.

Disturbances of immune function also occur in depressed patients. The evidence so far is essentially correlational and establishes no direction of effect. Indeed, the functional changes implied by different proportions of active lymphocytes or such similar ‘measures' are uncertain. Peripheral and central injections of interleukin 1 and lipopolysaccharide induce the expression of proinflammatory cytokines in animal brain and depress spontaneous and learned behaviours. This may reflect the psychological effects more specifically associated with physical illness, although it is possible that immune mechanisms may sometimes produce psychiatric symptoms, perhaps as part of a more generalized stress response. Drugs that potently modify the immune response should be examined for psychotropic properties. (See also Chapter 2.3.9.)

Biological studies of the depressed state

In the majority of biological studies of affective disorder patients have been studied when ill and compared with normal controls. Over the years, this kind of design has produced a range of positive findings, usually of modest effect. It remains true to say that no biological changes have ever been found that distinguish between depressed patients and controls better than does the clinical assessment of the patients. What is curious, and not a little tantalizing, is the impression that symptoms may, in part, represent biological adaptations directed to put things right. Thus, on the one hand, there may be consistent effects upon hormone secretion or sleep that represent phenomena of illness. On the other, deliberate changes in hormone status or sleep deprivation may modify the state of depression.

The depressed state: functional anatomy

Perfusion or metabolic imaging can indirectly detect changes in neuronal activity (Chapter 2.3.5 and Chapter 2.3.8). Signals can be well localized, but they may reflect either reversible changes in function or a permanent loss of neuronal activity. Reductions in function in anterior brain structures have been typical in major depression. Hypoperfusion tends to be greatest in frontal, temporal, and parietal areas and most extensive in older patients; high Hamilton scores tend to be associated with reduced perfusion.(17) Reductions in frontal areas may be more likely in patients with impoverished mental states. Thus, neuropsychological testing in major depression shows evidence of slowing in motor and cognitive domains, with additional prominent effects on mnemonic function that are most marked in the elderly. These effects are correlated with reduced frontal perfusion in the elderly. In younger patients, there may actually be increased perfusion in the frontal and cingulate cortex. Metabolic increases in the cingulate gyrus have been associated with a good treatment response.(18) Highly localizing findings have been unusual, however. The only exceptions have been within-subject changes on recovery in the mesial frontal cortex and perhaps the basal ganglia.(19)

Isotope-based imaging of receptor occupation in depression has so far been limited. Single-photon emission tomography (SPET) with the dopamine D2/3 ligand [123I]IBZM showed increased binding in the striatum.(20) There were significant correlations between IBZM binding in the left and right striatum and measures of reaction time and verbal fluency, but not of mood as such. Increased D2/3 binding in the striatum probably reflects a reduced dopamine function, whether due to a reduced release or secondary upregulation of receptors. Positron emission tomography (PET) with the selective radioligand [18F]altanserin maps 5-HT(2)-receptor distribution; in a small sample of depressed patients, tracer uptake was significantly reduced in the posterolateral orbitofrontal cortex and the anterior insular cortex, and was most marked in the right hemisphere.(21)

In summary, much of the functional imaging work so far completed has been inconclusive. It has served to implicate frontal and limbic rather than posterior brain areas, but this has done little more than broadly confirm anatomical conclusions derived from observing the effects of lesions or brain stimulation.(19) It has failed to illuminate mechanisms underlying the depressed state either at the neuropsychological or neurochemical level. Progress requires that relevant neuropsychological and drug challenges are incorporated into imaging protocols. The likely neuropsychological candidates include the representation of facial emotion; the choice of relevant drug challenges will be guided, as outlined below, by experience in neuroendocine challenge studies and the pharmacology of effective treatments. Finally, ‘functional' abnormalities may importantly predict structural abnormality in depression.

Neuroendocrine challenge tests

Secretion of hormones in the anterior pituitary is under the control, both direct and indirect, of central neuronal cell bodies that may project relatively widely within the brain. The secretion of a given hormone in response to specific precursors or agonists for individual neurotransmitter receptors has been proposed as a way of testing the security of such connections. Hormone secretion provides a bioassay of the system of interest. There is a measure of consensus about the findings in major depression.

Precursor loading of the serotonergic system with intravenous tryptophan produces prolactin and growth hormone secretion. In depressed patients, prolactin and growth hormone responses are blunted but recover with treatment.(22) Responses to intravenous clomipramine, which similarly releases 5-HT by a presynaptic mechanism, are also blunted in depression.(23) The receptors mediating these responses are uncertain, although in any case the requirement for an intact presynaptic system precludes interpretation in terms of receptor subtype.

Appropriately selective agonists with full efficacy are not freely available for testing postsynaptic or presynaptic responses. However, buspirone, gepirone, and ipsapirone are all partial agonists at the 5-HT1A receptor and have been looked at in a preliminary way in depressed patients. There is disagreement about whether postsynaptic (endocrine) responses are or are not blunted, but there is more consensus that presynaptic (hypothermic) responses are blunted.(24)

Noradrenergic and dopaminergic function has been examined using the a(2)-adrenoceptor agonist clonidine and the mixed D1/2 receptor agonist apomorphine. Growth hormone responses to clonidine are usually reported as being blunted in major depression.(25) Apomorphine-stimulated growth hormone responses are also blunted in depressed patients,(26) while, in symmetry, patients at risk of postpartum psychosis (usually manic in form) have enhanced apomorphine responses.(27)

Cholinergic challenge with an acetylcholinesterase inhibitor such as pyridostigmine or physostigmine produces a secretion of growth hormone; responses in major depression were increased compared with controls.(28)

Neuroendocrine drug challenge suggests attenuated serotonergic function and increased cholinergic function in depression. Reduced responses to adrenergic and dopaminergic challenge also suggest impaired neurotransmission. Interpretation of tests with agonists is always difficult, because blunting may occur in an overactive system that has been downregulated. In addition, if the secretion of the assay hormone itself is actually directly affected by the state of depression, interpretation in terms of specific neurotransmitter abnormalities may be misleading. This is a particular problem for ACTH/cortisol responses (see below). In fact, enthusiasm for neuroendocrine surrogate markers of monoamine transmission within the brain has probably diminished in recent years, but the paradigm of drug challenge nevertheless remains interesting. We must assay brain responses of the monoamine projections more centrally involved in mood regulation.

Hypercortisolaemia

About half of all patients with major depression have a raised cortisol output, which tends to return to normal on recovery. It is most consistently associated with an ‘endogenous' pattern of illness (Chapter 4.5.3). While cortisol is always regarded as a ‘stress' hormone, and is secreted in response to various types of acute stress, the stresses that commonly result in long-term hypercortisolaemia are poorly understood. The idea that there is a relatively specific link between chronic high cortisol levels and mood disorder is notably persistent. In major depression there is peripheral hypertrophy of the adrenal glands, measurable in MRI body scans, and an enhanced response to corticotrophin. The MRI change, like the hypercortisolaemia itself, reverses on recovery.(29)

Suppression of cortisol secretion occurs normally via glucocorticoid receptor-mediated inhibitory feedback to the hypothalamus; it is readily produced by dexamethasone, which is a potent exogenous glucocorticoid (the dexamethasone suppression test (DST)). Non-suppression of endogenous cortisol after dexamethasone occurs in Cushing's disease for example. It implies either reduced feedback and/or enhanced central drive to release cortisol. It was initially observed that the 1-mg DST showed high specificity (96 per cent) and sensitivity (67 per cent) as a putative diagnostic test for melancholia.(30) At the time this result attracted intense interest, but has since proved difficult to generalize. The high specificity established against normal controls was less against other patient groups. Thus, DST non-suppression has not been accepted as a diagnostic test. This failed effort to give medical respectability to psychiatric diagnosis came to devalue what remains an important observation. Non-suppression usually reflects hypercortisolaemia, which is itself a robust phenomenon of mood disorder that requires explanation like any other core biological symptom. Other symptoms that we identify as part of the depressive syndrome lend themselves less easily to investigation. The DST also has potential clinical uses beyond diagnosis. DST non-suppression predicts a low placebo response rate to drug treatment,(31) and hypercortisolaemia predicts a low rate of clinical response to psychological intervention.(32)

It remains unclear whether cortisol contributes to the clinical state of depression by a direct action on the brain. Exogenous cortisol administration is associated with affective symptoms, and chronic excessive cortisol secretion commonly appears to produce depressive symptoms in Cushing's disease. An HPA axis programmed to hypersecrete cortisol under stress could be a pathogenic mechanism explaining why depression or mania develops. This view has provoked efforts to treat mood disorder by inhibition of cortisol synthesis with metyrapone. Preliminary results suggest this may be effective.

However, when depressed patients are given large doses of cortisol they tend to show acute mood enhancement,(33) and oral dexamethasone has been reported to elevate mood in major depression, especially in hypersecretors.(34) This leads to the converse hypothesis that an HPA axis appropriately adapted to chronic stress early in development might be unable to mount a normal effective response to acute stress later in life. Cortisol may then be seen as a euphoriant (or antidepressant), and hypercortisolaemia as an antidepressant response of the stress-regulating mechanisms of the brain. Based on this view, all cortisol levels seen in depression may be set inappropriately low for the ongoing stress, however high or low they are compared with the normal range.

Whether one supposes cortisol levels to be set too high or too low in depression, it remains inconvenient that either a suppression or an augmentation of steroid effect seems, initially at least, to elevate mood. A way out of this complication may lie in cortisol's action on two receptors in the brain (the glucocorticoid and mineralocorticoid receptors) that may have opposite actions. However, we need better-controlled replicated data on the effects of steroid manipulations.

An increased cortisol production is associated with an increased release of hypothalamic b-endorphin(35) and probably a pulsatile increase in ACTH. The paraventricular nucleus of the hypothalamus represents the highest level of dedicated neurones in the HPA axis. The neurosecretory cells of the paraventricular nucleus release the peptides CRH and AVP into the portal hypophyseal blood. These hormones in turn stimulate the release of ACTH from the anterior pituitary. Major depression is characterized by a blunted ACTH response to CRH,(36) an elevated level of CRH in the cerebrospinal fluid,(37) and increased numbers of neurones expressing CRH mRNA in the paraventricular nucleus of the hypothalamus postmortem.(38) CRH is not confined to the paraventricular nucleus, but is expressed in a variety of other central nuclei whence it can produce anxiogenic behavioural effects. CRH receptors, which exist in two forms, are widely distributed in the hypothalamus and cortex. A related peptide, urocortin, has a similar pharmacology. Knocking out the CRH-1 receptor gene in mice impaired the HPA stress response and reduced anxiety-like behaviour.(39) Non-peptide CRH antagonists must be taken seriously as putative anxiolytics or antidepressants and are now in clinical trials. If effective, they will be among the first of a new generation of truly novel treatments based on peptide neurotransmission.

Thyroid abnormalities

In unselected major depression, thyroid hormone levels are usually normal, but there may be abnormalities of the thyrotropin (thyroid-stimulating hormone) response to thyrotropin-releasing hormone. The thyrotropin response is blunted in a significant number of patients, but this effect is poorly understood and has few accepted clinical associations. In contrast, a subgroup of patients may show an enhanced thyrotropin response with normal thyroid hormone levels (referred to as grade II hypothyroidism). These associations and the use of thyroid hormones in treatment suggest that there is more to be learned in this area (see Chapter 4.5.7).

Sleep disturbance

Sleep is often disturbed in depression but in a variety of ways. Early-morning waking is the most typical in endogenous or melancholic depression, with the sleep patterns in such patients being similar to those seen in patients with mania. Trouble getting to sleep, frequent wakings, and unsatisfactorily prolonged sleep are also commonly seen in depression. Like other biological manifestations of the disorder, the extent to which sleep is simply a consequence of the state of depression or a contribution to its biology is uncertain. Patients with severe depression or mania may respond to sleep deprivation with a transient elevation in mood. It implies that the sleep–wake cycle is directly involved with mood regulation and its disorder.

In severe depression (melancholia) the typical effects are a reduction in the total length of slow-wave sleep and a shortened latency in the appearance of rapid eye movement (REM) or dreaming sleep.(40) The cholinergic projections from the hindbrain may be REM-ON cells, while serotonergic and noradrenergic cells may be REM-OFF cells. The disturbed sleep of depression could be due to an increased cholinergic and/or a decreased serotonergic/noradrenergic drive; simplistic though it sounds, the experimental evidence is supportive. Depressed patients challenged with a cholinergic agonist in the second non-REM period enter REM significantly faster than psychiatric and normal control subjects.(41) The reduced sensitivity of the noradrenergic system is suggested because clonidine fails to suppress REM in depressed patients compared with controls.(42) Tryptophan depletion (to attenuate 5-HT function) partially mimics the changes seen in depression in recovered patients.(43)

Sleep tends to recover on recovery from depression, and the tricyclic antidepressants in particular suppress REM sleep. However, sleep disturbance may be an early predictor of relapse, and disturbed sleep parameters predict a poor response to cognitive–behaviour therapy.(44) Indeed, depressed patients may have inherently weak slow-wave sleep processes because unaffected subjects with a family history of depression show reduced slow-wave sleep and increased REM density in the first sleep cycle.(45) (See also Chapter 4.14.5.)

Monoamine metabolite turnover

The earliest studies to investigate the actions of tricyclic antidepressants highlighted their actions on the turnover of the monoamine metabolites in animal brain. The ‘monoamine theory of depression' proposed the reduced functioning of monoamine transmission in depression. Therefore it was natural to seek relevant measures of monoamine chemistry in the cerebrospinal fluid of patients and controls. The study of what became irreverently known as ‘neural urine' and indeed of urine itself, since peripheral measures of monoamine turnover are also potentially relevant, virtually defined a decade of biological psychiatry in the 1970s and 1980s. Drugs had similar effects on neurotransmitter turnover as seen in animal studies, demonstrating that the human techniques were sufficiently sensitive. Indeed the monoamine theory is, at its best, a theory about drug action because the monoamine and metabolite changes produced by illness in patients have proved remarkably unconvincing.(46) Typical results are summarized in Table 1 from the largest published samples. The findings for the noradrenaline metabolite MHPG and the 5-HT metabolite 5-hydroxyindoleacetic acid were negative. The dopamine metabolite homovanillic acid did show the predicted decrease, but only significantly in women. There were trends to modest increases in all the major metabolites in mania. Although disappointing, cerebrospinal fluid studies could never reflect the activities of smaller groups of neurones localized in areas critical for the modulation of mood. Such a focus is only possible in isotope imaging (PET or SPET) or better postmortem studies of the brain.

Table 1 Baseline means of monoamine metabolites in cerebrospinal fluid by sex

Tryptophan depletion

The most convincing evidence that 5-HT is intimately involved in mood disorder has come from depletion of tryptophan, the amino acid precursor of 5-HT. The level of tryptophan in both peripheral blood and the brain can be driven to very low levels by a short-term low-protein diet and subsequent loading with large neutral amino acids. These compete with tryptophan for access to the brain amino acid transporter and also increase its peripheral metabolism, which results in the reduced synthesis and release of 5-HT. Initial observations appeared to bear primarily on the mechanism of drug action. Thus, patients who had recovered from major depression while taking a serotonin-selective reuptake inhibitor, experienced a clear-cut return of severe symptoms lasting for several hours after tryptophan depletion. This finding has now been critically extended to patients with a history of recurrent major depression who were euthymic but not taking any medication.(47) Prominent objective symptoms of retardation and cognitive distortion returned in a stereotyped and severe way, reflecting previous symptoms (see Fig. 1). The effects on mood in patients who have had a previous episode of depression are qualitatively different from the more minor changes seen in normal female controls or even subjects with a strong family history. This may imply the formation of a form of neurobiological template, which increases the vulnerability to subsequent relapse or recurrence. The immediacy of the link between neurotransmitter function and symptoms may be the reason why patients with recurrent major depression need long-term treatment with antidepressant drugs to remain well.

Fig. 1 Changes in modified Hamilton depression (HAM-D) ratings on (a) control and (b) tryptophan (TRP) depletion days over time. (Reproduced with permission from K.A. Smith et al. (1997). Relapse of depression after rapid depletion of trytophan. Lancet, 349, 915–19.) Printed with permission from Elsevier Science.

Does mood disorder have a functional neuropathology?

Severe mood disorder is virtually defined by its frequent recurrence or its chronicity. The first episodes of severe depression occur more frequently with increasing age and tend to be more refractory to treatment. Severe mood disorder is associated with ventricular enlargement and sulcal prominence(48) and persistent cognitive impairment, again most strikingly in older patients.(49) Therefore something may be permanently wrong in the brains of patients with particularly intractable mood disorder and it may be linked to poor outcome.(50) Indeed, there is an increased rate of white matter lesions, perhaps related to vascular disease, in older patients.(51) However, the key hypothesis must be that it is the particular pattern of functional disruption resulting from any cellular pathology that increases the risk of depression. It may be reasonable to describe such a change as a functional neuropathology.

In younger patients with unusual refractoriness and chronicity, MRI scanning again suggested reduced grey matter parameters, most significantly in the left hippocampus but also more diffusely in the left parietal and frontal association cortices (Plate 14). Left hippocampal grey matter density was correlated with measures of verbal memory, supporting the functional significance of the imaging changes. In contrast, patients with severe illnesses fully responsive to treatment showed no differences from controls. Any finding in the chronic group could predate the onset of depression, or be the result of the illness process or its treatment. It is fashionable to attribute structural changes in depression to hypercortisolaemia, but in this study that was not the explanation.(20)

It has been claimed recently that a lobule of inferior frontal cortex, thought to be a critical node for the integration of mood, is atrophic in major depressive illness. Preliminary histopathological assessments of postmortem tissue have suggested that the decrement in grey matter volume is associated with a reduction in glia without an equivalent loss of neurones.(52) This is an unusual finding and requires replication. However, it highlights the fact that postmortem studies of the brain in mood disorder have been rare and seldom focused on ‘candidate regions' such as the inferior frontal or cingulate cortex, amygdala, or hippocampus. Such studies in elderly depression have greater potential validity than the much more numerous investigations of schizophrenia; a definitive study is awaited. (See also Chapter 2.3.5.)

Postmortem studies can also address the neurochemistry, perhaps more directly and completely than other methods. Normal ageing is accompanied by a decline in a variety of indices of monoamine function including presynaptic markers of 5-HT innervation. There is some evidence for a more reduced binding at these sites postmortem in depression,(53) suicide,(54) and cases of Alzheimer's disease with depression.(55) Whether a reduced serotonergic innovation is the critical change that increases the vulnerability to mood disorder of patients with advancing years is not yet established. If so, the potential for MDMA to have long-term effects in heavy users is real and worrying.(56)

In suicide, postmortem findings have broadly paralleled those in depression, with an important emphasis on 5-HT metabolism and neurotransmission (see Chapter 4.15.3). Whether 5-HT neurotransmission, perhaps like that involving the other monoamines, represents a functional domain implicated independently in a variety of psychiatric syndromes and behaviours remains to be well established.

The neurobiology of treatments

It seems quite likely that our understanding of the mechanism of action of drugs or treatments such as electroconvulsive shock, which are antidepressant, antimanic, or mood stabilizing (effective against both poles of bipolar illness), will continue to stimulate ideas about the neurobiology of the illnesses they treat. This approach results from a rather simple linking of the drugs' actions to the possible pathophysiology that they may be correcting. For the first time we are now seeing drugs that have been developed from plausible extrapolations of the neurobiology. The potential of CRH antagonists has already been noticed; neurokinin receptor antagonists that will prevent the action of substance P, another peptide transmitter with a stress profile, also appear to be putative antidepressant drugs.(57)

Conclusions

Mood disorder has an important neurobiological basis. This stretches from a vulnerability, which seems to be attributable to polymorphism in genes critical to stress regulation, through the impact that early experience has on the subsequent programming of the brain for stress responses, to the final responsiveness when encountering particular personal adversity in later life. Biological studies have highlighted the role of key brain areas within the limbic system such as the cingulate cortex and amygdala. We are still a long way from understanding, with any precision, the critical connections and cellular mechanisms, but the function of monoamine neurones generally, and serotonergic projections in particular, is closely associated with mood regulation. Peptide neurotransmitters have long seemed likely to play a central role in stress regulation, and their potential as targets for antidepressant drug action may yet be fulfilled. Finally, observations in the most chronic illnesses and in the elderly with depression have highlighted the possibility of a functional neuropathology underlying severe mood disorder that remains poorly understood.

The approaches of clinicians to the phenomenon of depression still polarize around the biological and the psychosocial. The main purpose is sometimes little more than an assertion of professional territory. This is both regrettable and unnecessary. Any account of depression that claims to be purely social or even psychological misses the point that we are also, in our natures, biological. It is possible to embrace the biology of depressive illness as a fact, while simultaneously acknowledging that it is expressed, and in particular experienced, by patients in psychological terms. Dualism has done psychiatry no favours by teaching us to create a dichotomy between a world of brainless minds and another of mindless brains. The fact that there is an underlying biology which can be unified with a brain-based psychology is, in itself, evidence neither for nor against the likely effect of biological versus psychological treatment. Only with an integrated understanding of the biology and the psychology of mood disorder will we understand the potential and limitations for treatments based on drugs or talking.

Chapter References

  1. Papez, J.W. (1937). A proposed mechanism of emotion. Archives of Neurology and Psychiatry, 38, 725–43.

  2. Adolphs, R., Tranel, D., Damasio, H., and Damasio, A.R. (1995). Fear and the human amygdala. Journal of Neuroscience, 15, 5879–91.

  3. Whalen, P.J., Rauch, S.L., Etcoff, N.L., McInerney, S.C., Lee, M.B., and Jenike, M.A. (1998). Masked presentations of emotional facial expressions modulate amygdala activity without explicit knowledge. Journal of Neuroscience, 18, 411–18.

  4. George, M.S., Ketter, T.A., Parekh, P.I., Herscovitch, P., and Post, R.M. (1996). Gender differences in regional cerebral blood flow during transient self-induced sadness or happiness. Biological Psychiatry, 40, 859–71.

  5. Damasio, A.R. (1995). Descartes' error. Emotion, reason and the human brain. Picador, London.

  6. Hornak, J., Rolls, E.T., and Wade, D. (1996). Face and voice expression identification in patients with emotional and behavioural changes following ventral frontal lobe damage. Neuropsychologia, 34, 247–61.

  7. Green, A.R., Cross, A.J., and Goodwin, G.M. (1995). Review of the pharmacology and clinical pharmacology of 3,4-methylenedioxymethamphetamine (MDMA or ‘ecstasy'). Psychopharmacology, 119, 247–60.

  8. Battersby, S., Ogilvie, A.D., Smith, C.A.D., et al. (1996). Structure of a variable number tandem repeat of the serotonin transporter gene and association with affective disorder. Psychiatric Genetics, 6, 177–81.

  9. Heils, A., Teufel, A., Petri, S., et al. (1996). Allelic variation of human serotonin transporter gene expression. Journal of Neurochemistry, 66, 2621–4.

  10. Jonsson, E.G., Nothen, M.M., Gustavsson, J.P., et al. (1998). Polymorphisms in the dopamine, serotonin, and norepinephrine transporter genes and their relationships to monoamine metabolite concentrations in CSF of healthy volunteers. Psychiatry Research, 79, 1–9.

  11. Kendler, K.S., Kessler, R.C., Neale, M.C., Heath, A.C., and Eaves, L.J. (1993). The prediction of major depression in women: toward an integrated etiologic model. American Journal of Psychiatry, 150, 1139–48.

  12. Flint, J., Corley, R., DeFries, J.C., et al. (1995). A simple genetic basis for a complex psychological trait in laboratory mice. Science, 269, 1432–5.

  13. Castanon, N., Dulluc, J., Le Moal, M., and Mormede, P. (1994). Maturation of the behavioural and neuroendocrine differences between the Roman rat lines. Physiology and Behavior, 55, 775–82.

  14. Kendler, K.S. and Karkowski-Shuman, L. (1997). Stressful life events and genetic liability to major depression: genetic control of exposure to the environment? Psychological Medicine, 27, 539–47.

  15. Liu, D., Diorio, J., Tannenbaum, B., et al. (1997). Maternal care, hippocampal glucocorticoid receptors, and hypothalamic–pituitary–adrenal responses to stress. Science, 277, 1659–62.

  16. Caldji, C., Tannenbaum, B., Sharma, S., Francis, D., Plotsky, P.M., and Meaney, M.J. (1998). Maternal care during infancy regulates the development of neural systems mediating the expression of fearfulness in the rat. Proceedings of the National Academy of Sciences of the United States of America, 95, 5335–40.

  17. Goodwin, G.M. (1996). Functional imaging, affective disorder and dementia. British Medical Bulletin, 52, 495–512.

  18. Mayberg, H.S., Brannan, S.K., Mahurin, R.K., et al. (1997). Cingulate function in depression: a potential predictor of treatment response. Neuroreport, 8, 1057–61.

  19. Goodwin, G.M. (1997). Neuropsychological and neuroimaging evidence for the involvement of the frontal lobes in depression. Journal of Psychopharmacology, 11, 115–22.

  20. Shah, P.J., Ebmeier, K.P., Glabus, M.F., and Goodwin, G.M. (1998). Cortical grey matter reductions associated with treatment-resistant chronic unipolar depression: controlled magnetic resonance imaging study. British Journal of Psychiatry, 72, 527–32.

  21. Biver, F., Wikler, D., Lotstra, F., Damhaut, P., Goldman, S., and Mendlewicz, J. (1997). Serotonin 5-HT-2 receptor imaging in major depression: focal changes in orbito-insular cortex. British Journal of Psychiatry, 171, 444–8.

  22. Upadhyaya, A.K., Pennell, I., Cowen, P.J., and Deakin, J.F.W. (1991). Blunted growth hormone and prolactin responses to l-tryptophan in depression; a state-dependent abnormality. Journal of Affective Disorders, 21, 213–18.

  23. Anderson, I.M., Ware, C.J., Da Roza, J.M., and Cowen, P.J. (1992). Decreased 5-HT-mediated prolactin release in major depression. British Journal of Psychiatry, 160, 372–8.

  24. Cowen, P.J., Power, A.C., Ware, C.J., and Anderson, I.M. (1994). 5-HT (1A) receptor sensitivity in major depression. A neuroendocrine study with buspirone. British Journal of Psychiatry, 164, 372–9.

  25. Schittecatte, M., Charles, G., Machowski, R., et al. (1994). Effects of gender and diagnosis on growth hormone response to clonidine for major depression: a large-scale multicenter study. American Journal of Psychiatry, 151, 216–20.

  26. Pitchot, W., Hansenne, M., Moreno, A.G., and Ansseau, M. (1995). Effect of previous antidepressant therapy on the growth hormone response to apomorphine. Neuropsychobiology, 32, 19–22.

  27. Wieck, A., Kumar, R., Hirst, A.D., Marks, M.N., Campbell, I.C., and Checkley, S.A. (1991). Increased sensitivity of dopamine receptors and recurrence of affective psychosis after childbirth. British Medical Journal, 303, 613–16.

  28. O'Keane, V., O'Flynn, K., Lucey, J., and Dinan, T.G. (1992). Pyridostigmine-induced growth hormone responses in healthy and depressed subjects: evidence for cholinergic supersensitivity in depression. Psychological Medicine, 22, 55–60.

  29. Rubin, R.T., Phillips, J.J., Sadow, T.F., and McCracken, J.T. (1995). Adrenal gland volume in major depression: increase during the depressive episode and decrease with successful treatment. Archives of General Psychiatry, 52, 213–18.

  30. Carroll, B.J., Feinberg, M., Greden, J.F., et al. (1981). A specific laboratory test for the diagnosis of melancholia. Standardization, validation, and clinical utility. Archives of General Psychiatry, 38, 15–22.

  31. Ribeiro, S.C.M., Tandon, R., Grunhaus, L., and Greden, J.F. (1993). The DST as a predictor of outcome in depression: a meta-analysis. American Journal of Psychiatry, 150, 1618–29.

  32. Thase, M.E., Dube, S., Bowler, K., et al. (1996). Hypothalamic–pituitary–adrenocortical activity and response to cognitive behavior therapy in unmedicated, hospitalized depressed patients. American Journal of Psychiatry, 153 (Supplement), 886–91.

  33. Goodwin, G.M., Muir, W.J., Seckl, J.R., et al. (1992). The effects of cortisol infusion upon hormone secretion from the anterior pituitary and subjective mood in depressive illness and in controls. Journal of Affective Disorders, 26, 73–83.

  34. Dinan, T.G., Lavelle, E., Cooney, J., et al. (1997). Dexamethasone augmentation in treatment-resistant depression. Acta Psychiatrica Scandinavica, 95, 58–61.

  35. Goodwin, G.M., Austin, M.P., Curran, S.M., et al. (1993). The elevation of plasma beta-endorphin levels in major depression. Journal of Affective Disorders, 29, 281–9.

  36. Heuser, I., Yassouridis, A., and Holsboer, F. (1994). The combined dexamethasone/CRH test: a refined laboratory test for psychiatric disorders. Journal of Psychiatric Research, 28, 341–56.

  37. Mitchell, A.J. (1998). The role of corticotropin releasing factor in depressive illness: a critical review. Neuroscience and Biobehavioral Reviews, 22, 635–51.

  38. Raadsheer, F.C., Van Heerikhuize, J.J., Lucassen, P.J., Hoogendijk, W.J.G., Tilders, F.J.H., and Swaab, D.F. (1995). Corticotropin-releasing hormone mRNA levels in the paraventricular nucleus of patients with Alzheimer's disease and depression. American Journal of Psychiatry, 152, 1372–6.

  39. Timpl, P., Spanagel, R., Sillaber, I., et al. (1998). Impaired stress response and reduced anxiety in mice lacking a functional corticotropin-releasing hormone receptor 1. Nature Genetics, 19, 162–6.

  40. Berger, M. and Riemann, D. (1993). REM sleep in depression—an overview. Journal of Sleep Research, 2, 211–23.

  41. Gillin, J.C., Sutton, L., Ruiz, C., et al. (1991). The cholinergic rapid eye movement induction test with arecoline in depression. Archives of General Psychiatry, 48, 264–70.

  42. Schittecatte, M., Garcia Valentin, J., Charles, G., et al. (1995). Efficacy of the ‘clonidine REM suppression test (CREST)' to separate patients with major depression from controls; a comparison with three currently proposed biological markers of depression. Journal of Affective Disorders, 33, 151–7.

  43. Moore, P., Gillin, J.C., Bhatti, T., et al. (1998). Rapid tryptophan depletion, sleep electroencephalogram, and mood in men with remitted depression on serotonin reuptake inhibitors. Archives of General Psychiatry, 55, 534–9.

  44. Thase, M.E., Simons, A.D., and Reynolds, C.F., III. (1993). Psychobiological correlates of poor response to cognitive behavior therapy. Potential indications for antidepressant pharmacotherapy. Psychopharmacology Bulletin, 29, 293–301.

  45. Lauer, C.J., Schreiber, W., Holsboer, F., and Krieg, J.C. (1995). In quest of identifying vulnerability markers for psychiatric disorders by all-night polysomnography. Archives of General Psychiatry, 52, 145–53.

  46. Schatzberg, A.F., Samson, J.A., Bloomingdale, K.L., et al. (1989). Toward a biochemical classification of depressive disorders. X. Urinary catecholamines, their metabolites, and D-type scores in subgroups of depressive disorders. Archives of General Psychiatry, 46, 260–8.

  47. Smith, K.A., Fairburn, C.G., and Cowen, P.J. (1997). Relapse of depression after rapid depletion of tryptophan. Lancet, 349, 915–19.

  48. Elkis, H., Friedman, L., Wise, A., and Meltzer, H.Y. (1995). Meta-analyses of studies of ventricular enlargement and cortical sulcal prominence in mood disorders: comparisons with controls or patients with schizophrenia. Archives of General Psychiatry, 52, 735–46.

  49. Abas, M.A., Sahakian, B.J., and Levy, R. (1990). Neuropsychological deficits and CT scan changes in elderly depressives. Psychological Medicine, 20, 507–20.

  50. Simpson, S., Baldwin, R.C., Jackson, A., and Burns, A.S. (1998). Is subcortical disease associated with a poor response to antidepressants? Neurological, neuropsychological and neuroradiological findings in late-life depression. Psychological Medicine, 28, 1015–26.

  51. Coffey, C.E., Figiel, G.S., Djang, W.T., Cress, M., Saunders, W.B., and Weiner, R.D. (1988). Leukoencephalopathy in elderly depressed patients referred for ECT. Biological Psychiatry, 24, 143–61.

  52. Drevets, W.C., Ongur, D., and Price, J.L. (1998). Neuroimaging abnormalities in the subgenual prefrontal cortex: implications for the pathophysiology of familial mood disorders. Molecular Psychiatry, 3, 220–6.

  53. Lawrence, K.M., Kanagasundaram, M., Lowther, S., Katona, C.L.E., Crompton, M.R., and Horton, R.W. (1998). [3H] imipramine binding in brain samples from depressed suicides and controls: 5-HT uptake sites compared with sites defined by desmethylimipramine. Journal of Affective Disorders, 47, 1–3.

  54. Mann, J.J. (1998). The neurobiology of suicide. Nature Medicine, 4, 25–30.

  55. Chen, C.H., Alder, J.T., Bowen, D.M., et al. (1996). Presynaptic serotonergic markers in community-acquired cases of Alzheimer's disease: correlations with depression and neuroleptic medication. Journal of Neurochemistry, 66, 1592–8.

  56. Green, A.R. and Goodwin, G.M. (1996). Ecstasy and neurodegeneration. British Medical Journal, 312, 1493–4.

  57. Kramer, M.S., Cutler, N., Feighner, J., et al. (1998). Distinct mechanism for antidepressant activity by blockade of central substance P receptors. Science, 281, 1640–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.6 Course and prognosis of mood disorders

4.5 Mood disorders

4.5.6 Course and prognosis of mood disorders

Jules Angst

The importance of course and the limits of our knowledge
Stability of the diagnoses of mood disorders
Onset of bipolar disorder and depression
Length of episodes
Recurrence
Outcome
 | Incomplete remission
 | Long-term outcome
 | Mortality
Prediction
Course of other subtypes of mood disorders
 | Minor depression
 | Seasonal affective disorder
 | Rapid cycling mood disorder
Consequences for treatment
Chapter References

The importance of course and the limits of our knowledge

An understanding of the course of a disorder is fundamental for doctor and patient when deciding whether to start long-term prophylactic medication and, at a later stage, whether to stop a successful long-term treatment. Course is a crucial factor in estimating the social consequences, suicide risk, and mortality associated with mood disorders.

A distinction should be made between the natural history of a disorder, describing its spontaneous untreated course, and course as observed under treatment, whether of episodes or long term (both episodes and the intervals between them). Most mood disorders have a phasic course, characterized by multiple recurrences; a minority manifest as a single episode or have a chronic course.

The description of course includes the age of onset, episode length, recurrence of episodes, and residual symptoms between episodes and outcome (remission, chronicity, death). All these aspects are discussed in this chapter.

Our understanding of the course of affective disorders is limited for several reasons. The course of bipolar disorder and unipolar depression are markedly different; however, Kraepelin's(1) unification of bipolar disorder(2) with all affective disorders to form the single diagnosis ‘manic depressive insanity' resulted in there being very little investigation of the natural history of the two subgroups (bipolar and depressive disorders) before the introduction of modern pharmacotherapy. Moreover, modern studies are carried out on treated patients, and the effect of drug-induced changes on the natural history of disorders is difficult to estimate. Another methodological limitation of modern studies of course is the selection of samples. Traditionally, samples have comprised hospitalized psychiatric patients, with a minority including psychiatric outpatients; studies following patients in primary care or in the community have been rare. Yet another methodological problem is that of memory artefacts. Although a retest study on the age of onset over a time span of 6 months showed good reliability, over the longer term patients significantly forget or misreport the previous history of their disorders, especially the precise age of onset and the number of earlier episodes, and there are no lifelong prospective studies of course in representative samples selected from the community or general practice to compensate for such distortions.

For all these reasons our understanding of the natural history and the course of mood disorders remains limited, especially in milder cases.

Stability of the diagnoses of mood disorders

Ever since Kahlbaum(3) and Kraepelin(1) the course and outcome of mental disorders have played important roles as criteria and validators of psychiatric classification. Mood disorders can be roughly subclassified into bipolar disorder and depressive disorders. The two groups of disorders differ significantly as regards family history and course.(4,5 and 6)

Distinguishing between bipolar disorder and unipolar depressive disorder is hampered by the fact that the diagnosis of unipolar depression is always uncertain. A long-term follow-up study over 27 years showed an annual rate of diagnostic change from depression to hypomania of about 1 per cent. The risk of such change seems not to fade but rather to be renewed with each fresh episode during a recurrent course. Therefore most studies conducted on unipolar depressive subjects include an unknown proportion of bipolar cases. For the same reason the exact ratio of bipolar to unipolar depressive subjects is unknown. Modern estimates range from 1:5 to 1:1. Thus many depressives may be hidden bipolar patients; these would include depressives with a positive family history of mania, those who have at some time manifested minor mood swings of hypomania (1–3 days), those who have shown so-called ‘drug induced' hypomania, and depressive subjects with a hyperthymic or cyclothymic temperament or a cyclothymic mood disorder.

Today, bipolar disorder is conceptualized as a wide spectrum embracing all the milder forms of the disorder, ranging from cyclothymia and mild and brief hypomania, through hypomania, bipolar II disorder, and bipolar I disorder, to ‘pure' mania. Bipolar II disorder shows good diagnostic stability over a 5-year period.(7) Nevertheless, over a patient's lifetime there may be frequent shifts across the diagnostic spectra of bipolar disorder and depressive disorders respectively. In the longer term the diagnosis of major depressive disorder remains stable in only 40 to 50 per cent of cases; in the remainder, diagnostic changes to dysthymia, recurrent brief depression, minor depression, and subthreshold depression are frequently observed, as well as recovery.

Onset of bipolar disorder and depression

In patients admitted to hospital between 1913 and 1940 and not treated by electroconvulsive therapy or modern psychotropic drugs, bipolar disorder clearly manifested earlier than unipolar depression;(8) this finding is confirmed by modern community studies. Bipolar disorder generally begins during adolescence but may manifest even earlier.

Epidemiological studies identify the age of onset of bipolar disorder as between 15 and 19 years (means), whereas studies of hospitalized patients date its onset in the early twenties or in the thirties. The age-of-onset curve is skewed, and therefore mean values are not representative. In a large Canadian general population study,(9) 95 per cent of manic cases manifested before the age of 26 (males) and 25 (females), and 95 per cent of major depressive episodes before the age of 55 (males) and 43 (females). There was a considerable time lag between the age at onset of the first impairing symptoms (15 years), diagnosis (19 years), first treatment (22 years) and hospitalization (26 years).

Bipolar I illness manifests earlier than bipolar II and psychotic bipolar disorder. Late-onset bipolar disorder is rare but does occur and may be associated with specific neuropathology.

Unlike bipolar disorder, depression may start at any time of life. There is no dichotomy but a continuum from early-onset to late-onset depression, with a systematic decrease in genetic vulnerability and an increase in precipitation by environmental factors. Late-onset depression is more often milder and chronic.

A two-peak distribution of the age of onset has sometimes been described for both bipolar disorder and depression, but there is no second peak linked with the menopause in women.

Prodromal hypomanic and depressive symptoms and subclinical syndromes frequently precede mania and major depression over many years; this is especially true for depression in old age (75 years and more). The first manic and depressive manifestations are commonly mild, brief, or uncharacteristic, and are only diagnosed in retrospect.

Length of episodes

Most bipolar and depressive episodes are short, but a minority become chronic (lasting more than 2 years); the distribution of episode length is log normal, and therefore percentiles and not averages should be used as parameters. Using the data collected a century ago by Mendel(10) and Ziehen(11) on the natural length of episodes of mania and bipolar disorder, mainly among hospitalized patients, it is possible to compute a median length of 4 to 6 months for mania and 5 to 6 months for bipolar disorder. Wertham(12) also reports a median length of 4 to 6 months based on analysis of 2000 manic attacks. These figures do not differ from those obtained today despite a wide range of antimanic and antidepressant treatments. Among hospitalized patients episode length (median) was 4.2 months for bipolars and 5.4 months for major depressives;(13) 25 per cent of bipolar episodes lasted more than 7.3 months and 25 per cent of depressive episodes lasted more than 11 months. By contrast, in the community, where many untreated cases of depression occur, episode duration was considerably shorter; the 25th, 50th, and 75th percentiles were 4 weeks, 12 weeks, and 30 weeks respectively for 71 incident episode duration, and were 4 weeks, 8 weeks, and 16 weeks respectively for 28 recurrent episodes.(14) These subsamples were small and the data on recurrent episodes were not corrected for total number of episodes.

In 10 to 20 per cent of subjects, mood disorders take a chronic course (length over 24 months) without remission.(15) Electroconvulsive therapy can curtail depressive episodes, whereas antimanic and antidepressant drugs only alleviate the symptoms; this is why termination of treatment during an ongoing episode induces a rapid relapse.

It is important to note that the lengths of episodes of bipolar disorder and of depression have probably remained constant for over a century.

Recurrence

Recurrence is typical of mood disorders. It can be characterized by the number of episodes, the length of intervals (measured from remission to the onset of a new episode), and the length of cycles (measured from the beginning of one episode to the beginning of the next). Statistically, a normal distribution of cycle length can be obtained by log n transformation. In prospective studies, the length of the interval is frequently used as a parameter for survival analyses of recurrence.

In both bipolar disorder and unipolar depression the time from the first to the second episode is on average much longer than that from the second to the third. This progressive shortening of cycles and free intervals then levels off and fluctuates around a certain (but still variable) individual limit. Most published data on interval length or cycle length are methodologically flawed because they have not been corrected for the number of episodes/cycles observed, an improvement suggested by Slater(16) as early as 1938. Nonetheless, multiple episodes obviously follow each other in more rapid succession than a few episodes distributed over a lifetime. Even after taking episode numbers into account, there is a clear intraindividual trend to a progressive shortening of cycle length,(17,18) dimming the prognosis for both bipolar disorder and unipolar depression. Cycle length tends to be shorter in late-onset than in early-onset mood disorders, increasing the risk of recurrence in the elderly.

Precipitating events play an important role in the onset of the first few affective episodes; thereafter recurrrence seems to become more autonomous with stressful events contributing little or nothing to the process.(19) Stressors may not only precipitate episodes but also increase a pre-existent vunerability, sensitizing the individual and thereby making him or her more vulnerable to further episodes (kindling effect(20)). In bipolar illness there is no difference in the quality or quantity of stressors precipitating depressive and manic episodes; a legacy or the loss of a relative can induce depression or hypomania.

Counts of single-episode cases of mood disorders depend strongly on whether or not mild and brief hypomania and depression are included and on the length of observation. Single-episode bipolar disorders probably do not occur, and single-episode unipolar depression is observed in only 10 to 15 per cent of cases.

The course of the mood disorders of the overwhelming majority of patients, whether psychiatric inpatients, outpatients, or general practitioner patients, is recurrent; even milder depressive episodes tend to be recurrent.(21)

The pattern of recurrence is irregular. Compared with normal subjects, the daily mood ratings of bipolar subjects were characterized as a low-dimensional chaotic process and true cyclicity was not apparent in the power spectra of either group (normal subjects or bipolars).(22)

Over a lifetime bipolar patients experience twice as many episodes as unipolar depressives, a difference which is not explained by the manifestation of manic episodes in addition to depression. The total number of episodes observed depends on the length of observation. In a 22- to 26-year follow-up study, bipolar patients experienced a median of 10 episodes, whereas depressive patients experienced four episodes.(13) On average, 0.44 episodes per year were observed in bipolar patients and 0.30 in depressive patients.

A follow-up study of manic subjects applying survival analysis demonstrated relapse and recurrence rates of 20 per cent by 6 months, 48 per cent by 1 year, and 81 per cent by 5 years; patients with mixed/cycling features had a 10 per cent higher recurrence rate than pure manics. In a recent large representative Danish record study (N = 20 350 first admissions) unipolar depressives had strikingly lower recurrence rates (hospitalizations) than bipolars, both correlating with the number of previous episodes.(18) The authors concluded: ‘The course of severe unipolar and bipolar disorder seems to be progressive in nature despite the effect of treatment and irrespective of gender, age and type of disorder'.

Outcome

Incomplete remission

Remission after affective episodes is frequently incomplete. Residual symptoms are common in psychiatric and general practitioner patients and in cases identified in community studies. Comparatively little is currently known about the residual symptoms of mania, although they do exist. Residual symptoms of major depression, defined by a score of 8 or more on the 17-item Hamilton Depression Scale, were found in 32 per cent of 60 patients 12 to 15 months after remission.(23) Residual symptoms represent a strong risk factor for further recurrence; a survival analysis by Paykel et al.(23) found a threefold higher risk of recurrence (76 per cent) in patients with residual symptoms than in those without (25 per cent). Chronic residual symptoms are those typical of depression: mood, anxiety, genital symptoms,(24) insomnia, headaches, neurasthenic complaints, reduced libido, and gastrointestinal symptoms. They are frequently treated by long-term antidepressant medication, which should not be withdrawn until the patient has had 4 months completely free of symptoms.

Long-term outcome

The long-term outcome of mood disorders is usually unfavourable. Five comparable long-term follow-up studies (10 years or more) are listed in Table 1. All re-examined depressive patients, most if not all of whom had originally been admitted to psychiatric hospitals. After 10 years, roughly one-third had been readmitted, and this figure rose to about two-thirds after 20 years. A poor outcome, as operationally defined by Lee and Murray,(25) was observed in 11 to 25 per cent of patients. The outcome was in no way more favourable in the two studies that included psychiatric outpatients.

Table 1 Long-term follow-up studies of depression

Bipolar disorder has a poorer outcome than depression. After a follow-up of 22 to 26 years, definitive recovery (at least 5 years with good social adaptation) was found in 25 per cent of 186 depressive subjects, whereas the figure was 16 per cent of the 220 bipolar patients; a chronic course lasting at least 2 years without remission was present in 11.8 per cent of the depressive subjects compared with 14.1 per cent of the bipolars.(29)

Modern treatment may have changed the outcome of mood disorders by reducing chronicity and rehospitalization. A recent 10-year prospective study of 131 hospitalized bipolar patients(30) found that only 4 per cent had developed chronicity, although most patients still had recurrences. The frequency of episodes did not increase with time, so no further kindling effect was observed. Comorbidity with alcoholism, a factor known to correlate with poorer outcome, was found in 30 per cent of the patients. Coryell et al.(7) found that, over 5 years, bipolar II disorder had a better outcome than bipolar I disorder in terms of rehospitalizations; furthermore, the two groups tended to remain diagnostically stable. Episode frequency was comparable in the two groups.

Mortality

Mortality expressed by the standardized mortality ratio (SMR) is elevated in subjects suffering from mood disorders, irrespective of the sample selection (community or psychiatric inpatients). An SMR of between 1.37 and 2.49 has been found among mood disorder subjects; in the normal population it is 1.0. Suicide is the main, but not the sole, cause of this elevated mortality. Other over-represented causes of death among patients with mood disorders are accidents, cardiovascular disorders, cerebrovascular disorders, respiratory infections, thyroid disorders, and secondary substance abuse/dependence.(31)

A meta-analysis(32) of 58 studies covering 2257 cases of suicide gave the following SMRs for suicide mortality compared with suicides in the general population (SMR = 1.0): bipolar disorder, 15.05, major depressive disorder/major depressive episode, 20.35; dysthymia, 12.12; depression not otherwise specified, 16.10. Taking all diagnostic categories together, suicide among mood-disorder patients was 13.65 times more frequent than in the general population.

The long-term follow-up studies of severely depressed patients (Table 1) gave suicide rates between zero and 13 per cent. The frequently quoted rate of 12 to 19 per cent(33) may only be valid for hospitalized patient samples, which by definition include many suicidal patients. In community and outpatient samples, suicide accounted for only a small percentage of deaths. Many suicides can probably be prevented by administering long-term antidepressant medication(34) and lithium.(35,36)

Prediction

Predicting course remains an uncertain art. In general, studies of predictors should be prospective and the results replicated, prerequisites which are rarely fulfilled. Most of the reported predictors tend to be hypothetical in value.

The previous course of mood disorders predicts future course, recurrence (number of previous episodes) predicts further recurrence, and the length of episodes and residual symptoms predict recurrence. Acute onset and few attacks predict a better outcome, whereas poor functioning over years predicts a worse outcome.

Age does not seem to have a great effect on outcome, but depression in the elderly, although milder, is often more chronic.

Neuroticism as a measure of emotional and vegetative lability tends to remain stable in depressives, if the effect of ageing is taken into account. High-baseline neuroticism scores predict a poorer outcome in patients, primiparae with postnatal depression, and subjects in the community.

Neuroticism is a risk factor for recurrence perhaps because it includes many items measuring depressive symptoms (and subclinical depression is known to predict incidence and recurrence of depression). The Symptom Check List 90R(37) is also a predictor for recurrence; it correlates closely with neuroticism and includes both emotional and vegetative lability.

Low self-esteem was not found to be a predictor of the first onset of depression but rather a symptom that waxes and wanes with depression itself.(38) Lack of self-confidence predicted the recurrence of depression in a prospective study.(39)

Neurotic depression has a poorer prognosis than endogenous depression and a much poorer prognosis than retarded depression. However, on the whole the subtyping of depression (melancholic, endogenous, simple, delusional) has little predictive value.

Comorbidity of alcoholism and personality disorders with bipolar disorder and depression make for a poorer prognosis and outcome of both.

Course of other subtypes of mood disorders

Minor depression

In the community, measures of the recurrence of minor depression are similar to those for major depression, a fact confirmed by survival analyses.(40)

A diagnostic change from minor to major depression, or the reverse, is frequent during the course of mood disorders. Primary minor depression, like depressive symptoms in general, is a significant risk factor for major depression. It may represent a residual state of major depression and a risk factor for recurrence. Among the elderly, in which age group only about one-third of cases of major depression fully recover, minor depression is common as a residual state of major depression.

Both minor and major depression should be seriously considered as a target for preventive intervention and treatment.(40)

Seasonal affective disorder

Many patients experience affective episodes mainly in the spring or in autumn to winter; others suffer from both types of seasonal recurrence. Seasonal affective disorder (SAD) remained seasonal in 70 per cent of 43 cases followed up over 2 to 5 years, but the rate of diagnostic stability of SAD was limited to 26 per cent because 44 per cent of the subjects later developed seasonal subthreshold (subsyndromal) depression and another 20 per cent recovered.(41) In three other studies SAD had a higher diagnostic stability (between 38 per cent and 57 per cent).

Thus the diagnostic stability of SAD is clearly weaker than the seasonality of depressive symptoms and syndromes.

Rapid cycling mood disorder

Rapid cycling is found almost exclusively in bipolar disorder. It is defined by the presence of four or more affective episodes in 12 months, and is more frequent in females and in the bipolar II subtype. Rapid cycling does not appear to represent a chronic endstage form of bipolar disorder; it is often a transient non-familial manifestation of bipolar disorder.(42) A prospective follow-up study conducted over approximately 3 years showed diagnostic stability in about half the cases and the other half had fewer than four further episodes per year; in a control group 10 per cent of the non-rapid-cycling patients converted to rapid cycling.(43)

Rapid cycling does occur in unipolar depression, but is usually a transient and unstable phenomenon. Bipolar rapid cycling takes a very autonomous course and is very hard to treat.

Consequences for treatment

After the initial split into bipolar disorder and unipolar depression, the last 30 years have seen the progressive subdivision of mood disorders into further subgroups: bipolar I, bipolar II, rapid cycling bipolar disorder, minor depression, dysthymia, SAD, and so on. In the process the characteristics of the course of a disorder have been incorporated into the classification, which means that course and prognosis are no longer independent of the diagnostic definition.

The distinction between bipolar disorder and unipolar depression is fundamental. These disorders differ markedly in their course and outcome, with bipolar disorder having an earlier onset, higher episode frequency, slightly shorter episode length, and poorer outcome (fewer full recoveries, slightly more chronicity), but, unexpectedly, probably fewer suicides. All bipolar disorders and most unipolar depressive disorders are recurrent, with a minority having a really good prognosis without residual symptoms and further recurrences. Bipolar II disorders probably have a slightly better prognosis than bipolar I disorders.

Therapeutic decisions on the length of acute treatment will depend on the length of the individual's previous episodes and on the average episode length observed in follow-up studies. The length of affective episodes has probably not changed in 100 years. Antidepressants cannot shorten the episodes but can minimize the symptoms. Treatment should be maintained for the duration of episodes, which are frequently masked; otherwise relapses must be expected.

The choice of a long-term prophylactic medication also has to take into consideration the previous individual course of the disorder plus the general scientific knowledge about course and prognosis, and to keep in mind the increased mortality, especially the high suicide mortality associated with mood disorders.(44) Recurrence is also a feature in mild cases, but in contrast with severe cases the suicide mortality is probably low. Decisions about long-term medication also have to take into account whether there are residual symptoms during the intervals; such symptoms are a strong risk factor for further recurrence. Over the lifetime, each new recurrence is associated with a new risk of suicide. Any cessation of treatment has to take these risks into account. So far there are no positive recommendations for the cessation of prophylactic treatment.

Chapter References

  1. Kraepelin, E. (1899). Psychiatrie. Ein Lehrbuch für Studierende und Ärzte (6th edn). Barth, Leipzig.

  2. Falret, J.P. (1851). De la folie circulaire ou forme de maladie mentale caractérisée par l'alternative régulière de la manie et de la mélancholie. Bulletin de l'Académie de Médecine (Paris), 6, 382–400.

  3. Kahlbaum, K. (1863). Die Gruppirung der psychischen Krankheiten und die Eintheilung der Seelenstörungen. A.W. Kafemann, Danzig.

  4. Angst, J. (1966). Zur Ätiologie und Nosologie endogener depressiver Psychosen. Monographien aus dem Gesamtgebiete der Neurologie und Psychiatrie. Springer-Verlag, Berlin.

  5. Perris, C. (1966). A study of bipolar (manic–depressive) and unipolar recurrent depressive psychoses. Acta Psychiatrica Sandinavica, 194 (Supplement), 1–189.

  6. Winokur, G. and Clayton, P.J. (1967). Family history studies. I. Two types of affective disorders separated according to genetic and clinical factors. In Recent advances in biological psychiatry, Vol. 9 (ed. J. Wortis), pp. 35–50. Plenum Press, New York.

  7. Coryell, W., Keller, M.B., Endicott, J., Andreasen, N.C., Clayton, P.J., and Hirschfeld, R.M.A. (1989) Bipolar II illness: course and outcome over a five-year period. Psychological Medicine, 19, 129–41.

  8. Stephens, J.J. and McHugh, P.R. (1991). Characteristics and long-term follow-up of patients hospitalized for mood disorders in the Phipps Clinic. Journal of Nervous and Mental Diseases, 179, 64–73.

  9. Bland, R.C., Newman, S.C., and Orn, H. (1988). Age of onset of psychiatric disorders. Acta Psychiatrica Scandinavica, 338 (Supplement), 43–9.

  10. Mendel, E. (1881). Die Manie. Urban and Schwarzenberg, Vienna.

  11. Ziehen, T. (1896). Die Erkennung und Behandlung der Melancholie in der Praxis. Karl Marhold, Halle.

  12. Wertham, F.I. (1929). A group of benign chronic psychoses: prolonged manic excitements. With a statistical study of age, duration and frequency in 2000 manic attacks. American Journal of Psychiatry, 9, 17–28.

  13. Angst, J. and Preisig, M. (1995) Course of a clinical cohort of unipolar, bipolar and schizoaffective patients. Results of a prospective study from 1959 to 1985. Schweizer Archiv für Psychiatrie und Neurologie, 146, 5–16.

  14. Eaton, W.W., Anthony, J.C., Gallo, J., et al. (1997) Natural history of Diagnostic Interview Schedule DSM-IV major depression. The Baltimore Epidemiologic Catchment Area follow-up. Archives of General Psychiatry, 54, 993–9.

  15. Angst, J. (1988). Clinical course of affective disorders. In Depressive illness: prediction of course and outcome (ed. T. Helgason and R.J. Daly), pp. 1–48. Springer-Verlag, Berlin.

  16. Slater, E. (1938) Zur Periodik des manisch-depressiven Irreseins. Zeitschrift für die Gesamte Neurologie und Psychiatrie, 162, 784–801.

  17. Angst, J. (1981). Course of affective disorders. In Handbook of biological psychiatry. Part IV: Brain mechanisms and abnormal behavior-chemistry (ed. H.M. van Praag), pp. 225–42. Marcel Dekker, New York.

  18. Kessing, L.V., Andersen, P.K., Mortensen, P.B., and Bolwig, T.G. (1998) Recurrence in affective disorder. I. Case register study. British Journal of Psychiatry, 172, 23–8.

  19. Goodwin, F.K. and Jamison, K.R. (1990). Manic–depressive illness. Oxford University Press.

  20. Post, R.M., Rubinow, D.R., and Ballenger, J.C. (1984). Conditioning, sensitization, and kindling: implications for the course of affective illness. In Neurobiology of mood disorders (ed. R.M. Post and J.C. Ballenger), pp. 432–66. Williams and Wilkins, Baltimore, MD.

  21. Angst, J. (1990). Depression and anxiety: a review of studies in the community and primary health care. In Psychological disorders in general medical settings (ed. J. Costa e Silva, Y. Lecrubier, and U. Wittchen), pp. 60–8. Hogrefe and Huber, Toronto.

  22. Gottschalk, A., Bauer, M.S., and Whybrow, P.C. (1995). Evidence of chaotic mood variation in bipolar disorder. Archives of General Psychiatry, 52, 947–59.

  23. Paykel, E.S., Ramana, R., Cooper, Z., Hayhurst, H., Kerr, J., and Barocka, A. (1995). Residual symptoms after partial remission: an important outcome in depression. Psychological Medicine, 25, 1171–80.

  24. Paykel, E.S. (1998). Remission and residual symptomatology in major depression. Psychopathology, 31, 5–14.

  25. Lee, A.S. and Murray, R.M. (1988). The long-term outcome of Maudsley depressives. British Journal of Psychiatry, 153, 741–51.

  26. Kiloh, L.G., Andrews, G., and Neilson, M. (1988). The long-term outcome of depressive illness. British Journal of Psychiatry, 153, 752–7.

  27. Thornicroft, G. and Sartorius, N. (1993). The course and outcome of depression in different cultures: 10-year follow-up of the WHO Collaborative Study on the Assessment of Depressive Disorders. Psychological Medicine, 23, 1023–32.

  28. Surtees, P.G. and Barkley, C. (1994). Future imperfect: the long-term outcome of depression. British Journal of Psychiatry, 164, 327–41.

  29. Angst, J. and Preisig, M. (1995). Outcome of a clinical cohort of unipolar, bipolar and schizoaffective patients. Results of a prospective study from 1959 to 1985. Schweizer Archiv für Psychiatrie und Neurologie, 146, 17–23.

  30. Tohen, M., Waternaux, C. and Tsuang, M.T. (1990). Outcome in mania. A 4-year prospective follow-up of 75 patients utilizing survival analysis. Archives of General Psychiatry, 47, 1106–11.

  31. Angst, F., Sellaro, R., Stassen, H.H., and Angst, J. Mortality of patients with mood disorders: follow-up over 34 to 38 years. In preparation.

  32. Harris, E.C. and Barraclough, B. (1997). Suicide as an outcome for mental disorders. A meta-analysis. British Journal of Psychiatry, 170, 205–28.

  33. Guze, S.B. and Robins, E. (1970). Suicide and primary affective disorder. British Journal of Psychiatry, 117, 437–8.

  34. Angst, F., Sellaro, R., and Angst, J. (1998) The natural history of bipolar disorder. Presented at the Summer Meeting of the British Association for Psychopharmacology, July 1998, Cambridge. Journal of Psychopharmacology, 12 (Supplement A to No. 3), A1.

  35. Coppen, A., Standish-Barry, H., Bailey, J., Houston, G., Silcocks, P., and Hermon, C. (1991). Does lithium reduce the mortality of recurrent mood disorders? Journal of Affective Disorders, 23, 1–7.

  36. Müller-Oerlinghausen, B., Ahrens, B., Grof, E., et al. (1992). The effect of long-term lithium treatment on the mortality of patients with manic–depressive and schizoaffective illness. Acta Psychiatrica Scandinavica, 86, 218–22.

  37. Derogatis, L.R. (1977). SCL-90. Administration, scoring and procedures manual I for the R (revised) version and other instruments of the psychopathology rating scales series. Johns Hopkins School of Medicine, Baltimore, MD.

  38. Ernst, C., Schmid, G.B., and Angst, J. (1992). The Zurich Study: XVI. Early antecedents of depression. A longitudinal prospective study on incidence in young adults. European Archives of Psychiatry and Clinical Neuroscience, 242, 142–51.

  39. Surtees, P.G. and Wainwright, N.W.J. (1996). Fragile states of the mind: neuroticism, vulnerability and the long-term outcome of depression. British Journal of Psychiatry, 169, 338–47.

  40. Kessler, R.C., Zhao, S., Blazer, D.G., and Swartz, M. (1997). Prevalence, correlates, and course of minor depression and major depression in the National Comorbidity Survey. Journal of Affective Disorders, 45, 19–30.

  41. Graw, P., Gisin, B., and Wirz-Justice, A. (1997). Follow-up study of seasonal affective disorder in Switzerland. Psychopathology, 30, 208–14.

  42. Coryell, W., Endicott, J., and Keller, M. (1992) Rapidly cycling affective disorder: demographics, family history, and course. Archives of General Psychiatry, 49, 126–31.

  43. Bauer, M.S., Calabrese, J., Dunner, D.L., et al. (1994) Multisite data reanalysis of the validity of rapid cycling as a course modifier for bipolar disorder in DSM-IV. American Journal of Psychiatry, 151, 506–15.

  44. Schou, M. (1998). The effect of prophylactic lithium treatment on mortality and suicidal behavior: a review for clinicians. Journal of Affective Disorders, 50, 253–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.7 Treatment of mood disorders

4.5 Mood disorders

4.5.7 Treatment of mood disorders

E. S. Paykel and J. Scott

Evidence
 | Medication and physical treatments
 |  | Acute treatments for depression
 |  | Acute treatments for mania
 |  | Longer-term treatment
 | Psychological treatments
 |  | Acute treatment of depression
 |  | Longer-term treatment
 |  | Bipolar disorder
Management
 | General aspects
 | Medication and physical treatments
 |  | Acute treatment of unipolar disorder
 |  | Longer-term treatment
 |  | Bipolar disorder
 | Psychological treatments
 |  | Acute treatment of unipolar disorder
 |  | Acute treatment of mania
 |  | Longer-term treatment
Chapter References

This chapter will review evidence on efficacy of treatment and deal with practical management of affective disorders, both unipolar and bipolar.

Evidence

Medication and physical treatments

Acute treatments for depression

Antidepressants: general issues

The first modern antidepressants, tricyclics and monoamine oxidase inhibitors, became available in the late 1950s, coinciding with the introduction of randomized controlled trials in psychiatry, which were therefore widely used for these drugs. A progressive tightening of requirements by drug licensing authorities since has ensured that efficacy evidence is good for most antidepressants in use. Overall efficacy of most antidepressants appears to be similar as does speed of response at effective dose, although newer drugs with lower side-effects may permit more rapid build-up of dose.

The evidence also indicates limitations in the magnitude of efficacy. Differences in proportions of subjects responding well on antidepressant and on placebo are of the order of 30 per cent. Few reviews have used the concept of effect size, but they suggest effect sizes of 0.4 to 0.8.(1) This is partly due to the good response often seen in placebo groups in controlled trials. This group controls for all effects except that of the active medication, including those of spontaneous improvement, and non-specific treatment effects such as those of seeing a helping figure, supportive and specific psychotherapies, and, for inpatients, admission to hospital. For milder depressives, spontaneous remission is common and non-specific effects may be powerful. There is little to suggest that the effects of the inert pill itself contributes a large amount to remission. One meta-analysis of trials of tricyclics against active placebo, predominantly atropine,(1) pointed to smaller effects in these and suggested partial unblinding with inert placebos. This is a possibility in most trials, but the studies reviewed tended to be of only 3 to 4 weeks' duration, too short for full therapeutic effects. Outcome in placebo groups may also vary; it tends to be worse among severely ill inpatients, but here also antidepressants may be less effective, compared with electroconvulsive therapy (ECT). Placebo-controlled trials are still mandated by regulatory authorities for new antidepressants, since comparisons between active drugs have a high risk of type 2 error.

Table 1 lists antidepressants and recommended doses. Drugs available vary from one country to another, as may recommended doses, depending on licensing authorities. Readers are advised to check the situation in their own countries.

Table 1 Antidepressant medicationsa

Tricyclic antidepressants

There have been many reviews of tricyclics, and further studies have accumulated as tricyclics have been used as active comparators in placebo-controlled trials of new antidepressants. An early comprehensive review(2) of the limited selection of tricyclics then available in the United States found 93 placebo-controlled trials, of which 61 found the drug to be better than placebo. The negative studies may partly be due to poor trial methodology, but also reflect the limited therapeutic benefit overall.

Regarding predictor studies of who responds best,(3,4) earlier views that tricyclics were more effective in endogenous and psychotic depressives have not been well supported. There is evidence of effects across a broad spectrum of depressives, including some dysthymics (see Chapter 4.5.8) and extending more widely into anxiety disorders, panic disorder, and obsessive–compulsive disorder. A severity threshold exists at which superiority over placebo develops a little below major depression but excluding mild illness.(5,6)

Selective serotonin reuptake inhibitors

Meta-analyses of selective serotonin reuptake inhibitors (SSRIs)(7,8,9 and 10) show efficacy comparable with that of tricyclics. Conclusions differ as to rates at which patients discontinue the drugs because of side-effects. These are probably lower than for older tricyclics, but comparable with other newer antidepressants.(10)

There do not appear to be any major differences in responsive patients within depression, although there is debate, with conflicting evidence, as to whether SSRIs may be less effective than tricyclics and other combined noradrenaline (norepinephrine) and serotonin reuptake inhibitors in severe depression. There is good evidence that SSRIs and clomipramine, the most serotoninergic tricyclic, are more effective than noradrenergic tricyclics in obsessive–compulsive disorder.(11,12)

Monoamine oxidase inhibitors

There are few monoamine oxidase inhibitors available, reflecting their use mainly as second-line treatments by psychiatrists. Following recognition of the cheese reaction, they were withdrawn in some countries, but generally use remained at a lower level.

Controlled trials of the older monoamine oxidase inhibitors(13,14) show superiority to placebo in depression, and in anxiety disorders. Absence of efficacy in some large early studies appears in retrospect to be due to too low doses or short treatment periods; high doses are necessary. The reversible monoamine oxidase-A selective drug moclobemide has been reviewed more recently.(15) Again, dosage is the key. Doses below 450 mg daily are not superior to placebo, and evidence is best for 600 mg. The older hydrazine monoamine oxidase inhibitors, phenelzine and isocarboxazid, are acetylated in metabolism, and slow acetylators show better clinical response.(16)

From the late 1950s, following the views of Sargant, there have been suggestions that monoamine oxidase inhibitors are preferentially effective in atypical depression, variously regarded as non-endogenous depression, anxiety disorder with depression, or a pattern of reversed vegetative symptoms with increased appetite, increased sleep, evening worsening, reactivity, and other features.(17) The last of these meanings is currently predominant in the United States.

The evidence for selective efficacy is not very strong, but comparative trials of phenelzine and tricyclics point to better effects than tricyclics with anxiety disorders and reversed vegetative symptoms.(14) The latter has emerged in studies from the New York group.(18) On the other hand monoamine oxidase inhibitorss have been used commonly as second-line drugs where other antidepressants have failed, irrespective of clinical picture, and a meta-analysis of trials of moclobemide against tricyclics and other antidepressants showed no selective differential response.(19)

Other antidepressants

Space does not permit full review of efficacy of many other antidepressants of smaller classes. Readers are referred to other textbooks(20,21) and review articles.(22) Modes of action are discussed in Chapter 6.2.3.

Among older drugs, mianserin and trazodone are sedative in side-effects. Mianserin carries a definite although low risk of agranulocytosis which has had limited use since its recognition. Trazodone carries a risk of priapism in males. Bupropion is relatively stimulant and is used primarily in the United States. It has epileptogenic potential.

Among newer drugs, nefazodone(23) is claimed to be relatively free of sexual side-effects. Venlafaxine(24) inhibits reuptake both of serotonin and noradrenaline and is an effective and useful drug in severe depression. Mirtazepine shares some actions of mianserin with additional effects on serotonin receptors; clinically it is sedative. Reboxetine is a specific noradrenaline reuptake inhibitor, similar to desipramine and maprotiline but without tricyclic effects on other receptors. Only limited evidence is available on amineptine, which has effects predominantly on dopamine reuptake,(25) and tianeptine, an atypical drug which enhances serotonin reuptake.(26)

Electroconvulsive therapy

ECT, the earliest of modern treatments, is still the most effective in severe depression. The best efficacy evidence comes from six double-blind trials against simulated ECT carried out in the United Kingdom in the late 1970s and early 1980s (reviewed by Paykel(27)). All were carried out in severely ill inpatients. Earlier, in the 1960s there were a number of non-blind randomized controlled trials of ECT against antidepressants, mainly in hospitalized samples, which overall showed ECT superior to tricyclic antidepressants and markedly superior to monoamine oxidase inhibitors.(27,28)

Early predictor literature on ECT suggesting best effects in psychotic depression has been confirmed. Two of the trials against simulated ECT found best effects in depressives with psychomotor retardation and delusions.(29) There is also some evidence, which is not conclusive, that ECT may benefit mania.(30)

More recent studies of ECT have focused on qualities of the convulsive stimulus. Bilateral ECT is more effective overall than unilateral although it produces more memory disturbance.(31,32 and 33) Low-dose electrical stimulus produces weaker response.

A recent experimental approach is transcranial magnetic stimulation—the application of repeated short-lived magnetic stimulation. Preliminary studies suggest some benefit,(34) but samples have been small.

Acute treatments for mania

The treatment of acute mania may include neuroleptics, atypical antipsychotics, and ECT as well as mood stabilizers. A review of 18 uncontrolled and three controlled studies of the use of lithium in acute mania suggested that 60 to 70 per cent of patients respond within 7 to 10 days, compared to 40 per cent of patients receiving placebo.(35) McElroy et al.(36) reviewed trials of valproate in acute mania. Overall, valproate was at least moderately effective in 60 per cent of patients, many of whom had previously failed to respond to lithium. West et al.(37) reviewed five placebo-controlled and two lithium-controlled studies of the treatment of acute mania and found valproate significantly more effective than placebo and as effective as lithium. However, few of the studies met stringent criteria. In a multicentre double-blind randomized controlled study of 179 manic patients, Bowden et al.(38) reported a response rate of 49 per cent on lithium, 48 per cent on valproate but only 25 per cent on placebo.

Controlled studies of carbamazepine in acute mania have been reviewed by Ketter et al.(39) Although many of the studies have methodological weaknesses, the evidence suggests that about two-thirds of acutely manic patients respond to carbamazepine within 7 to 10 days.

Longer-term treatment

Continuation treatment

In recent years, it has become apparent from follow-up studies that the long-term outcome of depression is still often problematic. It is customary to distinguish between relapse, or early symptom return, assumed to be a return of the original episode, and later recurrence of a new episode.(40) In parallel, drug treatment after the acute episode has been divided into earlier continuation treatment, to prevent relapse, and longer-term maintenance treatment to prevent recurrence.

There have been many controlled trials of continuation treatment, in which responders to acute treatment are randomized either to withdraw double blind on to placebo or to continue on active drug for 6 to 8 months. All studies show substantial benefit from continuation.(41) A recent controlled trial of fluoxetine with staged withdrawal showed benefit of continuation for 24 and 38 weeks, but not 62 weeks.(42)

Maintenance treatment

Longer-term maintenance studies of antidepressants including tricyclics, monoamine oxidase inhibitors and SSRIs have mostly employed withdrawal designs but a small number have commenced the maintenance drug after other acute treatment. The withdrawal design may exaggerate therapeutic benefit if withdrawal is abrupt with rebound symptom return, and also because it selects responders to the particular acute treatment, often from samples chosen as highly recurrent beforehand.

The trials show clear benefit from antidepressants in maintenance treatment of unipolar depression.(41) However, benefits are weaker than in continuation treatment and recurrence rates in drug-treated patients have often remained moderately high.

There may be withdrawal reactions if antidepressants are stopped abruptly. There has long been recognition of a transient withdrawal syndrome after abrupt stopping of tricyclics, often in high dose for long periods, with malaise, coryza-like symptoms, vomiting, and diarrhoea. It has been attributed to withdrawal of atropinic effects, but somewhat similar symptoms have been reported recently on withdrawal of SSRIs and other antidepressants.(43)

A number of trials of lithium in maintenance treatment of severe recurrent unipolar depressives also show benefit over placebo.(44) The relative benefits of lithium and antidepressants are not clear, with direct comparisons somewhat evenly balanced. In practice, response to an antidepressant followed by its maintenance is a much more common clinical practice.

Maintenance treatment of bipolar disorder

Maintenance treatment of bipolar disorder has been reviewed extensively.(45,46 and 47) Controlled trials of lithium against placebo have been criticized because of the possibility of withdrawal effects,(48) but there is little doubt of therapeutic effects.(49) Lithium is also superior to tricyclic antidepressant alone, particularly because of high rates of mania with the latter.(44) Lithium has not been well evaluated as an active antidepressant, but effects appear to be weak.(50)

It has become clear that there are high rates of early recurrence, particularly of mania, when lithium is discontinued after long-term use.(51,52) This rebound, which may have exaggerated therapeutic benefit in trials, mandates slow withdrawal in practice. One study(53) has indicated greater benefit on residual symptoms for doses producing blood levels 0.8 to 1.0 mmol/l than for 0.4 to 0.6 mmol/l.

There have been fewer long-term studies of anticonvulsants.(50,54) Valproate is approved in the United States for treatment of mania. Controlled trial evidence of efficacy in prophylaxis is sparse although it is commonly used in this circumstance. Carbamazepine has been used for longer. There is good evidence of efficacy in mania(45,54) and there have been longer-term controlled studies which suggest benefit. Other anticonvulsants have also been tried in bipolar patients; lamotrigine is currently the most advanced in evaluation.

Psychological treatments

Acute treatment of depression

Psychological treatments: general issues

There is high public demand for psychotherapies for unipolar depression. Recently, the use of these interventions in bipolar disorder has also been advocated.(55) Guidelines for the use of psychotherapy in depression are less well developed than for pharmacotherapy and are based on less robust empirical data. Early research into the benefits of psychotherapy in depression comprised single case studies, small case series, and open or non-randomized treatment trials. The increase in randomized, controlled trials of psychotherapy for depression can be attributed both to the introduction of ‘manualized' (or ‘protocol-driven') therapies, enabling consistency of application(56) and valid and reliable evaluations, and to the emphasis on evidence-based medicine and cost-effectiveness.(57)

Almost all the controlled trials of psychotherapy for depression undertaken have employed manualized therapies. The interventions share the common characteristics of being time limited (less than 20 sessions), with primary targets symptom reduction and problem resolution. Cognitive therapy, interpersonal therapy, behavioural therapy, and some models of brief dynamic psychotherapy fall into this category. The largest volume of efficacy research has focused on cognitive therapy (about 50 studies), with fewer studies (about 30 in total) of interpersonal therapy, behavioural therapy, and other dynamic therapies. Sample sizes are often smaller than desirable and many studies have methodological weaknesses including the failure to include pill-placebo control groups.

Meta-analyses

Early meta-analyses were hampered by use in most most outcome studies of ‘completer' samples rather than ‘intent-to-treat' analyses. A meta-analysis of 81 studies of the treatment of neurotic disorders (mainly depression) (effect size 0.97) showed that specific psychological therapies, particularly cognitive therapy, were more effective than other verbal therapies (effect size 0.74) or waiting-list controls.(58) Other meta-analyses, restricted to acute depressive episodes, found similar trends for superiority of cognitive or behavioural approaches over other therapies.(59,60) Dobson(61) reviewed studies of cognitive therapy using the Beck Depression Inventory as the primary outcome measure. Cognitive therapy gave effect sizes of 2.15 compared to waiting-list controls, 0.46 compared to behavioural therapy, and 0.53 compared to pharmacotherapy. Robinson et al.(62) identified 58 outpatient depression treatment studies. Overall behavioural therapy and cognitive therapy showed moderate effect sizes, with cognitive therapy showing marginal superiority over behavioural therapy. Psychological therapies also showed a small but significant advantage when compared with pharmacotherapy (mean effect size 0.12). However, Robinson et al.(62) found that the results of their meta-analysis became less stable if the allegiance of the researcher to a particular therapeutic model was taken into account. Using regression analysis to partial out the effect of allegiance virtually extinguished differences in treatment outcome.

The most recent meta-analysis of 29 carefully selected controlled trials, employing intent-to-treat design, explored group and individual therapies for major depression, included the National Institute of Mental Health (NIMH) study,(63) and also incorporated interpersonal therapy studies for the first time. The study used categorical outcomes (recovered versus not recovered). The efficacies of individual cognitive therapy (response rate, 50 per cent), behavioural therapy (55 per cent), and interpersonal therapy (52 per cent) in the treatment of the acute episode were not significantly different and compared favourably with pharmacotherapy (58 per cent). Brief dynamic psychotherapies, mainly group therapies, were less effective (35 per cent) and only marginally superior to waiting-list controls (30 per cent). Cognitive therapy was less effective in a group format (39 per cent), behavioural therapy was equally effective, and interpersonal therapy was more beneficial when a significant other took part in therapy, rather than one individual alone.

Almost all trials of psychological therapies have been in outpatient depressives, not above moderate severity. Comparisons with pharmacotherapy must be interpreted in this light and do not represent severe or inpatient disorder.

Cognitive therapy

Earlier studies of individual cognitive therapy suggested that it was at least as effective and acceptable as antidepressant drugs (or ‘treatment as usual') in the treatment of non-psychotic outpatient unipolar depressives in primary care and hospital outpatient settings (for reviews see Hollon et al.(64) and Scott(56)). Furthermore, severity and endogenicity did not appear to be a contraindication to cognitive therapy. However, most of these studies had significant methodological flaws. The three-centre NIMH study(63) sought to overcome these. A total of 239 patients with major depression were randomly allocated to one of four treatments, imipramine with clinical management, pill placebo with clinical management, cognitive therapy, or interpersonal therapy. Treatments were undertaken by trained and supervised therapists. The primary analysis showed few differences between the active treatments. A secondary analysis which controlled for severity of depression, found that cognitive therapy was not as effective as pharmacotherapy in the more severe disorders within the outpatient range studied. The findings have been subject to debate, particularly over variations between sites and adequacy of therapist supervision.(64) Hollon et al.(65) undertook a well-designed controlled trial of cognitive therapy and pharmacotherapy in 107 patients. The primary and secondary analyses, again controlling for severity, did not demonstrate any significant between-group differences in treatment outcome.

Other psychotherapies

Fewer outcome studies are available regarding the efficacy of interpersonal therapy, behavioural therapy, or brief dynamic psychotherapy. Most data are available for interpersonal therapy. The first randomized study in depressed women(66) found that only antidepressant prevented relapse, whilst interpersonal therapy, started 6 weeks after acute amitriptyline had a significant effect on social functioning. In a later study(67) interpersonal therapy was as effective as amitriptyline in acute treatment of outpatient depression. The NIMH study(63) is the only one that has compared interpersonal therapy with a pill-placebo control. Interpersonal therapy was nearest to the effectiveness of imipramine but a little weaker.

Few acute controlled trials of other therapies have been published. Two large-scale studies of individual behavioural therapy are available. In a comparison of behavioural therapy with insight-orientated therapy, antidepressant drugs, and relaxation, the behavioural approach was more effective than insight-orientated therapy (which tended to fair worst overall), but differences between treatments had largely disappeared at 3 months' follow-up.(68) Hersen et al.(69) randomly allocated 125 depressed females to antidepressant drug treatment, social skills training plus antidepressants, social skills training plus placebo or dynamic therapy plus placebo, and found similar outcome in all groups.

Few high-quality studies exist on marital and family models of psychotherapy. It is clear that cognitive therapy, interpersonal therapy, and brief dynamic psychotherapy can be applied to families, groups or couples, but the only published randomized controlled trials on marital therapy mainly draw on behavioural approaches. For example, O'Leary and Beach(70) demonstrated that behavioural marital therapy or cognitive therapy were both more effective than waiting-list controls in treating women with depression or dysthymia. Furthermore, Jacobson et al.(71) demonstrated an advantage for behavioural marital therapy over cognitive therapy in depressed individuals with marital discord.

Combined psychotherapy and pharmacotherapy

Data on whether the use of a combination of psychotherapy and pharmacotherapy bestows additional benefit over either treatment alone are not conclusive. Overall the studies suggest a small advantage at the level of severity usually studied. Conte et al.(72) in a meta-analysis suggested an advantage for combined treatments, but this review has been criticized.(57) Hollon et al.(64) found a non-significant trend for a higher response rate with a combination of pharmacotherapy and cognitive therapy as opposed to either treatment alone. A similar trend is reported in studies of interpersonal therapy plus medication as compared to either treatment alone.(66,67) However, when these data were included in a single meta-analysis of eight outcome studies, neither cognitive therapy, behavioural therapy, or interpersonal therapy added to antidepressants were any more effective than pharmacotherapy alone.(73)

These analyses have primarily used symptom outcomes. An equally important target of interpersonal therapy and dynamic psychotherapies may be improvement in interpersonal relationships and social adjustment. There is some evidence for interpersonal therapy of preferential benefit on such measures.(74) This may result in benefit from the combination, by effects on different measures.

Longer-term treatment

Follow-up studies

There are few adequately designed studies examining the role of psychotherapy in the prevention of relapse or recurrence of depression. None is available on brief dynamic psychotherapy. Short-term follow-up studies of behavioural therapy(68,69) and interpersonal therapy(75) do not demonstrate any significant differences in outcome between these interventions and the other psychological or pharmacological treatments with which the approaches were compared.

Most cognitive therapy studies comprise naturalistic follow-ups of treatment responders in previously published acute depression studies, sometimes without adequate drug continuation. Better drug continuation was used in the study by Evans et al.(76) which prospectively followed up a cohort of patients treated in a randomized controlled trial of cognitive therapy and pharmacotherapy.(65) In this study the relapse rate in the cognitive therapy group (20 per cent) was no different from that in the drug continuation treatment group (27 per cent) and less than half that of the patients who had drug treatment withdrawn at the time the depression remitted (50 per cent). These findings support trends in the NIMH follow-up(77) and other naturalistic follow-up studies that cognitive therapy reduces relapse rates.

Continuation and maintenance trials

The use of continuation and maintenance psychotherapy is a new concept in psychological treatment studies. In a follow-up study Blackburn et al.(78) offered about five sessions of cognitive therapy over the following 6 months to subjects from an acute treatment study. At 2-year follow-up, the relapse rate in patients who had received acute pharmacotherapy was significantly higher than that in patients who had received cognitive–behavioural therapy either alone or in combination with medication. Blackburn and Moore(79) allocated subjects with recurrent major depression to 16 weeks of acute treatment and 2 years of maintenance treatment which comprised either antidepressants alone, cognitive therapy alone, or antidepressants followed by maintenance cognitive therapy. All groups improved in the acute phase and there were no differences in relapse rates in the maintenance phases, suggesting that cognitive therapy may be a viable alternative to maintenance medication.

Recently there have been two controlled trials designed to test reduction of relapse and recurrence rates by cognitive therapy given after the acute episode in patients with residual depressive symptoms after major depression.(80,81) Both studies compared cognitive therapy with clinical management in patients with residual depression following antidepressant treatment. Both studies found significant worthwhile reduction in relapse and recurrence rates.

There is evidence from a well-designed 3-year study of maintenance interpersonal therapy, undertaken at monthly intervals, that interpersonal therapy may reduce the risk of relapse.(82) However, benefit was much greater from imipramine than from interpersonal therapy. Effects of interpersonal therapy were more substantial where it was rated as of high quality.

Bipolar disorder

Psychotherapy for bipolar disorders has not been systematically studied. No studies are available on psychological interventions in acute mania. Reviews by Scott(55) and by Roth and Fonagy(57) highlight that psychosocial interventions undertaken during other phases of bipolar disorder all resulted in greater symptomatic improvement and social adjustment than treatment with medication alone. However, the studies were poorly designed and the data are weak. The only controlled trial published(83) randomly assigned a small sample of 28 subjects to either six sessions of compliance-oriented cognitive therapy or standard clinic care. In the next 6 months lithium compliance appeared to be enhanced in the cognitive–behavioural therapy group, who also showed fewer hospitalizations. The most promising approaches to bipolar disorders appear to be cognitive therapy, interpersonal therapy–social rhythms therapy, and family therapy, and large-scale controlled trials of these therapies are now underway in the United Kingdom and the United States.

Management

General aspects

The goals of treatment of affective disorders are to alleviate acute symptoms, to restore psychosocial functioning, and to prevent relapse and recurrence. Crucial decisions in clinical management are the appropriate selection of an intervention and treatment setting. Research on which depressed patients will respond to a particular treatment offered in a particular setting does not give a good practical guide.(84) Pragmatic decisions regarding management usually focus on four key issues: the severity of the disorder (including risk of harm to self or others), the availablity of effective treatments (either specific antidepressants or trained therapists), patient preference, and the nature of any associated difficulties.

Severe cases of depression with significant suicidal risk are often best managed in inpatient facilities to allow regular observation and careful monitoring of the patient's mental state. If risk of suicide is lower and the patient has appropriate social support it may be possible to manage severe cases with intensive community support, such as partial hospitalization, day care, or a combination of outpatient and home-based care. Moderate or mild cases of depression can usually be managed in outpatient settings, unless treatment is complicated by comorbidity of severe physical or other mental disorders (including drug or alcohol misuse) or non-response requires more detailed assessment.

Although severe cases of depression may respond to psychotherapy alone, the rate of recovery is slower than with drugs or ECT.(56) Psychotherapy may be used in addition to drugs or ECT, but should not be used alone. In mild or moderate depressions, treatment choice may be more balanced and depends partly on patient preference and, for psychotherapies, on availability, although when major depression criteria are reached antidepressants should not generally be withheld.

Most patients with affective disorders are treated in primary care or general medical settings. Cases seen by specialist mental health services are usually referred because the disorder is more severe, chronic, treatment resistant, or because other difficulties, such as alcohol misuse or marital difficulties, complicate the clinical picture. In these situations it may be necessary to use combinations of drugs and psychosocial approaches. The rest of this section gives an overview of physical and psychological treatments. Although these approaches are described separately, the treatment of affective disorders rarely involves simply prescribing medication. Education and support of a depressed patient and his or her family are important aspects of any clinical management package.

Medication and physical treatments

Acute treatment of unipolar disorder

The most important indications for use of medication are probably severity and persistence. Two studies(5,6) have shown a threshold a little below major depression at which tricyclic antidepressants start to show superiority over placebo in acute episodes of depression. There is not yet equivalent evidence for SSRIs. Tricyclics are also superior to placebo in dysthymia,(85) but most studies do not separate those dysthymics without added major depression. For mild acute depressive episodes highly reactive to major stress, and for acute grief, prognosis for spontaneous resolution is often good, and medication may be delayed, provided that improvement is occurring. Impairment of function and suicidal feelings in the context of the depressive syndrome are other indications to treat. Recent guidelines(73,86) recommend use in major depression, equivalent to ICD-10 depressive episode. For depressions reaching these criteria, antidepressants should be used irrespective of life stress or symptom pattern: counselling and psychotherapy may be combined with antidepressants where indicated.

Choice of antidepressant

Because the evidence of selective response is weak, and overall efficacy appears equivalent, choice of initial antidepressant legitimately varies considerably among clinicians and countries. Where cost is an important consideration, some older tricyclics are very inexpensive. Where cost minimization is less crucial, SSRIs and newer antidepressants often have advantages in side-effects and tolerability. Irrespective of first choice, troublesome side-effects indicate a change to an antidepressant with a different side-effect profile. Monoamine oxidase inhibitors are little used as first choices. Where there is a previous history of antidepressant response, the best first choice is the antidepressant to which the patient previously responded.

With a few exceptions clinical symptom pattern is not in practice a good guide to treatment. Effects of the tricyclics extend widely across the spectrum of depression and in to anxiety disorders. The place of SSRIs in very severe depression is still debated. On the other hand their lower incidence of side-effects and absence of sedation can render them easier to use in milder depression. Monoamine oxidase inhibitors are a reasonable first choice in atypical depression. A reversible inhibitor of monoamine oxidase A (moclobemide) is safer.

Comorbidity with anxiety is common in depression. Here the evidence is still too weak to determine treatment choice. For concomitant obsessive–compulsive disorder clomipramine, or the SSRIs, are preferable to noradrenergic antidepressants. Phototherapy for seasonal affective disorder is dealt with in Chapter 6.2.9.2.

Special situations

Some special situations require specific treatment choices. Major suicidal risk, particularly by overdose, points away from tricyclics, most of which carry considerable risk of death by cardiac arrhythmia. SSRIs and most newer antidepressants are comparatively safe in overdose.

Cardiac problems also indicate use of a non-tricyclic antidepressant. Although tricyclics can often be used without major problems, there is risk of arrhythmia, particularly partial or complete heart block, and orthostatic hypotension is common. Monoamine oxidase inhibitors lower blood pressure as a dose-related effect and are also better avoided.

Concomitant epilepsy can often easily be controlled by adjustment of anticonvulsant dose. Tricyclics are epileptogenic and should be avoided. Epileptic potential is usually less with newer antidepressants but is often not clear, and the only antidepressants clearly established to be free of epileptic potential are older monoamine oxidase inhibitors.

The elderly are particularly liable to anticholinergic side-effects, including confusion, and orthostatic hypotension may precipitate falls and fractures. SSRIs and newer antidepressants are preferable to tricyclics.

Antidepressant treatment of patients with medical disorders is often difficult, because of toxicity due to the medical disorder, high blood levels due to impaired metabolism, side-effects, and drug interactions. All antidepressants interact with some other medications, including SSRIs, which affect other medications metabolized by the cytochrome P-450 system. Choice of antidepressant depends on the specific situation.

Pregnancy

The tricyclics have been used in pregnancy and do not carry risk of fetal malformation. For SSRIs and newer antidepressants the situation is less clear as sufficient experience is lacking: they usually carry warnings against use in pregnancy. Accumulating experience suggests that fluoxetine is safe.(87) Mood stabilizers are contraindicated; lithium, carbamazepine, and valproate all have some risk of fetal malformation. Where antidepressants are used at the time of delivery there may be complications of anaesthesia and fetal sedation, and these should be anticipated. Most antidepressants and mood stabilizers appear in breast milk, but in small quantities. Breast feeding should be discussed with the patient.

Clinical use of antidepressants

There is a delay in clinical antidepressant effects of 1 to 3 weeks or longer, although some improvement may be seen earlier. Medication needs to be continued for a minimum duration of 6 weeks at adequate or high dose before treatment can be deemed ineffective.

For most antidepressants, side-effects are most apparent in the early weeks and some tolerance develops so that build-up of dose over 2 to 3 weeks is advisable. Newer drugs, better tolerated, allow more rapid dose escalation. For fluoxetine, the exceptionally long half-life of the active metabolite means that blood levels build up for some weeks, even on a standard dose.

Dose division during the day can be based on pharmacology. Half-lives of most antidepressants are such that, combined with delay in therapeutic effects, one dose per day is adequate, but for most, two doses per day is better; three doses are useful where daytime sedation is an advantage. For fluoxetine only a single dose is appropriate. Moclobemide, as a competitive monoamine oxidase inhibitor which is easily displaced and metabolized, should be given in three doses daily. For sedative antidepressants, administration of two-thirds of the dose at night is beneficial and enables avoidance of hypnotics, although it may leave a little morning ‘hangover' sedation. Doses at bedtime of the more stimulant antidepressants, including monoamine oxidase inhibitors and SSRIs, should be avoided.

Common side-effects of tricyclics clinically are sedation and anticholinergic side-effects of dry mouth, blurred near vision, urinary retention, orthostatic hypotension, and confusion in the elderly. Common side-effects of SSRIs are nausea, and other gastrointestinal disturbances, insomnia, and sometimes tension and restlessness. Dose-limiting side-effects of monoamine oxidase inhibitors are hypotension, insomnia, and ankle oedema.

A common problem in use of antidepressants is low dosage. If response does not occur and side-effects are not severe, doses should be progressively increased until either response occurs, severity of side-effects precludes further increase, or dose becomes very high. In the United States, doses of older tricyclics used may be up to 300 mg daily, although in Europe 200 to 250 mg are more common maxima. Monitoring plasma levels of mood stabilizers is an essential part of good clinical practice, but the use of plasma drug levels for other drugs has equivocal support.(88) A single plasma level measurement is less likely to help in management decisions than a short series of two to three measurements, but monitoring may help in the following circumstances:(73) non-response or partial response to therapeutic doses of a particular drug; symptom breakthrough following full response; symptoms of toxicity at low or therapeutic doses; situations of altered metabolism (elderly people, pregnant women, patients with medical illness, psychiatric comorbidity, or receiving other drugs that affect antidepressant metabolism); potential non-compliance.

Electroconvulsive therapy

Extent of clinical use of ECT varies cross-nationally. Many psychiatrists, including ourselves, use it as a first choice treatment in severe depression with psychomotor retardation or mood-congruent depressive delusions. Alternatively an antidepressant may be tried, with a change to ECT if there is poor response or worsening. ECT is also appropriate for moderately severe depressions which have not responded to one or two courses of antidepressant.

An alternative to ECT for the treatment of psychotic (delusional) depression with mood-congruent delusions is combination of neuroleptic and antidepressant. Spiker et al.(89) report that only 35 per cent of psychotic depressions responded to tricyclics alone, but 80 per cent responded to tricyclics plus antipsychotic medications. Neuroleptic–antidepressant combinations are also indicated where there are non-mood-congruent delusions or schizoaffective symptoms.

In the United Kingdom, the Royal College of Psychiatrists(90) has made detailed recommendations on administration of ECT, including equipment, anaesthesia, and the use of stimulus dose titration to achieve a moderately suprathreshold dose.

Non-response and resistant depression

If the first choice of antidepressant medication fails, a change should be made to an antidepressant of a different class, or to ECT. There is little to support change to an alternative antidepressant of the same class. If the second choice fails, a third-class, ECT, or lithium augmentation (see below) are appropriate choices, depending on the circumstances.

If there is still limited response, a more systematic approach to resistant depression should be adopted.

  1. Reassess the situation thoroughly, with full history, assessment, and laboratory investigation of thyroid function to ask the following questions.
    1. Is the diagnosis correct? Wrong diagnosis is in practice unusual.
    2. Are there perpetuating factors in personality, family environment, or the social setting? It is common where depression has been long term that secondary role loss (including work) and family adaptations to a non-functioning member mean there are no roles or relationships for the patient to return to and remission cannot occur, or is transient, unless psychotherapy, family therapy, and rehabilitation are employed to change the situation.
    3. Is hypothyroidism impairing response? This may develop as a result of earlier use of lithium.
  2. Consider previous treatment. Failure to use high-dose antidepressant is a common reason for apparently resistant depression, or at least was so in the past.(91)
  3. Consider drug and other physical treatments.
  4. As remission occurs, introduce psychotherapeutic, cognitive, and rehabilitative interventions.

The actual choices depend on what has been used before. A common sequence is to start with the most promising antidepressant suggested by the history and to push it to a very high dose. Clomipramine has in the past been used by many psychiatrists for this purpose. Our clinical experience suggests that venlafaxine, with similar actions but lower side-effects, is an appropriate substitute, with monitoring of blood pressure for elevation as high doses are reached. Whatever the antidepressant, doses in excess of officially recommended levels may be required.

The next intervention is to use an augmentation strategy. Lithium augmentation is the easiest and probably most effective. There is good evidence of efficacy.(92,93) Blood levels required for augmentation are not established, but are probably similar to those for maintenance. Tremor may be a troublesome side-effect with tricyclics, particularly clomipramine. If response occurs, it is our practice to continue the lithium for some months, but not as long as antidepressant, although controlled trial evidence is lacking. Care should be taken to monitor for a serotonin syndrome (excitability, restlessness, temperature elevation), particularly with SSRIs.

There is some evidence that L-tryptophan may potentiate monoamine oxidase inhibitors and the more serotoninergic uptake inhibitors.(94) This amino acid was withdrawn from the market because of eosinophilic myalgia, but is now available again in some countries. Its effect is weak, but may be combined with lithium potentiation.

Thyroid hormone, particularly tri-iodothyronine,(95) may also potentiate antidepressants. It is used less frequently in clinical practice; care must be exercised if there are cardiac problems.

There is accumulating evidence that pindolol, which has effects in blocking 5-HT1A autoreceptors, can accelerate speed of antidepressant response.(96) Augmentation of amount of response is less clear, but it may have a place in this circumstance.

At one time combinations between tricyclics and monoamine oxidase inhibitors were often used in resistant depression. Although two controlled trials suggested that the combination was not superior to single antidepressant,(97,98) subjects were not resistant cases. It occasionally still has a place, combined with lithium. Serotoninergic uptake inhibitors are contraindicated because of the risk of serotonin syndrome. Tricyclics other than clomipramine may be combined with older monoamine oxidase inhibitors or moclobemide, with gradual dose increase of both. In ordinary clinical practice 1 to 2 weeks should intervene between stopping an older monoamine oxidase inhibitor and starting a reuptake inhibitor, because of the risk of interaction until new monoamine oxidase is synthesized.

When vigorous medication regimens have still not produced a response, it is often helpful to add bilateral ECT to maximal drug therapy, even when ECT alone has not helped in the past. When all else fails in intractable severe chronic depression, psychosurgery still has an occasional place. In spite of the absence of controlled trials, it does appear sometimes to be helpful, when followed by active rehabilitation.

Longer-term treatment

Continuation therapy

In view of the strong evidence from controlled trials, continuation for approximately 6 months is recommended as routine practice following response to acute treatment of major depression.(73,86) There is one trial in dysthymia showing similar benefit.(99) Although clear evidence is lacking, it should also probably be routine in milder acute episodes treated with antidepressants, unless there is strongly suggestive evidence that the response is non-pharmacological, for example occurring on very low dose, developing very early after treatment commencement, or closely related in timing and context to reversal of a major stress.

Continuation is particularly important where there has been partial remission with residual symptoms, or a history of previous relapse or recurrence. There is good evidence of high rates of relapse where residual symptoms are present.(100) One study showed particular superiority of drug over placebo in this situation;(101) in another study relapse after stopping antidepressant only occurred where 4 months completely free of symptoms had not supervened. Sometimes continuation antidepressant or lithium may be required after ECT, where relapse has occurred.

The dose used for continuation should initially be the same as the acute treatment dose. After 2 to 3 months this may be reduced if side-effects are a problem, but only by a small amount, to avoid symptom return.

The usual length of antidepressant continuation should be about 6 months after response. The patient should also be completely free of residual symptoms for 4 months. Withdrawal should then be carried out slowly, over 2 to 3 months, to minimize the risk of relapse, and of withdrawal symptoms.

In some patients, complete withdrawal, or achievement of a low dose, will be followed by return of depressive symptoms. This phenomenon usually reflects a genuine relapse, and in one study relapse rates on placebo withdrawal and open withdrawal to no drug were the same.(67) If symptoms persist, full dose should be resumed, followed by continuation for a further period of 9 months to a year. Some of these patients relapse again on later drug withdrawal, and long-term maintenance should then be considered.

Maintenance treatment

Longer-term maintenance is indicated where there have been several recurrences. Various recommendations for initiating maintenance have been formulated, such as two episodes in the last 2 years, or three episodes in 5 years.(46,73) This also depends on the severity of episodes, their potential impact on personal life, family life, and career, and the patient's preference and willingness to commit to prolonged drug treatment. Discussion is required with the patient, and where appropriate the family, to reach a joint decision.

For most unipolar depressives the maintenance treatment choice will be whichever antidepressant has been effective and well tolerated. Where antidepressants have not been fully effective, lithium or combination are required. Antidepressant doses should be of the same order as those needed for acute treatment in the particular patient. The length of maintenance is harder to specify, and it depends on the previous history, but it should be at least 3 to 5 years, particularly where there has been a good acute response to antidepressant, persisting through continuation.(102) Drug withdrawal should be attempted at some point thereafter, unless there is clear evidence from previous history that further recurrence has followed previous withdrawal. Withdrawal of antidepressants, lithium, or other drugs after long-term maintenance should always be gradual. Where withdrawal is followed soon after by a recurrence, longer-term maintenance is indicated, and where this sequence has been repeated, lifelong treatment.

Bipolar disorder

Bipolar depression

The treatment of bipolar depression is in principle similar to that of unipolar depression. Lithium may produce some benefit alone, but usually an antidepressant is required in addition. Antidepressants may precipitate mania, and rapid cycling, so that combination with a mood stabilizer is usually desirable. It is a clinical impression that rapid cycling may occur more readily with uptake inhibitors than with monoamine oxidase inhibiting agents including moclobemide. Bipolar depression is often characterized by increased sleep, one feature of an atypical depression. ECT may be indicated, in similar circumstances to those in unipolar depression, and does not appear to lead to rapid cycling.

Acute treatment of mania

A number of mood stabilizers are reported to have an acute antimanic effect, but the Expert Consensus Guideline on the Treatment of Bipolar Disorder(103) advocated either lithium or valproate as the drugs of first choice. Valproate is often preferred for patients with mixed states or rapid cycling disorder. Response to lithium or valproate is usually delayed by 7 to 14 days, so most clinicians also use other drugs such as neuroleptics or atypical antipsychotics. These are effective within a matter of days in controlling the acute symptoms of mania, particularly delusions, hallucinations, thought disorder, or severe agitation. The main problem with the classic combination of haloperidol and lithium is the need for close monitoring, as manic patients are at greater risk of neuroleptic malignant syndrome and a combined lithium–neuroleptic neurotoxicity syndrome has also been reported. Benzodiazepines such as lorazepam and clonazepam are frequently used to treat hyperactivity, insomnia, and agitation.(103)

The loss of insight, impaired judgement, and disinhibited behaviour of manic patients or the level of agitation and hyperactivity often mean that hospitalization is required to ensure the patient's safety and commence an appropriate treatment regimen. For severe cases of mania, ECT may occasionally be used as a first-line treatment.

Continuation and maintenance treatment

Continuation treatment is indicated for at least 6 months after acute bipolar episodes, using the single medication or combination of mood stabilizers, antidepressants, and neuroleptics that has been used in acute treatment. Since neuroleptics have the least specific effects and carry occasional risk of tardive dyskinesia even after short-term treatment, they should be terminated first.

Bipolar disorder is more recurrent than unipolar disorder, and the disinhibition of mania can have catastrophic long-term effects on personal life. The threshold for maintenance treatment is therefore lower than for unipolar disorder. There is a case for 1 to 2 years' maintenance following a first episode of mania.

Choice of mood stabilizer includes an increasingly wide range. Probably lithium is still the drug of first choice, in the absence of major side-effects or patient reluctance. It is usual to recommend doses to achieve blood levels 12 h after the last dose of 0.4 to 0.8 mmol/l. Sometimes higher levels may be necessary to prevent recurrences, and to reduce residual symptoms.(103) After some months of use blood levels are often very stable and only require very occasional monitoring. Advice needs to be given on circumstances which may disturb blood levels (e.g. dehydration, gastrointestinal upset, travel, hot climates). Thyroid function should be monitored every 6 to 12 months, in view of possible insidious onset of hypothyroidism.

Poor or partial responses are not uncommon, and carbamazepine or valproate should be added. They are alternatives as single drugs where the patient prefers. Valproate is increasingly a drug of first choice in the United States. Blood levels for bipolar disorder are not well established but it is usual to target blood levels in the anticonvulsant range. In treatment-resistant cases, there is an increasing trend toward the use of combinations of mood stabilizers (particularly lithium and valproate). The indications and precautions necessary when using such combinations are reviewed by Freeman and Stoll.(104)

Antidepressants can often be slowly withdrawn in bipolars after mood stabilizers are well established, but may be necessary to prevent depression; mood stabilizers, particularly lithium, appear to have better effects in preventing mania. Antidepressants should not usually be used alone for maintenance in bipolars in view of the risk of mania. Neuroleptics, although better avoided in the long term, are sometimes necessary in multiple drug combinations in highly recurrent bipolar disorder. Very occasionally depot neuroleptics are helpful in non-compliant subjects.

Length of maintenance treatment necessarily varies, from a few years, to lifelong where several recurrences have followed withdrawal. There have been fears that withdrawal of lithium might be followed by treatment resistance in recurrences, but a recent study suggested that this is not the case.(105) Withdrawal of lithium should always be slow, over 3 to 6 months, in view of the evidence for rebound mania. In the absence of evidence to the contrary for the anticonvulsants it is best to follow a similar practice.

Psychological treatments

Acute treatment of unipolar disorder

The psychological management of acute depression ranges from basic clinical management, supportive psychotherapy, psychoeducation sessions for the individual with their partner or family present, through to formal psychotherapy. Clinical management and family psychoeducation sessions will involve education about the nature of the disorder (including polarity, course, and prognosis), treatment options (including the advantages and disadvantages of psychotherapy, or in the use of drugs, the delay in benefits, and probable side-effects) and an early discussion about the planned length of treatment. These basic sessions can help build a strong alliance between the clinician and the patient, overcome misconceptions about the diagnosis and treatment (such as fears of addiction to antidepressants), reduce tension in interpersonal relationships and significantly reduce barriers to medication compliance.

For some individuals the reduction in symptoms that occurs after the introduction of medication restores them to their previous level of functioning and they are once again able to use their own coping skills to resolve personal problems. However, for others, the disorder is only partially resolved or the nature of problems is such that additional input is required over a longer period of time. Such cases may benefit from longer-term supportive psychotherapy. This may be provided in an outpatient clinic, but might also be provided through day services or visits by a community psychiatric nurse.

Formal psychotherapy may be offered as the only treatment to individuals with milder depressions or in combination with medication in those with moderate and severe disorders. More than 20 per cent of couples report marital discord in association with depressive disorders and so marital or family approaches should always be considered as an alternative to individual therapy. Individual treatments, such as cognitive therapy, may particularly benefit milder depressions. There are a number of features that identify potentially effective psychological approaches to depression.(56) The therapy should be highly structured and based on a coherent model. It should provide the patient with a clear rationale for the interventions made and the therapy should promote independent use of the skills learned. Change should be attributed to the individual's rather than the therapist's skillfulness and the therapy should enhance the individual's sense of self-efficacy. Clearly cognitive therapy, behavioural therapy, and interpersonal therapy conform to this description. The choice of which of these models to use is less dependent on the patient's presentation than on the availability of a trained and experienced therapist. Adherence to the therapy model, therapists' level of expertise and skill and the provision of regular and adequate supervision to the practitioner are important determinants of outcome and may account for some 30 per cent of the variance in patient's improvement.(57) Furthermore, the more severe or complex the case, the more important therapist factors become.(56,57) It is also likely that more severe or chronic disorders will require a more prolonged course of therapy. Scott and DeRubeis(106) reviewed studies using cognitive therapy plus drugs in patients with non-responsive depression and found that the average response rate (about 44 per cent) was about the same as that achieved with lithium augmentation, but tended to increase with expertise of the therapist and overall duration of treatment.

Acute treatment of mania

Psychotherapy has not been tested in manic patients, but it is important to use clinical management, supportive therapy, and psychoeducational sessions as described previously. Clarkin et al.(107) have demonstrated that the use of inpatient family interventions (about six sessions) with patients who have been stabilized in hospital can have beneficial effects extending beyond discharge.

Longer-term treatment

In day-to-day practice, supportive therapy or other forms of psychological input may extend over considerable periods of time. In addition, people with affective disorders form about 15 to 20 per cent of the long-stay patient populations of mental hospitals in the United Kingdom and the United States. Rehabilitation techniques as applied to schizophrenia and other severe mental disorders are important for instilling hope and developing day-to-day living skills in people with chronic or recurrent affective disorders. Lastly, all individuals with chronic health problems are at high risk (about 50 per cent) of non-compliance with medication.(108) Jamison et al.(109) have identified the potentially critical role of psychotherapy in enhancing medication compliance in bipolar disorder and outlined an intervention programme.(47)

Chapter References

  1. Moncrieff, J., Wessely, S., and Hardy, R. (1998). Meta-analysis of trials comparing antidepressants with ‘active placebos'. British Journal of Psychiatry, 172, 227–31.

  2. Morris, J.B. and Beck, A.T. (1974). The efficacy of antidepressant drugs: a review of research. Archives of General Psychiatry, 30, 667–74.

  3. Bielski, R.J. and Friedel, R.O. (1976). Prediction of tricyclic antidepressant response: a critical review. Archives of General Psychiatry, 33, 1479–89.

  4. Joyce, P.R. and Paykel, E.S. (1989). Predictors of drug response in depression. Archives of General Psychiatry, 46, 89–99.

  5. Paykel, E.S., Hollyman, J.A., Freeling, P., and Sedgwick, P.J. (1988). Predictors of therapeutic benefit from amitriptyline in mild depression: a general practice placebo-controlled trial.Journal of Affective Disorders, 14, 83–95.

  6. Stewart, J.W., Quitkin, F.M., Liebowitz, M.R., McGrath, P.J., Harrison, W.M., and Klein, D.F. (1983). Efficacy of desipramine in depressed outpatients: response according to Research Diagnostic Criteria and severity of illness. Archives of General Psychiatry, 40, 202–7.

  7. Song, F., Freemantle, N., Sheldon, T.A., et al. (1993). Selective serotonin reuptake inhibitors: meta-analysis of efficacy and acceptability. British Medical Journal, 306, 683–7.

  8. Montgomery, S.A., Henry, J., McDonald, G., et al. (1994). Selective serotonin reuptake inhibitors: meta-analysis of discontinuation rates. International Clinical Psychopharmacology, 9, 47–53.

  9. Anderson, I.M. and Tomenson, B.M. (1995). Treatment discontinuation with selective serotonin reuptake inhibitors compared to tricyclic antidepressants: a meta-analysis. British Medical Journal, 310, 1433–8.

  10. Hotopf, M., Hardy, R., and Lewis, G. (1997). Discontinuation rates of SSRIs and tricyclic antidepressants: a meta-analysis and investigation of heterogeneity. British Journal of Psychiatry, 170, 120–7.

  11. Goodman, W.K., Price, L.H., Delgado, P.L., et al. (1990). Specificity of serotonin reuptake inhibitors in the treatment of obsessive–compulsive disorder: comparison of flovoxamine and desipramine. Archives of General Psychiatry, 47, 577–85.

  12. Griest, J.H., Jeffferson, J.W., Kobak, K.A., Katzelnick, D.J., and Serlin, R.C. (1995). Efficacy and tolerability of serotonin transport inhibitors in obsessive–compulsive disorder: a meta-analysis. Archives of General Psychiatry, 52, 53–60.

  13. Tyrer, P. (1976). Towards rational therapy with monoamine oxidase inhibitors. British Journal of Psychiatry, 128, 354–60.

  14. Paykel, E.S. (1990). Monoamine oxidase inhibitors: when should they be used. In Dilemmas and difficulties in the management of psychiatric patients (ed. K. Hawton and P. Cowen), pp. 17–30. Oxford University Press.

  15. Paykel, E.S. (1995). Clinical efficacy of reversible and selective inhibitors of monoamine oxidase A in major depression. Acta Psychiatrica Scandinavica, 91 (Supplement 386), 22–7.

  16. Paykel, E.S., West, P.S., Rowan, P.R., and Parker, R.R (1982). Influence of acetylator phenotype on antidepressant effects of phenelzine. British Journal of Psychiatry, 141, 243–8.

  17. Paykel, E.S., Parker, R.R., Rowan, P.R., Rao, B.M., and Taylor, C.N. (1983). Nosology of atypical depression. Psychological Medicine, 13, 131–9.

  18. Quitkin, F.M., McGrath, P.J., Steward, J.W., et al. (1990). Atypical depression, panic attacks, and response to amipramine and phenelzine: a replication. Archives of General Psychiatry, 47, 935–41.

  19. Angst J. and Stabl M. (1992). Efficacy of moclobemide in different patient groups: a meta-analysis of studies. Psychopharmacology, 106, S109–13.

  20. Paykel, E.S. (ed.) (1992). The handbook of affective disorders (2nd edn). Churchill Livingstone, Edinburgh.

  21. Bloom, F.E. and Kupfer, D.J. (ed.) (1995). Psychopharmacology: the fourth generation of progress. Raven Press, New York.

  22. Frazer, A. (1997). Antidepressants. Journal of Clinical Psychiatry, 58 (Supplement 6), 9–25.

  23. Davis, R., Whittington, R., and Bryson, H.M. (1997). Nefazodone: a review of its pharmacology and clinical efficacy in the management of major depression. Drugs, 53, 608–36.

  24. Holliday, S.M. and Benfield, P. (1995). Venlafaxine: a review of its pharmacology and therapeutic potential in depression. Drugs, 49, 280–94.

  25. Garattini, S. (1997). Pharmacology of amineptine, an antidepressant agent acting on the dopaminergic system: a review. International Clinical Psychopharmacology, 12, S15–19.

  26. Ginestet, D. (1997). Efficacy of tianeptine in major depressive disorders with or without melancholia. European Neuropsychopharmacology, 7, S341–5.

  27. Paykel, E.S. (1989). Treatment of depression: the relevance of research for clinical practice. British Journal of Psychiatry, 155, 754–63.

  28. Janicak, P.G., Davis, J.M., Gibbons, R.D., Ericksen, S., Chang, S., and Gallagher, P. (1985). Efficacy of ECT: a meta-analysis. American Journal of Psychiatry, 142, 297–302.

  29. Buchan, H., Johnstone, E., McPherson, K., Palmer, R.L., Crow, T.J., and Brandon, S. (1992). Who benefits from electroconvulsive therapy? Combined results of the Leicester and Northwick Park trials. British Journal of Psychiatry, 160, 355–9.

  30. Mukherjee, S., Sackeim, H.A., and Schnur, D.B. (1994). Electroconvulsive therapy of acute manic episodes: a review of 50 years' experience. American Journal of Psychiatry, 151, 169–76.

  31. DiFelia, G. and Raotma, H. (1975). Is unilateral ECT less effective than bilateral ECT? British Journal of Psychiatry, 126, 83–9.

  32. Abrams, R., Taylor, M.A., Faber, R., Ts'o, T.O., Williams, R.A., and Almy, G. (1983). Bilateral versus unilateral electroconvulsive therapy: efficacy in melancholia. American Journal of Psychiatry, 140, 463–5.

  33. Sackheim, H.A., Prudic, J., Devanand, D.P., et al. (1993). Effects of stimulus intensity and electrode placement on the efficacy and cognitive effects of electroconvulsive therapy. New England Journal of Medicine, 328, 839–46.

  34. George, M.S., Wassermann, E.M., Kimbrell, T.A., et al. (1997). Mood improvement following daily left prefrontal repetitive transcranial magnetic stimulation in patients with depression: a placebo-controlled crossover trial. American Journal of Psychiatry, 154, 1752–6.

  35. El-Mallakh, R. (1996). Lithium: actions and mechanisms, pp. 3–10. American Psychiatric Press, Washington, DC.

  36. McElroy, S., Keck, P., and Pope, H. (1992). Valproate in the treatment of bipolar disorder: literature review and clinical guidelines. Journal of Clinical Psychopharmacology, 12, 42–52.

  37. West, S., Keck, P., and McElroy, S. (1998). Valproate. In Mania: clinical and research perspectives (ed. P. Goodnick), pp. 301–18. American Psychiatric Press, Washington, DC.

  38. Bowden, C., Brugger, A., Swann, A., et al. (1994). Efficacy of divalproex vs lithium and placebo in the treatment of mania. Journal of the American Medical Association, 271, 918–24.

  39. Ketter, T., Post, R., Denicoff, K., et al. (1998). Carbamazepine. In Mania: clinical and research perspectives (ed. P. Goodnick), pp. 263–300. American Psychiatric Press, Washington, DC.

  40. Frank, E., Prien, R.F., Jarrett, R.B., et al. (1991). Conceptualisation and rationale for consensus definitions of terms in major depressive disorder. Remission, recovery, relapse and recurrence. Archives of General Psychiatry, 48, 851–5.

  41. Paykel, E.S. (1996). Tertiary prevention: longer-term drug treatment in depression. In The prevention of mental illness in primary care (ed. T. Kendrick, A. Tylee, and P. Freeling), pp. 281–93. Cambridge University Press.

  42. Reimherr, F.W., Amsterdam, J.D., Quitkin, F.M., et al. (1998). Optimal length of continuation therapy in depression: a prospective assessment during long-term fluoxetine treatment. American Journal of Psychiatry, 155, 1247–53.

  43. Haddad, P., Lejoyex, M., and Young, A. (1998). Antidepressant discontinuation reactions are preventable and simple to treat. British Medical Journal, 316, 1105–6.

  44. Paykel, E.S. (1994). The place of antidepressants in long-term treatment. In Psychopharmacology of depression. British Association for Psychopharmacology Monograph 13 (ed. S.A. Montgomery and T.H. Corn), pp. 218–39. Oxford University Press, New York.

  45. McElroy, S.L. and Weller, E. (1997). Psychopharmacological treatment of bipolar disorder across the lifespan. In Review of psychiatry, Vol. 16 (ed. L.J. Dickstein, M.B. Riba, and J.M. Oldham), pp. 124–78. American Psychiatric Press, Washington, DC.

  46. Prien, R.F. (1992). Maintenance treatment. In Handbook of affective disorders (ed. E.S. Paykel), pp. 419–36. Churchill Livingstone, Edinburgh.

  47. Goodwin, F.K. and Jamison, K.R. (1990). Manic depressive illness. Oxford University Press, New York.

  48. Moncrieff, J. (1995). Lithium revisited: a re-examination of the placebo-controlled trials of lithium prophylaxis in manic-depressive disorder. British Journal of Psychiatry, 167, 569–73.

  49. Goodwin, G. (1995). Lithium revisited: a reply. British Journal of Psychiatry, 167, 573–4.

  50. Calabrese, J.R., Bowden, C. and Woyshville, M.J. (1995). Lithium and the anticonvulsants in the treatment of bipolar disorder. In Psychopharmacology: the fourth generation of progress (ed. F.E. Bloom and D.J. Kupfer), pp. 1099–111. Raven Press, New York.

  51. Suppes, T., Baldessarini, R.J., Faedda, G.L., and Tohen, M. (1991). Risk of recurrence following discontinuation of lithium treatment in bipolar disorder. Archives of General Psychiatry, 48, 1082–8.

  52. Baldessarini, R.J., Tondo, L., Floris, G. and Rudas, N. (1997). Reduced morbidity after gradual discontinuation of lithium treatment for bipolar I and II disorders: a replication study. American Journal of Psychiatry, 154, 551–3.

  53. Keller, M.B., Lavori, P.W., Kane, J.M., et al. (1992). Subsyndromal symptoms in bipolar disorder: a comparison of standard and low serum levels of lithium. Archives of General Psychiatry, 49, 371–6.

  54. Post, R.M. (1992). Anticonvulsants and novel drugs. In Handbook of affective disorders (ed. E.S. Paykel), pp. 387–418. Churchill Livingstone, Edinburgh.

  55. Scott, J. (1995). Psychotherapy for bipolar disorders. British Journal of Psychiatry, 167, 581–8.

  56. Scott, J. (1995). Editorial: psychological treatments for depression: an update. British Journal of Psychiatry, 167, 28–92.

  57. Roth, T. and Fonagy, P. (1996). What works for whom?, pp. 57–103. Guilford Press, London.

  58. Andrews, G. and Harvey, R. (1981). Does psychotherapy benefit neurotic patients. A re-analysis of the Smith, Glass and Miller data. Archives of General Psychiatry, 38, 1203–8.

  59. Steinbrueck, S., Maxwell, S., and Howard, G. (1983). A meta-analysis of psychotherapy and drug therapy in the treatment of unipolar depression with adults. Journal of Consulting and Clinical Psychology, 51, 856–63.

  60. Neitzel, M., Russell, R., Hemmings, K., and Gretter, M. (1987). Clinical significance of psychotherapy for unipolar depression: a meta-analytic approach to social comparison. Journal of Consulting and Clinical Psychology, 55, 156–61.

  61. Dobson, K. (1988). A meta-analysis of the efficacy of cognitive therapy for depression. Journal of Consulting and Clinical Psychology, 57, 414–19.

  62. Robinson, L., Berman, J., and Neimeyer, R. (1990). Psychotherapy for the treatment of depression: a comprehensive review of controlled outcome research. Psychological Bulletin, 108, 30–49.

  63. Elkin, I., Shea, M., Watkins, J., et al. (1992). National Institute of Mental Health treatment of depression collaborative treatment programme. Archives of General Psychiatry, 46, 971–82.

  64. Hollon, S., Shelton, R., and Davis, D. (1993). Cognitive therapy for depression: conceptual issues and clinical efficacy. Journal of Consulting and Clinical Psychology, 2, 270–5.

  65. Hollon, S., DeRubeis, R., Evans, M., et al. (1992). Cognitive therapy and pharmacotherapy for depression: singly and in combination. Archives of General Psychiatry, 49, 774–81.

  66. Klerman, G.L., DiMascio, A., Weissman, M.M., Prusoff, B.A., and Paykel, E.S. (1974). Treatment of depression by drugs and psychotherapy. American Journal of Psychiatry, 131, 186–91.

  67. DiMascio, A., Weissman, M., Prusoff, B., Neu, C., Zwilling, M., and Klerman, G. (1979). Differential symptom reduction by drugs and psychotherapy in acute depression. Archives of General Psychiatry, 36, 1451–6.

  68. McLean, P. and Hakstian, A. (1990). Relative endurance of unipolar depression treatment effects: longitudinal follow-up. Journal of Consulting and Clinical Psychology, 58, 482–8.

  69. Hersen, M., Bellack, A., Himmelhoch, J., and Thase, M. (1984). Effects of social skills training, amitryptiline and psychotherapy on unipolar depressed women. Behaviour Therapy, 15, 21–40.

  70. O'Leary, K. and Beach, S. (1990). Marital therapy: a viable treatment for depression and marital discord. American Journal of Psychiatry, 147, 183–6.

  71. Jacobson, N., Dobson, K., Furzzetti, A., and Schmaling, K. (1991). Marital therapy as a treatment for depression. Journal of Consulting Clinical Psychology, 59, 547–57.

  72. Conte, H., Plutchik, R., Wild, K., and Karasu, T. (1986). Combined psychotherapy and pharmacotherapy for depression. Archives of General Psychiatry, 43, 471–9.

  73. Depression Guideline Panel (1993). Clinical practice guideline no 5: depression in primary care, Vol. 2. Treatment of major depression, pp. 71–123. US Department of Health and Human Services, AHCPR Publications, Rockville, MD.

  74. Paykel, E.S. (1995). Psychotherapy, medication combinations and compliance. Journal of Clinical Psychiatry, 56 (Supplement 1), 24–30.

  75. Weissman, M., Klerman, G., Prusoff, B., Sholomskas, D., and Padian, N. (1981). Depressed outpatients: results one year after treatment with drugs and/or interpersonal psychotherapy. Archives of General Psychiatry, 38, 51–5.

  76. Evans, M., Hollon, S., DeRubeis, R., et al. (1992). Differential relapse following cognitive therapy and pharmacotherapy for depression. Archives of General Psychiatry, 49, 802–8.

  77. Shea, M.T., Elkin, I., Linber, S., et al. (1992). Course of depressive symptoms over follow-up. Archives of General Psychiatry, 49, 782–7.

  78. Blackburn, I., Euson, K., and Bishop, S. (1986). A two year naturalistic follow-up of depressed patients treated with cognitive therapy, pharmacotherapy or both. Journal of Affective Disorders, 109, 67–75.

  79. Blackburn, I. and Moore, R. (1997). Controlled acute and follow-up trial of cognitive therapy and pharmacotherapy in outpatients with recurrent depression. British Journal of Psychiatry, 171, 328–34.

  80. Fava, G.A., Grandi, S., Zielezny, M., Rafanelli, C., and Canestrari, R. (1996). Four-year outcome for cognitive behavioural treatment of residual symptoms in major depression. American Journal of Psychiatry, 153, 945–7.

  81. Paykel, E.S., Scott, J., Teasdale, J., et al. (1999). Prevention of relapse in residual depression by cognitive therapy: a controlled trial. Archives of General Psychiatry, 56, 829–35.

  82. Frank, E., Kupfer, D., Perel, J., et al. (1990). Three year outcomes for maintenance therapies in recurrent depressions. Archives of General Psychiatry, 47, 1093–9.

  83. Cochran, S. (1984). Preventing medical non-compliance in the outpatient treatment of bipolar affective disorders. Journal of Consulting and Clinical Psychology, 52, 873–8.

  84. Sotsky, S., Glass, D., Shea, M., et al. (1991). Patient predictors of response to psychotherapy: findings in the NIMH treatment of depression collaborative research programme. American Journal of Psychiatry, 148, 997–1008.

  85. De Lima, M.S., Hotoph, M., and Wessely, S. (1999). The efficacy of drug treatments for dysthymia: a systematic review and meta-analysis. Psychological Medicine, 29, 1273–89.

  86. Paykel, E.S. and Priest, R.G. (1992). Recognition and management of depression in general practice: consensus statement. British Medical Journal, 305, 1198–202.

  87. Altschuler, L., Cohen, L., Szuba, M.P., Burt, V.K., Gitlin M., and Mintz, J. (1996). Pharmacologic management of psychiatric illness during pregnancy: dilemmas and guidelines. American Journal of Psychiatry, 153, 592–606.

  88. Scott, J. (1995). Review: managing treatment resistant depression. Primary Care Psychiatry, 1, 141–52.

  89. Spiker, D., Weiss, J., Dealy, R., et al. (1985). The pharmacological treatment of delusional depression. American Journal of Psychiatry, 142, 430–6.

  90. Freeman, C.P. (ed.) (1995). Council report CR39: the ECT handbook. The second report of the Royal College of Psychiatrist' Special Committee on ECT. Royal College of Psychiatrists, London.

  91. Scott, J. (1988). Chronic depression. British Journal of Psychiatry, 153, 287–97.

  92. Austin, M.-P., Souza, F.G.M., and Goodwin, G.M. (1991). Lithium augmentation in antidepressant-resistant patients: a quantitative analysis. British Journal of Psychiatry, 159, 510–14.

  93. Katona, C.L.E., Abou-Saleh, M.T., Harrison, D.A., et al. (1995). Placebo-controlled trial of lithium augmentation of fluoxetine and lofepramine. British Journal of Psychiatry, 166, 80–6.

  94. Cowen, P. (1990). l-Tryptophan and the eosinophilia–myalgia syndrome. Psychiatric Bulletin, 14, 738–9.

  95. Aronson, R., Offman, H.J., Joffe, R.T., and Naylor, D. (1996). Triiodothyronine augmentation in the treatment of refractory depression: a meta-analysis. Archives of General Psychiatry, 53, 842–8.

  96. McAskill, R., Mir, S., and Taylor, D. (1998). Pindolol augmentation of antidepressant therapy. British Journal of Psychiatry, 173, 203–8.

  97. Young, J.P.R., Lader, M.H., and Hughes, W.C. (1979). Controlled trial of trimipramine, monoamine oxidase inhibitors and combined treatment in depressed outpatients. British Medical Journal, 279, 1315–17.

  98. Razani, J., White, J., Simpson, G., Sloane, R.B., Rebal, R., and Palmer, R. (1983). The safety and efficacy of combined amitriptyline and tranylcypramine antidepressant treatment. Archives of General Psychiatry, 40, 657–61.

  99. Kocsis, J.H., Friedman, R.A., Markowitz, J.C., et al. (1996). Maintenance therapy for chronic depression: a controlled clinical trial of desipramine. Archives of General Psychiatry, 53, 769–74.

  100. Paykel, E.S., Ramana, R., Cooper, Z., Hayhurst, H., Kerr, J., and Barocka, A. (1995). Residual symptoms after partial remission: an important outcome in depression. Psychological Medicine, 25, 1171–80.

  101. Mindham, R.H., Howland, C., and Shepherd, M. (1973). An evaluation of discontinuation therapy with tricyclic antidepressants in depressive illness. Psychological Medicine, 3, 5–17.

  102. Kupfer, D.J., Frank, E., Perel, J.M., et al.(1992). Five-year outcome for maintenance therapies in recurrent depression. Archives of General Psychiatry, 49, 769–73.

  103. Kahn, D., Ross, R., and Rush, A. (1996). Expert consensus treatment guidelines for bipolar disorder. Journal of Clinical Psychiatry, 57, 1–8.

  104. Freeman, M. and Stoll, A. (1998). Mood stabilizer combinations: a review of safety and efficacy. American Journal of Psychiatry, 155, 12–21.

  105. Coryell, W., Solomon, D., Leon, A.C., et al. (1998). Lithium discontinuation and subsequent effectiveness. American Journal of Psychiatry, 155, 8895–8.

  106. Scott, J. and DeRubeis, R. (2000). The role of cognitive therapy and psychosocial interventions in chronic and refractory mood disorders. In Textbook on refractory mood disorders. Cambridge University Press.

  107. Clarkin, J., Glick, I., Haas, G., et al. (1990). A randomized clinical trial of inpatient family intervention: results for affective disorder. Journal of Affective Disorder, 18, 17–28.

  108. Sackett, D. and Snow, J. (1979). The magnitude of compliance and non-compliance. In Compliance in health care (ed. R. Haynes, D. Taylor, and D. Sacket), pp. 11–22. Johns Hopkins University Press, Baltimore, MD.

  109. Jamison, K., Gerner, R., and Goodwin, F. (1979). Patient and physician attitudes toward lithium: relationship to compliance. Archives of General Psychiatry, 45, 217–24.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.5.8 Dysthymia, cyclothymia, and related chronic subthreshold mood disorders

4.5 Mood disorders

4.5.8 Dysthymia, cyclothymia, and related chronic subthreshold mood disorders

Hagop S. Akiskal

Subthreshold affective conditions
The dysthymic spectrum
 | History
 | Clinical picture and diagnostic considerations
 | Course
 | Epidemiology
 | Aetiological considerations
 | Treatment
 |  | Evidence
 |  | Clinical management
 | Prevention opportunities
Cyclothymic disorder and labile–irritable variants
 | History
 | Clinical features and diagnostic considerations
 |  | Irritable periods
 |  | Romantic–conjugal failure
 |  | Uneven school and work record
 |  | Alcohol and drug abuse
 |  | Financial extravagance
 | Course patterns
 | Epidemiology
 | Aetiological aspects
 | Clinical management
 | Prevention
Complications of the hyperthymic temperament
 | History
 | Epidemiology
 | Diagnostic aspects
 | Aetiological aspects
 | Course and treatment
Chapter References

Subthreshold affective conditions

Long before psychiatry moved to the outpatient arena in the latter part of the twentieth century, psychiatrists had observed milder mood disturbances among the kin of patients hospitalized for endogenous or psychotic depressions or mania. Some were described as sullen, morose, or otherwise moody, but without discrete episodes; others reported self-limited episodes, but often went untreated. With the advent of modern treatments, practitioners are being increasingly consulted by patients presenting with attenuated affective disturbances. Although the relationship of these ambulatory mood disorders and more classical severe affective states has not been resolved, there is emerging sleep electroencephalography (EEG) and familial-genetic evidence(1,2,3 and 4) that a continuum exists between them. Along the same lines, studies conducted in the United States and Germany(5,6) into what were once described as ‘neurotic' depressions have revealed a progression to more endogenous, psychotic, or otherwise severe, mood states—even bipolar switching in 18 per cent of patients. For these and related reasons, current official classification systems such as the ICD-10 and DSM-IV, have dropped the neurotic–endogenous dichotomy. Sceptics would perhaps argue that the new categorization of depressive disorders into dysthymic and major subtypes is not much of an improvement. None the less, the new terminology has drawn attention to a large universe of human suffering that had been neglected in the past, and the conceptualization of dysthymia as a variant of mood disorder has had a far-reaching impact on diagnostic and therapeutic habits of clinicians worldwide.(7) The emerging concept of the bipolar spectrum,(8) which does include manic, cyclic depressive (bipolar II), cyclothymic, and related conditions, is beginning to have a similar impact on practice.(9)

The subthreshold mood disorders are not only in continuum with more pathological mood states, but they also provide a bridge with normal affective conditions. In this context, temperament, as a construct encompassing affective personalities, is currently enjoying a renaissance as one of the possible substrates for the origin of mood disorders.(10) Temperament classically refers to an adaptive mixture of traits which, in the extreme, can lead to illness or modify the expression of superimposed affective states. The subthreshold conditions covered in this chapter represent the extreme expressions of these temperaments.

In the current literature, various items such as ‘minor affective states', ‘intermittent depression', ‘hysteroid dysphoria', and ‘atypical depression' are often used for subthreshold disorders.(11) These terms are avoided here, because in contemporary practice these conditions are at least as ‘typical' as major mood disorders: their impact on the sufferer is not time-limited, nor minor, and involves more than a state of demoralization and moral foible. The following passage from Sir Aubrey Lewis(12) is à propos:

...Severe emotional upsets ordinarily tend to subside, but mild emotional states...tend to persist, as it were, autonomously. Hence the paradox that a gross blatant psychosis may do less damage in the long run than some meagre neurotic incubus: a dramatic attack of mania or melancholia, with delusions, wasting, hallucinations, wild excitement may have far less effect on the course of man's life than some deceptively mild affective illness which goes on so long that it becomes inveterate. The former comes as a catastrophe and when it has passed the patient takes up his life again...while with the latter he may never get rid of his burden.

It is a curious fact that most subthreshold affective conditions, while symptomatologically attenuated, tend to pursue a chronic course. This raises the question, partially addressed in this chapter, that these conditions in their trait expressions might serve some useful function, even as they burden the individual with cares and instability which could predispose to full-blown affective disease. By their very chronicity, these subaffective conditions pose difficult conceptual and clinical questions about their differentiation from personality disorders.(13) Sceptics might argue that subthreshold affective conditions are nothing more than expressions of ‘neuroticism'. Actually, a close examination of the Eysenck personality inventory, which ranges over a large terrain of depressiveness, anxiousness, emotionality, and mood lability among others,(14) reveals low-grade intermittent affective symptomatology.(15) And at least one genetic investigation has reported that neuroticism and major depression in women share substantial genetic underpinnings.(16) None the less, clinicians have always preferred categorical constructs, because neuroticism and related personality constructs do not do justice to the rich clinical phenomenology of disorders within the subaffective realm.(17)

The dysthymic spectrum

History

The term ‘dysthymia' (meaning ‘bad mood') originated in classical Greek and is still in current use in that country with the same connotation.(18) In the Hippocratic school, it was considered as part of the broader concept of melancholia (meaning ‘black bile'). A temperament predisposed to melancholia was also delineated, and referred to individuals who were lethargic, brooding, and insecure. It was not until the early nineteenth century that dysthymia was reintroduced into medicine by the German physicians Stark and Fleming to describe depressions in inpatients that pursued a chronic course. Eventually, dysthymia came to subsume all mood disorders. The major residue of dysthymia in the latter sense in Europe today is the French rubric of les dysthymies, as a synonym for troubles de l'humeur; the DSM-IV or ICD-10 ‘dysthymic disorder' in that country is translated as le trouble dysthymique.

The more direct lineage of our current usage of the term dysthymia is to be found in the latter part of the nineteenth century in the work of Kraepelin, who delineated the depressive disposition as one of the constitutional foundations of affective episodes.(19) The condition often began early in life, such that by adolescence many showed an increased sensitivity to life's sorrows and disappointments: they were tormented by guilt, had little confidence in their abilities, and suffered from low energy. As they grew into adulthood, they experienced ‘life with its activity [as] a burden which they habitually [bore] with dutiful self-denial without being compensated by the pleasures of existence'. In some, these temperamental peculiarities were so marked that they could be considered ‘morbid without the appearance of more severe, delimited attacks...' (clearly foreshadowing the modern concept of trait dysthymia). In other cases, recurrent melancholia arose from this substrate without definite boundaries (again anticipating the concept of ‘double-depression').

Subsequently, Kurt Schneider in his opus Psychopathic Personalities(20) devoted considerable space to a depressive type whose entire existence was entrenched in suffering. Building on this rich phenomenological tradition, our research in Memphis(21) helped in operationalizing the core characteristics of such patients encountered in contemporary practice: gloomy, sombre, and incapable of having fun; brooding, self-critical, and guilt-prone; lack of confidence, low self-esteem, preoccupation with failure; pessimistic, easily discouraged; easy to tire, sluggish, and bound to routine; non-assertive, self-denying, and devoted; shy and sensitive. These traits have excellent internal consistency and discriminatory ability.(22,23) Similar concepts have also appeared in the Japanese literature,(24) with particular emphasis on self-critical attitudes, persistence in work habits, and devotion to others. Finally, the French construct of la depression constitutionelle(25) has emphasized the lethargic aspects with a sense of inadequacy.

The classical tenet in psychiatry has been that affectively ill patients recover from their acute episodes with relatively little symptomatic residua and dysfunction. Community psychiatry, which has given renewed visibility to the temperamentally expressed low-grade fluctuating depressive disorders, has challenged this classic view. With the advent of DSM-III, such patients are now officially designated as ‘dysthymic.' In the ICD-10 classification, the low-grade depressive baseline is considered the main pathology; only an occasional superimposed depressive episode is permitted, provided that it is mild. In the latest American Psychiatric Association revision (DSM-IV), at least two patterns have been described: pure dysthymia uncomplicated by major depression, and a more prevalent pattern of dysthymia complicated by major depressive episodes that could be even moderate or severe in intensity (and which has been dubbed ‘double depression').

The mystery of this incapacitating depressive subtype(26)—long recognized, but only recently sanctioned in official diagnostic manuals—is that, in their habitual condition, sufferers lack the classical ‘objective' or ‘major' signs of acute clinical depression, such as profound changes in psychomotor and vegetative functions. Instead, patients consult their doctors for more fluctuating complaints consisting of gloominess, lethargy, self-doubt, and lack of joie de vivre; they typically work hard, but do not enjoy their work; if married, they are deadlocked in bitter and unhappy marriages which lead neither to reconciliation nor separation; for them, their entire existence is a burden: they are satisfied with nothing, complain of everything, and brood about the uselessness of existence. As a result, in the past those who could afford it were condemned to the couch for what often proved to be interminable analysis. The legitimization of dysthymia as a clinically significant variant of affective disorder in both the United States and WHO classifications has helped the cause of more cost-effective treatments.

To sum up, for nearly 2500 years physicians have described individuals with a low-grade chronic depressive profile marked by gloominess, pessimism, low enjoyment of life, relatively low drive, yet endowed with self-critical attitudes and suffering for others. This constellation is as much a virtue as it is a disposition to melancholy, and many dysthymic patients presenting clinically have various admixtures of major depression. This is compatible with a spectrum-concept of depressive illness, which defines various degrees of severity.

Clinical picture and diagnostic considerations

Diagnostic criteria for dysthymia in both DSM-IV and ICD-10 stipulate a 2-year duration of low-grade depressive symptoms, exclusive of such indicators of severity as suicidality and psychomotor disturbances. Dysthymia is distinguished from chronic major depressive disorder by the fact that it is not a sequel to well-defined major depressive episodes. Instead, patients often complain that they have always been depressed.(27) Most are of early onset (less than 20 years). A late-onset subtype(28) first manifesting after the age of 50 is much less prevalent and has not been well characterized clinically, but it has been identified largely through studies in the community.

At their best, dysthymic individuals invest whatever energy they have in work, leaving none for leisure or social activities. According to Tellenbach,(29) such dedication to work represents an overcompensation against depressive disorganization. Kretschmer(30) had earlier suggested that such persons were the backbone of society, devoting their lives to jobs that require dependability and great attention to detail. These features represent the obsessoid facet of dysthymia. Such individuals may seek outpatient counselling and psychotherapy for what some clinicians might consider ‘existential depression': individuals who complain that their life lacks lustre, joy, and meaning. Others present clinically because of an intensification of their gloom to the level of clinical depression; history of lifelong low-grade depressive symptoms would distinguish them from episodic major depressive patients.

The proverbial dysthymic patient will often complain of having been ‘depressed since birth'.(21) In the eloquent words of Kurt Schneider,(20) ‘they view themselves as belonging to an “aristocracy of suffering”'. These hyperbolic descriptions of suffering in the absence of more objective signs of depression earn such patients the label of ‘characterological depression'.(27) The description is further reinforced by the fluctuating depressive picture that merges imperceptibly with the patient's habitual self, leading to the customary clinical uncertainty as to whether dysthymic disorder belongs to the affective or personality disorder domains.

At their worst, patients with low-grade depression having an intermittent course can present such instability in their life, including suicidal crises, that some clinicians would entertain the diagnosis of borderline personality disorder. This is not consistent with the classic picture of dysthymia arising from a temperamental type with more mature ego structure(31) described above. Depressives with unstable (that is to say, ‘borderline') personality structure more often belong to the irritable cyclothymic–bipolar II spectrum.

The greatest overlap of dysthymia is with major depressive disorder, but differs from it in that symptoms tend to outnumber signs (more subjective than objective depression). Thus, marked disturbances in appetite and libido are uncharacteristic, and psychomotor agitation or retardation is not observed. Nonetheless, subtle ‘endogenous' features are not uncommonly reported: inertia, lethargy, and anhedonia that are characteristically worse in the morning.(27) Because many patients with dysthymia presenting clinically fluctuate in and out of a major depression, the core DSM-IV criteria for dysthymia tend to emphasize vegetative dysfunction, whereas the alternative criterion B for dysthymia in a DSM-IV appendix lists cognitive symptoms; although the latter appear more characteristic of trait dysthymia, the DSM-IV field trial(32) could not demonstrate their specificity for dysthymia.

A recent Italian investigation(33) of a large sample from community and primary-care medical settings revealed that negative mood (by definition), along with low energy, poor concentration, low self-esteem, sleep and appetite disturbance, and hopelessness (in descending order) were the most common symptoms of dysthymia. These data suggest that the cognitive and somatic symptoms are not easily separable in practice. None the less, this study did raise the possibility that factors could be discerned along two different axes: ‘negative affectivity' and ‘lassitude with poor concentration'. In our experience, patients loading on the latter factor often complain of hypersomnia and may exhibit subtle bipolar signs; alternatively, they might have some link to the poorly defined constructs of neurasthenia, chronic fatigue syndrome, and fibromyalgia. In terms of differential diagnosis, patients with chronic fatigue syndrome present with disabling fatigue and, typically, deny depressive symptoms; patients with fibromyalgia complain of pain; by contrast, the typical patient with dysthymia cannot stop relating to the physician his or her litany of depressive symptoms. Polysomnography, though not yet definitive, may shed some light on differentiating fibromyalgia from dysthymia proper.(34)

Although dysthymic disorder represents a more restricted concept than does its parent, neurotic depression, it is still quite heterogeneous. Anxiety is not a necessary part of its clinical picture, yet dysthymia is sometimes diagnosed in patients with anxiety and neurotic disorders. That clinical situation is perhaps to be regarded as a secondary or ‘anxious dysthymia' or, as some British authors seem to prefer, as part of a ‘general neurotic syndrome'(35) (an implicit partial return to the now defunct concept of neurotic depression).

The clinical picture of dysthymic disorder that emerges from the foregoing descriptions is quite varied, with many who fluctuate in and out of major depression,(36) whereas in others the pathology is woven into the habitual self.(27) These considerations suggest that a clinically satisfactory operationalization of dysthymia must include both symptoms and trait characteristics (Table 1). The following vignette illustrates this more prototypical form of dysthymic suffering.

Table 1 The core characteristics of dysthymia

Case Study This 37-year-old never-married male teacher presented with the complaint that he was ‘tired of living' and was considering ‘ending it all'. He said that much of his life had been ‘wasted', he had never known any joy, that all human existence for him was a ‘tragic mistake of God'. He was known to be a dedicated and talented teacher, but he felt all his efforts had been ‘useless and in vain'. He said he probably was ‘born depressed', because he had not known any happiness and that the only utility he could have for mankind was ‘to serve as a specimen to be researched—to shed light on human misery'. Although he conceded that some women found him interesting, even intellectually stimulating, he said he could not enjoy physical intimacy, that even orgasm lacked passion; nonetheless, he masturbated frequently, fantasizing about married female teachers—only to feel guilty. We could not document any major affective episodes. He stated that he had always functioned at a ‘mediocre level' (which was at variance with the good feedback students had given him year after year); but did admit he ‘appreciated work, because there was nothing else to do'. He denied alcohol and drug habits. There had never been any periods of hypomania, but one of his maternal aunts had been treated for a ‘cyclical depression' and was apparently doing well on lithium. The patient's mother was a sombre serious work-oriented woman who had raised three children and had done voluntary work for the church, but had no depressive complaints. His father had died from a coronary attack, but his side of the family was otherwise unremarkable.

Although both DSM-IV and ICD-10 omit suicidal preoccupations in their diagnostic criteria for dysthymia, as testified by the above case, this is what often brings patients to clinical attention.

Course

An insidious onset of depression dating back to late childhood or the teens, preceding any superimposed major depressive episodes by years, even decades, is the most typical developmental background of dysthymic disorder. A return to the low-grade depressive pattern is the rule following recovery from superimposed major depressive episodes, if any—hence the designation ‘double depression'.(36)

A long-term prospective study of prepubertal children(37) has revealed an episodic course of dysthymia with remissions and exacerbations, and eventual complication by major depressive episodes, as well as hypomanic, manic, or mixed episodes postpubertally. Persons with dysthymic disorder presenting clinically as adults tend to pursue a chronic ‘unipolar' course, which may or may not be complicated by major depression: they rarely develop spontaneous hypomania or mania. However, when treated with antidepressants, some adult patients with dysthymia may experience brief hypomanic switches(38) that typically disappear when the antidepressant dose is decreased. Although ICD-10 and DSM-IV would not ‘allow' the occurrence of such switches in dysthymia, systematic clinical observation(39,40) have verified their occurrence in between 10 and 30 per cent of dysthymic patients. In that special dysthymic subgroup, the family histories are typically positive for bipolar disorder.(38) Such patients, often conforming to the double depressive pattern, represent a clinical bridge between major depressive disorder and bipolar II.(8)

A recent 12-year prospective study(41) has shown that patients with major depressive disorder spent 44 per cent of their course in low-grade depression (versus 15 per cent of time in major depressive episodes). This suggests that major depression, dysthymia, or otherwise subsyndromal depression constitute somewhat artificial conventions on the threshold and duration of depressive illness, representing alternative manifestations of the same diathesis. In this context, residual intermorbid depressive symptoms have been confirmed as being strongly predictive of a rapid relapse into a new major depressive episode. Various ‘major' and ‘minor' depressive conditions described in DSM-IV and its appendix must not be viewed as distinct depressive subtypes, but part of a symptomatic continuum.(42) Figure 1 shows a diagram of these putative relationships within a broad depressive spectrum.

Fig. 1 Diagram to show putative relationships within a broad depressive spectrum.

Epidemiology

From 1966 to 1980, Index Medicus listed no more than 10 articles on chronic depressions. Since 1980, when dysthymia was first introduced in DSM-III, at least 200 articles have appeared on chronic depression, mostly on dysthymia. This phenomenal growth in research interest parallels the increasing public health significance of this disorder. It is estimated that 3 per cent of the North American population is suffering from this condition;(43) the figures in other parts of the world are comparable, at least on average.(44) Like major depressive disorder, dysthymia is twice as common in women as in men. Because of its chronicity, dysthymia is among the most common clinical presentations of a psychiatric condition. Dysthymia is more disabling, as far as quality of life in social and personal areas, work, and leisure, than depression in the setting of a severe anxiety disorder like agoraphobia.(45) Celibacy is also common in early-onset dysthymia,(46) but not for long; modern successful treatments often lead to a change in marital status!

Other research in primary care(47) has focused on depressive symptoms falling short of the major depressive threshold, as far as symptom intensity is concerned, as well as falling short of the 2-year duration criterion for dysthymia. Despite its chronicity, 50 per cent of people remain unrecognized by general practitioners. Despite the low-grade nature of their depressive complaints, these patients report high degrees of morbidity and impairment in a variety of health domains and quality of life, including ‘bed days' (namely the number of days per year they stayed ill in bed). Actually, these impairments are generally more pronounced than those of patients with a variety of medical conditions, such as hypertension, diabetes, arthritis, and chronic lung disease; only coronary artery disease exceeded the disability of low-grade depression in several domains.

In light of the foregoing developments, both the World Psychiatric Association(48) and the World Health Organization(49) have developed programmes to address the challenges of educating general practitioners in the proper recognition and treatment of dysthymia.

Aetiological considerations

Some sensitivity to suffering, a cardinal feature of the depressive temperament, represents an important attribute in a species like ours, where caring for young and sick individuals is necessary for survival. This temperament, historically the Anlage of dysthymia, in the extreme often leads to clinical depression. The constitutional viewpoint, while dominant in the early part of the twentieth century,(19) gradually disappeared from psychiatric thinking. One reason was that Kurt Schneider(20) preferred to conceptualize this form of pathology as ‘psychopathy', by which he meant abnormal personality development. Independently, Freud's disciples took this one step further and, eventually, in outpatients, all milder depressions with a tendency to chronicity came to be considered as the expressions of a character neurosis.(50) In support for this position, these authors could point to the long-standing nature of the interpersonal difficulties in the lives of these individuals. When, and if, antidepressants were prescribed, they were given in homeopathic doses; worse, many patients received stimulants or benzodiazepines rather than genuine antidepressants. Failure to respond to these incorrectly chosen pharmaceutical agents seemed to further reinforce the notion of a ‘character' defect.

Several lines of observation have challenged the concept of ‘character neurosis' as an explanation for low-grade depression, and thereby forced a return to the more classical European concept of temperament with its biological underpinnings. First, in a 1980 study of rapid eye movement (REM) latency (normally 90 min, measured from sleep onset to the first REM period) conducted in ‘depressive characters' who were not in a state of major depression, we reported that REM latency was less than 60 min, and sleep was redistributed to the early part of the night(27) (which was the reverse of what we observed in chronic anxious patients(51)). Moreover, a family history for major affective illness (including bipolar) was significantly high in short-REM latency patients.(38) (The reverse was true for those with familial alcoholism and sociopathy.) The sleep findings were so reminiscent of those seen in major affective illness that we were compelled to give our patients systematic open trials with desipramine and nortriptyline (the best-tolerated secondary amine tricyclics in those days) or lithium carbonate if antidepressants failed (based on the observation of familial bipolar disorder in some).(27) Nearly 40 per cent remitted, of whom one out of three developed brief hypomania. The sleep findings have been replicated in other laboratories,(52) and Rihmer(39) has shown that patients with dysthymia experience transient lifting of their mood with sleep deprivation. Klein et al.(53) have shown high rates of affective illness in a systematic familial investigation of dysthymic probands. There also exist dysthymic patients whose lifelong suffering and discontent appear, in retrospect,(38) a legacy of an unsatisfactory childhood marked by deprivation or abuse at the hands of alcoholic and/or sociopathic parents or step-parents. Although it is clinically attractive to invoke the notion of ‘learned helplessness' secondary to such inescapable childhood traumata, an alternative hypothesis(54) is that the helplessness of these individuals might develop secondary to an inherited diathesis which biases these children's early experiences in a dysphoric direction.

As for neuroendocrine markers,(52) thyroid-releasing hormone–thyroid-stimulating hormone challenge and electrodermal activity similar to those with major depressive disorders are the main findings; by contrast, dexamethasone suppression and catecholamine metabolism are essentially unaltered in dysthymia. These observations, along with the REM latency findings, suggest that dysthymia represents trait depression. Coupled with the family history data, this traitness can be postulated to be of constitutional origin. Certainly, the occurrence of major affective episodes in the long-term course of dysthymia, in both community and clinical samples,(50,51) is in line with this position. It is, therefore, of great theoretical and practical significance that shortened REM latency has been reported in the offspring of the affectively ill.(55,56) Table 2 summarizes the foregoing links between dysthymia and major depressive disorder, and which support its inclusion within the family of mood disorders.

Table 2 Evidence for considering dysthymia as a variant of major depressive disorder

There are also medical and neurological factors that may contribute to dysthymic symptom formation.(52) Actually, joint medical–neurological and non-affective psychiatric disease is often contributory to extreme refractoriness among the chronic depressive states of these patients. Such patients are at risk for suicide, especially those with epilepsy or progressive degenerative neurological disease. Interestingly, living with a medically disabled spouse or family member, too, can be associated with some chronicity of depression.

The emergence of pathogenetic understanding, as outlined above, is all the more impressive, given the controversies on the very nature of dysthymia and its legitimacy as a nosological entity.(57)

Treatment

The trait nature of dysthymia can be further observed in the fact that dysthymia often pursues an unrelenting course towards chronicity.(11) Thus, spontaneous recovery has been shown to occur in no more than 13 per cent of subjects in the community over 1 year.(58) In outpatient clinics, the outcome is somewhat better, but this is probably due to the treatment received and a longer follow-up.(11)

Evidence

Most classes of antidepressants(59,60,61,62,63,64,65 and 66) have been shown to be effective in dysthymia in double-blind studies (Table 3). The rationale for using classic antidepressants such as tricyclic compounds was the observation of shortened REM latency in dysthymic subjects in our sleep laboratory.(27) Irreversible monoamine oxidase inhibitors such as phenalzine were used because of the belief that non-classical depressions respond preferentially to this class of drugs;(61) the same can be said for the reversible inhibitors of type A monoamine oxidase.(66) Ritanserin(62) (now withdrawn because of cardiotoxicity) and amisulpride(65) were tried, because both compounds reverse ‘negative' symptoms in schizophrenia and, by analogy, it was hypothesized that the low motivation and lethargy seen in some patients with dysthymia reflected a shared underlying dimensional transnosological pathology. The selective serotonin re-uptake inhibitors (SSRIs) were used empirically,(63,64) because of good tolerance compared with the tricyclic antidepressants, and later it was suggested that improvement in dysthymia correlates with normalization of serotonergic indices.(67) The foregoing trials, conducted in different countries during the past 12 years represent the most eloquent evidence for the increasing worldwide acceptance of the concept of dysthymia as a clinically significant variant of affective disorder.

Table 3 Major controlled pharmacological trials in dysthymia worldwide
Reference | Country | Medication
Vallejo et al. (1987)(59) | Spain | Phenelzine versus imipramine
Kocsis et al. (1988)(60) | USA | Imipramine versus placebo
Stewart et al. (1989)(61) | USA | Phenelzine versus placebo
Bakish et al. (1993)(62) | Canada | Ritanserin versus placebo
Thase et al. (1996)(63) | USA | Sertraline versus imipramine
Vanelle et al. (1997)(64) | France | Fluoxetine versus placebo
Lecrubier et al. (1996)(65) | France | Amisulpride versus placebo
Versiani et al. (1997)(66) | Brazil | Moclobemide versus imipramine
Clinical management

The treatment of dysthymia should continue in most cases for 2 years or more. Tricyclic antidepressants have too many side-effects in clinically effective doses (desipramine equivalent of 150 mg or more per day). Given dietary and medication prohibitions, monoamine oxidase inhibitors are also not practical as first-line drugs. Overall good tolerance in long-term use, despite sexual side-effects, has made the SSRIs the first-line intervention treatment for dysthymia; given that many people with dysthymia are young individuals who should be eager to form families, their acceptance of long-term SSRI use is an indication that the alleviation of the depressive suffering of dysthymia is genuine and far outweighs the sexual dysfunction. However, 75 to 150 mg bupropion-SR (an antidepressant available in the United States) can be taken in the morning on the desired day of sexual union, but preferably no more than once a week. If severe, sexual dysfunction can be reversed by switching to nafazodone with sex-sparing 5-HT2 action (which might work on clinical grounds, though its antidysthymic action is still under investigation). Moclobemide also spares sexual function, but seems more effective in anxious and milder cases of dysthymia. Amisulpride, which rarely causes amenorrhoea and/or galactorrhoea, is otherwise well tolerated in dysthymia in the more lethargic forms of the illness seen in general medical practice.

The dosage of nearly all antidepressants in dysthymia is in the full range for that recommended for major depression (20–40 mg for fluoxetine). In the case of amisulpride, the dosage is low (25–50 mg), because at this dosage the drug is a dopamine agonist, believed to be the necessary ingredient for its mechanism of action in dysthymia. Both dysthymia and double depression respond equally well, and the duration of underlying dysthymia does not seem to matter. The main difference in treatment for these two course patterns is that dysthymia need not be treated for a lifetime, but double depression should probably be treated indefinitely. Women seem to have a preferentially better response to SSRIs,(46) which have the added benefit of treating the premenstrual accentuation of dysthymic symptoms. Borderline thyroid function (e.g. a high baseline thyroid-stimulating hormone level) preferentially occurs in women with dysthymia, so that these women would benefit from thyroid augmentation (levothyroxine 175 mg/day) of the antidepressant. In those patients who oversleep in the morning, terminal sleep deprivation and/or morning phototherapy represent useful adjuncts to antidepressants. Although there are no controlled studies in children, our clinical experience indicates that SSRIs often prove effective in this population, with the appropriate dosage reduction for body-weight. In adults, concurrent personality disturbances (for instance, obsessoid, avoidant, dependent, and hostile features) do not compromise therapeutic responses.(46) Indeed, more often than not, such personality disturbances recede with the successful alleviation of dysthymic suffering; social function improves in tandem.(68) (However, extremely hostile patients, who may meet symptomatological criteria for ‘dysthymia' but whose irritable dysphoria more appropriately belongs to the cyclothymic domain, are best managed with mood-stabilizing anticonvulsants, for example divalproex 600 to 1200 mg/day.)

Together with Haykal, we have shown that, with the judicious use of the foregoing modalities in private practice,(46) three out of four patients with dysthymia engulfed in gloom for much of their lives had sustained remissions for five or more years. Depressive episodes and suicidal preoccupation and/or crises were prevented, in tandem with the alleviation of the dysthymia. Approximately 15 per cent experienced ‘overcorrection' of their dysthymia in the direction of mild hypomania; this is particularly likely in the presence of inhibited-social phobic traits as part of dysthymia, and when the family history is bipolar. The hypomania is typically short-lived, and tends to disappear when the antidepressant dose is reduced; in some cases, it is necessary to provide lithium (600–900 mg/day) or valproate augmentation (500–750 mg/day). The question has been raised whether selective serotonin-reuptake inhibitors, in particular fluoxetine, change the personality in a hyperthymic direction. In our experience, most observed changes are compatible with adaptive behaviour that emerge as a result of alleviation of depressive suffering; the more distinctly protracted hypomanic changes nearly always require familial bipolar diathesis.(46) It is, nonetheless, true that with SSRIs we have entered an era of ‘dimensional psychopharmacology', whereby the clinician could dose the patient to a desired end from a functional standpoint.(69) Many become care-less rather than careless.(70) The present author has also encountered some patients treated with SSRIs who view a life without cares as negative; in such cases, one should opt for very low doses and a more gradual lifting of the dysthymia, and help the patient adjust to a new self-image of normalcy.

As for psychotherapy, there is little credible evidence for its efficacy as a monotherapy in the treatment of dysthymia.(71) Actually, a panel of female experts(72) has argued that exploration of one's mental inadequacies, in the ‘passive' psychoanalytical situation, is particularly negative for women; the more ‘active' cognitive–behavioural approaches, which encourage thinking, and behaviours reinforcing for the individual, are preferable. Many clinicians profitably use the latter strategy along with pharmacotherapy—to boost the self-esteem of the patient. In a more practical vein, there are clinical management strategies(73) that are specifically useful for both the patients and their clinicians (Table 4). It is particularly important for the clinician not to be submerged by the negative thinking of the patient, and it is even more crucial for the therapist to recognize that a relative lack of progress can generate feelings of ‘impotence' and countertransference; periodic consultation with more experienced clinicians in the treatment of chronic depression would be desirable.

Table 4 Psychotherapeutic principles in dysthymia

Interpersonal psychotherapy has been used in medication failures by Markowitz.(71) This is best viewed as a more practical abbreviation of psychodynamic psychotherapy, with a strong emphasis on support and encouragement for patients with dysthymia who seek help at a time of loss or role transition in their lives. Knowledge of the interpersonal context of depression is obviously important in formulating how the clinician would stage the psychological recovery process from dysthymia. None the less, there are some suggestions that SSRIs often lead to improved coping behaviour, even without formal psychotherapy. Indeed, it has been shown by Ravindran and colleagues(74) that a successful response to SSRIs is often associated with decreased emotion-focused coping and decreased perception of daily hassles, as well as alleviation of the sense of loneliness one experiences in chronic depression.

No matter what the active ingredients in antidysthymic treatments, there is little doubt that for the first time we have potent practical treatments to alleviate a major source of chronic human suffering, including what were once deemed depressive characterological attributes inseparable from the habitual self. Helping patients attain a new homeostasis of the self is an art unparalleled in the history of medical science. It does not constitute ‘cosmetic psychopharmacology'.(75)

Prevention opportunities

Community subjects with pure dysthymia have been found in two prospective studies(76,77) to be at risk for major depressive episodes. Because dysthymia often makes its first appearance in juvenile years, identifying the disorder at this early stage represents a special opportunity for prevention in child psychiatry and paediatrics.

In still another group of patients, low-grade chronic depressive developments occur in the setting of disabling systematic medical and neurological disorders, and are best categorized as ‘secondary dysthymias'.(78) For instance, poliomyelitis may not only lead to deformities in musculoskeletal structures in children, but could permanently scar the sufferer's sense of enjoyment, fulfilment, and outlook of life. Likewise, low-grade chronic depressive development often complicates neurodegenerative cerebrovascular disease later in life. In both situations, psychological factors might be operative, yet the contribution of specific cerebral lesions to the subthreshold mood disturbance may be substantial. This group as a whole is not well captured by the conventional depressive categories in ICD-10 and DSM-IV. In these subacute dysthymic-like conditions, the affective state is often disabling, yet symptomatologically less severe than major depression; it is low grade, yet not as chronic as dysthymia. ‘Minor depression' would not capture the clinical significance of their condition. Indeed, there is emerging data that treating these subacute dysthymias may improve the prognosis of the underlying neurological disorder.(49)

Cyclothymic disorder and labile–irritable variants

History

Kraepelin(19) included the cyclothymic disposition as one of the temperamental foundations from which manic–depressive illness arose. Kretschmer(30) went one step further and proposed that this constitution represented the core characteristic of the illness: some patients were more likely to oscillate in a sad direction, while others would more readily resonate with cheerful situations; these were merely viewed as variations in the cyclothymic oscillation between these two extremes. Kurt Schneider,(20) who did not endorse the concept of ‘temperament', instead referred to ‘labile psychopaths' whose moods constantly changed in a dysphoric direction, and who bore no relationship to patients with manic depression. To confuse matters further, Schneider used the term ‘cyclothymia' as a synonym for all manic depressive illness, from the mildest to the most severe psychotic forms. Today, ‘cyclothymia' is still sometimes used in this broader sense in Germanophone psychiatry. But in much of the rest of the world, cyclothymia (short for ‘cyclothymic disorder') is reserved for a form of extreme temperament related to bipolar disorder.

Cyclothymia, which in ICD-9 and DSM-II was subsumed under the affective personalities, was first introduced into DSM-III and DSM-IV and subsequently into ICD-10 as a form of attenuated chronic mood disorder. The diagnosis is not commonly made in clinical practice, because it is almost always seen when a patient presents with major depressive episodes, warranting the designation of ‘bipolar II'.(8,18) None the less, the construct is of great theoretical and practical significance as one of the possible substrates for major mood disorders. Moreover, it could shed light on social and occupational maladjustment and/or addictive behaviours that could otherwise be misattributed to personality disorder.

Clinical features and diagnostic considerations

By definition, individuals with cyclothymia report short cycles of depression and hypomania that fail to meet the sustained duration criterion for major affective syndromes. At various times, they exhibit the entire range of manifestations required for the diagnosis of depression and hypomania, but only from a few days at a time up to 1 week, rarely longer.(79) These cycles follow each other in an irregular fashion, often changing abruptly from one mood to another, with only rare interposition of ‘even' periods. The unpredictability of mood swings is a major source of distress for cyclothymes, as they do not know from moment to moment, how they will feel.(80) As one patient put it, ‘my moods swing like a pendulum, from one extreme to another'. The rapid mood shifts, which undermine the patients' sense of self, may lead to the misleading diagnostic label of borderline personality. But unlike a personality disorder, the mood changes in cyclothymes have a circadian component. One patient described it as follows: ‘I would go to bed in a cheerful mood and wake up down in the dumps'. This observation is in line with psychophysiological data on mood-switching occurring out of the rapid eye movement sleep phase, as reported in more typical cases of manic depression.(81)

The mood swings of cyclothymes are biphasic: eutonia versus anergic periods; people-seeking versus self-absorption; sharpened thinking versus mental paralysis. Table 5 provides an empirically tested set of criteria. In addition, the following presentations characterize their roller-coaster biography.

Table 5 Discriminatory biphasic characteristics of cyclothymic disorder

Irritable periods

At one time or another, labile angry or irritable moods are observed in virtually all these patients.(80) Cyclothymes, unlike patients with epilepsy, are aware of their ‘fits of anger', which lead to considerable personal and social embarrassment after they subside. The patients often feel ‘on edge, restless, and aimlessly driven'; family and friends report that during these periods patients seem inconsiderate and hostile toward people around them. The contribution of alcohol and sedative-hypnotic drugs to these moods cannot be denied, but the moods often occur in the absence of drugs. Electroencephalography typically reveals no seizure or subseizure activity. The interpersonal costs of such unpredictable interpersonal explosiveness can be quite damaging. One of our patients reported frequent periods where he would start unprovoked fights with very close friends, only to shift into periods of prolonged ‘soul-searching, guilt, shame, and embarrassment'. In other patients, outbursts of anger are ‘reactive' to minor interpersonal disputes(82)—but once in full force, they are like emotional avalanches with the distinct potential to destroy relationships. Should they dominate the clinical picture, especially among young women who hurt themselves in response to interpersonal contexts, the problematic diagnosis of borderline personality disorder is often invoked (more so in North America than elsewhere). Although controversial, contemporary research suggests that many ‘borderline' patients represent a severe labile–irritable variant of cyclothymia on the border of manic–depressive psychosis.(17,83,84) On the other hand, bizarre episodes of self-harm, recurrent illusions, and dissociative symptoms of the post-traumatic stress disorder type are uncharacteristic of cyclothymia, and suggest other diagnoses.

Romantic–conjugal failure

It is easy to understand how individuals with mercurial moods would charm others when in an expansive people-seeking mode, and rapidly alienate them when dysphoric. In effect, the life of many of these patients is a tempestuous chain of intense but brief romantic liaisons,(80) often with a series of unsuitable partners. Some rationalize their behaviour on the grounds that their spouse or partner is ‘too conservative in sex, too unimaginative, too unaware of the intensity' needed to stimulate them. As expected, frequent marital separations, divorces, and remarriage to the same person occur.

Uneven school and work record

Repeated and unpredictable shifts in work and study habits occur in most people with cyclothymia, giving rise to a dilettante biography.(79,80) Although some do better during their ‘high' periods—for example, one car salesman would sell cars only ‘when up'—for others, the occasional ‘even' periods were more conducive to meaningful work. It is sometimes unappreciated by clinicians inexperienced with bipolarity that the hypomanic period can be one of disorganized and unpatterned busyness that could easily lead to a serious drop in net productivity. For instance, one insurance salesman related that he was less successful when ‘high', because he tended to enter into unproductive arguments with his clients. When ‘down', productivity obviously abates, although two creative individuals in our case series(80)—one inclined poetically, the other towards painting—produced their better work when coming out of mini-depressions.

Alcohol and drug abuse

An alternating pattern of the use of ‘uppers' and ‘downers' occurs in at least 50 per cent of patients.(79) We have clinically evaluated at least five cyclothymes who ‘sold dope' to maintain their habit: two went to prison. These and other observations(85,86 and 87) suggest that a proportion of substance-abusing, especially stimulant-abusing, patients might be suffering from subtle or cryptic forms of bipolar disorder. The bipolar nature of mood swings in alcohol- or substance-abusing individuals can be documented by demonstrating mood swings well past the period of detoxification; in some cases, escalating mood instability makes its first appearance following abrupt drug or alcohol withdrawal. The DSM-IV criteria for drug-induced or drug withdrawal-induced mood disorder are, in our opinion, biased against the diagnosis of otherwise treatable bipolar spectrum disorders.(8)

Financial extravagance

One patient in our case series reported going to bars and buying people drinks because he wanted everybody to feel like him. Another patient intermittently showered his lovers with expensive jewellery. In general, however, the extravagance of the cyclothymic group reflects gregariousness and tends to occur on a smaller scale compared to the psychotic manner in which manic patients bring financial ruin to themselves and their families.

The social warmth observed among most people with cyclothymia distinguishes them from adult attention-deficit hyperactivity disorder (ADHD). Also, elation and inflated self-confidence, which occur periodically in cyclothymia, are uncharacteristic of ADHD; the moodiness in the latter is largely depressive in nature. Finally, antidepressants and stimulants typically worsen the moods in cyclothymia; they treat ADHD. In rare cases, however, cyclothymia and ADHD coexist.(80)

Course patterns

In cyclothymia, hypomania and mini-depression alternate with each other from adolescence. For instance, the optimistic, overconfident, people-seeking phase can give way to self-absorption, self-doubt, pessimism, and a sense of futility, emptiness, and suicidal ideation. More commonly, depressive periods dominate the clinical picture, interspersed by ‘even', ‘irritable', and occasional hypomanic periods. Indeed, most people with cyclothymia who present clinically do so because of depression.(80) These depressions are typically short-lived, yet unrelenting in their cyclic course, creating much interpersonal havoc for the patient. The following vignette illustrates the cardinal clinical features of cyclothymia that has not yet progressed to major depression.

Case Study This 24-year-old songwriter presented with the chief complaint of ‘depression so bad that I become totally dysfunctional—I cannot even get out of bed'. Since her mid-teens she had experienced periods lasting from a few days up to a week, during which she would withdraw into herself, losing confidence and interest, feeling drained of energy, and crying when approached by anybody. These periods were particularly prevalent during the autumn and winter months, but they did not coincide with the premenstrual phase. All she needed sometimes was restful sleep to ‘feel alive again'; at other times she would have little sleep, and would wake up ‘wired', ‘ready to go', ‘open to experience all the joy waiting for me out there'; she would exude confidence, ‘sensuality and sexual aroma'. These occurred less frequently than the ‘down' periods and usually lasted for 1 to 3 days, but were not associated with creative spurts. The latter came as she was descending from ‘highs' into a more ‘mellow depression'. Her success in music had been sporadic, paralleling the sporadic nature of her ‘muses' that visited her on the descending limb of ‘hypomania merging with tears'. However, the major toll of her mood swings had been in her personal life, the intensity of her moods had driven away most men she had loved, of whom she had lost count. She described periods of such intense sexual arousal, that sometimes she would go to bed with anybody, including ‘women of all ages, shapes, and description'. But, she added: ‘I am not a lesbian—oral love is just one way of relating to these women—why not?' She had also experimented with drugs, such as stimulants, which had made her moodiness worse. More recently, she had been prescribed at least two SSRIs, which after a period of ‘success' for a few months, had made her depressive swings more frequent and lower in amplitude, leading to the present consultation in our clinic.

As documented in this case, sexual excesses with both sexes are often readily admitted by patients. Winter accentuation or clustering of depressive periods, as exemplified here, is not uncommon in cyclothymia. We also would like to point out the special relationship of the moods to artistic productivity which occur in up to 8 per cent of cyclothymic depressions.(88) The 4-day threshold for hypomania in the official diagnostic manuals is too conservative; as shown in this case, most patients with cyclothymia (and bipolar II disorder) report a threshold of 1 to 3 days (though on occasion, one would observe a hypomanic duration of 1 week or longer).(79,89) It is also noteworthy that the episodes are short-lived and do not reach the duration threshold for rapid cycling. Sometimes, the term ‘ultra rapid cycling' is used for these patients, but we prefer to reserve this for extremely severe cases who require hospitalization. The short cycle length in cyclothymia is, in part, a selection artefact: the universe of patients with bipolar disorder is composed of an extreme variety of overlapping patterns.(8)

The relationship of a cyclothymic temperament to the bipolar spectrum is more complex than that of dysthymia to major depressive disorder. Although cyclothymia can be observed in some patients with full-blown manic–depressive illness (bipolar I with severe or hospitalized mania), it is more commonly associated with the bipolar II pattern (of recurrent major depression with self-limited hypomanias). In a recent French national study of patients with major depression,(9) 88 per cent of those with a cyclothymic disposition belonged to the bipolar II subtype. (Mania, by contrast, has been reported to more likely represent either an extension of hyperthymic traits, or a reversal from a depressive temperamental baseline.(90))

One-third of patients with cyclothymia studied by us on a prospective basis, progressed to spontaneous affective episodes with more protracted hypomanias and clinical (major) depression (Table 6). Thus, 6 per cent of the original cyclothymic cohort could be reclassified as bipolar I, and 30 per cent as bipolar II. The tendency to switch to hypomania was further augmented by the administration of antidepressants. A larger and more recent National Institute of Mental Health study(91) of patients with major depression who switched to bipolar II during a prospective observation period of up to 11 years, found that a temperamental mix of ‘mood-labile', ‘energetic-active', and ‘daydreaming' traits (reminiscent of Kretschmer's concept of the cyclothymic temperament(30)) were the most specific predictors of such outcome. Limited data(92) also exist on the importance of these temperamental factors in predicting which of the offspring of bipolar probands will progress to clinical episodes.

Table 6 Prospective 1- to 2-year course of cyclothymic subjects

The foregoing clinical and course characteristics suggest that a cyclothymic temperament leading to major depressive recurrences represents a distinct longitudinal pattern of ‘cyclothymic depression', and which appears to capture the core features of bipolar II disorder in contemporary clinical practice.(8,91) Because hypomanic episodes cannot be easily ascertained by history, assessing cyclothymia in clinically depressed patients represents a more sensitive and specific approach to the diagnosis of bipolar II.

Epidemiology

An excess of interpersonal difficulties and psychiatric consultations distinguish people with cyclothymia in the community from controls; excessive use patterns of stimulants, caffeine, nicotine, and alcohol, have also been well documented.(93,94) Explosive traits, probably representing the irritable component of cyclothymia, have been reported to be prevalent in the community in a British study.(95) More recently, we found that 6.3 per cent of a national cohort of 1010 Italian students between the ages of 14 and 26 years of age(22) scored above two standard deviations for cyclothymia; this was more prevalent in females, with a ratio of 3:2. Overall, the foregoing data testify to the fact that a cyclothymic and/or labile disposition can be accurately measured, is prevalent, and represents a population at risk for affective disorders. Table 7 summarizes the rates in different populations.(22,79,93,94,95 and 96)

Table 7 Prevalence of cyclothymic and related mood-labile temperaments

Aetiological aspects

The flamboyant behaviour and the restless pursuit of romantic opportunities in cyclothymia suggest the hypothesis that its constituent traits may have evolved as a mechanism in sexual selection. Even their creative bent—in poetry, music, painting, or fashion design—may have evolved to subserve such a mechanism. Cyclothymic traits appear to lie on a polygenic continuum between excessive temperament and manic depression. Indeed, clinically identified cyclothymes have patterns of familial affective illness, as one would expect for a forme fruste disorder.(79)

Cyclothymia has also been observed in the offspring of manic–depressive probands, with onset in the postpubertal period.(92) Finally, family studies of patients with a bipolar disorder have revealed an excess of cyclothymia.(97) Hypothetically, this temperament might represent one of, if not the most important, inherited trait diathesis for bipolar disorder. For instance, moody-temperamental individuals are over-represented in the ‘discordant' monozygotic co-twins of manic–depressives.(98) Alternatively, and in a more theoretical vein, manic–depressive illness might be the genetic reservoir for the desirable cyclothymic traits in the population at large.

Clinical management

The proper pharmacological treatment for cyclothymic excesses is low doses of lithium (600–900 mg/day) or valproate (500–750 mg/day). These are based on open systematic studies.(80,99,100) There is some data from a controlled trial with lithium about the prevention of depression in cyclothymic individuals.(101) Similarly controlled data exist for a related construct—‘labile personality'.(102) Generally speaking, patients with cyclothymia object to the ‘overcontrol' that may come from mood stabilizers, and this is particularly the case with lithium.

Patients should be taught how to live with the extremes of their temperamental inclinations, and to seek professions where they determine the hours that they work.(103) Marriage to a rich older spouse might sustain them for a while, but eventually interpersonal friction and sexual jealousy terminate such marriages. The artistically inclined among them should be encouraged to live in those parts of a city inhabited by artists and other intellectuals, where temperamental excesses are better tolerated. Ultimately, the decision to use mood stabilizers in such individuals should balance any benefits from decreased mood instability against the social and creative spurts that the cyclothymic disposition can bring to them. Their clinical management represents a challenging task for the psychiatrist who is willing to learn about the lifestyle of these individuals, not prejudging them by the more mundane norms of society. But the psychiatrist should also be there to help them during the multiple crises of their lives. Low-dose sedating neuroleptics, both classical (e.g. thioridazine 50 mg at bedtime) and atypical (e.g. olanzapine 2.5 mg at bedtime) may temporarily help to diffuse such crises. It is only when a clinician has earned therapeutic alliance with a patient that the latter will permit limit-setting on his or her extravagant or outrageous behaviour. Parents might also benefit from some counselling, because the dilettante life of their children is often a source of great sorrow for them. Rarely, parents or spouses are rewarded by great artistic or intellectual achievement, which does not necessarily reduce the pain that the volatile cyclothymes bring to their loved ones.

Kurt Schneider(20) admonished the kin of labile individuals (who might approximate the contemporary concept of borderline personality disorder) ‘on their bad days...to keep out of their way as far as possible'. Cyclothymes with some insight into their own temperament would give the same advice to their loved ones. A cautious trial of anticonvulsants will often prove effective in those distressed enough by their behaviour to comply with such treatment.

Prevention

The offspring of patients with bipolar disorder who exhibit a cyclothymic level of temperamental dysregulation represent a logical population for prevention studies.(92) This is a challenge for the twenty-first century. Presumably molecular genetic testing will one day identify those moody individuals who carry the genes for bipolar disorder. At present, it would be useful to conservatively follow-up the cyclothymic offspring of people with bipolar disorders and provide them with psychoeducation about the necessity of avoiding stimulants and sleep deprivation. It may not be entirely possible to prohibit the use of moderate alcohol consumption, but benzodiazepines should not be used. It is also imperative, should they get depressed, to protect them from the indiscriminate prescription of antidepressants.

Mood-labile female prisoners, commonly given the diagnosis of antisocial or borderline personality disorder,(104) may represent affective variants with irritable cyclothymic features. Formal studies are needed in prison populations, to assess more precisely the rates of preventable cryptic bipolarity among female and male offenders.

Complications of the hyperthymic temperament

History

Although well described by classical German psychiatrists (e.g. Schneider(20)), the hyperthymic type appears neither in DSM-IV nor in ICD-10. A lifelong disposition, hyperthymia must be distinguished from short-lived hypomanic episodes. Alternatively, this disposition can be characterized as trait hypomania. It derives from the ancient Graeco-Roman sanguine temperament, believed to represent the optimal mixture of behavioural traits. They are full of zest, fun-loving, and prone to lechery: their habitual disposition is one of buoyant action-orientation, extraverted people-seeking, overconfidence, and swift thinking. Typically short sleepers, they possess boundless energy to invest in sundry causes and projects, which often earn them leadership positions in the various professions and politics, yet their carefree attitudes and propensity for risk-taking can bring them to the brink of ruin; this is particularly true for their finances and sexual life, which can be marred by scandal.(105) A hyperthymic lifestyle is so reinforcing that some resort to ‘augmenting' it with stimulants such as amphetamines or cocaine. In brief, while a hyperthymic temperament per se does not constitute affective pathology—indeed, it represents a constellation of adaptive traits—in excess it could lead to undesirable complications. The latter will be our main focus here.

Epidemiology

The foregoing considerations partly explain why such a temperament has received scant research attention in the community. Extrapolating from studies on intermittent hypomania in the community,(94,106) if strictly limited to hypomania with early onset and persistent course, the prevalence of hyperthymic temperament can be estimated to be slightly under 1 per cent. On the other hand, the traits that constitute the hyperthymic profile are so desirable that normal individuals tend to endorse them; in a recent Pisa–San Diego collaboration(22) involving 1010 students aged between 14 and 26, of whom 8.2 per cent met the full criteria for hyperthymic temperament, all participants scored between the first and second positive standard deviation. Thus, more work needs to be done on the psychometric standardization of this temperamental construct; on the other hand, all studies are consistent in showing marked male predominance.

Diagnostic aspects

On the positive side, hyperthymic individuals are enterprising, ambitious, and driven, often achieving considerable social and vocational prominence.(105) Abuse of stimulants is not so much an attempt to ward off depression and fatigue as an effort to enhance their already high-level drive and, sometimes, to further curtail their already reduced need for sleep. Hyperthymic individuals typically marry three or more times. Others, without entering into legally sanctioned matrimony, form three or more families in different cities; these men are capable of maintaining such relationships for long periods, testifying to their financial and personal resourcefulness, as well as their generosity towards their lovers and the offspring from such unions. Unlike the antisocial psychopath who is predatory on others and neglects or abuses his women and children, these men care for their loved ones. But obviously the ‘arrangement' involving women of different generations is complex, and a fertile soil for jealousy, drama, scandal, and tragedy. Nonetheless, it is not uncommon to see more than three or four women crying profusely and expressing their common grief at the funerals of these men!

Although individuals with hyperthymia optimally enjoy the advantage of their reduced need for sleep (giving more time and energy to invest in work and pleasure), some present clinically because of insomnia. Thus, in a predominantly male sample of executives presenting to a sleep centre,(105) habitual sleep need was 4 to 5 h; however, they had been intermittently bothered by ‘nervous energy' and difficulty falling asleep. Now, in late middle age, alcohol was no longer an effective hypnotic. Although they vigorously denied depressive and other mental symptoms—indeed, they had extremely low scores on self-rated depression—spouses or lovers provided collateral information about brief irritable–depressive dips, especially in the morning and, in some cases, more protracted ‘fatigue states' of days to weeks during which the subject would vegetate. Despite these depressive dips, these patients were distinguished from the constantly shifting moods of cyclothymic patients by the fact that the depressions arose from a baseline of trait hypomania of a more or less stable course. Our most current diagnostic guidelines for a hyperthymic temperament consist of the following traits on a habitual basis since at least early adulthood: cheerful, overoptimistic, or exuberant; extraverted and people-seeking, often to the point of being overinvolved or meddlesome; overtalkative, eloquent, and jocular; uninhibited, stimulus-seeking, and sexually-driven; vigorous, full of plans, improvident; overconfident, self-assured, and boastful attitudes that may reach grandiose proportions.

A systematic retrospective review of the case records of people with manic depression, whose course was dominated by manic episodes, was recently undertaken in Munich,(107) yielding attributes overlapping with our proposed list: active, vivid, extraverted, verbally aggressive, self-assured, strong willed, engaged in self-employed professions, risk-taking, sensation-seeking, breaking social norms, spendthrift, and generous. The fact that at least 10 per cent of patients with major depression in an Italian study(108) could be characterized as premorbidly hyperthymic, suggests that this temperament has relevance to both major affective poles. This is an important diagnostic consideration, because rather than being considered narcissistic depressions, these should be recognized as a soft bipolar variant.(8)

Aetiological aspects

It is of interest that Gardner's ethological analysis(109) of what constitutes ‘leadership' led to a description that overlaps with a hyperthymic profile: cheerfulness, joking, irrepressible infectious quality, unusual warmth, expansive, strong sense of confidence in one's abilities, scheming, robust, tireless, pushy, and meddlesome. Hypothetically, this temperament evolved in primates whose social life required leadership to better face challenges to the group from within and without.

In the only sleep electroencephalography study conducted to date,(105) REM latency was found to be shortened; similar findings have been reported on the sleep of manic patients,(110) thereby supporting the notion of a trait–state continuum at the neurophysiological level. (Although counterintuitive, this neurophysiological marker appears to be shared between the depressive and hyperthymic poles.) Finally, family history for frank bipolar disorder characterizes many such individuals. The foregoing data, albeit limited, suggest that hyperthymic traits share several key biological underpinnings of affective disorder.

Course and treatment

Little is known about the natural course of the hyperthymic temperament, except what can be reconstructed retrospectively from biographical and clinical studies. Given their overoptimistic and self-assured style of thinking, these individuals feel perfectly fit in all areas of functioning and thus have no need to consult a psychiatrist. They do so only when forced by loved ones. There are no systematic treatment studies on hyperthymia. Anectodally,(111) low doses of anticonvulsants such as valproate (e.g 500–750 mg/day) can be useful in reducing drivenness, deemed to be damaging to the cardiovascular system, or the enormous sexual appetite that places them at risk for social scandals and, in some cases, exposure to HIV infection.(112) Drug-abusing subjects with hyperthymia can be detoxified with valproate, carbamazepine, or gabapentin. Clinically depressed subjects with a hyperthymic temperament often respond poorly to antidepressants. In our opinion, the efficacy of lithium augmentation in resistant depression is partly based on the high prevalence of hyperthymia in resistant populations;(113) it would be wise to keep the dose of lithium in augmentation in such individuals to a lower to middle range (i.e. 600–900 mg/day).

People with hyperthymia are action-oriented, and are not inclined to any type of self-examination. Furthermore, their hypertrophied sense of denial(114) makes them poor candidates for psychotherapy. The physician must, none the less, attempt psychoeducation about the harm that can come to them and their loved ones because of their temperamental excesses. Alcohol consumption, which is common in these individuals, should not be abruptly interrupted because of the risk of the switch to a suicidal depression. If detoxification is necessary for health reasons, admission to a suitable inpatient facility should be arranged. The occasion might be profitably used for whatever counselling is deemed appropriate for life and health situations confronting them at the time.

Chapter References

  1. Akiskal, H.S., Judd, L.L., Gillin, J.C., and Lemmi, H. (1997). Subthreshold depressions: clinical and polysomnographic validation of dysthymic, residual and masked forms. Journal of Affective Disorders, 45, 53–63.

  2. Meier, W., Lichterman, D., Minges, J., Heun, R., and Mallmayer, J. (1992). The risk of minor depression in families of probands with major depression: sex differences and familiality. European Archives of Psychiatry and Clinical Neuroscience, 242, 89–92.

  3. Kendler, K.S., Neale, M.C., and Kessler, R.C. (1992). A population-based twin study of major depression in women: the impact of varying definitions of illness. Archives of General Psychiatry, 49, 257–66.

  4. Remick, R.A., Sadovnick, A.D., Lam, R.W., Zis, A.P., and Yee, I.M. (1996). Major depression, minor depression, and double depression: are they distinct clinical entities? American Journal of Medical Genetics, 67, 347–53.

  5. Akiskal, H.S., Bitar, A.H., Puzantian, V.R., Rosenthal, T.L., and Walker, P.W. (1978). The nosological status of neurotic depression: a prospective three-to-four year examination in light of the primary–secondary and unipolar–bipolar dichotomies. Archives of General Psychiatry, 35, 756–66.

  6. Bronisch, T., Wittchen, H.-U., Krieg, C., Rupp, H.-U., and von Zerssen, D. (1985). Depressive neurosis: a long-term prospective and retrospective follow-up study of former inpatients. Acta Psychiatrica Scandinavica, 71, 237–48.

  7. Akiskal, H.S. and Cassano, G.B. (ed.) (1997). Dysthymia and the spectrum of chronic depressions. Guilford Press, New York.

  8. Akiskal, H.S. (1996). The prevalent clinical spectrum of bipolar disorders: beyond DSM-IV. Journal of Clinical Psychopharmacology, 16 (Supplement), 4s–14s.

  9. Hantouche, E.G., Akiskal, H.S., Lancrenon, S., et al. (1998). Systematic clinical methodology for validating bipolar-II disorder: data in mid-stream from a French national multisite study (EPIDEP). Journal of Affective Disorders, 50, 163–73.

  10. Akiskal, H.S. and Akiskal, K. (1996). The temperamental foundations of mood disorders. In Interpersonal factors in the origin and course of affective disorders (ed. C.H. Mundt), pp. 3–30. Gaskell, London.

  11. Akiskal, H.S. and Weise, R.E. (1992). The clinical spectrum of so-called ‘minor' depressions. American Journal of Psychotherapy, 46, 9–22.

  12. Lewis, A. (1936). Melancholia: a prognostic study. Journal of Mental Science, 82, 488–558.

  13. Herpertz, S., Steinmeyer, E.M., and Sa, H. (1998). On the conceptualisation of subaffective personality disorders. European Psychiatry, 13, 9–17.

  14. Eysenck, H.F. (1987). The definition of personality disorders and the criteria appropriate for their description. Journal of Personality Disorder, 1, 211–19.

  15. Snaith, R.P. (1991). Measurement in psychiatry. British Journal of Psychiatry, 159, 78–82.

  16. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1993). A longitudinal twin study of personality and major depression in women. Archives of General Psychiatry, 50, 853–62.

  17. Akiskal, H.S. (1981). Subaffective disorders: dysthymic, cyclothymic and bipolar II disorders in the ‘borderline' realm. Psychiatric Clinics of North America, 4, 25–46.

  18. Brieger, P. and Marneros, A. (1997). Dysthymia and cyclothymia: historical origins and contemporary development. Journal of Affective Disorders, 45, 117–26.

  19. Kraepelin, E. (1921). Manic–depressive insanity and paranoia. Livingstone, Edinburgh.

  20. Schneider, K. (1958). Psychopathic personalities. Charles C. Thomas, Springfield, IL.

  21. Akiskal, H.S. (1983). Dysthymic disorder: psychopathology of proposed chronic depressive subtypes. American Journal of Psychiatry, 140, 11–20.

  22. Placidi, G.F., Signoretta, S., Liguori, A., Gervasi, R., Maremmani, I., and Akiskal, H.S. (1998). The Semi-Structured Affective Temperament Interview (TEMPS-I): reliability and psychometric properties in 1010 14–26 year students. Journal of Affective Disorders, 47, 1–10.

  23. Akiskal, H.S., Placidi, G.F., Signoretta, S., et al. (1998). TEMPS-I. Delineating the most discriminant traits of cyclothymic, depressive, irritable and hyperthymic temperaments in a nonpatient population. Journal of Affective Disorders, 51, 7–19.

  24. Kasahara, Y. (1991). The practical diagnosis of depression in Japan. In The diagnosis of depression (ed. J.P. Feighner and W.F. Boyer), pp. 163–75. Wiley, Chichester.

  25. Montassut, M. (1938). La dépression constitutionnelle: l'ancienne neurasthénie dans ses rapports avec la médecine générale; clinique biologie, thérapeutique. Masson, Paris.

  26. Akiskal, H.S. (1996). Dysthymia as a temperamental variant of affective disorder. European Psychiatry, 11 (Supplement), 117s–22s.

  27. Akiskal, H.S., Rosenthal, T.L., Haykal, R.F., Lemmi, H., Rosenthal, R.H., and Scott-Strauss, A. (1980). Characterological depressions: clinical and sleep EEG findings separating ‘subaffective dysthymias' from ‘character-spectrum' disorders. Archives of General Psychiatry, 37, 777–83.

  28. Devinand, D.P., Nobler, M.S., Singer, T., et al. (1994). Is dysthymia a different disorder in the elderly? American Journal of Psychiatry, 151, 1592–9.

  29. Tellenbach, H. (1980). Melancholia. Duquesne University Press, Pittsburgh, PA.

  30. Kretschmer, E. (1936). Physique and character. Kegan Paul, Trench, Trubner, London.

  31. Kernberg, O.F. (1970). A psychoanalytic classification of character pathology. Journal of the American Psychoanalytic Association, 18, 800–22.

  32. Keller, M.B., Klein, D.N., Hirschfeld, R.M.A., et al. (1995). Results of the DSM-IV mood disorders field trial. American Journal of Psychiatry, 152, 843–9.

  33. Seretti, A., Jori, M.C., Cassadei, J., Ravizza, L., Smeraldi, E., and Akiskal, H.S. Delineating psychopathologic clusters within dysthymia: a study of 512 patients without major depression. Journal of Affective Disorders, in press.

  34. Madhulika, A., Gupta, M.D., and Moldofsky, H. (1986). Dysthymic disorder and rheumatic pain modulation disorder (fibrositis syndrome): a comparison of symptoms and sleep physiology. Canadian Journal of Psychiatry, 31, 608–16.

  35. Tyrer, P., Seivewright, N., Ferguson, B., and Tyrer, J. (1992). The general neurotic syndrome: a coaxial diagnosis of anxiety, depression and personality disorder. Acta Psychiatrica Scandinavica, 85, 201–6.

  36. Keller, M.B., Lavori, P.W., Endicott, J., Coryell, W., and Lerman, G.L. (1983). Double depression: two-year follow-up. American Journal of Psychiatry, 140, 689–94.

  37. Kovacs, M., Akiskal, H.S., Gatsonis, C., and Parrone, P.L. (1994). Childhood-onset dysthymic disorder: clinical features and prospective naturalistic outcome. Archives of General Psychiatry, 51, 365–74.

  38. Rosenthal, T.L., Akiskal, H.S., Scott-Strauss, A., Rosenthal, R.H., and David, M. (1981). Familial and developmental factors in characterological depressions. Journal of Affective Disorders, 3, 183–92.

  39. Rihmer, Z. (1993). Dysthymia: a clinician's perspective. In Dysthymic disorder (ed. S. Burton and H.S. Akiskal), pp. 112–25. Royal College of Psychiatrists, London.

  40. Klein, D.N., Taylor, E., Harding, K., et al. (1988). Double depression and episodic major depression: demographic, clinical, familial, personality, and socioenvironmental characteristics and short-term outcome. American Journal of Psychiatry, 145, 1226–31.

  41. Judd, L.L., Akiskal, H.S., Maser, J.D., et al. (1998). A prospective 12-year study of sub-syndromal and syndromal depressive symptomatology in patients with unipolar major depressive disorder. Archives of General Psychiatry, 55, 694–700.

  42. Akiskal, H.S. (1994). Dysthymia: clinical and external validity. Acta Psychiatrica Scandinavica, 89 (Supplement), 19–23.

  43. Weissman, M.M., Leaf, P.J., Bruce, M.L., and Florio, L. (1988). The epidemiology of dysthymia in five communities: rates, risks, comorbidity, and treatment. American Journal of Psychiatry, 145, 815–19.

  44. Waintraub, L. and Guelfi, J.D. (1998). Nosological validity of dysthymia. Part I, historical, epidemiological and clinical data. European Psychiatry, 13, 173–80.

  45. Perugi, G., Akiskal, H.S., Musetti, L., Simonini, E., and Cassano, G.B. (1994). Social adjustment in panic-agoraphobic patients reconsidered. British Journal of Psychiatry, 164, 88–93.

  46. Haykal, R. and Akiskal, H.S. (1999). The long-term outcome of dysthymia in private practice. Clinical features, temperament, and the art of management. Journal of Clinical Psychiatry, 60, 508–18.

  47. Wells, K.B., Stewart, A., Hays, R., et al. (1989). The functioning and wellbeing of depressed patients: results from the medical outcomes study. Journal of the American Association, 262, 914–19.

  48. The WPA Dysthymia Working Group (1995). Dysthymia in clinical practice. British Journal of Psychiatry, 166, 174–83.

  49. Licinio, J., Prilpko, I., and Bolis, C.L. (ed.) (1997). Dysthymia in neurological disorders. In Proceedings of the WHO Meeting. World Health Organization, Geneva.

  50. Arieti, S. and Bemporad, J. (1978). Severe and mild depression. Basic Books, New York.

  51. Akiskal, H.S., Lemmi, H., Dickson, H., King, D., Yerevanian, B.I., and VanValkenburg, C. (1984). Chronic depressions: Part 2. Sleep EEG differentiation of primary dysthymic disorders from anxious depressions. Journal of Affective Disorders, 6, 287–95.

  52. Howland, R.H. and Thase, M.E. (1991). Biological studies of dysthymia. Biological Psychiatry, 30, 283–304.

  53. Klein, D.N., Riso, L.P., Donaldson, S.K., et al. (1995). Family study of early-onset dysthymia. Mood and personality disorders in relatives of outpatients with dysthymia and episodic major depression and normal controls. Archives of General Psychiatry, 52, 487–96.

  54. Hamburg, S.R. (1998). Inherited hypohedonia leads to learned helplessness: a conjecture updated. Reviews of General Psychology, 2, 384–403.

  55. Giles, D.E., Kupfer, D.J., and Roffwarg, H.P. (1988). Polysomnographic parameters in first-degree relatives of unipolar probands. Psychiatry Research, 27, 127–36.

  56. Kreig, J.C., Lauer, C.J., and Hermle, L. (1993). Psychometric, polysomnographic, and neuroendocrine measures in subjects at high risk for psychiatric disorders: preliminary results. Neuropsychobiology, 23, 57–67.

  57. Burton, S.W. and Akiskal, H.S. (ed.) (1993). Dysthymic disorder. Gaskell and Royal College of Psychiatrists, London.

  58. McCullough, J.P., McCune, K.J., Kaye, A.L., et al. (1994). One-year prospective replication study of an untreated sample of community dysthymia subjects. Journal of Nervous and Mental Disease, 182, 396–401.

  59. Vallejo, J., Gasto, C., Catalan, R., and Salamero, M. (1987). Double-blind study of imipramine versus phenelzine in melancholias. British Journal of Psychiatry, 151, 639–42.

  60. Kocsis, J.H., Zisook, S., Davidson, J., et al. (1997). Double-blind comparison of sertraline, imipramine, and placebo in the treatment of dysthymia: psychosocial outcomes. American Journal of Psychiatry, 154, 390–5.

  61. Stewart, J., Quitkin, F.M., McGrath, P.J., et al. (1989). Social functioning in chronic depression: effect of 6 weeks of antidepressants treatment. Psychiatry Research, 25, 213–22.

  62. Bakish, D., Lapierre, Y.D., Weinstein, R., et al. (1993). Ritanserin, imipramine, and placebo in the treatment of dysthymic disorder. Journal of Clinical Psychopharmacology, 13, 409–14.

  63. Thase, M.E., Fava, M., Halbreich, U., et al. (1996). A placebo-controlled, randomized clinical trial comparing sertraline and imipramine for the treatment of dysthymia. Archives of General Psychiatry, 53, 777–84.

  64. Vanelle, J.M., Attar-Levy, D., Poirier, M.F., Bouhassira, M., Blin, P., and Olié, J.P. (1997). Controlled efficacy study of fluoxetine in dysthymia. British Journal of Psychiatry, 170, 345–50.

  65. Lecrubier, Y., Boyer, P., Turjanski, S., and Rein, W. (1997). Amisulpride versus imipramine and placebo in dysthymia and major depression. Journal of Affective Disorders, 43, 95–103.

  66. Versiani, M., Amrein, R., and Stabl, M. (1997). Moclobemide and imipramine in chronic depression (dysthymia): an international double-blind, placebo-controlled trial. Clinical Psychopharmacology, 12, 183–93.

  67. Ravindran, A.V., Bialik, R.J., and Lapierre, Y.D. (1994). Therapeutic efficacy of specific serotonin re-uptake inhibitors (SSRIs) in dysthymia. Canadian Journal of Psychiatry, 39, 21–6.

  68. Kocsis, J.H., Zisook, S., Davidson, J., et al. (1997). Double-blind comparison of sertraline, imipramine and placebo in the treatment of dysthymia: psychosocial outcomes. American Journal of Psychiatry, 154, 390–5.

  69. Knutson, B., Wolkowitz, W., Cole, S.W., et al. (1998). VI. Selective alteration of personality and social behavior by serotonergic intervention. American Journal of Psychiatry, 155, 373–9.

  70. Andrews, W., Parker, G., and Barrett, E. (1998). The SSRI antidepressants: exploring their ‘other' possible properties. Journal of Affective Disorders, 49, 141–4.

  71. Markowitz, J.C. (1994). Psychotherapy of dysthymia. American Journal of Psychiatry, 151, 1114–21.

  72. McGrath, E., Keita, G.P., Strickland, B.R., and Russo, N.P. (ed.) (1993). Women and depression: risk factors and treatment issues. American Psychological Association, Washington, DC.

  73. Akiskal, H.S. (1992). Psychopharmacological and psychotherapeutic strategies in intermittent and chronic affective conditions. In Long-term treatment of depression (ed. S.A. Montgomery and F. Rouillon), pp. 245–63. Wiley, Chichester.

  74. Ravindran, A.V., Griffiths, J., Waddell, C., and Anisman, H. (1995). Stressful life events and coping styles in relation to dysthymia and major depressive disorder: variations associated with alleviation of symptoms following pharmacotherapy. Progress in Neuro-Psychopharmacology and Biological Psychiatry, 19, 634–53.

  75. Kraemer, P.D. (1993). Listening to Prozac. Viking Press, New York.

  76. Broadhead, W.E., Blazer, D.G., George, L.K., and Tse, C.K. (1993). Depression, disability, and days lost from work in a prospective epidemiological survey. Journal of the American Medical Association, 264, 2524–8.

  77. Horwath, E., Johnson, J., Klerman, G.I., and Weissman, M.M. (1992). Depressive symptoms as relative and attributable risk factors for first-onset major depression. Archives of General Psychiatry, 49, 817–23.

  78. Akiskal, H.S., King, D., Rosenthal, T.L., Robinson, D., and Scott-Strauss, A. (1981). Chronic depressions: Part 1. Clinical and familial characteristics in 137 probands. Journal of Affective Disorders, 3, 297–315.

  79. Akiskal, H.S., Djenderedjian, A.H., Rosenthal, R.H., and Khani, M.K. (1977). Cyclothymic disorder: validating criteria for inclusion in the bipolar affective group. American Journal of Psychiatry, 134, 1227–33.

  80. Akiskal, H.S., Khani, M.K., and Scott-Strauss, A. (1979). Cyclothymic temperamental disorders. Psychiatric Clinics of North America, 2, 527–54.

  81. Gillin, J.C., Mazure, C., Post, R.M., Jimerson, D., and Bunney, W.E., Jr (1977). An EEG sleep study of a bipolar (manic–depressive) patient with a nocturnal switch process. Biological Psychiatry, 12, 711–18.

  82. Akiskal, H.S. (1992). Delineating irritable-choleric and hyperthymic temperaments as variants of cyclothymia. Journal of Personality Disorders, 6, 326–42.

  83. Stone, M.H. (1980). The borderline syndrome: constitution, personality and adaptation. McGraw-Hill, New York.

  84. Levitt, A.J., Joffe, R.T., Ennis, J., MacDonald, C., and Kutcher, S.P. (1993). The prevalence of cyclothymia in borderline personality disorder. Journal of Clinical Psychiatry, 51, 335–9.

  85. Gawin, F.H. and Ellinwood, E.H., Jr (1988). Cocaine and other stimulants. Actions, abuse, and treatment. New England Journal of Medicine, 318, 1173.

  86. Mirin, S.M., Weiss, R.D., Griffin, M.L., and Michael, J.L. (1991). Psychopathology in drug abusers and their families. Comprehensive Psychiatry, 32, 36–51.

  87. Brady, K.T. and Sonne, S.C. (1995). The relationship between substance abuse and disorder. Journal of Clinical Psychiatry, 56 (Supplement), 19–24.

  88. Akiskal, H.S. and Akiskal, K. (1988). Re-assessing the prevalence of bipolar disorders: clinical significance and artistic creativity. Psychiatrie et Psychobiologie, 3, 29s–36s.

  89. Angst, J. (1998). The emerging epidemiology of hypomania and bipolar II disorder. Journal of Affective Disorders, 50, 143–51.

  90. Akiskal, H.S., Hantouche, E., Bourgeois, M., et al. (1998). Gender, temperament and the clinical picture in dysphoric mixed mania: findings from a French national study (EPIMAN). Journal of Affective Disorders, 50, 175–86.

  91. Akiskal, H.S., Maser, J.D., Zeller, P., et al. (1995). Switching from ‘unipolar' to bipolar II: an 11-year prospective study of clinical and temperamental predictors in 559 patients. Archives of General Psychiatry, 52, 114–23.

  92. Akiskal, H.S., Downs, J., Jordan, P., Watson, S., Daugherty, D., and Pruitt, D.B. (1985). Affective disorders in the referred children and younger siblings of manic–depressives: mode of onset and prospective course. Archives of General Psychiatry, 42, 996–1003.

  93. Depue, R.A., Slater, J.F., Wolfstetter-Kausch, H., et al. (1981). A behavioral paradigm for identifying persons at risk for bipolar depressive disorder: a conceptual framework and five validation studies. Journal of Abnormal Psychology, 90, 381–437.

  94. Wicki, W. and Angst, J. (1991). The Zurich study. X. Hypomania in a 28–30-year-old cohort. European Archives of Psychiatry and Clinical Neuroscience, 240, 339–48.

  95. Casey, P.R. and Tyrer, P.J. (1986). Personality, functioning and symptomatology. Journal of Psychiatry Research, 20, 363–74.

  96. Weissman, M.M. and Myers, J.K. (1978). Affective disorders in a US urban community, the use of research diagnostic criteria in an epidemiological survey. Archives of General Psychiatry, 35, 1304–11.

  97. Gershon, F.S., Hamovit, J., Guroff, J.J., et al. (1982). A family study of schizoaffective, bipolar I, bipolar II, unipolar, and normal control probands. Archives of General Psychiatry, 39, 1157–67.

  98. Bertelsen, A., Harvald, B., and Hauge, M. (1977). A Danish twin study of manic–depressive disorders. British Journal of Psychiatry, 130, 330–51.

  99. Jacobsen, F.M. (1993). Low-dose valproate: a new treatment for cyclothymia, mild rapid cycling disorders, and premenstrual syndrome. Journal of Clinical Psychiatry, 54, 229–34.

  100. Deltito, J. (1993). The effect of valproate on bipolar spectrum temperamental disorder. Journal of Clinical Psychiatry, 54, 300–4.

  101. Peselow, E.D., Dunner, D.L., Fieve, R.R., and Lautin, A. (1982). Lithium prophylaxis of depression in unipolar, bipolar II, and cyclothymic patients. American Journal of Psychiatry, 139, 747–52.

  102. Rifkin, A., Quitkin, F., Carrillo, C., et al. (1972). Lithium carbonate in emotionally unstable character disorder. Archives of General Psychiatry, 27, 519–23.

  103. Akiskal, H.S. (1994). Dysthymic and cyclothymic depressions: therapeutic considerations. Journal of Clinical Psychiatry, 55, 46–52.

  104. Coid, J.W. (1993). An affective syndrome in psychopaths with borderline personality disorder? British Journal of Psychiatry, 162, 641–50.

  105. Akiskal, H. (1984). Characterologic manifestations of affective disorders: toward a new conceptualization. Integrative Psychiatry, 2, 83–8.

  106. Eckblad, M. and Chapman, L.J. (1986). Development and validation of a scale for hypomanic personality. Journal of Abnormal Psychology, 95, 214–22.

  107. Pössi, J. and von Zerssen, D. (1993). A case history analysis of the ‘manic type' and the ‘melancholic type' of premorbid personality in affectively ill patients. European Archives of Psychiatry and Neurological Science, 239, 347–55.

  108. Cassano, G.B., Akiskal, H.S., Savino, M., Musetti, L., Perugi, G., and Soriani, A. (1992). Proposed subtypes of bipolar II and related disorders: with hypomanic episodes (or cyclothymia) and with hyperthymic temperament. Journal of Affective Disorders, 26, 127–40.

  109. Gardner, R. Jr (1982). Mechanisms in manic–depressive disorder: an evolutionary model. Archives of General Psychiatry, 39, 1436–41.

  110. Hudson, J.I., Lipinski, J.F., Franjenburg, F.R., Grochocinski, V.J., and Kupfer, D.J. (1988). Electroencephalographic sleep in mania. Archives of General Psychiatry, 45, 267–73.

  111. Akiskal, H.S. (1997). Chronic disturbances of temperament. Bibliotheca Psychiatrica (Basel), 167, 29–32.

  112. Perretta, P., Akiskal, H.S., Nisita, C., et al. (1998). The high prevalence of bipolar II and associated cyclothymic and hyperthymic temperaments in HIV patients. Journal of Affective Disorders, 50, 215–24.

  113. Akiskal, H.S. and Mallya, G. (1987). Criteria for the ‘soft' bipolar spectrum: treatment implications. Psychopharmacology Bulletin, 23, 68–73.

  114. Akhtar, S. (1988). Hypomanic personality disorder. Integrative Psychiatry, 6, 37–52.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.6.1 Acute stress reactions

4.6 Stress-related and adjustment disorders

4.6.1 Acute stress reactions

Anke Ehlers and Allison G. Harvey

Introduction
Clinical features
Classification
Diagnosis and differential diagnosis
 | Stressor criterion
 | Symptom patterns
 | Time course of symptoms
 | Assessment instruments
 |  | Acute stress disorder interview
 |  | Structured clinical interview for DSM-IV dissociative disorders
 |  | Structured clinical interview for DSM-IV (SCID)
 |  | Stanford acute stress reaction questionnaire
 | Differential diagnoses
 |  | Post-traumatic stress disorder
 |  | Adjustment disorder
 |  | Brain injury
 |  | Brief psychotic disorder
 |  | Dissociative disorders
Epidemiology
 | Incidence
 | Comorbidity
Aetiology
 | Psychological theories
 |  | Psychological explanations of re-experiencing symptoms
 |  | Dissociation and other processes that impede recovery
 | Biological theories
Course and prognosis
 | Time course of symptoms
 | Predictors of acute stress disorder
Treatment
 | Psychological treatments
 |  | Debriefing
 |  | Cognitive–behaviour therapy
 | Psychopharmacological treatment
 | Advice about management
 | Possibilities for prevention
Chapter References

Introduction

Exceptionally stressful life events can cause severe psychological symptoms, including anxiety, feelings of derealization and depersonalization, and hyperarousal. In one of the first studies to comprehensively document acute reactions to extreme stress, Lindemann(1) observed that the symptoms reported by survivors of the Coconut Grove Fire included avoidance, re-experiencing scenes from the fire, reports of derealization, and the experience of anxiety when exposed to reminders of the event. Similarly, acute responses reported by soldiers who fought in the First and Second World Wars included re-experiencing symptoms and dissociative responses such as numbing, amnesia, and depersonalization.(2)

The International Classification of Diseases has recognized acute stress reactions since 1948 (ICD-6).(3) In the most recent edition (ICD-10),(4) early reactions to exceptionally stressful life events are diagnosed as acute stress reaction, one of the diagnoses in the section headed ‘Reactions to severe stress, and adjustment disorders'.

In contrast, the Diagnostic and Statistical Manual of Mental Disorders did not formally recognize that exceptionally stressful life events are a sufficient cause of psychological symptoms until 1980 when its third edition (DSM-III)(5) introduced the diagnosis of post-traumatic stress disorder (PTSD). DSM-III did not stipulate a duration for the symptoms, but the revised third version (DSM-III-R)(6) required that the symptoms of PTSD must be present for more than 1 month after the traumatic event. This stipulation precluded the inclusion of acutely traumatized individuals who instead were diagnosed with adjustment disorder.(7) In 1994 the fourth edition of DSM (DSM-IV)(8) formally recognized acute trauma reactions by introducing the new diagnosis of acute stress disorder into the anxiety disorders section.

The diagnoses of acute stress reactions in ICD-10 and of acute stress disorder in DSM-IV have similarities in that they are caused by extreme stress and have some overlap in symptom patterns. They can be considered as two separate points on a continuum from transient to more enduring symptoms. However, there are also differences in the underlying concepts, as we will discuss in this chapter.

Clinical features

Acute stress reactions, as defined in ICD-10, are transient reactions to exceptional physical and/or mental stress. There is an initial stage of a ‘daze', including narrowing of attention, inability to comprehend stimuli, and disorientation. This is followed by a rapidly changing picture of symptoms that may include withdrawal from the surrounding situation, flight reactions, panic anxiety and autonomic hyperarousal, depression, anger, or despair. Symptoms usually begin to diminish after 24 to 48 h and should be minimal after about 3 days.

In contrast, acute stress disorder, as defined in DSM-IV, is only diagnosed if the psychological symptoms persist for more than 2 days. Dissociative symptoms dominate the symptom pattern. Dissociation refers to a disruption of the usually integrated feelings of consciousness, memory, identity, or perception of the environment. Symptoms include a subjective sense of numbing or detachment, reduced awareness of surroundings, derealization, depersonalization, or dissociative amnesia. In addition, patients with acute stress disorder experience symptoms that are typical of PTSD, namely re-experiencing aspects of the event, avoidance of reminders of the event, and hyperarousal symptoms. Acute stress disorder is seen in DSM-IV as a precursor of PTSD. If the re-experiencing, avoidance, and hyperarousal symptoms persist for more than 4 weeks, PTSD is diagnosed.

Classification

ICD-10 classifies acute stress reactions (F43.0) among the reactions to severe stress and adjustment disorders (F43) that are primarily caused by stressful events. DSM-IV classifies acute stress disorder (308.3) among the anxiety disorders, like PTSD (see also Chapter 4.6.2).

Diagnosis and differential diagnosis

The main diagnostic criteria for acute stress reactions (ICD-10) and acute stress disorder (DSM-IV) are compared in Table 1.

Table 1 Comparison of the criteria for acute stress reaction (ICD-10) and acute stress disorder (DSM-IV)

Stressor criterion

Both ICD-10 and DSM-IV require that acute stress responses must occur in the immediate aftermath of an exceptionally stressful event. ICD-10 uses a broad concept of what qualifies as an ‘exceptional mental or physical stressor'. This includes stressors that would be regarded as traumatic (e.g. rape, criminal assault, natural catastrophe) as well as unusually sudden changes in the social position and/or network of the individual (e.g. domestic fire or multiple bereavement). In contrast, DSM-IV uses a narrow definition of stressors that lead to acute stress disorder, which is identical to the stressor criterion of PTSD. It requires (1) that the traumatic event must have involved actual or threatened death or serious injury, or a threat to the physical integrity of self or others, and (2) that the person's response to the traumatic event must have involved intense fear, helplessness, or horror (or disorganized or agitated behaviour in children) (see Chapter 4.6.2 for the rationale underlying this definition).

Symptom patterns

As shown in Table 1, the diagnostic criteria for acute stress reactions (ICD-10) and acute stress disorder (DSM-IV) overlap, in that they include symptoms of dissociation, anxiety, and hyperarousal. DSM-IV puts a much greater emphasis on dissociation, requiring a minimum of three of the dissociative symptoms specified in Table 1 (Criterion B). According to ICD-10, any combination of a minimum of four symptoms of generalized anxiety disorder (specified in Criterion C, Table 1) would be sufficient to establish the diagnosis of acute stress reaction. In addition, DSM-IV, but not ICD-10, requires the individual to have at least one re-experiencing symptom, to show marked avoidance of reminders of the trauma, and to experience significant distress or impairment of functioning.

In contrast to DSM-IV, ICD-10 distinguishes between mild, moderate, and severe forms of acute stress reactions on the basis of additional symptoms (Criterion C, additional symptoms, Table 1) such as social withdrawal, hopelessness, or excessive grief. A mild severity is stipulated when none of these symptoms are present, moderate when two are reported, and severe when four are reported or when there is dissociative stupor.

Time course of symptoms

The two diagnoses cover distinct periods on a continuum from transient to more persistent symptoms. Specifically, to meet the criteria for acute stress reaction (ICD-10), symptoms must be manifest within 1 h of the stressor (Criterion B) and begin to diminish after no more than 8 h for a transient stressor and after no more than 48 h for an enduring stressor (Criterion D).

The diagnostic criteria for acute stress disorder (DSM-IV) require that the disturbance must last for a minimum of 2 days and a maximum of 4 weeks post-trauma, after which a diagnosis of PTSD can be considered.

Assessment instruments

There are three clinician-administered and one self-report measure of acute stress disorder (DSM-IV) available. As yet, there are no established standardized assessment instruments for transient acute stress reactions (ICD-10).

Acute stress disorder interview

This structured clinical interview establishes the presence or absence of 19 symptoms of acute stress disorder.(9) The sum of the symptoms scored as being present indicates acute stress disorder severity. This measure has very good internal consistency (r = 0.90), and, with clinician-based diagnoses as the criterion, very good sensitivity (91 per cent) and specificity (93 per cent). Test–retest reliability is strong (r = 0.88).

Structured clinical interview for DSM-IV dissociative disorders

This instrument has also been offered as a structured interview for acute stress disorder.(10) It provides a comprehensive assessment of five core dissociative symptoms: amnesia, depersonalization, derealization, identity confusion, and identity alteration. However, it does not fully assess the re-experiencing, avoidance, and arousal symptoms that also constitute the acute stress disorder diagnosis.

Structured clinical interview for DSM-IV (SCID(11))

The SCID interview indexes the presence, absence, or subthreshold presence of each acute stress disorder symptom specified in DSM-IV. An advantage of employing this interview is that it provides a comprehensive assessment of the differential diagnoses and comorbid disorders that can be present in trauma populations.

Stanford acute stress reaction questionnaire

This self-report inventory asks patients to rate the frequency of a range of dissociative, intrusive, somatic anxiety, hyperarousal, attention disturbance, and sleep disturbance symptoms.(12) The questionnaire has very good internal consistency (Cronbach's alpha = 0.90 and 0.91 for dissociative and anxiety symptoms, respectively) and concurrent validity with scores on the Impact of Event Scale (r = 0.52 to 0.69).(13,14). It can be employed as a measure of the severity of symptoms, but does not allow the diagnosis of acute stress disorder to be established as it has not yet been validated against clinician diagnoses.

Differential diagnoses

Both ICD-10 and DSM-IV require that the symptoms are not merely an exacerbation of a pre-existing disorder. In addition, a number of alternative diagnoses need to be considered.

Post-traumatic stress disorder

In ICD-10, PTSD is conceptualized as an alternative diagnosis of acute stress reactions. The definitions of acute stress reaction and PTSD differ in terms of the stressor criterion (exceptionally stressful life event vs. exceptionally threatening or catastrophic event), the time course (symptoms start to diminish within 48 h versus no time limit), and symptom pattern (PTSD, but not acute stress reaction, includes involuntary re-experiencing the traumatic event).

In DSM-IV, acute stress disorder can be distinguished from PTSD by the time-frame covered by the diagnoses. Acute stress disorder refers to the period from 2 days to 1 month post-trauma, after which a diagnosis of PTSD can be considered. The primary difference between the symptom criteria for acute stress disorder and PTSD in DSM-IV is the former's emphasis on dissociative reactions.

Adjustment disorder

This diagnosis covers a wide range of emotional or behavioural symptoms indicative of distress, which are judged to be out of proportion to the stressor experienced. This broad coverage can be contrasted with (1) the specific set of symptoms described by the acute stress disorder and acute stress reaction criteria, and (2) the stipulation that the stressor involves both a threat to life and a subjective response of fear for the acute stress disorder and an exceptional stressor in the case of acute stress reaction.

Brain injury

A number of acute stress disorder symptoms overlap with symptoms of brain injury including reduced awareness, depersonalization, derealization, irritability, and concentration difficulties.(15) While results from neuropsychological and neurological investigations may assist in the differential diagnosis, there appear to be a group of individuals with a mild head injury for whom there are no known tools to differentiate whether the disturbance is due to brain injury or acute stress disorder, or whether both are present.

Brief psychotic disorder

When there is one or more psychotic symptoms present after experiencing an extreme stressor, the brief psychotic disorder diagnosis should be considered.

Dissociative disorders

Given the emphasis on dissociative symptoms in acute stress disorder, it needs to be distinguished from dissociative amnesia and depersonalization disorder. The criteria for these diagnoses stipulate that if the amnesia or depersonalization can be accounted for by acute stress disorder then a dissociative disorder cannot be diagnosed (see Chapter 5.2.4).

Epidemiology

Incidence

There is little research into what proportion of people develop acute stress reactions to severe stress. In a study of accident survivors, 14 per cent experienced a response pattern characterized by derealization, and a further 17 per cent exhibited strong anxiety or dysphoria.(16)

The incidence of acute stress disorder is 13 to 14 per cent in motor vehicle accident survivors,(15,17) 19 per cent in assault victims,(18) and 33 per cent in witnesses of a mass shooting.(19) Given the variable procedures and assessment tools employed across studies, it is difficult to determine whether the different rates of acute stress disorder detected are attributable to differences in method or in the type of trauma.

Comorbidity

Data on comorbidity are sparse. Given the similarities between acute stress disorder and PTSD it is likely that the conditions found to be comorbid with PTSD, in particular depression and substance abuse, will be applicable to acute stress disorder (see Chapter 4.6.2).

Aetiology

Both psychological and biological theories have attempted to explain the symptoms of acute stress disorder. They overlap largely with theories of PTSD (see Chapter 4.6.2). Given that acute stress reaction describes a transient disturbance, there are no specific theories of acute stress reactions as defined in ICD-10.

Psychological theories

Psychological explanations of re-experiencing symptoms

Psychological theories have offered two major explanations for the re-experiencing symptoms following traumatic stress, characteristics of the trauma memory, and the effect of trauma on basic beliefs about the self and the world. Foa and colleagues(20,21) suggested that PTSD is characterized by a pathological network in memory that is particularly large and easily triggered. It contains many stimulus propositions erroneously linked to danger, causing fear responses to harmless stimuli associated with the traumatic event in memory. Ehlers and Clark(22) suggest that re-experiencing occurs because the trauma memory is inadequately linked to its context in time, place, and other autobiographical memories. Stimuli resembling those present during the traumatic event can thus trigger vivid memories and strong emotional responses that are experienced as if the event was happening right now. Brewin et al. (23) postulated that dual representations of the trauma are formed in memory. The first, termed verbally accessible memory, contains the conscious recollection of the trauma. The second memory representation, termed situationally accessible memory, which cannot be deliberately accessed, comprises sensory, physiological, and motor aspects of the trauma in the form of codes that enable the re-experiencing of the original experience.

Horowitz(24) explained re-experiencing symptoms as the result of a slow process that helps the traumatized person to adjust their inner models (schemas) of the self and the world to the traumatic experience. Until this process is completed, the information related to the traumatic event is thought to be held in active memory and thus intrudes into consciousness. Similarly, Janoff-Bulman(25) proposed that traumatic events ‘shatter' previously held beliefs (for instance, ‘The world is a safe place'), and that post-trauma adjustment requires rebuilding basic beliefs about the self and the world. Traumatic events can not only shatter basic beliefs, but also confirm pre-existing negative beliefs.(20,26)

Dissociation and other processes that impede recovery

Psychological models of post-trauma reactions concur that recovery is thought to require ‘working through' the trauma memory—in other words, going through the experience again in one's own mind, understanding the meaning of the event, distinguishing which of the stimuli that were present at the time the trauma are dangerous and which are innocuous, and readjusting basic beliefs about the self and the world.

Horowitz(24) suggested that the normal process of recovery involves working through the traumatic experience in a graduated manner, i.e. the individual uses protective cognitive mechanisms such as denial to prevent becoming overwhelmed by the experience. Psychological models concur in that the excessive use of such avoidant strategies (e.g. trying not to think about the trauma, efforts to push intrusive memories out of one's mind, ruminating about how the trauma could have been avoided) prevents recovery.(20,22,24) There is preliminary empirical evidence supporting this hypothesis.(27,28 and 29)

The cognitive mechanism that has received the most attention in relation to acute stress disorder is dissociation, as reflected in the DSM-IV criteria. It has been argued that dissociation minimizes the adverse emotional consequences of trauma by restricting awareness of the experience to avoid overwhelming fear and loss of control.(14) Dissociation is thought to prevent recovery because it prevents the integration of the traumatic experience into existing schemas(30) and it prevents the full activation of the trauma memory which is thought to be necessary for its modification.(31) In line with these hypotheses, dissociation during or immediately after a traumatic event predicts PTSD.(13,28,32)

Biological theories

Biological theories propose that extreme stress affects neuronal functions, and that the resulting changes are responsible for the symptoms of acute stress disorder and PTSD. Specifically, there is considerable theoretical speculation concerning the neurotransmitters involved in the responses to traumatic stressors (see also Chapter 4.6.2). Catecholamines, glucocorticoids, serotonin, and endogenous opioids have been studied as potential mediators of post-traumatic stress responses. In one of the few studies of biological correlates of acute stress, Resnick et al. (33) found that lower cortisol levels in the acute phase after rape predicted the presence of PTSD 3 months later. These findings are in line with other research showing abnormally low levels of cortisol in PTSD, suggesting that the hypothalamic–pituitary–adrenal axis is set to produce large responses to further stressors in PTSD (see Chapter 4.6.2).

Although some theorists, such as Kolb,(34) have proposed that excessive stimulation of the central nervous system at the time of the traumatic experience can result in permanent neuronal changes, most theories implicate prolonged stress, or the repeated stress of intrusive re-experiencing symptoms, as the major reason for neurophysiological changes.(35)

The degree of acute arousal during the traumatic stressor may be one of the factors that determine longer term trauma reactions. Acute arousal may have direct biological effects, or may reflect levels of distress that mediate persistent intrusive and avoidance patterns.(36)

Course and prognosis

Time course of symptoms

Whereas the ICD-10 criteria define acute stress reactions as a disorder that remits within a few days, DSM-IV conceptualizes acute stress disorder as a marker of those vulnerable to the development of PTSD.(30) Evidence relating to these different assumptions was sparse at the time the diagnoses were established.

Recent evidence supports the assumption that acute stress disorder is a precursor to PTSD.(17,18 and 19,37,38) In general, people who have more severe symptoms of PTSD in the weeks following trauma have a poorer prognosis than those with less severe symptoms.(39,40) Nevertheless, there is a substantial rate of spontaneous remission of about 50 per cent in the first year after a traumatic event.(39,40) Whether or not initial dissociative symptoms predict PTSD over and above what can be predicted from the initial PTSD symptoms remains unclear, and a recent prospective study reported negative findings.(18)

Predictors of acute stress disorder

Little is known about predictors of acute stress reactions. A history of psychiatric disorder, depressive and dissociative symptoms prior to the traumatic event, and previous trauma predict acute stress disorder.(38,41,42)

Treatment

Psychological treatments

Debriefing

Critical incident stress debriefing is a widely practised intervention that has the goal of promoting adaptation to traumatic events. Debriefing is generally conducted in a group within 24 to 72 h of the trauma. However, these parameters have been modified to permit more flexible interventions. Mitchell(43) proposes that debriefing comprises seven phases:

  1. an initial outline of the purpose and benefits of debriefing;
  2. the fact phase, in which participants relate what happened to them;
  3. a thought phase, in which participants relate their initial thoughts after the critical incident;
  4. a feeling phase, which requires participants to focus on the worst aspects of the incident and engage in their emotional reactions to the incident;
  5. an assessment phase, in which participants are trained to note their physical, cognitive, emotional, and behavioural symptoms;
  6. an education phase, which provides information about stress responses and ways to manage them;
  7. the re-entry phase, in which the information given is summarized and referral information offered.

These phases may take 1 to 5 h, and are usually co-ordinated by a trained mental health professional.

Anecdotal evidence and clinical reports attest to the efficacy of debriefing. However, despite its widespread use, very few controlled trials have been conducted. A Cochrane review of randomized controlled studies of individual debriefing(44) found that although participants usually found the intervention useful, debriefing had no overall positive effect on psychological symptoms. Out of six studies included in the review, two actually found that the debriefing group had a worse outcome than the control group.(45,46 and 47) A recent randomized controlled study confirmed the conclusion that individual debriefing has no beneficial effect on post-trauma symptoms.(48)

In line with these results on individual debriefing, the first two non-randomized controlled studies of the efficacy of group debriefing found that the intervention had no beneficial effects on post-trauma symptoms.(49,50) One of the studies found negative effects of the intervention after 18 months.(50)

Cognitive–behaviour therapy

Cognitive–behavioural interventions are effective in treating PTSD (see Chapter 4.6.2). The results of two randomized controlled studies of rape victims and road traffic accident survivors suggest that a brief four-session version of this treatment is effective in acute stress disorder and prevents the development of chronic post-trauma reactions.(51,52) Treatment involved the following:

  1. education about trauma reactions;
  2. progressive muscle relaxation;
  3. prolonged exposure;
  4. cognitive restructuring of fear-related beliefs;
  5. graded in vivo exposure.

However, the results remain preliminary as other studies have shown a significant rate of spontaneous recovery within the first year after trauma.(39,40)

Psychopharmacological treatment

Case studies report on the utility of tricyclic antidepressants,(53) benzodiazepine anxiolytics,(54) and benzodiazepine hypnotics(55) in acutely traumatized individuals. However, no randomized controlled trials have been completed. Research on PTSD suggests that selective serotonin-reuptake inhibitors are, to date, the best pharmacological treatment for persistent reactions to traumatic stress (see Chapter 4.6.2).

Advice about management

Given the transient nature of acute stress reactions (ICD-10) and the doubtful effectiveness of early psychological debriefing, no psychological intervention that focuses on working through the traumatic experience appears to be indicated for this condition. However, clinicians who see acutely traumatized individuals are faced with the pressure to do something to help. Research on the predictors of PTSD suggests that normalization of symptoms and information about their time course, practical help in resuming one's life, and, if possible, facilitation of social support may be helpful (see Chapter 4.6.2). Furthermore, patients may benefit from practical advice about issues such as hospital procedures, police questioning, insurance claims, legal procedures, and media pressure to tell one's story.

If patients with acute stress reactions appear unable to tolerate the anxiety and arousal symptoms, single doses (or a few days) of benzodiazepine treatment may be considered.(54) Hypnotic medication may be considered if the patient is unable to sleep.(55) However, it remains unclear whether these medications have positive or negative effects on long-term recovery. Benzodiazepines are ineffective in treating persistent post-traumatic symptoms.

For more persistent reactions to extreme stress, treatment may be indicated. However, patients with acute stress disorder who have low symptom severity have a good chance of recovering without intervention. For those with more severe acute stress disorder symptoms, a course of cognitive–behavioural treatment may be considered. If the patient is offered cognitive–behavioural treatment, therapists need to be aware that avoidance is a hallmark symptom of acute stress disorder and may reduce the likelihood that an individual will attend treatment sessions regularly. Flexible treatment procedures (e.g. initial contacts by telephone, scheduling sessions around the patient's preferences) and discussions about the ambivalence towards treatment may be helpful. Therapists need to be knowledgeable about the conditions surrounding the traumatic event and be sensitive to the particular sociocultural background of the patient, which will affect the personal meaning of the event. If anger is a major problem, the use of specialized cognitive–behavioural techniques is recommended.(56) This treatment involves the following:

  1. devising an anger-provocation hierarchy based on a period of self-monitoring;
  2. relaxation, breathing, and guided-imagery training to reduce physiological arousal;
  3. restructuring of anger-related cognitions;
  4. training in communication, problem-solving, and assertiveness training.

The lack of randomized controlled trials suggests that pharmacological treatment cannot be considered a front-line treatment for acute stress disorder, but research on PTSD suggests that selective serotonin reuptake inhibitors may be helpful.

Possibilities for prevention

Identifying highly symptomatic individuals with acute stress disorder and providing a cognitive–behavioural intervention from approximately 2 weeks post-trauma may reduce the risk of later PTSD. Additional preventive methods have been explored that prepare individuals ‘at risk' (e.g. emergency services and military personnel) for experiencing trauma so as to enhance their coping strategies and reduce the risk of them developing longer term symptomatology. For those individuals at high risk of experiencing a trauma, providing them with training to remain calm, evaluate the situation objectively,(57) to not identify with victims, to utilize social supports, and to express emotional reactions(58) have all been found to be associated with better coping after the trauma. However, evidence remains preliminary.

Chapter References

  1. Lindemann, E. (1944). Symptomatology and management of acute grief. American Journal of Psychiatry, 101, 141–8.

  2. Sargent, W. and Slater, E. (1941). Amnesic syndromes in war. Proceedings of the Royal Society for Social Medicine, 34, 757–74.

  3. World Health Organization (1948). International statistical classification of diseases, injuries, and causes of death (6th revision). World Health Organization, Geneva.

  4. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorder: diagnostic criteria for research (10th revision). World Health Organization, Geneva.

  5. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  6. American Psychiatric Association (1989). Diagnostic and statistical manual of mental disorders (3rd edn, revised). American Psychiatric Association, Washington, DC.

  7. Pincus, H.A., Frances, A., Davis, W.W., First, M.B., and Widiger, T.A. (1992). DSM-IV and new diagnostic categories: holding the line on proliferation. American Journal of Psychiatry, 149, 112–17.

  8. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  9. Bryant, R.A., Harvey, A.G., Dang, S., and Sackville, T. (1998). Assessing acute stress disorder: psychometric properties of a structured clinical interview. Psychological Assessment, 10, 215–20.

  10. Steinberg, M. (1993). Structured clinical interview for DSM-IV dissociative disorders (SCID-D). American Psychiatric Press, Washington, DC.

  11. First, M.B., Spitzer, R.L., Gibbon, M., and Williams, J.B.W. (1995). Structured clinical interview for DSM-IV Axis I disorders—patient version (SCID-I/P, Version 2.0). Biometrics Research Department of the New York State Psychiatric Institute, New York.

  12. Cardeña, E., Classen, C., and Spiegel, D. (1991). Stanford acute stress reaction questionnaire. Stanford University Medical School, Stanford, CA.

  13. Koopman, C., Classen, C., and Spiegel, D. (1994). Predictors of post-traumatic stress symptoms among survivors of the Oakland/Berkeley, Calif. firestorm. American Journal of Psychiatry, 151, 888–94.

  14. Spiegel, D. (1991). Dissociation and trauma. In American psychiatric press review of psychiatry, Vol. 10 (ed. A. Tasman and S.M. Goldfinger), pp. 261–75. American Psychiatric Press, Washington, DC.

  15. Harvey, A.G. and Bryant, R.A. (1998). Acute stress disorder following mild traumatic brain injury. Journal of Nervous and Mental Disease, 186, 333–7.

  16. Schnyder, U. and Malt, U.F. (1998). Acute stress response patterns to accidental injuries. Journal of Psychosomatic Research, 45, 419–24.

  17. Harvey, A.G. and Bryant, R.A. (1998). The relationship between acute stress disorder and post-traumatic stress disorder: a prospective evaluation of motor vehicle accident survivors. Journal of Consulting and Clinical Psychology, 66, 507–12.

  18. Brewin, C.R., Andrews, B., Rose, S., and Kirk, M. (1999). Acute stress disorder and post-traumatic stress disorder in victims of violent crime. American Journal of Psychiatry, 156, 360–6.

  19. Classen, C., Koopman, C., Hales, R., and Spiegel, D. (1998). Acute stress disorder as a predictor of post-traumatic stress symptoms. American Journal of Psychiatry, 155, 620–4.

  20. Foa, E.B. and Riggs, D.S. (1993). Post-traumatic stress disorder in rape victims. In Annual review of psychiatry, Vol. 12 (ed. J. Oldham, M.B. Riba, and A. Tasman), pp. 273–303. American Psychiatric Association, Washington, DC.

  21. Foa, E.B., Steketee, G., and Rothbaum, B.O. (1989). Behavioral/cognitive conceptualizations of post-traumatic stress disorder. Behavior Therapy, 20, 155–76.

  22. Ehlers, A. and Clark, D.M. A cognitive model of persistent post-traumatic stress disorder. Behaviour Research and Therapy, in press.

  23. Brewin, C.R., Dalgleish, T., and Joseph, S. (1996). A dual representation theory of post-traumatic stress disorder. Psychological Review, 103, 670–86.

  24. Horowitz, M.J. (1997). Stress response syndromes. PTSD, grief and adjustment disorders. Jason Aronson, Northvale, NJ.

  25. Janoff-Bulman, R. (1992). Shattered assumptions: toward a new psychology of trauma. Free Press, New York.

  26. Resick, P.A. and Schnicke, M.K. (1993). Cognitive processing therapy for rape victims. Sage, Newbury Park, CA.

  27. Ehlers, A. and Steil, R. (1995). Maintenance of intrusive memories in post-traumatic stress disorder: a cognitive approach. Behavioural and Cognitive Psychotherapy, 23, 217–49.

  28. Ehlers, A., Mayou, R.A., and Bryant, B. (1998). Psychological predictors of chronic post-traumatic stress disorder after motor vehicle accidents. Journal of Abnormal Psychology, 107, 508–19.

  29. Harvey, A.G. and Bryant, R.A. (1998). The effect of attempted thought suppression in acute stress disorder. Behaviour Research and Therapy, 36, 583–90.

  30. Koopman, C., Classen, C., Cardena, E., and Spiegel, D. (1995). When disaster strikes, acute stress disorder may follow. Journal of Traumatic Stress, 8, 29–46.

  31. Foa, E.B. and Hearst-Ikeda, D. (1996). Emotional dissociation in response to trauma: an information-processing approach. In Handbook of dissociation: theoretical and clinical perspectives (ed. L.K. Michelson and W.J. Ray), pp. 207–22. Plenum Press, New York.

  32. Shalev, A.Y., Peri, T., Canetti, L., and Schreiber, S. (1996). Predictors of PTSD in injured trauma survivors: a prospective study. American Journal of Psychiatry, 153, 219–25.

  33. Resnick, H., Yehuda, R., Pitman, R.K., and Foy, D.W. (1995). Effect of previous trauma on acute plasma cortisol level following rape. American Journal of Psychiatry, 152, 1675–7.

  34. Kolb, L.C. (1987). Neurophysiological hypothesis explaining post-traumatic stress disorder. American Journal of Psychiatry, 144, 989–95.

  35. van der Kolk, B.A. (1996). The psychobiology of PTSD. In Traumatic stress: the effects of overwhelming experience on mind, body, and society (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 214–41. Guilford Press, New York.

  36. Shalev, A.Y. (1992). Post-traumatic stress disorder among injured survivors of a terrorist attack. Journal of Nervous and Mental Disease, 180, 505–9.

  37. Bryant, R.A. and Harvey, A.G. (1998). The relationship between acute stress disorder and post-traumatic stress disorder following mild traumatic brain injury. American Journal of Psychiatry, 155, 625–9.

  38. Murray, J., Ehlers, A., and Mayou, R.A. Predictors of acute stress disorder and post-traumatic stress disorder after motor vehicle accidents. Results from two prospective studies, in preparation.

  39. Blanchard, E.B., Hickling, E.J., Barton, K.A., Taylor, A.E., Loos, W.R., and Jones-Alexander, J. (1996). One-year prospective follow-up of motor vehicle accident victims. Behaviour Research and Therapy, 34, 775–86.

  40. Rothbaum, B.O., Foa, E.B., Riggs, D.S., Murdock, T., and Walsh, W. (1992). A prospective examination of post-traumatic stress disorder in rape victims. Journal of Traumatic Stress, 5, 455–75.

  41. Barton, K.A., Blanchard, E.B., and Hickling, E.J. (1996). Antecedents and consequences of acute stress disorder among motor vehicle accident victims. Behaviour Research and Therapy, 34, 805–13.

  42. Harvey, A.G. and Bryant, R.A. (1999). Predictors of acute stress following motor vehicle accidents. Journal of Traumatic Stress, 12, 519–26.

  43. Mitchell, J. (1983). When disaster strikes. The critical incident stress debriefing process. Journal of Emergency Medical Services, 8, 36–9.

  44. Rose, S. and Bisson, J. (1998). Brief early psychological interventions following trauma: a systematic review of the literature. Journal of Traumatic Stress, 11, 697–710.

  45. Bisson, J.I., Jenkins, P.L., Alexander, J., and Bannister, C. (1997). Randomised controlled trial of psychological debriefing for victims of acute burn trauma. British Journal of Psychiatry, 171, 78–81.

  46. Hobbs, M., Mayou, R., Harrison, B., and Worlock, P. (1996). A randomised controlled trial of psychological debriefing for victims of road traffic accidents. British Medical Journal, 7, 1438–9.

  47. Mayou, R.A., Ehlers, A., and Hobbs, M. A three year follow-up of a randomised controlled trial of psychological debriefing for road traffic accident victims. Submitted for publication.

  48. Rose, S., Brewin, C., Andrews, B., and Kirk, M. A randomised trial of psychological debriefing for victims of violent crime. Submitted for publication.

  49. Kenardy, J.A., Webster, R.A., Lewin, T.J., Carr, V. J., Hazell, P.L., and Carter, G.L. (1996). Stress debriefing and patterns of recovery following a natural disaster. Journal of Traumatic Stress, 9, 37–49.

  50. Carlier, I.V.E., Lamberts, R.D., van Uchelen, A.J., and Gersons, B.P.R. (1998). Disaster-related post-traumatic stress in police officers: a field study of the impact of debriefing. Stress Medicine, 14, 143–8.

  51. Foa, E.B., Hearst-Ikeda, D., and Perry, K.J. (1995). Evaluation of a brief cognitive–behavioural program for the prevention of chronic PTSD in recent assault victims. Journal of Consulting and Clinical Psychology, 63, 948–55.

  52. Bryant, R.A., Harvey, A.G., Dang, S.T., Sackville, T., and Basten, C. (1998). Treatment of acute stress disorder: a comparison of cognitive behaviour therapy and supportive counselling. Journal of Consulting and Clinical Psychology, 66, 862–6.

  53. Blake, D.J. (1986). Treatment of acute postraumatic stress disorder with tricyclic antidepressants. Southern Medical Journal, 79, 201–4.

  54. Ashton, H. (1994). Guidelines for the rational use of benzodiazepines. Drugs, 48, 25–40.

  55. Mellman, T.A., Byers, P.M., and Augenstein, J.S. (1998). Pilot evaluation of hypnotic medication during acute traumatic stress response. Journal of Traumatic Stress, 11, 563–9.

  56. Chemtob, C.M., Novaco, R.W., Hamada, R.S., and Gross, D.M. (1997). Anger regulation deficits in combat-related posttraumatic stress disorder. Journal of Traumatic Stress, 10, 17–36.

  57. Hytten, K. (1989). Helicopter crash in water: effects of simulator escape training. Acta Psychiatrica Scandinavica, 80 (Supplement), 73–8.

  58. Fullerton, C.S., McCarroll, J.E., Ursano, R.J., and Wright, K.M. (1992). Psychological responses of rescue workers: fire fighters and trauma. American Journal of Orthopsychiatry, 62, 371–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.6.2 Post-traumatic stress disorder

4.6 Stress-related and adjustment disorders

4.6.2 Post-traumatic stress disorder

Anke Ehlers

Introduction
What makes a stressor traumatic?
Clinical features
Classification
Diagnosis and differential diagnosis
 | Diagnostic criteria in ICD-10 and DSM-IV
 | Differential diagnoses
 | Ongoing research on symptom criteria
 | Assessment instruments
Epidemiology
 | How common are traumatic events in the population?
 | What types of trauma are associated with high PTSD rates?
 | What proportion of people develop PTSD in response to a traumatic stressor?
 | How prevalent is PTSD in the population?
 | Partial PTSD
 | Comorbidity of PTSD with other disorders and symptoms
 | Summary of main findings from epidemiological studies
Aetiology
 | Psychological processes
 | Biological processes
Course and prognosis
 | Time course of symptoms
 | Factors that influence the risk of developing PTSD
 | Factors affecting recovery from trauma
Treatment of PTSD
 | Psychological treatments
 | Pharmacological treatments
Advice on management
 | Diagnosing PTSD
 | Choice of treatment
 | Special problems in the management of PTSD patients
Chapter References

Introduction

Clinicians have long noted that traumatic events can lead to severe psychological disturbance. At the end of the nineteenth and the beginning of the twentieth centuries, railway disasters, the World Wars, and the Holocaust prompted systematic descriptions of the symptoms associated with traumatic stress reactions. These include the spontaneous re-experiencing of aspects of the traumatic events, startle responses, irritability, impairment in concentration and memory, disturbed sleep, distressing dreams, depression, phobias, guilt, psychic numbing, and multiple somatic symptoms. A variety of labels were used to describe these reactions including ‘fright neurosis', ‘combat/war neurosis', ‘shell-shock', ‘survivor syndrome', and ‘nuclearism'.(1,2 and 3)

Whether the traumatic event can be considered a major cause of these psychological symptoms, has been the subject of considerable debate. Charcot, Janet, Freud, and Breuer suggested that hysterical symptoms were caused by psychological trauma, but their views were not widely accepted. The dominant view was that a traumatic event in itself was not a sufficient cause of post-trauma symptoms, and experts searched for other causes. Many suspected an organic cause. For example, damage to the spinal cord was suggested as the cause of the ‘railway spine syndrome', microsections of exploded bombs entering the brain as the cause of ‘shell shock', and starvation and brain damage as causes of the chronic psychological difficulties of concentration camp survivors. Others doubted the validity of the symptom reports and suggested that malingering and compensation-seeking (‘compensation neurosis') was the major cause in most cases. Finally, the psychological symptoms were attributed to pre-existing psychological dysfunction. The predominant view was that reactions to traumatic events are transient, and that therefore only people with unstable personalities, pre-existing neurotic conflicts, or mental illness would develop chronic symptoms.(1,2 and 3)

It was the recognition of the long-standing psychological problems of many war veterans, especially Vietnam veterans, that changed this view and convinced clinicians and researchers that even people with sound personalities can develop clinically significant psychological symptoms if they are exposed to horrific stressors. This prompted the introduction of post-traumatic stress disorder (PTSD) as a diagnostic category in DSM-III.(4) It was thus recognized that traumatic events such as combat, rape, man-made or natural disasters give rise to a characteristic pattern of psychological symptoms. The diagnostic criteria specified the experience of a traumatic event as a necessary condition for the diagnosis. ICD-10(5) emphasized the causal role of traumatic stressors in producing psychological dysfunction even more clearly, in that a specific group of disorders, ‘reaction to severe stress, and adjustment disorders', was created. These disorders are ‘thought to arise always as a direct consequence of the acute severe stress or continued trauma. The stressful event...is the primary and overriding causal factor, and the disorder would not have occurred without its impact.'

What makes a stressor traumatic?

In everyday language, many upsetting situations are described as ‘traumatic', for example divorce, loss of job, or failing an examination. However, a field study designed to establish what kinds of stressors lead to the characteristic symptoms of PTSD, showed that only 0.4 per cent of a community sample developed the characteristic symptoms of PTSD in response to such ‘low magnitude' stressors.(6) Thus, in diagnosing PTSD, it appeared necessary to employ a strict definition of what constitutes a traumatic stressor.

Few people would contest that horrific events such as rape or bombings are traumatic. In an attempt to capture the essence of these stressors, the authors of DSM-IIIR required a traumatic stressor to be ‘outside the range of usual human experience' and that it ‘would be markedly distressing to almost anyone'.(7) However, epidemiological studies showed that stressors that can lead to PTSD are actually quite common, for example road traffic accidents(8) or sexual assault.(9) Thus, the DSM-IIIR definition appeared too restrictive.

ICD-10 uses a broader definition and characterizes traumatic stressors by their exceptional severity and the distress they would cause for the average person ‘a stressful event or situation...of an exceptionally threatening of catastrophic nature, which is likely to cause pervasive distress in almost anyone'.(5) Thus, the ICD-10 diagnosis refers to a common-sense understanding of which situations are likely to be extremely distressing.

In contrast, the authors of DSM-IV(10) attempted a specific definition. On the basis of research findings that threat to life or physical integrity during the event is one of the most consistent predictors of PTSD,(11) DSM-IV requires that the person ‘experienced, witnessed, or was confronted with an event or events that involved actual or threatened death or serious injury, or a threat to the physical integrity of self or others'. The authors of DSM-IV made a further important step, in that they moved away from a purely situational definition and included the person's subjective response to the situation as an additional criterion, requiring that the ‘person's response involved intense fear, helplessness, or horror' (or disorganized or agitated behaviour in the case of children).(10) The latter criterion takes into account that there is a large interindividual variability in the psychological response to the same situation.

The stressor criterion of DSM-IV is still under debate. Recent research suggests that both components of the definition may require extension. First, it may be necessary to include further possible emotional responses to traumatic stressors. There is accumulating evidence that emotional numbing during traumatic events is predictive of PTSD.(12) Furthermore, it has been established that perpetrators of violent crime sometimes develop PTSD. Witnessing or participating in war-related crimes such as torturing or killing prisoners of war and civilians and mutilation of corpses is more closely linked to PTSD in Vietnam veterans than the threat of death associated with combat.(13) The psychological state of the perpetrators during the events that later lead to PTSD has not been studied in detail, but it is doubtful that they would meet the current DSM-IV definition. More likely, feelings of shame or guilt that were experienced at the time or subsequently, may be predictive of PTSD in this group.

Second, the emphasis on threat to life or physical integrity may omit important dimensions of subgroups of traumatic events. The threat to the perception of oneself as an autonomous human being may be a relevant dimension of traumatic events that involve intentional harm by other people.(14) Mental defeat, the perceived loss of all autonomy, was related to PTSD in political prisoners and assault victims,(14,15) independent of other indicators of trauma severity including threat to life and perceived helplessness.

Clinical features

The most characteristic symptoms of PTSD are the re-experiencing symptoms. Patients involuntarily re-experience aspects of the traumatic event in a very vivid and distressing way. This includes: flashbacks in which the person acts or feels as if the event were recurring; nightmares; and intrusive images or other sensory impressions from the event. For example, a women who was assaulted kept seeing the eyes of the perpetrator looking through the letterbox before he broke into her house, and a man involved in a severe car crash at night kept hearing the sound of the impact. Despite these vivid memory fragments, intentional recall of the event is often poor and disorganized, and some patients have amnesia for parts of the event (see also Chapter 4.6.3).

Reminders of the trauma arouse intense distress and/or physiological reactions and are consequently avoided, including conversations about the event. Patients try to push memories of the event out of their mind and avoid thinking about the event in detail, particularly about its worst moments. On the other hand, many ruminate excessively about questions that prevent them from coming to terms with the event, for example about why the event happened to them, about how it could have been prevented, or about how they could take revenge.

The patients emotional state ranges from intense fear, anger, sadness, guilt, or shame to emotional numbness. They often describe feeling detached from other people and give up previously significant activities. Various symptoms of hyperarousal include hypervigilance, exaggerated startle responses, irritability, difficulty concentrating, and sleep problems.

Classification

ICD-10(5) classifies PTSD (F43.1) among the reactions to severe stress and adjustment disorders (F43) that are primarily caused by stressful events. DSM-IV(10) classifies PTSD (309.81) among the anxiety disorders because symptom patterns, psychophysiological responses, family studies, and the efficacy of exposure treatment and serotonergic drugs suggested a relationship with other anxiety disorders. However, some of the symptoms would also suggest a relationship with dissociative disorders (e.g. amnesia) or depression (e.g. loss of interest).(16,17)

Diagnosis and differential diagnosis

Diagnostic criteria in ICD-10 and DSM-IV

Table 1 compares the diagnostic criteria of ICD-10 and DSM-IV.(10) ICD-10 research diagnostic criteria,(18) as well as diagnostic guidelines,(5) are included. The diagnostic systems agree on the core symptoms of PTSD—re-experiencing, avoidance, emotional numbing, and hyperarousal—but differ in the weight assigned to them.

Table 1 Diagnostic criteria for PTSD in ICD-10 and DSM-IV

  • DSM-IV puts a stronger emphasis on the avoidance/numbing cluster of symptoms by requiring a minimum of three of these symptoms. Although emotional numbing is listed prominently in the ICD-10 diagnostic guidelines, it was not included in the ICD-10 research diagnostic criteria. As a consequence, patients that meet ICD-10 criteria may not fulfil the criteria for a DSM-IV PTSD diagnosis if they have too few of the numbing symptoms. They would be diagnosed as having an adjustment disorder according to DSM-IV.
  • The ICD-10 research diagnostic criteria require the patient to either suffer from psychogenic amnesia or hyperarousal symptoms. Thus, in contrast to DSM-IV, a patient could be diagnosed as having PTSD in the absence of hyperarousal symptoms if amnesia is present.
  • DSM-IV states two additional criteria that are not included in ICD-10. First, it requires a minimum symptom duration of 1 month because acute stress disorder would be diagnosed before 4 weeks have elapsed. Second, it requires that the symptoms cause significant distress or impaired functioning.
  • Thus, although the diagnostic systems largely agree on the type of symptoms that characterize PTSD, DSM-IV criteria are stricter. A recent large-scale study(19) found a prevalence of ICD-10 PTSD of 6.9 per cent, and a prevalence of DSM-IV PTSD of 3 per cent. The concordance between the diagnostic systems was only 35 per cent. The concordance could have been increased to 56 per cent if ICD-10 included a criterion of emotional numbing and if the DSM-IV disability criterion was dropped.

Differential diagnoses

Differential diagnoses are summarized in Table 1. Distinguishing features include the following:

  • the type of stressor (adjustment disorders, enduring personality change)
  • the symptom pattern (adjustment disorders, enduring personality change)
  • the duration of the symptoms (acute stress disorder, acute stress reaction)
  • the question of whether the avoidance, numbing, and hyperarousal symptoms were present before the traumatic event occurred (other anxiety or depressive disorders)
  • the nature of the intrusive cognitions and perceptual disturbances (obsessive–compulsive disorder, psychotic symptoms, substance-induced symptoms).

Prolonged repeated trauma, such as captivity or repeated childhood sexual abuse, may lead to a more complex pattern of symptoms, ‘complex PTSD', that is characterized by somatization, dissociation, affect dysregulation, poor impulse control, self-destructive behaviour, and pathological patterns of relationships.(20) It was debated whether to include a category ‘disorders of extreme stress not otherwise specified' (DESNOS) into DSM-IV to accommodate these cases, but the decision was not to include it.(16) In ICD-10, the diagnosis ‘Enduring personality changes after catastrophic experience' covers such long-standing consequences of enduring trauma.

Furthermore, it is currently being debated whether an additional diagnostic category ‘traumatic grief' should be included into the psychiatric classification system.(21,22)

Ongoing research on symptom criteria

Recent research has questioned the symptom clusters of DSM-IV. In particular, it emerges that it may be preferable to assess the emotional numbing symptoms separately from the avoidance symptoms, because these symptoms do not load on the same factor in factor analyses and may have different underlying mechanisms. Furthermore, it may be preferable to include severity criteria for the symptoms rather than relying on counting the presence of symptoms.(23)

Assessment instruments

Several semistructured interviews assess the DSM-IV criteria for PTSD. The Structured Clinical Interview for DSM-IV (SCID)(24) allows one to establish the diagnosis of PTSD. The Clinician Administered PTSD Scale (CAPS)(25) and the Anxiety Disorders Interview Schedule for DSM-IV (ADIS-IV)(26) provide measures of symptom severity as well as establishing the diagnosis of PTSD.

The most widely used self-report measure of PTSD symptoms used to be the Impact of Event Scale.(27) The original scale contained two scales, an intrusion and an avoidance scale. It has recently been expanded to include an additional hyperarousal scale (IES-R).(28) The IES-R does not cover all the symptoms of PTSD specified in DSM-IV. This is why new measures that are modelled on the DSM-IV criteria are now commonly used in research studies, for example the Post-traumatic Stress Diagnostic Scale (PDS).(29)

Epidemiology

The available epidemiological data so far stem mainly from studies conducted in the United States. It remains to be investigated whether these data replicate in other countries. The prevalence of PTSD may be low in some societies such as Iceland or Hong Kong. One has to bear in mind that the society and natural environment set conditions for exposure to traumatic events. For example, in the last decades, people in developing countries have had a much greater exposure to war and natural disasters than people in industrialized Western societies.(30)

How common are traumatic events in the population?

In a large representative United States' sample, Kessler et al. (31) found that 60.7 per cent of the men and 51.2 per cent of the women had experienced at least one traumatic event meeting DSM-IIIR criteria in their lifetime. The most common types of trauma were witnessing someone being killed or severely injured, accidents, and being involved in a fire, flood, or natural disaster. Using DSM-IV criteria, Stein et al. (32) found a lifetime exposure to serious traumatic events of 81.3 per cent for men, and 74.2 per cent for women. Sudden death of a loved person was one of the most frequent traumatic stressors (DSM-IV criteria).(33)

What types of trauma are associated with high PTSD rates?

PTSD rates depend on the type of traumatic event. Rape was associated with the highest PTSD rates in several studies. For example, 65 per cent of the men and 46 per cent of the women who had been raped met PTSD criteria in the Kessler et al. (31) study. Other traumatic events associated with high PTSD rates included combat exposure, childhood neglect and physical abuse, sexual molestation; and for women only, physical attack and being threatened with a weapon, kidnapped, or held hostage. Accidents, witnessing death or injury, and fire or natural disasters were associated with relatively low lifetime PTSD rates of less than 10 per cent.(31) Other research has shown high PTSD rates for torture victims,(34) survivors of the Holocaust,(35) and prisoners of war.(36)

The emphasis in DSM-IV on threat to life or physical integrity has led to increasing awareness that medical illness and treatment can lead to PTSD.(37) Waking up during anaesthesia, especially if the patient experienced pain, is an example for such a traumatic event. Epidemiological data for this subgroup of PTSD patients are largely lacking.

What proportion of people develop PTSD in response to a traumatic stressor?

Kessler et al. (31) found that the risk of developing PTSD after a traumatic event is 8.1 per cent for men, and 20.4 per cent for women. For young urban populations, higher risks have been reported; Breslau et al. found an overall risk of 23.6 per cent,(38) a risk of 13 per cent for men and 30.2 per cent for women.(39)

The figures reported in these studies may be influenced by two types of biases that have opposite effects on probability estimates. First, Breslau et al. (33) have pointed out that previous studies overestimated the PTSD-risk imposed by traumatic events because participants reported on the worst trauma that they had experienced. When the symptoms induced by a traumatic event that was randomly selected from the ones that a person had experienced were assessed, the conditional risk of PTSD following exposure to trauma was found to be 9.2 per cent, using DSM-IV criteria.

Second, the retrospective methodology used in the epidemiological studies may have led to underestimation of PTSD rates due to selective recall. For example, the prevalence of PTSD 3 months after road traffic accidents was found to be around 20 per cent in prospective longitudinal studies,(40,41) whereas the retrospective studies found prevalences below 10 per cent.

How prevalent is PTSD in the population?

Kessler et al. (31) estimated that the lifetime prevalence of PTSD is 7.8 per cent, using DSM-IIIR criteria. Women had a higher prevalence than men (10.4 versus 5.0 per cent). This was due to both a greater exposure to high-impact trauma (rape, sexual molestation, childhood neglect, and childhood physical abuse) and a greater likelihood of developing PTSD when exposed to a traumatic event. Other studies using DSM-IIIR criteria have yielded similarly high prevalence rates.(9,39) A recent study used DSM-IV criteria and found a past-month PTSD prevalence of 2.7 per cent for women and 1.2 per cent for men.(32)

Earlier studies using DSM-III criteria had reported lower lifetime prevalences of about 1 per cent.(42,43) Besides differences in procedures and sampling methods, the low PTSD prevalence in these earlier studies may be due to the use of an interview schedule with low sensitivity in detecting PTSD.(44) In particular, the interview asked global questions about the occurrence of traumatic events and lacked the repeated probing for specific events or event categories that seems to be necessary in eliciting relevant experiences.

Partial PTSD

Several studies have found substantial levels of distress and disability for traumatized people who met some, but not all, of the PTSD criteria specified in DSM-IV.(32) These people may be at greater risk of developing the full PTSD syndrome than people with fewer symptoms.(40,41)

Comorbidity of PTSD with other disorders and symptoms

PTSD shows a substantial comorbidity with affective disorders, other anxiety disorders, substance-use disorders, and somatization. In the study by Kessler et al.,(31) 88.3 per cent of the men and 78.1 per cent of the women with PTSD had comorbid psychiatric diagnoses. Studies of veterans with PTSD have also indicated an enhanced level of problems in family and marital adjustment and violent behaviour,(45) and heavy smoking.(46) Furthermore, reports of poor health and increased rates of various diseases, in particular infectious and nervous system diseases, are associated with PTSD.(47)

Is PTSD primary or secondary to the comorbid diagnoses? There is, as yet, little research into this question. The retrospective accounts obtained by Kessler et al. (31) suggested that PTSD was primary to comorbid affective or substance-use disorders in the majority of cases, and PTSD was primary to comorbid anxiety disorders in about half of the cases. Similarly, Breslau et al. (39) found that PTSD increased the risks for first-onset major depression and alcohol-use disorder. Conversely, pre-existing major depression also increased vulnerability to the PTSD-inducing effects of traumatic events and risk for exposure to traumatic events. A prospective study confirmed that PTSD increased the risk of subsequent pain, conversion symptoms, and somatization symptoms.(48)

Most of the comorbidity research has concentrated on the nature of the relationship between PTSD and alcohol or drug abuse. A recent longitudinal study(49) of 1007 adults showed that PTSD led to an increased risk of drug abuse or dependence, whereas exposure to traumatic events in the absence of PTSD did not increase the risk. Consistent with the interpretation that drug-use disorders are usually secondary to PTSD, there was no evidence that pre-existing drug abuse or dependence influenced the risk of PTSD after traumatic exposure. Similarly, the majority of studies have found that PTSD precedes the development of alcohol-abuse problems. There are probably several mechanisms for this relationship. In the short term, alcohol is used to self-medicate the symptoms of PTSD, but paradoxically intoxication and withdrawal symptoms may intensify the symptoms in the long term.(50)

Longitudinal studies have produced conflicting findings on whether drug use increases the risk of exposure to traumatic events.(49) However, other studies have suggested that alcohol abuse may increase the likelihood of traumatization because of its association with violence and accidents.(51)

Summary of main findings from epidemiological studies

  • The majority of people will experience at least one traumatic event in their lifetime.
  • In assessing PTSD history, interviewers should probe for specific events.
  • Assault, in particular sexual assault, and combat have a higher impact than accidents and disasters.(31,32)
  • If the frequency and impact of traumatic events are considered together, sudden unexpected death of a loved one(33) and road traffic accidents(8) can be considered important causes of PTSD in Western industrialized societies.
  • Men tend to experience more traumatic events than women, but women experience higher impact events.(31,32)
  • Women are at least twice as likely to develop PTSD in response to a traumatic event than men. This enhanced risk is not explained by differences in the type of traumatic event. The estimated lifetime prevalence for women is approximately 10 to 12 per cent, and for men 5 to 6 per cent.(9,31,38,39)
  • Comorbid depression and substance-use disorders appear to be secondary to PTSD in the majority of cases.

Aetiology

There is no single accepted theory of PTSD. Theoretical explanations have focused on psychological and biological mechanisms that are not mutually exclusive.

Psychological processes

Fear conditioning

Mowrer's two-factor conditioning theory of phobias has been applied to PTSD.(52,53 and 54) It is suggested that through classical (Pavlovian) conditioning, stimuli that were present at the time of the trauma (unconditioned stimulus) become associated with fear and arousal responses. Subsequently, the conditioned stimuli trigger similar (conditioned) responses when presented on their own. Through stimulus generalization and higher-order conditioning, a wide variety of stimuli become triggers of distress in the aftermath of trauma. Quite naturally, the person will try to avoid the conditioned stimuli and the associated distress. The avoidance behaviour is negatively reinforced (operant or instrumental conditioning) because it leads to a reduction in psychological and physical discomfort. In the long term, however, avoidance prevents extinction of the conditioned fear responses to reminders of the traumatic event, and thus maintains the problem.

Appraisals of the traumatic event and its sequelae

A traumatic event threatens the person's view of the world, the self, and the future. Several theorists propose that this threat to basic inner models is at the core of PTSD, or of responses to trauma in general. Horowitz(21) explained re-experiencing symptoms as the result of a slow process that helps the traumatized person to adjust their inner models (schemas) of the self and the world to the traumatic experience. Until this process is completed, the information related to the traumatic event is thought to be held in active memory and thus intrudes into consciousness. Similarly, Janoff-Bulman(55) proposed that traumatic events ‘shatter' previously held beliefs (e.g. ‘The world is a safe place'), and that post-trauma adjustment requires rebuilding basic beliefs about the self and the world. However, PTSD is quite often associated with a confirmation of previously held negative beliefs rather than a shattering of positive beliefs (e.g. ‘Bad things always happen to me')(50,56,57) so that recovery requires the modification of these beliefs.

The persistence of PTSD symptoms has been explained by individual differences in the appraisal of the traumatic event: that is to say, in what personal meaning it has for them.(56,58,59) Some people are able to see the trauma as a time-limited terrible experience that does not necessarily have negative implications for the future, and may also be able to find some element of personal growth in it. These people are likely to recover quickly. Individuals with persistent PTSD are characterized by excessively negative appraisals of the event. The nature of predominant emotional responses in PTSD depends on the particular appraisals; for example, appraisals concerning danger lead to fear (‘Nowhere is safe'), appraisals concerning others violating personal rules lead to anger (‘Others have not treated me fairly'), appraisals concerning responsibility for the traumatic event lead to guilt or shame (‘It was my fault', ‘I did something despicable'), and appraisals concerning loss lead to sadness (‘My life will never be the same again').(58) Such appraisals distinguished between traumatized individuals with and without PTSD.(60)

Negative appraisals involved in maintaining PTSD do not only concern the traumatic event itself, but also its sequelae such as the initial PTSD symptoms or responses of other people in the aftermath of the traumatic event.(58,61,62) In line with this hypothesis, negative interpretations of intrusive recollections (e.g. ‘I am going mad') after road traffic accidents were one of the most important predictors of PTSD at 1 year after the event.(41) Perceived negative responses from other people in the aftermath of trauma predicted PTSD in studies of assault and torture victims.(14,15)

Nature of trauma memories

PTSD patients have relatively poor intentional recall of the traumatic event. Their narratives of the event tend to be fragmented and disorganized.(63) With successful treatment, the narratives become elaborated and organized.(64) These observations have led to the hypothesis that insufficient elaboration of the event and its meaning leads to the re-experiencing symptoms of PTSD.(58) Autobiographical memories are normally organized in a way that prevents triggering of very vivid and emotional re-experiencing of an event. Recall is driven by themes and personal time periods, and it is relatively abstract.(65) Ehlers and Clark(58) suggested that re-experiencing in PTSD occurs because the trauma memory is inadequately linked to its context in time, place, and other autobiographical memories. Stimuli that resemble those present during the traumatic event can thus trigger vivid memories and strong emotional responses that are experienced as if the event was happening right now.

Foa and colleagues(56,62) suggested that PTSD is characterized by a pathological network in memory that is particularly large and easily triggered. It contains many stimulus propositions that are erroneously linked to danger, causing fear responses to harmless stimuli associated with the traumatic event in memory. In addition, the person's reactions during the trauma are linked to the belief that the self is incompetent. Activation of components of the trauma memory (for instance, by confrontation to a reminder, by similar bodily sensations, or by thinking about the event) will activate the whole network, including the emotional responses that the person had during the traumatic event.

Brewin and colleagues(66) have proposed that the symptoms of PTSD can only be explained if one assumes several levels of representation of the traumatic event, for example verbally accessible memory and memory that is triggered by situation-specific cues. PTSD is thought to be characterized by easily accessible situationally specific memories.

Patients with PTSD may not only have deficits in their autobiographical memories of the traumatic event, but the organization of the autobiographical memory base in general may be affected.(58) Patients with PTSD have difficulty retrieving specific autobiographical memories and exhibit overgeneral memories, similar to depressed patients.(6) These memory deficits may be linked to poor problem-solving and enhanced stress responses to everyday stressors, a sense of foreshortened future (because the overgeneral memory of the past makes it difficult to envisage a future), and more frequent stimulus-driven retrieval of memories of the traumatic event leading to re-experiencing symptoms.

Behaviours that maintain PTSD symptoms

Whereas many people will recover from initial PTSD symptoms, some do not get better. This has led researchers to specify possible maintaining behaviours. These include avoidance of reminders, suppression of thoughts and memories connected to the event, rumination, safety behaviours, dissociation, and the use of alcohol or drugs. Ehlers and Clark(58) suggested that these behaviours and cognitive strategies maintain PTSD in three ways. First, some behaviours directly lead to increases in symptoms; for example, thought suppression leads to paradoxical increases in intrusion frequency. Second, other behaviours prevent changes in the problematic appraisals; for example, constantly checking one's rear mirror (a safety behaviour) after a car accident prevents change in the appraisal that another accident will happen if one does not check the mirror. Third, other behaviours prevent elaboration of the trauma memory and its link to other experiences. For example, avoiding thinking about the event prevents people from incorporating the fact that they did not die into the trauma memory, and they thus continue to re-experience the fear of dying they originally experienced during the event. Several studies have found that avoidance, safety behaviours, thought suppression, and rumination predict maintenance of PTSD.(15,41)

Some of the cognitive processes that maintain PTSD symptoms are not intentional. Patients with PTSD have an unintentional attentional bias to stimuli that are reminiscent of the traumatic event.(6) Involuntary selective attention to reminders may be one of the reasons why these patients have frequent re-experiencing symptoms. Rumination is often described by the patient as unintentional. In particular, patients have problems stopping ruminating once they have started. Rumination may represent a cognitive habit that started as an intentional strategy employed to solve problems and that became more automatic with time.

Biological processes

A number of biological factors have been linked to PTSD symptoms. They have the effect that they make people with PTSD hyper-responsive to stressful stimuli, especially stimuli that are reminiscent of the trauma.(67)

Chronic stress reaction

Patients with PTSD show several abnormalities that are consistent with a chronic stress reaction or an enhanced reactivity to minor stressors. There is evidence for a chronically enhanced secretion of adrenaline (epinephrine) and noradrenaline (norepinephrine). In psychophysiological studies, patients with PTSD showed enhanced startle responses and higher baseline heart rates and blood pressure than traumatized controls without PTSD. However, these responses may, in part, reflect anticipatory anxiety related to the expectation of trauma cues. Patients with PTSD exhibit greater physiological reactivity to trauma cues (e.g. sounds, pictures, or guided imagery) than control subjects without PTSD.(6)

Hypothalamic–pituitary–adrenal axis abnormalities

Patients with current PTSD show abnormally low levels of cortisol compared to normal controls and traumatized individuals without current PTSD. In addition, PTSD patients have an increased number of lymphocyte glucocorticoid receptors. When given a low dose of dexamethasone, PTSD patients exhibit hypersuppression of cortisol. Thus, patients with PTSD show a very different pattern of hypothalamic–pituitary–adrenal response than patients with major depression. The pattern of findings suggests that the hypothalamic–pituitary–adrenal axis in PTSD is characterized by enhanced negative feedback.(68) There may also be a downregulation of corticotrophin-releasing factor receptors at the anterior pituitary due to chronic increases in this factor.(69) Overall, the pattern of findings suggests that, in PTSD, the hypothalamic–pituitary–adrenal axis is set to produce large responses to further stressors.

Neuroendocrinological abnormalities

Several neurotransmitter systems seem to be dysregulated in PTSD.(53) Research suggests a sensitization of the noradrenergic system, in particular, a downregulation of a2-adrenergic receptors, in a subgroup of PTSD patients.(70) The downregulation of the a2-adrenergic receptors is thought to lead to enhanced locus coeruleus activity and increased levels of noradrenaline. This could cause the symptoms of autonomic hyperarousal and re-experiencing (through the effects on b-adrenergic receptors in the amygdalae and cortical structures). Yohimbine (which blocks the a2-receptors) provokes flashbacks and panic attacks in a substantial subgroup of PTSD patients.

Another subgroup of PTSD seems to be characterized by a sensitized serotonergic system. They respond to meta-chlorophenylpiperazine with panic attacks and PTSD symptoms such as flashbacks.(70) In animals, serotonin depletion has been linked to hyperirritability and inability to modulate arousal. These effects parallel the hyperarousal symptoms in PTSD. Serotonin controls the function of the septohippocampal behavioural inhibition system. Sensitization of this system will lead to a impaired distinction between reward, punishment, novelty and frustrative non-reward with the consequence that the behavioural inhibition system can be activated by mild everyday stressors.(67)

Endogenous opiates have been suspected to mediate the symptoms of emotional numbing and amnesia. In the animal model, uncontrollable stress leads to the secretion of endogenous opiates that induce analgesia. Patients with PTSD show conditioned secretion of endorphins and analgesia when confronted with reminders of the traumatic event.(67)

Veterans with PTSD show enhanced levels of corticotrophin-releasing factor (CRF) in their cerebrospinal fluid compared to normal controls.(69) Intraventricular administration of CRF has been shown to lead to enhanced plasma adrenaline and noradrenaline concentrations and anxiety and fear-related behaviours in animals, and it is thus thought that the enhanced CRF levels could cause these symptoms in PTSD patients.

The dopaminergic, g-aminobutyric acid, and N -methyl-D-aspartate systems have also been implicated in PTSD, but the evidence for these hypotheses is sparse at this stage.

Thyroid function

Some studies have found an increased levels of thyroid hormones in patients with PTSD. These correlated with the severity of hyperarousal symptoms.(67)

Neuroimaging

Magnetic resonance imaging studies have shown a reduced hippocampal volume in veterans and women with a history of childhood sexual abuse. This line of research was prompted by animal studies showing that high levels of cortisol seen during stress are associated with damage to the hippocampus.(71) Disturbances of hippocampal function may lead to enhanced reactivity to stimulation, and may be involved in the deficits in autobiographical memory observed in PTSD patients.(6) It remains unclear whether the decreased hippocampal volume is a risk factor for the development of PTSD or a consequence of chronic PTSD.

It has been suggested that PTSD is characterized by dysfunctions in the amygdalae or the areas that project to them (the hippocampus, septum, and prefrontal cortex), leading to problems in the extinction of fear responses to reminders of the traumatic event.(53) Animal studies established that conditioned fear responses could only be extinguished if the cortex was intact.(72) Consistent with possible deficits in cortical control, positron emission tomography studies have shown a relative decrease in middle temporal blood flow (and several adjacent medial prefrontal areas) in patients with PTSD relative to controls when they imagined the traumatic event or were presented with reminders of it. The middle temporal cortex plays a role in the extinction of fear through inhibition of amygdala function. At the same time, PTSD patients showed increased blood flow in the limbic regions (parahippocampus and cingulate).(71)

Animal models of PTSD

There are biological and psychological parallels between the animal model of inescapable shock and exposure to a traumatic event. The uncontrollability of an aversive event seems to make it particularly traumatic.(73) Inescapable shock leads to changes in the noradrenergic system, the HPA axis, and endogenous opiates that parallel findings in PTSD patients.(53)

However, these effects are usually only observed after repeated exposure to inescapable shock, whereas one traumatic event can be sufficient in inducing PTSD. This is why some authors have suggested that the animal model of kindling or behavioural sensitization is more appropriate in explaining PTSD. Kindling refers to a process whereby intermittent subconvulsive electrical stimulation of the limbic system eventually has the effect that the animal will respond with a seizure to a stimulus that previously was subthreshold. Post et al. (74) have suggested that the repeated re-experiencing of the traumatic event may constitute a kindling process, to the effect that PTSD symptoms become more easily triggered with time. Similarly, previous exposure to stressors may sensitize people to respond with PTSD symptoms to a traumatic event.

Animal models suggest that the massive secretion of neurohormones at the time of the trauma, in particular noradrenaline and vasopressin, leads to overconsolidation (long-term potentiation) of the trauma memory. This would have the effect that the conditioned fear responses are particularly difficult to extinguish and that stimuli that resemble those present during trauma are particularly likely to trigger intrusive memories, distress, and/or the corresponding physiological responses.(67)

Genetic factors

Twin studies have found a higher concordance of PTSD among monozygotic than dizygotic twins. There is also an increased prevalence of psychiatric disorders, especially anxiety disorders, affective disorders, sociopathy, and/or substance abuse, among family members of people with PTSD.(75)

Course and prognosis

Time course of symptoms

For the vast majority of PTSD cases, symptoms begin immediately after the traumatic event. Delayed onset is found in a minority (11 per cent or less) of the cases.(6)

A series of prospective longitudinal studies suggest that a large proportion of people who initially develop PTSD recover within the first year after a traumatic event. For example, a study of rape victims found that 94 per cent met PTSD criteria (with the exception of the symptom duration criterion) in the 2 weeks after the trauma, and 65 per cent, 47 per cent, and 42 per cent at 1, 3, and 6 months, respectively.(76) Across different studies, it can be estimated that about 50 per cent of those with initial PTSD symptoms will recover during the first year. Long-term outcome depends on initial symptom severity. People with high initial PTSD severity were more likely to remain symptomatic at follow-up than those with low initial symptom severity.(41)

The substantial rate of initial recovery does not imply, however, that PTSD in general has a good prognosis. A substantial proportion of traumatized individuals will suffer long-standing morbidity after a traumatic event. Retrospective studies suggest that about one-third of people who develop PTSD after a traumatic event will not recover for many years.(31)

Factors that influence the risk of developing PTSD

Demographic variables and pretrauma personality

Women are at greater risk of developing PTSD than men, and black and Hispanic people are at greater risk than Caucasians.(8,31,39,77) As yet, the mechanisms of these relationships remain unclear.

A personal or family history of psychiatric disorders, especially mood and anxiety disorders, increases the risk of PTSD.(38,39,75,78) Previous traumatic experiences, in particular childhood sexual or physical abuse,(38,79,80) childhood separation from parents,(39) and family instability(80) are also associated with a higher risk of PTSD.

Among the personality variables predicting PTSD are low intelligence,(81) neuroticism,(38,78) low self-esteem,(82) external locus of control,(83) and pre-existing negative beliefs about the self and the world.(15) Political activism appears to be protective in torture survivors.(84)

Stressor variables

PTSD risk depends on the severity of the stressor. Prolonged and repeated trauma, exposure to the grotesque aftermath of violence, events that involve intentional harm by another person and abusive violence, and events that involve harm to children are particularly likely to lead to PTSD.(11,59,85,86)

Injury severity is only a weak predictor of PTSD. Long-term health problems and loss of function may play a greater role in maintaining PTSD.(41,85) There are some reports that unconsciousness during a traumatic event may decrease the risk of PTSD,(87) but other studies have found small associations in the opposite direction.(41)

Psychological responses during trauma

PTSD risk depends on the degree of psychological distress the traumatic event caused. The psychological impact of the trauma depends on the perceived threat to life,(11) the perceived loss of control (helplessness),(88) causal attributions(89) and the perceived threat to one's autonomy (mental defeat).(14) Among the psychological responses predicting PTSD are feelings of anger, guilt, or shame(90,91) and dissociation and numbing.(92,93)

Factors affecting recovery from trauma

Recovery environment

Recovery is facilitated by social support and the absence of negative responses from others after the event.(15,83,94,95) Further stressful or traumatic life events impede recovery from PTSD.(95,96 and 97) This includes the stress caused by long-lasting negative effects of the event on health and personal appearance, financial difficulties, disruptions in everyday life, and ongoing litigation.(41,87,96)

Psychological processes

Excessively negative appraisals of the traumatic event impede recovery (e.g. ‘Nowhere is safe', ‘I cannot trust anyone', ‘I am inadequate').(15,57,60) If individuals interpret their initial PTSD symptoms as signs that they are going mad or losing control, or as signs of a permanent change for the worse, they are less likely to recover.(15,41)

If individuals engage in behaviours or cognitive coping styles that prevent them from ‘working through' and accepting the trauma, they are less likely to recover. Such maladaptive behaviours include avoidance, not talking about the experience, safety behaviours, denial, thought suppression, and rumination.(15,41,83,94,98)

Treatment of PTSD

Several psychological and pharmacological treatments are effective in PTSD. The effect sizes (Cohen's d statistic) given below are taken from a recent meta-analysis of 61 treatment-outcome trials.(99) The difference between the pre- and post-treatment scores is divided by the pooled standard deviation of the pre- and post-treatment scores. An effect size d = 1 means that the treatment led to improvement by one standard deviation. In interpreting the effect sizes, one has to bear in mind that PTSD patients in pill-placebo or waiting-list conditions also showed some improvement. Mean effect sizes for these conditions were d = 0.77 and d = 0.75 for observer-rated PTSD symptoms, and d = 0.51 and d = 0.44 for self-rated PTSD symptoms.

Psychological treatments

Cognitive-behavioural therapy

Cognitive-behavioural treatments are effective in the treatment of PTSD. The meta-analysis(99) reported mean effect sizes of d = 1.89 for observer-rated and d = 1.27 for self-rated PTSD symptoms. This analysis included several versions of cognitive-behavioural therapy that are described below.

Education

All versions of cognitive-behavioural therapy include some form of education about the symptoms of PTSD and treatment rationales. Common reactions to trauma are explained to normalize the patient's PTSD symptoms. The therapists explains the necessity of confronting the memory of the traumatic event and of giving up behaviours that maintain the problem such as avoidance and safety behaviours.

Self-monitoring of symptoms

Most cognitive-behavioural therapy treatments include some form of self-monitoring that may in itself be therapeutic. Tarrier et al. (100) found that 4 weeks of systematic self-monitoring of intrusive symptoms led to considerable and stable improvement in about 10 per cent of the cases studied.

Exposure

Exposure treatment comprises two components.(62) In imaginal exposure, patients are asked to relive the traumatic event in their imagination, including their thoughts and feelings at the time. This is repeated until the reliving no longer evokes high levels of distress. In vivo exposure involves confronting (safe) situations that patients avoid because they remind them of the trauma (e.g. going to the site of the traumatic event, driving again after a road traffic accident). Exposure is repeated until the patient no longer responds with high levels of distress. There are probably several mechanisms for the efficacy of exposure treatment.(58,62) First, patients realize that exposure does not lead to a feared outcome (for example, going to the site of an accident will not mean that another accident will happen; thinking about the trauma will not make them go mad) and thus helps in correcting dysfunctional beliefs about danger of the world and the meaning of PTSD symptoms. Second, the repeated reliving of the event helps them to create an organized memory and facilitates the distinction that intrusive thoughts and images are memories rather than something happening right now.

Exposure treatment is superior to supportive psychotherapy and relaxation treatment.(101,102) Whereas exposure treatment is effective in the majority of cases, a minority of patients become worse.(100) In particular, exposure treatment does not appear suitable for patients whose traumatic memories are about being perpetrators rather than victims.(101) It may also have limits in treating survivors of complex and prolonged traumatic events such as torture, war, or captivity.(103)

Cognitive therapy/restructuring

Cognitive therapy identifies and modifies excessively negative appraisals of the traumatic event and/or its sequelae.(57,104) Methods include discussion of the evidence for and against the appraisals, identification of thinking errors, challenging of appraisals with behavioural tests, and imagery modification. Recent studies have shown that cognitive therapy is effective on its own, without additional exposure treatment.(100,102) When verbal challenging of dysfunctional beliefs was used as an additional treatment after a session of imaginal exposure, it did not lead to additional treatment gains.(102)

Anxiety management (stress inoculation)

The goal of this treatment is to teach the patient a set of skills that will help them cope with stress. Examples include relaxation training, training in slow abdominal breathing, thought stopping of unwanted thoughts, assertiveness training, and training in positive thinking.(59) Anxiety management is more effective than supportive psychotherapy. In the long term it appears to be somewhat less effective than exposure treatment.(101) Relaxation treatment alone is less effective than exposure and cognitive therapy in the short and long term.(102)

Anger management

An anger management programme for PTSD patients with severe anger reactions is more effective in reducing anger than routine clinical care.(105)

Eye-movement desensitization reprocessing

This is a relatively new and controversial treatment.(106) The patient is instructed to focus on a trauma-related image and its accompanying feelings, sensations, and thoughts, while visually tracking the therapist's fingers as they move back and forth in front of the patient's eyes. After a set of approximately 24 eye movements, cognitive and emotional reactions are discussed with the therapist. Coping statements are also introduced while the scene is being imagined. A series of studies have established that eye-movement desensitization reprocessing is effective, at least for self-rated PTSD symptoms. Mean effect sizes were d = 0.69 for observer-rated and d = 1.24 for self-rated PTSD symptoms. For self-rated symptoms, eye-movement desensitization reprocessing effect sizes were larger than those of control conditions. The mechanism of treatment is not yet understood. Recent studies have shown that the eye movements are not a necessary component of the treatment.(99)

Psychodynamic therapy

The treatment focuses on understanding the meaning of the traumatic event in the context of the patient's previous experiences, personality, and attitudes. The goal of the treatment is to work through and resolve an unconscious conflict which the traumatic event is thought to have provoked. One controlled study of psychodynamic therapy showed an effect size of d = 0.90 for self-rated PTSD symptoms.(99) Psychodynamic therapy was more effective than the waiting-list condition in that study. Further uncontrolled reports indicated that psychodynamic therapy may be effective.(101,103) More studies are needed to evaluate whether this holds up in controlled studies.

Hypnotherapy

The patient is given instructions to induce a state of highly focused attention, a reduced awareness of peripheral stimuli, and a heightened suggestibility. The goal of this treatment is to enhance control over trauma-related emotional distress and hyperarousal symptoms and to facilitate the recollection of details of the traumatic event. One controlled study of hypnotherapy showed an effect size of d = 0.94 for self-rated PTSD symptoms.(99) Hypnotherapy was more effective than the waiting-list condition in that study. Shalev et al. (103) raise concerns about the use of hypnotherapy in the treatment of PTSD as it may induce dissociative states.

Pharmacological treatments

Selective serotonin-reuptake inhibitors (SSRIs)

SSRIs (sertraline, fluvoxamine, fluoxetine) are effective in the treatment of PTSD symptoms.(107) They affect all the PTSD symptoms, including the avoidance, numbing, and hyperarousal symptoms.(108) The meta-analysis showed mean effect sizes of d = 1.43 for observer-rated and d = 1.38 for self-rated PTSD symptoms.(99) Across studies, the SSRIs were more effective than all other drug therapies. SSRIs are an attractive choice because they reduce alcohol consumption; a relevant finding given the high comorbidity of PTSD with substance abuse or dependency.(108) Despite the overall impressive effects, SSRIs may not be effective in all populations of PTSD patients. One study showed that fluoxetine was significantly superior to placebo in civilians in a trauma clinic, but not in combat veterans in a Veterans Administration Hospital.(107)

Monoamine oxidase inhibitors (MAOIs)

Phenelzine has shown good effects on re-experiencing symptoms and insomnia, but weak effects on avoidance, numbing, and hyperarousal symptoms.(108) However, the meta-analysis did not find the MAOIs to be significantly more effective than control conditions such as a pill placebo or a waiting list.(99) Effect sizes were d = 0.92 for observer-rated and d = 0.61 for self-rated PTSD symptoms. Some studies may have underestimated the MAOI effects because of an inadequate length of treatment.(108) Thus, MAOIs such as phenelzine may be useful in the treatment of PTSD, but cannot be considered among the first-choice treatments because of the risks of hypertensive crisis and the necessary dietary restrictions.(107) The development and evaluation of reversible inhibitors of monoamine oxidase type A such as moclobemide for the treatment of PTSD appears promising.(107,108)

Tricyclic antidepressants

Evidence for the efficacy of tricyclic antidepressants is mixed. If at all, they seem to be effective in less severe cases of PTSD.(107) These agents seem to mainly affect the re-experiencing rather than the avoidance, numbing, and hyperarousal symptoms of PTSD.(108) The mean effect sizes across studies were not significantly greater than for pill-placebo or waiting-list controls,(99) d = 0.86 for observer-rated and d = 0.54 for self-rated PTSD symptoms. Some of the studies may have failed to find a drug effect because the treatment length was insufficient.(107) Two trials of combat veterans administered amitriptyline or imipramine for 8 weeks found that 35 per cent more patients improved with the tricyclic antidepressant than with placebo. However, treatment was less effective the more severe the symptoms were and the greater the combat exposure had been.

Anticonvulsants

Anticonvulsants (carbamazepine, valproate) have shown promising effects in preliminary studies, but have not yet been widely investigated.(108) Effect sizes in a study of carbamazepine were d = 1.45 for observer-rated and d = 0.93 for self-rated PTSD symptoms.(99) It has been estimated that about 65 per cent of PTSD patients respond to anticonvulsant therapy.(107)

Benzodiazepines

Benzodiazepines do not appear to be effective in the treatment of PTSD. They do not affect the re-experiencing, avoidance, and numbing symptoms, although they may show some effects on insomnia, irritability, and general anxiety and arousal symptoms.(108) The effect sizes in one study were d = 0.54 for observer-rated and d = 0.49 for self-rated PTSD symptoms,(99) and these were not different from pill-placebo or waiting-list controls. In addition to the poor efficacy, caution is warranted with short-acting benzodiazepines such as alprazolam. They may pose a particular problem with PTSD patients because they may cause a rebound syndrome upon discontinuation including anxiety, sleep disturbance, nightmares, and rage reactions.(107)

Antiadrenergic agents

Although adrenergic dysregulation is associated with chronic PTSD, antiadrenergic agents have received little attention as a treatment option. Several case reports and open trials found positive effects of propanolol or clonidine on PTSD symptoms.(108) It remains to be investigated whether these results hold up in controlled trials.

Advice on management

Diagnosing PTSD

In diagnosing PTSD, clinicians need to ascertain that patients experienced a traumatic event and that they involuntarily re-experience the event. In addition, patients will show symptoms of hyperarousal, avoidance, and emotional numbing. Self-report instruments such as the Post-traumatic Stress Diagnostic Scale(29) or semistructured interviews such as the Clinician Administered PTSD Scale(25) are useful in assessing the symptom pattern. The DSM-IV criterion of a minimum of three avoidance or numbing symptoms appears too strict for clinical purposes. It does not appear justified to withhold treatment if the patient is distressed by the PTSD symptoms but fails to meet this criterion.

Choice of treatment

The best treatment options of PTSD to date are cognitive-behavioural treatments and SSRIs. Effect sizes of these treatments are comparable. Psychological treatments have the advantage of lower drop-out rates. The meta-analysis found that, across studies, 14 per cent of the patients dropped out of psychological treatments, compared with 36 per cent for the SSRIs.(99) An additional advantage of cognitive-behavioural treatments is their established long-term effectiveness. Treatment gains are maintained during follow-up.(99,109) In contrast, long-term follow-up studies are lacking for pharmacological treatments, so that it is not known whether treatment-effects are maintained when medications are withdrawn or when they are continued for long periods. The advantage of SSRIs compared to cognitive-behavioural treatment is that they are more readily available.

Recent expert consensus guidelines concluded that cognitive-behavioural treatments are the treatment of choice for PTSD. For very severe or special cases (e.g. geriatric patients) the combination of these psychological treatments with pharmacotherapy is recommended as an alternative to psychological treatment alone.(110)

Special considerations may apply to subgroups of PTSD patients. The efficacy of psychological treatments in patients with comorbid substance dependence remains to be established. It has been suggested that SSRIs are particularly useful for these patients,(108) but controlled trials are lacking.

Special problems in the management of PTSD patients

Avoidance is one of the main symptoms of PTSD, and it can thus take years for the patient to seek help for this condition. It is important for clinicians to bear in mind that even those who seek help may find it hard to talk about the traumatic experience, and may show signs of avoidance such as irregular attendance or failure to disclose the worst moments of the trauma initially. Therapeutic techniques to deal with this problem include empathy, gradual encouragement, and giving the patient control over the timing and mode of working through the experience (e.g. writing, talking into a tape recorder, reliving with the support of the therapist).

One of the requirements for change is that the patient feels safe. Therapists therefore have to make sure that they establish a good relationship with the patient, and that the therapeutic setting or their behaviour does not remind the patient of the traumatic event. Sometimes support in changing living circumstances may be necessary if they prevent the patient from being safe (e.g. moving house if assaulted by a neighbour).

Patients with PTSD often suffer from poor sleep and concentration, and find it painful to face reminders of the trauma. For these reasons, they have difficulty in dealing with the aftermath of traumatic events such as legal procedures and continuing treatment for physical injuries, including the long delays that this usually involves. Such ongoing stressors impede recovery, and patients may therefore benefit from problem-solving and practical advice.

Chapter References

  1. Gersons, B.P.R. and Carlier, I.V.E. (1992). Post-traumatic stress disorder: the history of a recent concept. British Journal of Psychiatry, 161, 742–8.

  2. Kinzie, J.D. and Goetz, R.R. (1996). A century of controversy surrounding post-traumatic stress-spectrum syndromes: the impact of DSM-III and DSM-IV. Journal of Traumatic Stress, 9, 159–79.

  3. Van der Kolk, B.A., Weisaeth, L., and Van der Hart, O. (1996). History of trauma in psychiatry. In Traumatic stress (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 47–74. Guilford Press, New York.

  4. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  5. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  6. McNally, R.J. (2000). Post-traumatic stress disorder. In Oxford textbook of psychopathology (ed. T. Millon, P.H. Blaney, and R.D. Davis). Oxford University Press.

  7. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn revised). American Psychiatric Association, Washington, DC.

  8. Norris, F.H. (1992). Epidemiology of trauma: frequency and impact of different potentially traumatic events on different demographic groups. Journal of Consulting and Clinical Psychology, 60, 409–18.

  9. Resnick, H.S., Kilpatrick, D.G., Dansky, B.S., Saunders, B.E., and Best, C.L. (1993). Prevalence of civilian trauma and post-traumatic stress disorder in a representative national sample of women. Journal of Consulting and Clinical Psychology, 61, 984–91.

  10. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  11. March, J.S. (1993). What constitutes a stressor? The ‘Criterion A' issue. In Post-traumatic stress disorder: DSM-IV and beyond (ed. J.R.T. Davidson and E.B. Foa), pp. 37–56. American Psychiatric Press, Washington, DC.

  12. Roemer, L., Orsillo, S.M., Borkovec, T.D., and Litz, B.T. (1998). Emotional response at the time of a potentially traumatizing event and PTSD symptomatology: a preliminary retrospective analysis of the DSM-IV criterion A-2. Journal of Behavioural Therapy and Experimental Psychiatry, 29, 123–30.

  13. Yehuda, R., Southwick, S.M., and Giller, E.L. (1992). Exposure to atrocities and severity of chronic post-traumatic stress disorder in Vietnam combat veterans. American Journal of Psychiatry, 149, 333–6.

  14. Ehlers, A., Maercker, A., and Boos, A. PTSD following political imprisonment: the role of mental defeat, alienation, and perceived permanent change. Journal of Abnormal Psychology, in press.

  15. Dunmore, E., Clark, D.M., and Ehlers, A. (1999). Cognitive factors involved in the onset and maintenance of post-traumatic stress disorder (PTSD) after physical or sexual assault. Behaviour Research and Therapy, 37, 809–30..

  16. Brett, E.A. (1996). The classification of post-traumatic stress disorder. In Traumatic stress (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 117–28. Guilford Press, New York.

  17. Davidson, J.R.T. and Foa, E.B. (1991). Diagnostic issues in post-traumatic stress disorder: consideration for the DSM-IV and beyond. Journal of Abnormal Psychology, 100, 346–55.

  18. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders. Diagnostic criteria for research. World Health Organization, Geneva.

  19. Andrews, G., Slade, T., and Peters, L. (1999). Classification in psychiatry: ICD-10 versus DSM-IV. British Journal of Psychiatry, 174, 3–5.

  20. Herman, J.L. (1992). Complex PTSD: a syndrome in survivors of prolonged and repeated trauma. Journal of Traumatic Stress, 5, 377–91.

  21. Horowitz, M.J. (1997). Stress response syndromes. PTSD, grief, and adjustment disorders. Jason Aronson, Northvale, NJ.

  22. Prigerson, H.G., Shear, M.K., Jacobs, S.C., et al. (1999). Consensus criteria for traumatic grief. A preliminary empirical test. British Journal of Psychiatry, 174, 67–73.

  23. Foa, E.B, Riggs, D.S., and Gershuny, B.S. (1995). Arousal, numbing, and intrusion: symptom structure of PTSD following assault. American Journal of Psychiatry, 152, 116–20.

  24. First, M.B., Spitzer, R.L., Gibbon, M., and Williams, J.B.W. (1995). Structured clinical interview for DSM-IV Axis I disorders—patient version (SCID-I/P, Version 2.0). Biometrics Research Department of the New York State Psychiatric Institute, New York.

  25. Blake, D.D., Weathers, F.W., Nagy, L.M., et al. (1995). The development of a clinician-administered PTSD scale. Journal of Traumatic Stress, 8, 75–90.

  26. Brown, T.A., DiNardo, P.A., and Barlow. D.H. (1994). Anxiety disorders interview schedule for DSM-IV. Graywind, Albany, NY.

  27. Horowitz, M.J., Wilner, N., and Alvarez, W. (1979). Impact of Event Scale: a measure of subjective stress. Psychosomatic Medicine, 41, 209–18.

  28. Weiss, D.S. and Marmar, C. R. (1997). The Impact of Event Scale—Revised. In Assessing psychological trauma and PTSD (ed. J.P Wilson, and T.M. Keane), pp. 399–411. Guilford Press, New York.

  29. Foa, E.B., Cashman, L., Jaycox, L., and Perry, K. (1997). The validation of a self-report measure of post-traumatic stress disorder: the post-traumatic diagnostic scale. Psychological Assessment, 9, 445–51.

  30. McFarlane, A.C. and de Girolamo, G. (1996). The nature of traumatic stressors and the epidemiology of post-traumatic reactions. In Traumatic stress (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 129–54. Guilford Press, New York.

  31. Kessler, R.C., Sonnega, A., Bromet. E., Hughes, M., and Nelson, C.B. (1995). Post-traumatic stress disorder in the National Comorbidity Survey. Archives of General Psychiatry, 52, 1048–60.

  32. Stein, M.B., Walker, J.R., Hazen, A.L., and Forde, D.R. (1997). Full and partial post-traumatic stress disorder: findings from a community survey. American Journal of Psychiatry, 154, 1114–19.

  33. Breslau, N., Kessler, R.C., Chilcoat, H.D., Schultz, L.R., Davis, G.C., and Andreski, P. (1998). Trauma and post-traumatic stress disorder in the community. Archives of General Psychiatry, 55, 626.

  34. Maercker, A. and Schützwohl, M. (1997). Longterm effects of political imprisonment: a group comparison study. Social Psychiatry and Psychiatric Epidemiology, 32, 435–42.

  35. Kuch, K. and Cox, B.J. (1992). Symptoms of PTSD in 124 survivors of the Holocaust. American Journal of Psychiatry, 149, 337–40.

  36. Engdahl, B.E., Dikel, T.N., Eberly, R., and Blank, A. (1997). Post-traumatic stress disorder in a community group of former prisoners of war: a normative response to severe trauma. American Journal of Psychiatry, 154, 1576–81.

  37. Mayou, R.A. and Smith, K.A. (1997). Post traumatic symptoms following medical illness and treatment. Journal of Psychosomatic Research, 43, 121–3.

  38. Breslau, N., Davis, G.C., Andreski, P., and Peterson, E. (1991). Traumatic events and post-traumatic stress disorder in an urban population of young adults. Archives of General Psychiatry, 48, 216–22.

  39. Breslau, N., Davis, G.C., Andreski, P., Peterson, E.L., and Schultz, L.R. (1997). Sex differences in post-traumatic stress disorder. Archives of General Psychiatry, 54, 1044–8

  40. Blanchard, E.B. and Hickling, E.J. (1997). After the crash. Assessment and treatment of motor vehicle survivors. American Psychological Association, Washington, DC.

  41. Ehlers, A., Mayou, R.A., and Bryant, B. (1998). Psychological predictors of chronic post-traumatic stress disorder after motor vehicle accidents. Journal of Abnormal Psychology, 107, 508–19.

  42. Davidson, J.R.T., Hughes, D., Blazer, D., and George, L.K. (1991). Post-traumatic stress disorder in the community: an epidemiological study. Psychological Medicine, 21, 1–19.

  43. Helzer, J.E., Robins, L.N., and McEnvoy, L. (1987). Post-traumatic stress disorder in the general population. New England Journal of Medicine, 317, 1630–4.

  44. Solomon, S.D. and Davidson, J.R.T. (1997). Trauma: prevalence, impairment, service use, and cost. Journal of Clinical Psychiatry, 58, 5–11.

  45. Jordan, B.K., Marmar, C.R., Fairbank, J.A., et al.. (1992). Problems in families of male Vietnam veterans with post-traumatic stress disorder. Journal of Consulting and Clinical Psychology, 60, 916–26.

  46. Beckham, J.C., Kirby, A.C., Feldman, M.E., et al. (1997). Prevalence and correlates of heavy smoking in Vietnam veterans with chronic post-traumatic stress disorder. Addictive Behaviors, 22, 637–47.

  47. Boscarino, J.A. (1997). Diseases among men 20 years after exposure to severe stress: implications for clinical research and medical care. Psychosomatic Medicine, 59, 605–14.

  48. Andreski, P., Chilcoat, H., and Breslau, N. (1998). Post-traumatic stress disorder and somatization symptoms: a prospective study. Psychiatry Research, 79, 131–8.

  49. Chilcoat, H.D. and Breslau, N. (1998). Post-traumatic stress disorder and drug disorders. Archives of General Psychiatry, 55, 913–17.

  50. Stewart, S.H. (1996). Alcohol abuse in individuals exposed to trauma: a critical review. Psychological Bulletin, 120, 83–112.

  51. McFarlane, A.C. (1998). Epidemiological evidence about the relationship between PTSD and alcohol abuse: the nature of the association. Addictive Behaviors, 23, 813–25.

  52. Mowrer, O.H. (1939). A stimulus-response analysis of anxiety and its role as a reinforcing agent. Psychological Review, 46, 553–65.

  53. Charney, D., Deutch, A.Y., Krystal, J.H., Southwick, S.M., and Davis, M. (1993). Psychobiological mechanisms of post-traumatic stress disorder. Archives of General Psychiatry, 50, 294–305.

  54. Keane, T.M., Zimering, R.T., and Caddell, J.M. (1985). A behavioral formulation of post-traumatic stress disorder. Behavior Therapist, 8, 9–12.

  55. Janoff-Bulman, R. (1992). Shattered assumptions: toward a new psychology of trauma. Free Press, New York.

  56. Foa, E.B. and Riggs, D.S. (1993). Post-traumatic stress disorder in rape victims. In Annual review of psychiatry, Vol. 12 (ed. J. Oldham, M.B. Riba, and A. Tasman), pp. 273–303. American Psychiatric Association, Washington, DC.

  57. Resick, P.A. and Schnicke, M.K. (1993). Cognitive processing therapy for rape victims. Sage, Newbury Park, CA.

  58. Ehlers, A. and Clark, D.M. A cognitive model of persistent PTSD. Behaviour Research and Therapy, in press.

  59. Meichenbaum, D. (1994). Treating post-traumatic stress disorder. A handbook and practice manual for therapy. Wiley, Chichester.

  60. Foa, E.B., Ehlers, A., Clark, D.M., Tolin, D.F., and Orsillo, S.M. (1999). The post-traumatic cognitions inventory (PTCI): development and validation. Psychological Assessment, 11, 303–14.

  61. Ehlers, A. and Steil, R. (1995). Maintenance of intrusive memories in post-traumatic stress disorder: a cognitive approach. Behavioural and Cognitive Psychotherapy, 23, 217–49.

  62. Foa, E.B. and Rothbaum, B.O. (1998). Treating the trauma of rape. Cognitive–behavior therapy for PTSD. Guilford Press, New York.

  63. Van der Kolk, B.A. and Fisler, R. (1995). Dissociation and the fragmentary nature of traumatic memories: overview and exploratory study. Journal of Traumatic Stress, 8, 505–25.

  64. Foa, E.B., Molnar, C., and Cashman, L. (1995). Change in rape narratives during exposure therapy for post-traumatic stress disorder. Journal of Traumatic Stress, 8, 675–90.

  65. Conway, M.A. (1997). Introduction: what are memories? In Recovered memories and false memories (ed. M.A. Conway), pp. 1–22. Oxford University Press.

  66. Brewin, C.R., Dalgleish, T., and Joseph, S. (1996). A dual representation theory of post-traumatic stress disorder. Psychological Review, 103, 670–86.

  67. Van der Kolk, B.A. (1996). The body keeps the score. Approaches to the psychobiology of post-traumatic stress disorder. In Traumatic stress (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 214–41. Guilford Press, New York.

  68. Yehuda, R., Giller, E.L., Levengood, R.A., Southwick, S.M., and Siever, L.J. (1995). Hypothalamic–pituitary–adrenal functioning in post-traumatic stress disorder: expanding the concept of the stress response spectrum. In Neurobiological and clinical consequences of stress: from normal adaptation to post-traumatic stress disorder (ed. M.J. Friedman, D.S. Charney, and A.Y. Deutch), pp. 351–65. Lippincott–Raven, Philadelphia, PA.

  69. Bremner, J.D., Licinio, J., Darnell, A., et al. (1997). Elevated CSF corticotropin-releasing factor concentrations in post-traumatic stress disorder. American Journal of Psychiatry, 154, 624–9.

  70. Southwick, S.M., Krystal, J.H., Bremner, J.D., et al. (1997). Noradrenergic and serotonergic function in post-traumatic stress disorder. Archives of General Psychiatry, 54, 749–58.

  71. Bremner, J.D. (1998). Neuroimaging of post-traumatic stress disorder. Psychiatric Annals, 28, 445–50.

  72. LeDoux, J.E. (1992). Emotion as memory: anatomical systems underlying indelible memory traces. In Handbook of emotion and memory (ed. S.A. Christianson), pp. 269–88. Erlbaum, Hillsdale, NJ.

  73. Foa, E.B., Zinbarg, R., and Rothbaum, B.O. (1992). Uncontrollability and unpredictability in post-traumatic stress disorder: an animal model. Psychological Bulletin, 112, 218–38.

  74. Post, R.M., Weiss, S.R.B., and Smith, M.A. (1995). Sensitization and kindling: implications for the evolving neural substrates of post-traumatic stress disorder. In Neurobiological and clinical consequences of stress: from normal adaptation to post-traumatic stress disorder (ed. M.J. Friedman, D.S. Charney, and A.Y. Deutch), pp. 203–24. Lippincott–Raven, Philadelphia, PA.

  75. Connor, K.M. and Davidson, J.R.T. (1997). Familial risk factors in post-traumatic stress disorder. Annals of the New York Academy of Sciences, 821, 35–51.

  76. Rothbaum, B.O., Foa, E.B., Riggs, D.S., Murdock, T.B., and Walsh, W. (1992). A prospective examination of post-traumatic stress disorder in rape victims. Journal of Traumatic Stress, 5, 455–75.

  77. Frueh, B.C., Brady, K.L., and Dearellano, M.A. (1998). Racial differences in combat-related PTSD: empirical findings and conceptual issues. Clinical Psychology Review, 18, 287–305.

  78. McFarlane, A.C. (1989). The aetiology of post-traumatic morbidity: predisposing, precipitating and perpetuating factors. British Journal of Psychiatry, 154, 221–8.

  79. Boney-McCoy, S. and Finkelhor, D. (1996). Is youth victimization related to trauma symptoms and depression after controlling for prior symptoms and family relationships? A longitudinal, prospective study. Journal of Consulting and Clinical Psychology, 64, 1406–16.

  80. King, D.W., King, L.A., Foy, D.W., and Gudanowski, D.M. (1996). Prewar factors in combat-related post-traumatic stress disorder: structural equation modeling with a national sample of female and male Vietnam veterans. Journal of Consulting and Clinical Psychology, 64, 520–31.

  81. McNally, R.J. and Shin, L.M. (1995). Association of intelligence with severity of post-traumatic stress disorder symptoms in Vietnam combat veterans. American Journal of Psychiatry, 152, 936–8.

  82. Darves-Bornoz, J.M., Lépine, J.P., Choquet, M., Berger, C., Degiovanni, A., and Gaillard, P. (1998). Predictive factors of chronic post-traumatic stress disorder in rape victims. European Psychiatry, 13, 281–7.

  83. Solomon, Z., Mikulincer, M., and Avitzur, E. (1988). Coping, locus of control, social support, and combat-related post-traumatic stress disorder. Journal of Personality and Social Psychology, 55, 279–85.

  84. Basoglu, M., Mineka, S., Paker, M., Aker, T., Livanou, M., and Gök, S. (1997). Psychological preparedness as a protective factor in survivors of torture. Psychological Medicine, 27, 1421–33.

  85. Green, B.L. (1994). Psychosocial research in traumatic stress: an update. Journal of Traumatic Stress, 7, 341–62.

  86. Clohessy, S. and Ehlers, A. (1999). PTSD symptoms, response to intrusive memories, and coping in ambulance service workers. British Journal of Clinical Psychology, 38, 251–66.

  87. Mayou, R.A., Bryant, B., and Duthie, R. (1993). Psychiatric consequences of road traffic accidents. British Medical Journal, 307, 647–51.

  88. Baum, A., Cohen, L., and Hall, M. (1993). Control and intrusive memories as possible determinants of chronic stress. Psychosomatic Medicine, 55, 274–86.

  89. Joseph, S., Yule, W., and Williams, R. (1993). Post-traumatic stress: attributional aspects. Journal of Traumatic Stress, 6, 501–13.

  90. Andrews, B., Brewin, C.R., Rose, S., and Kirk, M. Predicting PTSD in victims of violent crime. Submitted for publication.

  91. Riggs, D.S., Dancu, C.V., Gershuny, B.S., Greenberg, D., and Foa, E.B. (1992). Anger and post-traumatic stress disorder in female crime victims. Journal of Traumatic Stress, 5, 613–25.

  92. Koopman, C., Classen, C., and Spiegel, D. (1994). Predictors of post-traumatic stress symptoms among survivors of the Oakland/Berkeley, Calif. firestorm. American Journal of Psychiatry, 151, 888–94.

  93. Shalev, A.Y., Peri, T., Canetti, L., and Schreiber, S. (1996). Predictors of PTSD in injured trauma survivors: a prospective study. American Journal of Psychiatry, 153, 219–25.

  94. Carr, J.V., Lewin, T.J., Webster, R.A., Hazell, P.L., Kenardy, J.A., and Carter, G.L. (1995). Psychosocial sequelae of the 1989 Newcastle earthquake: I. Community disaster experiences and psychological morbidity 6 months post-disaster. Psychological Medicine, 25, 539–55.

  95. King, L.A., King, D.W., Fairbank, J.A., Keane, T.M., and Adams, G.A. (1998). Resilience-recovery factors in post-traumatic stress disorder among female and male Vietnam veterans: hardiness, postwar social support and additional stressful life events. Journal of Personality and Social Psychology, 74, 420–34.

  96. Carr, J.V., Lewin, T.J., Webster, R.A., Kenardy, J.A., Hazell, P.L., and Carter, G.L. (1997). Psychosocial sequelae of the 1989 Newcastle earthquake: II. Exposure and morbidity profiles during the first 2 years post-disaster. Psychological Medicine, 27, 167–78.

  97. Norris, F.N. and Kaniasty, K. (1994). Psychological distress following criminal victimization in the general population: cross-sectional, longitudinal and prospective analyses. Journal of Consulting and Clinical Psychology, 62, 111–23.

  98. Joseph, S., Dalgleish, T., Williams, R., Yule, W., Thrasher, S., and Hodgkinson, P. (1997). Attitudes towards emotional expression and post-traumatic stress in survivors of the Herald of Free Enterprise disaster. British Journal of Clinical Psychology, 36, 133–8.

  99. Van Etten, M.L. and Taylor, S. (1998). Comparative efficacy of treatments for post-traumatic stress disorder: a meta-analysis. Clinical Psychology and Psychotherapy, 5, 126–44.

  100. Tarrier, N., Pilgrim, H., Sommerfield, C., Faragher, B., Reynolds, M., Graham, E., and Barrowclough, C. (1999). A randomised trial of cognitive therapy and imaginal exposure in the treatment of chronic post traumatic stress disorder. Journal of Consulting and Clinical Psychology, 67, 13–19.

  101. Foa, E.B. and Meadows, E.A. (1997). Psychosocial treatments for post-traumatic stress disorder: a critical review. Annual Review of Psychology, 48, 449–80.

  102. Marks, I.M., Lovell, K., Norshirvani, H., Livanou, M., and Trasher, S. (1998). Treatment of post-traumatic stress disorder by exposure and/or cognitive restructuring. Archives of General Psychiatry, 55, 317–25.

  103. Shalev, A.Y., Bonne, O., and Eth, S. (1996). Treatment of post-traumatic stress disorder: a review. Psychosomatic Medicine, 58, 165–82.

  104. Beck, A.T. (1976). Cognitive therapy and the emotional disorders. International Universities Press, New York.

  105. Chemtob, C.M., Novaco, R.W., Hamada, R.S., and Gross, D.M. (1997). Cognitive–behavioral treatment for severe anger in post-traumatic stress disorder. Journal of Consulting and Clinical Psychology, 65, 184–9.

  106. Shapiro, F. (1995). Eye movement desensitization and reprocessing: basic principles, protocols, and procedures. Guilford Press, New York.

  107. Davidson, J.R.T. (1997). Biological therapies for post-traumatic stress disorder: an overview. Journal of Clinical Psychiatry, 58, 29–32.

  108. Friedman, M.J. (1998). Current and future drug treatment for post-traumatic stress disorder. Psychiatric Annals, 28, 461–8.

  109. Sherman, J.J. (1998). Effects of psychotherapeutic treatments for PTSD: a meta-analysis of controlled clinical trials. Journal of Traumatic Stress, 11, 413–35.

  110. Foa, E.B., Davidson, J.R.T., and Frances, A. (1999). The Expert Consensus Guideline Series. Treatment of post traumatic stress disorder. Journal of Clinical Psychiatry, 60 (Supplement 16).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.6.3 Recovered memories and false memories

4.6 Stress-related and adjustment disorders

4.6.3 Recovered memories and false memories

Chris R. Brewin

The ‘false memory' position
Evidence for genuine ‘recovered memories'
Why the debate?
An emerging scientific and professional consensus
Chapter References

Clinicians working with survivors of traumatic experiences have frequently noted the existence of memory loss with no obvious physical cause and the recovery of additional memories during clinical sessions, although little systematic research has been conducted until recently. Indeed, amnesia is described in diagnostic manuals as a feature of post-traumatic stress disorder, although its presence is not necessary for this diagnosis. In the majority of these cases, people forget details of the traumatic event or events, or forget how they reacted at the time, although they remember that the event happened. They typically report that they have endeavoured not to think about the event, but have never forgotten that it occurred. In the critical cases currently being debated, memories of traumatic events appear to be recovered after a long period of time in which there was complete forgetting that they had ever happened. Although some of Britain's leading psychologists and psychiatrists described this kind of memory loss when treating soldiers in the last two world wars, the controversy has largely erupted in the context of recovered memories of child sexual abuse. It has been suggested that many, if not all, of these apparent recovered memories are the product of inappropriate therapeutic suggestion. This argument has been promulgated in particular by the False Memory Syndrome Foundation in the United States, by its counterpart, the British False Memory Society, and by their scientific advisors.

The ‘false memory' position

Loftus(1) suggested that at least some of the memories of child sexual abuse recovered in therapy after apparent total amnesia may not be veridical, but may be false memories encouraged or ‘implanted' by therapists who have prematurely decided that the patient is an abuse victim and who use inappropriate therapeutic techniques to persuade him or her to recover corresponding ‘memories'. The false memory societies have claimed that there are many cases known to them in which previously happy families have been disrupted by accusations of abuse that were only triggered when an adult child entered therapy. Particular scepticism has been levelled at reports of repeated abuse, all of which has apparently been forgotten, and it has been claimed that such reports are contradicted by what is known scientifically about memory. Reports of ‘repressed' memories of childhood abuse are generally regarded as clinical speculations and the psychoanalytical concept of repression as one that has no credible scientific support. Several reviewers claim that there is no empirical support for repression or dissociative amnesia in trauma victims.(2,3 and 4)

Loftus(1) and Lindsay and Read(5,6) have marshalled evidence to suggest that the creation of false memories within therapy is a possibility that must be taken seriously. For example, they review experimental studies conducted with non-clinical subjects concerning the fallibility and malleability of memory, and note the potential for inaccurate recall involved in techniques such as hypnosis. Experiments have demonstrated that people are sometimes confused about whether a recent event in the laboratory actually happened, or whether they only imagined it happening. Other experiments have repeatedly succeeded in implanting apparent childhood memories of single non-abusive events in approximately 25 to 30 per cent of subjects, particularly in those who score highly on measures of hypnotizability or suggestibility. These studies have tended to use repeated suggestion, sometimes backed up by ‘corroboration' from a family member—one kind of event used in these studies involved being lost in a shopping mall as a child.

Critics have argued that these experiments are a long way from being evidence that therapists could implant false memories of child abuse, and even the experimental studies have shown that successful suggestion depends on the plausibility of the event subjects are asked to believe in. Nevertheless, although no one has performed experiments in an attempt to implant the notion that abuse occurred, it is reasonable to argue that some patients may be highly suggestible and inclined to go along with the beliefs of therapists who may be their only source of support. If their therapist was convinced that abuse had occurred, put overt or covert pressure on their patient to ‘remember' this abuse, and was insufficiently alert to the unreliability of memory, there would be a greatly increased risk of false memories occurring.

In conclusion, the recently developed ‘false memory' position goes beyond previous concerns of a general nature about errors in memory, and specifically identifies a process whereby errors arise after a person has been subjected to repeated suggestive influences that the explanation for their symptoms lies in forgotten child sexual abuse. These influences are usually thought to occur in therapy, although it has been proposed that exposure to certain books or broadcast media may have the same effect. This position relies partly on information from the false memory societies about their members, and partly on experimental evidence from non-traumatic procedures in the laboratory. There has been little independent scrutiny of the data from members of false memory societies, and many of their claims, for example that parents have been falsely accused, that accusations only follow entry into therapy, or that there is a ‘false memory syndrome', are anecdotal and have not been empirically verified.(7)

Evidence for genuine ‘recovered memories'

Over 20 longitudinal and retrospective studies have now found that a substantial proportion of people reporting child sexual abuse (somewhere between 20 and 60 per cent) report periods in their lives (often lasting for several years) when they could not remember that the abuse had taken place.(8,9) Although the rates vary between studies, broadly similar findings have been obtained by clinical psychologists, psychiatrists, and cognitive psychologists in both clinical and community samples. As has been pointed out by critics of these studies, this evidence supports the forgetting of trauma, but does not yet have much to say about the mechanism (for example ‘repression') by which it occurs. Thus it would be true to say that while there is evidence for forgetting, there is little evidence for ‘repression' as such.

Three main factors support the argument that these apparently forgotten memories are not necessarily false.

  1. Surveys have also found recovered memories of other traumatic experiences such as witnessing accidents, experiencing medical procedures, physical abuse in childhood, and combat or war exposure including events connected to the Holocaust.(10) It is unclear how these could have been brought about by suggestion.
  2. A number of studies have found that apparent recovered memories occur prior to any therapy, and in the absence of any obvious prolonged suggestive influence.(11,12) Again, it is unclear how these could have been brought about by suggestion.
  3. Surveys of psychologists,(12) therapists,(10) and patients reporting childhood trauma(13) found that approximately 40 per cent of those with apparent recovered memories reported corroborative evidence for the content of the memories, such as abusers' confessions, testimony from other victims, and court records. Although the quality of this corroboration has been criticized, it seems unlikely that all these cases can be summarily dismissed. There are also substantial numbers of case studies reporting more detailed corroborative evidence for apparent recovered memories, some of this evidence of reasonably high quality.(14,15 and 16)

The quality of the research evidence supporting genuine recovered memories is mixed, and almost all the studies can be argued to have some flaws, but taken together the evidence for genuine memories of major traumatic events is far more extensive than the evidence for false memories of such events. Moreover, these observations need not, as has sometimes been claimed, contradict what we know about memory. Cognitive psychology recognizes that ordinary memory relies as much for its efficiency on the ability to inhibit unwanted material as on the ability to gain rapid access to relevant material. Experimental studies clearly demonstrate the inhibition of memory retrieval and the existence of a subgroup of individuals with poor memories for negative experiences.(17)

But even if forgetting of single traumas occurs, it is far from clear how repeated traumas could be completely forgotten. A hypothesis put forward by trauma researchers is that children learn to ‘dissociate' during the abuse, that is to say they are in an altered mental state in which they are less aware of the abuse and of any associated fear and pain. In this state they may, for example, report feeling numb, feeling as though they are observing events from outside their own body, or feeling that they have escaped into an alternative private world. This altered state may make the abuse easier to forget.

This hypothesis has received indirect support from the accounts of adults and children with known traumatic experiences, and from neurobiological research on the effects of extreme stress on memory. Whereas high levels of arousal often make events more difficult to forget, it has been argued by several well-known neuroscientists that extraordinarily high levels of catecholamines or other neuropeptides at the time of the trauma, perhaps in combination with a failure to release sufficient cortisol, may produce amnesia.(18,19) Several studies have demonstrated that the hippocampus, an area of the brain involved in memory, is smaller in traumatized subjects.(20) Changes in hippocampal volume have also been found in stressed animals, and these potentially reversible anatomical effects may have important implications for memory functioning under stress. Again, much of the evidence is indirect and not yet compelling. The intimate neuroanatomical connections between brain circuits involved in emotion and those involved in memory do, however, provide a good reason for believing that memory may not behave in the same way under conditions of extreme real-world stress as it does in ordinary laboratory experiments.

Why the debate?

From a purely scientific point of view, it should be evident that the quality of the available evidence is insufficient to justify any extreme position at present. However, scientific considerations have been secondary to the passionate advocacy practised by parents who claim to be falsely accused, and by accusers who claim that their memories of abuse are being ignored. Psychiatrists and psychologists have become caught up in the debate and in some cases have abandoned any pretence at neutrality. In the face of these overwhelming and desperately painful personal concerns, the quality of much of the argument has become debased. Thus, supposedly scientific contributions on both sides of this debate have questioned the motives and integrity of people with whom they disagree and have attempted to disparage opponents' professional abilities. Some of these same authors have made exclusive claims for the scientific legitimacy of their own perspective, subjecting opposing data to fierce scrutiny while being relatively uncritical of studies that support their point of view. Much of the literature is obfuscatory and confusing. Logical errors abound, seen for example in the conclusion that because a memory has been recovered in therapy, the practitioner must have been using ‘recovered memory therapy'.

A good example of the debate in action is the article by Pope et al. (4) on the evidence for dissociative amnesia in trauma victims and the commentary that follows it.(21) These articles demonstrate how widely differing conclusions can be drawn from the same set of studies, depending on the way terms are defined, on assumptions about what evidence should be given the most weight, and on the rigour with which alternative explanations are evaluated.

An emerging scientific and professional consensus

What should be clear by now is that extreme views, claiming that either false memories or genuine recovered memories are rare or impossible, cannot be supported by the available data. Nevertheless, the dispute continues about whether traumatic events, and particularly repeated traumas, can be forgotten and then remembered with essential accuracy. In my view it is safe to conclude from the evidence reviewed that the hypothesized implantation of false memories by practitioners cannot account for more than a subset of recovered memories (and at present it is entirely unclear how large or small this subset might be). False memories may certainly arise in other circumstances, but as yet there is little pertinent evidence. On the other hand, there is a great deal of plausible evidence supporting the existence of genuine recovered memories.

Although members of the advisory boards of false memory societies mostly remain sceptical, on the basis of the kind of evidence reviewed above many commentators now appear to accept that traumatic events can be forgotten and then remembered. For example, cognitive psychologists Lindsay and Read(6) concluded: ‘In our reading, scientific evidence has clear implications...memories recovered via suggestive memory work by people who initially denied any such history should be viewed with scepticism, but there are few grounds to doubt spontaneously recovered memories of common forms of child sexual abuse or recovered memories of details of never-forgotten abuse. Between these extremes lies a grey area within which the implications of existing scientific evidence are less clear and experts are likely to disagree'. Similarly, the consensus view among independent commentators, repeated in the 1995 report of the British Psychological Society's Working Party on Recovered Memories and the 1995 interim statement of the American Psychological Association's Working Group on Investigation of Memories of Childhood Abuse, is that memories may be recovered from total amnesia and they may sometimes be essentially accurate. Equally, such ‘memories' may sometimes be inaccurate in whole or in part.

In practical terms, the debate has had two major effects. First, proponents of ‘recovered memory therapy' are now almost impossible to find within the ranks of leading psychiatrists and psychologists. Despite the small amount of empirical support, there is widespread agreement that situations in which there is sustained suggestive influence, such as therapy, do have the potential to induce false memories. Active attempts to recover suspected forgotten memories may sometimes be appropriate in unusual or extreme cases, but both the client and the therapist must be aware of the risk of false memories. Techniques such as hypnosis and guided imagery should not be used without safeguards against potential suggestive influence. Second, good practice now requires both the therapist and the client to adopt a critical attitude towards any apparent memory that is recovered after a period of amnesia, whether or not this is within a therapeutic context, and not to assume that it necessarily corresponds to a true event. Even highly vivid traumatic memories (sometimes known as ‘flashbacks') may be misleading or inaccurate in some cases. Clinical guidelines are now available to help the practitioner avoid the twin perils of uncritically accepting false memories as true or summarily dismissing genuine recovered memories.(9,22)

Chapter References

  1. Loftus, E.F. (1993). The reality of repressed memories. American Psychologist, 48, 518–37.

  2. Brandon, S., Boakes, J., Glaser, D., and Green, R. (1998). Recovered memories of childhood sexual abuse. British Journal of Psychiatry, 172, 296–307.

  3. Pope, H.G. and Hudson, J.I. (1995). Can memories of childhood abuse be repressed? Psychological Medicine, 25, 121–6.

  4. Pope, H.G., Hudson, J.I., Bodkin, J.A., and Oliva, P. (1997). Can trauma victims develop ‘dissociative amnesia'? The evidence of prospective studies. British Journal of Psychiatry, 172, 210–15.

  5. Lindsay, D.S. and Read, J.D. (1994). Psychotherapy and memories of childhood sexual abuse. Applied Cognitive Psychology, 8, 281–338.

  6. Lindsay, D.S. and Read, J.D. (1995). ‘Memory work' and recovered memories of childhood sexual abuse: scientific evidence and public, professional and personal issues. Psychology, Public Policy and the Law, 1, 846–908.

  7. Pope, K.S. (1996). Memory, abuse and science: questioning claims about the False Memory Syndrome epidemic. American Psychologist, 51, 957–74.

  8. Freyd, J.J. (1996). Betrayal trauma: the logic of forgetting childhood abuse. Harvard University Press, Cambridge, MA.

  9. Mollon, P. (1998). Remembering trauma: a psychotherapist's guide to memory and illusion. Wiley, Chichester.

  10. Andrews, B., Brewin, C.R., Ochera, J., et al. The characteristics, context, and consequences of memory recovery among adults in therapy. British Journal of Psychiatry, in press.

  11. Andrews, B., Morton, J., Bekerian, D., Brewin, C.R., Davies, G.M., and Mollon, P. (1995). The recovery of memories in clinical practice. Psychologist, 8, 209–14.

  12. Feldman-Summers, S. and Pope, K.S. (1994). The experience of ‘forgetting' childhood abuse: a national survey of psychologists. Journal of Consulting and Clinical Psychology, 62, 636–9.

  13. Herman, J.L. and Harvey, M.R. (1997). Adult memories of childhood trauma: a naturalistic clinical study. Journal of Traumatic Stress, 10, 557–71.

  14. Cheit, R. (1998). The recovered memory project. Internet posting http://www.brown.edu/Departments/Taubman_Center/Recovmem/Archive.html.

  15. Schooler, J.W. (1994). Seeking the core: the issues and evidence surrounding recovered accounts of sexual trauma. Consciousness and Cognition, 3, 452–69.

  16. Schooler, J.W., Bendiksen, M., and Ambadar, Z. (1997). Taking the middle line: can we accommodate both fabricated and recovered memories of sexual abuse? In Recovered memories and false memories (ed. M.A. Conway), pp. 251–92. Oxford University Press.

  17. Brewin, C.R. and Andrews, B. (1998). Recovered memories of trauma: phenomenology and cognitive mechanisms. Clinical Psychology Review, 18, 949–70.

  18. Bremner, J.D., Krystal, J.H., Charney, D.S., and Southwick, S.M. (1996). Neural mechanisms in dissociative amnesia for childhood abuse: relevance to the current controversy surrounding the ‘false memory syndrome'. American Journal of Psychiatry, 153(Supplement), 71–82.

  19. Yehuda, R. and Harvey, P. (1997). Relevance of neuroendocrine alterations in PTSD to memory-related impairments of trauma survivors. In Recollections of trauma: scientific evidence and clinical practice (ed. J.D. Read and D.S. Lindsay), pp. 221–42. Plenum Press, New York.

  20. Stein, M.B., Koverola, C., Hanna, C., Torchia, M.G., and McClarty, B. (1997). Hippocampal volume in women victimized by childhood sexual abuse. Psychological Medicine, 27, 951–9.

  21. Brewin, C.R. (1998). Commentary: questionable validity of ‘dissociative amnesia' in trauma victims. British Journal of Psychiatry, 172, 216–17.

  22. Pope, K.S. and Brown, L.S. (1996). Recovered memories of abuse: assessment, therapy, forensics. American Psychological Association, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.6.4 Adjustment disorders

4.6 Stress-related and adjustment disorders

4.6.4 Adjustment disorders

James J. Strain, Jeffrey Newcorn, and Angela Cartagena-Rochas

Introduction
Definition and history
 | Changes in the criteria for adjustment disorder in DSM-IV
 | Problems with the adjustment disorder diagnosis
Epidemiology
 | Associated features of adjustment disorder
Aetiology—the role of stress
 | Nature of the stressor
 | Modifiers of stress
 | Confounds: assessing stress
Clinical features
Treatment
 | Psychotherapy and counselling
 | Psychopharmacotherapy
Course and prognosis
 | Adults and adolescents
Conclusions
Chapter References

Introduction

The psychiatric diagnoses that arise between normal behaviour and the major psychiatric morbidities constitute the problematic subthreshold disorders. These subthreshold entities are also juxtaposed between problem-level diagnoses and more clearly defined disorders. They present major taxonomical and diagnostic dilemmas in that they are often poorly defined, overlap with other diagnostic groupings, and have indefinite symptomatology. It is therefore not surprising that issues of reliability and validity prevail. One of the most commonly employed subthreshold diagnosis that has undergone a major evolution since 1952 is adjustment disorder (AD) (Table 1). The advantage of the indefiniteness of these subthreshold disorders is that they permit the classification of early or prodromal states when the clinical picture is vague and indistinct, and yet the morbid state is in excess of that expected in a normal reaction and this morbidity needs to be identified. Therefore AD has an essential place in the psychiatric taxonomy:

Table 1 DSM-IV criteria for adjustment disorders

  1. normal state
  2. problem-level diagnoses (V Codes)
  3. adjustment disorders
  4. disorders not otherwise specified (NOS)
  5. major psychiatric disorders.

Adjustment disorder would ‘trump' problem-level disorders, but would be ‘trumped' by a specific diagnosis even if it were in the NOS category. The aetiological and dynamic attributes of the diagnosis of AD make it an important diagnostic category that bridges normality and pathology.

Many questions prevail with regard to the concept of the adjustment disorder diagnosis: the role of stressors and the place of specific stressors; the importance of age; the role of concurrent medical morbidity, for example comorbidity of Axis I and Axis III morbidity; the specificity of the diagnostic criteria; the unavailability of a list of symptoms; uncertainty as to optimal treatment protocols; undocumented outcomes or prognosis. Research data regarding these questions will be examined.

AD is a stress-related phenomenon in which the stressor precipitates maladaptation and symptoms that are time limited until the stressor is attenuated or a new state of adaptation occurs (Table 2). At the same time that AD was evolving, other stress-related disorders, for example post-traumatic stress disorder and acute stress disorder, have been described. (Acute stress disorders were formulated by Spiegel during the development of the DSM-IV.(1,2)) Acute stress reactions could result from involvement in a natural disaster such as a flood, or an avalanche, or a cataclysmic personal event, for example loss of a body part. The stress-related disorders are unique in that they are psychiatric diagnoses with a known aetiology—the stressor—and this aetiology is central to the diagnosis. (Three other diagnostic categories also invoke aetiology in their diagnostic criteria: organic mental disorders (aetiology—physical abnormality); substance abuse disorders (aetiology—ingestion of substances); post-traumatic and acute stress disorders (aetiology—an identifiable stressor).) The DSM was conceptually designed with an atheoretical framework to encourage psychiatric diagnoses to be derived on phenomenological grounds with an avowed dismissal of pathogenesis or aetiology as diagnostic imperatives. In frank contradiction of this atheoretical algorithm, the stress-induced disorders require the inclusion of an aetiological significance to a life event—a stressor—and the need to relate the stressor's effect on the patient in clinical terms.

Table 2 ICD-10 definition of adjustment disorder

The diagnosis of AD also requires a careful titration of the timing of the stressor in relation to the adverse psychological sequelae that ensued. Maladaptation and disturbance of mood should obtain within 3 months of the patient experiencing the stressor. Until the DSM-IV criteria, the ADs were regarded as transitory diagnoses that should not exceed 6 months in duration. Thereafter, that appellation could not be employed and the diagnosis had to be changed to a major psychiatric disorder or dropped.

In summary, AD is a diagnosis that has been insufficiently researched but is, however, commonly employed in clinical practice. The utilization of the AD diagnosis is attributable to several issues:

  1. in a diagnostic system that is principally atheoretical, AD remains one of the few conditions which is linked to an aetiologic event;
  2. the concept that adjustment problems stem from stressful events has been a precept of psychodynamic thinking, and often underlies the approach of psychotherapeutic treatment;
  3. because the development of transient psychiatric symptoms in the context of stress is virtually a universal experience, AD is considered by many to be a non-stigmatizing diagnosis to assign when making a patient's psychiatric status public.

Definition and history

Wise,(3) who described the history of AD since 1945, states that the AD diagnostic concept initially included the idea of a transient situational disturbance, classified by developmental epochs (Table 3). It then evolved to embody a disorder of adjustment characterized by maladaptation, for example work (or academic) inhibition, accompanied by a mood state, for example depressed, anxious, mixed (DSM-III).(4) In 1987 with the advent of DSM-IIIR, another category of adjustment disorders was included, i.e. physical complaints.(5)

Table 3 Development of the classification of adjustment disorder

With the opportunity in 1994 to develop another evolutionary step of the DSM, i.e. DSM-IV,(4) the authors were asked to re-examine the subthreshold diagnostic category of AD with the goal of improving its acknowledged ‘shortcomings.' The research included review of the literature, reanalysis of existing studies of AD and their data sets, and examination of field studies (e.g. minor depression, minor anxiety) to observe if there was sufficient differentiation among these minor disorders from the ADs (e.g. how often was a stressor identified in those patients assigned the diagnosis minor depression or minor anxiety?). From these three sources and consultations, modifications for DSM-IV and their rationale were formulated based on the best evidence extant.

Changes in the criteria for adjustment disorder in DSM-IV

The review of the literature and the reanalysis of the Western Psychiatric Institute and Clinic data supported the following changes in the DSM-IV.

  1. Enhance the understanding of the language.
  2. Describe the time of the reaction to reflect duration: acute (less than 6 months) or chronic (6 months or greater).
  3. Allow for the continuation of the stressor for an indefinite period; psychological reactions to chronic stress states (e.g. chronic arthritis, HIV, abuse by an alcoholic spouse) do not necessarily terminate at 6 months, nor do they necessarily lead to a major psychiatric disorder.
  4. Eliminate the subtypes of mixed emotional features, work (or academic) inhibition, withdrawal, and physical complaints (as they were rarely employed by diagnosticians).

Although it might be argued that ADs could be placed in a new category of ‘stress response syndromes', the literature and research reports did not support this taxonomical organization. AD could be eliminated altogether, with the advantage of maintaining the atheoretical approach of DSM, and substitute in its place the appropriate minor or NOS categories. However, this solution does not seem beneficial in view of the recent findings that demonstrate AD to be a valid frequently employed diagnosis.(6) AD was diagnosed in over 60 per cent of burned inpatients,(7) over 20 per cent of patients in early stages of multiple sclerosis,(8) and over 40 per cent of poststroke patients.(9) Furthermore, evaluations of patients in a psychiatric walk-in clinic showed a significant difference in the symptom profile of those assigned AD and the others, including minor diagnoses.(10) (The McArthur field trials on the prospective assessment of minor depressive and anxiety disorders and which collected data on the occurrence of stressors immediately preceding the outbreak of symptoms are important databases that need further study to establish whether stress per se is a distinguishing characteristic between AD and the other minor mood disorders.)

Problems with the adjustment disorder diagnosis

The symptom profile

Two issues remain as fundamental confounds in the diagnosis of AD. First, because of the lack of any quantitative behavioural or operational criteria, the problem of reliability and validity are paramount. Criterion reference was evaluated by Aoki et al. (11) who reported that three psychological tests, Zung's Self-Rating Anxiety Scale,(12) Zung's Self-Rating Depression Scale,(13) and the Profile of Mood States,(14) were useful tools for the diagnosis of AD in physical rehabilitation patients. While these measures succeeded in reliably differentiating AD patients from normal patients, they were not able to distinguish them from patients with major depression or post-traumatic stress disorder. The second confounding factor is that the classification of syndromes that do not fulfill the criteria for a major mental illness but present with serious (or incipient) symptomatology that requires intervention and/or treatment may be viewed, by default, as ‘subthreshold' and hence attract a subthreshold interest by health-care workers and third-party payers. Thus the construct of AD is designed as a means for classifying psychiatric conditions having a symptom profile that is (as yet) insufficient to meet the more specifically operationalized criteria for the major syndromes but that is:

  1. clinically significant and deemed to be in excess of a normal reaction to the stressor in question;
  2. associated with impaired vocational or interpersonal functioning;
  3. not solely the result of a psychosocial problem (V Code) requiring medical attention (e.g. non-compliance, phase of life problem, etc.).

Attention to minor mental symptomatology (and psychiatric morbidity) may forestall the evolution to more serious disorders and allow remediation before relationships, work, and functioning have been so impaired that they are disrupted or permanently impaired. Yet in the ‘grey area' where early diagnosis may take place and has enormous value with modest therapeutic investment, guidelines are the most tenuous. It is the professionals at the ‘front door'—those involved in primary care, triage, and emergency room treatment—who must be assisted to make this most difficult call: is there sufficient psychiatric morbidity to warrant mental health assessment and/or intervention? A number of studies state that because of the subthreshold nature of the AD diagnosis and the absence of a symptom checklist, non-psychiatric physicians and nurses have more difficulty making the AD diagnosis than that for a major psychiatric disorder.(7,15,16 and 17) However, the concurrence of medical illness, which is a frequent comorbidity of AD, does not have the same impact on evaluating a symptom profile as occurs in the major disorders with checklists. For example, in major affective disorders, if seminal symptoms which are key to the diagnosis (e.g. those of appetite, sleep, energy, libido) are attributable to a medical diagnosis, they cannot be used to support a psychiatric diagnosis. At times the attribution of the symptoms (physical or psychological) cannot be determined and therefore the quantitative assessment of prescribed symptoms supporting one diagnosis or another is problematic. However, field studies are being performed(18) to assess whether a reliable checklist from an elaborate list of symptoms associated with AD can be constructed (Table 4). (The V Codes—a problem level of diagnoses—are understandably devoid of a symptom-based diagnostic schema.)

Table 4 DSM-IV subtypes of adjustment disorders

The meaning of ‘maladaptive'

The imprecision of the diagnostic criteria for AD is immediately apparent in the DSM-IV description of this disorder as a maladaptive reaction to an identifiable psychosocial stressor, or stressors, that occurs within 3 months after onset of the stressor. It is assumed that the disturbance will remit soon after the stressor ceases or, if the stressor persists, when a new level of adaptation is achieved.(1) In addition to the problem of no symptom checklist, difficulties are inherent within each of these diagnostic elements.

First, with regard to the ‘maladaptive reaction', it is unclear how this concept can or should be operationalized. The social, vocational, and relationship dysfunctions that are qualitatively or quantitatively unspecified lend themselves neither to reliability, nor to validity, nor even to clinical agreement when maladaptation is present. The concept of a maladaptive reaction is confounded by physical status, perception, and especially by culture, i.e. the reactions expected to occur within a specific cultural environment, gender responses, developmental level differences, and the ‘meaning' of events to an individual. The concepts of ‘average expectable environment' and ‘the patient's explanatory belief model' are examples of assessing cultural and subjective differences that can effect an individual's mental state and reaction.(19) The variable of culture was not included in the decision-making algorithm of DSM-IV. Is the assessment of maladaptation subjective or objective? Who makes the decision—a third party, a mental health professional, the patients themselves, or an admixture of these? Is this decision ‘culture bound?' Succinctly when does an individual cross the threshold into ‘patienthood,' and who will make the decision?

The patient's functional status evaluation (Axis V) is not linked via an algorithm to the AD construct in DSM-IV. Fabrega et al. (20) contend that both subjective symptoms and decrement in social function can be considered ‘maladaptive,' and that the severity of either of these is subject to great individual variation. Utilizing data from Axis V and their newly constructed ‘Axis VI'—an additional and more specific functional status axis on their Initial Evaluation Form(10)—these authors could not conclude that the level of psychopathology correlates with impaired functioning.(The functional status measure, involving seven levels of impairment, is used to assess ‘current functioning' of patients in three dimensions: ‘at work or at school, with family, and with other person or groups'.(20)) However, Bodlund et al. (21) found that the use, according to Axis V, of the Global Assessment of Functioning Scale self-report was a poor predictor for an AD with depressive symptoms as these patients, more than others, tended to score themselves lower.

The stressor

Obviously, the stressor and its effect are central to the AD diagnosis. The second major confound emanates from the fact that the DSM-IV presents no criteria or ‘guidelines' to quantify stressors or to assess their effect or meaning for a particular individual at a given time. Furthermore, the assessment of stress is not linked by an algorithm to Axis IV—a statement of stress during the previous year—and so internal consistency or reinforcement within the diagnostic lexicon is not mandated (D. Schafer, personal communication, 1990). Many of the confounds expressed regarding the assessment of maladaptation above apply to the evaluation of stressors as well.(22,23 and 24) Mezzich et al. (10) attempted to classify and quantify the psychosocial stressors in 13 specific domains: health, bereavement, love and marriage, parental, family stressors for children and adolescents, other familial relationships, other relationships outside the family, work, school, financial, legal, housing, and miscellaneous. Such specificity has not been defined in DSM-IV and the construct is vague and generic with minimal opportunity to achieve quantification. Despland et al. (25) observed that the type of stressor may indeed be of help in diagnosing AD. His study demonstrated that AD with depressed mood and mixed mood was associated with more marital problems than major depressive disorders. AD with anxiety could be distinguished from the major anxiety disorders by the quantity of family and marital problems.

The time course

The time course and chronicity of both stressors and their consequent symptoms were left vague in DSM-IIIR and were not consistent with the clinical situation. The modifications introduced in DSM-IV, which differentiate between acute and chronic forms of AD, solved the problem of the 6-month limitation of the AD diagnosis in DSM-IIIR and was more in keeping with what is observed in the clinical situation. This change was validated by Despland et al. (25) who observed that 16 per cent of patients with AD required treatment longer than 1 year—the mean exceeded the prior limitation of 6 months.

Other problems of definition

With all the limitations presented—the diagnosis of AD is not scientifically rigorous—it is just this imprecision that paradoxically makes the diagnosis so empirically useful to psychiatry. The identification of an emerging illness in its early stages, where the diagnosis of AD can serve as a ‘temporary' diagnosis modifiable with evolving information from longitudinal evaluation and treatment, allows the ‘marking' of an individual for possible difficulty, before the psychiatric morbidity becomes more apparent and at times destructive.

Even serious symptomatology (e.g. suicidal behaviour) that is not regarded as part of a major mental disorder needs treatment and a ‘diagnosis' under which it can be placed, for example a V Code, ‘Phase of Life Problem,' AD, acute stress response, etc. De Leo et al. (26,27) reported on AD and suicidality. Recent life events, which would constitute an acute stress, were commonly found to correlate with suicidal behaviour in a patient cohort which included those with AD.(28) Spalletta et al. (29) observed the assessment of suicidal behaviour to be an important tool in the differentiation among major depression, dysthymia, and AD. AD patients were found to be among the most common recipients of a deliberate self-harm diagnosis, with the majority involving self-poisoning.(30) Thus deliberate self-harm is more common in AD patients,(30) while the percentage of suicidal behaviour was found to be higher in AD patients with depressed mood.(29)

The AD DSM-IV Work Group suggested that suicide and deliberate self-harm could be subtypes of AD. However, there were concerns that patients with other diagnoses, for example major affective disorder, borderline personality disorder, etc. and suicide behaviour, would be assigned the AD diagnosis since there was a specific placement for suicidal ideation and behaviour and that would be a predominant reason to use AD. The final decision was to place the problem of suicidal symptomatology without a psychiatric diagnosis in the DSM-IV F Code section for other problems ‘that may be a focus of clinical attention.' A subthreshold diagnosis, AD, does not necessarily imply the presence of subthreshold symptomatology!

Boundaries with other disorders

Finally, the issue of boundaries among depression NOS, anxiety NOS, and AD remains problematic. How often are the major syndromes associated with a stressor and maladaptation? How different are the symptom profiles of depression and anxiety NOS from those of AD? How often does AD have a vegetative symptom (e.g. decreased appetite, libido, fatigue) or an ideational symptom (e.g. guilt, suicidality, hopelessness)? Much uncertainty about diagnostic boundary definition remains. The diagnosis of AD was consistently associated with shorter length of stay compared with major psychiatric diagnoses.(25,31) But, while Despland et al. (25) found a significantly greater number of Axis II comorbidities in AD patients compared with patients with other psychiatric diagnosis, Spalletta et al. (29) observed the prevalence of Axis II personality disorder to be lower in patients with AD with depressed mood than in those diagnosed as having major depression or dysthymia.

‘Splitting' and ‘lumping' continues; the subthreshold diagnosis of mixed anxiety–depressive disorder is a new category included in the DSM-IV. This disorder is very similar to AD with mixed mood; a boundary between the two is difficult to demarcate. The main difference between the two diagnoses was the chronicity of the mixed anxiety–depressive disorder (as was noted in the mixed anxiety–depression field trial).(32) The change in criterion C for AD—allowing a chronic or recurrent disturbance—confounds the differentiating of these two subthreshold diagnoses. This uncertainty is further complicated by the question of treatment. Is this an anxiety accompanied by depression which should be treated with anxiolitics, such as benzodiazapines, or is this a depression accompanied by anxiety, which should be treated with an antidepressant, such as a selective serotonin reuptake inhibitor? Furthermore, it is commonly viewed that the majority of patients with AD should be treated with psychotherapy or counselling as the initial approach.

Another potential mood disorder, subsyndromal symptomatic depression (SSD), has been suggested.(33) It joins AD in the grey area of subthreshold diagnoses. However, there are two critical differences between SSD and AD: SSD employs a symptom checklist, and it is not associated with a stressor. As was stated, AD trumps a problem-level diagnosis, but will be trumped by a specific psychiatric diagnosis, even if it is in the NOS category. By definition, ‘SSD is the simultaneous presence of any two or more symptoms of depression, persistent for most or all of the time for a duration of at least two weeks, associated with social dysfunction, and occurring in patients who do not meet the criteria for minor depression, major depression, and/or dysthymia'.(33) In some cases, the SSD diagnosis is the same as the DSM-IV diagnosis for minor depression, termed by the authors ‘SSD with mood disturbance', and has to be documented as such. In other cases, the disorder is SSD ‘without mood disturbance'. By definition SSD with mood disturbance, i.e. minor depression, would trump AD. But should SSD without mood disturbance trump AD? Research is necessary to demarcate the boundaries between the problem level, subthreshold, minor, and major disorders, and, in particular, with regard to the role of stressors as aetiological precipitants, concomitants, or essentially unrelated variables.

Age and medical comorbidity

In contrast with DSM-IIIR, DSM-IV has tried to accommodate the presence of comorbid medical illness. DSM-IIIR was regarded as ‘medical illness and age unfair' (i.e. inadequate consideration of age and/or medical illness) (L. George, personal communication, 1981).(34) To enhance reliability and validity, there will need to be a psychiatric taxonomy that takes into account medical illness and symptomatology and developmental epochs (e.g. children and adolescents, adults, ‘young' elderly, and ‘old' elderly). It is clear from the Western Psychiatric Institute studies that the symptom profile for children and adolescents is very different from that for adults with regard to the entire spectrum of diagnoses. It is also apparent that symptoms secondary to a medical illness are not to be ‘counted' in the algorithm for psychiatric diagnoses (e.g. anorexia, decreased energy) but they are extremely difficult to differentiate from the same symptoms which may be psychiatrically induced. As a possible solution Endicott(35) recommends replacing vegetative with ideational symptoms when evaluating depressed patients with medical illness. Rapp and Vrana(36) confirmed Endicott's proposed changes in the diagnostic criteria for depression in medically ill elderly persons and observed a maintenance of specificity and sensitivity respectively when substituting ideational for vegetative symptoms. With regard to age, recent studies report AD patients to be significantly younger compared with those with major psychiatric diagnosis.(25,37) Zarb's study(38) suggests that in cognitively impaired elderly, using individual items of the Geriatric Depression Scale, AD could be differentiated from major depression. In addition, Despland et al. (25) showed that patients labelled AD with depressive or mixed symptoms included more women: a sex ratio resembling that seen in major depression or dysthymia. The future evolution of the DSM needs to consider the effect of developmental epochs, gender, and medical comorbidity on symptom profiles in the various diagnostic categories.

Epidemiology

The Epidemiologic Catchment Area Study did not include AD in its historic survey of patients in the population of five major settings in the United States. Most studies are of smaller or more discrete samples and have the problem of generalization. Andreasen and Wasek(39) reported that 5 per cent of an inpatient and outpatient sample at the university hospital and clinics in Iowa were labelled as having AD. Fabrega et al. (20) reported that 2.3 per cent of a sample of patients presenting to a walk-in clinic (diagnostic and evaluation centre) met criteria for AD, with no other diagnoses on Axis I or Axis II; when patients with other Axis I diagnoses (i.e. Axis I and II comorbidities) were included, 20 per cent had the diagnosis of AD. In general hospital inpatient psychiatric consultation populations, AD was diagnosed as 21.5 per cent, 18.5 per cent and 11.5 per cent respectively.(40,41 and 42) D. Schafer (personal communication, 1990) noted that up to 70 per cent of children in the psychiatric setting may be given the diagnosis of AD in a variety of mental health care environments. Faulstich et al. (43) reported the prevalence of DSM-III conduct and AD for adolescent psychiatric inpatients. Andreasen and Wasek,(39) utilizing a chart review, reported that more adolescents than adults experienced acting out and behavioural symptoms, but adults had significantly more depressive symptomatology (87.2 per cent versus 63.8 per cent). Anxiety symptoms were frequent at all ages.

Mezzich and coworkers(10,20) evaluated 64 symptoms currently present in three cohorts: subjects with specific diagnoses, those with AD, and those who were not ill. Vegetative, substance use, and characterological symptoms were greatest in the specific-diagnosis group, intermediate in the AD group, and least in the group with no illness. The symptoms of mood and affect, general appearance, behaviour, disturbance in speech and thought pattern, and cognitive functioning had a similar distribution. The AD group was significantly different from the no-illness group with regard to more ‘depressed mood' and ‘low self-esteem' (p £0.0001). The AD and no-illness groups had minimal pathology of thought content and perception. A positive response on the suicide indicators was obtained in 29 per cent of AD compared with 9 per cent of the no-illness group. The three cohorts did not differ on the frequency of Axis III disorders.

Associated features of adjustment disorder

Andreasen and Wasek(39) observed that in their AD cohorts 21.6 per cent of the adolescents' fathers and 11.8 per cent of the adults' fathers had problems with alcohol. Greenberg et al. (31) report more substance abuse in adults with diagnosed AD compared with all those with other diagnoses. Breslow et al.,(44) comparing patients with AD and other psychiatric diagnoses, observed that alcohol or substance use/abuse did not help to differentiate between diagnostic groups. Thus, higher rate of substance use at this time does not serve as an incontrovertible prediction factor for the diagnosis of an AD diagnosis.

Aetiology—the role of stress

Nature of the stressor

Hirschfeld(45) and Winokur(46) discussed both sides of the controversy regarding ‘neurotic' depression (i.e. related to a stressor) and ‘endogenous' depression (i.e. not related to a stressor). From the examination of several studies, it has been difficult to demonstrate a significant temporal link between the onset of an identified stressor and the occurrence of depressive illness.(45,46,47,48,49,50 and 51)

Andreasen and Wasek(39) described the differences between the chronicity of stressors found in adolescents compared with those in adults: present for a year or more, 59 per cent and 35 per cent; present for 3 months or less, 9 per cent and 39 per cent. Fabrega et al. (20) reported that their AD group had greater registration of stressors compared with other diagnoses and the non-illness cohorts. Compared with other diagnoses and the non-illness patients, AD was over-represented in the ‘higher stress category'. In their consultation cohort, Popkin et al. (40) found that in 68.6 per cent of the cases the medical illness itself was judged to be the primary psychosocial stressor. Snyder and Strain(42) observed that stressors as assessed on Axis IV were significantly higher (p = 0.0001) for consultation patients with AD than for patients with other diagnostic disorders.

Modifiers of stress

Stress has been described as the aetiological agent for AD. Vulnerability to stress is another risk factor. Diverse variables and modifiers are involved regarding who will experience AD following a stress. Cohen(22) argues as follows:

  1. acute stresses are different from chronic stresses in both psychological and physiological terms;
  2. the meaning of the stress is affected by ‘modifiers' (e.g. ego strengths, support systems, prior mastery);
  3. manifest and latent meanings of the stressor(s) may be associated with differential impact (e.g. loss of job may be a relief or a catastrophe).

AD with maladaptive denial of pregnancy, for example, can be a consequence of a stressor such as separation from a partner.(52) An objectively overwhelming stress may have little impact on one individual, whereas a minor stress could be regarded as cataclysmic by another. A recent minor stress superimposed on a previous underlying (major) stress that has no observable effect on its own may have a significant additive impact (i.e. concatenation of events) (B. Hamburg, personal communication, 1990).

The chronological relationship of the stressor and symptoms has been examined less extensively. Depue and Monroe(53) and Skodol et al. (54) identified significant methodological problems in evaluating the quality, quantity, and timing of both stressors and symptoms. Depue and Monroe(53) and Rahe(55) state that the model of a single stressor impinging on an undisturbed individual to cause symptoms at a single point in time is insufficient to account for the many presentations of stress and illness in the clinical situation.

Confounds: assessing stress

Limitations of the current construct of stress for research have been described.(22) Holmes and Rahe(56) assigned relative values to specific stressors, but there has been much concern about their methodology and the results obtained.(22) Other life-event scales(51,57,58) have also been shown to be inconsistent in their ability to link stress and illness. As discussed above, many authors have cautioned that the vulnerability of the individual (e.g. ego strengths, support system, underlying personality disorders, the timing and concatenation of the stress(es), the issue of control over the stressor, and the desirability of the event, etc.) need to be evaluated to ascertain the impact of the stressor on the individual. Axis IV of DSM-III was included to allow the clinician to assess the presence of stress in the multiaxial diagnoses of psychiatric disorders, but it has been confounded by low reliability.(59,60 and 61) Despland et al. (25) reported that stressors were present on Axis IV in 100 per cent of those assigned AD with depressed mood, while it was present in 83 per cent of those with major depression, 80 per cent of those with dysthymia, and 67 per cent of those with non-specific depression, which emphasizes the importance of stressors in the AD diagnosis.

Clinical features

Nine different types of AD are listed in DSM-IV.(1) As in DSM-III, AD is classified in DSM-IIIR according to the predominant symptom picture. In DSM-IV, AD has been reduced to six types that, again, are classified according to their clinical features:

  1. AD with depressed mood;
  2. AD with anxious mood;
  3. AD with mixed anxiety and depressed mood;
  4. AD with disturbance of conduct;
  5. AD with mixed disturbance of emotions and conduct;
  6. AD not otherwise specified.

In their study, Despland et al. (25) suggested reducing the subtypes even further, demonstrating identical profiles for AD with depressed mood and AD with mixed mood, and proposing assimilation of mixed mood into the depressed mood category. Fifty-seven per cent of their sample were represented by these two groups; the remainder were accounted for by AD with ‘anxiety' and ‘other' categories.

Treatment

Psychotherapy and counselling

Treatment of AD initially focuses on psychotherapeutic and counselling interventions to reduce the stressor, enhance the capacity to cope with a stressor that cannot be reduced or removed, and establish a system of support to maximize adaptation. The patient needs to be made aware of the significant dysfunction that the stressor has caused and consider strategies to manage the disability. Some stressors, for example taking on more responsibility than can be managed by the individual, or putting oneself at risk (e.g. unprotected sex with an unknown partner), can be avoided or minimized. Other stressors may elicit an over-reaction on the part of the patient (e.g. abandonment by a lover). The patient may attempt suicide or become reclusive, damaging his or her source of income. In this situation, the therapist would assist the patient to verbalize his or her disappointed feelings and rage rather than behaving destructively. The role of verbalization in minimizing the discomfort of the stressor and enhancing coping cannot be overestimated. It is necessary to clarify and interpret the meaning/reality of the stressor for the patient. For example, if a mastectomy has devastated a patient's feelings about her body and herself, it is mandatory to articulate that the patient is still a woman, capable of having a fulfilling relationship, including a sexual one, and that recurrence of the cancer may not occur. Without the correction of distortions, the patient's pernicious fantasies'—all is lost'—may occur as sequelae to the stressor (i.e. the mastectomy) and intensify incapacitation at work and/or sex, as well as a profound disturbance of mood.

Counselling, psychotherapy, crisis intervention, family therapy, and group treatment are utilized to encourage the verbalization of fears, anxiety, rage, helplessness, and hopelessness to the stressors imposed upon a patient. As mentioned above, the goal of treatment is to expose the concerns and conflicts that the patient is experiencing, identify means to reduce the stressor(s), enhance the patient's coping skills, and clarify the patient's perspective on the adversity, and enable the establishment of supporting relationships. The primary treatment for AD is talking.

Psychopharmacotherapy

Small doses of antidepressants and anxiolytics may sometimes be appropriate for AD patients when dysphoria remains profound despite several sessions of psychological treatment.

No randomized controlled trials of pharmacological treatment of AD are available. Although formal psychotherapy is presently the treatment of choice,(62) psychotherapy combined with benzodiazapines is utilized, especially for patients with severe life stress(es) and an unrelenting anxious component.(62) Tricyclic antidepressants or buspirone were recommended in place of benzodiazapines for AD patients with current or past excessive alcohol use because of their greater risk of dependence.(62) The use of antidepressants may assist some patients if their maladaptation is debilitating and the accompanying mood is pervasive.

Course and prognosis

Adults and adolescents

Andreasen and Hoenk(63) report that the long-term outcome of AD has a good prognosis for adults, but that a majority of adolescents eventually have major psychiatric disorders. Follow-up at 5 years after original diagnosis of AD revealed that 71 per cent of adults were completely well, 8 per cent had an intervening problem, and 21 per cent had developed a major depressive disorder or alcoholism. However, in adolescents at 5-year follow-up, only 44 per cent were without a psychiatric diagnosis, 13 per cent had an intervening psychiatric illness, and 43 per cent went on to develop major psychiatric morbidity (e.g. schizophrenia, schizoaffective disorders, major depression, bipolar disorder, substance abuse, and personality disorders). In contrast with the adults, the chronicity of the illness and the presence of behavioural symptoms in the adolescents were the strongest predictors for major psychopathology 5 years after the initial AD diagnosis. The number and type of symptoms were less useful than the length of treatment and chronicity of symptoms as predictors of future outcome.

As Chess and Thomas(64) have reported, it is important to note that AD with disturbance of conduct, regardless of age, has a more guarded outcome. In agreement with the findings of Andreasen and Wasek.(39) Chess and Thomas(64) emphasize that:

a significant number [of AD adolescents] did not improve or even grew worse in adolescence and early adult life. It was not possible to predict the developmental course of the disorder in the early period after its first identification. Hence, we would suggest active appropriate therapeutic intervention in all cases but especially adolescents [and adequate follow-up].

Spalletta et al. (29) report that suicidal behaviour and deliberate self-harm are important predictors in the diagnosis of AD. As mentioned before, these are obviously not subthreshold symptoms; they can lead to the most dire consequence—death. This outcome, when reached, can be neither corrected nor resolved. These behaviours mandate immediate and protective interventions. The diagnosis of AD may suggest that the patient has minor symptomatology. Such assessment may be life-threatening. There needs to be a definite split from viewing a diagnosis as subthreshold, and therefore the attendant symptoms as subthreshold. It is similar to labelling a patient with hypochondriasis, which in some settings can influence a more casual physical assessment, when such a patient could have serious physical morbidity concomitant with their hypochondriacal Axis I pathology.

As mentioned earlier, the diagnosis of an AD may be in the early phase of an evolving disorder that has not yet developed to the extent that full-blown symptoms are evident to reach threshold for a major psychiatric disorder. If a patient continues to worsen, becomes more symptomatic, and does not respond to treatment, it is critical to review the diagnosis for the presence of a major disorder.

Conclusions

The domains of diagnostic rigour and clinical utility seem at odds for AD. Studies that employ reliable and valid instruments (e.g. depression or anxiety rating scales, stress assessments, length of disability, treatment outcome, family patterns, etc.) would enhance more exact specification of the parameters of the AD diagnosis. Identification of the time course, remission or evolution to another diagnosis, and the evaluation of stressors (characteristics, duration, and the nature of adaptation to stress) would enhance the understanding of the aetiology, mechanisms, and mediators of a stress-response illness.

Studies with adequate symptom checklists rated independently from the establishment of the diagnosis would clarify the threshold between major and minor depression and anxiety, as well as guide an entry threshold to employ the AD diagnosis. Although the upper threshold is established by the specified criteria for the major syndromes, the entry threshold between an AD and problem-level diagnoses and normality is undesignated with operational criteria. The careful examination of associated demographic and treatment outcome variables would also enable clinicians to describe more specifically the boundaries among subthreshold diagnoses, problem-level diagnosis, and normal behaviour. Associated features such as family history, biological correlates, treatment response, long-term course, and so forth, are all critical to establishing the authenticity of a diagnosis. The theory and practice of medicine have demonstrated the need for a comprehensive multidimensional formulation of all these physiological and functional variables to describe an illness and develop the most appropriate working diagnosis.

Subthreshold syndromes can encompass significant psychopathology that must not only be identified but treated (e.g. suicidal ideation/behaviour). Cross-sectionally, AD may appear to be the incipient phase of an emerging major syndrome. Consequently, AD, despite its questionable reliability and validity, serves an important diagnostic function in the practice of psychiatry. Problem- and subthreshold-level diagnoses are critical to the function of any medical discipline. Because this may be the initial phase, or a mild form, of a dysfunction that is not yet fully developed, there is a need to describe the relationship of this incipient state to other potential diagnoses. This lack of specificity and questionable reliability and validity are the hallmark of interface disorders and subthreshold phenomena, whether they be in diabetes mellitus, hypertension, or depression.

Should drugs be used in the treatment of AD? The pharmacological studies are not conclusive. The diagnostic dilemmas of the AD present sufficient difficulty in and of themselves.(65,66 and 67) It would be preferred that cautious psychotropic drug administration be employed, to avoid subjecting the patient to the risk of unfavourable drug–psychotrophic drug interaction. Psychotrophic drug treatment will not be necessary if the condition resolves. If it evolves into a major psychiatric illness then drug treatment needs to be considered.

As mentioned earlier, the characteristics of a mental disorder vary over the lifecycle, and this is clearly illustrated by AD. Certain developmental epochs may be associated with a particular symptom profile, as seen with acute myocardial infarction or appendicitis. The effect of the stressor may vary, and the assessment of functioning must be ‘measured' according to the demands of the developmental stage (e.g. school (adolescents), work (adults), self-care and maintenance (elderly)). The symptom characteristics and functional assessment of other diagnoses may also vary along the developmental schema from birth to senescence; illnesses such as major depressive disorders, organic mental disorders, sexual dysfunctions, and eating disorders need to be ‘recast' in another hierarchy to incorporate the stage of the lifecycle extant at the time of the assessment, and symptom profiles adjusted accordingly. The normal variations across developmental epochs would make AD and the other psychiatric disorders more reliable and valid across the lifecycle. Similarly there needs to be a consideration of a possible concomitant state of medical illness. The result would be a taxonomy tempered by the vicissitudes of development and medical illness.

A taxonomy which considers the development epoch and the presence of medical illness would be more useful to child psychiatrists, paediatricians, geriatricians, geriatric psychiatrists, and primary care specialists, who often are convinced that a patient does not conform with today's psychiatry's lexicon. A significant number of their patients remain at the problem level of diagnoses with their somatic complaints as well. It is not uncommon for a fever of unknown origin to not be diagnosed, or for a chest pain to remain unspecified. It is the art of medicine that makes it a profession, and a most difficult one, at the interface of medicine and psychiatry, or at the interface of normality and pathology. Anna Freud(68) has emphasized the difficulty of understanding normality and pathology in her assessments of childhood. This important advice would obtain across the lifecycle and be an important challenge to the developers of the subthreshold diagnoses (e.g. AD) and the future evolution of the DSM.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. Spiegel, D. (1994). DSM-IV options book. American Psychiatric Association, Washington, DC.

  3. Wise, M.G. (1988). Adjustment disorders and impulse disorders not otherwise classified. In American Psychiatric Press textbook of psychiatry (ed. J.A. Talbot, R.E. Hales, and S.C. Yudofsky), pp. 605–20. American Psychiatric Press, Washington, DC.

  4. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  5. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn, revised). American Psychiatric Association, Washington, DC.

  6. Kovacs, M., Ho, V., and Pollock, M.H. (1995). Criterion and predictive validity of the diagnosis of adjustment disorder: a prospective study of youths with new-onset insulin-dependent diabetes mellitus. American Journal of Psychiatry, 152, 523–8.

  7. Perez-Jimenez, J.P., Gomez-Bajo, G.J., Lopez-Catillo, J.J., et al. (1994). Psychiatric consultation and post-traumatic stress disorder in burned patients. Burns, 20, 532–6.

  8. Sullivan, M.J., Winshenker, B., and Mikail, S. (1995). Screening for major depression in the early stages of multiple sclerosis. Canadian Journal of Neurological Science, 22, 228–31.

  9. Shima, S., Kitagawa, Y., Kitamura, T., et al. (1994). Poststroke depression. General Hospital Psychiatry, 16, 286–9.

  10. Mezzich, J.E., Dow, J.T., Rich, C.L., et al. (1981). Developing an efficient clinical information system for a comprehensive psychiatric institute, II: Initial Evaluation Form. Behavioral Research Methods and Instrumentation, 13, 464–78.

  11. Aoki, T., Hosaka, T., and Ishida, A. (1995). Psychiatric evaluation of physical rehabilitation patients. General Hospital Psychiatry, 17, 440–3.

  12. Zung, W. (1971). A rating intrument for anxiety disorders. Psychosomatics, 12, 371–9.

  13. Zung, W. (1965). A self-rating depression scale. Archives of General Psychiatry, 12, 63–70.

  14. McNair, D.M., Lorr, M., and Doppelman, L.F. (ed.) (1971). Manual for the Profile of Mood States. Educational and Industrial Testing Service, San Diego, CA.

  15. Margolis, R.L. (1994). Nonpsychiatrist house staff frequently misdiagnose psychiatric disorders in general hospital inpatients. Psychosomatics, 35, 485–91.

  16. Fincannon, J.L. (1995). Analysis of psychiatric referrals and interventions in an oncology population. Oncology Nursing Forum, 22, 87–92.

  17. Silverstone, P.H. (1996). Prevalence of psychiatric disorders in medical inpatients. Journal of Nervous and Mental Disease, 184, 43–51.

  18. Strain, J.J., Newcorn, J., Mezzich, J., et al. (1998). Adjustment disorder: the McArthur reanalysis. In DSM-IV source book, Vol. 4, pp. 404–24. American Psychiatric Association, Washington, DC.

  19. Kleinman, A. (1980). Patients and healers in the context of culture: an exploration of the borderland between anthropology, medicine, and psychiatry. University of California Press, Berkeley, CA.

  20. Fabrega, H. Jr, Mezzich, J.E., and Mezzich, A.C. (1987). Adjustment disorder as a marginal or transitional illness category in DSM-III. Archives of General Psychiatry, 44, 567–72.

  21. Bodlund, O., Kullgren, G., Ekselius, L., et al. (1994). Axis V—Global Assessment of Functional Scale. Evaluation of a self-report version. Acta Psychiatrica Scandinavica, 90, 342–7.

  22. Cohen, F. (1981). Stress and bodily illness. Psychiatric Clinics of North America, 4, 269–86.

  23. Perris, H., von Knorring, L., Oreland, L., et al. (1984). Life events and biological vulnerability: a study of life events and platelet MAO activity in depressed patients. Psychiatry Research, 12, 111–20.

  24. Zilberg, N.J., Weiss, D.S., and Horowitz, M.J. (1982). Impact of Event Scale: a cross-validation study and some empirical evidence supporting a conceptual model of stress response syndromes. Journal of Consulting and Clinical Psychology, 50, 407–14.

  25. Despland, J.N., Monod, L., and Ferrero, F. (1995). Clinical relevance of adjustment disorder in DSM-III-R and DSM-IV. Comprehensive Psychiatry, 36, 456–60.

  26. De Leo, D., Pellegrini, C., and Serraiotto, L. (1986). Adjustment disorders and suicidality. Psychology Reports, 59, 355–8.

  27. De Leo, D., Pellegrini, C., Serraiotto, L., et al. (1986). Assessment of severity of suicide attempts: a trial with the dexamethasone suppression test and two rating scales. Psychopathology, 19, 186–91.

  28. Isometsa, E., Heikkinen, M., Henriksson, M., et al. (1996). Suicide in non-major depressions. Journal of Affective Disorders, 36, 117–27.

  29. Spalletta, G., Troisi, A., Saracco, H., et al. (1996). Symptom profile: Axis II comorbidity and suicidal behaviour in young males with DSM-III-R depressive illnesses. Journal of Affective Disorders, 39, 141–8.

  30. Vlachos, I.O., Bouras, N., Watson, J.P., et al. (1994). Deliberate self-harm referrals. European Journal of Psychiatry, 8, 25–8.

  31. Greenberg, W.M., Rosenfeld, D.N., and Ortega, E.A. (1995). Adjustment disorder as an admission diagnosis. American Journal of Psychiatry, 152, 459–61.

  32. Zinbarg, R.E., Barlow, D.H., Liebowitz, M., et al. (1994). The DSM-IV field trial for mixed anxiety–depression. American Journal of Psychiatry, 151, 1153–62.

  33. Judd, L.L., Rapaport, M.H., Paulus, M.P., et al. (1994). Subsyndromal symptomatic depression: a new mood disorder? Journal of Clinical Psychiatry, 55 (Supplement), 18–28.

  34. Strain, J.J. (1981). Diagnostic considerations in the medical setting. Psychiatric Clinics of North America, 4, 287–300.

  35. Endicott, J. (1984). Measurement of depression in patients with cancer. Cancer, 53, 2243–9.

  36. Rapp, S.R. and Vrana, S. (1989). Substituting nonsomatic for somatic symptoms in the diagnosis of depression in elderly male medical patients. American Journal of Psychiatry, 146, 1197–200.

  37. Mok, H. and Walter, C. (1995). Brief psychiatric hospitalization: preliminary experience with an urban sort-stay unit. Canadian Journal of Psychiatry, 40, 415–17.

  38. Zarb, J. (1996). Correlates of depression in cognitively impaired hospitalized elderly referred for neuropsychological assessment. Journal of Clinical and Experimental Neuropsychology, 18, 713–23.

  39. Andreasen, N.C. and Wasek, P. (1980). Adjustment disorders in adolescents and adults. Archives of General Psychiatry, 37, 1166–70.

  40. Popkin, M.K., Callies, A.L., Colón, E.A., et al. (1990). Adjustment disorders in medically ill patients referred for consultation in a university hospital. Psychosomatics, 31, 410–14.

  41. Foster, P. and Oxman, T. (1994). A descriptive study of adjustment disorder diagnoses in general hospital patients. Irish Journal of Psychological Medicine, 11, 153–7.

  42. Snyder, S. and Strain, J.J. (1989). Differentiation of major depression and adjustment disorder with depressed mood in the medical setting. General Hospital Psychiatry, 12, 159–65.

  43. Faulstich, M.E., Moore, J.R., Carey, M.P., et al. (1986). Prevalence of DSM-III conduct and adjustment disorders for adolescent psychiatric inpatients. Adolescence, 21, 333–7.

  44. Breslow, R.E., Klinger, B.I., and Erickson, B.J. (1996). Acute intoxication and substance abuse among patients presenting to a psychiatric emergency service. General Hospital Psychiatry, 18, 183–91.

  45. Hirschfeld, R.M.A. (1981). Situational depression: validity of the concept. British Journal of Psychiatry, 139, 297–305.

  46. Winokur, G. (1985). The validity of neurotic-reactive depression: new data and reappraisal. Archives of General Psychiatry, 42, 1116–22.

  47. Akiskal, H.S., Bitar, A.H., Puzantian, V.R., et al. (1978). The nosological status of neurotic depression: a prospective three- to four-year follow-up examination in light of the primary-secondary and unipolar–bipolar dichotomies. Archives of General Psychiatry, 35, 756–66.

  48. Andreasen, N.C. and Winokur, G. (1979). Secondary depression: familial, clinical, and research perspectives. American Journal of Psychiatry, 136, 62–6.

  49. Benjaminsen, S. (1981). Stressful life events preceding the onset of neurotic depression. Psychological Medicine, 11, 369–78.

  50. Garvey, M.J., Tollefson, G.D., Mungas, D., et al. (1984). Is the distinction between situational and nonsituational primary depression valid? Comprehensive Psychiatry, 25, 372–5.

  51. Paykel, E.S., Prusoff, B.A., and Uhlenhuth, E.H. (1971). Scaling of life events. Archives of General Psychiatry, 25, 340–7.

  52. Brezinka, C., Huter, O., Biebl, W., et al. (1994). Denial of pregnancy: obstetrical aspects. Journal of Psychosomatic Obstetrics and Gynecology, 15, 1–8.

  53. Depue, R.A. and Monroe, S.M. (1986). Conceptualization and measurement of human disorder in life stress research: the problem of chronic disturbance. Psychological Bulletin, 99, 36–51.

  54. Skodol, A.E., Dohrenwend, B.P., Line, B.G., et al. (1990). The nature of stress: problems of measurement. In Stressors and the adjustment disorders (ed. J.D. Noshpitz and R.D. Coddington), pp. 3–22. Wiley, New York.

  55. Rahe, R.H. (1990). Psychosocial stressors and adjustment disorder: Van Gogh's life chart illustrates stress and disease. Journal of Clinical Psychiatry, 51 (Supplement), 13–19.

  56. Holmes, T.H. and Rahe, R.H. (1967). The Social Readjustment Rating Scale. Journal of Psychosomatic Research, 11, 213–18.

  57. Dohrenwend, B.S., Krasnoff, L., Askenasy, A.R., et al. (1978). Exemplification of a method for scaling life events: the PERI Life Event Scale. Journal of Health and Social Behaviour, 19, 205–29.

  58. Tennant, C. (1983). Life events and psychological morbidity: the evidence from prospective studies (editorial). Psychological Medicine, 13, 483–6.

  59. Rey, J.M., Stewart, G.W., Plapp, J.M., et al. (1988). DSM-III Axis IV revisited. American Journal of Psychiatry, 145, 286–92.

  60. Spitzer, R.L. and Forman, J.B.W. (1979). DSM-III field trials, II: initial experience with the multiaxial system. American Journal of Psychiatry, 136, 818–20.

  61. Zimmerman, M., Pfohl, B., Coryell, W. et al. (1987). The prognostic validity of DSM-III Axis IV in depressed inpatients. American Journal of Psychiatry, 144, 102–6.

  62. Uhlenhuth, E.H., Balter, M.B., Ban, T.A., et al. (1995). International study of expert judgment on therapeutic use of benzodiazepines and other psychotherapeutic medications: III. Clinical features affecting experts' therapeutic recommendations in anxiety disorders. Psychopharmacology Bulletin, 31, 289–96.

  63. Andreasen, N.C. and Hoenk, P.R. (1982). The predictive value of adjustment disorders: a follow-up study. American Journal of Psychiatry, 139, 584–90.

  64. Chess, S. and Thomas, A. (1984). Origins and evolution of behavior disorders: from infancy to early adult life. Brunner–Mazel, New York.

  65. Hosaka, T., Aoki, T., and Ichikawa, Y. (1994). Emotional states of patients with hematological malignancies: preliminary study. Japanese Journal of Clinical Oncology, 24, 186–90.

  66. Oxman, T.E., Barrett, J.E., Freeman, D.H., et al. (1994). Frequency and correlates of adjustment disorder relates to cardiac surgery in older patients. Psychosomatics, 35, 557–68.

  67. Hugo, F.J., Halland, A.M., Spangenberg, J.J., et al. (1996). DSM-III-R classification of psychiatric symptoms in systemic lupus erythematosus. Psychosomatics, 37, 262–9.

  68. Freud, A. (1968). Normality and pathology: assessment of childhood. International Universities Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.7.1 Generalized anxiety disorders

4.7 Anxiety disorders

4.7.1 Generalized anxiety disorders

David A. Spiegel and David H. Barlow

Clinical features
Classification
 | Diagnosis
 |  | DSM criteria
 |  | ICD-10 criteria
 | Differential diagnosis
Epidemiology
Comorbidity
Is GAD a valid disorder?
Aetiology
 | Genetic factors
 | Neurobiological mechanisms
 |  | The noradrenergic nervous system
 |  | The hypothalamic–pituitary–adrenal axis
 |  | The amygdala and the bed nucleus of the stria terminalis
 |  | The septohippocampal system (behavioural inhibition system)
 |  | The benzodiazepine–g-aminobutyric acid system
 |  | Other neurotransmitter systems
 | Psychosocial mechanisms
 |  | Stressful life events
 |  | Parenting
Course and prognosis
Treatment
 | Pharmacotherapy
 |  | Benzodiazepines
 |  | Azapirones
 |  | Antidepressants
 | Psychosocial treatment
 | Combined pharmacotherapy and psychotherapy
 | Effect of comorbidity on treatment outcome and vice versa
Clinical management
Conclusions
Chapter References

Anxious apprehension and over-concern are common to many anxiety and mood disorders. Prior to 1980 in the American DSM diagnostic system, and 1992 in the international ICD system, individuals who experienced those symptoms in the absence of a realistic focus of concern were classified as having an ‘anxiety neurosis' (DSM-II) or ‘anxiety state' (ICD-9). In DSM-III, panic disorder was split off from that classification, and the residual category was renamed generalized anxiety disorder (GAD). A similar nomenclature was adopted in ICD-10.

Since its inception, GAD as a nosological entity has been troubled by problems of poor reliability and high comorbidity. Those concerns have prompted several revisions of the DSM criteria and also have raised more basic questions regarding the validity of GAD as a disorder distinct from other anxiety and mood states. The question of what is GAD is still being debated. Unfortunately, most of the information we have about it, including the majority of the published treatment studies, is based on criteria that are now outdated.

Clinical features

Individuals with GAD experience persistent anxiety and worry that is out of proportion to actual events or circumstances. Typically, the anxiety and worry involve minor or everyday matters, such as work, finances, relationships, the health or safety of loved ones, and routine tasks. Often, the focus of worry shifts from one concern to another. Although people with GAD do not always consider their worries to be unrealistic or excessive, they do find them difficult to control. Consequently, the worries often interfere with concentration and performance.

Associated with the anxiety and worry, individuals with GAD have a variety of cognitive and somatic symptoms, including trembling, feeling shaky, aching in the back and shoulders, tension headaches, chest tightness, restlessness, exaggerated startle, irritability, insomnia, fatigue, dry mouth, sweating, urinary frequency, trouble swallowing, nausea, and diarrhoea. In addition, GAD may be accompanied by other conditions typically associated with stress, such as irritable bowel syndrome or atypical chest pain.

Classification

Diagnosis

DSM criteria

In DSM-III, GAD was essentially a residual category for individuals with somatic symptoms of anxiety who did not meet diagnostic criteria for another, more specific, anxiety disorder. Diagnosis required the presence, for at least a month, of symptoms from three of four symptom clusters: motor tension, autonomic hyperactivity, apprehensive expectation, and vigilance and scanning. Unfortunately, clinicians had difficulty applying those criteria. Even in studies that used structured diagnostic interviews, kappa coefficients reflecting rates of agreement between independent evaluators were low (0.47 to 0.57).(1,2) In addition, because GAD was not diagnosed if another anxiety disorder was present, its diagnosis also depended on the application of the criteria for other diagnoses.

In DSM-IIIR, apprehensive expectation was removed from the diagnostic symptom clusters, was redefined as unrealistic or excessive anxiety and worry about two or more life circumstances, and was made the essential feature of GAD. In addition, the duration criterion was changed from 1 to 6 months, and the hierarchical exclusion rule was dropped, allowing GAD to be diagnosed in addition to other disorders.

Despite those changes, the diagnostic reliability of GAD remained essentially unchanged.(3) Investigations revealed that the new worry criterion was problematic. Interviewers commonly disagreed as to whether two distinct spheres of worry were present, whether the worry was unrealistic or excessive, or whether the focus of the worry could be construed to be part of the symptomatology of another disorder. Moreover, studies indicated that patients with GAD did not differ substantially from control subjects in the content of their worries.(4,5) The main difference between patients and controls was that the former experienced their worrying to be uncontrollable while the latter did not.

Based on those and other findings, the GAD criteria were revised again in DSM-IV. The ‘unrealistic' descriptor and the requirement for anxiety or worry to involve at least two spheres of life circumstances were deleted, and a new criterion was added that the worry must be experienced as difficult to control. In addition, the associated symptom criterion was modified to require only three of six symptoms from the previous motor tension and vigilance and scanning clusters (Table 1). For additional information about the evolution of the DSM criteria for GAD, see Barlow and Wincze(6) or Brown et al.(7)

Table 1 DSM-IV inclusion criteria for GAD

ICD-10 criteria

Like DSM-IIIR and DSM-IV, ICD-10 requires a period of 6 months of generalized anxiety and worry accompanied by certain somatic symptoms (Table 2). The specified symptoms include 16 of the 18 DSM-IIIR GAD symptoms plus six additional symptoms that are listed under panic attacks in the American classification system (feeling of choking, chest pain or discomfort, derealization or depersonalization, fear of losing control or going crazy, and fear of dying). Most of the symptoms ICD-10 shared with DSM-IIIR were in the autonomic hyperactivity cluster, which was deleted during the 1994 DSM revision. Thus, of the 22 symptoms listed in ICD-10, 16, including the four that comprise the essential autonomic arousal cluster, do not appear in DSM-IV. One DSM-IV symptom (being easily fatigued) does not appear in ICD-10, nor does ICD-10 require that the person find it difficult to control the worry, which is an essential criterion in DSM-IV.

Table 2 ICD-10 inclusion criteria for GAD

Differential diagnosis

Everyone experiences anxiety and worry sometimes, and some people describe themselves as born worriers. GAD differs from these non-pathological anxiety experiences in that it is both persistent and severe enough to cause significant distress or interference. Typically also, the worries are more pervasive and difficult to control than normal worries and are associated with physical symptoms of anxiety and tension.

A number of general medical conditions can present with signs and symptoms resembling GAD (Table 3). In addition, substances such as caffeine, alcohol, other drugs of abuse, toxins, and some medications (Table 4) can cause anxiety-like symptoms either as a direct effect or as part of a withdrawal syndrome. These causes may be established on the basis of a medical and substance use history, physical examination, or laboratory tests.

Table 3 General medical conditions that can cause symptoms resembling anxiety

Table 4 Medications that can cause symptoms resembling anxiety

GAD is distinguished from other psychiatric disorders, in part, by the focus of the anxiety and worry, which is not limited to a feature of another disorder. For example, the worry is not only about the possible occurrence or implications of panic attacks (as in panic disorder), or about negative evaluations by others (social phobia), gaining weight (anorexia nervosa), or having a serious illness (hypochondriasis). In obsessive–compulsive disorder, the anxiety and worry are associated with intrusive thoughts, images, or impulses that are distressing.

Generalized anxiety commonly occurs in depression, and GAD and depression also share associated symptoms such as sleep disturbance, fatigue, restlessness, and poor concentration. When the associated symptoms could fit with either disorder, the distinction is made on the basis of the presence and time course of depressed mood relative to anxiety. In DSM-IV, GAD is not diagnosed if its features occur exclusively during a mood disorder.

Epidemiology

Prevalence estimates of GAD vary considerably with the diagnostic criteria used. For example, in one study, the prevalence of GAD among women was 11.5 per cent using DSM-III criteria but only 2.4 per cent when the duration requirement was increased to 6 months.(8) Other studies have found two- to fourfold higher prevalence rates using ICD-10 criteria than using DSM-IIIR criteria.(9,10)

In the American-based Epidemiologic Catchment Area Study, which used DSM-III criteria, the 12-month prevalence of GAD in a community sample was 3.8 per cent.(11) A surprisingly similar rate (3.1 per cent) was found in the National Comorbidity Survey, using DSM-IIIR criteria.(12) The lifetime prevalence in the National Comorbidity Survey was 5.1 per cent using DSM-IIIR criteria and 8.9 per cent using ICD-10 criteria.(10) In both studies, GAD was more common among women than men. Estimates of GAD among patients presenting to primary care clinics are about three times higher than the general population figures, probably reflecting increased utilization of health care services by individuals with GAD.(13,14)

Comorbidity

GAD usually coexists with other anxiety and mood disorders. In the major epidemiological surveys, nearly two-thirds of individuals with GAD had additional DSM Axis I diagnoses.(10,12) Most common among these were simple (21–59 per cent) and social (16–59 per cent) phobias, followed by panic disorder (3–27 per cent) and depression (8–39 per cent). In the largest clinical sample to date,(15) which excluded patients with current major depression, 74 per cent of patients with a primary DSM-IIIR diagnosis of GAD had one or more additional lifetime diagnoses (Table 5). There is less information about the prevalence of personality disorders among patients with GAD. One study found a prevalence of 49 per cent.(16)

Table 5 Prevalence of comorbid disorders in 109 patients with GAD

Is GAD a valid disorder?

The findings of only fair diagnostic reliability and high comorbidity for GAD have been interpreted as indicating poor discriminant validity of the disorder, suggesting that differentiating GAD from other anxiety and mood disorders may be artifactual. In considering those arguments, it is important to distinguish the diagnostic criteria sets specified in the DSM and ICD classification systems from the clinical syndromes they are intended to identify. Low discriminant validity for a disorder may be due to problems with the former rather than the latter. To establish the construct validity of a syndrome, one must demonstrate that it has a consistent set of features, the pattern of which separates it from other related syndromes. One approach to doing that is to compare the profiles of patients with different diagnoses across various illness dimensions.

In one such study, data from patients who took part in the DSM-IV mixed anxiety–depression field trial were examined.(14) Using factor analyses of patients' scores on 73 items from the Hamilton anxiety and depression rating scales, four clusters were identified that corresponded to the dimensions of anxiety, depression, physiological arousal, and general negative affect (containing items that loaded on both the anxiety and depression factors). Patients with a principal diagnosis of GAD had a unique profile (high on negative affect and anxiety, low on physiological arousal and depression) that distinguished them from individuals with panic disorder, major depression, anxiety or depressive disorder not otherwise specified, or no mental disorder.

A subsequent study, using an anxiety clinic sample and an expanded array of measures, yielded similar results.(17) In this case, five primary factors (corresponding to panic, agoraphobia, social anxiety, obsessions/compulsions, and general anxiety) and a higher-order factor (negative affect) were identified. Again, patients with GAD had a unique factor profile.

Recently, the findings of the preceding studies were replicated and extended in an independent sample of patients.(18) As in the earlier studies, GAD was found to be distinct from other anxiety syndromes and depression, although it had the highest degree of overlap with other syndromes, especially depression. In addition, GAD was strongly associated with the non-specific dimension of negative affect, which is common to anxiety and depression. The authors suggest that GAD may represent a ‘basic emotional disorder,' because it consists of features that are present to varying degrees in all anxiety and mood disorders.

Finally, all three of the preceding studies (and a variety of others, e.g. Barlow et al.(19)) support the differentiation of symptoms of autonomic arousal, which are characteristic of panic attacks, from somatic symptoms related to central nervous system tension, which form the DSM-IV-associated symptom cluster of GAD.

Aetiology

Genetic factors

In a family study that used DSM-III criteria, GAD (but not other anxiety disorders) was five times more prevalent (19.5 per cent versus 3.5 per cent) among first-degree relatives of patients with GAD than among relatives of controls.(20) However, two twin studies using the same criteria found concordance rates for GAD were no higher among monozygotic than dizygotic twins.(21,22) Two subsequent studies that used DSM-IIIR criteria found a shared heritability for GAD and mood disorders.(23,24 and 25) At present, it appears that genetic factors play a modest role in the aetiology of GAD, and one that is more closely related to vulnerability for depression than for other anxiety disorders.

Neurobiological mechanisms

A variety of neuroanatomical, neurochemical, neuroendocrine, and neurophysiological systems have been implicated in the pathogenesis of anxiety states. Much of this information has come from animal models and research on the effects of stress. Studies of neurobiological functioning in humans with GAD are limited. Some of the physical systems that may be involved in the emotion of anxiety are summarized below. Additional information may be found in reviews by Brawman-Mintzer and Lydiard,(26) Connor and Davidson,(27) and Gray and McNaughton.(28)

The noradrenergic nervous system

Noradrenergic pathways (the locus coeruleus–noradrenaline–sympathetic nervous system) have long been associated with fear and arousal and play an important role in the body's response to threat. However, their role in persistent anxiety states is not clear. Resting catecholamine levels in patients with GAD appear to be normal. On the other hand, GAD patients exhibit subnormal responses to both stimulation(29) and blockade(30) of a2-adrenergic receptors and a reduced density of a2-receptors in platelets.(31) Those findings could reflect downregulation of the a2-receptors due to initially high levels of noradrenaline (norepinephrine).

Consistent with those neurochemical findings, somatic measures of autonomic nervous system function (e.g. skin conductance, respiratory rate, heart-rate variability, blood pressure) in patients with GAD tend to show normal resting values with blunted and sometimes prolonged responses to stressful stimuli.(31,32) Those findings may indicate diminished autonomic nervous system responsiveness in individuals with GAD.

The hypothalamic–pituitary–adrenal axis

The hypothalamic–pituitary–adrenal axis and its end-product, cortisol, also are involved in reactions to stress. Activity in the hypothalamic–pituitary–adrenal axis is subject to a variety of influences. Primary control is by means of hypothalamic secretion of corticotrophin-releasing factor, which stimulates pituitary secretion of ACTH, which in turn stimulates adrenal secretion of cortisol. Circulating cortisol, and analogues such as dexamethasone, exert inhibitory feedback at the level of the pituitary gland and apparently also by means of receptors on the hippocampus.

In rats, chronic exposure to stress or exogenous steroids results in a reduction of corticosteroid receptors in the hippocampus and a consequent decrease in feedback inhibition by cortisol.(33) These animals exhibit reduced dexamethasone suppression of cortisol secretion and greater or more prolonged adrenocortical responses to stress. Reduced dexamethasone suppression also has been observed in approximately one-third of patients with DSM-III-diagnosed GAD.(34) This reduction in the normal regulatory control of cortisol secretion may be one mechanism through which chronic or repeated stress can lead to persistent anxiety.

The amygdala and the bed nucleus of the stria terminalis

LeDoux(35,36) and others have demonstrated the central role played by the amygdala in the mediation of fear reactions. The amygdala is thought to be responsible for the detection of potential threats to the organism and the mobilization of a range of defensive responses (Fig. 1). Through connections with the hypothalamus, it can activate the sympathetic nervous system and hypothalamic–pituitary–adrenal axis. Through efferent fibres to the central grey area of the midbrain, it can mediate behavioural defence responses such as the fight-or-flight response and behavioural ‘freezing.' Through connections to the nucleus reticularis pontis caudalis, it can enhance the defensive startle reflex.

Fig. 1 Fear pathways (based on descriptions by LeDoux(36) and Davis(37)): ANS, autonomic nervous system; HPA, hypothalamic–pituitary–adrenal axis.

The extent to which these pathways are involved in the neurobiology of anxiety (as opposed to fear) is unclear. However, a structure closely related to the amgdala, the bed nucleus of the stria terminalis, may be involved in this emotion. The bed nucleus resembles the amygdala in its neurotransmitter content, cell morphology, and hypothalamic and brainstem connections and, like the amygdala, it exerts a modulating effect on the startle reflex.(37) Studies of this latter effect implicate it in the experience of anxiety.

Administration of corticotrophin-releasing factor into the cerebral ventricles of rats produces a state of generalized arousal resembling anxiety. Under those conditions, the startle reflex also is enhanced. Exposing rats to bright light for 5 to 20 min has similar effects. These effects are not blocked by damage to amygdala but are by lesions to the bed nucleus of the stria terminalis and by treatment with benzodiazepines or buspirone. Conversely, infusion of corticotrophin-releasing factor directly into the bed nucleus of the stria terminalis, but not the amygdala, produces a rapid increase in startle. Based on these observations, Davis(37) has suggested that the stria terminalis may play a role in anxiety analogous to that of the amygdala in fear reactions and, further, that prolonged or repeated stimulation of the stria terminalis by corticotrophin-releasing factor during periods of stress might lead to sustained activation and thus to persistent anxiety.

The septohippocampal system (behavioural inhibition system)

The bed nucleus of the stria terminalis is part of the larger septohippocampal system.(38) In 1982, based on data from several lines of research, Gray hypothesized that the septohippocampal system, together with the Papez circuit (a neural loop connecting the subicular area in the hippocampal formation to the mammillary bodies, anterior thalamus, cingulate cortex, and back to the subiculum), is responsible for mediating the emotion of anxiety as well as the major effects of anxiolytic drugs.(38) Gray called this network the behavioural inhibition system, because he believed that, when activated, it interrupts ongoing behavior and redirects the organism's attention to signs of possible danger.

According to Gray's model,(28,38) the behavioural inhibition system receives information about the environment from the sensory cortex via the temporal lobe and hippocampal formation. The system checks the information for consistency with predictions, which are updated continuously by the Papez circuit based on preceding information and stored patterns, as well as for consistency with the immediate goals of the organism. When a mismatch is found, or if a predicted event is aversive, the outputs of the behavioral inhibition system are activated, resulting in a constellation of emotional and behavioural effects consistent with anxiety (Fig. 2).

Fig. 2 Behavioural inhibition system (based on descriptions by Gray and McNaughton(28)): ANS, autonomic nervous system; 5-HT, serotonin; NA, noradrenaline.

The activation of the behavioural inhibition system appears to be moderated by ascending noradrenergic and serotonergic projections to the septohippocampal complex, providing a possible mechanism for the anxiolytic actions of some drugs. The amygdala also provides inputs to the behavioural inhibition system and may relay its outputs to the hypothalamus and autonomic nervous system, thereby mediating anxious arousal. Sustained activation of the behavioural inhibition system might therefore account for many of the features of GAD.

The benzodiazepine–g-aminobutyric acid system

The powerful anxiolytic and sedative effects of benzodiazepines are believed to be mediated by benzodiazepine recognition sites located on g-aminobutyric acid (GABA) type A receptor complexes in the central nervous system. When bound to those complexes, benzodiazepines allosterically modulate the GABA receptors to enhance the normal inhibitory effects of GABA on neurotransmission. Activation of central benzodiazepine–GABA receptor complexes also suppresses hypothalamic–pituitary–adrenal axis axis activity and, consequently, cortisol levels.

In addition to these central receptor complexes, benzodiazepine recognition sites of a different type are present widely in cells outside the central nervous system. These so-called peripheral benzodiazepine receptors are believed to be instrumental in controlling the synthesis of regulatory steroids. Their role in the anxiolytic actions of benzodiazepines is unknown; although they bind some drugs (e.g. diazepam), they have low affinity for others (e.g. clonazepam). Interestingly, peripheral benzodiazepine receptors are decreased in blood cells of individuals with untreated GAD but return to normal levels after successful treatment with benzodiazepines. Their numbers also vary in response to stress, being elevated following acute stressors and reduced during chronic stress.

A possible explanation for those changes has been suggested by Rocca et al.(39) The investigators note that peripheral benzodiazepine receptors in brain glial cells control the production of neurosteroids that act as modulators of GABAA receptor sensitivity. Their effect on GABA functioning appears to be opposite to that of clinically effective benzodiazepines, that is, they decrease rather than increase the inhibitory effects of GABA. It is hypothesized that an endogenous ligand of these glial cell receptors (possibly diazepam binding inhibitor) is released during stress, initiating the cycle of events depicted in Fig. 3.

Fig. 3 Possible involvement of peripheral benzodiazepine receptors in acute and chronic stress reactions (based on descriptions by Rocca et al.(39)): BZ, benzodiazepine.

The immediate effect of these events would be to enhance the stress-induced release of cortisol. However, prolonged cortisol excess is hypothesized to downregulate peripheral benzodiazepine receptors, resulting in the reduced receptor densities found in GAD. Administration of a clinically effective benzodiazepine drug would interrupt the proposed pathway at the point of the central GABA receptor, lowering cortisol levels and restoring synthesis of peripheral benzodiazepine receptors.

Other neurotransmitter systems

Individuals with GAD have been reported to have reduced serotonin levels in the cerebral spinal fluid(40) and decreased platelet binding of paroxetine, a selective serotonin reuptake inhibitor.(41) In addition, drugs that affect serotonergic transmission (e.g. buspirone and venlafaxine) are effective in the treatment of GAD. These findings suggest that serotonin regulation may be abnormal in GAD.

Cholecystokinin neuropeptides (CCK-4 and CCK-8S) have been implicated in the genesis of arousal and fear responses.(42) It is unclear how those effects are mediated; however cholecystokinin interacts with several neurotransmitters and systems believed to be involved in anxiety responses, including the noradrenergic nervous system, the hypothalamic–pituitary–adrenal axis, the benzodiazepine–GABA system, and serotonin.

Psychosocial mechanisms

Data from twin studies suggest that at least 70 per cent of the variance in liability to GAD comes from environmental factors.(23) Several such factors have been implicated.

Stressful life events

Several studies have found an association between stressful or traumatic life events and GAD. In a subset of participants in the Epidemiologic Catchment Area Study, men who reported experiencing four or more stressful life events during the preceding year were more than eight times as likely to meet DSM-III criteria for GAD than those reporting three or fewer stressful life events.(43) The experience of even one very important unexpected negative event was associated with a threefold increase in GAD in both men and women. A variety of stressors have been associated with increased risk of GAD, including early parental death,(44) rape or combat,(45) and chronically dysfunctional marital and family relationships.(46)

Parenting

There is an extensive literature on the influences of early environmental factors on the development of anxiety and other negative emotions in children (for an integrative review, see Chorpita and Barlow(47)). Attachment theory holds that parents or other consistent caregivers serve an important function in a child's development by providing a protective and secure base from which the child can operate. Disruption of this base is hypothesized to lead initially to anxious apprehension and dependency and, if the disruption is severe, subsequently to withdrawal and depression.

An important aspect of a healthy parent–child relationship is its ability to foster in the child a sense of control over events. According to Chorpita and Barlow,(47) an individual who lacks sufficient early experiences of control may develop a general perception of personal inefficacy which may predispose him or her to chronic negative emotional states such as GAD. Two aspects of parenting appear to be important in providing a child with opportunities to experience control: responsiveness to the child's efforts at engagement and encouragement of the child to explore and manipulate the environment. A parenting style characterized by excessive control of the child's environment (overprotection) coupled with a lack of warmth and responsiveness toward the child would deprive the child of such opportunities and thus, theoretically, could contribute to the development of anxiety.

Consistent with this theory, mothers of anxious preschool children were found to be more critical and intrusive and less responsive to their children than mothers of non-anxious children.(48) In addition, adults who rated their parenting as more protective and less caring had higher trait anxiety scores than other individuals surveyed.(49) A similar pattern was found to distinguish patients meeting DSM-IIIR criteria for GAD or panic disorder from controls.(50) One hypothesis is that the relationship of these early parenting experiences to the subsequent development of anxiety (or depression) is mediated by the early formation of cognitive vulnerability best described as a sense of uncontrollability regarding future events in one's life (Fig. 4).(47)

Fig. 4 Model of the development of vulnerability for anxiety and depression. BIS, behavioural inhibition system(28); HPA, hypothalamic–pituitary–adrenal axis. (Reproduced with permission from B.F. Chorpita and D.H. Barlow (1998). The development of anxiety: the role of control in the early environment. Psychological Bulletin, 124, 3–21.) Copyright © 1998 by the American Psychological Association. Reprinted with permission.

Course and prognosis

GAD is a chronic and disabling condition. The Harvard/Brown Anxiety Research Program study provides information on the course and impact of GAD among patients treated naturalistically over a 3-year period.(51,52) The mean age at onset of GAD was 21 years (range 2–61 years), and the average duration of illness at initial evaluation was 20 years. Excluding patients with comorbid panic disorder, one-third of subjects had never married and another 17 per cent were separated, widowed, or divorced. Unemployment was higher than average, and 37 per cent of subjects had received public financial assistance. Despite the fact that more than 80 per cent of patients received treatment during the study period, remission from GAD was uncommon (15 per cent at 1 year, 27 per cent by 3 years). Among patients with comorbid psychiatric disorders, the proportions achieving remission from GAD and coexisting anxiety disorders were only 8 per cent and 17 per cent at 1 and 3 years, respectively.

Treatment

Pharmacotherapy

Several pharmacological agents have been shown to be effective for the treatment of GAD (for a review, see Connor and Davidson(27)). Chief among these are the benzodiazepines, azapirones, and antidepressants. (See also Chapter 6.2.2.)

Benzodiazepines

Benzodiazepines have for decades been the most frequently prescribed medications for anxiety. Compared with other agents used to treat anxiety disorders, they are safe, fast-acting, and have relatively few side-effects. All currently available benzodiazepines probably are efficacious for GAD. Approximately two-thirds of patients experience moderate to marked improvement, with effects being evident within the first 1 or 2 weeks of treatment.(53)

Benzodiazepines appear to be more effective for the somatic symptoms of GAD than for psychic symptoms such as apprehensive worry and irritability, possibly because of their sedative and myorelaxant properties. In some studies, irritability actually has increased during treatment with benzodiazepines.(54) Consequently, these drugs may be better for patients whose complaints are more somatic than psychic, whereas other agents may be better when the reverse is true.

Azapirones

In recent years, azapirone drugs have become a popular alternative to benzodiazepines for the treatment of GAD. These drugs lack the sedative and muscle relaxant properties of the benzodiazepines as well as their ability to potentiate the effects of alcohol. However, improvement is somewhat slower (2–4 weeks) than with benzodiazepines. The most widely-used of these agents is buspirone, whose efficacy and safety have been demonstrated in several well-controlled trials (see Rickels(55) for a review). It is as effective as benzodiazepines for general anxiety and may reduce some of the associated features of GAD as well, including depression and agitation. Ipsapirone, an azapirone with somewhat greater affinity and selectivity for the 5-hydroxytryptamine-1A receptor and fewer side-effects than buspirone also appears to be effective.(56) Other drugs in this class include gepirone, tandospirone, and flesinoxan.

Antidepressants

Both imipramine and trazodone have been superior to placebo for the treatment of GAD in controlled trials. In one trial, the two drugs were comparable to each other and to diazepam in reducing anxiety after the first 2 weeks of treatment.(53) In another study, imipramine was as effective as chlordiazepoxide overall and produced greater reductions in associated depression.(57) Nefazadone, an agent related to trazodone but less sedating, was effective for GAD in a small open trial.(58)

One of the most promising new antidepressant drugs for GAD is venlafaxine, a serotonin and noradrenaline reuptake inhibitor. Preliminary reports of two large multicentre trials indicate that venlafaxine is as effective as buspirone, with declines in anxiety being evident in some cases by the end of the first week of treatment. The efficacy of selective serotonin reuptake inhibitors for GAD has yet to be determined, although clinical experience and a small open trial of paroxetine suggest that they may be helpful if excessive stimulation can be avoided.

Psychosocial treatment

Early psychological treatments for GAD consisted mostly of non-specific interventions such as supportive psychotherapy, relaxation training, and biofeedback. In general, those treatments were not very effective. More recently, treatments have been developed that specifically target cognitive (e.g. worry) and behavioural (e.g. avoidance) features of GAD. These treatments are typically administered in a dozen or so sessions, and can be conducted in group or individual formats. In controlled trials, these newer cognitive and cognitive-behavioural treatments have been more effective than no treatment or a psychological or drug placebo treatment and at least as effective as benzodiazepines (for a review, see Barlow et al.(59)). Attrition is low (10–15 per cent), and reductions in anxiety average about 50 per cent, with gains being maintained at follow-up. Currently, the most successful treatments combine relaxation training with cognitive interventions focused on making the worry process more controllable.

Consistent with the findings of individual studies, meta-analyses have found moderate to large treatment effects (effect sizes of 0.73 to 1.54) favouring cognitive and cognitive-behavioural treatments over waiting-list or placebo controls.(60) Treatments that combined both cognitive and behavioural interventions had a larger average effect size than those using cognitive or behavioural interventions alone. As in individual trials, meta-analytic comparisons of effective drug and psychosocial treatments for GAD show the two modalities to be equally effective. Cognitive therapy for anxiety disorders is considered further in Chapter 6.3.2.1.

Combined pharmacotherapy and psychotherapy

Although common in clinical practice, little is known about the effects of combining pharmacotherapy and psychotherapy for GAD. In the only published study to date, Power et al.(61) compared cognitive-behavioural therapy, diazepam, a pill placebo, cognitive-behavioural therapy plus diazepam, and cognitive-behavioural therapy plus a pill placebo in a sample of DSM-III-diagnosed GAD patients. At post-treatment and follow-up, patients in all three cognitive-behavioural therapy conditions were more improved than those who received diazepam or placebo alone. Although the cognitive-behavioural therapy groups did not differ significantly from each other on any measure, the cognitive-behavioural therapy plus diazepam group improved earliest and had the largest percentage of patients achieving a criterion of clinically significant change on all measures. Unfortunately, the use of DSM-III criteria in this study makes its relevance to GAD as it is currently defined uncertain. In addition, the cognitive-behavioural therapy used was briefer (seven sessions) and less specific than the currently recommended forms.

Effect of comorbidity on treatment outcome and vice versa

Owing to the residual nature of GAD in DSM-III, until recently most treatment trials excluded patients with comorbid Axis I disorders. A review of 48 GAD studies published between 1980 and 1991 found that only eight reported including patients with other psychiatric disorders.(62) When comorbid disorders have been permitted, their effect on treatment outcome generally has not been evaluated. In the Harvard–Brown Anxiety Research Program study, the presence of a comorbid psychiatric disorder reduced response rates at 1 and 3 years by nearly 50 per cent. In addition, two studies found that concurrent personality disorders impair outcome of treatment for GAD.(63,64) In one of these studies,(64) improvement was comparable among treatment completers with or without Axis II disorders, but attrition was greater in the former (44 per cent) than the latter (19 per cent) group.

On the other hand, successful treatment of GAD in patients with comorbid disorders often reduces the severity of the other disorders as well. Borkovec et al.(65) examined the effect of various psychosocial treatments for GAD on coexisting anxiety and mood disorders (except panic disorder or severe depression, which were excluded from the study). Across treatments, patients whose GAD improved exhibited reductions as well in other anxiety disorders (mostly social and simple phobia) and dysthymia. Only four of 13 successfully treated patients who had additional disorders at pretreatment continued to have them at post-treatment.

Clinical management

Many anxious patients do not meet diagnostic criteria for GAD. These patients often respond to conservative measures. If the symptoms are minor or are related to a situational stressor, brief psychotherapy and support is the treatment of first choice. In one study, patients who initially reported physical or minor emotional complaints responded better to counselling than to diazepam, even when counselling was limited to only 3 h.(66) Often, an explanation of the relationship of physical symptoms to stress is reassuring to patients and can interrupt a spiral of symptoms leading to anxiety and worry about health, leading to increased symptoms, and so on. Simple behavioural interventions such as relaxation training for patients with prominent muscle tension or breathing exercises for those with dyspnoea or hyperventilation may be helpful as well.

For patients with marked adrenergic symptoms or insomnia, the temporary (a few days to a few weeks) use of a benzodiazepine may be helpful as an adjunct to psychotherapy. In some cases, a hypnotic drug alone is sufficient. In general, as-needed use of benzodiazepines should be discouraged, because it is more likely than scheduled use to foster reliance on drugs as the principal means of coping with anxiety. For the same reason, the drug dose should be kept as low as possible and should be tapered as therapy proceeds.

For patients meeting diagnostic criteria for GAD, treatment with an empirically validated form of psychosocial therapy for GAD is strongly recommended. Such treatments are available in manualized form with accompanying patient workbooks.(67,68)

When medication treatment is preferred, a trial of buspirone is a good initial choice. Exceptions are patients with comorbid panic disorder or marked adrenergic symptoms, for whom benzodiazepines may be better if they are not contraindicated (see below). The typical starting dose of buspirone is 15 mg/day in divided doses (5 mg thrice daily or 7.5 mg twice a day), which is increased by 5 mg/day every few days to a target dose of 30 mg/day. If the response is insufficient after 2 to 4 weeks at that amount, or if the patient is experiencing significant depressive symptoms, the dose may be advanced gradually to a maximum of 60 mg/day. Improvement may continue for up to 3 months.

It is important to inform patients of the typical side-effects and response time of buspirone (see Chapter 6.2.2). Patients who have taken benzodiazepines previously may expect prompt relief and sedative side-effects from the medication and may become discouraged when these are absent. When switching from a benzodiazepine to buspirone, it may be helpful to continue the benzodiazepine during the first month of buspirone therapy before initiating a gradual taper. Remember that buspirone will not prevent benzodiazepine withdrawal symptoms.

Failing a course of buspirone, or in patients with comorbid major depression, trials of antidepressant medications (e.g. imipramine, venlafaxine, trazodone) would be a reasonable second choice. Venlafaxine may be effective at doses as low as 75 mg/day (the usual starting dose). Because of its short metabolic half-life, the extended-release form is preferred, which allows once-per-day dosing and thus may improve compliance. The dose typically is advanced by 75 mg/day every 2 weeks to a maximum of 225 mg/day. Dosing for other antidepressants is the same as for the treatment of depression.

Because of the risk of dependence and (uncommonly) abuse, long-term use of benzodiazepines generally is reserved for patients who do not respond sufficiently to other options. Relative contraindications include a need to be alert (e.g. drivers and machinery operators), a personal or family history of alcoholism or drug abuse, and prominent aggressiveness or irritability. Generally, longer half-life benzodiazepines (e.g. diazepam, clonazepam), which can be taken once or twice daily, are preferred. A typical starting dose is 5 to 10 mg/day of diazepam or equivalent, which is advanced every few days to a maximum of 40 mg/day.

In instances where pharmacotherapy is the primary treatment, responders should be continued on medication for at least 6 months before a gradual drug taper is attempted. Even so, a substantial proportion will relapse after drug discontinuance and will require further treatment. Discontinuing pharmacotherapy in the context of effective psychosocial treatment may improve success rates.

Conclusions

Based on current knowledge, GAD seems to be the exaggerated expression of the human potential to apprehensively anticipate future misfortune. As such, it may represent a ‘basic' disorder, a better understanding of which may shed light on other anxiety and mood disorders.(7) Unfortunately, the development of treatments for GAD, as well as more basic psychopathological and pathopysiological research, has lagged behind that of other disorders such as panic disorder and depression. This is despite the fact that GAD, and the closely related subsyndromal condition, mixed anxiety–depressive disorder, affect substantially more individuals than other anxiety disorders, particularly in primary care settings.(14) For these reasons, facilitating more accurate clinical recognition and devoting more resources to treatment development and associated research deserve higher priorities than heretofore accorded.

Chapter References

  1. DiNardo, P.A., O'Brien, G.T., Barlow, D.H., Waddell, M.T., and Blanchard, E.B. (1983). Reliability of DSM-III anxiety disorder categories using a new structured interview. Archives of General Psychiatry, 40, 1070–4.

  2. Barlow, D.H. (1987). The classification of anxiety disorders. In Diagnoses and classification in psychiatry: a critical appraisal of DSM-III (ed. G.L. Tischler), pp. 223–42. Cambridge University Press.

  3. DiNardo, P.A., Moras, K., Barlow, D.H., Rapee, R.M., and Brown, T.A. (1993). Reliability of DSM-III-R anxiety disorder categories: using the Anxiety Disorders Interview Schedule—Revised (ADIS-R). Archives of General Psychiatry, 50, 251–6.

  4. Abel, J.W. and Borkovec, T.D. (1995). Generalizability of DSM-III-R GAD to proposed DSM-IV criteria and cross validation of proposed changes. Journal of Anxiety Disorders, 9, 303–15.

  5. Craske, M.G., Rapee, R.M., Jackel, L., and Barlow, D.H. (1989). Qualitative dimensions of worry in DSM-III-R generalized anxiety disorder subjects and nonanxious controls. Behavior Research and Therapy, 27, 189–98.

  6. Barlow, D.H. and Wincze, J. (1998). DSM-IV and beyond: what is generalized anxiety disorder? Acta Psychiatrica Scandinavica, 98 (Suppl. 393), 23–9.

  7. Brown, T.A., Barlow, D.H., and Liebowitz, M.R. (1994). The empirical basis of generalized anxiety disorder. American Journal of Psychiatry, 151, 1272–80.

  8. Breslau, N. and Davis, G.C. (1985). DSM-III generalized anxiety disorder: an empirical investigation of more stringent criteria. Psychiatric Research, 14, 231–38.

  9. Wacker, H.R., Mullejans, R., Klein, K.H., et al. (1992). Identification of cases of anxiety disorders and affective disorders in the community according to ICD-10 and DSM-III-R using the Composite International Diagnostic Interview (CIDI). International Journal of Methods in Psychiatric Research, 2, 91–100.

  10. Wittchen, H.-U., Zhao, S., Kessler, R.C., and Eaton, W.W. (1994). DSM-III-R generalized anxiety disorder in the National Comorbidity Survey. Archives of General Psychiatry, 51, 355–64.

  11. Blazer, D.G., Hughes, D., George, L.K., Swartz, M., and Boyer, R. (1991). Generalized anxiety disorder. In Psychiatric disorders in America: the Epidemiologic Catchment Area Study (ed. L.N. Robins and D.A. Regier), pp. 180–203. Free Press, New York.

  12. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51,8–19.

  13. Shear, M.K., and Schulberg, H.C. (1995). Anxiety disorders in primary care. Bulletin of the Menninger Clinic, 59, A73–85.

  14. Zinbarg, R.E., Barlow, D.H., Liebowitz, M., et al. (1994). The DSM-IV field trial for mixed anxiety–depression. American Journal of Psychiatry, 151, 1153–62.

  15. Brawman-Mintzer, O., Lydiard, R. B., Emmanuel, N., et al. (1993). Psychiatric comorbidity in patients with generalized anxiety disorder. American Journal of Psychiatry, 150, 1216–18.

  16. Sanderson, W.C., Wetzler, S., Beck, A.T., and Betz, F. (1994). Prevalence of personality disorders in patients with anxiety disorders. Psychiatry Research, 51, 167–74.

  17. Zinbarg, R. and Barlow, D.H. (1996). Structure of anxiety and the anxiety disorders: a hierarchial model. Journal of Abnormal Psychology, 105, 181–93.

  18. Brown, T.A., Chorpita, B.F., and Barlow, D.H. (1998). Structural relationships among dimensions of the DSM-IV anxiety and mood disorders and dimensions of negative affect, positive affect, and autonomic arousal. Journal of Abnormal Psychology, 107, 179–92.

  19. Barlow, D.H., Chorpita, B.F., and Turovsky, J. (1996). Fear, panic, anxiety, and disorders of emotion. In Nebraska Symposium on Motivation. Vol. 43,Perspectives on anxiety, panic, and fear (ed. D.A. Hope), pp. 251–328. University of Nebraska Press, Lincoln, NE.

  20. Noyes, R., Clarkson, C., Crowe, R.R., et al. (1987). A family study of generalized anxiety. American Journal of Psychiatry, 144, 1019–24.

  21. Andrews, G., Stewart, S., Allen, R., et al. (1990). The genetics of six neurotic disorders: a twin study. Journal of Affective Disorders, 19, 23–9.

  22. Torgersen, S. (1983). Genetic factors in anxiety disorder. Archives of General Psychiatry, 40, 1085–9.

  23. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1992). Generalized anxiety disorder in women: a population-based twin study. Archives of General Psychiatry, 49, 267–72.

  24. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1992). Major depression and generalized anxiety disorder: same genes, (partly) different environments? Archives of General Psychiatry, 49, 716–22.

  25. Skre, I., Onstad, S., Torgersen, S., Lygren, S., and Kringlen, E. (1993). A twin study of DSM-III-R anxiety disorders. Acta Psychiatrica Scandanavica, 88, 85–92.

  26. Brawman-Mintzer, O. and Lydiard, R.B. (1997). Biological basis of generalized anxiety disorder. Journal of Clinical Psychiatry, 58 (Supplement 3), 16–25.

  27. Connor, K.M. and Davidson, J.R.T. (1998). Generalized anxiety disorder: neurobiological and pharmacotherapeutic perspectives. Biological Psychiatry, 44, 1286–94.

  28. Gray, J.A. and McNaughton, N. (1996). The neuropsychology of anxiety: a reprise. In Nebraska Symposium on Motivation. Vol. 43,Perspectives on anxiety, panic, and fear (ed. D.A. Hope), pp. 61–134. University of Nebraska Press, Lincoln, NE.

  29. Charney, D.S., Woods, S.W., Heninger, G.R., et al. (1989). Noradrenergic function in generalized anxiety disorder: effects of yohimbine in healthy subjects and patients with generalized anxiety disorder. Psychiatry Research, 27, 173–82.

  30. Abelson, J.L., Glitz, D., Cameron, O.G., Lee, M.A., Bronzo, M., and Curtis, G.C. (1991). Blunted growth hormone response to clonidine in patients with generalized anxiety disorder. Archives of General Psychiatry, 48, 157–62.

  31. Cameron, O.G., Smith, C.B., Lee, M.A., et al. (1990). Adrenergic status in anxiety disorders: platelet alpha two-adrenergic receptor binding, blood pressure, pulse, and plasma catecholamines in panic and generalized anxiety disorder patients and in normal subjects. Biological Psychiatry, 28, 3–20.

  32. Thayer, J.F., Friedman, B.H., and Borkovec, T. (1996). Autonomic characteristics of generalized anxiety disorder and worry. Biological Psychiatry, 39, 255–66.

  33. Jacobson, L. and Sapolsky, R. (1991). The role of the hippocampus in feedback regulation of the hypothalamic–pituitary–adrenocortical axis. Endocrine Reviews, 12, 118–34.

  34. Tiller, J.W.G., Biddle, N., Maguire, K.P., et al. (1988). The dexamethasone suppression test and plasma dexamethasone in generalized anxiety disorder. Biological Psychiatry, 23, 261–70.

  35. LeDoux, J. (1996). The emotional brain: the mysterious underpinnings of emotional life. Simon and Schuster, New York.

  36. LeDoux, J. (1998). Fear and the brain: where have we been, and where are we going? Biological Psychiatry, 44, 1229–38.

  37. Davis, M. (1998). Are different parts of the extended amygdala involved in fear versus anxiety? Biological Psychiatry, 44, 1239–47.

  38. Gray, J.A. (1982). The neuropsychology of anxiety. Oxford University Press, New York.

  39. Rocca, P., Beoni, A.M., Eva, C., Ferrero, P., Zanalda, E., and Ravizza, L. (1998). Peripheral benzodiazepine receptor messenger RNA is decreased in lymphocytes of generalized anxiety disorder patients. Biological Psychiatry, 43, 767–73.

  40. Brewerton, T.D., Lydiard, R.B., Johnson, M.R., et al. (1995). CSF serotonin: diagnostic and seasonal differences. In New research abstracts of the 148th meeting of the American Psychiatric Association, Abstract NR385:151. American Psychiatric Press, Washington, DC.

  41. Iny, L.J., Pecknold, J., Suranyi-Cadotte, B.E., et al. (1994). Studies of neurochemical link between depression, anxiety, and stress from [3H]imipramine and [3H]paroxetine binding on human platelets. Biological Psychiatry, 36, 281–91.

  42. Bradwejn, J., Koszycki, D., Couetoux du Tertre, A., et al. (1992). The cholecystokinin hypothesis of panic and anxiety disorders: a review. Journal of Psychopharmacology, 6, 345–51.

  43. Blazer, D., Hughes, D., and George, L.K. (1987). Stressful life events and the onset of a generalized anxiety syndrome. American Journal of Psychiatry, 144, 1178–83.

  44. Torgersen, S. (1986). Childhood and family characteristics in panic and generalized anxiety disorders. American Journal of Psychiatry, 143, 630–2.

  45. Steketee, G. and Foa, E.B. (1987). Rape victims: post traumatic stress responses and their treatment: a review of the literature. Journal of Anxiety Disorders, 1, 69–86.

  46. Ben-Noun, L. (1998). Generalized anxiety disorder in dysfunctional families. Journal of Behavior Therapy and Experimental Psychiatry, 29, 115–22.

  47. Chorpita, B.F. and Barlow, D.H. (1998). The development of anxiety: the role of control in the early environment. Psychological Bulletin, 124, 3–21.

  48. Dumas, J.E., LaFreniere, P.J., and Serketich, W.J. (1995). ‘Balance of power': a transactional analysis of control in mother–child dyads involving socially competent, aggressive, and anxious children. Journal of Abnormal Psychology, 104, 104–13.

  49. Parker, G. (1979). Reported parental characteristics in relation to trait depression and anxiety levels in a non-clinical group. Australian and New Zealand Journal of Psychiatry, 13, 260–4.

  50. Silove, D., Parker, G., Hadzi-Pavlovic, D., Manicavasagar, V., and Blaszczynski, A. (1991). Parental representations of patients with panic disorder and generalised anxiety disorder. British Journal of Psychiatry, 159, 835–41.

  51. Massion, A., Warshaw, M., and Keller, M. (1993) Quality of life and psychiatric morbidity in panic disorder versus generalized anxiety disorder. American Journal of Psychiatry, 150, 600–7.

  52. Yonkers, K.A., Warshaw, M.G., Massion, A.O., and Keller, M.B. (1996). Phenomenology and course of generalised anxiety disorder. British Journal of Psychiatry, 168, 308–13.

  53. Rickels, K., Downing, R., Schweizer, E., and Hassman, H. (1993). Antidepressants for the treatment of generalized anxiety disorder: a placebo-controlled comparison of imipramine, trazodone, and diazepam. Archives of General Psychiatry, 50, 884–95.

  54. Rosenbaum, J.E., Woods, S.W., Groves, J.E., et al. (1984). Emergence of hostility during alprazolam treatment. American Journal of Psychiatry, 141, 792–3.

  55. Rickels, K. (1990). Buspirone in clinical practice. Journal of Clinical Psychiatry, 51(Supplement 9), 51–4.

  56. Cutler, N.R., Sramek, J.J., Keppel-Hesselink, J.M., et al. (1993). A double-blind, placebo-controlled study comparing the efficacy and safety of ipsapirone versus lorazepam in patients with generalized anxiety disorder: a prospective multicenter trial. Journal of Clinical Psychopharmacology, 13, 429–37.

  57. Kahn, R.J., McNair, D.M., Lipman, R.S., et al. (1986). Imipramine and chlordiazepoxide in depressive and anxiety disorders; II: efficacy in anxious outpatients. Archives of General Psychiatry, 43, 79–85.

  58. Hedges, D.W., Reimherr, F.W., Strong, R.E., Halls, C.H., and Rust, C. (1996). An open trial of nefazodone in adult patients with generalized anxiety disorder. Psychopharmacology Bulletin, 32, 671–6.

  59. Barlow, D.H., Esler, J.L., and Vitali, B.A. (1997). Psychosocial treatments for panic disorders, phobias, and generalized anxiety disorder. In A guide to treatments that work (ed. P.E. Nathan and J.M. Gorman), pp. 288–318. Oxford University Press, New York.

  60. Gould, R.A., Otto, M.W., Pollack, M.H., and Yap, L. (1997). Cognitive-behavioral and pharmacological treatment of generalized anxiety disorder: a preliminary meta-analysis. Behavior Therapy, 28, 285–305.

  61. Power, K.G., Simpson, R.J., Swanson, V., Wallace, L.A., Feistner, A.T.C., and Sharp, D. (1990). A controlled comparison of cognitive-behaviour therapy, diazepam, and placebo, alone and in combination, for the treatment of generalized anxiety disorder. Journal of Anxiety Disorders, 4, 267–92.

  62. Swinson, R.P., Cox, B.J., and Fergus, K.D. (1993). Diagnostic criteria in generalized anxiety disorder treatment studies. Journal of Clinical Psychopharmacology, 13, 455.

  63. Rickels, K. and Schweizer, E. (1997). The clinical presentation of generalized anxiety in primary-care settings: practical concepts of classification and management. Journal of Clinical Psychiatry, 58 (Supplement 11), 4–10.

  64. Sanderson, W.C., Beck, A.T., and McGinn, L.K. (1994). Cognitive therapy for generalized anxiety disorder: significance of comorbid personality disorders. Journal of Cognitive Psychotherapy, 8, 13–18.

  65. Borkovec, T.D., Abel, J.L., and Newman, H. (1995). Effects of psychotherapy on comorbid conditions in generalized anxiety disorder. Journal of Consulting and Clinical Psychology, 63, 479–83.

  66. Boulenger, J., Fournier, M., Rosales, D., and Lavallée, Y. (1997). Mixed anxiety and depression: from theory to practice. Journal of Clinical Psychiatry, 58 (Supplement 8), 27–34.

  67. Craske, M.G., Barlow, D.H., and O'Leary, T.A. (1992). Mastery of your anxiety and worry: client workbook. Graywind Publications/The Psychological Corporation, San Antonio, TX.

  68. Zinbarg, R.E., Craske, M.G., and Barlow, D.H. (1993). Mastery of your anxiety and worry: therapist guide. Graywind Publications/The Psychological Corporation, San Antonio, TX.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.7.2 Social and specific phobias

4.7 Anxiety disorders

4.7.2 Social and specific phobias

David M. Fresco, Brigette A. Erwin, Richard G. Heimberg, and Cynthia L. Turk

Introduction
Social phobia
 | Clinical presentation
 | Functional impairment
 | Classification
 |  | DSM and ICD
 | Diagnostic issues
 | Comorbidity and differential diagnosis
 | Epidemiology
 |  | Prevalence
 |  | Age at onset/age of treatment-seeking
 |  | Gender differences
 | Aetiology of social phobia
 | Course of social phobia
 | Empirically evaluated treatments
 |  | Pharmacotherapy
 |  | Psychological interventions
 | Management of social phobia
 | Prevention of social phobia
Specific phobia
 | Clinical features and functional impairment
 | Classification
 |  | DSM and ICD
 |  | Specific phobia subtypes
 | Comorbidity
 | Epidemiology
 |  | Prevalence
 |  | Age at onset/age of treatment seeking
 |  | Gender distribution
 | Aetiology of specific phobia
 | Course of specific phobia
 | Empirically evaluated treatments
 |  | Pharmacotherapy
 |  | Cognitive-behavioural interventions
 | Management of specific phobia
 | Prevention of specific phobia
Chapter References

Introduction

Great strides have been made in our knowledge of phobic disorders. As our classification systems have been refined, we have come to view social phobia and specific phobia as distinct disorders, with divergent patterns of prevalence, aetiology, and course. Moreover, treatments for these disorders have become increasingly sophisticated. This chapter presents an overview of the current state of the field with regard to social and specific phobias.

Social phobia

Social phobia only recently became an official diagnostic category. In the first and second editions of the Diagnostic and Statistical Manual of Mental Disorders (DSM),(1,2) all phobias were grouped together. However, in 1966, Marks and Gelder(3) observed that various phobias had different ages of onset and surmised that they might be distinct disorders, providing the initial impetus for the inclusion of social phobia in DSM-III.(4) Nevertheless, research into the nature and treatment of social phobia lagged behind that for other anxiety disorders, leading to its description as the neglected anxiety disorder.(5) Over the past decade, however, attention to the conceptualization, definition, and classification of social phobia has increased dramatically.

Clinical presentation

Almost everyone experiences anxiety in situations involving potential evaluation by others (e.g. job interviews, public-speaking engagements, first dates). However, for individuals with social phobia, these situations are typically associated with incapacitating levels of anxiety and a desire for escape or avoidance. Many individuals with social phobia are self-critical and perfectionistic—attempting to conduct themselves according to extreme and exacting standards to avoid the negative evaluation of others that they may perceive as epidemic. Commonly, persons with social phobia experience somatic symptoms such as blushing, trembling, dry mouth, or perspiring, which they believe will be noticed by others and provide further evidence of their incompetence. By leaving anxiety-provoking situations (escape) or by foregoing them entirely (avoidance), individuals with social phobia may reduce or prevent the immediate experience of anxiety, but this relief may also reinforce their belief in their inadequacies. This cycle may serve to maintain the person's social anxiety in the absence of objective threat.(6,7)

Functional impairment

Individuals with social phobia experience significant impairment in social, educational, and vocational functioning.(5,8) They may find it difficult to initiate or maintain social or romantic relationships, avoid classes that require public presentations, discontinue their education prematurely, or take jobs below their ability to avoid social or performance demands. They are more likely to be single, less well educated, and to receive financial assistance than persons without the disorder.(9) They are also more likely to contemplate suicide.(9)

Despite the profound impairment associated with social phobia, it rarely leads someone to seek treatment. For example, Stein (unpublished observations) found that 7 per cent of 511 primary-care patients met criteria for social phobia. While these individuals reported more days lost from work and more days of decreased productivity in the past month due to ‘nerves or emotional problems' than those without a psychiatric disorder, only one in six had received appropriate treatment for their anxiety.

Classification

DSM and ICD

While DSM is widely used in North America, the International Classification of Mental and Behavioural Disorders (ICD) is commonly used in other parts of the world. Social phobia first appeared in ICD-10(10) 12 years after its appearance in DSM-III. The ICD-10 criteria for social phobia are less detailed and more circumscribed than those in DSM-IV.(11) Specifically, DSM-IV requires an excessive fear of humiliation or embarrassment in social or performance situations, anxiety provoked by exposure to feared situations, recognition that the fear is excessive, avoidance of situations or endurance with distress, and significant distress or impairment. Furthermore, the fear and avoidance cannot be better accounted for by another psychiatric disorder, a general medical condition, or the effects of a substance. In contrast, ICD-10 requires only that the symptoms be representative of anxiety and not another psychiatric disorder, that the anxiety occurs in relation to social situations, and that avoidance of anxiety-provoking situations be present. Because most published research on social phobia relies on DSM rather than ICD criteria, this chapter will also do so.

Diagnostic issues

DSM-III originally described social phobia as a fear of embarrassment, humiliation, and scrutiny by others in one or two specific performance situations. It also stated that social phobia rarely led to substantial impairment. However, research and clinical experience suggest that individuals whose fears are limited in this way represent a minority of persons with social phobia who present for treatment. More commonly, those presenting for treatment endorse multiple fears and significant impairment.(5) In recognition of the heterogeneity of persons with social phobia, DSM-IIIR(12) and DSM-IV include subtypes of social phobia. The generalized type is specified when ‘most social situations' are feared. Persons whose fears do not extend to most social situations are grouped together into the non-generalized subtype of social phobia. While these criteria are ambiguous, persons with generalized and non-generalized social phobia differ on several dimensions, including symptom severity, functional impairment,(13) and physiological symptoms when exposed to feared situations.(13,14) However, conclusive differences between subtypes in the course and response to treatment remain to be demonstrated.(15,16)

Like social phobia, avoidant personality disorder (APD) first appeared in DSM-III and has undergone significant revision. While DSM-III regarded social phobia as an irrational fear of a limited number of performance situations, it regarded APD as an instance of severe interpersonal anxiety. Furthermore, the presence of APD pre-empted a diagnosis of social phobia. Later, DSM-IIIR allowed an individual to receive concurrent diagnoses of social phobia and APD, and the criteria for APD became more similar to those of social phobia. The core disturbance of APD was changed to an extreme fear of negative evaluation rather than discomfort in interpersonal relationships.(17) Changes to the criteria for APD, as well as the evolution of the social phobia criteria, have led researchers to question whether the two categories represent distinct disorders or whether they differ only in degree. Indeed, research supports the position that social phobia and APD belong on a continuum that is artificially divided at the boundary between Axes I and II.(17) Individuals with APD almost always have social phobia, while many individuals with social phobia do not meet the criteria for APD. Individuals with generalized social phobia (median = 58 per cent) are more likely than individuals with non-generalized social phobia (median = 18 per cent) to meet the criteria for APD.(17) Many investigators have concluded that the co-occurrence of generalized social phobia and APD describes those persons with the most severe social phobia and the poorest global functioning.(18)

The DSM-IV task force considered other refinements to the criteria of social phobia. The parenthetical name ‘social anxiety disorder' was added to acknowledge the significant impairment associated with social phobia and its differentiation from specific phobia. The criteria were also modified to include features specific to children.(11) There must be evidence that children are capable of forming social relationships, and anxiety must be evident in peer relationships. It is also acknowledged that children may manifest their anxiety differently than adults: they may cry, throw tantrums, freeze, or shrink from interactions with strangers, and they may not acknowledge that their fears are irrational. Also, social anxiety may develop as a result of some medical conditions. For example, persons may become excessively anxious or avoid social situations because of obesity, acne, benign essential tremor, stuttering, or Parkinson's disease. These conditions are not considered exemplars of social phobia in DSM-IV because anxiety developed secondary to the medical condition. Instead, they are assigned to the category ‘anxiety disorder not otherwise specified'. However, persons who experience secondary social anxiety are often responsive to pharmacological or cognitive-behavioural treatments that demonstrate efficacy for social phobia.(19) While there was substantial discussion about this issue in the DSM-IV workgroup, this loophole in the diagnostic criteria was not closed.

Comorbidity and differential diagnosis

Social phobia may increase the risk for other psychiatric disorders.(9,20,21) In the National Comorbidity Survey (NCS), 81 per cent of persons with primary social phobia met the criteria for at least one other lifetime psychiatric disorder.(22) Odds ratios for other DSM-IIIR disorders given social phobia were 7.75 for simple phobia, 7.06 for agoraphobia, 4.83 for panic disorder, 3.77 for generalized anxiety disorder, 2.69 for post-traumatic stress disorder, 3.69 for major depression, 3.15 for dysthymia, and 2.01 for substance abuse.(22) In persons with comorbid diagnoses in the Epidemiological Catchment Area Study (ECA), social phobia preceded the comorbid disorder in 76.8 per cent and onset in the same year in 7.2 per cent of cases.(9)

Differential diagnosis is complicated by the fact that certain Axis I disorders both resemble and co-occur with social phobia. However, the distinction among disorders is clinically important because pharmacological and psychological treatments may be differentially efficacious.

Panic disorder with agoraphobia (PDA) can be differentiated from social phobia in several ways. While many individuals with social phobia experience panic attacks, their anxiety occurs in anticipation of being evaluated negatively by others; for persons with panic disorder, panic attacks are often unexpected, may not be associated with specific cognitions, and can be nocturnal.(5) The age of onset for social phobia tends to be earlier than that for PDA.(23) Persons with social phobia presenting for treatment either show an equal gender distribution or are slightly more likely to be male;(24,25) those with PDA presenting for treatment are substantially more likely to be female.(5,26) Persons with social phobia are more likely to experience blushing and muscle twitches, while individuals with PDA are more likely to experience symptoms such as blurred vision, headaches, chest pain, and ringing in the ears and to fear that they will die or go crazy.(5,26) Finally, persons with social phobia report feeling more comfortable when alone, while persons with PDA may feel more comfortable in the presence of others.(23)

Individuals with generalized anxiety disorder endorse higher levels of social anxiety than individuals with anxiety disorders other than social phobia.(24) Although individuals with either social phobia or generalized anxiety disorder may devote excessive amounts of time to worrying and ruminating, the focus of the worries in social phobia is specific to social or performance situations, while the hallmark feature of worry in generalized anxiety disorder is a heightened focus on possible catastrophic consequences across several domains of life. Patterns of anxiety symptoms also differentiate the two. Sweating, flushes, and breathing problems are more common in social phobia, while headaches, insomnia, and fear of dying are more common in generalized anxiety disorder.(27,28)

Social phobia and depression may share the characteristic of withdrawal from social situations.(26) In differentiating between social phobia and depression, one must consider the reason for the withdrawal. Persons with depression do so because they fail to experience pleasure in or lack the energy for social engagement. Persons with social phobia fear the negative evaluation they believe is associated with such situations. Persons with depression may be indifferent about engaging in social situations, while persons with social phobia often have a strong desire to affiliate with others which is hampered by anxiety.

Schizophrenia spectrum disorders are also characterized by symptoms that may resemble those of social phobia. For example, persons with schizophrenia, schizotypal personality, and schizoid personality are socially avoidant. However, they do not typically desire social relationships.(26) Similarly, persons with paranoid personality disorder may avoid others because they are suspicious of and fear harm from other persons.

Epidemiology

Prevalence

Lifetime rates of social phobia vary from 2.4 per cent in ECA(9) to 13.3 per cent in the NCS.(20) The NCS rates make social phobia the third most common psychiatric disorder behind major depression and alcohol abuse. However, rates for all disorders differ depending on how one defines caseness.(29) For example, ECA utilized the more restrictive DSM-III criteria, while the NCS utilized DSM-IIIR criteria. Furthermore, the NCS probed six potentially fear-evoking situations, while ECA probed only three. Given the greater similarity between DSM-IIIR and the current DSM-IV, lifetime rates of DSM-IV social phobia are probably closer to those estimated in the NCS. The 12-month prevalence rate estimates the number of individuals in a given year who experience social phobia. The NCS reported a 7.9 per cent 12-month prevalence rate of social phobia.

Age at onset/age of treatment seeking

Social phobia often begins early in life. Findings from ECA suggest that its onset is bimodal, with peaks before the age of 5 years and between 11 and 15.(9) Despite the early onset, persons with social phobia often do not present for treatment until 30 years of age or later, after enduring the symptoms of social phobia for many years.(30)

Gender differences

Although men and women with social phobia who seek treatment do so in relatively equal numbers,(24,25) epidemiological studies suggest that women are more likely than men to have social phobia.(9,20) Furthermore, in a clinical sample, women reported fear of more social situations and scored higher on several social phobia assessment measures.(31) Thus, it appears that, although women are more likely to experience social anxiety, men are more likely to seek treatment and may do so when troubled with less severe symptoms. While little research has directly addressed this issue, it may be that social phobia impairs the expected role-functioning of men to a greater extent than it does for women.

Aetiology of social phobia

Both genetic and environmental factors contribute to the emergence of social phobia. Studies of first-degree relatives of probands with social phobia have clearly established that it runs in families. One of the first proband studies interviewed 83 first-degree relatives of individuals with social phobia and 231 first-degree relatives of individuals with no psychiatric history to assess their lifetime history of DSM-IIIR disorders.(32) Of relatives of individuals with social phobia, 16 per cent met the criteria for social phobia compared with only 5 per cent of relatives of individuals with no psychiatric history. Rates for all other anxiety disorders were similar among relatives of the two proband groups. Similarly, first-degree relatives of probands with DSM-IIIR simple phobia, social phobia, and panic disorder with agoraphobia most frequently met the criteria for the proband's anxiety disorder, but were not more likely to meet the criteria for the other disorders.(33) Further, in a study of psychopathology in the children of individuals with social phobia, 27 out of 47 children met the criteria for at least one anxiety disorder, with overanxious disorder (30 per cent) and social phobia (23 per cent) the most common.(34) Finally, two studies found rates of social phobia in first-degree relatives of probands with generalized social phobia higher than in relatives of probands with non-generalized social phobia or with no psychiatric history.(35,36)

Much less work has considered the relative contributions of genetic and familial factors to social phobia. However, the Virginia Twin Study examined concordance rates of several DSM-III disorders in 2163 female twins.(37) The concordance rate for social phobia among monozygotic twins (24.4 per cent) was greater than that for dizygotic twins (15.3 per cent). Nevertheless, genetic factors accounted for less than one-third of the variance in the transmission of social phobia. Taken together, twin and proband studies suggest that a general predisposition towards interpreting situations as dangerous may be conferred genetically, while environmental factors influence the specific processing and interpretation of social cues.(6)

Course of social phobia

Scant information is available on the course of social phobia. In the only prospective study to date, social phobia persisted throughout adulthood.(38) Furthermore, course was unrelated to gender, age of onset, duration of illness, level of functioning at intake, lifetime history of anxiety disorders, or current comorbidity of anxiety or depressive disorders.(38,39) To date, no studies have followed individuals across their entire lifespan. Most other information on course is derived from retrospective accounts of individuals with social phobia. In an epidemiological sample, individuals with social phobia had, on average, met the criteria for the disorder for 19.4 years.(21) In ECA, 15.5 per cent of participants reported that they had experienced symptoms of social phobia throughout their whole lives.(9)

In childhood, two related conditions emerge and are relatively stable into adulthood. Individuals who had been shy as children exhibited overall lower levels of functioning when assessed 30 years later.(40) Similarly, behavioural inhibition, or the tendency to withdraw from novel people, settings, or objects, was more prevalent in the children of individuals with anxiety disorders; this remained relatively stable for over 7 years in children initially assessed between the ages of 21 and 31 months.(41) These findings suggest that behavioural inhibition may be an early expression of social phobia.(41)

In sum, social phobia is a chronic disorder that is unlikely to remit without treatment. However, individuals can gain relief from social phobia with both somatic and psychological treatments. The next section describes and summarizes treatments that have demonstrated efficacy.

Empirically evaluated treatments

The randomized double-blind design and the utilization of blind assessors represents the ‘high-water mark' in the evaluation of pharmacotherapies. Although it is difficult to keep the patient and therapist uninformed about the psychotherapy being administered, independent and multimodal assessments are increasingly common in research on psychosocial treatments as well. Open trials and uncontrolled case series provide little empirical information compared with these more sophisticated approaches. Therefore, in the following sections, we focus on those studies that evaluate treatments in comparison with placebo and other control conditions.

Pharmacotherapy

The efficacy of traditional monoamine oxidase inhibitors, reversible inhibitors of monoamine oxidase, selective serotonin reuptake inhibitors, benzodiazepines, b-blockers, and buspirone have all been evaluated in placebo-controlled studies.

Monoamine oxidase inhibitors

Phenelzine sulphate has been studied extensively, and its efficacy has been repeatedly demonstrated. However, this therapy requires patients to adhere to strict dietary restrictions. Briefly, phenelzine produces long-lasting, irreversible inhibition of monoamine oxidase, which in turn potentiates a number of substrates including tyramine, dopamine, tryptophan, and other amines.(42) Ingesting foods rich in tyramine (e.g. most aged cheeses, red wine, beer, and broad beans) can increase the risk of rapidly escalating blood pressure (often referred to as a ‘hypertensive crisis'). Persuading a patient with social phobia to take phenelzine can be challenging,(43) but the costs of monoamine oxidase therapy seem justified, especially if other treatments with more benign side-effect profiles prove ineffective. To date, four controlled trials support the efficacy of phenelzine.

Liebowitz et al.(44) compared phenelzine, atenolol (a cardioselective b-blocker), and a pill placebo. After 8 weeks, independent assessors classified 64 per cent (16/25) of patients receiving phenelzine as treatment responders compared with 23 per cent (6/26) of patients given placebo. After maintenance treatment for an additional 8 weeks, the overall response rate among patients treated with phenelzine remained superior to that of patients given a placebo.

Versiani et al.(45) compared phenelzine, moclobemide (a reversible inhibitor of monoamine oxidase), and placebo. After 8 weeks, patients who received phenelzine endorsed significantly greater reductions in self-reported social anxiety and were rated as less impaired by clinicians than patients given a placebo. Many phenelzine effects were evident after only 4 weeks. In the first 8 weeks, patients prescribed phenelzine reported more side-effects than patients who received placebo. In order of frequency, among the phenelzine patients (versus patients given placebo) these reported side-effects were sleepiness (50.0 per cent versus 11.5 per cent), orthostatic hypotension (42.3 per cent versus 3.8 per cent), dry mouth (38.5 per cent versus 8 per cent), constipation (38.5 per cent versus 8 per cent), reduced libido (26.9 per cent versus 0 per cent), impaired ejaculation (19.2 per cent versus 0 per cent), insomnia (15.4 per cent versus 0 per cent), vertigo (11.5 per cent versus 4 per cent), and headaches (10.2 per cent versus 3.8 per cent). Most side-effects persisted for the duration of treatment.

In one study, 65 patients were randomly assigned to phenelzine, alprazolam, cognitive-behavioural group therapy, or pill placebo.(46) All groups exhibited significant improvement between pre- and post-treatment, with few differences between conditions. Patients receiving phenelzine reported lower trait anxiety after treatment than other patients. They also achieved significantly greater reductions in work and social disability as rated by clinicians (administered only to patients given medication or placebo). After treatment had been discontinued for two months, clinicians continued to rate patients taking phenelzine as less impaired than patients given placebo.

Heimberg et al.(47) compared the efficacy of phenelzine with that of cognitive-behavioural group therapy, pill placebo, and a credible placebo psychotherapy. A more detailed review of this study is presented below. However, phenelzine again appeared to be an efficacious treatment for social phobia. Independent assessors classified 77 per cent (20/26) of patients receiving phenelzine who completed 12 weeks of treatment, compared with 41 per cent (11/27) of patients given placebo, as responders. In an intent-to-treat analysis, these rates were 65 per cent and 33 per cent, respectively.

Reversible inhibitors of monoamine oxidase

These newer agents do not require dietary restrictions. Moclobemide and brofaramine have been evaluated in social phobia. In the study by Versiani et al.,(45) phenelzine was superior to moclobemide on several measures after 4 weeks, but the two treatments were equally effective after 8 weeks. Furthermore, moclobemide was better tolerated than phenelzine. Patients given moclobemide reported the following side-effects: insomnia (19.2 per cent), sleepiness (15.4 per cent), dry mouth (15.4 per cent), vertigo (11.5 per cent), headache (11.5 per cent), constipation (7.7 per cent), orthostatic hypotension (3.8 per cent), and loss of libido (3.6 per cent). Only sleepiness (11.8 per cent) persisted after week 8.

Two other placebo-controlled studies have evaluated moclobemide. In an industry-supported trial,(48) 578 patients were randomly assigned to receive either 300 or 600 mg/day of moclobemide or placebo. All groups demonstrated an improvement after 12 weeks. Almost half (47 per cent) the patients treated with 600 mg were classified as much or very much improved compared with 41 per cent of patients treated with 300 mg and 34 per cent of patients given placebo. However, only the 600-mg group was statistically superior to placebo. Finally, Schneier et al.(49) reported considerably more modest results in a placebo-controlled trial. Only 7 out of 40 (17.5 per cent) patients in the moclobemide group, compared with 5 out of 37 (13.5 per cent) patients given placebo, were classified as responders after 8 weeks. Brofaramine showed promise in controlled trials,(50,51) but is no longer being manufactured. Thus, while reversible inhibitors of monoamine oxidase result in fewer adverse effects than traditional monoamine oxidase inhibitors, they have not secured a place in the social-phobia formulary.

Selective serotonin reuptake inhibitors

The selective serotonin reuptake inhibitors fluvoxamine,(52) paroxetine,(53,54) and sertraline(55) have demonstrated efficacy in placebo-controlled trials. A controlled trial still underway suggests that fluoxetine has a similar efficacy.(56)

A total of 30 patients were randomly assigned to 12 weeks of either fluvoxamine or placebo treatment.(52) Independent assessors classified 46 per cent (7/15) of fluvoxamine completers as significantly improved compared with 7 per cent (1/13) of placebo completers.

In an industry-supported trial,(53) 183 patients with generalized social phobia received either paroxetine or placebo. In an intent-to-treat analysis, 55 per cent (50/91) of patients receiving paroxetine, compared with only 23.9 per cent (22/92) of patients given placebo, were much or very much improved after 11 weeks. Patients tolerated paroxetine well, as indicated by relatively modest levels of attrition (15 per cent; 14/91). In an earlier study,(54) patients with generalized social phobia were treated for 11 weeks with paroxetine. Of these, 16 responders were then randomly assigned to 12 additional weeks of paroxetine or pill placebo following a step-down discontinuation: five patients given placebo, but only one paroxetine patient, relapsed following discontinuation.

Favourable results were reported for a small cross-over trial of sertraline and placebo (n = 12).(55) Patients receiving sertraline first endorsed reductions in both clinician- and self-rated measures of social anxiety that were maintained after being switched to placebo. Patients receiving placebo first showed no changes on these measures until they received sertraline.

Finally, preliminary findings from an ongoing trial comparing fluoxetine, placebo, cognitive-behavioural therapy, cognitive-behavioural therapy plus fluoxetine, and cognitive-behavioural therapy plus placebo in the treatment of generalized social phobia indicate that all treatments exceed the efficacy of placebo.(56)

Benzodiazepines

As described above, Gelernter et al.(46) randomly assigned 65 patients to alprazolam, phenelzine, cognitive-behavioural treatment, or placebo. Of the patients assigned to the alprazolam group, 38 per cent made significant improvements on self-ratings of social fear. However, 2 months after medication was discontinued, most patients experienced a re-emergence of symptoms.

In another trial, 75 patients were randomly assigned to receive clonazepam or placebo.(57) Patients given clonazepam endorsed improvements on clinician-rated and self-report measures of social anxiety after 6 weeks. After 10 weeks, 78 per cent of clonazepam patients, compared with 20 per cent of patients given placebo, were classified as responders. Clonazepam-treated patients endorsed significantly more side-effects than patients given placebo: anorgasmia (44 per cent versus 6 per cent), forgetfulness (44 per cent versus 21 per cent), unsteadiness (62 per cent versus 21 per cent), and impaired concentration (35 per cent versus 15 per cent).

b-Blockers

Phenelzine was superior to both atenolol and placebo after 8 weeks.(44) After 8 additional weeks of maintenance treatment, the atenolol group was improved, but it still failed to surpass placebo. Turner et al.(58) randomly assigned 72 patients to 12 weeks of behaviour therapy (imaginal and in vivo exposure), atenolol, or placebo. Atenolol was inferior to behaviour therapy and again failed to surpass placebo.

Buspirone

In one study, 34 performance-anxious musicians were randomly assigned to 6 weeks of buspirone, placebo, cognitive-behavioural therapy, or buspirone plus cognitive-behavioural therapy, and it was found that buspirone was no better than placebo.(59) Another study randomly assigned 30 patients to 12 weeks of buspirone or placebo;(60) only one patient from each condition qualified as a responder.

Psychological interventions

Cognitive-behavioural treatments have been subjected to the most thorough empirical evaluation. Treatments that utilize exposure and exposure combined with cognitive restructuring are the focus of our review.

Exposure

Exposure requires individuals to imagine (imaginal exposure) or directly confront (in vivo exposure) feared stimuli. Relatively little research has examined the effectiveness of imaginal exposure for social phobia, although in vivo exposure has repeatedly demonstrated efficacy. In preparation for in vivo exposures, patients rank-order problematic social situations from least to most feared. Then, on their own or with therapist assistance, they enter these situations, typically beginning with a situation rated as eliciting moderate fear. When, after repeated and prolonged exposure, the situation no longer elicits a distressing level of fear, the individual turns to the next most feared situation. This process is repeated until the anxiety associated with all problematic situations is reduced.

Individuals with social phobia treated with exposure alone have been shown to make greater improvements than individuals receiving relaxation training,(61,62) pill placebo,(58) or delayed treatment.(63) However, exposure alone may not produce optimal outcomes in terms of cognitive change or treatment durability.(64) Several theorists(18,65) suggest that exposure alone may not be sufficient to treat social phobia, because the core feature of the disorder is essentially a cognitive construct (for example, fear of negative evaluation). Specifically, exposure alone may not provide patients with exposure to the disapproval they fear or, more importantly, to the information that other people are seldom as critical as they expect.(65) Contemporary cognitive-behavioural models of social phobia propose that anxiety is largely maintained by dysfunctional beliefs and information processing biases, and that successful treatment will be associated with modification of these difficulties.(6,7)

Exposure combined with cognitive restructuring

Cognitive restructuring is an intervention originating from Beck's cognitive therapy(66) and Ellis's rational emotive therapy.(67) In cognitive restructuring, individuals are taught the following:

  1. to identify negative thoughts that occur during stressful or anxiety-provoking situations;
  2. to evaluate the accuracy of those thoughts as compared with objective information derived via repeated questioning or as a result of planned ‘behavioural experiments';
  3. to derive rational alternative thoughts based on the acquired information.

By engaging in this process and utilizing the alternative thoughts on exposure to feared situations, patients can ‘undo' habitual ways of viewing these situations, and, in turn, lessen the anxiety they experience.

Several studies have demonstrated equivalent outcomes for exposure alone and exposure plus cognitive restructuring.(68,69) Other studies have found combined treatments to be superior on several post-treatment measures, to result in greater protection against relapse, or to provide additional gains during the follow-up period.(70,71) In two recent meta-analyses, cognitive restructuring plus exposure and exposure alone resulted in similar attrition rates and yielded similar effect sizes at post-treatment and follow-up.(72,73) However, a third meta-analysis comparing six conditions (waiting-list control, placebo, exposure alone, cognitive restructuring without exposure, cognitive restructuring with exposure, social skills training) painted a somewhat different picture. While all active therapies and placebo produced greater effect sizes than the waiting-list control, only cognitive restructuring combined with exposure had a significantly larger effect size than placebo.(69)

Various explanations have been proposed to account for the mixed findings regarding whether or not cognitive techniques enhance treatment gains beyond those attained with exposure alone. One possibility is that they do not, and that positive findings have been due to chance.(74) Alternatively, cognitive techniques may lead to better outcomes, but the effect size is moderate and inconsistently detected in a literature characterized by inadequate statistical power.(75) Another possibility is that some patients benefit adequately from exposure alone but that other patients require cognitive restructuring to achieve optimal outcomes, and we do not know how to differentiate these two types of patients.(76)

Whether cognitive techniques are ultimately shown to be necessary to maximize treatment gains, cognitive change, however achieved, may be central to good clinical outcomes. Changing maladaptive beliefs may be necessary to reduce fear and avoidance of social situations over the long term. Exposure alone may provide sufficient disconfirmatory information to alter maladaptive beliefs for some patients, and it is not unusual to find evidence of cognitive change in exposure-only treatments.(63,68,77)

Cognitive-behavioural group therapy

In this section, we describe cognitive-behavioural group therapy (CBGT)(78) (our treatment protocol, which integrates cognitive techniques and exposure in the treatment of social phobia) and briefly review the literature supporting its efficacy.

Most commonly, this form of therapy is conducted in weekly sessions of approximately 2.5 h for 12 weeks. The optimal number of patients is six. Effort is taken to balance the group in terms of age, gender, and social phobia subtype. Ideally, male and female co-therapists lead the groups to allow for maximum flexibility in constructing within-session exposure exercises. In the first two sessions, patients receive the rationale and instructions for exposure, cognitive restructuring, and homework assignments as well as opportunities to practise cognitive restructuring skills. Thereafter, therapists lead patients through individualized exposures that are preceded and followed by therapist-directed cognitive restructuring exercises. Patients are also coached in rational thinking during the exposure itself. At the end of each session, therapists work with each patient to develop homework assignments for completion during the coming week. Homework typically consists of exposures to real-life situations and patient-directed pre- and postexposure cognitive restructuring.

Several controlled studies have evaluated the efficacy of CBGT. In one study, 49 patients were randomly assigned to CBGT or educational-supportive group therapy—a credible placebo treatment consisting of lectures, discussions, and social support.(79) Following treatment, 75 per cent of patients who received CBGT were classified as having made a significant improvement by clinical assessors, compared with 40 per cent of patients given educational-supportive group therapy. The CBGT patients also reported less anxiety before and during an individualized behaviour test than did the educational-support patients. Both groups showed similar improvement over baseline on self-report measures. At a 6-month follow-up visit, a greater number of patients in the cognitive-behavioural group demonstrated durable treatment gains on self-report and assessor ratings. Of the patients treated in this study, 19 were reassessed 4.5 to 6.25 years later.(80) Independent assessors classified 89 per cent of these patients as no longer exhibiting significant impairment compared with 44 per cent of the education-support group. Furthermore, the patients who received CBGT reported less social anxiety and were rated by independent judges as less anxious and more socially skilled during an individualized behaviour test.

In another study, 133 patients were randomly assigned to CBGT, phenelzine, pill placebo, or education support, and 107 patients completed 12 weeks of treatment.(47) At post-test, independent assessors classified 21/28 CBGT completers (75 per cent) and 20/26 phenelzine completers (77 per cent) as having made clinically significant response (intent-to-treat analysis, CBGT 58 per cent, phenelzine 65 per cent). In general, CBGT and phenelzine produced response rates higher than the pill placebo and education support, but not different from each other. Many patients receiving phenelzine classified as responders after 12 weeks of treatment had achieved gains by the midtreatment assessment, while this was less common among patients assigned to the CBGT group. Patients receiving phenelzine were also more improved than the CBGT group of patients on a subset of measures after 12 weeks.

In the second phase of this study, patients who responded to CBGT or phenelzine received a further 6 months of maintenance treatment and a 6-month follow-up period (Liebowtiz and Heimberg, unpublished observations). Thereafter, 50 per cent of previously responding patients taking phenelzine had relapsed, compared with only 17 per cent of the CBGT group of patients. The difference in relapse between treatments was especially pronounced for patients with generalized social phobia. The overall pattern of results suggests that phenelzine might have slightly greater immediate efficacy, but that cognitive-behavioural treatment may confer greater protection against relapse.

Social skills training

Social skills training is based on the assumption that individuals with social phobia lack the basic skills for social interaction. This deficit provokes negative reactions from others, and social interactions become unpleasant and anxiety-provoking for the patient.(81) Research examining whether socially anxious individuals exhibit deficits in social performance is mixed, with some studies suggesting that their performance is poorer than non-anxious controls(82,83) and other studies finding no differences.(84,85 and 86) Even if an individual with social phobia does perform poorly, this may be the result of inhibition caused by anxiety or maladaptive beliefs rather than poor social skills (i.e. a lack of knowledge or ability to carry out the appropriate behaviours). Nevertheless, the effectiveness of social skills training in the treatment of social phobia has been examined both alone(87) and as part of multicomponent treatment packages.(88) Social skills training commonly includes therapist modelling, behavioural rehearsal, corrective feedback, social reinforcement, and homework assignments. In the only controlled study of social skills training alone, patients receiving 15 weeks of treatment did not exhibit improvements in social anxiety, social skills, or overall adjustment beyond patients in a delayed treatment group.(87) However, Turner et al.(88) have developed a multicomponent treatment package, ‘social effectiveness training', that combines exposure with social skills training and education delivered both in group and individual sessions. A pilot study of 17 patients with generalized social phobia revealed significant improvements in self-reported and clinician-rated social anxiety, as well as anxiety experienced during behavioural tests for the 13 treatment completers. Of these 13 patients, eight participated in a 2-year follow-up.(89) Self-report and clinician ratings indicated maintenance of treatment gains or additional improvement during follow-up, although three of the eight patients had received additional treatment in the interim.

Relaxation strategies

Relaxation strategies are based on the notion that individuals with social phobia experience extreme physiological arousal that interferes with performance. Applied relaxation involves training in three skills. First, the patients learn to attend to the physiological sensations of anxiety. Second, the patients learn to relax quickly while engaging in everyday activities. Finally, the patients learn to apply relaxation skills in anxiety-provoking situations.(90) Applied relaxation thus combines relaxation and exposure to help individuals cope with anxiety-provoking situations. Treatment studies suggest that applied relaxation is superior to delayed treatment(91) and as effective as social skills training.(92) However, applied relaxation was less effective than cognitive treatment in one study.(91) Research has demonstrated minimal improvement in social phobia symptoms when relaxation techniques are not combined with exposure.(61,62)

Management of social phobia

Several statements can be made regarding the management of social phobia. First, several classes of medication (monoamine oxidase inhibitors, selective serotonin reuptake inhibitors, clonazepam) and cognitive-behavioural therapies that include an exposure component may effectively provide symptom relief. These treatments generally work equally well for individuals with non-generalized and generalized social phobia, although individuals with generalized social phobia may require a longer course of treatment to reach an optimal end-state. Second, pharmacologically treated individuals tend to get relief from social anxiety symptoms quickly—perhaps as quickly as a few weeks after initiation of treatment. Third, patients treated with cognitive-behavioural therapy may not respond as quickly as individuals treated with these medications, but they may be less likely to relapse than medication responders.

Comorbid psychiatric conditions may complicate phenelzine therapy if the patient's ability to adhere to dietary restrictions is compromised. In addition to the risk of hypertensive crisis, there may also be a risk of behavioural disinhibition during treatment. In some instances, patients treated with phenelzine experience decreases in fear and avoidance of situations to such a degree that they exhibit signs of expansiveness, grandiosity, and other features of mania.(93) While disinhibition may occur in individuals without a history of bipolar spectrum depression, individuals with a documented history may be more prone to disinhibition. Consequently, careful monitoring may be required during treatment with phenelzine.(93)

Benzodiazepine treatment may be contraindicated among patients with a history of alcohol or substance abuse or dependence. It may also be difficult for patients whose jobs require a state of high alertness. Given these concerns and their more benign side-effect profile, the selective serotonin-reuptake inhibitors are increasingly regarded as the first-line medication, with the benzodiazepines and monoamine oxidase inhibitors held in reserve for non-responding patients. We know little at this point of the appropriate duration of medication treatments in social phobia, and more research is needed. In our own research, 9 months of phenelzine treatment was associated with relapse among 50 per cent of patients.

To date, few studies on the combination of medication and cognitive-behavioural treatments have been conducted, and it is unclear whether combined treatment will emerge as superior. However, combined treatments are common in clinical practice. Therefore, it is important to consider whether treatments should be administered simultaneously or sequentially. For instance, sequential treatments might capitalize on a rapid medication response for quick relief and phased-in cognitive-behavioural treatment for superior relapse prevention. Cognitive-behavioural treatments may also be utilized to help patients discontinue medical regimens after an initial drug response.

Finally, comorbid anxiety and mood disorders do not appear to degrade a patient's response to cognitive-behavioural treatment (Erwin, Heimberg, Juster, and Mindlin, unpublished observations). However, the effects of other comorbid conditions have not been examined, and there is no evidence that comorbid conditions improve during cognitive-behavioural or pharmacological treatment for social phobia. In some cases, the most sensible clinical decision will be to treat the comorbid condition before the social phobia. This may be the decision if substance dependence prevents the patient from engaging in exposure or other therapeutic activities. In other cases, a comorbid condition might become the focus after social phobia treatment. Patients who abuse substances in order to ‘treat' their social anxieties are often reticent to give up their substances before other ‘coping strategies' are made available. In summary, the management of comorbid conditions in individuals with social phobia depends on the analysis of the relationships between the disorders, and varies from case to case.

Prevention of social phobia

Few studies to date have specifically examined ways of preventing social phobia. However, the evidence for familial aggregation and for a large degree of environmental influence is strong. Furthermore, recent evidence suggests that parents may reinforce anxious children for making avoidant choices,(94) and these data suggest that anxious children may benefit from the inclusion of their parents in treatment, family-oriented treatment interventions, or successful treatment of their parents' anxiety.

Since social phobia has an early age of onset, the treatment of children and adolescents should help to prevent social phobia from becoming a chronic condition. In a more purely prevention-oriented mould, the Queensland Early Intervention and Prevention of Anxiety Project, administered by Dadds, Barrett, and colleagues is a model for the future. These investigators implemented a 10-week school-based child- and parent-focused psychosocial intervention for child anxiety and compared it to a monitoring-only intervention.(95) A 2-year follow-up documents that the programme was successful in reducing the rate of existing anxiety disorder and preventing the onset of new disorder compared with the monitoring-only programme.(96)

Specific phobia

Clinical features and functional impairment

The hallmark feature of specific phobia, which prior to DSM-IV was called simple phobia, is a ‘marked and persistent fear that is excessive or unreasonable, cued by the presence or anticipation of a specific object or situation'. Commonly feared/avoided objects include animals, aspects of nature, or blood. Most individuals may endorse a degree of fear of these stimuli. However, in specific phobia, fear and avoidance cause significant interference with an individual's normal routine, career, academic pursuits, or social/interpersonal activities. Nevertheless, some individuals with specific phobias maintain a relatively normal routine by pursuing a lifestyle that minimizes exposure to the phobic stimulus. Consequently, they may present for treatment only when life changes occur that force them to face the previously avoided situation or object. More frequently, specific phobias accompany a more impairing primary disorder, which is the stimulus for seeking treatment.(97)

Classification

DSM and ICD

There is greater similarity between DSM-IV and ICD-10 criteria for specific phobia than for social phobia. Both diagnostic systems view the fear as associated with exposure to a specific object or situation, which leads to acute autonomic and psychological symptoms of anxiety. However, DSM-IV also stipulates that anxiety may be cued by the anticipation of the feared object or situation, while there is no mention of anticipatory anxiety in ICD-10. As for social phobia, our review of specific phobia follows DSM conventions. Mention of simple phobia refers to DSM-III or DSM-IIIR criteria, while specific phobia refers to DSM-IV criteria.

Specific phobia subtypes

DSM-IV classifies specific phobias into five subtypes:

  • animals
  • aspects of the natural environment
  • blood, injection, injury
  • situational
  • other (e.g. dental/medical procedures, choking, etc.).

With the exception of blood–injection–injury phobias, exposure to the phobic stimulus evokes intense anxiety that may meet the criteria for a situationally bound panic attack. Additionally, there is extreme apprehension and desire to escape or avoid the phobic stimulus.(98) By contrast, individuals with blood–injection–injury phobias exhibit a biphasic anxiety reaction (vasovagal syncope), characterized by initial short-lived sympathetic arousal followed by parasympathetic arousal that may result in fainting.(99) Furthermore, the subjective experiences of these individuals tend to be characterized by disgust and repulsion rather than pure apprehension.(98)

Comorbidity

The vast majority (83.4 per cent) of individuals with a specific phobia experience at least one other lifetime psychiatric disorder.(22) In the NCS, individuals with simple phobia were five times more likely to have at least one additional disorder than individuals who had never met the criteria for a phobic disorder. Odds ratios for simple phobia ranged from 2.08 (alcohol abuse) to 10.05 (mania). The odds ratios for anxiety disorders ranged from 7.25 (panic disorder) to 7.87 (social phobia). Odds ratios for unipolar mood disorders were 4.55 (major depression) and 3.42 (dysthymia). Alcohol abuse without dependence and drug abuse without dependence were the only disorders assessed in the NCS with non-significant odds ratios. In most cases, simple phobia preceded the onset of the other disorder.

Epidemiology

Prevalence

The NCS reported a lifetime prevalence rate of 11.3 per cent and a 12-month prevalence rate of 8.8 per cent for simple phobia.(20) A recent study of over 700 adults(100) found situational/environmental phobias to be the most common (13.2 per cent), followed by animal phobias (7.9 per cent), and blood–injection–injury phobias (3.0 per cent).

Age at onset/age of treatment-seeking

Specific phobia tends to begin earlier than other anxiety disorders,(22,101) with a median age of 15 years in the NCS. However, age at onset varies as a function of phobia subtype. For example, animal phobias onset earliest (age 7), followed by blood phobias (age 9), dental phobia (age 12), and claustrophobia (age 20).(102) Despite a relatively early age of onset, individuals with phobic disorders rarely seek help for the condition.(103) A recent secondary analysis of NCS data revealed that only 10 per cent of individuals with a phobic disorder (simple, social, or agoraphobia) approached a service provider about their condition in their onset year (compared with approximately half of NCS participants with panic disorder). Similarly, cumulative probabilities of telling a service provider increased significantly less rapidly for phobic disorders (1.4 per cent per year) than for generalized anxiety disorder (5.9 per cent per year).(103) Because this study did not report these rates separately for simple, social, or agoraphobia, these data cannot be directly applied to simple phobia. However, they highlight the tendency of persons with certain irrational fears to delay professional consultation.

Gender distribution

Women receive diagnoses of specific phobia more often than men. Lifetime rates for simple phobia in the NCS were 15.7 per cent for women but only 6.7 per cent for men.(20) In one study, women reported higher rates of animal and situational/environmental phobias, but rates of blood–injection–injury phobia did not differ.(100) In ECA, there were no gender differences with regard to age of onset or willingness to report symptoms, although women were more likely than men to endorse certain fears (for example, fear of ‘being near any harmless or dangerous animal that couldn't get to you').(104)

Aetiology of specific phobia

There is considerable evidence for a familial/genetic transmission of specific phobia.(33,37) Specifically, 31 per cent of first-degree relatives of persons with simple phobia also met the criteria for simple phobia.(33) Further, rates of simple phobia were higher among first-degree relatives of persons with simple phobia and no other anxiety disorder than among first-degree relatives of persons who were never mentally ill.(105)

Few twin studies have examined concordance for specific phobia. In the Virginia Twin Study,(37) concordance rates for animal phobia were 25.9 per cent and 11.0 per cent among monozygotic and dizygotic twins respectively. However, concordance rates for situational phobia were quite similar in monozygotic and dizygotic twins (22.2 per cent and 23.7 per cent respectively).

Psychosocial approaches to the aetiology of specific phobia come from a broad range of theoretical orientations. Freud's case of Little Hans(106) is the model for the psychoanalytical understanding of phobias. Freud conceptualized Little Hans's fear of horses as resulting from unconscious Oedipal fears. Little Hans denied these fears and projected them onto horses. Accordingly, symptoms of phobia are thought to be related to unresolved unconscious conflicts. The anxiety of the conflict is experienced, but the source of the anxiety is shifted onto an unrelated and harmless object, and the real source of anxiety is kept from consciousness. The implication that the symptoms of the phobia will not subside unless the real source of the anxiety is addressed lacks empirical support.

Classical conditioning theory(107) holds that phobias are learned through the association of negative experience with an object or situation. Accordingly, Wolpe and Rachman(108) maintained that Little Hans was not afraid of his father, but rather of horses. Two-factor learning theory(109) introduced avoidance as a critical component of the maintenance of anxiety. Responses of avoidance or escape are learned and serve to decrease the discomfort arising from conditioned stimuli. Repeated negative reinforcement of avoidance behaviour maintains the fear and makes it resistant to extinction.

Some conditioning theorists assert that feared stimuli are not randomly determined. Rather, through natural selection, humans have inherited a predisposition to fear specific stimuli.(37) Marks' ‘preparedness' theory(110) maintains that commonly feared objects are those that historically threatened the survival of the individual or the species. In this model, phobias are viewed as instances of ‘prepared learning', which is selective, easily acquired, difficult to extinguish, and non-cognitive.(111) However, a large number of studies also suggest that phobias may be acquired via observational learning.

Course of specific phobia

Individuals with specific phobias acquire their fear(s) early in life, and the disorder persists for many years.(112) For many individuals, specific phobias are not sufficiently impairing for them to seek treatment. Often individuals with specific phobias adapt their lifestyle to avoid contact with the feared stimulus, such that only persons with the most severe specific phobias seek treatment. Events that commonly precipitate treatment-seeking include a change in lifestyle such that the feared stimulus becomes intolerable (for instance, accepting a job that requires frequent air travel), and the experience of a panic attack in anticipation or in the presence of the feared stimulus. Improvement in specific phobia is unlikely unless the person seeks effective treatment.

Empirically evaluated treatments

Pharmacotherapy

Drug treatments for specific phobia have consistently been shown to be less effective than behavioural treatments. b-Blockers reduce some symptoms of sympathetic arousal during exposure to feared stimuli. However, they fail to decrease subjective fear.(113) While benzodiazepines may facilitate approach to the feared stimuli, they may also reduce the efficacy of behaviour therapies by inhibiting the experience of anxiety during exposure.(114) Because of the marginal to moderate effects of drug treatments relative to behaviour therapy, little attention has been devoted to the study of drug treatments for specific phobia.

Cognitive-behavioural interventions

Systematic desensitization

Systematic desensitization(115) has been used successfully in the treatment of specific phobias since the mid-1960s. Combining progressive relaxation and graduated imaginal exposure to the feared stimulus, systematic desensitization has been demonstrated to be superior to psychotherapy in some cases(116,117 and 118) but not others.(119) Wolpe(115) contended that systematic desensitization works by the principle of reciprocal inhibition, which asserts that the sympathetic response associated with anxiety is incompatible with, and thus inhibited by, the parasympathetic response that occurs during deep muscle relaxation. Therefore, pairing parasympathetic activation with the feared stimulus leads to the conditioning of relaxation to the phobic stimulus. More recently, theorists have taken the position that the exposure component is responsible for the efficacy of systematic desensitization, while the decrease in autonomic arousal achieved by relaxation enhances habituation to the feared stimulus.

Applied relaxation

Two studies have investigated the efficacy of applied relaxation.(120,121) Both studies found that applied relaxation was an effective treatment, especially among patients who demonstrate higher levels of physiological reactivity than behavioural avoidance.

Applied tension

Blood–injection–injury phobia differs from other specific phobias because it is associated with parasympathetic arousal. Applied tension, designed specifically for blood–injection–injury phobia, requires the patient to tense different muscle groups instead of relaxing them, thereby countering parasympathetic arousal. The first trial of applied tension(122) demonstrated that persons with phobias for blood, wounds, and injuries responded equally well to applied tension, applied relaxation, or their combination. A later study demonstrated that a higher percentage of persons treated with applied tension were clinically improved post-treatment and at 1-year follow-up than were patients treated with in vivo exposure alone.(123) Similar positive effects were reported for those treated with one versus five sessions of applied tension.(124)

Exposure

Prolonged and repeated in vivo exposure to feared stimuli is by far the most studied and effective form of treatment for specific phobia.(125,126) Several studies have attempted to identify those elements of exposure that lead to the fastest and most complete elimination of the phobia.

While in vivo exposure is generally believed to be more effective than imaginal exposure for specific phobia, some studies have found these techniques to be similarly effective.(127) Modelling in the form of observing another patient receive treatment has been shown to enhance the effects of exposure and to increase the speed at which positive outcomes are attained.(128) Multiple exposure sessions are considered more effective than one exposure session, although some studies report quite positive outcomes for one-session treatments.(129) One-session group in vivo exposure treatment has produced gains similar to those of one-session individual in vivo exposure treatment.(129) However, self-directed treatments are less effective than therapist-directed treatments.(130,131) Effects of therapist-directed in vivo exposure have been shown to endure for up to 1 year.(132)

In vivo exposure situations can sometimes be difficult to arrange; imaginal exposure may not achieve the reality or intensity that is needed to elicit an anxiety response. For these reasons, virtual reality treatment may greatly enhance the efficacy of exposure sessions. Immersive computer-generated virtual reality treatment involves the three-dimensional simulation of feared situations. Occasionally, the salience of virtual environments can be augmented by instructing patients to touch real objects (e.g. toy spiders), which correspond with the virtual environment. Recent case studies have reported on the efficacy of virtual reality exposure either alone(133,134) or in combination with anxiety management training(135) in the treatment of specific phobia. Virtual reality exposure techniques are beginning to be supported by controlled studies.(136)

Cognitive restructuring

Phobia-specific irrational thoughts may contribute to the development of the phobia, maintain avoidance behaviour, and contribute to physiological symptoms.(137) Cognitive restructuring treatments help patients to monitor irrational thoughts and change underlying beliefs, so that they are better able to enter feared situations. When combined with exposure to feared stimuli, cognitive restructuring has been demonstrated as effective.(138) However, there are relatively few studies of cognitively oriented treatments for specific phobia.

Management of specific phobia

Several investigations suggest that tailoring treatment to individual response patterns will improve outcome. For example, patients with a profile of heightened physiological reactivity may respond preferentially to applied relaxation, while patients with a profile characterized by avoidance may respond better to in vivo exposure.(121) Patients who experience their anxiety primarily in the form of anxious thoughts may respond better to cognitive techniques than patients whose symptoms are characterized more by somatic arousal.(139)

Prevention of specific phobia

Children with specific phobia were included in the Queensland Early Intervention and Prevention of Anxiety Project, but no other preventive efforts have been mounted. It is tempting to speculate that children could be ‘inoculated' against a variety of the more common specific phobias by systematic exposure to potentially feared objects or situations.

Chapter References

  1. American Psychiatric Association (1952). Diagnostic and statistical manual of mental disorders. American Psychiatric Association, Washington, DC.

  2. American Psychiatric Association (1968). Diagnostic and statistical manual of mental disorders (2nd edn). American Psychiatric Association, Washington, DC.

  3. Marks, I.M. and Gelder, M.G. (1966). Different ages of onset in varieties of social phobia. American Journal of Psychiatry, 123, 218–21.

  4. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders(3rd edn). American Psychiatric Association, Washington, DC.

  5. Liebowitz, M.R., Gorman, J.M., Fyer, A.J., and Klein, D.F. (1985). Social phobia, review of a neglected anxiety disorder. Archives of General Psychiatry, 42, 729–36.

  6. Rapee, R.M. and Heimberg, R.G. (1997). A cognitive–behavioural model of anxiety in social phobia. Behaviour Research and Therapy, 35, 741–56.

  7. Clark, D.M. and Wells, A. (1995). A cognitive model of social phobia. In Social phobia, diagnosis, assessment, and treatment (ed. R.G. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 69–93. Guilford Press, New York.

  8. Schneier, F.R., Heckelman, L.R., Garfinkel, R., et al. (1994). Functional impairment in social phobia. Journal of Clinical Psychiatry, 55, 322–31.

  9. Schneier, F.R., Johnson, J., Hornig, C.D., Liebowitz, M.R., and Weissman, M.M. (1992). Social phobia: comorbidity and morbidity in an epidemiological sample. Archives of General Psychiatry, 49, 282–8.

  10. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders: clinical description and diagnostic guidelines. World Health Organization, Geneva.

  11. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  12. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn revised). American Psychiatric Association, Washington, DC.

  13. Heimberg, R.G., Hope, D.A., Dodge, C.S., and Becker, R.E. (1990). DSM-III-R subtypes of social phobia: comparison of generalized social phobics and public speaking phobics. Journal of Nervous and Mental Disease, 173, 172–9.

  14. Levin, A.P., Saoud, J.B., Strauman, T., et al. (1993). Responses of ‘generalized' and ‘discrete' social phobics during public speaking. Journal of Anxiety Disorders, 7, 207–21.

  15. Heimberg, R.G., Holt, C.S., Schneier, F.R., Spitzer, R.L., and Liebowitz, M.R. (1993). The issue of subtypes in the diagnosis of social phobia. Journal of Anxiety Disorders, 7, 249–69.

  16. Kessler, R.C., Stein, M.B., and Berglund, P. (1998). Social phobia subtypes in the National Comorbidity Survey. American Journal of Psychiatry, 155, 613–19.

  17. Heimberg, R.G. (1996). Social phobia, avoidant personality disorder and the multiaxial conceptualization of interpersonal anxiety. In Trends in cognitive and behavioural therapies, Vol. 1 (ed. P.M. Salkovskis), pp. 43–61. Wiley, Chichester

  18. Turk, C.L., Fresco, D.M., and Heimberg, R.G. (1999). Social phobia: cognitive behavior therapy. In Handbook of comparative treatments of adult disorders (2nd edn) (ed. M. Hersen and A.S. Bellack), pp. 285–316. Wiley, New York.

  19. Schneier, F.R., Liebowitz, M.R., Beidel, D.C., et al. (1998). MacArthur data reanalysis for DSM-IV: social phobia. In DSM-IV sourcebook (ed. T.A. Widiger, A.J. Frances, H.A. Pincus, et al.), pp. 307–28. American Psychiatric Press, Washington, DC.

  20. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  21. Davidson, J.R., Hughes, D.L., George, L.K., and Blazer, D.G. (1993). The epidemiology of social phobia: findings from the Duke Epidemiological Catchment Area Study. Psychological Medicine, 23, 709–18.

  22. Magee, W.J., Eaton, W.W., Wittchen, H.U., McGonagle, K.A., and Kessler, R.C. (1996). Agoraphobia, simple phobia, and social phobia in the National Comorbidity Survey. Archives of General Psychiatry, 53, 159–68.

  23. Mannuzza, S., Fyer, A.J., Liebowitz, M.R., and Klein, D.F. (1990). Delineating the boundary of social phobia: its relationship to panic disorder and agoraphobia. Journal of Anxiety Disorders, 4, 41–59.

  24. Rapee, R.M., Sanderson, W.C., and Barlow, D.H. (1988). Social phobia features across the DSM-III-R anxiety disorders. Journal of Psychopathology and Behavioral Assessment, 10, 287–99.

  25. Solyom, L., Ledwidge, B., and Solyom, C. (1986). Delineating social phobia. British Journal of Psychiatry, 149, 464–70.

  26. Heckelman, L.R. and Schneier, F.R. (1995). Diagnostic issues. In Social phobia: diagnosis assessment, and treatment (ed. R.G. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 3–20. Guilford Press, New York.

  27. Cameron, O.G., Thyer, B.A., Nesse, R.M., and Curtis, G.C. (1986). Symptom profiles of patients with DSM-III anxiety disorders. American Journal of Psychiatry, 143, 1132–7.

  28. Reich, J., Noyes, R., and Yates, W. (1988). Anxiety symptoms distinguishing social phobia from panic and generalized anxiety disorders. Journal of Nervous and Mental Disease, 176, 510–13.

  29. Stein, M.B., Walker, J.R., and Forde, D.R. (1994). Setting diagnostic thresholds for social phobia: considerations from a community survey of social anxiety. American Journal of Psychiatry, 151, 408–12.

  30. Rapee, R.M. (1995). Descriptive psychopathology of social phobia. In Social phobia: diagnosis, assessment, and treatment (ed. R.G. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 41–66. Guilford Press, New York.

  31. Turk, C.L., Heimberg, R.G., Orsillo, S.M., et al. (1998). An investigation of gender differences in social phobia. Journal of Anxiety Disorders, 12, 209–23.

  32. Fyer, A.J., Mannuzza, S., Chapman, T.F., Liebowitz, M.R., and Klein, D.F. (1993). A direct interview family study of social phobia. Archives of General Psychiatry, 50, 286–93.

  33. Fyer, A.J., Mannuzza, S., Chapman, T.F., Martin, L.Y., and Klein, D.F. (1995). Specificity in familial aggregation of phobic disorders. Archives of General Psychiatry, 52, 564–73.

  34. Mancini, C., van Ameringen, M., Szatmari, P., Fugere, C., and Boyle, M. (1996). A high-risk pilot study of the children of adults with social phobia. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1511–17.

  35. Mannuzza, S., Schneier, F.R., Chapman, T.F., Liebowitz, M.R., Klein, D.F., and Fyer, A.J. (1995). Generalized social phobia: reliability and validity. Archives of General Psychiatry, 52, 230–7.

  36. Stein, M.B., Chartier, M.J., Hazen, A.L., et al. (1998). A direct-interview family study of generalized social phobia. American Journal of Psychiatry, 155, 90–7.

  37. Kendler, K.S., Neale, M.C., Kessler, R.C., Heath, A.C., and Eaves, L.J. (1992). The genetic epidemiology of phobias in women: the interrelationship of agoraphobia, social phobia, situational phobia, and simple phobia. Archives of General Psychiatry, 49, 273–81.

  38. Reich, J., Goldenberg, I., Vasile, R., Goisman, R., and Keller, M. (1994). A prospective follow-along study of the course of social phobia. Psychiatry Research, 54, 249–58.

  39. Reich, J., Goldenberg, I., Goisman, R., and Vasile, R. (1994). A prospective, follow-along study of the course of social phobia. II: Testing for basic predictors of course. Journal of Nervous and Mental Disease, 182, 297–301.

  40. Caspi, A., Edler, G.H., Jr., and Bem, D.J. (1988). Moving away from the world: life-course patterns of shy children. Developmental Psychology, 24, 824–31.

  41. Rosenbaum, J.F., Biederman, J., Hirshfeld, D.R., Bolduc, E.A., and Chaloff, J. (1991). Behavioral inhibition in childhood: a possible precursor to panic disorder or social phobia. Journal of Clinical Psychiatry, 52 (Supplement), 5–9.

  42. Potts, N.L.S. and Davidson, J.R.T. (1995). Pharmacological treatments: literature review. In Social phobia: diagnosis, assessment, and treatment (ed. R.G. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 334–65. Guilford Press, New York.

  43. Schneier, F.R., Marshall, R.D., Street, L., Heimberg, R.G., and Juster, H.R. (1995). Social phobia and specific phobia. In Treatments of psychiatric disorders (ed. G.O. Gabbard), pp. 1453–75. American Psychiatric Press, Washington, DC.

  44. Liebowitz, M.R., Schneier, F.R., Campeas, R., et al. (1992). Phenelzine vs atenolol in social phobia: a placebo-controlled comparison. Archives of General Psychiatry, 49, 290–300.

  45. Versiani, M., Nardi, A.E., Mundim, F.D., Alves, A.B., Liebowitz, M.R., and Amrein, R. (1992). Pharmacotherapy of social phobia: a controlled study with moclobemide and phenelzine. British Journal of Psychiatry, 161, 353–60.

  46. Gelernter, C.S., Uhde, T.W., Cimbolic, P., et al. (1991). Cognitive–behavioral and pharmacological treatments of social phobia: a controlled study. Archives of General Psychiatry, 48, 938–45.

  47. Heimberg, R.G., Liebowitz, M.R., Hope, D.A., et al. (1998). Cognitive–behavioral group therapy versus phenelzine in social phobia: 12-week outcome. Archives of General Psychiatry, 55, 1133–41.

  48. The International Multicenter Clinical Trial Group on Moclobemide in Social Phobia (1997). Moclobemide in social phobia: a double-blind, placebo-controlled clinical study. European Archives of Psychiatry and Clinical Neuroscience, 247, 71–80.

  49. Schneier, F.R., Goetz, D., Campeas, R., Fallon, B., Marshall, R., and Liebowitz, M.R. (1998). Placebo-controlled trial of moclobemide in social phobia. British Journal of Psychiatry, 172, 70–7.

  50. van Vliet, I.M., den Boer, J.A., and Westenberg, H.G. (1992). Psychopharmacological treatment of social phobia: clinical and biochemical effects of brofaromine, a selective MAO-A inhibitor. European Neuropsychopharmacology, 2, 21–9.

  51. Fahlen, T., Nilsson, H.L., Borg, K., Humble, M., and Pauli, U. (1995). Social phobia: the clinical efficacy and tolerability of the monoamine oxidase-A and serotonin uptake inhibitor brofaromine: a double-blind placebo-controlled study. Acta Psychiatrica Scandinavica, 92, 351–8.

  52. van Vliet, I.M., den Boer, J.A., and Westenberg, H.G.M. (1994). Psychopharmacological treatment of social phobia: a double blind placebo controlled study with fluvoxamine. Psychopharmacology, 115, 128–34.

  53. Stein, M.B., Liebowitz, M.R., Lydiard, R.B., Pitts, C.D., Bushnell, W., and Gergel, I. (1998). Paroxetine treatment of generalized social phobia (social anxiety disorder). A randomized controlled trial. Journal of the American Medical Association, 280, 708–13.

  54. Stein, M.B., Chartier, M.J., Hazen, A.L., et al. (1996). Paroxetine in the treatment of generalized social phobia: open-label treatment and double-blind placebo-controlled discontinuation. Journal of Clinical Psychopharmacology, 16, 218–22.

  55. Katzelnick, D.J., Kobak, K.A., Greist, J.H., Jefferson, J.W., Mantle, J.M., and Serlin, R.C. (1995). Sertraline for social phobia: a double-blind, placebo-controlled crossover study. American Journal of Psychiatry, 152, 1368–71.

  56. Kozak, M., Foa, E., Amir, N., et al. (1988). Efficacy of comprehensive cognitive–behavioral therapy versus fluoxetine in generalized social phobia: preliminary findings of a multi-center trial. Association for the Advancement of Behavior Therapy, Washington, DC.

  57. Davidson, J.R., Potts, N., Richichi, E., et al. (1993). Treatment of social phobia with clonazepam and placebo. Journal of Clinical Psychopharmacology, 13, 423–8.

  58. Turner, S.M., Beidel, D.C., and Jacob, R.G. (1994). Social phobia: a comparison of behavior therapy and atenolol. Journal of Consulting and Clinical Psychology, 62, 350–8.

  59. Clark, D.B. and Agras, W. S. (1991). The assessment and treatment of performance anxiety in musicians. American Journal of Psychiatry, 148, 598–605.

  60. van Vliet, I.M., den Boer, J.A., Westenberg, H.G., and Pian, K.L. (1997). Clinical effects of buspirone in social phobia: a double-blind placebo-controlled study. Journal of Clinical Psychiatry, 58, 164–8.

  61. Al-Kubaisy, T., Marks, I.M., Logsdail, S., and Marks, M.P. (1992). Role of exposure homework in phobia reduction: a controlled study. Behavior Therapy, 23, 599–621.

  62. Alström, J.E., Nordlund, C.L., Persson, G., Hårding, M., and Ljungqvist, C. (1984). Effects of four treatment methods on social phobic patients not suitable for insight-oriented psychotherapy. Acta Psychiatrica Scandinavica, 70, 97–110.

  63. Newman, M.G., Hofmann, S.G., Trabert, W., Roth, W.T., and Taylor, S. (1994). Does behavioral treatment of social phobia lead to cognitive changes? Behavior Therapy, 25, 503–17.

  64. Juster, H.R. and Heimberg, R.G. (1995). Social phobia: longitudinal course and long-term outcome of cognitive–behavioral treatment. Psychiatric Clinics of North America, 18, 821–42.

  65. Butler, G. (1985). Exposure as a treatment for social phobia: some instructive difficulties. Behaviour Research and Therapy, 23, 651–7.

  66. Beck, A.T. (1976). Cognitive therapy and the emotional disorders. International Universities Press, New York.

  67. Ellis, A. (1962). Reason and emotion in psychotherapy. Lyle Stuart, New York.

  68. Hope, D.A., Heimberg, R.G., and Bruch, M.A. (1995). Dismantling cognitive–behavioural group therapy for social phobia. Behaviour Research and Therapy, 33, 637–50.

  69. Taylor, S. (1996). Meta-analysis of cognitive–behavioral treatment for social phobia. Journal of Behavior Therapy and Experimental Psychiatry, 27, 1–9.

  70. Mattick, R.P., Peters, L., and Clarke, J.C. (1989). Exposure and cognitive restructuring for social phobia: a controlled study. Behavior Therapy, 20, 3–23.

  71. Butler, G., Cullington, A., Munby, M., Amies, P., and Gelder, M. (1984). Exposure and anxiety management in the treatment of social phobia. Journal of Consulting and Clinical Psychology, 52, 642–50.

  72. Feske, U. and Chambless, D.L. (1995). Cognitive behavioral versus exposure only treatment for social phobia: a meta-analysis. Behavior Therapy, 26, 695–720.

  73. Gould, R.A., Buckminster, S., Pollack, M.H., Otto, M.W., and Yap, L. (1997). Cognitive–behavioral and pharmacological treatment for social phobia: a meta-analysis. Clinical Psychology: Science and Practice, 4, 291–306.

  74. Scholing, A. and Emmelkamp, P.M. (1993). Exposure with and without cognitive therapy for generalized social phobia: effects of individual and group treatment. Behaviour Research and Therapy, 31, 667–81.

  75. Taylor, S., Woody, S., Koch, W.J., McLean, P., Paterson, R.J., and Anderson, K.W. (1997). Cognitive restructuring in the treatment of social phobia: efficacy and mode of action. Behavior Modification, 21, 487–511.

  76. Scholing, A. and Emmelkamp, P.M. (1996). Treatment of generalized social phobia: results at long-term follow-up. Behaviour Research and Therapy, 34, 447–52.

  77. Mattick, R.P. and Peters, L. (1988). Treatment of severe social phobia: effects of guided exposure with and without cognitive restructuring. Journal of Consulting and Clinical Psychology, 56, 251–60.

  78. Heimberg, R.G. and Becker, R.E. Treatment of social fears and phobias. Guilford Press, New York, in press.

  79. Heimberg, R.G., Dodge, C.S., Hope, D.A., Kennedy, C.R., Zollo, L.J., and Becker, R.E. (1990). Cognitive behavioral group treatment for social phobia: comparison with a credible placebo control. Cognitive Therapy and Research, 14, 1–23.

  80. Heimberg, R.G., Salzman, D.G., Holt, C.S., and Blendell, K.A. (1993). Cognitive–behavioral group treatment for social phobia: effectiveness at five-year followup. Cognitive Therapy and Research, 17, 325–39.

  81. Lucock, M.P. and Salkovskis, P.M. (1988). Cognitive factors in social anxiety and its treatment. Behaviour Research and Therapy, 26, 297–302.

  82. Halford, K. and Foddy, M. (1982). Cognitive and social skills correlates of social anxiety. British Journal of Clinical Psychology, 21, 17–28.

  83. Stopa, L. and Clark, D.M. (1993). Cognitive processes in social phobia. Behaviour Research and Therapy, 31, 255–67.

  84. Clark, J.V. and Arkowitz, H. (1975). Social anxiety and self-evaluation of interpersonal performance. Psychological Reports, 36, 211–21.

  85. Glasgow, R.E. and Arkowitz, H. (1975). The behavioral assessment of male and female social competence in dyadic heterosexual interactions. Behavior Therapy, 6, 488–98.

  86. Rapee, R.M. and Lim, L. (1992). Discrepancy between self- and observer ratings of performance in social phobics. Journal of Abnormal Psychology, 101, 728–31.

  87. Marzillier, J.S., Lambert, C., and Kellet, J. (1976). A controlled evaluation of systematic desensitization and social skills training for socially inadequate psychiatric patients. Behaviour Research and Therapy, 14, 225–38.

  88. Turner, S.M., Beidel, D.C., Cooley, M.R., Woody, S.R., and Messer, S.C. (1994). A multicomponent behavioural treatment for social phobia: social effectiveness therapy. Behaviour Research and Therapy, 32, 381–90.

  89. Turner, S.M., Beidel, D.C., and Cooley-Quille, M.R. (1995). Two-year follow-up of social phobics treated with social effectiveness therapy. Behaviour Research and Therapy, 33, 553–5.

  90. Öst, L.G. (1987). Applied relaxation: description of a coping technique and review of controlled studies. Behaviour Research and Therapy, 25, 397–409.

  91. Jerremalm, A., Jansson, L., and Öst, L.G. (1986). Cognitive and physiological reactivity and the effects of different behavioural methods in the treatment of social phobia. Behaviour Research and Therapy, 24, 171–80.

  92. Öst, L.G., Jerremalm, A., and Johansson, J. (1981). Individual response patterns and the effects of different behavioural methods in the treatment of social phobia. Behaviour Research and Therapy, 19, 1–16.

  93. Liebowitz, M.R. and Marshall, R.D. (1995). Pharmacological treatments: clinical applications. In Social phobia: diagnosis, assessment, and treatment (ed. R.G. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 366–83. Guilford Press, New York.

  94. Barrett, P.M., Rapee, R.M., Dadds, M.R., and Ryan, S.M. Family enhancement of cognitive style in anxious and aggressive children: threat bias and the FEAR effect. Journal of Abnormal Child Psychology, in press.

  95. Dadds, M.R., Spence, S.H., Holland, D.E., Barrett, P.M., and Laurens, K.R. (1997). Prevention and early intervention for anxiety disorders: a controlled trial. Journal of Consulting and Clinical Psychology, 65, 627–35.

  96. Dadds, M.R., Holland, D.E., Laurens, K.R., Mullins, M., and Barrett, P.M. (1999). Early intervention and prevention of anxiety disorders in children: results at 2-year follow-up. Journal of Consulting and Clinical Psychology, 67, 145–50.

  97. Barlow, D.H., DiNardo, P.A., Vermilyea, B.B., Vermilyea, J., and Blanchard, E.B. (1986). Co-morbidity and depression among the anxiety disorders: issues in diagnosis and classification. Journal of Nervous and Mental Disease, 174, 63–72.

  98. Merckelbach, H., de Jong, P.J., Muris, P., and van den Hout, M.A. (1996). The etiology of specific phobias: a review. Clinical Psychology Review, 16, 337–61.

  99. Thyer, B.A., Himle, J., and Curtis, G.C. (1985). Blood–injury–illness phobia: a review. Journal of Clinical Psychology, 41, 451–9.

  100. Fredrikson, M., Annas, P., Fischer, H., and Wik, G. (1996). Gender and age differences in the prevalence of specific fears and phobias. Behaviour Research and Therapy, 34, 33–9.

  101. Scheibe, G. and Albus, M. (1992). Age at onset, precipitating events, sex distribution, and co-occurrence of anxiety disorders. Psychopathology, 25, 11–18.

  102. Öst, L.G. (1987). Age of onset in different phobias. Journal of Abnormal Psychology, 96, 223–9.

  103. Kessler, R.C., Olfson, M., and Berglund, P.A. (1998). Patterns and predictors of treatment contact after first onset of psychiatric disorders. American Journal of Psychiatry, 155, 62–9.

  104. Bourdon, K.H., Boyd, J.H., Rae, D.S., Burns, B.J., Thompson, J.W., and Locke, B.Z. (1988). Gender differences in phobias: results of the ECA community survey. Journal of Anxiety Disorders, 2, 227–41.

  105. Fyer, A.J., Mannuzza, S., Gallops, M.S., et al. (1990). Familial transmission of simple phobias and fears: a preliminary report. Archives of General Psychiatry, 47, 252–6.

  106. Freud, S. (1909). Analysis of a phobia in a five-year-old boy. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 10 (ed. J. Strachey), pp. 5–149. Hogarth Press, London.

  107. Pavlov, I.P. (1927). Conditioned reflexes. Oxford University Press, London.

  108. Wolpe, J. and Rachman, S. (1960). Psychoanalytic evidence: a critique of Freud's case of Little Hans. Journal of Nervous and Mental Disease, 130, 198–220.

  109. Mowrer, O.H. (1939). Stimulus response theory of anxiety. Psychological Review, 46, 553–65.

  110. Marks, I.M. (1969). Fears and phobias. Academic Press, New York.

  111. Seligman, M.E. (1971). Phobias and preparedness. Behavior Therapy, 2, 307–20.

  112. Boyd, J.H., Rae, D.S., Thompson, J.W., et al. (1990). Phobia: prevalence and risk factors. Social Psychiatry and Psychiatric Epidemiology, 25, 314–23.

  113. Campos, P.E., Solyom, L., and Koelink, A. (1984). The effects of timolol maleate on subjective and physiological components of air travel phobia. Canadian Journal of Psychiatry, 29, 570–4.

  114. Sartory, G. (1983). Benzodiazepines and behavioural treatment of phobic anxiety. Behavioural Psychotherapy, 11, 204–17.

  115. Wolpe, J. (1973). The practice of behavior therapy (2nd edn). Pergamon, New York.

  116. Gelder, M.G. and Marks, I.M. (1966). Severe agoraphobia: a controlled prospective trial of behaviour therapy. British Journal of Psychiatry, 112, 309–20.

  117. Gelder, M.G., Marks, I.M., and Wolff, H.H. (1967). Desensitization and psychotherapy in the treatment of phobic states: a controlled inquiry. British Journal of Psychiatry, 113, 53–73.

  118. Gelder, M.G. and Marks, I.M. (1968). Desensitization and phobias: a cross-over study. British Journal of Psychiatry, 114, 323–8.

  119. Klein, D.F., Zitrin, C.M., Woerner, M.G., and Ross, D.C. (1983). Treatment of phobias: II. Behavior therapy and supportive psychotherapy: are there any specific ingredients? Archives of General Psychiatry, 40, 139–45.

  120. Jerremalm, A., Jansson, L., and Öst, L.G. (1986). Individual response patterns and the effects of different behavioural methods in the treatment of dental phobia. Behaviour Research and Therapy, 24, 587–96.

  121. Öst, L.G., Johansson, J., and Jerremalm, A. (1982). Individual response patterns and the effects of different behavioural methods in the treatment of claustrophobia. Behaviour Research and Therapy, 20, 445–60.

  122. Öst, L.G., Sterner, U., and Fellenius, J. (1989). Applied tension, applied relaxation, and the combination in the treatment of blood phobia. Behaviour Research and Therapy, 27, 109–21.

  123. Öst, L.G., Fellenius, J., and Sterner, U. (1991). Applied tension, exposure in vivo, and tension-only in the treatment of blood phobia. Behaviour Research and Therapy, 29, 561–74.

  124. Öst, L.G., Hellstrom, K., and Kaver, A. (1992). One versus five sessions of exposure in the treatment of injection phobia. Behavior Therapy, 23, 263–82.

  125. Chambless, D.L. (1990). Spacing of exposure sessions in treatment of agoraphobia and simple phobia. Behavior Therapy, 21, 217–29.

  126. Marks, I.M. (1987). Fears, phobias, and rituals: panic, anxiety, and their disorders. Oxford University Press.

  127. Hecker, J.E. (1990). Emotional processing in the treatment of simple phobia: a comparison of imaginal and in vivo exposure. Behavioural Psychotherapy, 18, 21–34.

  128. Gotestam, K.G. and Berntzen, D. (1997). Use of the modeling effect in one-session exposure. Scandinavian Journal of Behaviour Therapy, 26, 97–101.

  129. Öst, L.G. (1996). One-session group treatment of spider phobia. Behaviour Research and Therapy, 34, 707–15.

  130. Hellstrom, K. and Öst, L.-G. (1995). One-session therapist directed exposure vs two forms of manual directed self-exposure in the treatment of spider phobia. Behaviour Research and Therapy, 33, 959–65.

  131. Öst, L.G., Salkovskis, P.M., and Hellstrom, K. (1991). One-session therapist-directed exposure versus self-exposure in the treatment of spider phobia. Behavior Therapy, 22, 407–22.

  132. Doctor, R.M., McVarish, C., and Boone, R.P. (1990). Long-term behavioral treatment effects for the fear of flying. Phobia Practice and Research Journal, 3, 33–42.

  133. Carlin, A.S., Hoffman, H.G., and Weghorst, S. (1997). Virtual reality and tactile augmentation in the treatment of spider phobia: a case report. Behaviour Research and Therapy, 35, 153–8.

  134. North, M.M., North, S.M., and Coble, J.R. (1997). Virtual reality therapy for fear of flying. American Journal of Psychiatry, 154, 130.

  135. Rothbaum, B.O., Hodges, L., Watson, B.A., Kessler, G.D., and Opdyke, D. (1996). Virtual reality exposure therapy in the treatment of fear of flying: a case report. Behaviour Research and Therapy, 34, 477–81.

  136. Rothbaum, B.O., Hodges, L.F., Kooper, R., Opdyke, D., Williford, J., and North, M.M. (1995). Effectiveness of computer-generated (virtual reality) graded exposure in the treatment of acrophobia. American Journal of Psychiatry, 152, 626–8.

  137. Thorpe, S.J. and Salkovskis, P.M. (1995). Phobia beliefs: do cognitive factors play a role in specific phobias? Behavior Research and Therapy, 33, 805–16.

  138. Greco, T.S. (1989). A cognitive–behavioral approach to fear of flying: a practitioner's guide. Phobia Practice and Research Journal, 2, 3–15.

  139. Norton, G.R. and Johnson, W.E. (1983). A comparison of two relaxation procedures for reducing cognitive and somatic anxiety. Journal of Behavior Therapy and Experimental Psychiatry, 14, 209–14.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.7.3 Panic disorder and agoraphobia

4.7 Anxiety disorders

4.7.3 Panic disorder and agoraphobia

James C. Ballenger

Introduction
Clinical features
Classification
 | Diagnosis
 | Differential diagnosis
 |  | Medical conditions
 |  | Panic disorder in the general medical setting
 |  | Comment
Epidemiology
 | Risk factors
Aetiology
 | Genetic predisposition
 | Biological models
 |  | Noradrenaline
 |  | Serotonin
 |  | g-Aminobutyric acid
 |  | Cholecystokinin–pentagastrin
 |  | Psychological factors
Course and prognosis
Treatment
 | Introduction
 | Medication treatments
 |  | Selective serotonin reuptake inhibitors
 |  | Benzodiazepines
 |  | Tricyclic antidepressants
 |  | Monoamine oxidase inhibitors
 |  | Other medications
 | Psychological treatments
 |  | Psychodynamic psychotherapy
 | Behavioural treatments
 |  | Exposure treatments
 |  | Cognitive-behavioural therapy
 | Continuation/maintenance treatments
 | Prevention of recurrence
Management
 | Management of the uncomplicated patient
 | Psychological treatments
 | Treatment of comorbid patients
 | Resistance to treatment
 | Ethical issues
Possibilities for prevention
Chapter References

Introduction

Panic disorder draws its name from the Greek god Pan, god of flocks. Pan was known for suddenly frightening animals and humans ‘out of the blue'. The spontaneous ‘out of the blue' character of panic attacks is the principal identifying characteristic of panic disorder and central to its recognition and diagnosis.

We know the syndrome that we currently call panic disorder with and without agoraphobia has probably existed since the beginning of recorded history. Hippocrates presented cases of obvious phobic avoidance around 400 BC.(1) One of the first modern descriptions was by Benedikt around 1870, describing individuals who developed sudden anxiety and dizziness in public places. Panic disorder is thought to occur in almost all cultures, and one of the earliest and clearest descriptions comes from a syndrome experienced by Eskimo hunters. When preparing to hunt polar bears, these hunters would occasionally have sudden spontaneous episodes of extreme fright and tachycardia which we now know as panic attacks. They described this as ‘kayak angst' in the early 1900s.(2)

Certainly, our current modern ideas of panic disorder evolved essentially simultaneously in the United States and Europe in the early to mid-1960s. Donald Klein in the United States described in 1964 the panic syndrome and reported that it was responsive to imipramine.(3) Isaac Marks in the United Kingdom also described panic attacks and agoraphobic avoidance, and treating the syndrome effectively with behaviour therapy.(4)

Until the last couple of decades, panic disorder and agoraphobia were actually thought to be rare syndromes. It is now clear that individuals with these difficulties are anything but rare. In fact, panic disorder is one of the most common presenting problems in individuals seeking mental health treatment. It is also the fifth most common problem seen in primary care settings.(5) It was thought to be a mild problem, but we now know that it is associated with significant dysfunction. The disability in social, occupational, and family life is in fact comparable to major depression.(6)

Although there are differences in the understandings of panic disorder and its treatments across the world, this chapter will review the current, almost universal, understanding about panic disorder, its characteristics, diagnosis, aetiology, and treatments.

Clinical features

One of the earliest and most accurate descriptions of panic attacks was provided by Charles Darwin in 1872 as he described his own episodes:

The heart beats quickly and violently so that it palpitates and knocks against the ribs...the skin instantly becomes pale as during incipient faintness...under a sense of great fear...in connection with the disturbed action of the heart, the breathing is hurried...one of the best marked symptoms is the trembling of all the muscles of the body.(7)

The most characteristic type of panic attack is the spontaneous ‘out of the blue' episode of extreme anxiety. Other ‘situational panic attacks' occur immediately upon exposure, or in anticipation of exposure to particular situations, usually where panic attacks have occurred previously. Some individuals have panic attacks in certain situations some of the time, but not always, and these are labelled ‘situationally predisposed panic attacks'.

Panic attacks also occur in other anxiety syndromes and are more or less the same in whatever syndrome when they do occur. However, spontaneous panic attacks tend to have more dizziness, paraesthesia, shaking, chest pain, and fears of going mad. Shortness of breath is more common in panic attacks in agoraphobia. Certainly blushing is particularly characteristic of panic attacks in social phobia.

The symptoms of panic attacks in order of their frequency are palpitations, pounding heart, tachycardia, sweating, trembling or shaking, shortness of breath or smothering, feeling of choking, chest pain or discomfort, nausea or abdominal distress, feeling dizzy, unsteady, lightheaded or faint, derealization or depersonalization, fear of losing control or going mad, fear of dying, paraesthesia, and chills or hot flushes.

Panic attacks by definition generally involve four or more of the above symptoms to meet diagnostic criteria for panic disorder in the DSM-IV. The anxiety is crescendo in nature, building to a peak in 10 min in most cases. Panic attacks usually last for several minutes, but in some patients they can last for hours. The frequency and severity of panic attacks varies greatly between individuals and, at times, in individuals. Some have only one to three panic attacks per year, whereas others may have multiple panic attacks each day. Some individuals have bursts of panic attacks and then an absence of all attacks for a period of time. Across a large panic disorder clinical trial, the typical patient described one to two panic attacks per week.(8)

Panic attacks with fewer than four symptoms have been labelled ‘limited-symptom attacks' or ‘little panic attacks', and most individuals with panic disorder have these, as well as panic attacks with four or more symptoms. The threshold of four symptoms was chosen for DSM-IV because individuals with panic attacks with four symptoms or more had more disability than patients with one- to three-symptom attacks. This threshold is clearly arbitrary, and patients having panic attacks with fewer symptoms do have significant morbidity.

Panic attacks are extremely frightening and patients develop an essentially logical fear of having more panic attacks. Patients develop worry and anxiety about the possibility of panic attacks recurring. This anxiety between attacks has been called ‘anticipatory anxiety' and can be almost constant, and characteristically increases prior to exposure to situations previously associated with panic attacks (e.g. having to shop in the supermarket where a panic attack has occurred).

A significant number of people with panic attacks go on to develop fear and avoidance of situations associated with previous panic attacks. They fear these situations where escape would be difficult or embarrassing, or where help might not be available. Most patients mistakenly believe they become incapacitated and incapable of taking care of themselves during a panic attack and therefore feel unsafe in multiple situations. Many go on to develop pervasive avoidance of a variety of situations. Factor analytical studies demonstrate that there is a cluster of situations associated with avoidance. These typically include public transportation (e.g. buses, trains, planes), riding in or driving a car, especially on heavily travelled roads, crowds (e.g. the cinema, a football match, large shopping centres), shopping (especially in supermarkets), particularly where one must stand in queues, and bridges, tunnels, elevators, and other enclosed spaces.(9) People often have an overwhelming need to escape or return to a place of safety such as home. Therefore they fear situations where escape is difficult or impossible, e.g. airplanes, traffic jams on a bridge, dental appointments, etc. On closer examination, it is clear that patients do not actually fear the situation itself but rather reason ‘what if' the panic feelings occur while in that situation. This has led to the syndrome being called the ‘what if' syndrome, emphasizing that there is actually a ‘fear of the fear'.(10)

Patients tend to avoid such situations or force themselves to endure them in distress or take a companion along ‘to help'. Others limit their travel to short distances from home or take longer routes where they perceive help would be available (e.g. police, doctors' offices, fire stations, etc.).

Some patients develop agoraphobic avoidance following their first attack, some only after frequent and severe attacks, and some never develop agoraphobic avoidance. In community samples, one-third to one-half of patients who meet criteria for panic disorder also have significant agoraphobic avoidance. The rate is higher (75 per cent) in most clinical samples. A minority (5 per cent) ultimately become unable to leave their homes and are housebound.

It appears that certain cognitive factors may differentiate those who develop agoraphobic avoidance. If patients believe the occurrence of a panic attack is evidence of a catastrophic medical problem such as a heart attack, they are much more likely to develop agoraphobia.(11)

Some patients have panic attacks that awaken them from sleep (nocturnal panic attacks). These are in fact quite common and the majority of panic disorder patients experience them. These occur during slow wave sleep early in sleep. These panic attacks are essentially identical to traditional panic attacks that occur during the day, except for occurring during sleep.

There is a group of patients who have what are called non-fearful panic attacks. These involve the sudden onset of physiological symptoms without the cognitive components of fear or anxiety. These primarily are medical patients, usually cardiac, who might have episodes of sudden tachycardia and palpitations but no fear.(12)

Symptoms of panic attacks do differ across cultural groups. Although heart pounding is the most common symptom across all groups studied, other symptoms differ in frequency across ethnic lines.(13)

Classification

The earliest modern accounts of what is almost certainly the panic disorder syndrome began appearing in the mid-1900s. There were accounts beginning in 1866 of paroxysmal anxiety episodes that did not use the term ‘panic attack'. During the American Civil War, patients were diagnosed with ‘irritable heart syndrome' or ‘Da Costa syndrome' (1871) with clear descriptions of what we now know as panic disorder. Westphal in Germany in 1872 clearly described patients having panic attacks and agoraphobic avoidance of wide open spaces.(14) Again, in the First World War (1918) the syndrome ‘neurocirculatory asthenia' was described which had most of the features of panic disorder.

It was, in fact, Freud in Case IV of Katharina, published in 1895, who set the background for the modern classification of panic disorder.(15) However, it was the Feighner criteria published in the United States in 1972 that give the first formal diagnostic recognition to the syndrome.(16) The Research Diagnostic Criteria (RDC) which followed in 1978 first split panic disorder away from what we now call generalized anxiety disorder (GAD). In the RDC, panic disorder had panic attacks while GAD did not. These diagnoses were made part of the DSM-III diagnostic scheme in 1980.

It was the conceptualization of panic disorder by Donald Klein in 1964 in the United States that led to the predominant view of the syndrome, certainly in the United States.(17) Klein argued that panic attacks were the core of the syndrome, and the remaining clinical phenomena were consequences of the panic attacks. Therefore, he conceptualized that anticipatory anxiety was the fear of the possible recurrence of panic attacks, and similarly that agoraphobia was the subsequent fear and avoidance of situations where panic attacks had occurred. The bringing together of these three phenomena into one concept was accepted in the DSM-IIIR, and more recently in the DSM-IV in the United States.(18)

The biological findings that typical panic attacks could be elicited in panic disorder patients with infusions of lactate (oral or intravenous), doses of caffeine, or breathing 35 per cent CO2 supported this conceptualization of the syndrome as primarily centred around panic attacks. This idea of a core syndrome centred around recurrent panic attacks was further supported by epidemiological findings of essentially the same illness around the world.(19)

However, this idea remains controversial across the different sides of the Atlantic. The American DSM-IIIR and DSM-IV diagnostic schema continues to utilize the idea that panic attacks are pre-eminent and created two diagnoses: panic disorder and panic disorder with agoraphobia. In Europe and in the ICD-10, agoraphobia is conceptualized as dominant over panic attacks. Therefore, when agoraphobia and panic attacks are both present, the diagnosis is conceptualized as a phobia and that condition is diagnosed as agoraphobia with panic attacks. At the heart of this theoretical debate is whether the treatment should be aimed first at panic attacks (in the United States concept) or at agoraphobic avoidance, for example with exposure therapy (in the European schema). Of further practical importance, in some countries that still utilize the ICD-9 and the diagnosis of anxiety neurosis, all patients with GAD and panic disorder are lumped together under that diagnosis.

Diagnosis

The most recently revised diagnostic schema for this syndrome is the DSM-IV. Changes from the DSM-IIIR and DSM-IV were made following two principles:

  1. any new empirical data that required changes be made;
  2. an attempt to make the DSM-IV and ICD-10 more compatible.

For the diagnoses of panic disorder and agoraphobia, an attempt was also made to more nearly describe the prototypic patient and to move away from the pseudoquantification of using number of panic attacks per week.(18)

The DSM-IV clarified that panic attacks occurred in multiple syndromes including social phobia, obsessive–compulsive disorder, depression, and others. However, DSM-IV utilized the distinction that only in panic disorder were there recurrent spontaneous panic attacks not bound to any particular situations. The diagnosis of panic disorder has several requirements including the following.

  • Recurrent, unexpected panic attacks (situational panic attacks could also occur but there would need to be at least two unexpected panic attacks by history).
  • Panic attacks needed to be followed by at least 1 month of persistent anxiety about potential recurrence of further panic attacks, implications of these attacks (e.g. going mad, something wrong medically), or a significant behavioural change because of these attacks. This was necessary because some patients had panic attacks and completely changed their lives but denied that they were worried about experiencing more panic attacks or the implications of the panic attacks.(18)

The agoraphobia criteria remained largely unchanged, but it was made more clear that the diagnosis was based on persistent fear and avoidance of certain clusters of situations and listed the most common. Again, patients could have panic disorder alone, or it could be complicated by agoraphobia.

The controversial diagnosis of agoraphobia without a history of panic disorder was retained until further clarification is obtained through research. Our current understanding is that these patients generally have never fully met criteria for panic disorder because their panic-like symptoms have not met the diagnostic criterion requiring four full symptoms for a panic attack. Available research suggests that these patients are otherwise very much like typical patients with panic disorder and agoraphobia, except that their anxiety attacks involve fewer symptoms. Some patients actually have only one or two symptoms (e.g. fear of loss of bladder or bowel control or only tachycardia).

Perhaps the most difficult diagnostic issue is the frequent comorbidity. The Epidemiologic Catchment Area study documented that approximately 50 per cent of panic disorder patients over their lifetime have another anxiety disorder.(20) Certainly one of the most common is panic disorder associated with agoraphobia, which across multiple cultures averages 15 to 20 per cent; however, in multiple studies it has been shown to be as high as 50 to 60 per cent.(21)

In actuality, depression is more commonly comorbid with panic disorder than even agoraphobia and suggests a close relationship between these syndromes. Comorbid depression ranged from 22.5 to 68.2 per cent in various samples. Lifetime rates vary from 35 to 91 per cent.(21) Major depression ranged from 3.8 to 20.1 per cent. Although approximately half the patients developed panic disorder and depression at essentially the same time, one-quarter develop depression before panic disorder and one-quarter panic disorder before depression.(22) Surprisingly, bipolar illness has been reported to be as high as 20.8 per cent.(23)

Easily one-third of panic disorder patients abuse alcohol.(24) The percentage in clinical samples is much higher with 13 to 43 per cent of panic disorder patients also meeting criteria for alcoholism.(25)

Differential diagnosis

It is particularly important to determine whether agoraphobic avoidance is present, because its treatment usually requires some sort of exposure therapy. Patients will often not volunteer that they are avoiding certain situations out of embarrassment. As mentioned earlier, depression and panic disorder often occur together and again patients often do not describe the other syndrome, but rather describe the syndrome which is most painful to them at that time. However, proper recognition of comorbid depression is especially important because of the marked increase (fourfold) in suicide attempts in patients with panic disorder and depression (Table 1).

Table 1 Influence of comorbidity on suicide attempts in panic disorder

The difference between panic disorder and GAD depends on whether patients have panic attacks and whether they have multiple, unrealistic, and excessive worries about most aspects of life, not just panic attacks. These worries in GAD often concern money, health, children, work problems, etc. The differential with social phobia centres not around the occurrence of panic attacks, but whether they are confined entirely to social situations where the individual fears embarrassment and humiliation. Specific phobias involve panic attacks, but they occur in very specific situations (high places) or in the presence of specific objects (e.g. animals, snakes). The post-traumatic stress disorder patient may have many panic-like symptoms, but their illness begins quite specifically after a traumatic experience ‘outside the range of usual human experience' where they feel threatened with death or serious injury. Finally, obsessive–compulsive disorder can involve panic attacks but only in the specific context of obsessional concerns (e.g. contamination etc.). In these patients, panic attacks are also dwarfed in importance by typical obsessions and compulsions/rituals concerning contamination, symmetry, bad events, etc.

Medical conditions

Panic-like symptoms do occur in various medical conditions (hyperthyroidism, phaeochromocytoma, seizures, cardiac arrhythmias, chronic obstructive pulmonary disease) (Table 2). Also, the typical panic disorder patient does report a large number of physical symptoms and usually to a non-psychiatric physician. This leads to very frequent misdiagnosis, generally because of how frequently these patients present in general medicine where there is a general lack of awareness of this syndrome.

Table 2 Medical conditions that produce panic-like symptoms

As mentioned, there are medical conditions that can mimic panic disorder (Table 1). There is also evidence that there are slightly increased rates of certain illnesses, for example hyperthyroidism (11–13 per cent)(29) and perhaps mitral valve prolapse.(30) However, these are uncommon in panic disorder patients. Most experts recommend a relatively conservative approach medically. Generally, the most valuable part of a medical examination is a careful history with follow-up of any strongly suggested possibilities, supplemented by a few laboratory tests (complete blood count, thyroid function tests, metabolic screen, and ECG, especially if the patient is over 40 years of age).

Panic disorder in the general medical setting

Conservative estimates of panic disorder in primary care have ranged from 3 to 8 per cent with at least 50 per cent going unrecognized.(31) The average panic disorder patient in general medicine takes 10 years for a correct diagnosis to be made with an escalation of the use of health care services over this period.(32) In general, the presence of panic disorder leads to a threefold increase in utilization of general medical services.

The percentage of panic disorder patients is also markedly higher in certain medical groups. These include the very prevalent but most difficult to diagnose patients with vague symptoms such as fatigue, back pain, headache, dizziness, chest pain, etc.(33) or multiple symptoms (more than five).(34)

In a classic study of unrecognized panic disorder patients who were referred for a psychiatric consultation from primary care, 39 per cent had cardiovascular symptoms, 33 per cent gastrointestinal symptoms, and 44 per cent neurological.(35) It is now clear that 16 to 25 per cent of patients presenting to the emergency room with chest pain have panic disorder. Fully 25 per cent of cardiology practice involves panic disorder, usually unrecognized with 80 per cent of patients with chest pain and normal angiograms ultimately diagnosed with panic disorder. We could also increase our yield of recognizing panic disorder patients in certain procedure-oriented situations. For instance, 28 per cent of patients referred for Holter monitoring for palpitations have panic disorder, as do 66 per cent of patients undergoing a work-up to rule out phaeochromocytoma.(36) Also, 44 per cent of irritable bowel syndrome and 15 per cent of patients with headache symptoms seeing a physician have panic disorder, and these are both very prevalent disorders.

Comment

A recent large study sponsored by the World Health Organization (WHO) studied primary care patients in 14 different countries.(31) Of patients in that study who had a single panic attack in the previous month, 99 per cent had an anxiety disorder or depression, or a subthreshold anxiety disorder or depressive disorder.(37,38) The occurrence of a single panic attack also predicted the onset of panic disorder in two-thirds of the patients studied in the next year, a fourfold increase in depression (51 per cent) in the next year, and marked increases in alcoholism, social phobia, and obsessive–compulsive disorder. If replicated, it would appear that the occurrence of even a single panic attack may well represent the ‘tip of the iceberg' and should serve as a signal for increased scrutiny for anxiety and depressive syndromes.

Epidemiology

Surveys largely utilizing DSM diagnoses have found wide agreement and generally equal prevalences of panic disorder across many countries (Table 3).(21,28) The recent United States Epidemiologic Catchment Area study(39) and National Comorbidity Study(40) have been the most carefully performed and therefore the most informative. Utilizing specific criteria for panic attacks, prevalence for panic attacks has generally averaged 7 to 9 per cent of the population (range 1.8–15.6 per cent). However, if criteria for panic attacks are liberalized somewhat (‘fearful spells') in terms of the number of times and severity, the prevalence doubles.

Table 3 Prevalence of panic symptoms and panic attacks

There is a striking uniformity worldwide for the observed prevalence of panic disorder. In 10 community studies involving over 40 000 subjects, the majority of studies found lifetime prevalence rates for panic disorder averaging 1.5 to 2.5 per cent, with a yearly prevalence of around 1 per cent. In clinical samples there is greater variability. In the previously mentioned WHO survey of 14 countries, the prevalence for panic disorder ranged from a low of 1.4 per cent to a high of 16.5 per cent for panic attacks and 0 to 3.5 per cent for panic disorder itself.(31) The average was 1.1 per cent (currently) and 3.5 per cent (lifetime), which is surprisingly similar to the community samples. As mentioned, rates are much higher in specialized medical clinics and range from 15 per cent in dizziness clinics, to 16 to 65 per cent in cardiology practices, to 35 per cent in hyperventilation clinics, etc.

Risk factors

Panic disorder has been uniformly observed to be at least two times more prevalent in females than males. The Epidemiologic Catchment Area study demonstrated a prevalence of 3:2.(41) In clinical samples it is generally 3:1. The onset of panic disorder appears to fall into two peaks. The first occurs in the early to mid-twenties (15–24 years old) with a second peak at 45–54 years of age. The onset of panic disorder after the age of 65 is rare (0.1 per cent).

The highest rates of panic disorder and agoraphobia occur in widowed, divorced, or separated individuals living in cities. Limited education, early parental loss, and physical or sexual abuse are also risk factors.(42) Agoraphobia is clearly more prevalent in females, and females make up three-quarters of the sample with extensive avoidance. Males tend to have longer duration of illness but less agoraphobia and depression, and less frequent help seeking. Perhaps the greater necessity to perform in the workplace ameliorates avoidance in males.

Aetiology

Genetic predisposition

Certainly the preponderance of evidence suggests there is a genetic contribution to the predisposition to develop panic attacks and agoraphobia. There are increased rates of panic disorder in first-degree relatives with 7.9 to 41 per cent versus 8 per cent or less in control populations. The overall increased risk in first-degree relatives ranges from two- to 20-fold with the median seven- to eightfold. Overall, studies suggest that another affected relative can be found 25 to 50 per cent of the time, two times as commonly in female relatives. The increased familial aggregation is specific for panic disorder.(43) These findings are certainly consistent with a modest genetic transmission with relatively high specificity.

Although twin studies are limited, Torgersen(44) did find increased concordance in monozygotic twins (31 per cent versus zero). Skre et al.(45) found a twofold increase of panic disorder in monozygotic twins, while Andrews et al.(46) failed to find an increased incidence. In the largest sample of interviewed female twins, a several-fold increase was again found (23.9 per cent versus 10.9 per cent).(47)

Overall, evidence from family and twin studies suggests that panic disorder involves modest inheritability of around 30 to 40 per cent. The best model suggests 50 per cent genetic and 50 per cent environmental influences.(48) Recent linkage studies to confirm these hypotheses have been contradictory but do suggest that single-gene transmission is unlikely. This leaves the possibilities of either heterogeneity across families and/or a polygenic inheritance.

Several converging lines do link childhood anxiety with adult anxiety, consistent with a genetic predisposition.(49) This is particularly true for separation anxiety in children.(50) Kagan et al.(51) have prescribed that 10 per cent of Caucasian children are born with heightened anxiety which they call behavioural inhibition. Behavioural inhibition is higher in children of anxiety-disordered parents,(52) and there are high rates of anxiety disorders in children of adults with panic disorder.(53) As behaviourally inhibited children have aged, they have been found to show higher rates of anxiety and phobic disorders. Currently, this is probably the best model of an inherited anxiety predisposition. A variant of this type model proposes that there is an ethological factor involving an evolutionarily determined vulnerability to unfamiliar territory.(54) This might explain why the seemingly inherited anxiety is to specific situations. This is also consistent with the high rate of precipitating events prior to the onset of clinical difficulties. In this model an evolutionarily/genetically determined vulnerability, would be clinically ‘activated' by critical stressors in genetically vulnerable individuals.

Precipitating events have been reported in 60 to 96 per cent of cases. These have often centred on separation or loss, relationship difficulties, taking on new responsibility, and physiological stressors (e.g. childbirth, surgery, hyperthyroidism).(55) This is certainly consistent with a diathesis/vulnerability model with the illness being precipitated in a predisposed individual in adulthood.

There are also many studies suggesting that traumatic early events may figure in the vulnerability leading to panic disorder. The majority of children in some studies have experienced early parental separation.(42) A traumatic event in childhood has been retrospectively reported in at least two-thirds of children, a threefold increase.(56) Early sexual abuse before the age of 5 may even be specific for the subsequent development of panic disorder.(57) The most common adult disorder following sexual abuse before the age of 5 is in fact a 44 per cent incidence of agoraphobia.(58)

There is some evidence in a prospective study involving over 3000 individuals that dependent personality traits were later associated with the development of anxiety disorders.(59) There are also retrospective data that adult panic disorder patients describe their parents as being overly protective and less caring.(60) It is difficult to separate the effects on individuals of the anxiety disorders themselves which create dependent behaviour, or overprotectiveness in the parents producing dependent personality traits.

Biological models

Noradrenaline

There is considerable evidence implicating the brain noradrenaline (norepinephrine) brain systems and panic disorder.(61) The noradrenergic agents yohimbine and isoproterenol stimulate panic attacks in panic disorder patients, suggesting a possible subsensitivity of presynaptic a2 inhibitory adrenoreceptors. Both these drugs increase the firing rate of the locus ceruleus, thought by some to be the brain alarm system. It is also true that most effective medications in the treatment of panic disorder in fact decrease locus ceruleus firing rate and most panicogenic stimuli increase the locus ceruleus firing rate.

Serotonin

Findings with serotonin brain systems in panic disorder are quite contradictory, probably because of the different 5-hydroxytryptamine circuits in different areas of the brain. Most investigators believe, however, that an increase in 5-hydroxytryptamine transmission decreases panic disorder. The principal evidence for this is that the selective serotonin reuptake inhibitors are effective and that they increase 5-hydroxytryptamine release after long-term use. Whether this increased release in fact leads to downregulation of a supersensitive postsynaptic receptor is one logical possibility, but is as yet unproven.

g-Aminobutyric acid

The g-aminobutyric acid (GABA) system is almost certainly involved in panic disorder with perhaps the strongest evidence being that benzodiazepine agonists such as alprazolam and clonazepam are clearly effective treatments for panic disorder.(62) Also GABA antagonists such as flumezanil have increased panicogenic effects in panic disorder patients, and reverse benzodiazepine agonists such as b-carbolines can cause panic attacks. Also, positron emission tomography data have demonstrated decreased benzodiazepine binding in the inferior brain areas, including the inferior parietotemporo-occipital areas.(63)

Cholecystokinin–pentagastrin

Cholecystokinin is clearly involved in anxiety in animals. Also, panic disorder patients develop panic attacks in a dose-dependent fashion with administration of pentagastrin. However, cholecystokinin antagonists have not yet been shown to be effective in humans.(64)

A biological deficit in panic disorder is supported by a series of studies: abnormalities in the mesotemporal region on magnetic resonance imaging have been observed,(65) decreased benzodiazepine sensitivity is present in panic disorder patients,(66) and the benzodiazepine antagonist flumezanil causes panic attacks in panic disorder patients, but not in normal subjects, suggesting a change in the set point for the benzodiazepine receptors.(61)

Psychological factors

Many critics disagree with the importance of biological findings in panic disorder, principally, various European workers and the cognitive theorists. They argue that panic attacks are not ‘biological' and that a phobic attitude is required, and/or certain temperamental factors. Others attempt an integrated model utilizing both findings of biological differences and psychological factors of temperament and child-rearing practices.

Course and prognosis

There is limited evidence with appropriate population-based samples to clearly delineate the course of panic disorder. Available evidence suggests that panic disorder is a stable but chronic condition once criteria for the disorder are met. Most patients seeking treatment have experienced chronic, frequently chronically worsening, illness generally for 10 to 15 years prior to diagnosis.(67,68) However, other evidence does suggest that there is heterogeneity in terms of course.

As previously mentioned, the Klein model suggests that spontaneous panic attacks are the first manifestation of the illness, followed by anticipatory anxiety, and agoraphobia in some individuals. However, for most panic disorder patients examined closely, a panic attack is rarely the first symptom. In some studies, over 90 per cent of patients have had mild phobic or hypochondriacal, milder symptoms prior to the onset of their first panic attack.

The first panic attack is usually in a ‘phobogenic' situation such as a public place, street, store, public transportation, crowd, elevator, tunnel, bridge, or open space. As mentioned, these are often preceded by stressful life events.(69)

The earliest studies indicated low recovery rates with chronic waxing and waning in most patients. Some individuals have outbreaks of symptomatology with less difficulty in between, but the majority of patients seem to have a more or less continuous symptom picture which ranges from mild to severe.

Recovery rates vary from 25 to 75 per cent for 1 to 2 years' follow-up.(70) Over a 5-year follow-up, only 10 to 12 per cent had fully recovered in one study and 30 per cent in another. The most common picture is about 50 per cent of patients are neither well nor very sick with mild symptoms most of the time or on and off.(71) After diagnosis and some sort of treatment, functional recovery occurs in the majority of patients.

In acute pharmacological trials, 50 to 70 per cent of patients have excellent acute responses with another 20 per cent having a moderate response. With effective behavioural therapy, again the majority of patients recover(72) and in some trials over 75 per cent of patients are much improved 1 to 9 years following therapy, with an average decrease in symptoms of 50 per cent.(73)

Poor responses were most consistently associated with initial high symptom severity and high agoraphobic avoidance at baseline. Poor response is also associated with low socio-economic status, less education, longer duration, limited social networks, death of a parent, divorce or unmarried status, and personality disorders.

Treatment

Introduction

Multiple effective treatments have been developed since the early 1960s and include both psychological and pharmacological treatments. Both exposure-based treatments and imipramine were shown to be effective in treating panic disorder and agoraphobia in the early 1960s.(3,74) Psychological-based treatments have moved increasingly toward cognitive-behavioural therapy with efficacy roughly comparable to pharmacological treatments.

Imipramine and monoamine oxidase inhibitors (MAOIs) were the first medications shown to effectively treat panic disorder in the 1960s. The high-potency benzodiazepines (alprazolam and clonazepam) were also shown to be effective in the 1980s. Most now agree that the selective serotonin reuptake inhibitors (SSRIs) are the treatment of choice.(75,76)

Medication treatments

Selective serotonin reuptake inhibitors

The most extensively studied SSRIs are clomipramine, fluvoxamine, and most recently paroxetine. However, sertraline, citalopram, and fluoxetine have also been shown to be effective.(77)

Clomipramine

Although clomipramine is an SSRI, its actions are not as specific to the serotonin system as the other SSRIs. Based on extensive experience in Europe, many have considered it to be the so-called ‘gold standard' in Europe, although it has not been extensively utilized in the United States for the treatment of panic disorder. From the earliest studies, approximately 75 per cent of patients had a good response which often began by week 2 at surprisingly low doses (40–50 mg/day).(78) The first methodologically rigorous trial consisted of a double-blind placebo-controlled trial involving 108 patients, all of whom had panic disorder. In this trial, as well as those to follow, clomipramine reduced panic attacks, anxiety, agoraphobic avoidance, and depression. In fact, two trials suggested that clomipramine was the best treatment because it appeared to be better than imipramine. In these trials clomipramine was better on some efficacy measures.(79,80) Also, this response was observed earlier, appearing at week 4, while imipramine's effects began at week 8, typical of previous trials. Doses in these studies and others suggest an average dose of 100 to 150 mg/day.

In one modern comparison of clomipramine to a true SSRI (fluvoxamine), both medications led to resolution of panic symptomatology in approximately 60 per cent of the patients.

Fluvoxamine

There are several double-blind placebo-controlled 8-week trials in large samples demonstrating fluvoxamine's superiority to placebo. Effective doses ranged from 200 to 250 mg/day, with good response in approximately two-thirds of the patients by week 3.

Paroxetine

Paroxetine has been extensively the most studied, leading to its being the first SSRI to be licensed for the treatment of panic disorder in 1995. The first trial was in seven Danish centres involving a 12-week comparison with placebo, with all patients receiving standard cognitive-behavioural therapy. Eighty-two per cent of the paroxetine group versus 50 per cent of placebo demonstrated a 50 per cent reduction of panic attacks. In the paroxetine group, 36 per cent had no panic attacks (placebo 16 per cent) at the end of the trial, with average numbers of panic attacks per week falling from 21.2 to 5.2 in the paroxetine group, versus 26.6 to 16.4 on placebo.

The most definitive trial in the field involved 39 centres in 13 countries, mostly in Europe. A sample of 367 were randomly assigned to paroxetine, clomipramine, and placebo. Beginning at a dose of 10 mg with ultimate dosing of 20 to 60 mg/day of paroxetine and 50 to 100 mg/day of clomipramine, paroxetine was significantly superior to placebo at weeks 6, 9, and 12 for percentage of patients having no panic attacks (50.9 per cent paroxetine, 36.7 per cent clomipramine, 31.6 per cent placebo at week 12). Paroxetine's effect was significantly greater on several measures than clomipramine at weeks 6 and 9. Measures of other symptomatic domains (anxiety, agoraphobia, functional disability) all improved on paroxetine and clomipramine greater than on placebo. There were significantly greater side-effects from clomipramine than paroxetine, especially gastrointestinal and central nervous system side-effects.

Interestingly, in contrast to early experience with SSRIs, in all these studies with paroxetine (and the other SSRIs to follow) initial hyperstimulation reactions were not observed. This was probably because patients were started on low doses (e.g. 10 mg/day paroxetine) initially.

In the only trial establishing a target dose for an SSRI, paroxetine at 10 mg, 20 mg, and 40 mg/day were compared with placebo. Only the 40-mg group was significantly greater than placebo on most outcome measures. At the end of the trial, the highest percentage free of panic attacks was on 40 mg/day (86 per cent) versus 20 mg (65.2 per cent), 10 mg (67.4 per cent), and placebo (50 per cent). Global measures, as well as ratings for anxiety and depression, were more improved in the 40-mg group.

Sertraline

Sertraline has been studied in two double-blind, placebo-controlled, flexible dose trials with a combined sample of 342. These were 10-week trials conducted in United States and Canada with doses of sertraline between 50 and 200 mg/day. when a new measure called Panic Attack Burden (panic attack frequency × severity) was utilized, there were significant differences from placebo by week 1 and panic attack frequency by week 2. There were significantly greater decreases in global measures (avoidance and anxiety) and quality-of-life measures on sertraline. Sertraline patients had greater improvement in work, household, family, social, hobbies, and overall satisfaction with the medicine and life. It was well tolerated with the usual SSRI side-effects (nausea, dry mouth, diarrhoea, sexual difficulties, etc.).

Initial hyperstimulation was not observed with 25 mg but a higher early drop-out rate was observed, (10.5 per cent) versus placebo (0 per cent), suggesting that even lower initial doses might be helpful.

Another large multicentre fixed-dose trial compared 50, 100, and 200 mg/day but failed to find significant differences between the groups. The 100-mg cell did have the largest drop in number of panic attacks. Although there is no clear evidence of a target dose or dose– response relationship, suggested dosage is between 100 and 150 mg/day.

Fluoxetine

Controlled trials are currently in progress but not yet published; however, there is considerable clinical evidence from small trials that fluoxetine is an effective treatment of panic disorder. The biggest issue has been a high incidence of initial hyperstimulation reactions because most patients were initially begun at 20 mg, or even when at 10 mg. To avoid this effect, most clinicians begin fluoxetine in panic disorder patients at 2.5 to 5.0 mg/day. There is no clear dose–response relationship, but most patients are treated with 10 to 30 mg/day.

Comparison of the SSRIs

There is little well-controlled evidence comparing SSRIs. In the trials mentioned comparing paroxetine and clomipramine, paroxetine was certainly better tolerated and had a somewhat faster onset and somewhat greater reduction of symptoms and disability in the 1-year maintenance trial. Certainly, the greatest issue is the comparison between the tricyclic antidepressants and SSRIs. SSRIs are much better tolerated (less weight gain, sedation, anticholinergic symptoms) except for the increased sexual dysfunction noted with SSRIs.

Benzodiazepines

Alprazolam

Currently the best-studied benzodiazepine for panic disorder is alprazolam, with over two dozen controlled trials which led to its approval in the United States and some European countries.(81) Almost all trials show greater efficacy of alprazolam over placebo and decreased panic attacks, higher percentage of patients free of panic attacks, reduced agoraphobic avoidance, anxiety, depression, and associated disability. Its effects are demonstrated to be equivalent to imipramine and other benzodiazepines such as clonazepam, lorazepam, and diazepam.

Effective doses in the acute treatment of panic disorder have ranged from 0.5 to 10 mg/day with 4 to 6 mg/day being the average. Doses have generally been reduced into the 1 to 3 mg/day range after 6 months of treatment.

The greatest difference is certainly the rapid response, with some patients responding within the first few days.(82) The principal side-effects with alprazolam have included sedation and fatigue, which usually improve over the first few weeks. There are rare difficulties with intoxication, aggressive behaviour, mania, and depression.

Clonazepam

Because of the longer half-life of clonazepam compared with alprazolam, it can be given once per day with less inner-dose anxiety breakthrough.(83) Doses are generally one-third to one-half those of alprazolam with most patients being treated with 1 to 3 mg/day. The principal drawback with clonazepam has been some reports of depression.

Diazepam

Controlled trials with diazepam have now demonstrated that diazepam's effectiveness is comparable to alprazolam with sufficiently high doses. In the three best controlled trials, the mean effective dose of diazepam was 43, 44, and 56 mg/day. In an 8-week trial with 241 patients, the percentage free of panic attacks were 62.8 per cent with diazepam, 71.4 per cent with alprazolam, and 37.5 per cent with placebo, a highly significant difference from placebo.

Other benzodiazepines

Several other benzodiazepines appear to be effective as well, including clobazam (50 ± 17 mg/day) and lorazepam 3.8 ± 1.3 mg/day.

Conclusion

The benzodiazepines remain the most frequently utilized treatment for panic disorder worldwide, probably because of their quick onset of action, increased efficacy against anticipatory anxiety, low cost, and because they are well tolerated (Table 4). Interestingly, they are not associated with the frightening initial hyperstimulation reactions, an important difference. The principal drawback to benzodiazepines is the general concern with their abuse potential, particularly in alcoholics and opiate or pill addicts. Although there does appear to be increased risk in drug abusers, the risk for abuse in patients with uncomplicated panic disorder actually appears to be small. The more realistic issue is the high rate of withdrawal symptoms and relapse following discontinuation of benzodiazepines. Even with a 30-day taper in the large Cross-National Panic Trial, 35 per cent had significant withdrawal symptoms after only 8 weeks of treatment.(84) After 8 months of treatment, 47 of 88 patients were unable to complete a taper on time, while 20 per cent had severe withdrawal symptoms. In another trial of 50 patients treated for 8 months and tapered slowly, there was a 70 to 80 per cent relapse with alprazolam.(85) However, in a subsequent trial with a very slow taper over 2 to 4 months, withdrawal symptoms were almost eliminated. Overall, it appears that the critical issues concerning withdrawal are the rate of taper and physician and patient attitudes towards discontinuation and withdrawal symptoms.(86)

Table 4 Advantages and disadvantages of various antipanic agents

Tricyclic antidepressants

It was probably the early demonstration of imipramine's effectiveness in panic disorder that established the field of panic disorder and certainly its treatment with medication. There are now over a dozen well-controlled placebo trials, all but one of which have demonstrated significantly greater effects than placebo.(87)

It was with imipramine that the initial hyperstimulation effect was first observed. As with other medications that cause this initial frightening increase in anxiety symptoms, with lower initial doses (e.g. 10 mg/day imipramine), this frightening reaction can generally be managed or avoided.

The beneficial effects of imipramine (and all effective medications) are against all aspects of the panic disorder syndrome; however, with imipramine significant effects are rarely observed before 4 weeks and often require 8 to 12 weeks.

Some of the most important advantages of imipramine is how well studied it is, that it can be given once per day, and its lower cost (Table 4). Its principal difficulties are the hyperstimulation reactions and significant weight gain with long-term use and danger in the case of overdose. Dosing should begin at 10 mg/day and be increased gradually until the patient responds or a maximum of 300 mg/day is reached. In the large, Multinational Phase II Cross-National Panic Study with a flexible dose design, 70 per cent (endpoint) of patients were panic free (78 per cent of completers) at a mean dose of 155 mg/day.(19)

Monoamine oxidase inhibitors

The greatest experience with the MAOIs has been with phenelzine (Nardil®), although tranylcypromine has also been demonstrated to be effective.(88) The most definitive trial was an early comparison of phenelzine and imipramine in the mid-1970s. Both medications were approximately equally effective, although phenelzine was more effective in several of the global symptom measures. This was the first trial to suggest that the MAOIs might be the most effective medication class, perhaps especially if the panic disorder patient is depressed.

Effective doses of Nardil have ranged from 45 to 90 mg/day, usually beginning at 15 mg/day and increased in twice a day dosage to 45 or 60 mg/day. Approximately 70 to 80 per cent of patients have responded in acute trials.

Certainly the major issue is the need for a patient to be on a restricted diet and the danger of hypertensive crisis if the diet is not followed (Table 4). There are also dangers if certain other medications are used, especially certain analgesics and other antidepressants.

Most United States clinicians are reluctant to use MAOIs, although this reluctance is less prominent in other countries. In general, MAOIs are reserved for patients who have failed to respond to other treatments. The principal side-effects are insomnia, weight gain, postural hypotension, anticholinergic side-effects, and sexual dysfunction.

The reversible MAOIs, brofaramine and meclobemide, have stimulated recent interest because they require no restrictive diet. However, recent trials with meclobemide were unable to distinguish medication from placebo and despite promising early results with brofaramine, its development has been discontinued.

Other medications

Although acute trials with tricyclic antidepressants, MAOIs, benzodiazepines, and SSRIs have approximately 75 per cent positive responses in acute treatment,(89) complete resolution of symptoms and functional difficulties as well as side-effects and comorbid problems occur in somewhat fewer than 50 per cent of patients.(90) This has led to attempts to find better medications that have been generally unsuccessful to date.

Certainly several small trials have demonstrated that valproic acid is effective in panic disorder with an effect similar to traditional agents.(91) Although buspirone has been demonstrated to be ineffective, small trials have suggested that the azapirone gepirone and the imidazopyridines may be effective.

Psychological treatments

Psychodynamic psychotherapy

Although psychodynamic psychotherapy remains a popular treatment for all psychiatric disorders including panic disorder, there has been very little research demonstrating its efficacy in panic disorder. There is one large case-report study of patients with panic disorder reporting that most patients did respond well. One trial compares clomipramine with clomipramine plus 15 weekly sessions of brief dynamic psychotherapy. Patients in both groups responded well with 75 per cent of the patients in the clomipramine group being panic free and all of the patients in the combination group. Also, only 20 per cent of the combination group relapsed following discontinuation of the clomipramine, whereas 75 per cent of the clomipramine-alone group relapsed.

In an extension of this work, an emotion-focused treatment for panic disorder has been developed which explores typical fears of being abandoned or trapped as stimuli for panic attacks. This often involves a 12-session acute treatment with six sessions of monthly maintenance in which patients are encouraged to identify, reflect upon, and attempt to change problematic feelings and their responses. Although there are no rigorously controlled trials, emotion-focused treatment has been compared with cognitive-behavioural therapy. Both treatments were found to be equally effective. This has led to a specific form of dynamic psychotherapy entitled ‘panic-focused psychodynamic psychotherapy' which is generally applied in 3-month increments, in some cases longer.(92) Although not empirically tested, this is a promising use of traditional psychodynamic principles in treatment of panic disorder.

Behavioural treatments

Exposure treatments

Behavioural treatments which utilize in vivo exposure to phobic situations have been the mainstay of the behavioural treatments of panic disorder. They are based on the theory and evidence that patients who enter a feared situation experience habituation of their anxiety whether they are exposed slowly or suddenly and extensively (flooding). The critical nature of exposure for improvement was made clear in one study in which patients being treated with imipramine received no improvement from imipramine when given anti-exposure instruments. However, they significantly improved if it were simply suggested that they re-expose themselves to their previously phobic situations when ready.

A large number of studies have documented the effectiveness of exposure-based treatments with 58 to 83 per cent of patients improving, with the treatment gains continuing or improving for several years (2 to 9).(89)

Studies which have compared use of exposure to cognitive-behavioural therapy, the other empirically documented treatment, and have found them to be essentially equal in efficacy.(89,93) There appears to be little benefit from the combination although the drop-out rate was lower (zero versus 14 per cent for cognitive-behavioural therapy and 20 per cent for exposure). However, others have documented positive combination effects with a higher percentage of patients doing very well and in fact more rapidly.(94)

One consistently observed effect of exposure-based treatments is its long-lasting effects. In one trial with 110 individuals treated with 12 weeks of exposure-based treatment, fully 74 per cent achieved panic-free status and this improvement was maintained in almost all patients throughout a 7-year follow-up.

Evidence supporting the importance of exposure-based treatments is very clear but it too is not the ideal treatment. Many patients remain symptomatic and because it is a significantly anxiety-provoking treatment, many studies report between 10 per cent and 25 per cent of patients drop out.

Cognitive-behavioural therapy

Cognitive-behavioural therapy is based on the theory that patients with panic disorder interpret physical symptoms in a catastrophic way and these cognitive distortions need to be challenged and changed. Treatment generally involves an initial education component which is followed by identification of these critical misinterpretations of panic symptoms. Patients are then taught ways in which they can challenge and correct these misinterpretations. This includes evaluating how likely (or unlikely) the imagined consequences are and how in fact catastrophic it would be, even if their worst fears did occur. Most cognitive-behavioural therapy is also combined with interoceptive exposure to the physical symptoms that frighten them. For instance, a patient fearful of dizziness might be spun in a chair. Someone fearful of an increased heart rate might be asked to exercise and then challenge their fears about the resultant tachycardia. Cognitive-behavioural therapy of panic disorder evolved from early work of Aaron Beck, but has been applied to panic disorder primarily by Barlow and colleagues working in the United States(95) and by Clark in the United Kingdom (see Chapter 6.3.2.1).

In a recent direct comparison of cognitive-behavioural therapy, imipramine, applied relaxation, and 3-month waiting-list controls were compared. At 3 months, cognitive-behavioural therapy patients were doing better than either of the other two active conditions, although cognitive-behavioural therapy and imipramine were approximately equal at 6 months. However, again at follow-up, more imipramine patients had relapsed than cognitive-behavioural therapy patients.

Although applied relaxation has been shown to be somewhat effective in panic disorder, other studies have demonstrated that cognitive-behavioural therapy, especially combined with interoceptive exposure, is more effective. There is some suggestion that this be called panic-control therapy, and it has now been shown to be effective in other sites beyond the Barlow group responsible for its initial development. In an 8-week comparison with waiting-list controls, 85 per cent of the panic-control therapy group were panic free compared with less than one-third of the waiting-list group. These improvements were maintained at 6 months' follow-up. Studies are now underway to see if the panic-control therapy can be shortened to 10 h or as little as 4 h, and these have been promising.

There is the suggestion from several studies that the panic-control therapy or cognitive-behavioural therapy may in fact be more effective than medication, although this remains controversial.

The most carefully performed trial was a multicentre 11-week acute trial with a 6-month follow-up for responders and a 6-month follow-up after discontinuation of treatment.(96) This trial compared imipramine with cognitive-behavioural therapy, their combination, and placebo. All the active treatment cells were approximately equal at the end of the acute trial and significantly greater than placebo on most measures. This was also true at the 6-month follow-up. Interestingly, responders to imipramine had a more robust response than responders to cognitive-behavioural therapy alone. The combination of imipramine plus cognitive-behavioural therapy was not significantly better than either treatment alone, although there was a trend suggesting greater improvement. Significantly, at follow-up 6 months after ending treatment, significantly more imipramine patients had experienced relapse. This study is consistent with the general findings in the field that imipramine's effects tend to wear off in a small group of responders (probably 20–30 per cent). This trial provided evidence that cognitive-behavioural therapy applied early in treatment did not offer protective effects against imipramine relapse. However, some data suggest that it is protective if given during the discontinuation period.

Continuation/maintenance treatments

There are now a series of studies utilizing antidepressants or benzodiazepines as maintenance treatment for 6 and 12 months for panic disorder and agoraphobia. In each trial to date, treatment gains from acute treatment are almost always maintained, and generally are extended while the medication is continued. After treatment with clomipramine for 6 months, 93 per cent of patients became panic free, compared with 60 per cent on placebo. In a 12-month trial comparing clomipramine and placebo, the clomipramine group continued to improve and tolerated the medication well. On various outcome measures, there was 82 to 100 per cent improvement. Placebo patients who were switched to active medication matched the good responses of the clomipramine group.

In one of the earliest trials, clonazepam was continued for a year in 20 patients and 18 had a positive response at a mean dose of 2.3 ± 1.6 mg/day. In a 6-month continuation study of alprazolam patients following an 8-week initial trial, the group maintained their efficacy with a dose at the end of the 8-week trial of 5.1 ± 2.3 mg/day. This decreased to 4.7 ± 2.1 mg/day at week 32 and subsequent follow-up 1 to 2 years later found most patients' doses had drifted down to 1 to 2 mg/day.

In the large follow-up to the Phase II Cross-National Panic Trial, there was a 32-week double blind comparison of alprazolam, imipramine, and placebo in 181 patients. Again, efficacy was maintained in both medications with no escalation of dose. Patients on both active treatments generally extended their improvement, although the placebo patients tended to lose some efficacy and certainly had a higher drop-out rate. The most recent long-term extension continued paroxetine, clomipramine, and placebo in 176 patients following an acute trial.(77) During the 1-year extension, both the paroxetine and clomipramine patients continued to improve and, similar to the previous trial mentioned, placebo patients tended to lose some of their initial response.

As evidence has accumulated of the high relapse rate with discontinuation of effective medication treatments for panic disorder, longer-term treatment, generally 6 to 18 months, has become routine.(68,97) Although not well documented, perhaps one of the more important issues is that it appears that patients not only continue to improve for the first 6 months but that improvement continues to be extended the longer patients are on treatment, perhaps even throughout the first 2 years of treatment.(68)

Prevention of recurrence

Available evidence remains inconclusive about the percentage of patients who will relapse if effective pharmacotherapy of panic disorder is discontinued. However, early estimates suggested that most patients relapse. It remained the prevailing opinion that 35 to 85 per cent of patients relapse after antidepressants or benzodiazepines were discontinued. However, one trial reported almost no relapse after discontinuation of clomipramine patients, perhaps because they used a gradual taper. There is certainly a strong suggestion that rapid taper of benzodiazepines produces significant withdrawal symptoms which probably stimulates relapse.

The early trial by Zitrin et al. reported only 26 per cent relapse.(98) In a modern trial comparing imipramine and cognitive-behavioural therapy, the imipramine relapse rate was 40 per cent.(99) One of the most carefully performed relapse prevention trials followed the fixed-dose study of paroxetine described above. After acute treatment, patients were re-randomized in double-blind fashion to receive either paroxetine at their prior dose, or to placebo for an additional 3 months of treatment. Interestingly, only 30 per cent of the patients randomized to placebo relapsed, compared with 5 per cent relapse if paroxetine was continued.(77) The relapse in the placebo patients occurred over each of the initial 4 weeks after discontinuation. In the large multicentre trial recently completed, patients were also carefully discontinued and followed up. Again of interest, the relapse rate appeared comparable to that of the paroxetine study. Although these studies certainly need replication, it suggests that the relapse rate may be lower than previously estimated if patients are slowly tapered and carefully followed.

There is one small study that suggests that the relapse rate is lower if treatment is longer. Mavissikalian followed a small group of patients who responded to imipramine, discontinuing some after 6 months of treatment and the other group after 18 months of treatment.(100) In these patients, there was an 80 per cent relapse rate in the 6-month treatment group, but only 20 per cent in the 18-month treatment group. This suggestive finding is consistent with clinical experience but certainly needs replication; however, it is certainly supportive of the general recommendation of continued treatment for 12 to 18 months if effective.

Management

The suggestions for management in this section are based on evidence of the empirically based treatments in panic disorder and agoraphobia, much of which has been reviewed above. However, as in treatment of all patients, there are suggestions that also involve the ‘art' of treating these patients which have evolved, but have not been empirically studied or confirmed.

Management of the uncomplicated patient

As reviewed above, it appears clear that the average patient with panic disorder can be treated with multiple medications or exposure-based and/or cognitive-behavioural treatments designed for panic disorder with approximately equal efficacy. Patients also present for treatment often with clear ideas how they wish to be treated or believe they will be better treated. There are some people who have strong feelings or prejudices for or against both medication and cognitive-behavioural treatments. Given that situation, as well as the lack of any clear reason to choose one treatment over the other, ethical practice would dictate offering patients a choice of treatment. There is also some evidence that patients will respond better to the treatment they ‘believe in'. Unfortunately, the two types of treatments are not equally available in all settings or all countries. Psychiatrists tend to use medication treatment with education, exposure, and cognitive-based work of a less systematic nature than psychologists and other non-physician caregivers. Although many behaviourally and cognitively oriented psychologists do affiliate with psychiatrists and other physicians to provide medications, for many this ease of combination treatment is not readily available.

As mentioned, most psychiatrists utilize one of the medications mentioned above, supplemented by clear educational efforts with the patient and pertinent family members. This generally includes use of some written material which the patient and spouse read and discuss with the psychiatrist. Education is also a critical part of the initial treatment of patients in exposure-based treatments and cognitive-behavioural therapy. These educational efforts are almost always very helpful and in the more mildly symptomatic patients may suffice for treatment.

For the patient who will be prescribed medication, it is most reasonable to offer a discussion of which medications might be appropriate, and the pros and cons of each. As outlined in Table 4, each medication is different, and depending upon the individual patient's needs and previous experience any of the four classes of medications might be appropriate. As mentioned, current opinion would suggest that the medication of first choice at this point in time, if possible, would be an SSRI. We have the most experience with paroxetine, fluvoxamine, citalopram, and sertraline, although fluoxetine appears to be effective as well. In a recent meta-analysis of all the effective medications utilized in the treatment of panic disorder, the SSRIs were shown to be more effective than the other classes.(101) Coupled with their greater tolerability, lack of weight gain, and safety in overdose, they would appear to be the logical first choice if available.

For clinical and other practical issues, all patients should be told initially that whatever medication is the initial treatment, there are multiple other effective medications. It is important to emphasize that there is little way of knowing which specific medication is most appropriate for which patients and that the initial choice may not be effective, but subsequent choices could very well be effective.

There are few data to direct the choice of the medications beyond those favouring the SSRIs mentioned above. There is only one trial documenting a difference in patient type leading to a choice of medication. In the large cross-national comparison of imipramine, alprazolam, and placebo, patients with predominantly respiratory symptoms responded better to imipramine.(102) Similarly, patients with a predominantly cardiovascular symptom picture responded better to alprazolam than imipramine. Otherwise, there are no data suggesting a particular medication for a specific patient beyond the various advantages and disadvantages listed in Table 4.

Once medication is chosen, it is prudent to begin at the lowest dose possible. This would include utilizing paroxetine 10 mg/day, imipramine 10 mg/day, sertraline 25 mg/day, fluoxetine 2.5 to 5 mg/day, etc. This beginning low dose also extends to the benzodiazepines but is less critical since they are not associated with an initial hyperstimulation reaction. This is one of the reasons why benzodiazepines are easier to utilize and often more popular with patients who somehow realize that from previous experience or feedback from other patients that they are not associated with the initial worsening of symptoms.

At a practical level, management of the worries about the initial hyperstimulation reaction is one of the most important issues in the psychopharmacological management of panic disorder patients. If handled incorrectly, this issue can lead to a drop-out rate that reaches 25 to 50 per cent. With proper reassurance and close follow-up of patients, this drop-out rate can be reduced to almost zero. Patients need to be told that hyperstimulation can occur in up one-third of patients but is transient and not dangerous. Because of the inherent anxiety and even phobia about taking medications, this reassurance is not usually sufficient and patients need to be invited to contact the treating physician with any anxiety or questions they might have about taking medications with a quick response to their concerns.

After initial tolerance of medication is established, the dose can be slowly raised over several weeks to a target level. Obviously, if a patient does not show a response at lower doses, the medication should be raised to maximum doses.

It is important for the patient and physician alike to keep in mind that effectiveness of medications often requires a significant amount of time. The antidepressants as a class routinely take 2 to 6 weeks and with certain medications and patients as much as 6 to 12 weeks before significant effectiveness is established. This is less an issue with benzodiazepines, where initial effectiveness is generally seen in the first week or two, but there too the appropriate doses must be obtained, which often takes several weeks. Higher doses of all medicines are needed to reduce agoraphobic avoidance.

As mentioned, if agoraphobic patients do not gradually re-expose themselves to situations they fear, their avoidance fears will not be decreased. This exposure to their actual phobic situations can be accomplished in many ways. Some patients are capable of gradually re-exposing themselves after they understand the principles of exposure and the need to remain in the situation until their fears diminish. They may need help in establishing a hierarchy of their fears, and although it is not necessary that they in fact do work up the hierarchy in a gradually increasing fashion from ‘least feared' to ‘most feared', it is often easier for most patients to conceptualize and accomplish it in this fashion.

Many therapists develop a hierarchical list and then monitor the patient's progress on a regular basis. There is evidence that the exposure must be regular, and extensive, often on a daily basis. Also, encouragement from the therapist and partner have both been shown to be important. Some patients can re-enter their phobic situations better if supported by their partner, or other phobics from a support group. If they are particularly afraid, an in vivo therapist (often recovered phobics) can be very helpful. The critical issues appear to be approaching their fears in a consistent systematic basis in the real phobic situations accompanied by encouragement and support.

In a similar fashion, many psychiatrists combine principles of cognitive-behavioural therapy without embarking on a formal cognitive-behavioural therapy programme. As mentioned, cognitive-behavioural therapy routinely initially involves education about the illness and its treatments. Other elements of identification and challenge of catastrophic thinking are widely applied by psychiatrists, but in a less systematic fashion than in formal cognitive-behavioural therapy protocols.

It is important that from the beginning that most patients be told that if treatment is effective, the expectation is to continue the medication it for 12 to 18 months. An important issue to negotiate with the patient is how, when, and if effective pharmacotherapy should be tapered and discontinued.(103) Most evidence and experience suggests that patients be continued long enough to receive maximum benefit from medication treatment. In that context, patients should have experienced symptomatic and functional recovery to a maximum extent possible before discontinuation is considered. Patients should have regained a sense of confidence and control of their symptoms and lives. This might be conceptualized as a ‘period of normal living' after attainment of symptomatic control before consideration is given to discontinuing an effective treatment. Because the principal danger of discontinuation is relapse, the time should be carefully chosen. This should be a time when potential disruption from discontinuation symptoms and/or relapse would be least problematic.

There are strong suggestions in the literature, some of which is reviewed above, that all medications, and certainly the benzodiazepines, should be tapered very slowly, probably over 2 to 6 months if possible. This is both to minimize frightening withdrawal symptoms and to observe for relapse symptoms as medications are slowly tapered.

The strongest reasons for discontinuing effective pharmacotherapy are the problematic side-effects and expense. Because this is a syndrome frequently seen in young women, the most important reason is the wish to conceive a child or onset of pregnancy. Certainly, routine practice is to try to taper and discontinue all medications during pregnancy, but sometimes this is not possible. There are now a series of women who have delivered normal children after having tried unsuccessfully to discontinue medication during pregnancy.

Many patients want to manage their own symptoms without the use of medications, and this is also a reasonable reason to taper and discontinue medications, if strongly felt by the patient. The therapist should explore, however, unreasonable prejudices against the use of medications stimulated by reading, television shows, relatives, or even well-meaning physicians. Most in the field now believe that panic disorder and agoraphobia are conditions similar to hypertension and diabetes in the sense that patients do not like the thought that they are ill and resist compliance with medication treatment. However, treatment is beneficial and not harmful, and patients often need encouragement and education in order to agree to a programme where they continue medications rather than press to discontinue them.

If medications are discontinued, the patient should be followed closely, at least by telephone, for difficulties that could include withdrawal symptoms, especially with benzodiazepines, or incipient relapse. If relapse does occur, evidence suggests that patients will respond to reinstitution of the same medication treatment regimen. If symptoms and/or functional disability associated with relapse are problematic, patients should be offered retreatment with the same medication or offered other effective non-medication treatments.

Psychological treatments

Management of patients with predominantly psychological treatments also begins with the use of educational materials, as is frequently the case with medication treatment of panic disorder. Almost all psychological treatments involve some sort of exposure-based treatment. In some, this is the predominant modality with considerable variation on how exposure to feared situations is accomplished. Although some initial exposure therapy in particularly frightened patients may be accomplished in imagination prior to in vivo exposure, most exposure treatments are usually attempted in vivo from the outset. Most treatments have been shown to be effective if they involve in vivo exposure according to therapist's inclinations, available resources, and patient preferences. Gradual exposure is the norm, although some programmes use very rapid exposures often called ‘flooding', which involves exposure to multiple phobic situations rapidly over several days. Most programmes involve therapist-assisted exposure, sometimes utilizing professional in vivo therapists or volunteers who accompany phobics into their feared situations. Partners of patients are often enlisted as assistants and there is some evidence that this more effective than non-partner exposure aides.

Most exposure-based treatments involve frequent, often daily practices involving several hours. Often the critical issue is adequate support of the patient to accomplish this much exposure ‘homework', as well as encouragement and praise.

Almost anything that can help the patient accomplish the actual exposure appears to be useful and helpful. For instance, manuals and computer programs, as well as telephone-based supervision and encouragement have been shown to be effective. Although many therapists utilize relaxation techniques, applied relaxation has been the most widely utilized and effective. Many therapists employ breathing retraining, encouraging people who hyperventilate to slow their breathing by utilizing their diaphragm. Although both have been shown to be effective and are widely utilized, other studies suggest they may not be essential components of treatment, and their use does vary.

Cognitive-based treatments involving education, breathing retraining, and applied relaxation primarily involve a systematic programme of cognitive restructuring and interoceptive exposure.(95) Cognitive restructuring involves the patient and therapist identifying the so-called ‘automatic thoughts' they have with and after each panic attack. These are the misinterpretations that patients make about what these symptoms mean. For instance, the patient and therapist together identify that these symptoms often trigger thoughts that they are very ill, having a heart attack, or perhaps even dying. Over several sessions, these are identified and it is made clear to the patient the power these thoughts have to frighten them. At that point a number of strategies can be tried to try to correct these cognitions. Some studies involve attempts to compute the actual probability of the catastrophic consequences that patients fear. Others involve ‘decatastrophizing' in which the ultimate consequences that patients fear are exposed, and generally can then be disavowed by the patient as extremely unrealistic. Patients can be taught to correct these thoughts or substitute more positive statements in their place. These skills are then worked on as ‘homework', including actual exposure in which negative thoughts are identified and challenged in vivo.

The other usual aspect of cognitive-behavioural therapy for panic disorder is interoceptive exposure, in which physical symptoms that frighten patients are identified and then they are taught to habituate to those symptoms and challenge the negative cognitions that arise with them. For instance, if the patients are afraid of dizzy feelings, they can be spun in a chair and learn to handle those feelings. If they have fears of fast heart beat, they can undergo normal exercise and then habituate to the tachycardia, challenging the negative cognitions that arise.

Both exposure-based treatments and cognitive-behavioural therapy often are delivered in an 8- to 16-week treatment format, with varying frequencies of follow-up. Many attempts are underway to shorten these treatments and make them more efficient, most of which have been effective. It may be that effective treatment can be delivered with 3 to 4 h of therapy involvement with various self-help supplements to that treatment.

Treatment of comorbid patients

Treatment of the panic disorder patient comorbid with substance abuse is probably the most difficult challenge. In general, the substance abuse problem tends to be predominant even if it were temporally secondary to panic disorder symptoms. Therefore, treatment of substance abuse generally has to be initiated and completed first, although as soon as possible treatment of panic disorder needs be initiated.

Treatment of comorbid social phobia, obsessive–compulsive disorder, or GAD has recently been made somewhat simpler with the demonstration that the SSRIs are effective in these other conditions as well. Although not yet empirically demonstrated, it is reasonable to expect that an SSRI would effectively treat the panic disorder as well as the other comorbid anxiety disorders. This is an important area for future research. Behavioural treatments specific to obsessive–compulsive disorder and to social phobia may well be needed in addition to medication treatment.

The most common comorbidity is with depression and again one of the advantages of antidepressants is probable dual treatment of panic disorder and depression. Perhaps the most important management issue is recognition that comorbid depression carries with it a marked increase in suicide risk which needs to be a part of the psychiatric management of comorbid depressed patients. As mentioned, there is some evidence that depressed panic disorder patients respond better to an MAOIs, and this should be considered.

Resistance to treatment

There are relatively few systematic data about treatment options for patients resistant to initial medication or to exposure- or cognitive-behavioural-based treatments. Generally, however, most patients can be tried on another medication, often with success. If they are on medicine and have not tried exposure or cognitive-behavioural therapy, that should definitely be added. The converse is also true. Non-response can often be traced to inadequate doses or blood levels of the medication or an inaccurate length of trial. Comorbid psychiatric and particularly comorbid medical conditions need to be ruled out. Apparent resistance is often related to concomitant personality disorders or failure of agoraphobics to actually attempt exposure treatments. True resistance to one medication is sometimes overcome by a switch to another medication or to two medications at a time. If the combination of an antidepressant and benzodiazepine has not been tried, that is often the first attempted combination. In highly resistant patients, sometimes a combination of tricyclic and SSRI antidepressants are indicated.

Ethical issues

The principal ethical issues concern the availability of treatment. Because the two types of effective treatments (medications and exposure or cognitive-behavioural therapy) are not widely or equally distributed in all practices or locations, sometimes caregivers face a difficult ethical choice of having only one type of treatment available. In these instances, patients should be informed of the limitations and participate in the choices made.

Most of the treatment experience and certainly the empirical evidence has been in Caucasian patients. We do know that symptoms are different across ethnic groups and that response is often less positive in non-Caucasian groups. Treatments need to be tested and developed for all ethnic and national groups as part of the ethical development of the field.

Possibilities for prevention

The best evidence now suggests that panic disorder is often preceded by an anxiety pattern in childhood. In Kagan's model of behaviourally inhibited children, there is certainly a tendency for the pattern to persist throughout life, but some children appear to lose this trait along their development. This may well be related to parental child-rearing practices in which children are encouraged to face issues they fear rather than be withdrawn and fearful. Research is needed to explore whether different parental rearing practices or educational efforts with these children can reduce later development of anxiety disorders. If so, these efforts at the public health and school level need to developed.

The other major aetiological consideration for panic disorder and agoraphobia has been the evidence of negative traumatic events occurring in the childhood of adults with panic disorder. Preventative efforts need to be aimed at these issues through public education and education of caregivers of children. Also, one of the intervention goals in helping a traumatized child should be to prevent future development of anxiety disorders and other problems.

Chapter References

  1. Hippocrates (1870). On epidemics V. Section 82 (translated by S. Farrar). Cadel, London.

  2. Benedikt, M. (1870). Uber Platzschwindel. Allgemeine Wiener Medizinische Zeitung, 15,488.

  3. Klein, D.F. (1964). Delineation of two drug responsive anxiety syndromes. Psychopharmacology, 5, 397–408.

  4. Marks, I.M. (1969). Fears and phobias. Heinemann, London.

  5. Klerman, G.L., Weissman, M., Ovellete, R., Johnson, J., and Greenwald, S. (1991). Panic attacks in the community: social morbidity and health care utilization. Journal of the American Medical Association, 265, 742–6.

  6. Markowitz, J., Weissman, M.M., Ovellette, R., and Liek, J. (1989). Quality of life in panic disorder. Archives of General Psychiatry, 46, 984–92.

  7. Noyes, R., Jr. and Barloon, T.J. (1997). Charles Darwin and panic disorder. Journal of the American Medical Association, 277, 138–41.

  8. Ballenger, J.C., Burrows, G.D., Dupont, R.L., et al.(1988). Aprazolam in panic disorder and agoraphobia: results from a multicenter trial. I. Efficacy in short-term treatment. Archives of General Psychiatry, 455, 413–22.

  9. Burns, L.E. and Thorpe, G.L. (1977). The epidemiology of fears and phobias with particular reference to the national survey of agoraphobics. Journal of International Medical Research, 5, 1–7.

  10. Goldstein, A.J. and Chambless, D.L. (1978). A reanalysis of agoraphobia. Behavioral Therapy, 9, 47–59.

  11. Thorpe, G.L. and Burns, L.E. (1983). The agoraphobic syndrome. Wiley, New York.

  12. Beitman, B.D., Kushner, M.G., Lamerti, J.W., and Mukerji, V. (1990). Panic disorder without fear in patients with angiographically normal coronary arteries. Journal of Nervous and Mental Disease, 178, 307–12.

  13. Eaton, W.W. and Garrison, R. (1992). Mental health in Mariel Cubans and Haitian boat people. International Migration Review, 26, 1395–1415.

  14. Westphal, C. (1872). Agoraphobie, eine neuropahtische Erscheinung. Archiv für Psychiatrie und Nervenkrankheiten, 3, 138–61.

  15. Breuer, J. and Freud, S. (1895). Studien uber Hysterie. Franz Deuticke, Leipzig. English translation (1961) in The standard edition of the complete works of Sigmund Freud, Vol. 2 (ed. J. Strachey), p. 125. Hogarth Press, London.

  16. Feighner, J.P., Robins, E., Guze, S.B., Woodruff, R.A., Winokur, G., and Munroz, R. (1972). Diagnostic criteria for use in psychiatric research. Archives of General Psychiatry, 38, 57–63.

  17. Klein, D.F. (1964). Delineation of two drug responsive anxiety syndromes. Psychopharmacology, 5, 397–408.

  18. Ballenger, J.C. and Fyer, A.J. (1993). Examining criteria for panic disorder. Hospital and Community Psychiatry, 44, 226–8.

  19. Cross-National Collaborative Panic Study Second Phase Investigators (1992). Drug treatment of panic disorder. Comparative efficacy of alprazolam, imipramine and placebo. British Journal of Psychiatry, 160, 191–202.

  20. Weissman, M.M. (1990). Epidemiology of panic disorder and agoraphobia. In Frontiers of clinical neuroscience. Vol. 9, Clinical aspects of panic disorder (ed. J.C. Ballenger et al.), pp. 57–65. Wiley–Liss, New York.

  21. Weissman, M.M., Bland, R.C., Canino, G.J., et al.(1997). The cross-national epidemiology of panic disorder. Archives of General Psychiatry, 54, 305–9.

  22. Lépine, J.P., Wittchen, H.U., Essau, C.A., and participants of the WHO-ADAMHA CIDI Field Trials (1993). Lifetime and current comorbidity of anxiety and affective disorders: results from the International WHO-ADAMHA CIDI Field Trials. International Journal of Methods in Psychiatric Research, 3, 67–77.

  23. Chen, Y.W. and Dilsaver, S.C. (1995). Comorbidity of panic disorder in bipolar illness: evidence from the epidemiologic catchment area survey. American Journal of Psychiatry, 152, 280–2.

  24. Regier, D.A., Boyd, J.H., Burke, J.D., et al. (1988). One-month prevalence of panic disorders in the United States: based on five Epidemiological Catchment Area sites. Archives of General Psychiatry, 45, 977–86.

  25. Lydiard, R.B. and Brady, K. (1993). Association of anxiety and alcoholism. Psychiatric Quarterly, 64(2), 135–49.

  26. Weissman, M.M., Klerman, G.L., Markowitz, J.S., et al. (1989). Suicidal ideation and suicide attempts in panic disorder and attacks. New England Journal of Medicine, 321, 1209–14.

  27. Johnson, J., Weissman, M.M., and Klerman, G.L. (1990). Panic disorder, comorbidity, and suicide attempts. Archives of General Psychiatry, 47, 805–8.

  28. Lépine, J.P., Chignon, J.M., and Teherani, M. (1991). Suicidal behavior and onset of panic disorder. Archives of General Psychiatry, 48, 668–9.

  29. Lesser, I.M., Rubin, R.T., Pecknold, J.C., et al.(1988). Secondary depression in panic disorder and agoraphobia. Archives of General Psychiatry, 45, 437–43.

  30. Gorman, J.M., Fyer, M.R., Goetz, R., et al. (1988). Ventilatory physiology of patients with panic disorder. Archives of General Psychiatry, 45, 31–9.

  31. Sartorius, N., Uestuen, B., Costa e Silva, J.A., et al. (1993). An international study of psychological problems in primary care: preliminary report from the World Health Organization Collaborative Project on Psychological Problems in General Health Care. Archives of General Psychiatry, 50, 819–24.

  32. Ballenger, J.C. (1998). Treatment of panic disorder in the general medical setting (editorial). Journal of Psychosomatic Research, 44, 5–15.

  33. Kroenke, K. and Mangelsdorff, A.D. (1989). Common symptoms in ambulatory care: incidence, evaluation, therapy and outcome. American Journal of Medicine, 86, 262–6.

  34. Simon, G.E. and Von Korff, M. (1991). Somatization and psychiatric disorder in the Epidemiologic Catchment Area study. American Journal of Psychiatry, 148, 1494–500.

  35. Katon, W. (1984). Panic disorder and somatization. Review of 55 cases. American Journal of Medicine, 77, 101–8.

  36. Ballenger, J.C. (1998). Panic disorder in primary care and general medicine. In Panic disorder and its treatment (ed. J. Rosenbaum and M. Pollack), pp. 1–36. Dekker, New York.

  37. Lécrubier, Y. and Usten, T.B. (1998). Panic and depression: a worldwide primary care perspective. International Journal of Clinical Psychopharmacology, 13 (Supplement 4), S7–11.

  38. Ballenger, J.C. (1998). Comorbidity of panic and depression: implications for clinical management. International Journal of Clinical Psychopharmacology, 13 (Supplement 4), S13–17.

  39. Eaton, W.W., Drymon, A., and Weissman, M.M. (1991). Panic and phobias. In Psychiatric disorders in America: the Epidemiologic Catchment Area Study(ed. L.N. Robins and D.A. Regier), pp. 155–79. Free Press, New York.

  40. Eaton, W.W., Kessler, R.C., Wittchen, H.U., and Magee, W.J. (1994). Panic and panic disorder in the United States. American Journal of Psychiatry, 151, 413–20.

  41. Von Korff, M.R., Eaton, W.W., and Keyel, P.M. (1985). The epidemiology of panic attacks and panic disorder. American Journal of Epidemiology, 122, 970–81.

  42. Faravelli, C., Webb, T., Ambonetti, A., Fonnescu, F., and Sessarego, A. (1985). Prevalence of traumatic early life events in 31 agoraphobic patients with panic attacks. American Journal of Psychiatry, 142, 1493–4.

  43. Harris, E.L., Noyes, R., Jr., Crowe, R.R., and Chaudhry, D.R. (1983). Family study of agoraphobia: report of a pilot study. Archives of General Psychiatry, 40, 1061–4.

  44. Torgersen, S. (1983). Genetic factors in anxiety disorders. Archives of General Psychiatry, 40, 1085–90.

  45. Skre, I., Onstad, S., Torgersen, S., et al.(1993). A twin study of DSM-III-R anxiety disorders. Acta Psychiatrica Scandinavica, 88, 85–92.

  46. Andrews, G., Stewart, G., Allen, R., and Henderson, A.S. (1990). The genetics of six neurotic disorders: a twin study. Journal of Affective Disorders, 19, 23–9.

  47. Kendler, K.S., Neale, M.C., Kessler, R.C., et al. (1993). Panic disorder in women: a population-based twin study. Psychological Medicine, 40, 397–406.

  48. Crowe, R.R., Wang, Z., Noyes, R., Jr, et al.(1997). Candidate gene study of eight GABAa receptor subunits in panic disorder. American Journal of Psychiatry, 154, 1096–100.

  49. Pollack, M.H., Otto, M.W., Rosenbaum, J.F., et al.(1990). Longitudinal course of panic disorder: findings from the Massachussetts General Hospital Naturalistic Study. Journal of Clinical Psychiatry, 51, 12–16.

  50. Klein, R.G. (1995). Is panic disorder associated with childhood separation anxiety disorder? Journal of Clinical Neuropharmacology, 18(Supplement), 7–14.

  51. Kagan, J., Reznick, J.S., Clarke, C., and Snidman, N. (1984). Behavioral inhibition to the unfamiliar. Child Development, 55, 2212–25.

  52. Rosenbaum, J.F., Biederman, J., Gersten, M., et al.(1988). Behavioral inhibition in children of parents with panic disorder and agoraphobia: a controlled study. Archives of General Psychiatry, 45, 463–70.

  53. Turner, S.M., Beidel, D.C., and Costello, A. (1987). Psychopathology in the offspring of anxiety disorders patients. Journal of Consulting and Clinical Psychology, 55, 229–35.

  54. Lelliott, P., Marks, I., McNamee, G., and Tobeña, A. (1989). Onset of panic disorder with agoraphobia. Toward an integrated model. Archives of General Psychiatry, 46, 1000–4.

  55. Liebowitz, M.R. and Klein, D.F. (1991). Clinical psychiatric conferences: assessment and treatment of phobic anxiety. Journal of Clinical Psychology, 40, 486–92.

  56. Faravelli, C., Pallanti, S., Frassine, R., et al.(1988). Panic attacks with and without agoraphobia: a comparison. Psychopathology, 21, 51–6.

  57. Laraia, M.T., Stuart, G.W., Frye, L., Lydiard, R.B., and Ballenger, J.C. (1994). Childhood environment of women with panic disorder and agoraphobia. Journal of Anxiety Disorders, 8, 1–17.

  58. Saunders, B.E., Villeponteaux, L.A., Lipovsky, J.A., et al. (1992). Child sexual assault as a risk factor for mental disorders among women: a community survey. Interpersonal Violence, 7, 189–204.

  59. Nystrom, S. and Lyndegard, B. (1975). Predisposition for mental syndromes: a study comparing predisposition for depression, neurasthenia, and anxiety state. Acta Psychiatrica Scandinavica, 51, 69–76.

  60. Parker, G. (1981). Parental representations of patients with anxiety neurosis. Acta Psychiatrica Scandinavica, 63, 33–6.

  61. Nutt, D.J., Ballenger, J.C., and Lepine, J.P. (1999). Overview and future prospects. In Panic disorder: clinical diagnosis, management and mechanisms (ed. D.J. Nutt, J.C. Ballenger, and J.P. Lépine,), pp. 221–8. Dunitz, London.

  62. Ballenger, J.C. (1990). Efficacy of benzodiazepines in panic disorder and agoraphobia. Journal of Psychiatric Research, 24, 15–25.

  63. Malizia, A.L., Cunningham, V.J., and Nutt, D.J. (1997). Flumazenil delivery changes in panic disorder at rest. Neuroimage, 5, S302.

  64. Kramer, M.S., Cutler, N.R., Ballenger, J.C., et al.(1995). A placebo-controlled trial of L365,260, a CCKB antagnoist, in panic disorder. Journal of Biological Psychiatry, 37, 118–21.

  65. Fontaine, R., Breton, G., Dery, R., et al.(1990). Temporal lobe abnormalities in panic disorder: an MRI study. Journal of Biological Psychiatry, 27, 304–10.

  66. Roy-Byrne, P.P., Cowley, D.S., Greenblatt, D.J., et al. (1990). Reduced benzodiazepine sensitivity in panic disorder. Archives of General Psychiatry, 47, 259–72.

  67. Roy-Byrne, P.P. and Cowley, D.S. (1995). Course and outcome in panic disorder. A review of recent follow-up studies. Anxiety, 1, 151–60.

  68. Mavissakalian, M.R. and Prien, R.F. (ed.) (1996). Long-term treatments of anxiety disorders. American Psychiatric Press, Washington, DC.

  69. Faravelli, C. and Pallanti, S. (1986). Recent life events and panic disorder. American Journal of Psychiatry, 146, 622–6.

  70. Faravelli, C., Paterniti, S., and Scarpato, M.A. (1995). 5-year prospective, naturalistic follow-up study of panic disorder. Journal of Comprehensive Psychiatry, 36, 271–7.

  71. Katschnig, H., Amering, M.A., Stolk, J.M., et al.(1991). Long-term follow-up after a drug trial for panic disorder. British Journal of Psychiatry, 176, 487–94.

  72. Barlow, D.H., Craske, M.G., Cerny, J.A., and Klosko, J.S. (1989). Behavioral treatment of panic disorder. Behavior Therapy, 20, 261–82.

  73. O'Sullivan, G., Noshirvani, H., Marks, I., Monteiro, W., and Lelliott, P. (1991). Six-year follow-up after exposure and clomipramine therapy for obsessive compulsive disorder. Journal of Clinical Psychiatry, 52, 150–5.

  74. Marks, I.M. (1987). Fears, phobias, and rituals. Oxford University Press, New York.

  75. Jobson, K.O. and Poter, W.Z. (1995). International Psychopharmacology Algorithim Project report. Psychopharmacology Bulletin, 31, 457–507.

  76. Ballenger, J.C., Davidson, J.R., Lécrubier, Y., et al. (1998). Consensus Statement on Panic Disorder from the International Consensus Group on Depression and Anxiety. Journal of Clinical Psychiatry, 59, 47–54.

  77. Ballenger, J. (1999). Selective serotonin reuptake inhibitors (SSRIs) in panic disorder. In Panic disorder: clinical diagnosis, management and mechanisms(ed. D. Nutt, J. Ballenger, and J.P. Lépine), pp. 159–78. Dunitz, London.

  78. Gloger, S., Grunhaus, L., Gladic, D., et al.(1989). Panic attacks and agoraphobia: low dose clomipramine treatment. Journal of Clinical Psychopharmacology, 9, 28–32.

  79. Cassano, G.B., Petracci, A., Perugi, G., et al.(1998). Clomipramine for panic disorder: I. The first 10 weeks of a long-term comparison with imipramine. Journal of Affective Disorders, 14, 123–7.

  80. Modigh, L., Westberg, P., and Eriksson, E. (1992). Superiority of clomipramine over imipramine in the treatment of panic disorder: a placebo-controlled trial. Journal of Clinical Psychopharmacology, 51, 53–8.

  81. Burrows, G.D. and Norman, T.R. (1999). The treatment of panic disorder with benzodiazepines. In Panic disorder: clinical diagnosis, management and mechanisms(ed. D. Nutt, J. Ballenger, and J.P. Lépine), pp. 145–58. Dunitz, London.

  82. Ballenger, J.C., Burrows, G., Dupont, R., et al. (1988). A multicenter comparison of alprazolam and placebo in short-term treatment of panic disorder and agoraphobia. Acta Luso-Espanoles de Neurologia, Psiquiatria y Ciencias Afines, 16, 55–67.

  83. Herman, J.B., Rosenbaum, J.F., and Brotman, A.W. (1987). The alprazolam to clonazepam switch for the treatment of panic disorder. Journal of Clinical Psychopharmacology, 7, 175–8.

  84. Cross-National Collaborative Panic Study (1993). Drug treatment of panic disorder: comparative efficacy of alprazolam, imipramine, and placebo. British Journal of Psychiatry, 160, 191–202.

  85. Noyes, R., Garvey, M.J., Cook, B., and Suelzer, M. (1991). Controlled discontinuation of benzodiazepine treatment for patients with panic disorder. American Journal of Psychiatry, 148, 517–23.

  86. Dupont, R.L., Swinson, R.P., Ballenger, J.C., et al. (1992). Discontinuation of alprazolam after long-term treatment of panic-related disorders. Journal of Clinical Psychopharmacology, 12, 352–4.

  87. Lydiard, R.B. and Ballenger, J.C. (1987). Antidepressants in panic disorder and agoraphobia. Journal of Affective Disorders, 13, 153–68.

  88. Rosenberg, R. (1999). Treatment of panic disorder with tricyclics and MAOIs. In Panic disorder: clinical diagnosis, management and mechanisms(ed. D. Nutt, J. Ballenger, and J.P. Lépine), pp. 125–44. Dunitz, London.

  89. Ballenger, J.C., Lydiard, R.B., and Turner, S.M. (1997). Panic disorder and agoraphobia. In Treatments of psychiatric disorders (2nd edn) (ed. G.O. Gabbard), Vol. 2, pp. 1421–52. American Psychiatric Press, Washington, DC.

  90. Roy-Byrne, P.F. and Cowley, D.S. (1995). Course and outcome in panic disorder: a review of recent follow-up studies. Anxiety, 1, 151–60.

  91. Keck, P.E., Taylor, V.E., Tugrul, K.C., et al. (1993). Valproate treatment of panic disorder and lactate-induced panic attacks. Biological Psychiatry, 33, 542–6.

  92. Milrod, B., Busch, F., Cooper, A., and Shapiro, T. (1997). Manual of panic-focused psychodynamic psychotherapy. American Psychiatric Press, Washington, DC.

  93. Margraf, G., Barlow, D.H., Clark, D.M., and Telch, M.J. (1993). Psychological treatment of panic: work in progress in outcome, active ingredients, and follow-up. Behaviour Research and Therapy, 31, 1–8.

  94. Michelson, L.K., Marchione, K.E., Greenwald, M., et al.(1996). A comparative outcome and follow-up investigation of panic disorder with agoraphobia: the relative and combined efficacy of cognitive therapy, relaxation training, and therapist-assisted exposure. Journal of Anxiety Disorders, 10, 297–330.

  95. Barlow, D.H. and Craske, M.G. (1988). Mastery of your anxiety and panic. Center for Stress and Anxiety Disorders, State University of New York at Albany.

  96. Barlow, D., Shear, K., Woods, S., and Gorman, J. (1998). A multicenter trial comparing cognitive behavior therapy, imipramine, their combination and placebo. Presented at the Annual Convention of the Anxiety Disorders Association of America, Boston, MA.

  97. Ballenger, J.C. (1998). Benzodiazepines. In Textbook of psychopharmacology(2nd edn) (ed. A.F. Schatzberg and C.B. Nemeroff), pp. 271–86. American Psychiatric Press, Washington, DC.

  98. Zitrin, C.M., Klein, D.F., Woerner, M.G., and Ross, D.C. (1983). Treatment of phobias. 1: Comparison of imipramine hydrochloride and placebo. Archives of General Psychiatry, 40, 125–38.

  99. Clark, D.M., Salkovskis, P.M., Hackmann, A., et al. (1994). A comparison of cognitive therapy, applied relaxation and imipramine in the treatment of panic disorder. British Journal of Psychiatry, 164, 759–69.

  100. Mavissakalian, M. (1990). Sequential combination of imipramine and behavioral instructions in the treatment of panic disorder with agoraphobia. Archives of General Psychiatry, 46, 127–31.

  101. Boyer, W. (1995). Serotonin uptake inhibitors are superior to imipramine and alprazolam in alleviating panic attacks: a meta-analysis. International Clinical Psychopharmacology, 10, 45–9.

  102. Briggs, A.C., Stretch, D.D., and Brandon, S. (1993). Subtyping of panic disorder by symptom profile. British Journal of Psychiatry, 163, 201–9.

  103. Ballenger, J.C. (1992). Medication discontinuation in panic disorder. Journal of Clinical Psychiatry, 53, 26–31.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.8 Obsessive–compulsive disorder

4.8 Obsessive–compulsive disorder

Iulian Iancu, Pinhas N. Dannon, and Joseph Zohar

Introduction
 | Epidemiology
 | Clinical features and diagnosis
 | OCD and schizophrenia
 | Differential diagnosis
Course and prognosis
Aetiology
 | Neurotransmitters
 | Dopamine
 | Immune factors
 | Brain imaging studies
 | Genetics
 | Other biological data
 | Behavioural factors
 | Psychological factors
 | Summary
The pharmacological treatment of OCD
 | Efficacy of serotonergic versus adrenergic antidepressants
 | Comparative studies of clomipramine versus SSRIs
 | Other pharmacological approaches and neurosurgery
 | Summary of drug treatment for OCD
Psychological approaches
Summary
Chapter References

Introduction

Obsessive–compulsive disorder (OCD) is a common, chronic, and disabling disorder marked by obsessions and/or compulsions that are egodystonic and cause significant distress to the patients and their families. During the last two decades, there has been a resurgence of studies into various aspects of OCD, including epidemiological, pathophysiological, and pharmacological investigations. Moreover, algorithms for the management of these patients have been proposed. The progress in our understanding of OCD is an example of the investment in studies on selective treatments, advanced methodologies of imaging studies (both before and after treatment), and the neurological aspects of OCD and OCD-related conditions, all of which reflect the development of psychiatry in recent years.

Up to the early 1980s, OCD was considered a treatment-refractory chronic condition of psychological origin. Dynamic psychotherapy was of little benefit and several pharmacological treatments were attempted without much success.(1) Since then, several researchers have reported that the prevalence of OCD is around 2 per cent in the general population.(2,3) In addition, numerous studies have reported on the efficacy of various serotonin reuptake inhibitors, and consequently an understanding of the biological basis of OCD has begun to unfold.

The observation that clomipramine, a tricyclic antidepressant with a serotonergic profile, is effective in treating symptoms of OCD(4,5) has increased interest in the relationship between serotonin and OCD. Substantial evidence currently suggests that OCD is almost unique among psychiatric disorders, as only serotonergic medications appear to be effective in this disorder.(6) For example, non-serotonergic drugs, such as desipramine, a potent antidepressant and antipanic agent, are entirely ineffective in OCD.(7,8 and 9) This specific response to serotonergic drugs has paved the way for further research on the role of serotonin in the pathogenesis of OCD in particular, and in OCD-related disorders in general.

Epidemiology

The lifetime prevalence of OCD in the general population is between 2 and 3 per cent, and therefore it is more prevalent than schizophrenia.(2,10) This rate has been confirmed across different cultures.(3) The prevalence of OCD among children and adolescents appears to be as high as among adults.(11) However, Nelson and Rice(12) and Stein et al.(13) have suggested that the diagnosis of OCD by the Diagnostic Interview Schedule administered by lay people leads to overdiagnosis, and so have proposed lower prevalence rates of 1 to 2 per cent.

Men and women are equally likely to be affected, although some reports have suggested a slight female predominance.(3) During adolescence, boys are more commonly affected than girls. The mean age of onset is about 20 years of age. Single people are more commonly affected, probably representing the difficulty for people with OCD to maintain a relationship.

Patients with OCD are commonly afflicted by other mental disorders; for instance, the lifetime prevalence for a major depressive episode in these patients is around 67 per cent.(3,14) Other common comorbid psychiatric diagnoses include alcohol-use disorders, social phobia, specific phobia, panic disorder, and eating disorders. The comorbidity with schizophrenia and with tic disorders raises interesting pathophysiological and therapeutic implications. The rate of tic disorders approaches 40 per cent in juvenile OCD, and there is an increase in the prevalence of Tourette's syndrome among the relatives of OCD patients.(15)

The relationship between OCD and obsessive–compulsive personality disorder (OCPD) has been a focus of debate. Although prospective research is lacking, it appears that OCPD is not a prominent risk factor for developing OCD, as the prevalence of OCPD among patients with OCD is not far from its prevalence in other psychiatric disorders.

Clinical features and diagnosis

The diagnosis of OCD according to DSM-IV criteria is based on the presence of either obsessions or compulsions, which cause marked distress, are time consuming (more than an hour per day), or significantly interfere with the person's normal routine and social and occupational activities. It stipulates that, at some point during the course of the disorder, but not necessarily during the current episode, the person has recognized that the obsessions or compulsions are excessive or unreasonable. However, if the patient does not recognize for most of the time during the current episode that the obsessions and compulsions are excessive or unreasonable, the diagnosis is OCD with poor insight.

If another Axis I disorder is present, it is mandatory that the content of the obsessions or compulsions is not restricted to it (e.g. a preoccupation with food or weight in eating disorders, or guilt feelings in the presence of a major depressive episode). The disturbance should not be due to the direct effects of a substance (e.g. a drug of abuse or a medication) or a general medical condition.

The obsessions are recurrent, intrusive, and distressing thoughts, images, or impulses, whereas the compulsions are repetitive, seemingly purposeful, behaviours that a person feels driven to perform. Obsessions are usually unpleasant and increase a person's anxiety, whereas carrying out compulsions reduces anxiety. Resistance to carrying out a compulsion results in increased anxiety. The patient usually realizes that the obsessions are irrational and experiences both the obsession and the compulsion as egodystonic.

Patients with both obsessions and compulsions constitute at least 75 per cent of the affected patients, with most patients presenting with multiple obsessions and compulsions. The symptoms may shift, so that a patient who had washing rituals during childhood may present with checking rituals as an adult.

OCD can express itself in many different symptoms, but the classical presentations include washing and checking. Recent dimensional approaches have been used to analyse these characteristic subtypes, and present the different symptoms in an innovative way.

The most common pattern is an obsession with dirt or germs, followed by washing or avoiding presumably contaminated objects (doorknobs, electrical switches, newspapers, people's hands, telephones). The feared object is hard to avoid (e.g. faeces, urine, dust, or germs). Patients wash their hands excessively and sometimes avoid leaving home because of their fear of germs. A second common pattern is an obsession of doubt, followed by a compulsion of checking. The person checks whether the oven is turned off or the front and back doors are closed—the checking may involve many trips back home to check the oven. Instead of resolving uncertainty, the checking often contributes to even greater doubt, which leads to further checking. The patients exhibit obsessional self-doubt, and feel guilty for having forgotten or committed some action (for instance, a fear of hurting someone while driving, leading to driving back over the same spot again and again).

Another pattern involves intrusive obsessional thoughts without a compulsion. Such obsessions are usually repetitious thoughts of some sexual or aggressive act that is reprehensible to the patient. Still another pattern is the need for symmetry or precision, which leads to a compulsion of slowness. Patients can take hours to eat a meal or shave, in an attempt to do things ‘just right'. Unlike other patients with OCD, these patients do not resist their symptoms. Other patterns include hoarding and religious obsessions.

The gap between the knowledge that the symptoms are irrational and the overwhelming urge to perform them (even after resisting and failing) contributes to the immense suffering associated with OCD.

OCD and schizophrenia

About 25 per cent of patients with chronic schizophrenia may also present with OCD symptoms (range 5 to 45 per cent);(16) 15 per cent of patients with schizophrenia may qualify for the diagnosis of OCD. As in OCD, the OCD symptoms in these patients will not necessarily surface unless specific questions are asked. Many patients with schizophrenia can distinguish the egodystonic, obsessive–compulsive symptoms, perceived as coming from within, from the egosyntonic delusions perceived as introduced from the outside. Follow-up studies demonstrate a diagnostic stability over the years, and it seems that the presence of OCD in schizophrenia predicts a poor prognosis.(16) Several studies among patients with schizophrenia and OCD reported an improvement in OCD symptomatology after the addition of a specific anti-obsessive medication.(16)

The poor prognosis of patients with schizophrenia and OCD, preliminary data regarding their response to the unique combination of antipsychotic and anti-obsessive medications, along with the high prevalence of this presentation has led several researchers to suggest that a ‘schizo-obsessive' category may be of value.

Differential diagnosis

Personal distress and functional impairment, which are required for the diagnosis, differentiate OCD from ordinary or mildly excessive worries, thoughts, and habits. The medical differential diagnosis includes tic disorders (especially Tourette's syndrome), temporal lobe epilepsy, trauma, and postencephalitic complications.

Psychiatric diagnoses that should be ruled out include schizophrenia, OCPD, phobias, and depressive disorders. OCD can usually be differentiated from schizophrenia by the absence of other schizophrenic symptoms, by the less bizarre nature of symptoms, and by the patients' insight into their disorder. Moreover, patients with OCD usually attempt to resist the obsessions. OCPD does not have the degree of functional impairment characteristic of OCD and it is egosyntonic.

Phobias are distinguished by the absence of a relationship between the obsessive thoughts and the compulsions. The fears in OCD usually involve harm to others rather than harm to oneself. In addition, in OCD, when patients are ‘phobic' they are usually afraid of an unavoidable stimulus (for instance, viruses, germs, or dirt) as opposed to the classic phobic objects like tunnels, bridges, or crowds.

Major depressive disorder can sometimes be associated with obsessive ideas, but patients with OCD usually fail to meet all the criteria of the former. Other psychiatric diagnoses closely related to OCD are hypochondriasis, body dysmorphic disorder, and trichotillomania. These patients have repetitive worries or behaviours, but they are focal and dissimilar from the multiple obsessions/compulsions that patients with OCD usually manifest.

Course and prognosis

Many patients with OCD have a sudden onset of symptoms, usually after a stressful event such as pregnancy, a loss, or a sexual problem. Owing to the secretive nature of the disorder, there is often a delay of 5 to 10 years delay before patients come to psychiatric attention, although the delay may shorten due to increased public awareness to the disorder through articles, books, and movies. The course is usually long, but variable; some patients experience a fluctuating course, while others experience a chronic course.(17)

About 20 to 30 per cent of the patients show a significant improvement in their symptoms, and 40 to 50 per cent a moderate improvement. The remaining 20 to 40 per cent become chronic or their symptoms worsen.

Patients are prone to depression and sometimes even to suicide. A poor prognosis is indicated by yielding (rather than resisting) to compulsions, a childhood onset, bizarre compulsions, the need for hospitalization, a coexisting major depressive disorder, delusional beliefs, the presence of overvalued ideas (that is, some acceptance of the obsessions and compulsions), and the presence of personality disorder (especially schizotypal personality disorder). A good prognosis is indicated by good social and occupational adjustment, the presence of a precipitating event, and symptoms of an episodic nature.(17) The obsessional content does not seem to be related to the prognosis.

Aetiology

Neurotransmitters

Many clinical trials of various serotonergic drugs lend support to the hypothesis that a dysregulation of serotonin is involved in OCD. However, this does not necessarily reflect on pathogenesis. Abnormality of the serotonergic system, and particularly the hypersensitivity of postsynaptic 5-HT receptors, constitutes the leading hypothesis for the underlying pathophysiology of OCD.(7,18,19,20,21,22,23,24,25,26,27,28,29,30 and 31)

Clinical studies have assayed cerebrospinal levels of serotonin metabolites (e.g. 5-hydroxyindoleacetic acid (5-HIAA) a 5-HT metabolite that serves as an index of 5-HT turnover)(18,19) and affinities of imipramine binding sites on platelets (labelling with [3H]imipramine shows that it binds to serotonin reuptake sites),(20,21,22 and 23) although results have been inconsistent in patients with OCD. A study supporting the relationship between a decreased function of the serotonergic system and a positive response to selective serotonin reuptake inhibitors (SSRIs), demonstrated normalization of the number of platelet 5-HT transporters following treatment with different SSRIs.(24) In an earlier study, patients who responded to clomipramine had higher pretreatment levels of 5-HIAA than the non-responders.(18) Moreover, the clinical improvement was positively correlated with a decrease in the concentration of 5-HIAA in cerebrospinal fluid.(18)

Another approach is to examine peripheral measures of serotonergic and noradrenergic function in patients with OCD. In one study, clinical improvement during clomipramine therapy closely correlated with pretreatment platelet serotonin concentration and monoamine oxidase activity, as well as with the decrease in both measures during clomipramine administration.(25) Moreover, only the plasma levels of clomipramine (a potent 5-HT reuptake inhibitor), but not the plasma levels of its primary metabolite, desmethyl clomipramine (which has noradrenergic properties), correlated significantly with an improvement in OCD symptoms. These findings suggest that the effects of anti-obsessive medications, clomipramine in this study, on serotonin function are pertinent to the anti-obsessional action observed.

Additional support for the importance of serotonin in the therapeutic response to serotonin reuptake inhibitors (SRIs) in OCD came from a study by Benkelfat et al.,(31) in which the investigators administered the serotonin receptor antagonist metergoline and placebo to 10 patients with OCD in a double-blind crossover study. Patients receiving clomipramine on a long-term basis responded with greater anxiety to a 4-day administration of metergoline when compared with the placebo phase of the study.

Additional evidence for disturbances of the serotonergic system in OCD was provided by challenge studies. Challenges with L-tryptophan,(26) m-chlorophenylpiperazine (mCPP),(7,27) sumatriptan (a 5-HT1D agonist(6)), ipsapirone (a 5-HT1A receptor ligand(28)), and MK-212 (a 5-HT1A and 5-HT2C agonist(29)), among others, were used to evaluate whether they worsen obsessive–compulsive symptoms or whether they elicit different physiological responses (thermal or neuroendocrine) in patients with OCD compared with controls. Only two compounds (m-chlorophenylpiperazine and sumatriptan) have shown behavioural hypersensitivity and neuroendocrine hyposensitivity to be characteristic of the OCD challenge response. These studies may have the potential to pinpoint the receptor subtype involved in OCD, raising the possibility that 5-HT1D and 5-HT2C receptors, but not 5-HT1A, could be involved in OCD.(30)

Dopamine

The most compelling evidence for dopaminergic involvement in OCD comes from the abundance of OCD symptoms in basal ganglia disorders, such as Tourette's syndrome, Sydenham's chorea, and postencephalitic parkinsonism. The therapeutic benefits obtained with the coadministration of dopamine blockers and SRIs in a subset of patients with OCD and tic disorders(32) has also suggested a role for dopamine dysfunction. A study evaluating levels of platelet sulphotransferase, an enzyme involved in the catabolism of catecholamines (providing a marker of presynaptic dopamine function), reported a decreased level of platelet [3H]imipramine binding and a parallel increase in the level of sulphotransferase activity in OCD compared with controls. This provides further support for the hypothesis of reduced 5-HT activity and increased dopamine transmission in OCD.(21)

Immune factors

Study of autoimmune factors has been prompted by the association of OCD and the autoimmune disease of the basal ganglia, Sydenham's chorea. This complication of rheumatic fever is accompanied by obsessive–compulsive symptoms in over 70 per cent of cases:(33) 10 out of 11 children had antibodies directed against the caudate.(33) These children had a history of obsessive–compulsive symptoms, which started prior to the onset of the chorea, reached a peak in line with the motor symptoms, and declined with their resolution. This is consistent with the hypothesis of basal ganglia dysfunction in OCD.

Antibodies against two peptides of the basal ganglia have also been found.(34) A strong connection was reported between OCD/Tourette's syndrome and the B-cell antibody D8/17, another antibrain antibody.(35) The specificity of these antibodies to OCD is as yet unclear. Cell-mediated immune-function alterations have been reported in OCD, but replication studies are still needed.

Brain imaging studies

The use of positron emission tomography has demonstrated the presence of increased activity (i.e. metabolism and blood flow) in the frontal lobes, the basal ganglia (especially the caudate nucleus), and the cingulum of patients with OCD.(36) Pharmacological and behavioural treatments reportedly reverse those abnormalities.(37) The data from functional imaging studies are consistent with the data from structural brain imaging studies. Both CT and magnetic resonance imaging studies have found decreased sizes of caudates bilaterally. Both functional and structural imaging procedures are also consistent with the observation that neurological procedures involving the cingulum are sometimes effective in the treatment of patients with OCD.

Overall, the brain imaging research suggests a role for the prefrontal cortex–basal ganglia thalamic circuitry. Dysfunction of these circuits can be explored by neuropsychological testing and recording evoked potentials. A recent study of patients with OCD showed that they are slower in performing tasks involving frontocortical systems, suggesting alterations at this level.(38) An evoked potential study showed enhanced processing negativity in the frontal cortex consistent with the prefrontal hyperactivity shown in brain imaging studies.(39)

Genetics

A significantly higher concordance rate was found for monozygotic twins than for dizygotic twins.(40) Of the first-degree relatives of patients with childhood-onset OCD, 35 per cent are also afflicted with the disorder.(41) Although this high rate is possibly related to the early-onset subtype, it nevertheless suggests a genetic component in OCD. Genetic research has yet to find abnormalities at the 5-HT transporter gene level. A recent study exploring the polymorphism of the promoter region of the gene for the 5-HT transporter failed to identify any differences between patients with OCD and controls.(42)

Other biological data

Sleep electroencephalography and neuroendocrine studies have found abnormalities similar to those seen in depression, such as decreased rapid eye movement latency, non-suppression on the dexamethasone suppression test, and decreased growth hormone secretion with clonidine infusions.(43,44)

Behavioural factors

According to the learning theory, obsessions are conditioned stimuli. When a relatively neutral stimulus is coupled with an anxiety-provoking stimulus, through conditioning it will produce anxiety even when presented alone. The compulsions reduce anxiety and the patient repeats them and learns them in order to avoid anxiety. Avoidance strategies are learned and become fixed.

Psychological factors

The dynamic aspects of OCD were first described by Sigmund Freud, who coined the term ‘obsessional neurosis'. The disorder was thought to result from a regression from the Oedipal phase to the anal phase, with its characteristic ambivalence. The coexistence of hatred and love towards the same person leaves the patient paralysed with doubt and indecision. Freud originally suggested that obsessive symptoms result from unconscious impulses of an aggressive or sexual nature. These impulses cause extreme anxiety, which is avoided by the defence mechanisms. One of the striking features of patients with OCD is the degree to which they are preoccupied with aggression or cleanliness (anal phase), either overtly in the content of their symptoms or in the underlying associations.

Freud described three major psychological defence mechanisms that are important in OCD: isolation, undoing, and reaction formation. According to the psychoanalytical formulation, OCD develops when these defences fail to contain the anxiety. Isolation is the separation of the idea and the affect that it arouses, when the patient is only aware of the affectless idea. Undoing is a secondary defence to combat the impulse and quiet the anxiety that its imminent eruption into consciousness arouses. Undoing is a compulsive act, performed to prevent or undo the results that the patient irrationally anticipates from a frightening obsessional thought or impulse. Reaction formation is related to the production of character traits rather than symptom formation (characteristic of the above defences). The trait seems highly exaggerated and inappropriate (i.e. the switch of anger and hate into exaggerated love and dedication).

Summary

The efficacy of the SRIs, together with the lack of efficacy of adrenergic antidepressants in OCD, have suggested that serotonin is involved in the pathophysiology of OCD. This relationship was validated by research on serotonergic markers in OCD and by the challenge paradigm.(6) Which type of serotonergic receptor is involved in the pathogenesis and/or the mechanism of action of anti-obsessional drugs, is still unclear. Further studies are crucial for elucidating the role of serotonin in the pathophysiology and management of OCD.

The pharmacological treatment of OCD

Since the early 1980s, several potent SRIs have been studied extensively in OCD. Aggregate statistics for all SRIs suggest that 70 per cent of treatment-naive patients will improve at least moderately.(45)

Efficacy of serotonergic versus adrenergic antidepressants

Whilst anecdotal reports have suggested that clinical benefit can be obtained with a range of antidepressant medications, consistent effectiveness has only been demonstrated for the SRIs. Several studies have directly compared clomipramine with other antidepressants and a consistent pattern emerges: antidepressant drugs that are less potent SRIs than clomipramine are generally ineffective in OCD.(7,8 and 9,18)

In the late 1960s, clomipramine was the first reported effective medication for OCD.(4,5) Since then, numerous placebo-controlled studies have clearly shown clomipramine's effectiveness, and this has been confirmed in a United States multicentre controlled trial (n = 520).(46) In this study, after 10 weeks of treatment, 58 per cent of patients treated with clomipramine rated themselves much or very much improved versus 3 per cent of placebo-treated patients.

Besides the SRI clomipramine, the newer non-tricyclic SSRIs, such as fluoxetine, fluvoxamine, paroxetine, sertraline, and citalopram are gaining acceptance as effective alternatives for the treatment of OCD in controlled studies.

Onset of treatment response

It has been suggested that a relatively long period, up to 8 or even 12 weeks, is needed before one can consider clomipramine (or other anti-obsessive medication) to be ineffective. Several months' treatment is often needed to achieve a maximum response.

Long-term treatment

Most patients relapse after prematurely discontinuing treatment, but, as stated above, it may take many months for a maximum response to be seen. Pato et al.(47) reported that 16 out of 18 patients with OCD relapsed within 7 weeks after stopping clomipramine, although some had been treated for more than a year (mean, 10.7 months). All patients regained the therapeutic effects when clomipramine was reintroduced. Leonard et al.(9) examined the effect of clomipramine substitution during a long-term clomipramine treatment in 26 children and adolescents with OCD (mean duration of treatment was 17 months). Half the patients were blindly assigned to 2 months of desipramine treatment, and then clomipramine was reintroduced. Almost 90 per cent relapsed during the 2 months' substitution period compared with only 18 per cent of those kept on clomipramine throughout the study. Therefore, it seems advisable that patients with OCD should be maintained on anti-obsessive medications for more than a year before a very gradual attempt is made to discontinue the treatment.

The maintenance dose needed in OCD is also unclear. In a study that examined this issue, Mundo et al.(48) investigated the effect of dose reduction in 30 patients previously treated successfully with clomipramine or fluoxetine. Patients were randomized to receive the same drug dosage, to receive a reduced dose, or a very reduced dose. There was no difference between the groups during the 102 days of the study.

Drug dosage

Higher doses of SSRIs have been used in the treatment of OCD than in the treatment of depression, but empirical data supporting this practice are scant. However, two fixed-dose studies using fluoxetine and one pan-European study with paroxetine have found some advantage with using higher doses, while one fixed-dose study with sertraline has not.(6,30) Therefore it seems reasonable to use higher doses in non-responders or when only partial relief is attained.

Comparative studies of clomipramine versus SSRIs

The introduction of SSRIs has raised the question regarding the comparative efficacy of clomipramine versus that of the SSRIs. SSRIs are important alternatives to clomipramine, since their range of side-effects is clearly different (absence of anticholinergic side-effects, sedation, safety with overdose, etc.). Although SSRIs may provoke nausea, headaches, and sleep disturbances, these side-effects are usually less troublesome to most patients.

Fluoxetine was compared with clomipramine in 11 patients with OCD in a 10-week crossover study.(49) Although no significant differences were noted regarding clinical efficacy, the proportion of fluoxetine non-responders who later responded to clomipramine tended to be higher compared with the clomipramine non-responders who were switched to fluoxetine. However, patients reported significantly fewer side-effects while on fluoxetine. Freeman et al.(50) compared the efficacy of fluvoxamine and clomipramine in a multicentre randomized double-blind parallel-group comparison in 66 patients. Both drugs were equally effective and well tolerated, but fluvoxamine produced fewer anticholinergic side-effects and caused less sexual dysfunction than clomipramine, but more reports of headache and insomnia.

Paroxetine was of comparable efficacy to clomipramine and both were significantly more effective than placebo in a multinational double-blind placebo-controlled parallel-group study of 399 patients with OCD.(51) Bisserbe et al.(52) reported that sertraline (50–200 mg/day) was significantly more effective than clomipramine (50–200 mg/day) in a double-blind study (n = 160).

Other pharmacological approaches and neurosurgery

Considered as one of the anxiety disorders according to DSM-IV (but not according to the ICD-10), it is not surprising that anxiolytics have been suggested for the treatment of patients with OCD. Thus alprazolam and clonazepam have been reported as efficient in several uncontrolled studies and case series, and even in a small double-blind randomized multiple crossover study. However, since OCD is a chronic disorder, the long-term use of anxiolytics raises questions of dependency.

Despite reports in open studies regarding the efficacy of trazodone, buspirone, and lithium, results from double-blind studies proved negative. Adding drugs that affect dopamine function, especially the atypical antipsychotics (risperidone), to SRI therapy in patients with treatment-resistant OCD, may result in improvement in patients with a personal or family history of tics.(53)

Neurosurgery has been reported to be effective in some patients with OCD, which involve procedures that disconnect the outflow pathways originating from the orbitofrontal cortex. Cingulotomy can help some intractable patients, but although the immediate results may be striking, the long-term prognosis is more reserved.(54)

Summary of drug treatment for OCD

The first-line treatment consists of either an SSRI or clomipramine. Any one of the five SSRIs in current use constitutes an effective and safe choice, but choosing which SSRI depends on the drug's pharmacokinetic profile, as well as the physician's familiarity with the drug. The dose should be higher than that used for treating depression (e.g. 40–60 mg of fluoxetine) and the trial should last at least 12 weeks. If clomipramine is chosen, cardiovascular problems and closed-angle glaucoma should first be ruled out. Doses of 200 to 300 mg of clomipramine are needed, but titration should last for 1 to 3 weeks and this dose should be continued for at least 12 weeks before determining a response.

If the patient cannot tolerate the first drug (an SSRI) or did not respond, a trial of a drug from the other group is advised (clomipramine and vice versa).

The third stage in non-responders, and in cases of only a partial response, includes small doses of antipsychotics (especially in Tourette's syndrome), a combination of SRIs and clomipramine, or the addition of lithium or trazodone, buspirone or tryptophan. The fourth stage consists of atypical neuroleptics, thyroid supplementation, clonidine, a monoamine oxidase inhibitor, intravenous clomipramine, or clonazepam. In resistant cases, electroconvulsive therapy or neurosurgery should be tried.

Psychological approaches

The effect of a psychodynamic approach in OCD is limited, whereas modern interventions like cognitive and behavioural therapy show promising results.(55) Behavioural therapy is as effective as pharmacotherapy in OCD,(55,56) and some data indicate that the beneficial effects of behavioural therapy are longer lasting.(57) About two-thirds of patients with moderately severe rituals can be expected to improve substantially, but not completely. A combination of behavioural therapy and pharmacotherapy may constitute the optimal treatment for OCD. Recently, two neuroimaging studies found that patients with OCD who are successfully treated with behavioural therapy show changes in cerebral metabolism similar to those produced by successful treatment with SRIs.(38,58)

Behavioural therapy can be conducted in inpatient and outpatient settings. The principal behavioural approaches in OCD are exposure for obsessions and response prevention for rituals (see Chapter 6.3.2.1). Desensitization, thought stopping, flooding, implosion therapy, and aversion conditioning have also been used in patients with OCD. In behavioural therapy the patient must collaborate and perform assignments. In a study of 18 patients with OCD, those receiving exposure and response prevention therapy showed significant improvement, whereas patients on a general anxiety management intervention (control) showed no improvement from baseline.(59) Direct comparisons of behavioural therapy and pharmacotherapy are few and are limited by methodological issues. Cox et al.(60) reported equal efficacy in a meta-analysis.

In thought stopping, the patient (or initially the therapist) shouts ‘stop' or applies an aversive stimulus to counteract the obsessional preoccupation. The patient may also imagine a stop sign with a police officer nearby or another image that evokes inhibition at the same time that he or she recognizes the presence of the obsession. Another technique is to ‘postpone' the thought until a specified time (e.g. an hour later) and not to think about it until then.

Despite the fact that biological interventions are more efficacious in patients with OCD, psychodynamic factors might be of considerable benefit in understanding what precipitates exacerbations of the disorder and in treating various forms of resistances to treatment, such as non-compliance to medications or to homework assignments. It is important to remember that the symptoms may have important psychological meanings that make patients reluctant to give them up. A psychodynamic assessment of the patient's resistance to treatment may result in improved compliance.

In the absence of controlled studies of insight-oriented psychotherapy for OCD, the anecdotal reports reporting lasting change do not allow generalizations to be made regarding efficacy. Also, the efficacy of medications in producing quick improvement has rendered slow and long-term psychotherapy out of favour.

Supportive psychotherapy has a place in managing patients with OCD, and may help patients improve their functioning and adjustment. The management plan should also include attention to the family members through the provision of emotional support, reassurance, explanation, and advice on how to manage and respond to the patient. Family therapy may reduce marital discord and build a treatment alliance, as well as helping in the resistance to compulsions. Group therapy is useful as a support system for some patients.

Summary

The treatment of OCD was characterized by pessimism until 20 years ago when effective treatments using behavioural therapy and the serotonin reuptake inhibitors were developed. Although introduced for OCD in 1967, it was only in the 1980s that double-blind studies confirmed the efficacy of clomipramine, an SRI. This was followed by the introduction of the selective serotonin reuptake inhibitors, which also proved effective for OCD. The anti-obsessive activity of these drugs was found to be independent from the drugs' antidepressant effect, as established by their efficacy both in depressed and non-depressed patients. Overall, serotonergic therapies have provided a better outlook for these patients and have increased our understanding of the pathophysiology of OCD.(6,7) Previously thought to be a rare and untreatable disorder, OCD is now recognized as common, and there is good reason to expect that patients with OCD will benefit substantially from behaviour therapy and potent SRIs.

Many patients with OCD do not seek treatment and the disease tends to be chronic. There is a 10-year lag between the onset of symptoms and the seeking of professional help due to feelings of embarrassment. Further delay ensues until the diagnosis and correct treatment are given.(61) Census data suggest that over $8 billion are spent in the United States each year on the management of OCD, one-fifth of that spent on cardiac disease.(62) Because patients with OCD often attempt to conceal their symptoms, it is incumbent on clinicians to screen for OCD in every mental status examination, since appropriate treatment can result in improved quality of life, reduced OCD chronicity, and reduced costs to the individual and society.

Chapter References

  1. Salzman, L. and Thaler, F.H. (1981). Obsessive compulsive disorder: a review of the literature. American Journal of Psychiatry, 138, 286–96.

  2. Robins, L.N., Helzer, J.E., Weissman, M.M., et al. (1984). Lifetime prevalence of specific psychiatric disorders in three sites. Archives of General Psychiatry, 41, 949–58.

  3. Weissman, M.M., Bland, R.C., Canino, G.J., et al. (1994). The cross national epidemiology of obsessive compulsive disorder. Journal of Clinical Psychiatry, 55, (Supplement 3), 5–10.

  4. Renynghe de Voxrie, G.V. (1968). Anafranil (G34586) in obsessive compulsive neurosis. Archives Belges de Neurologie, 68, 787–92.

  5. Fernandez-Cordoba, E. and Lopez-Ibor, A.J. (1967). La monoclorimipramina en enfermos psiquiatricos resistenses a otros tratamientos. Actas Lusoespañolas de Neurologia, Psiquiatria y Ciencias Afines, 26, 119–47.

  6. Dolberg, O.T., Iancu, I., Sasson, Y., et al. (1996). The pathogenesis and treatment of obsessive–compulsive disorder. Clinical Neuropharmacology, 19, 129–47.

  7. Zohar, J. and Insel, T. (1987). Obsessive–compulsive disorder: psychobiological approaches to diagnosis, treatment, and pathophysiology. Biological Psychiatry, 22, 667–87.

  8. Goodman, W.K., Price, L.H., Delgado, P.L., et al. (1990). Specificity of serotonin reuptake inhibitors in the treatment of obsessive compulsive disorder: comparison of fluvoxamine and desipramine. Archives of General Psychiatry, 47, 577–85.

  9. Leonard, H., Swedo, S.E., Lenane, M.C., et al. (1991). A double-blind desipramine substitution during long-term clomipramine treatment in children and adolescents with obsessive–compulsive disorder. Archives of General Psychiatry, 48, 922–7.

  10. Karno, M., Golding, J.M., Sorenson, S.B., et al. (1988). The epidemiology of obsessive–compulsive disorder in five US communities. Archives of General Psychiatry, 45, 1094–9.

  11. Flament, M.F., Whitaker, A., Rapoport, J.L., et al. (1988). Obsessive compulsive disorder in adolescence: an epidemiological study. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 764–71.

  12. Nelson, E. and Rice, J. (1997). Stability of diagnosis of obsessive compulsive disorder in the epidemiologic catchment area study. American Journal of Psychiatry, 154, 826–31.

  13. Stein, M.B., Forde, D.R., Anderson, G., and Walker, J.R. (1997). Obsessive compulsive disorder in the community: an epidemiologic survey with clinical reappraisal. American Journal of Psychiatry, 154, 1120–6.

  14. Rasmussen, S.A. and Eisen, J.L. (1992). Epidemiology and clinical features of obsessive–compulsive disorder. In Obsessive compulsive disorders. Theory and management (ed. M.A. Jenike, L. Baer, and W.E. Minichiello), pp. 10–27. Year Book, Chicago, IL.

  15. Pauls, D. (1992). The genetics of OCD and Gilles de la Tourette's syndrome. Psychiatric Clinics of North America, 15, 759–66.

  16. Berman, I., Sapers, B.L., Chang, H.H.J., Losonczy, M.F., Schmilder, Z., and Green, A.I. (1995). Treatment of obsessive–compulsive symptoms in schizophrenic patients with clomipramine. Journal of Clinical Psychopharmacology, 15, 206–10.

  17. Ravizza, L., Maina, G., and Bogetto, F. (1997). Episodic and chronic OCD. Depression and Anxiety, 6, 154–8.

  18. Thoren, P., Asberg, M., Gronholm, B., et al. (1980). Clomipramine treatment of obsessive compulsive disorder. II. Biochemical aspects. Archives of General Psychiatry, 27, 1289–94.

  19. Insel, T.R., Mueller, E.A., Alterman, I., et al. (1985). Obsessive compulsive disorder and serotonin: is there a connection? Biological Psychiatry, 20, 1174–88.

  20. Weizman, A., Carmi, M., Hermesh, H., et al. (1986). High affinity imipramine binding and serotonin uptake in platelets of eight adolescent and ten adult obsessive–compulsive patients. American Journal of Psychiatry, 143, 335–9.

  21. Marazziti, D., Hollander, E., Lensi, P., et al. (1992). Peripheral markers of serotonin and dopamine function in obsessive–compulsive disorder. Psychiatry Research, 42, 41–51.

  22. Vitiello, B., Shimon, H., Behar, D., et al. (1991). Platelet imipramine binding and serotonin uptake in obsessive–compulsive patients. Acta Psychiatrica Scandinavica, 84, 29–32.

  23. Kim, S.W., Dysken, M.W., Pandey, G.N., et al. (1991). Platelet 3H-imipramine binding sites in obsessive compulsive behavior. Biological Psychiatry, 30, 467–74.

  24. Marazziti, D., Pfanner, C., Palego, L., et al. (1997). Changes in platelet markers of obsessive compulsive patients during a double-blind trial of fluvoxamine versus clomipramine. Pharmacopsychiatry, 30, 245–9.

  25. Flament, M.F., Rapoport, J.L., Murphy, D.L., et al. (1987). Biochemical changes during clomipramine treatment of childhood obsessive–compulsive disorder. Archives of General Psychiatry, 44, 219–25.

  26. Charney, D.S., Goodman, W.K., Price, L.H., et al. (1988). Serotonin function in obsessive–compulsive disorder: a comparison of the effects of tryptophan and m-chlorophenylpiperazine in patients and healthy subjects. Archives of General Psychiatry, 45, 177–85.

  27. Hollander, E., DeCaria, C.M., Nitescu, A., et al. (1992). Serotonergic function in obsessive–compulsive disorder: behavioral and neuroendocrine responses to oral m-chlorophenylpiperazine and fenfluramine in patients and healthy volunteers. Archives of General Psychiatry, 49, 21–8.

  28. Lesch, K.P., Hoh, A., Disselkamp-Tietze, J., et al. (1991). 5-Hydroxytryptamine 1A receptor responsivity in obsessive compulsive disorder. Comparison of patients and controls. Archives of General Psychiatry, 48, 540–7.

  29. Bastani, B., Nash, J.F., and Meltzer, H.Y. (1990). Prolactin and cortisol responses to MK-212, a serotonin agonist, in obsessive–compulsive disorder. Archives of General Psychiatry, 47, 833–9.

  30. Sasson, Y. and Zohar, J. (1996). New developments in obsessive–compulsive disorder research: implications for clinical management. International Clinical Psychopharmacology, 11 (Supplement), 3–12.

  31. Benkelfat, C., Murphy, D.L., Zohar, J., et al. (1989). Clomipramine in obsessive compulsive disorder: further evidence for a serotonergic mechanism of action. Archives of General Psychiatry, 46, 23–8.

  32. McDougle, J., Goodman, W.K., Price, L.H., et al. (1990). Neuroleptic addition in fluvoxamine-refractory obsessive–compulsive disorder. American Journal of Psychiatry, 147, 652–4.

  33. Swedo, S.E., Leonard, H.L., and Kiessling, L.S. (1994). Speculations on antineuronal antibody-mediated neuropsychiatric disorders of childhood. Pediatrics, 93, 323–6.

  34. Roy, B.F., Benkelphat, C., Hill, J.L., et al. (1994). Serum antibody for somatostatin, 14 and prodynorphin 209–240 in patients with obsessive–compulsive disorder, schizophrenia, Alzheimer's disease, multiple sclerosis and advanced HIV infection. Biological Psychiatry, 35, 335–44.

  35. Swedo, S.E., Leonard, H.L., Mittelman, B.B., et al. (1997). Identification of children with pediatric autoimmune neuropsychiatric disorders associated with streptococcal infections by a marker associated with rheumatic fever. American Journal of Psychiatry, 154, 110–12.

  36. Rauch, S.L. (1998). Neuroimaging in OCD: clinical implications. CNS Spectrum, 3, (Supplement), 26–9.

  37. Baxter, L.R. Jr, Schwartz, J.M., Bergman, K.S., et al. (1992). Caudate glucose metabolic rate changes with both drug and behaviour therapy for OCD. Archives of General Psychiatry, 49, 681–9.

  38. Galderisi, S., Mucci, A., and Catapano, F. (1995). Neuropsychological slowness in obsessive–compulsive patients: is it confined to tests involving the fronto-subcortical systems? British Journal of Psychiatry, 167, 394–8.

  39. Towey, J.P., Tenke, C.E., Bruder, G.E., et al. (1994). Brain event-related potential correlates of over focused attention in obsessive–compulsive disorder. Psychophysiology, 31, 535–43.

  40. Rasmussen, S.A. and Tsuang, M.T. (1986). Clinical characteristics and family history in DSM-III obsessive–compulsive disorder. American Journal of Psychiatry, 143, 317–22.

  41. Lenane, M.C., Swedo, S.E., Leonard, H., et al. (1990). Psychiatric disorders in first degree relatives of children and adolescents with obsessive–compulsive disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 407–12.

  42. Billet, E.A., Richter, M.A., King, N., et al. (1997). Obsessive compulsive disorder, response to serotonin reuptake inhibitors and the serotonin transporter gene. Molecular Psychiatry, 2, 403–6.

  43. Insel, T.R., Gillin, J.C., Moore, A., Mendelson, W.B., Lowenstein, R.J., and Murphy, D.L. (1982). The sleep of patients with OCD. Archives of General Psychiatry, 39, 1372–7.

  44. Insel, T.R., Kalin, N.H., Guttmacher, L.B., Cohen, R.M., and Murphy, D.L. (1982). The dexamethasone suppression test in patients with primary OCD. Psychiatry Research, 6, 153–8.

  45. Rasmussen, S.A., Eisen, J.L., and Pato, M.T. (1993). Current issues in the pharmacological management of obsessive–compulsive disorder. Journal of Clinical Psychiatry, 54, 4s–9s.

  46. Clomipramine Collaborative Study Group (1991). Clomipramine in the treatment of patients with obsessive–compulsive disorder. Archives of General Psychiatry, 48, 730–8.

  47. Pato, M.T., Zohar-Kadouch, R., Zohar, J., et al. (1988). Return of symptoms after discontinuation of clomipramine in patients with obsessive compulsive disorder. American Journal of Psychiatry, 145, 1521–5.

  48. Mundo, E., Barregi, S.R., Pirola, R., et al. (1997). Long-term pharmacotherapy of obsessive–compulsive disorder: a double-blind controlled study. Journal of Clinical Psychopharmacology, 17, 4–10.

  49. Pigott, T.A., Pato, M.T., Bernstein, S.E., et al. (1990). Controlled comparisons of clomipramine and fluoxetine in the treatment of obsessive–compulsive disorder: behavioral and biological results. Archives of General Psychiatry, 47, 926–32.

  50. Freeman, C.P.L., Trimble, M.R., Deakin, J.F.W., et al. (1994). Fluvoxamine versus clomipramine in the treatment of obsessive compulsive disorder: a multi-center, randomized, double-blind, parallel group comparison. Journal of Clinical Psychiatry, 55, 301–5.

  51. Zohar, J. and Judge, R. (1996). Paroxetine versus clomipramine in the treatment of obsessive–compulsive disorder. British Journal of Psychiatry, 169, 468–74.

  52. Bisserbe, J.C., Lane, R.M., Flament, M.F., et al. (1997). A double-blind comparison of sertraline and clomipramine in outpatients with obsessive–compulsive disorder. European Psychiatry, 153, 1450–4.

  53. McDougle, J.C., Goodman, W.K., and Price, L.H. (1997). Dopamine antagonists in tic-related and psychotic spectrum obsessive–compulsive disorder. Journal of Clinical Psychiatry, 55 (Supplement), 24–31.

  54. Jenike, M.A., Baer, L., Ballantine, T., et al. (1991). Cingulotomy for refractory obsessive–compulsive disorder. Archives of General Psychiatry, 48, 548–55.

  55. Van Balkom, A.J.L.M., De Haan, E., Van Oppen, P., Spinhoven, P., Hoogduin, K.A.L., and Van Dyck, R. (1998). Cognitive and behavioral therapies alone versus in combination with fluvoxamine in the treatment of obsessive compulsive disorder. Journal of Nervous and Mental Disease, 186, 492–9.

  56. Marks, I.M., Hodgson, R., Rachman, S., et al. (1975). Treatment of chronic obsessive–compulsive neurosis in vivo exposure: a 2-year follow-up and issues in treatment. British Journal of Psychiatry, 127, 349–64.

  57. Greist, J.H. (1996). New developments in behaviour therapy for obsessive–compulsive disorder. International Clinical Psychopharmacology, 11 (Supplement), 63–73.

  58. Schwartz, J.M., Stoessel, P.W., Baxter, L.R., Jr, et al. (1996). Systematic changes in cerebral glucose metabolic rate after successful behavior modification treatment of OCD. Archives of General Psychiatry, 53, 109–13.

  59. Lindsay, M., Craig, R., and Andrews, G. (1997). Controlled trial of exposure and response prevention in obsessive–compulsive disorder. British Journal of Psychiatry, 171, 135–9.

  60. Cox, B.J., Swinson, R.P., Morrison, B., et al. (1993). Clomipramine, fluoxetine, and behaviour therapy in the treatment of OCD: a meta-analysis. Journal of Behavior Therapy and Experimental Psychiatry, 24, 149–53.

  61. Hollander, E. (1997). Obsessive compulsive disorder: the hidden epidemic. Journal of Clinical Psychiatry, 12 (Supplement), 3–6.

  62. DuPont, R.L., Rice, D.P., Shiraki, S., et al. (1995). Economic costs of obsessive compulsive disorder. Medical Interface, April, 102–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.9 Depersonalization disorder

4.9 Depersonalization disorder

K. W. de Pauw

Clinical features
Differential diagnosis
Epidemiology and course
Aetiology
Treatment
Chapter References

Depersonalization disorder is an uncommon disorder, characterized by persistent or recurrent episodes of a distressing subjective feeling of unreality or detachment from various aspects of the self. The condition is experienced by sufferers as a sense of disconnection or estrangement from their own body, thoughts, feelings, or behaviour, or from the outside world. In DSM-IV depersonalization disorder is classified as a dissociative disorder (300.6) while ICD-10 places it in the category of neurotic, stress-related, and somatoform disorders under the rubric of depersonalization–derealization syndrome (F48.1).

Clinical features

Patients with depersonalization disorder often report that they feel like a robot or an outside observer, as if watching themselves from a distance, in a film, or on a stage. There may be a sense of the physical body acting while the mind observes and of not being in full control of one's voice, movements, or behaviour. An emotional numbness or inability to experience feelings and a sensation of being in a dream, fog, or trance are often present as well. Some individuals have even described that they were unable to recognize themselves in a mirror. Accompanying derealization may be experienced as alterations in the quality, colour, shape, distance, or size of objects while other people seem unfamiliar, lifeless, or mechanical. Although unpleasant and distressing, patients are usually aware of the unreality of the changes and retain an intact sensorium and capacity for emotional expression.(1)

Primary depersonalization is considered a rare condition, reflected in the scarcity of systematic investigation into its prevalence, sex ratio, course, treatment response, and aetiology.(2) Because of the widespread occurrence of depersonalization, some authors consider it as a non-specific symptom of various psychiatric disorders rather than a separate nosological entity.(3,4) As early as 1935 the variety of identified precipitants caused Mayer Gross to reject psychological theories as being of ‘limited value' in explaining the syndrome, suggesting instead that it be regarded as ‘an unspecific preformed functional response of the brain'.(5)

Nevertheless, clinical experience, supported by a modest number of individual reports and case series, suggest to some investigators that depersonalization can occur as a primary disorder in its own right.(6,7) In these patients, comorbid symptoms appear to be secondary in intensity and severity without fulfilling syndromal criteria for another Axis I disorder. If a separate disorder is diagnosed, a clear history may indicate that depersonalization either predated it or occurred persistently and extensively beyond its manifestations. It is on this rather doubtful basis that depersonalization disorder is conceptualized as a discrete syndrome with its own onset, phenomenology, clinical characteristic, course, and treatment response.(2)

Differential diagnosis

The diagnosis of depersonalization disorder as a primary condition must be distinguished from symptoms that arise secondary to other psychiatric or general medical disorders.

Symptomatic depersonalization often occurs during the course of a variety of clinical conditions, including schizophrenia and related psychotic states, mood and anxiety disorders, acute intoxication with or withdrawal from alcohol, illicit substances, or medication, and as a physiological consequence of migraine, hypoglycaemia, hyperventilation, epileptic seizures, or structural central nervous system pathology.(4,8,9)

In otherwise normal individuals, brief episodes of depersonalization may be experienced under diverse conditions, such as sleep or sensory deprivation, being in unfamiliar surroundings or when confronted by potentially life-threatening situations. This suggests that the phenomenon occurs on a continuum in the general population, ranging from mild and transient episodes, without clinical significance, to recurrent or persistent episodes associated with considerable morbidity.(1,4,10)

Epidemiology and course

The lifetime prevalence of depersonalization disorder in the community is unknown. However, up to 50 per cent of adults will, at some point in their lives, experience at least one episode of depersonalization symptoms, often, although not invariably, as a response to a distressing event.(4,11) In a large series of psychiatric inpatients it was elicited in 80 per cent of the cases while 12 per cent described disabling and persistent experiences of depersonalization.(3) A recent comprehensive review of a cohort of 30 consecutively recruited individuals found a female to male a ratio of about 2 to 1 and a similar predominance of women was reported by earlier investigators.(2) Whether the higher incidence reflects a selection bias, due to women being more likely to seek treatment, remains uncertain.

According to DSM-IV depersonalization disorder may arise undetected in childhood but it usually has its onset during adolescence or early adulthood. It is rare to occur for the first time in middle or late life. Patients frequently give a vivid account of their first episode. The onset is usually abrupt and often without any clear-cut precipitant. Alternatively, some individuals recall a close association with a specific event, such as the abuse of illicit substances or a distressful, possibly life-threatening, experience.(1,2)

The duration of episodes of depersonalization varies considerably between individual patients. Some are brief and transient while others last hours, weeks, or months, usually resolving gradually in contrast to their sudden onset. The course is usually chronic and marked by remissions and exacerbations. Recurrent episodes may occur in response to real or perceived stressful events, while others pursue an unremitting course with continuous depersonalization lasting for years.

Aetiology

Even if the validity of depersonalization disorder is accepted, the degree of psychiatric comorbidity is considerable. The most prevalent conditions are the various anxiety disorders and unipolar mood disorders. A wide variety of personality disorders are also manifested.(2)

In normal individuals, depersonalization may serve as an adaptive response to overwhelming stress, permitting continuous function by protecting against potentially overwhelming anxiety. Conversely, a lowering of conscious awareness could play an important aetiological role when depersonalization occurs during states of fatigue, sensory isolation, or sleep deprivation.(4) More than 30 per cent of survivors of near fatal accidents report transient experiences,(12) and Roth(13) found severe stress in later life, such as an external threat or a bereavement, to be associated with what he termed the phobic–anxiety depersonalization syndrome.

In DSM-IV, symptoms of depersonalization and derealization are listed among the criteria for panic attacks and are experienced by about 30 per cent of patients with panic disorder. In turn, most patients with depersonalization disorder also manifest symptoms of phobia, anxiety, and panic. Depersonalization in depression is usually restricted to a change in emotional responsiveness but can extend to volition and behaviour as well as to the external world.(1)

Although psychotic states have also been linked with depersonalization, the nature of the association is uncertain and the loss of insight in schizophrenia possibly indicates that this is a qualitatively different experience. Careful mental state examination will often reveal perplexity, affective incongruity, and a tendency to make delusional misinterpretations of subjective experiences and events in the environment.(10) The frequent observation of depersonalization and derealization in patients with Capgras or Frégoli delusions suggests that these phenomena play an important aetiological role in the development of delusional misidentification. Interestingly, the depersonalization symptoms are usually most prominent before or at the onset of the psychosis and disappear or diminish in intensity as the delusion becomes fully manifest.(14)

Several authors have drawn attention to the phenomenological similarities, such as age of onset and chronic course, between obsessive–compulsive and depersonalization disorders. Both are egodystonic with a fixed focus and are aggravated by bouts of intense rumination and repeated self-scrutiny.(15) In the adolescent onset of chronic depersonalization appears to be particularly likely to develop, often abruptly, in individuals with conspicuously introspective obsessional personalities. Some patients with disorders of impulse control may repeatedly resort to acts of deliberate self-harm in an effort to obtain relief from recurrent or continuous episodes of depersonalization.(1,10)

The occurrence of depersonalization in a variety of structural and metabolic disturbances of central nervous system function provides non-specific evidence for an underlying biological basis. In these cases there may be a disruption of the final integrative mechanisms, located in the parietotemporal cortex and adjacent limbic areas, which are normally responsible for the experience.(16) More specifically, findings such as the association with migraine and the abuse of LSD or cannabis, and neuropsychiatric impairments similar to those reported in obsessive–compulsive disorder, implicate a dysfunction of serotonergic mechanisms in the pathophysiology of depersonalization. Positive responses to serotonin reuptake inhibitors also offer some support to this hypothesis, particularly in view of the frequent refractoriness to treatment of the symptoms to a large variety of pharmacological agents.(2,15)

Psychodynamically, depersonalization has been interpreted as a response of the ego to defend against painful and conflicting memories, impulses, or affects, particularly in patients reporting traumatic experiences during their childhood.(4) However, attributing adult psychopathology primarily to early life events is problematic and studies demonstrating such an association are fraught with methodological difficulties. Despite their ubiquity, assumptions about the aetiological significance of traumatic events in childhood have not received consistent support from empirical research.(17,18)

Treatment

The treatment response of depersonalization disorder is often disappointing and many patients remain quite disabled. Although a variety of therapeutic approaches have been reported in the literature, efficacy remains to be demonstrated convincingly for any particular modality.(2)

Relief of transient episodes of depersonalization was reported in the early literature, using intravenous amphetamines and barbiturates, either separately or in combination. The response to treatment with neuroleptics is unpredictable; some patients obtain benefit while others experience an exacerbation of their symptoms. In view of its frequent association with anxiety and depression, various anxiolytic and antidepressive drugs have been widely used in an attempt to treat depersonalization. However, even when conditions such as major depression and panic disorder are comorbid with depersonalization, the latter may not respond during treatment of the former, which would support its independent diagnostic status. Selective serotonin reuptake inhibitors may prove to be an exception, in at least a proportion of patients.(19)

Positive outcomes have been claimed in individual cases for behavioural treatments, employing techniques such as in vivo exposure to exacerbating situations, in vitro flooding, paradoxical suggestion to induce an episode and thus gain a sense of control, negative reinforcement by performing a task after each episode, and reward contingency. However, it is unclear whether behaviour therapy is so effective in treating patients with continuous as opposed to episodic depersonalization. Successful psychodynamically orientated therapy has tended to focus on limited practical approaches and goals, that is acceptance and understanding of symptoms, identifying any putative defensive functions, the treatment of any underlying psychopathology, and integrating traumatic experiences and memories.

In patients where symptoms of depersonalization clearly arise against a background history of head injury, seizures, or other central nervous system pathology, appropriate investigations, including brain imaging and an EEG, possibly with nasopharyngeal leads, should be pursued. Treatment is directed towards the underlying condition and may result in symptomatic relief.

Chapter References

  1. Slater, E. and Roth, M. (1969). Clinical psychiatry (3rd edn). Baillière Tindall and Cassell, London.

  2. Simeon, D., Gross, S., Guralnik, O., Stein, D., Schmeidler, J., and Hollander, E. (1997). Feeling unreal: 30 cases of DSM-III-R depersonalization disorder. American Journal of Psychiatry, 154, 1107–13.

  3. Brauer, R., Harrow, M., and Tucker, G.J. (1970). Depersonalization phenomena in psychiatric patients. British Journal of Psychiatry, 117, 509–15.

  4. Sedman, G. (1970). Theories of depersonalisation: a re-appraisal. British Journal of Psychiatry, 117, 1–14.

  5. Mayer Gross, W. (1935). On depersonalisation. British Journal of Medical Psychology, 15, 103–22.

  6. Davison, K. (1964). Episodic depersonalization: observations on seven patients. British Journal of Psychiatry, 110, 505–13.

  7. Shorvon, H.J. (1946). The depersonalization syndrome. Proceedings of the Royal Society of Medicine, 39, 779–92.

  8. Cummings, J.L. (1985). Clinical neuropsychiatry. Grune and Stratton, Orlando, FL.

  9. Kenna, J.C. and Sedman, G. (1965). Depersonalisation in temporal lobe epilepsy and the organic psychoses. British Journal of Psychiatry, 111, 293–9.

  10. Hamilton, M. (1974). Fish's clinical psychopathology: signs and symptoms in psychiatry. John Wright, Bristol.

  11. Dixon, J.C. (1963). Depersonalisation phenomena in a sample population of college students. British Journal of Psychiatry, 109, 371–5.

  12. Noyes, R. and Kletti, R. (1977). Depersonalization in response to life-threatening danger. Comprehensive Psychiatry, 18, 375–84.

  13. Roth, M. (1959). The phobic-anxiety depersonalization syndrome. Proceedings of the Royal Academy of Medicine, 52, 587–95.

  14. Christodoulou, G.N. (1986). Role of depersonalization–derealization phenomena in the delusional misidentification syndromes. Bibliotheca Psychiatrica, 164, 99–104.

  15. Cohen, L.J., Simeon, D., Hollander, E., and Stein, D.J. (1997). Obsessive–compulsive spectrum disorders. In Obsessive–compulsive disorders: diagnosis, etiology, treatment (ed. E. Hollander and D.J. Stein), pp. 47–73. Dekker, New York.

  16. Hill, D. (1989). On states of consciousness. In The bridge between neurology and psychiatry (ed. E.H. Reynolds and M.R. Trimble), pp. 56–71. Churchill Livingstone, Edinburgh.

  17. Paris, J. (1997). Childhood trauma as an etiological factor in the personality disorders. Journal of Personality Disorders, 11, 34–49.

  18. Pope, H.G. (1997). Psychology astray: fallacies in studies of ‘repressed memory' and childhood trauma. Upton, Boca Raton, FL.

  19. Hollander, E., Liebowitz, M.R., DeCaria, C., Fairbanks, J., Fallon, B., and Klein, D.F. (1990). Treatment of depersonalization with serotonin reuptake blockers. Journal of Clinical Psychopharmacology, 32, 468–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.10.1 Anorexia nervosa

4.10 Disorders of eating

4.10.1 Anorexia nervosa

Gerald Russell

Introduction: history of ideas
Epidemiology
 | Screening instruments
 | Populations surveyed
 | Results of epidemiological surveys
 | Has the incidence of anorexia nervosa increased since the 1950s?
Aetiology
 | Aetiological concepts
 | The multidimensional approach to anorexia nervosa
 | Sociocultural causes
 | Adverse life events
 | Childhood sexual abuse
 | Family factors
 | Personality disorders
 | Biomedical factors and pathogenesis
Clinical features
 | Classical anorexia nervosa (postpubertal)
 | Complications of malnutrition
 | Anorexic mothers as parents
 | Anorexia nervosa of early onset
 | Classification
 | Anorexia nervosa in males
Course and prognosis
 | Outcomes from follow-up studies in anorexia nervosa
 | Prognostic predictors of outcome
 | Comparison of mortality rates
 | Follow-up studies in early-onset anorexia nervosa
 | Conclusions
Treatment
 | Review of evidence
 | Inpatient treatment
 | Day hospital treatment
 | Comparison of outpatient treatments and hospital admission
 | Family therapy
Advice on management
 | Main obstacle to treatment: the patient's avoidance of treatment
 | The stepped-care approach
 | Outpatient psychotherapies
 | Models of psychotherapy
 | Cognitive-behavioural therapy
 | Family treatments
 | Day treatment
 | Inpatient treatment
 | Compulsory treatment in anorexia nervosa
Chapter References

Introduction: history of ideas

Two different approaches may be discerned in the conceptualization of anorexia nervosa.

  1. The medicoclinical approach defines the illness in terms of its clinical manifestations; the main landmarks were the descriptions by William Gull in 1874 (1) and Charles Lasègue in 1873.(2)
  2. The sociocultural approach is unlike the more empirical clinical approach and takes causation into account by viewing the illness as a response to prevailing social and cultural systems. This was best argued by the social historian Joan Jacobs Brumberg who considers anorexia nervosa simply as a control of appetite in women responding to widely differing forces which may change during historical times.(3) This approach allows flexibility in identifying anorexia nervosa in different historical and cultural settings, but it carries the risk of excessive diagnostic latitude.

There is a strong argument for accepting the original descriptions by Gull (1874) and Lasègue (1873) as containing the essence of anorexia nervosa. They both recognized a disorder associated with severe emaciation and loss of menstrual periods, inexplicable in terms of recognized physical causes of wasting. They were both extremely cautious about the nature of the mental disorder. Gull spoke of a morbid mental state or ‘mental perversity', and adopted the more general term anorexia ‘nervosa' which has persisted until today. Lasègue also referred to ‘mental perversity' but was bold enough to call the condition ‘anorexie hystérique, faute de mieux'.

It is probably best to seek a balance between the diagnostic rectitude of the medicoclinical approach and the malleability of anorexia nervosa in response to changing historical and sociocultural settings. Looking back in historical times, it may well be that the self-starvation and asceticism of St Catherine of Siena corresponded to modern anorexia nervosa.(4,5) In more recent times the preoccupations of the patients have altered so that their disturbed experience with their own body(6) or their ‘morbid fear of fatness'(7) has earned the distinction of becoming one of the diagnostic criteria. Yet this concern with body size was not remarked upon by Gull or Lasègue. This is an argument for concluding that at least the psychological content, and perhaps also the form, of anorexia nervosa are changeable in response to historical times and sociocultural influences.

Epidemiology

Screening instruments

The most commonly used screening test in the detection of anorexia nervosa is the Eating Attitudes Test (EAT).(8) Doubt has, however, been expressed about the predictive value of the EAT in the very populations where its use was introduced, as only a small percentage of the EAT-screened positive scores will have an actual eating disorder.(9) Thus, the EAT has limited usefulness in surveys for detecting anorexia nervosa unless it is supplemented by detailed clinical assessments. A survey depending on initial screening by questionnaire also runs the risk of failing to detect cases of anorexia nervosa as it was found that patients currently receiving active treatment were among the non-respondents, presumably because they wished to conceal their disorder.(10)

Populations surveyed

General population surveys

These are often impracticable when the aim is to detect anorexia nervosa, a relatively uncommon disorder.

Surveys of primary care populations

A useful compromise is that of surveying populations of patients who consult their general practitioners. A Netherlands study was successful because a large population was surveyed (over 150 000) and the general practitioners themselves, after suitable training, were responsible for making the diagnoses.(11)

Populations thought to be more at risk

Surveys of ballet and modelling students were conducted because it was thought likely that there would be a high prevalence of anorexia nervosa among them as a result of pressures exerted to sustain a slim figure in keeping with their professional image.(12,13)

Populations of adolescent schoolgirls have also been surveyed as their susceptibility might be raised by virtue of their age, sex, and the frequency of dieting among the school population.(14,15) The most thorough survey of 15-year-old school-children was that conducted in Göteborg, Sweden.(16)

Surveys based on case registers and hospital records

Data have been obtained on patients referred to inpatient and outpatient psychiatric services,(17,18) or with the addition of patients who had consulted paediatricians, general medical services, or gynaecologists.(19,20)

Results of epidemiological surveys

Incidence of anorexia nervosa

The studies which counted only hospitalized patients tended to yield low estimates of the annual incidence of anorexia nervosa expressed per 100 000 population (e.g. 0.45 in Sweden(17)). Estimates based on case registers of psychiatric patients similarly yielded fairly low incidence rates (e.g. 0.64 in Monroe County, New York(18)). The incidence found in community-based studies was by far the highest (6.3 in The Netherlands(11) and 8.2 in Rochester, Minnesota(21)), presumably because they included the less severe cases.

Prevalence of anorexia nervosa in vulnerable populations

A high prevalence rate was found among Canadian ballet students (6.5 per cent) and modelling students (7 per cent).(12) A similar survey in an English ballet school also showed a high prevalence of ‘possible' cases of anorexia nervosa (7.0 per cent).(13)

Surveys among schoolgirls have shown a fairly wide variation in prevalence rates, ranging from zero to 1.1 per cent. In the English studies a consistent difference in prevalence rate was found between private schools (1 per cent) and state schools (0–0.2 per cent).(14,15) This social class distinction was not so definite in the Swedish study where the overall prevalence of 0.84 per cent of schoolgirls, up to and including 15 years of age, represents a high rate for anorexia nervosa.(16)

Age and sex

Epidemiological surveys have confirmed clinical opinion that anorexia nervosa commences most frequently in the young, especially within a few years of puberty. The peak age of onset is 18 years.(14) The illness is less common before puberty, but in a series of patients admitted to a children's hospital the age of onset ranged from 7.75 to 14.33 years.(22)

The marked predominance of females over males was also confirmed, for example 92 per cent in northeast Scotland(19) and 90 per cent among the children in Göteborg.(16)

Social class and socio-economic status

The view has been widely held that anorexia nervosa occurs predominantly in patients with middle-class backgrounds, since Fenwick's classical observation that anorexia nervosa ‘is much more common in wealthier classes of society than amongst those who have to procure their bread by daily labour'.(23)

Epidemiological surveys aimed at wider populations leave the question of social class distribution somewhat equivocal. Whereas a high percentage of combined social classes 1 and 2 (Registrar General's categories) were found in clinical studies,(24) a high social class predominance was not found in studies utilizing case registers.(19) On the other hand, the schoolgirl studies mentioned above tended to confirm a high social class predominance.

Has the incidence of anorexia nervosa increased since the 1950s?

Hilde Bruch had no doubt about the answer to this question: ‘one might speak of an epidemic illness, only there is no contagious agent; the spread must be attributed to psycho-social factors'. This is an exaggeration as the increase in anorexia nervosa does not merit the term ‘epidemic'.(25) Indeed, such a notion was dismissed in an article ‘The epidemic of anorexia nervosa: another medical myth?'.(26) It was concluded that there had been an increase in first admissions of patients over 10 years (1972–1981) but that this was due to an increase in the number of young women in the population. This rejection of a true increase in the incidence of anorexia nervosa has in its turn been criticized.(27)

The most reliable evidence for changes in the incidence of anorexia nervosa comes from repeated surveys of the same population. This has been achieved with the surveys conducted in southern Sweden,(17) northeast Scotland,(19) Switzerland,(20) Monroe County, New York,(18) and Rochester, Minnesota.(21) The researchers applied the same methodology to a similar population after an interval of several years, thus controlling for many of the variables that make it impossible to compare surveys conducted in different centres. There was a clear trend for an increase in incidence over time. The most thorough study was in Rochester, Minnesota.(21) The researchers separated female patients aged 15 to 24 years (61 per cent) from the remainder and established an increase in these younger patients, but only in them. They concluded that this increased incidence over time reflected a greater vulnerability of younger female subjects to adverse social factors.

There remains at least one sceptic who has argued that there is no evidence of an increase in anorexia nervosa.(28) He has found statistical imperfections in all epidemiological studies so far, and even questioned the possible significance of changes in diagnostic criteria from DSM-III to DSM-IIIR. He agreed that the Rochester survey had produced robust data, but thought that it still contained unresolved analytic problems.

This issue remains an important one because of its significance in the search for sociocultural factors causing anorexia nervosa. But it is better to pose a different question which renders this controversy unnecessary. We should ask instead whether there has been an increase in the incidence of eating disorders including anorexia nervosa. This is especially relevant in view of the fact that bulimia nervosa is a variant of anorexia nervosa, and in many patients follows an earlier episode of anorexia nervosa.(29) There is strong evidence that bulimia nervosa is a new disorder and has not simply appeared because of improved medical recognition.(30) Moreover, the incidence of bulimia nervosa has risen sharply during the past 20 years, so that it is now about double that of anorexia nervosa (see also Chapter 4.10.2). In conclusion, it is clear that since the 1960s there has been a significant increase in eating disorders, of which the two clearest syndromes are anorexia nervosa and bulimia nervosa.

Aetiology

Aetiological concepts

According to one robust opinion, it is essential to pursue the search for a specific and necessary cause of anorexia nervosa because the currently popular ‘multifactorial' approach has little explanatory power.(31) Accordingly the failure to identify a necessary causal element is regrettable. Many of the factors within a wide range of psychological, social, and physical causes so far studied may therefore only be relevant in predisposing to anorexia nervosa. The patients ‘become terribly afflicted victims of an often-incurable illness whose causes still elude clarification'.(31)

The multidimensional approach to anorexia nervosa

It is precisely because we do not know the fundamental (necessary) cause of anorexia nervosa that recourse has to be had to a multidimensional approach, faute de mieux. Although it has its limitations, a multidimensional approach permits one to consider a range of possible causal factors which not only act in an additive manner but may combine in a specific manner to bring about the illness: ‘It is the interaction and timing of these phenomena in a given individual which are necessary for the person to become ill'.(32)

It is useful to provide a simple model of the way that two broad sets of factors may interact and augment each other (Fig. 1). The outer circle represents the entire population in a developed ‘Westernized' country. Within the circle there is a large sector representing females within an age range of 10 to 50 years who experience prevailing social pressures to acquire a slender body shape through dieting. Evidently only a small proportion of these women develop the illness. It is likely that for anorexia nervosa to develop it is also necessary to possess a genetic predisposition, represented by the small inner circle. The intersection of the inner circle and the large sector produces a small sector of females who have the genetic predisposition and also experience sociocultural pressures to lose weight, interacting to cause clinical anorexia nervosa.

Fig. 1 Diagrammatic illustration of the way that genetic predisposition interacts with sociocultural pressures to cause anorexia nervosa. There is no intention of drawing the different parts of the circle to scale as the relative sizes of the populations are not known.

Causal factors may not only interact as explained above, but they can also influence the content of the illness, its ‘colouring', and its form. This modelling function is described by the term ‘pathoplastic' which was introduced by Birnbaum.(33) Pathoplastic features are to be distinguished from the more fundamental causes of psychiatric illness, but they do exert a predisposing tendency as well as a modelling role.

Sociocultural causes

The cult of thinness

The pathoplastic sociocultural causes of eating disorders have been subsumed under the term ‘the modern cult of thinness' prevalent in Westernized societies.(30) Vulnerable patients are likely to respond to this pressure by experimenting with weight-reducing diets which carry a degree of risk, and anorexia nervosa is arguably but an extension of determined dieting.(34)

It is proposed that the cult of thinness is responsible for the increase in the incidence of eating disorders since the 1950s. The social pressures which lead to dietary restraint include the publication of books and magazines advising weight-reducing diets, the fashion industry which caters mainly for the slimmer figure, television attaching sexual allure and professional success to the possession of a svelte figure, and the emphasis on physical fitness and athleticism.(3)

Changes in the psychopathology of anorexia nervosa

At the beginning of this chapter it was pointed out that the psychological content and the form of anorexia nervosa have changed over historical time and in response to sociocultural influences. Whereas Gull and Lasègue spoke only of ‘anorexia nervosa' and ‘anorexie hystérique' respectively, more recent descriptions of the psychopathology of anorexia nervosa have stressed a disturbed experience of one's own body,(6) a weight ‘phobia',(35) or a morbid dread of fatness.(7) It is precisely the modern anorectic's dread of fatness that is most in keeping with today's cult of thinness. It is arguable therefore that modern societal pressures have determined the patients' preoccupations and contributed to their food avoidance. The beliefs are held obstinately and amount to overvalued ideas.

Anorexia nervosa as a culture-bound syndrome

The proposition that anorexia nervosa is a culture-bound syndrome has much support.(36,37 and 38) An intense fear of becoming obese is as culture bound as the disorder koro (a fear of shrinkage of the genitals) in Malaysia and South China.(36)

A culture-bound syndrome may be defined as a collection of signs and symptoms which is not to be found universally in human populations, but is restricted to a particular culture or group of cultures. Implicit is the view that culture factors play an important role in the genesis of the symptom cluster ...(37)

Anorexia nervosa meets these criteria, first because it is limited to Westernized or industrialized nations, and secondly because it is clear that the psychosocial pressures on women to become thin constitute a powerful cultural force leading to anorexia nervosa.

In order to allow for exceptions to the rule, when anorexia nervosa occurs in non-Westernized countries, the illness may be understood as arising from cultures undergoing rapid cultural change.(38) Anorexia nervosa is thus a ‘culture-change syndrome', explaining its increased incidence in Japan and Israel. Anorexia nervosa remains rare in Asia (particularly India), the Middle East (with the exception of Israel), and generally in poorly developed countries.

Young female immigrants who move to a new culture may suffer from an increased prevalence of eating disorders. For example, children with anorexia nervosa were found among Asian families living in Britain. This was linked with an exposure to a conflicting set of sociocultural norms in comparison with their parents and grandparents.(39)

Adverse life events

Anorexia nervosa may be precipitated by adverse life events. Early clinical studies depended solely on the patient's reports of an adverse life event preceding the onset of the illness. These varied widely in severity and included the death of grandparents, a father's remarriage, a severe physical illness, stress or failure of school examinations, or being teased about being overweight.(24)

Recent studies have relied on more objective measurements of adverse life events and comparisons with control groups. In one such study,(40) life events were rated according to the Bedford College Life Events and Difficulties Schedule and included the death of a close relative, a poor relationship with parents, or an unhappy marriage. Fairly severe life events and lasting difficulties were found in the majority of patients with a late onset (after 25 years), whereas they were only found in a minority of patients with an early onset (before 25 years) or in patients with a ‘chronic' course.

Anorexia nervosa can also be precipitated by sexual experiences and conflicts. In a series of 31 adolescent and young women it was observed that in 14 first sexual intercourse had occurred before the illness.(41) Sexual problems were seen by 13 patients as major precipitants of their illness; 10 of them had experienced intercourse. The authors concluded that a specific aetiological role of sexual factors seemed unlikely, but there might be a direct relationship between the onset of eating difficulties and concurrent sexual problems.

In a series of 15 patients, anorexia nervosa developed during pregnancy or, more often, during the postnatal period when it was accompanied by depression.(42) Risk factors included ambivalence about motherhood, a large weight gain during the pregnancy, physical complications during pregnancy, postnatal depression, and past psychiatric illness.

Childhood sexual abuse

Since it was reported that a high proportion of patients in a treatment programme for anorexia nervosa gave histories of sexual abuse in childhood, it has been supposed that this trauma would be a contributory causal factor.(43) It would be better if this history could be corroborated, but for obvious reasons it is often difficult to do so. Investigators often stress that their patients' accounts are convincing and that they should be believed. Hence this subject raises unusual difficulties in judging the reliability of the data. Child sexual abuse is also discussed in the chapter on bulimia nervosa (Chapter 4.10.2).

In a careful study of childhood sexual experiences reported by women with anorexia nervosa, the authors classified the events according to the seriousness of the sexual act in childhood and concentrated on sexual experiences with someone at least 5 years older.(44) They found surprisingly high rates (about one-third) of adverse sexual experiences in women with eating disorders, and, unlike other investigators, they did not find that the frequency of these reports was less in anorexia nervosa than bulimia nervosa. They concluded that it was plausible that childhood sexual contact with an adult may in some cases contribute to a later eating disorder.

The complexity of this subject has been increased by a study on the relationship between sexual abuse, disordered personality, and eating disorders.(45) The authors found that 30 per cent of patients referred to an eating disorders clinic (a majority with anorexia nervosa) gave a history of childhood sexual abuse. In addition, they found that 52 per cent of their patients had a personality disorder. A significantly higher proportion of women with a personality disorder had a history of childhood sexual abuse, compared with those without a personality disorder. Surprisingly they still concluded that in patients with eating disorders it was not possible to show a clear causal link between child sexual abuse and personality disorder.

In a review of the subject a number of hypotheses were examined on the relationship between childhood sexual abuse and eating disorders.(46) One hypothesis is that child sexual abuse is more common in bulimia nervosa than in anorexia nervosa. The authors had to concede that the findings remain inconclusive. They also examined the question of whether child sexual abuse is a specific risk factor for eating disorders. They concluded that this was not the case, as the rates of child sexual abuse in eating disorder patients were similar to or less than those in various other psychiatric comparison groups. Finally, they found strong evidence that patients with eating disorders reporting child sexual abuse were more likely to show general psychiatric symptoms including depression, alcohol problems, or suicidal gestures, in addition to the association with personality disorders already mentioned.

Family factors

Two influential groups of family therapists (Minuchin at the Philadelphia Child Guidance Clinic and Selvini Palazzoli in Milan) have devised family models to explain the genesis of anorexia nervosa.

Minuchin et al. identified faulty patterns of interaction between members of the anorexic patient's family; they in turn were thought to lead to the child's attempt to solve the family problems by starving herself:(47) ‘The sick child plays an important role in the family's pattern of conflict avoidance, and this role is an important source of reinforcement for his symptoms'. Five main characteristics of family interaction were identified as detrimental to the function of the family: enmeshment (a tight web of family relationships with the members appearing to read each other's minds), overprotectiveness, rigidity, involvement of the sick child in parental conflicts, lack of resolution of conflicts.

Selvini Palazzoli(48) also identified abnormal patterns of communication within these families and in addition described abnormal relationships between the family members. She assumed that anorexia nervosa amounted to a logical adjustment to an illogical interpersonal system. But it remains uncertain whether these abnormal interactions are to blame for the illness or develop as a response by parents faced with a starving child. Careful therapists take pains to reassure parents at the commencement of family therapy: ‘...we always find it useful to spend some time discussing the nature of the illness, stressing in particular that we do not see the family as the origin of the problem'.(49)

Bruch(25) described girls who developed anorexia nervosa as ‘good girls', who previously had a profound desire to please their families to the point of becoming unaware of their own needs. The frequency of broken families in anorexia nervosa is thought to be fairly low. Anorexic families have been found to be closer. They spent most of their spare time together and tended to mix less with people outside the family circle; the patients more often perceived themselves as having happy relationships within the family.(50)

Personality disorders

A sizeable proportion of patients (30 per cent(17) and 32 per cent(24)) were said to have had a ‘normal' personality during childhood before their illness. Nevertheless there is general agreement of a close relationship between obsessional personalities and the later development of anorexia nervosa. In fact Janet, who carefully described obsessions and psychasthenia, was dubious about the validity of the diagnostic concept of anorexia nervosa (anorexie hystérique). He thought that the patient's fear of fatness was an elaborate obsessional idea.(51)

In a study of patients admitted for treatment they were classified into anorexia nervosa, bulimia nervosa, or a combination of the two disorders.(52) Personality disorders were identified through the Structured Clinical Interview for DSM-IIIR personality disorders (SCID-II). Seventy-two per cent of the patients met the criteria for at least one personality disorder. Anorectics were found to have a high rate of obsessive–compulsive personality disorder. On the other hand, bulimic patients with a history of anorexia nervosa showed high rates of borderline (40 per cent) and histrionic (40 per cent) personality disorder.(52)

There have been attempts to disentangle the features of premorbid personality and illness in order to clarify the personality characteristics predisposing to anorexia nervosa. Women who had recovered from restricting anorexia nervosa were tested at an 8- to 10-year follow-up, using a number of self-report instruments.(53) They were compared with two control groups: normal women and the sisters of the recovered anorexic patients. The women who had recovered from anorexia nervosa rated higher on risk avoidance and conforming to authority. In comparison with their sisters, the recovered women showed a greater degree of self-control and impulse control, and less enterprise and spontaneity.

In a study examining the close relationships between anorexia nervosa and obsessive–compulsive personality traits and disorder, 12 patients who had recovered from anorexia nervosa were examined and compared with normal controls.(54) They continued to exhibit obsessional traits in the weight-restored state and attained significantly higher scores on the Maudsley Obsessive–Compulsive Inventory and the Tridimensional Personality Questionnaire (harm avoidance and reward dependence).

Biomedical factors and pathogenesis

Historical notes

Since the early part of the twentieth century a recurring theme has been the possibility that anorexia nervosa is primarily caused by an endocrine or cerebral disturbance. From 1916 there was much preoccupation with the concept of Simmonds' cachexia,(55) the assumed result of latent disease of the pituitary gland. There was diagnostic confusion between anorexia nervosa and hypopituitarism which was only clarified much later when it became known that in true hypopituitarism weight loss and emaciation are uncommon. Hormonal deficits indicative of impaired pituitary function are indeed common in anorexia nervosa, but are merely a secondary manifestation of prolonged malnutrition.

Interest in the neuroendocrinology of anorexia nervosa led to the formulation of the hypothalamic model.(7,56) From the beginning the model was aimed at explaining pathogenesis rather than aetiology; it was not considered an alternative to the psychological origin for anorexia nervosa, but a means of explaining a constellation of disturbed neural mechanisms, as follows:

  1. a disordered regulation of food intake;
  2. a neuroendocrine disorder affecting mainly the hypothalamic– anterior pituitary–gonadal axis;
  3. a disturbance in the regulation of body temperature.

It was known that these functions all reside within the complex of hypothalamic physiology. A ‘feeding centre' had been described in the lateral hypothalamus because bilateral lesions there induced self-starvation and death in rats.(57) A ‘satiety centre' in the ventromedial hypothalamus whose destruction caused obesity had previously been described.(58) Over the years it has become clearer that many of the disturbances could be attributed to the patients' malnutrition, as demonstrated by experimental studies in healthy young women who were asked to follow a weight reducing diet. It was found that ovarian function is extremely sensitive to even small restrictions of caloric intake which often lead to impaired menstrual function.(59)

Cerebral lesions and disturbances

Interest in the hypothalamic model was fuelled early on by clinical reports of patients diagnosed as suffering from anorexia nervosa who were later found to have cerebral lesions, especially tumours of the hypothalamus.(60) More recently, occult intracranial tumours have been detected, masquerading as anorexia nervosa in young children.(61)

Neuroimaging studies in anorexia nervosa have led to findings suggestive of an atrophy of the brain. CT has disclosed a widening of the cerebral sulci and less frequently an enlargement of the ventricles.(62) The outer cerebrospinal fluid spaces were enlarged markedly in 36 per cent of the patients. When the CT examination was repeated after weight gain 3 months later, the widening of the sulci had disappeared in 42 per cent of the patients who had previously shown this finding. In other patients, however, the widening remained unaltered for 1 year after body weight had returned to normal.

Functional neuroimaging techniques have also been applied to research in anorexia nervosa. Fifteen children with anorexia nervosa were investigated by means of single-photon emission CT which provides a measure of regional cerebral blood flow.(63) In the majority of the children there was an above-critical difference in the regional cerebral blood flow between the temporal lobes. Hypoperfusion was found on the left side in eight children and on the right side in five. Follow-up scans were undertaken in three children after they had returned to normal weight; the reduced regional cerebral blood flow in the temporal lobe persisted on the same side as the initial scan. The authors concluded that there was an underlying primary neurological abnormality—an imbalance of the limbic system which in turn led to a hypothalamic–pituitary abnormality. Caution is advisable when interpreting functional neuroimaging studies as it is extremely difficult to have a control group with children.

Genetic causes

The strongest argument in favour of a biomedical causation of anorexia nervosa is the evidence that genetic factors have a role to play. The evidence is mainly derived through the classical method of comparing the concordance rates for the illness in monozygotic and dizygotic twins. The first sizeable series of twins studied came from the Maudsley Hospital and St George's Hospital in London, and revealed a higher concordance rate for monozygotic than for dizygotic twins.(64) Among the 30 twin pairs the concordance rates were 56 per cent among monozygotic twins compared with 7 per cent among dizygotic twins. The authors concluded that there is a genetic predisposition to anorexia nervosa.

Tentative calculations of the ‘heritability' of anorexia nervosa suggested that it accounts for as much as 80 per cent of the variance.(65) It remains uncertain how the genetic vulnerability to anorexia nervosa expresses itself in terms of the pathogenesis of this disorder. An interesting proposal is that this vulnerability confers a weakness of the homeostatic mechanisms which normally ensure weight restoration after a period of weight loss. This hypothesis would explain why in Western society, where dieting behaviour is common, those who are genetically vulnerable would be likely to develop anorexia nervosa.(65)

There is also evidence for a familial aggregation of anorexia nervosa. This does not necessarily mean that the origin of the disorder is genetic because environmental factors in common must also be considered. In a series of 387 first-degree relatives of 97 probands with anorexia nervosa it was found that the illness occurred in 4.1 per cent of the first-degree relatives of the anorexic probands, whereas no case was found among relatives of the controls who were probands with a primary major affective disorder or with various non-affective conditions.(66) The authors concluded that anorexia nervosa was familial with intergenerational transmission. It was roughly eight times more common in female first-degree relatives of anorexic probands than in the general population, and absent in the relatives of probands with major affective disorder, thus indicating a specificity in the risk of transmission of anorexia nervosa and an absence of shared familial liability with affective disorders.

Neurotransmitters

Since the early 1970s, the hypothalamic model of anorexia nervosa has been transformed from a consideration of anatomical ‘centres' to ‘systems' involving neurotransmitters. Much evidence has been presented to show that a wide range of neurotransmitters modulate feeding behaviour, and it was only a small conceptual step to suggest that some were involved in the pathophysiology of eating disorders. At first the neurotransmitters considered were mainly the monoamine systems—noradrenaline (norepinephrine), dopamine, and serotonin. In addition, opioids, the peptide cholecystokinin, and the hormones corticotrophin-releasing factor and vasopressin have also been thought to play a part in the pathogenesis of eating disorders. During recent years the main interest has been focused on the role of serotonin (5-hydroxytryptamine, 5-HT) in the control of natural appetite, especially those aspects concerning the phenomenon of satiety, mediated through a range of processes called the ‘satiety cascade'.(67) There is now strong evidence that pharmacological activation of serotonin leads to an inhibition of food consumption. It was also postulated that a defect in serotonin metabolism confers a vulnerability to the development of an eating disorder.(67)

A boost to the concept of altered serotonin activity in anorexia nervosa has come from research showing that these patients while still underweight had significant reductions in cerebrospinal fluid 5-hydroxyindoleacetic acid (5-HIAA). The levels became normal when the patients were retested 2 months after they reached their target weight.(68) In order to test whether these findings were secondary to malnutrition, the researchers resorted to the ingenious step of studying patients after ‘recovery' when they had reached normal weight. They found elevated levels of cerebrospinal fluid 5-HIAA, possibly indicating increased serotonin activity contributing to the abnormal eating behaviour which often persists in patients who have otherwise recovered.(69) The arguments against this simple model of enhanced serotonin activity as a vulnerability trait in anorexia nervosa should be briefly represented. In two recent studies serotonin function was again assessed in long-term weight-restored anorectics. The investigators used a dynamic neuroendocrine challenge with D-fenfluramine as a specific probe of serotonin function which mediates the release of prolactin. If there were any persistent abnormality in serotonin function, the response to this challenge test should differ from that in normal controls. In fact, the rise in prolactin levels was very similar in former patients and normal controls. Accordingly, these studies failed to support the notion of increased central serotonin function as a vulnerability trait in anorexia nervosa.(70,71)

Clinical features

Classical anorexia nervosa (postpubertal)

The illness usually occurs in girls within a few years of the menarche so that the most common age of onset is between 14 and 18. Sometimes the onset is later in a woman who has married and had children.

By the time the patient has been referred for psychiatric treatment she is likely to have reduced her food intake and lost weight over the course of several months, and her menstrual periods will have ceased. A regular feature of the illness is its concealment and the avoidance of treatment. Most clinicians are reluctant to express themselves frankly on this subject in case their observations sound derogatory. It is to the credit of one French author, that he has said explicitly:(72) ‘Denial of the illness, lies, cheating, manipulation, are characteristic of the behaviour of anorectics'. Even after having lost 5 to 10 kg in weight and missed several periods, the patient's opening remark is often ‘there is nothing wrong with me, my parents are unduly worried'. It is only when the clinician asks direct questions that she will admit to insomnia, irritability, sensitivity to cold, and a withdrawal from contacts with her friends, including her boyfriend if she has one.

Because of this denial, it is important to enquire from a close relative, as well as the patient, about the most relevant behavioural changes.

  1. A food intake history is obtained by asking the patient to recall what she has eaten on the previous day, commencing with breakfast which is often missed. An avoidance of carbohydrate and fat-containing foods is the rule. It is likely that pastry, puddings, biscuits, and confectionery are entirely omitted, as are fried foods, butter, and full-cream milk. When asked to explain her restricted choice of food, the patient is likely to defend it on the grounds that she wishes to follow a ‘healthy' diet. What remains is an often stereotyped selection of vegetables and fruit. ‘Diet' drinks and unsweetened fruit juice are preferred, although some patients are partial to black coffee. It is the mother who will indicate that her daughter finds ways of avoiding meals, preferring to prepare her own food and withdrawing into her bedroom to eat it.
  2. The patient is usually willing to provide a weight history and has a clear memory of her weight at successive stages of the illness. She may try to conceal her optimum weight before her decision to ‘diet', but she is likely to be objective about her current weight, if only to express pride in the degree of ‘self-control' she has exerted. The clinician then has an opportunity to enquire into her ‘desired' weight by simply asking what weight she would be willing to return to. Her answer will betray a determination to maintain a suboptimal weight.
  3. A history of exercising should be taken. Again, the patient is likely to conceal the fact that she walks long distances to school or to work rather than use public transport. She may also cycle vigorously or attend aerobic classes. A parent may report that his or her daughter is running on the spot or performing press-ups in the privacy of her bedroom, judging from the noise that can be heard. The amount of exercising may be grossly excessive, with the patient indulging in brisk walks or jogging even in the presence of painful knees or ankles due to soft tissue injuries.
  4. Additional harmful behaviours which should be enquired into include self-induced vomiting, purgative abuse, and self-injury. Vomiting and purgative abuse are similar to the behaviours that occur in bulimia nervosa (see Chapter 4.10.2). In anorexia nervosa they may occur without the prelude of overeating and the patient's motive is simply to accelerate weight loss. Even so, vomiting is most likely to occur after the patient's frugal meals, and the laxative abuse is often at the end of the day. The favourite laxatives in the United Kingdom are Nylax, Senokot, and Dulcolax, and the patient is likely to take them in increasing quantities to achieve the wanted effect as tolerance develops. Self-injury should also be enquired into, and the skin of the wrists and forearms inspected for scratches or cuts with sharp instruments.
  5. Menstrual history: the patient may not volunteer the information that her periods ceased, which often occurs soon after commencing the weight-reducing diet. On the other hand she may admit that she is relieved that her periods have stopped as she found them to be a nuisance or unpleasant.
The patient's mental state

Specific psychopathology

Several near-synonyms have been used to describe the specific attitude detectable in the patient who systematically avoids fatness: a ‘disturbance of body image',(6) a ‘weight phobia',(35) or a ‘fear of fatness'.(7) Magersucht, or seeking after thinness, was a term applied in the older German literature. The patient will express a sensitivity about certain parts of her body, especially her stomach, thighs, and hips. Not only is she likely to assert that fatness makes her unattractive, but she may add that it is a shameful condition betraying greed and social failure. These distorted attitudes generally amount to overvalued ideas rather than delusions. Occasionally, however, a patient may be frankly deluded, such as one young woman who believed that her low weight was due to thin bones and that fatness was still evident on the surface of her body.

Studies have demonstrated that wasted patients, when asked to estimate their body size, see themselves as wider and fatter than they actually are.(73) Since these early observations, numerous perceptual studies have been undertaken using a variety of methods which have been reviewed and the conclusion drawn that anorexic patients overestimate their body width more often than normal controls. These distorted attitudes are often associated with a negative affect, so that the disturbance might be viewed as one of ‘body disparagement'.(74)

The patient's dread of fatness is so common that it is pathognomonic of anorexia nervosa. There are, however, exceptions. Sometimes a patient may simply deny these faulty attitudes. Another exception is the occurrence of anorexia nervosa in Eastern countries where thinness is not generally admired (e.g. Hong Kong and India). The imposition of fear of fatness as a diagnostic criterion on patients from a different culture, where slimness is not valued, may amount to a contextual fallacy, i.e. a failure to understand the illness in the context of its culture.(75)

Depression

Depression of varying severity, including major depressive disorders, is common. The patients express guilt after eating, adding that they do not deserve to have food. A high rate of depression (42 per cent) was found at presentation in one study(24) and the lifetime history of depression in follow-up studies may be as high as 68 per cent.

Obsessive–compulsive features

The patients frequently eat in a ritualistic way, for example restricting their food intake to a narrow range of foods which experience tells them are ‘safe' because they will not lead to weight gain. There is often a compulsive need to count the daily caloric intake. One patient rejected prescribed vitamin tablets in case they contained ‘calories'. The frequency of obsessive–compulsive disorder in anorexia nervosa was found to be 22 per cent in a clinical series.(24) In studies using structured clinical interviews the frequency ranges from 25 to 70 per cent.

Neuropsychological deficits

These deficits are seldom detected clinically, and an emaciated patient may pursue studies and obtain surprisingly good examination marks. On the other hand, neuropsychological testing has revealed deficits in attention, and impairment of memory and visuospatial function.(76)

The endocrine disorder

The impairment of hypothalamic–pituitary–gonadal function

Amenorrhoea is an early symptom of anorexia nervosa and in a minority of patients may even precede the onset of weight loss. Amenorrhoea is an almost necessary criterion for the diagnosis of anorexia nervosa. An exception is when a patient takes a contraceptive pill which in fact replaces some of the hormonal deficit and may lead her to say she still has her periods.

Generally, when the patient is undernourished, levels of gonadotrophins and oestrogens in the blood are found to be low or undetectable.(77) Not only do malnourished patients show low blood levels of luteinizing hormone and follicle-stimulating hormone, but the secretion patterns of these pituitary hormones regress to patterns of earlier development. For example, severely wasted patients display an infantile luteinizing hormone secretory pattern with a lack of major fluctuations over the course of 24 h. With some degree of weight gain a pubertal secretory pattern appears, consisting first of a sleep-dependent increase of luteinizing hormone at night, and later displaying more frequent fluctuations.(78) When a patient is still malnourished the ultrasound pelvic examination will reveal that ovarian volume is much smaller than in normal women.(79) Three stages can be discerned in the appearance of the ovaries as the patient gains weight:

  1. small amorphous ovaries;
  2. multifollicular ovaries (with cysts 3–9 mm in diameter);
  3. dominant follicle (10 mm or more in diameter).

At the same time there is a corresponding return of hormonal secretion; follicle-stimulating hormone appears first, followed by luteinizing hormone and finally oestradiol which leads to enlargement of the uterus.(80)

These abnormalities signify that the patient is infertile and remains so until endocrine function recovers. Pregnancy occasionally occurs as the patient is still underweight and improving but before the appearance of the first menstrual period.(81) The pregnancy carries a risk of poor fetal growth during the first trimester, albeit with some ‘catch-up' growth during the neonatal period.(82) Occasionally an underweight anorexic patient may seek treatment at an infertility clinic. Treatment with gonadotrophin-releasing hormone may restore fertility, but this practice has been severely criticized.(83)

Hypothalamic–pituitary–adrenal and hypothalamic–pituitary–thyroid axes

The emaciated anorexic patient shows an increased 24-h plasma cortisol level which returns to normal with a minimal increase in weight, as it is the nutritional intake that is critical.(84)

Reduced tri-iodothyronine (T3) levels are linked to a reduction in energy expenditure during starvation and are adaptive in nature, so that substitution of thyroid hormone is not appropriate in anorexia nervosa.(78)

Weight loss and malnutrition

Body weight

The severity of weight loss may be recorded as follows.

  1. As a percentage of an ‘average' body weight to be found in tables for normal populations according to age and height (e.g. the Metropolitan Life Insurance Tables).
  2. As a percentage drop from the patient's own weight before the onset of her illness (her ‘healthy' weight).
  3. Using the Quetelet body mass index

A BMI between 20 and 25 is regarded as healthy. A BMI of 15 or less indicates a need for hospitalization. A BMI between 10 and 12 represents the lower limit of human survival.

Physical examination

Wasting is variable but may be extremely severe, resulting in a skull-like appearance of the head, stick-like limbs, and flat breasts, buttocks, and abdomen. The hands and feet feel cold and readily turn blue in winter. The skin is dry with an excess of downy hair (lanugo) covering the cheeks, the nape of the neck, the forearms, and the legs. Heartbeat is slow (50–60 beats/min) and the blood pressure is low (e.g. 90/60 mmHg) with orthostatic lability. During the routine physical examination muscle power should be tested to detect proximal myopathy, as explained below.

Differential diagnosis of classical anorexia nervosa

The diagnosis of anorexia nervosa is usually straightforward, especially as the modern diagnostic criteria are objective. Wasting diseases such as inflammatory bowel disease (Crohn's disease or ulcerative colitis), thyrotoxicosis, and diabetes mellitus may sometimes be mistaken for anorexia nervosa, but they can be identified through specific investigations. Occasionally there is an interaction between such a medical illness and anorexia nervosa, when a patient wishes to perpetuate the weight loss caused by the former. Rarely, anorexia nervosa may be mimicked by a cerebral tumour altering the function of the hypothalamus.

In middle-aged or older patients there may be diagnostic difficulty with a major depressive or schizophrenic illness. The weight loss in a severe depressive illness results from loss of appetite and the patient's ideas that she does not deserve food. A schizophrenic patient may avoid food because of paranoid delusions of being poisoned.

Complications of malnutrition

The complications which are part of the illness, such as amenorrhoea due to hypothalamic–pituitary–gonadal axis failure, have already been discussed. The range of medical complications has been extensively reviewed,(84,85) with recommendations for the investigations needed on presentation of the patient.

Fluid and electrolyte disturbances and cardiovascular complications

Patients who induce vomiting, abuse laxatives, or take diuretics are likely to experience dehydration and various electrolyte disturbances.

Self-induced vomiting

Loss of gastric acid leads to a metabolic alkalosis and hypokalaemia. A low serum level of potassium may lead to cardiac conduction defects and arrhythmias, skeletal muscle weakness, and renal tubular dysfunction.

Laxative abuse

The abuse of laxatives is likely to cause dehydration, metabolic acidosis, hyponatraemia, and hypokalaemia.

The use of diuretics

The use of diuretics such as the thiazide group gives rise to low serum sodium levels which in turn cause fatigue and general weakness. A level below 120 mmol/l may lead to coma. The patient often justifies the use of a diuretic as a treatment for swollen ankles or even ‘bloating' of the stomach, which she misinterprets as being due to fluid retention.

Impaired renal function

This may be caused by different mechanisms: pre-renal failure due to dehydration or hypokalaemic nephropathy.

Peripheral oedema

Fluid retention leading to oedema occurs frequently in patients with anorexia nervosa. It is important to distinguish between ‘benign' oedema, which often occurs during the course of effective refeeding, and oedema from other causes which may have serious consequences.

‘Benign' oedema

‘Benign' oedema may occur during inpatient treatment. If the patient accepts a high caloric intake, fluid retention is the rule as shown by a steep upward rise in the weight curve. Peripheral oedema is aggravated by venous stasis in patients who walk about the ward or remain standing for long periods.

Famine oedema

If oedema is detected when the patient first presents clinically, or if it develops without a preceding improvement in food intake, the underlying mechanisms should be carefully investigated in order to avoid the risks of congestive cardiac failure and pulmonary oedema. By the time peripheral oedema is detectable, the amount of fluid retained in the body contributes several kilograms to the patient's weight, thereby concealing the true loss of weight. There is a common misconception that peripheral oedema is usually due to a lowering of plasma albumen, but this is uncommon in anorexia nervosa. Therefore the clinician must look for other reasons.

  1. A fall in interstitial fluid pressure has been proposed whereby water seeps from the blood into the interstitial spaces(86) whereas the total exchangeable sodium is likely to remain within the normal range.
  2. ‘Rebound' oedema following hyponatraemia due to abuse of laxatives or diuretics.
  3. Wet beri-beri: vitamin deficiency in anorexia nervosa is uncommon because many patients continue to eat vegetables and fruit. Nevertheless a lack of vitamin B1 (thiamine) may occur in patients who eat a stereotyped diet, and Wernicke's encephalopathy may follow.(87) Vitamin B1 deficiency may also manifest itself in congestive cardiac failure with severe oedema from a nutritional cardiomyopathy, precipitated by refeeding without thiamine.
  4. Congestive heart failure and pulmonary oedema may occur as a result of general undernutrition leading to a decreased cardiac mass, cardiac output, and volume.
Metabolic disturbances

Hypoglycaemia

Severe hypoglycaemia with plasma glucose levels as low as 1.0 mmol/l is rare in anorexia nervosa but is recognized as a cause of death. Hypoglycaemia may go unrecognized, as a lack of sympathetic nervous response may mask the classical symptoms and signs.

Hypercarotenaemia

This is a benign condition causing an orange-yellow coloration of the skin of the palms, soles, forearms, and the region of the nose. It is partly due to the consumption of large amounts of foods rich in carotenoids, especially carrots, tomatoes, and the green outer leaves of vegetables.

Myopathy

Weakness of specific muscle groups is common and is due to severe protein-energy malnutrition. There is a ‘proximal' myopathy, affecting the musculature of the pelvic girdle and the shoulder girdle. The patient first notices an increasing difficulty in climbing stairs. Weakness may also affect the muscles of the head and neck. When the patient is asked to rise from a sitting position, she will tend to push herself up using her hands and arms. She also has difficulty in rising unaided from a squatting position.(88)

There are no characteristic abnormalities in blood chemistry, although creatine kinase and liver enzymes may be elevated and the activity of enzyme carnosinase may be reduced. Myopathic changes are consistently present in muscle biopsy specimens. Histology reveals the ‘chequerboard' distribution of muscle fibres but with a selective type 2 fibre atrophy. Electron microscopy reveals the presence of strikingly abundant glycogen granules between the myofibrils and under the sarcolemma.(88)

The detection of myopathy is a clear indication for the patient's admission to hospital and a refeeding programme. After a weight gain of a few kilograms her muscle strength will begin to return and a complete recovery is the rule.

Osteoporosis

A high proportion of patients with anorexia nervosa risk developing osteoporosis and consequent pathological fractures. Significant reduction in bone mineral density of the femoral neck was found in all 20 patients with anorexia nervosa of 6 years or more duration.(89) The favourite method of measuring bone density in the lumbar spine and hip is by dual-energy X-ray absorptiometry. A measurement for all patients with anorexia nervosa of 2 years duration or more is recommended.(90) It is difficult to disentangle the harmful effect of the nutritional deficiency itself from the associated oestrogen deficiency. It is likely that the pathogenesis of osteoporosis in anorexia nervosa differs from that in postmenopausal women. In anorexia nervosa the nutritional deficiency (often including a lack of calcium and vitamin D) leads to a low rate of the recycling of bone through bone formation and resorption, but the balance is disturbed by a relative increase in bone resorption.

On the whole the evidence favours the likelihood of improvement of bone density with nutritional recovery and resumption of menstruation.(89) There is much uncertainty about the best treatment. Although patients are often automatically prescribed oestrogen replacement, the only controlled trial undertaken so far indicated that oestrogen was only effective in severely underweight anorexic patients.(91) Indeed, it has been argued that oestrogen replacement could be harmful in some patients (children with premenarchal onset) and unnecessary in others with an illness of less than 3 years duration.(90) Instead the emphasis should be on encouraging weight gain, with the possible addition of calcium and vitamin D. There is a wider acceptance that patients with a poor prognosis (e.g. who have been ill over 10 years) might benefit from oestrogen replacement.

Disturbed temperature regulation

Disturbances in the control of temperature are evident from clinical observations; the patients frequently complain of feeling cold, and in the winter they have cold and blue extremities and suffer from chilblains. In the severely malnourished patient hypothermia may be a cause of death. Severe malnutrition is accompanied by a low central body temperature, presumably because of a low metabolic rate. Ingestion of a high-calorie meal can cause a significant increase in the central body temperature(92) which causes some patients to complain of heat in the periphery and sweating after food.

Haematological changes

Anorexic patients may develop a significantly lowered haemoglobin level and a reduced haematocrit and white cell count, with a relative decrease in neutrophil leucocytes and an increase in lymphocytes.(93) The anaemia is usually moderate and is normocytic normochromic in type. The mechanism is that of starvation-induced bone marrow hypoplasia. Only occasionally is there an iron deficiency. The anaemia gradually becomes corrected with weight gain. A low platelet count in the blood has also been observed and there may be an associated thrombocytopenic purpura.

Complications arising during rapid refeeding

Acute dilatation of the stomach.

This complication has also been described in anorexia nervosa during the course of refeeding.(94) The patient develops copious vomiting, upper abdominal pain, distension of the upper abdomen, and rapid dehydration. Treatment is by continuous gastric aspiration, and this complication is one of the rare indications for intravenous infusions of glucose and saline. Gastric dilation is best prevented by avoiding a food intake above 2000 cal daily during the first week of refeeding.

Hypophosphataemia

When the illness has been protracted and has led to severe emaciation, the body stores of phosphate become depleted. The fall in serum phosphate is aggravated during refeeding, especially parenteral feeding.(95) Levels of phosphate may fall as low as 0.2 mmol/l. Clinical features are cardiac irregularities with a prolonged QT interval, impairment of consciousness, and delirium. Treatment is with oral phosphates rather than by intravenous administration.

Anorexic mothers as parents

A patient who is improving may conceive despite having a suboptimal weight and still not menstruating.(81) A mother may also develop the illness after having borne children. In a series of eight mothers, nine out of 13 of their children suffered from food deprivation, identified by reductions in weight for age and in height for age as shown on Tanner–Whitehouse charts.(96) The anorexic mothers had no intention of abusing the children and indeed were affectionate towards them. They adopted different ways to ration their children's food intake according to their age. They might prolong breast feeding, dilute the bottle feeds, reduce the amount of food available in the home, confine eating to meal times, forbid the consumption of sweets, and prevent others giving them food. The privation of the children resulted from the anorexic mothers' abnormal concern with body size being extended to their children. An important part of the management was the recognition of the children at risk through tactful enquiries. A whole-family approach should be adopted, focusing on the children's needs for food. The children should be followed up to ensure that they gain weight and catch-up growth is established.(96)

Similar findings have been described by other authors.(83) An elegant observational method has been applied to mothers found to have an eating disorder during the postnatal year.(97) They were video recorded while feeding their 1-year-old infants. In comparison with controls, infants of these mothers were found to be lighter, with the weight being inversely related to both the amount of conflict during meal times and the mother's concern about her own shape. The mother's concern about her body shape led her to want a thinner child.

Anorexia nervosa of early onset

It would be too arbitrary to define an early onset by age limits such as an onset from 8 to 16 years. A more meaningful frame of reference is the onset in relation to the stage of puberty which has been reached by the child.(98) Because puberty is a complex developmental process spanning 2 to 3 years, it is best to name as ‘premenarchal' the illness which commences some time after the first signs of puberty and before its completion, as shown by the first menstrual period. In true prepubertal anorexia nervosa the illness begins even earlier, before the very first signs of puberty. Postpubertal anorexia nervosa is when the illness commences after menstruation has been established.

There is much similarity between the clinical features of an illness of early onset and one which is postpubertal. However, there are two important differences. The first is the potential for the illness to interfere with the child's pubertal development. The second is the impact of an early onset with particularly heart-rending consequences for the child's family. It follows that the management of the family is of supreme importance, and the clinician should be prepared for parental reactions which may sometimes detract from a rational plan of treatment.

The clinical presentation is variable. Often there are precipitating events such as a family bereavement or a physical illness leading to weight loss. The onset is likely to be insidious(22), with the parents noticing nothing amiss except for non-specific features, which are nevertheless important. Symptoms of depression and irritability are common.(16,99) Some children cannot describe feelings of depression, but tearfulness may be obvious. They withdraw from friends and may refuse to go to school. Others express ideas of being undeserving of love or food. Increasingly these youngsters have been found to injure themselves, especially by scratching with their nails or cutting the skin of the wrists and forearms with sharp objects, and occasionally by knocking and bruising the head. In a severe depression the child may say she hears voices calling her ‘bad', but further questioning indicates that these are not true hallucinations but vivid expressions of her own thoughts. Another common presentation is with complaints of bodily symptoms, especially headaches, abdominal discomfort, and a wide range of gastrointestinal symptoms, which inevitably elicit physical investigations.

At some stage, however, the parents observe that their child is avoiding food and is reluctant to eat at normal meal times. She resorts to deviousness and secrecy. The omission of school meals often goes undetected. Eventually it is noticed that she has become thinner and may have lost a great deal of weight. Resistance is met when attempts are made to reverse the loss of weight. Even a young child may become preoccupied with the caloric values of foods. Methods of inducing weight loss additional to food avoidance may become evident. The child is likely to exercise excessively—jogging, walking, or cycling long distances. An attempt to reduce the excess activity may lead to solitary exercising in the bedroom, including press-ups or running on the spot. Other patients may induce vomiting or take laxatives even after small meals, but overeating typical of bulimia nervosa is rare in young children.(100)

Weight loss

Because of the early onset while the child should still be growing in stature, there is a failure to gain the weight which normally accompanies the growth spurt. Later there occurs an actual loss of weight and, because the child has not yet reached her optimum weight, a very low weight indeed may result—25 kg or even less. Symptoms of malnutrition ensue including tiredness, constipation, and sensitivity to cold with cold extremities.

The psychological disorder

Even younger children are likely to disclose that they are fearful of becoming fat, a disturbance similar to the overvalued idea held by older patients. A minority of patients will disclose their reluctance to develop personal, sexual, or social maturity, in a manner which fits into Crisp's model. A few may express reluctance to have menstrual periods. A girl may say she is indifferent whether she menstruates or not, but would like to develop breasts so as not to lag behind other girls in her class. The reluctance to ‘grow up' may be expressed in social terms, with the patient saying that she could not imagine herself ever leaving home or her mother. On the other hand most girls are keen to reach a normal stature.

Severe depression was found in 69 per cent of youngsters in the Göteborg study.(16) In the same series one-third of the patients had an obsessive–compulsive personality disorder, and 8 per cent developed hand-washing and other compulsions.

Physical examination

Physical examination will reveal a varying degree of wasting, affecting the limbs, the abdomen, the buttocks, and the facial appearance. The extremities are blue and cold, and ischaemic changes may lead to gangrene affecting the toes. Other physical changes are similar to those in the adult, except for the addition of a delay in puberty.

Delay or arrest of puberty

The illness may adversely affect pubertal development depending on its time of onset. If the onset is truly prepubertal the child will not yet have shown the first signs of puberty, such as the appearance of pubic hair and breast buds. When the illness begins during the course of puberty these early signs may have appeared, but the breasts will show early growth only (Tanner stages 1 or 2), and the child will not yet have menstruated. The effects on pubertal development can be divided into those affecting growth and stature, breast development, and menstrual function.(98)

  1. Growth in stature may have become arrested. In a series of 20 patients with a premenarchal onset, only two of them had reached the 50th centile in height. With successful treatment and weight gain, catch-up growth of 2 to 5 cm may be achieved, but only in patients aged 17 or less.(98)
  2. Breast development: in the same series only six patients had normal breasts and as many as 10 had infantile breasts. After prolonged weight gain, eight of the 14 patients showed a considerable response in breast growth.(98)
  3. Menstrual function: a prepubertal or premenarchal onset of the illness will cause a delay in the onset of menstruation, defined as primary amenorrhoea. In the series already referred to only four of the 20 patients had menstruated by the age of 16 years. A further three began their periods between 16 and 18 years of age, and four at ages ranging from 18 to 25. The remaining patients had prolonged amenorrhoea.

The above series consisted of selected patients in whom pubertal delay was severe, whereas marked pubertal delay has seldom been reported in other series in which only delayed menstruation has been remarked upon.

A young boy who develops anorexia nervosa is also likely to become preoccupied with fatness and accordingly avoids food in order to lose weight. The endocrine disorder in the male similarly consists of a disturbance of the hypothalamic–pituitary–gonadal axis. With a prepubertal onset, the penis and scrotum remain infantile, there is only a scanty growth of pubic and facial hair, and the voice may not break.

Special investigations

Pelvic ultrasound monitoring of the ovaries and uterus is a useful method of ascertaining regression and recovery in children with anorexia nervosa.(101) On first testing, and in the presence of low weight and amenorrhoea, ovarian volume and uterine volume were found to be reduced in comparison with normal pubertal girls. In the latter the normal range of ovarian volume is 3.95 ± 1.7 cm(3) and uterine volume is 14.8 ± 7.6 cm.(3) On retesting the patients 18 months after the first scan those who were menstruating showed significantly larger ovarian and uterine volumes than those with amenorrhoea. The authors concluded that for ovarian and uterine maturity to occur it is necessary to achieve a mean weight of 48 kg and a mean weight-to-height ratio of 96.5 per cent, higher targets than are usually set. They also found that pelvic ultrasound scanning helped to motivate the children to accept a higher body weight.

Differential diagnosis of early-onset anorexia nervosa

Frequent bodily complaints, loss of weight, and abnormalities of growth lead these children to be referred to paediatricians for special investigations. It has been proposed that young anorexic boys should be investigated by means of neuroimaging, so as not to miss occult intracranial tumours masquerading as early anorexia nervosa.(61) The diagnosis of anorexia nervosa should be distinguished from atypical eating disorders in childhood.(99)

  1. Pervasive refusal syndrome is characterized by a child, usually aged between 11 and 15, refusing to eat, drink, walk, talk, or take care of herself. Anxiety, phobic responses, and depression are also present.
  2. Selective eating is the term applied to a child who restricts food intake to two or three different foods, such as biscuits, crisps, or potatoes, but usually remains in good health.
  3. Food avoidance emotional disorder: this condition is one in which food avoidance is attributable to an emotional disturbance in the absence of a dread of fatness, a necessary criterion for the diagnosis of anorexia nervosa.
  4. Food fads and food refusal: the refusal to eat is usually intermittent and physical health is not compromised.

Classification

ICD-10(102) (including patients with premenarchal onset(98))
  1. Body weight is maintained at least 15 per cent below that expected for health. Prepubertal children may fail to gain the weight expected during the growth spurt. Weight loss is caused by avoidance of ‘fattening' foods, possibly with the addition of self-induced vomiting, purgative abuse, excessive exercise, or the use of appetite suppressants.
  2. The patient holds the overvalued idea of a dread of fatness and keeps her weight below a self-imposed threshold.
  3. There is an endocrine failure manifest in women as amenorrhoea and in men as a loss of sexual interest and potency.
  4. If the onset is premenarchal, the sequence of pubertal events is delayed: growth is arrested; in girls the breasts do not develop and there is a primary amenorrhoea; in boys the genitals remain juvenile.
DSM-IV(103)
  1. Refusal to maintain body weight above the minimally normal weight for age and height (e.g. weight less than 85 per cent of that expected).
  2. Intense fear of gaining weight or becoming fat, even though underweight.
  3. Disturbance in the way in which one's body weight or shape is experienced.
  4. In postmenarchal females, there is amenorrhoea of at least three menstrual cycles.

DSM-IV subdivides anorexia nervosa as follows.

  1. Restricting type, without regular binge-eating or ‘purging' behaviour (in the United States this term includes self-induced vomiting and the misuse of diuretics as well as laxatives).
  2. Binge-eating/purging type.

Anorexia nervosa in males

The relative rarity of anorexia nervosa in the male might lead one to surmise that the disorder is likely to differ between the sexes in its aetiology, clinical manifestations, and prognosis. The first study that examined this premise in a sizeable series of male patients found remarkable similarities between the sexes as regards the age of onset and the specific features of the psychopathology.(104) For example, the male patients tended to select a diet which was low in fattening foods and resorted to subterfuges to dispose of food, such as self-induced vomiting and purging, and strenuous exercising. They expressed a fear of fatness and considered themselves overweight, even when they were thin. Other investigators were also struck by these surprising similarities.(105)

Of course there are fundamental biological differences which inevitably alter the manifestations of the endocrine disorder in the male and, to a lesser extent, the nutritional disorder. Testicular function, as gauged by the urinary output of testosterone, is disturbed in male patients when they are emaciated. Refeeding leads to at least a partial correction of this abnormality.(104) The body composition of the mature male differs from that in the female; he has a lower reserve of adipose tissue so that protein depletion occurs more rapidly when he loses weight.

The relative resistance of the male against developing anorexia nervosa remains a mystery. It is even unclear whether the sex difference is likely to be due to biomedical factors or psychosocial differences. It has been suggested that young females often become preoccupied with ‘fatness' because of its reproductive, biological, and social significance, whereas young males are more concerned with their musculature and its significance for strength, dominance, and masculinity.(105) These differences are linked with the frequency of dieting among adolescent girls and its rarity in boys.(106)

In a series of male patients with ‘primary' anorexia nervosa most of the patients reported problems with sexuality.(107) Sexual anxieties had been present with respect to heterosexual as well as homosexual behaviour. One quarter had had homosexual contacts or admitted homosexual tendencies. Almost all were relieved by the loss of libido following weight loss. The authors concluded that males with atypical gender role behaviour had an increased risk for developing anorexia nervosa in adolescence.

There are only a few follow-up studies of anorexia nervosa in males. In the best study available, 27 patients were followed up for a minimum of 2 years and a mean of 8 years.(106) Expressed in the terms of the Morgan–Russell categories of general outcome, a good outcome was found in 44 per cent, an intermediate outcome in 26 per cent, a poor outcome in 30 per cent, and no deaths. Only a few predictors of outcome were identified: disturbed relationships with a parent in childhood led to a poor outcome, and the occurrence of previous sexual activity was associated with a good outcome. The outcome in males was remarkably similar to that in females.(106)

Course and prognosis

The natural outcome is defined as the long-term results of the illness or disease process. The clinical prognosis is the difficult task of forecasting the future course and final outcome of the illness in an individual patient.

Outcomes from follow-up studies in anorexia nervosa

There have been comprehensive appraisals of follow-up studies in anorexia nervosa(108) which have put forward criteria for the near-perfect follow-up study, which in practice are seldom fully met. Among the easier criteria are precision in the diagnostic features, the use of standardized interviews, 100 per cent success in tracing the patients, and a sufficiently long follow-up to determine eventual outcome. An arbitrary interval of at least 4 years was previously set(24) and most recent studies have adhered to this recommendation. Several groups of investigators have adopted the same measures of outcome based on the Morgan–Russell scales.(109) Their use gives rise to three possible categories of general outcome based on body weight and menstrual function: ‘good', ‘medium', and ‘poor'.

In a review comparing three British studies and one Swedish study,(110) each with a mean follow-up of 5 to 6 years, it was found that the patients treated in Bristol had a better outcome than those treated at the Maudsley Hospital in London. The explanation is one of selection bias already mentioned: the Maudsley patients had all required inpatient treatment, whereas in the Bristol series the majority were outpatients. The third British study, from St George's Hospital, London, showed a quality of outcome intermediate between the other two.

The Swedish study was extended by two later follow-ups at 15 and 33 years, and showed a trend in two directions. On the one hand, the percentage of good outcomes gradually increased, while the percentage of poor outcomes diminished. On the other hand, the death rates increased with time; after 33 years the total mortality from anorexia nervosa or suicide was 18 per cent. Slow recovery was the rule: only 29 per cent of patients recovered in less than 3 years of illness, another 35 per cent within 3 to 6 years, and the remainder took much longer with recovery after 12 years being rare.(110) The Maudsley series of patients was also extended to a mean follow-up of 20 years. There was a reduction in the percentage of patients with a poor outcome, but an increase in the mortality rate close to that of the Swedish study.(111)

Prognostic predictors of outcome

In the long-term Maudsley study a poorer outcome was predicted by an older age of onset, a longer duration of illness, the presence of neurotic traits in childhood, personality problems, and the occurrence of relationship difficulties within the family.(111)

Comparison of mortality rates

In a review of 42 studies the aggregate annual mortality rate from anorexia nervosa was found to reach 0.56 per cent on average.(112) Complications of anorexia nervosa accounted for 54 per cent of deaths, suicide for 27 per cent, and other causes for 19 per cent. When the death rate is expressed as a percentage per annum a fair measure of consistency has been found in different parts of the world, especially when allowance is made for selection biases: in Denmark 0.5 per cent per annum (younger patients),(113) in Sweden 0.75 per cent per annum,(110) in the United States 0.66 per cent per annum,(114) and in the United Kingdom 0.75 per cent per annum.(111)

Follow-up studies in early-onset anorexia nervosa

In a series of 34 children with a mean age of onset of 11.7 years treated at Great Ormond Street Hospital, London, a good outcome was obtained in 60 per cent, but there was a mortality rate of 7 per cent over a mean follow-up of 7.2 years.(115) In a series of 60 patients in Berlin with a mean age of onset of 14.7, followed up for at least 4 years, recovery occurred in 68 per cent of patients but there was a 6.6 per cent mortality over a mean of 4.8 years.(116) In both studies a somewhat higher mortality rate was found than in the Danish study already mentioned.

Conclusions

Theander(117) has provided good advice and useful definitions:

Clinical experience has repeatedly shown that patients with anorexia nervosa can recover after a period of illness amounting to more than ten years.

A distinction should be made between a ‘chronic' illness and a long-standing illness. The word ‘chronic' should be restricted to a continuous illness of more than 15 years' duration because up to then the patient is still capable of a full recovery. The term ‘protracted' is preferable for an illness of prolonged duration but not as long as 15 years.

Treatment

Review of evidence

There have been regrettably few controlled trials evaluating the effectiveness of treatment in anorexia nervosa. This contrasts with a much larger number of controlled studies in bulimia nervosa. The reasons are not surprising. Most controlled trials in anorexia nervosa encounter serious practical and ethical difficulties arising from the severity and prolonged nature of the illness, and a variable compliance on the part of patients.

Inpatient treatment

Treatment as an inpatient in a specialized eating disorder unit is most likely to restore the patient's weight to a near-normal level within 3 months or less. There have been no controlled studies comparing different treatment programmes. A possible exception is a study comparing a strict operant conditioning programme while refeeding the patients with a ‘lenient' programme which was introduced later.(118) No significant difference was found in the rate of weight gain between the two treatments. The value of a specialized eating disorder unit in inducing weight gain has been demonstrated from a series of 17 patients admitted to the Maudsley Unit in 1990. They had previously been admitted elsewhere and information on their previous weights was obtained. In the case of the Maudsley admissions the mean weight rose from 65.8 per cent average body weight (ABW) to 90.4 per cent ABW; in comparison the admissions elsewhere only led to a mean weight rise from 64.4 to 75 per cent ABW.

Day hospital treatment

Once again there is a paucity of controlled trials of day programmes. An exception is the comparison of inpatient and day treatment carried out in Edinburgh.(119) A traditional inpatient programme, aimed strictly at weight gain, was compared with a more permissive day programme stressing open communication and patient autonomy. The day programme consisted of intensive psychological treatments and was available on 4 days each week. Thirty-two patients who would have merited admission to hospital were randomly allocated to the day programme or the inpatient programme. Although statistically significant differences were not found between the two methods of treatment, the author reported interesting trends as gauged by the categories of outcome using the Morgan–Russell scales. The only advantage conferred by inpatient treatment was a slightly greater weight gain. In contrast, the day programme was more popular with the patients who preferred to have a greater say in the rate of weight gain. There was also an impression of a greater return of personal autonomy in the day-patients. A criticism of this study is that the two programmes were imperfectly matched in terms of the therapeutic input and enthusiasm of the two teams.

Comparison of outpatient treatments and hospital admission

An ambitious study, conducted at St George's Hospital, London, aimed at evaluating the advantages of different treatment settings(120). There were three treatment groups and one control group:

  1. inpatient treatment on average lasting 4 months, followed by 12 sessions of outpatient psychotherapy;
  2. outpatient treatment combining individual and family therapy over the course of 12 sessions spanning several months;
  3. outpatient group therapy consisting of 10 group meetings for the patients and 10 group meetings for the parents separately at monthly intervals;
  4. a control group who were given only a ‘one-off' but detailed evaluation.

The two outpatient treatment groups received in addition four sessions of dietary counselling.

Ninety patients were randomly allocated to one or other of the four treatment options above. The authors have stressed the serious methodological difficulties. Patients might drop out of the treatment when it did not conform with what they wanted; for example, out of 30 patients offered inpatient treatment, only 18 accepted it. Among the 20 patients allocated to a one-off evaluation, the majority sought treatment elsewhere.

The patients' progress was re-evaluated at the end of 1 year. The clearest finding was that patients allocated to any one of the three active treatment options fared better than those allocated to the one-off evaluation session. There were fewer clear-cut differences between the patients in the three different treatment groups. The inpatients tended to achieve a more rapid and higher weight gain towards the end of their admission, but at the 1-year follow-up the weights were similar in all three treatment groups. The patients' improvement in their socio-economic status was greatest in the individual–family therapy group.

Family therapy

Family therapy is the main treatment which has been evaluated in anorexia nervosa. A controlled trial of family therapy was undertaken at the Maudsley Hospital on a series of 57 patients.(121) The principles of the family therapy have been incorporated in the Maudsley model.(49) One assumption is that the family is ineffective in helping the patient eliminate her symptoms, or might contribute to their maintenance. It was also considered essential to correct the patient's starvation by assisting the parents to take control jointly of their child's eating until her weight had returned to normal. The effects of the family therapy were compared with a control individual therapy. In order to reduce any ethical objections to the random allocation to two different treatments, the risks were minimized by first ensuring that the patients' weight loss had been corrected by admission to the Eating Disorders Unit. The trial was of outpatient family therapy administered for 1 year. The patients were assessed after treatment for 1 year and 5 years later by a researcher who was not involved in the treatment.(121,122)

In order to increase the homogeneity of the groups undergoing treatment, the patients were subdivided into three groups according to recognized prognostic criteria.

  • Group 1: age of onset less than 19 years, duration of illness less than 3 years.
  • Group 2: age of onset less than 19 years, duration more than 3 years.
  • Group 3: age of onset 19 years or older.

After entry into the appropriate subgroup the patients were randomly allocated to one or other therapy.

The control treatment was a supportive and problem-centred individual therapy with elements of cognitive, interpretative, and strategic therapies. Body weight was recorded daily during inpatient treatment and at each subsequent outpatient attendance and during follow-up. The Morgan–Russell scales were utilized to obtain categories of general outcome and measures of adjustment along five dimensions: nutritional status, menstrual function, mental state, psychosexual adjustment, and socio-economic status. An ‘average outcome score' was calculated as the mean of the scores on the five scales.

  1. Group 1 (early age of onset, short history): a tendency for the patients to lose weight on discharge from hospital was reversed more readily in those who had been allocated to family therapy, and the superiority of family therapy was demonstrated by a higher weight at the end of treatment (p < 0.02) (Fig. 2). The superiority of family therapy was also demonstrated on the Morgan–Russell scales in terms of more good outcome categories and a higher average outcome score.

    Fig. 2 Group of patients whose illness had an early onset and was of short duration. The mean weight charts are shown during inpatient treatment and thereafter when an outpatient psychotherapy is provided. FT, family therapy; IT, individual therapy; ABW, average body weight.

  2. Group 2 (early age of onset with long duration of illness): the effect of the two therapies did not differ significantly among these patients.
  3. Group 3 (late age of onset): in this group of patients the effect of the two therapies was reversed (Fig. 3). Individual therapy led to a significantly greater weight gain when comparing levels at the 6-month follow-up.

    Fig. 3 Patients with a relatively late onset of anorexia nervosa. The mean weight charts are shown during inpatient treatment and thereafter when an outpatient psychotherapy is provided. FT, family therapy; IT, individual therapy; ABW, average body weight.

From this study it can be concluded that family therapy was more effective than individual therapy in patients whose illness had begun before the age of 19 years and had lasted less than 3 years. A more tentative finding was the greater value of individual supportive therapy in older patients.

Enduring benefits from family therapy

The patients who took part in the original controlled trial of family therapy were followed up 5 years after the end of treatment, in order to determine the levels of improvement from the illness and any evidence of long-term benefit from family therapy.(122) Follow-up information was obtained on all 57 patients, but three had died.

The patients' clinical status was ascertained, as before, by their weight and their status on the Morgan–Russell scales. A good or intermediate outcome was found in 34 out of 54 patients at the 5-year follow-up compared with 22 out of 54 at the end of treatment. This overall improvement was mainly attributable to the natural outcome of anorexia nervosa. Within two of the patient groups, however, significant benefits attributable to the previous psychological treatments were still evident.

  • Early-onset/short-history group: within this group the patients who had received family therapy achieved a mean weight of 103 per cent ABW, whereas those who had had individual therapy reached a mean weight of 94 per cent ABW. However, this difference was no longer statistically significant. On the Morgan– Russell scales a significant improvement after family therapy was still discernible in terms of the higher proportion of patients who had achieved a ‘good' outcome and a higher average outcome score.
  • Late-onset group: the late outcome of this group was better than expected, with almost three-quarters having a ‘good' or ‘intermediate' outcome. When comparing the effects of family and individual therapy, the results were similar to those found at the end of treatment. On the Morgan–Russell dimensional scales the patients who had been in individual therapy obtained a higher average outcome score.

In conclusion, the patients in the early-onset/short-history group showed the best outcome at the end of 5 years, as was predictable from these prognostic indicators. The more important finding was that the benefits of family therapy endured until the 5-year follow-up. Most of the patients with a late onset of illness progressed reasonably well and it was confirmed that the individual supportive therapy had conferred benefits still detectable at 5 years.

Components of family therapy found to the beneficial in adolescent patients

The finding that family therapy is effective in younger patients with anorexia nervosa has led to a search for the effective components of this therapy. Most family therapists consider that it is important to understand the way the family functions; however, some prefer a symptom-oriented approach with an emphasis on helping the parents to manage their child's problem.(49)

The relative importance of the two components of family therapy was investigated by comparing conjoint family therapy with family counselling.(123) In conjoint family therapy the whole family was seen together in the treatment sessions. In family counselling the parents were seen together and given advice on how best to manage their daughter's eating problem; the same therapist also saw the patient for counselling and support. In conjoint family therapy it is possible to observe and interpret family transactions. In family counselling, however, the therapist can only discuss ways in which the family might modify its behaviour but cannot intervene directly in the ‘whole' family system. The two treatments share the therapeutic advice to sustain a united parental approach aimed at establishing control of their child's eating pattern. The design was that of an outpatient controlled clinical trial with random allocation between conjoint family therapy and family counselling.

It emerged that the benefits of conjoint family therapy and family counselling were similar, with considerable gains in weight. The family counselling actually produced a somewhat better weight gain, but the differences were not statistically significant. With both treatments there were considerable improvements in the Morgan–Russell average outcome scores when assessed at the end of 32 weeks' treatment. When separated according to the form of treatment the differences were not statistically significant. This finding suggests that the simpler family treatment—family counselling—is as effective as family therapy, at least as far as weight gain is concerned.

Advice on management

It is not possible for the clinician to confine his treatment of anorexia nervosa to those methods which have been proved to be effective.

Main obstacle to treatment: the patient's avoidance of treatment

The avoidance of treatment by the patient is part and parcel of anorexia nervosa. There have been attempts to predict the likely level of the patient's compliance with treatment. For example, a ‘transtheoretical model of change' is aimed at improving the patient's motivation by overcoming ambivalence while at the same time avoiding confrontation.(124) Different stages in the patient's approach to treatment have been recognized: precontemplation, contemplation, preparation, action, maintenance, and relapse. Motivational enhancement therapy is at an early stage of development but a practical guide is available.(125)

At our present level of knowledge it is simplest to ascertain the patient's attitude to treatment through the mental state examination. A revealing question is to ask her at the initial interview what weight she would be willing to reach. At this stage it is best to refrain from challenging the patient's weight threshold, even though it will be well below a reasonable therapeutic goal. Having ascertained the limited degree of compliance on the patient's part, the clinician needs to develop a strategy to improve it gradually as treatment proceeds. It is poor clinical practice to place all the onus on the patient herself for accepting or rejecting a package of treatment at the first interview, or even at a later stage. ‘Engaging' the patient in treatment is an essential part of most psychotherapeutic methods including cognitive-behavioural therapy.(126) Another tactic for improving the patient's co-operation is to enlist the help of close members of the family. In the case of young patients it is essential to form a therapeutic alliance with the parents. Young patients are likely in any case to require a form of family treatment.

The stepped-care approach

The principle of stepped-care is that with an early presentation of anorexia nervosa the clinician should first apply relatively simple remedies. Only if they fail should more vigorous and time-consuming treatments be provided. In practice, however, the patient who has avoided treatment as long as possible may first be seen when weight loss is already substantial and abnormal attitudes entrenched. If this happens it is not possible to follow a graduated sequence and a short cut may be needed to a more vigorous method including admission to hospital. Admission is also indicated in the presence of ‘famine' oedema or proximal myopathy.

In the event of a truly early presentation it will be appropriate for the patient's treatment to be overseen by her general practitioner. A minimal approach should still include dietary education as to the value of nutritious (high-caloric) foods and forging an alliance with the patient's family. The patient should be asked to attend once a week to be weighed with the clear message that she must arrest the weight loss and gradually return to a healthy weight determined by the clinician and not by her.

Outpatient psychotherapies

In the event of a patient's weight loss not exceeding 20 per cent of her healthy weight, it may be possible to obtain a therapeutic response by outpatient treatment including attendance at non-specialist clinics in general psychiatry or child/adolescent psychiatry. The feasibility of this approach will depend on the availability of appropriate psychotherapeutic resources. The clinician should not imagine any conflict between the psychotherapeutic approach and weighing the patient. It is never justified to accept apparent compliance with psychotherapy if the patient's weight continues to decline.

Models of psychotherapy

Hilde Bruch: ‘a sparrow in a golden cage'

Bruch developed her aetiological model of anorexia nervosa as the child becoming involved with her family in such a way that she fails to achieve a sense of independence. Thus a paralysing sense of ineffectiveness pervades all her thinking and activities. Bruch used this model to provide an entry into the psychotherapy. She engaged her patient in a dialogue which became central for the resolution of her conflicts. Patients are often receptive and reassured when the therapist does not criticize them for behaviours associated with their illness. They may even obtain a relief from the implication that in some way the families are to blame for the anorexia nervosa. Using this model the therapist will engage his patient in the therapeutic metaphor in which she is seen as ‘a sparrow in a golden cage'. She is then encouraged to think of ways of fulfilling her own needs and desires, rather than relying on others, and seek an autonomy that frees her from the tyranny of anorexia nervosa.(25)

Crisp's model of anorexia nervosa as a flight from growth

Crisp has explained in detail how the programme of treatment is based on his model of anorexia nervosa as a refuge from puberty which the patient has found overwhelming. The youngster reverses her pubertal development by limiting her intake of food.(127,128) His treatment initially involves an intensive inpatient programme lasting 10 to 12 weeks followed by outpatient treatment for up to 6 years. The advantage of this extensive programme is that it enables the patient to accept gradually an increase in weight while facing up to the feelings of panic and helplessness that originally led her to arrest her puberty through self-starvation. This interpretation is presented to the patient and to her family so that they come to see the psychotherapy as a way of solving the problems.

The model is a useful one even within a more limited outpatient psychotherapeutic setting. Some patients will readily identify their distress when overwhelmed by powerful sexual feelings or when confronted with personal and social responsibilities perceived as the result of growing up. The aims of the psychotherapy are to support the patient while she is beginning to abandon the psychobiological regression of anorexia nervosa. In addition she is encouraged to broaden her perception of herself in ways that are no longer wholly dependent on her physical appearance but include an improved sense of competence and self-esteem. She is helped to tackle personal and social problems from which she had previously escaped so that she can address her own and her parents' concerns about sexuality.

Cognitive-behavioural therapy

Although a strictly cognitive-behavioural model for the aetiology of anorexia nervosa has not yet been recognized, a theory for faulty cognitions maintaining the illness has been put forward by Fairburn et al.(129) The argument for examining the role of faulty cognitions in anorexia nervosa is inescapable. The original description of perceptual and conceptual disturbances in anorexia nervosa was put forward by Bruch in 1962.(6) It was appreciated that faulty attitudes to body size contributed in part to the patient's determination to reduce her food intake and lose weight.(56) These observations led to the first development of a cognitive-behavioural therapy for anorexia nervosa.(130) Despite the appeal of a therapy based on a cognitive-behavioural approach, there have been virtually no controlled clinical trials of this therapy. The current evidence of its benefit relies therefore on clinical impressions and case reports.(126)

Cognitive-behavioural therapy has much in common with other methods of treatment including the refeeding programme which will be described under inpatient treatment. It relies on building a positive therapeutic alliance between therapist and patient.

The patient's weight and food intake is monitored at each session and she is told her weight at each session. She is encouraged to think of food as medication and to follow a meal plan. She is encouraged to keep a daily written record of all food and liquid consumed. The patient is educated in the disturbances of bodily and psychological function consequent on the state of starvation. The content of the therapy may be divided into two ‘tracks'. The first track includes an examination of the behaviours adopted by the patient in order to reduce her weight or maintain it at a low level. The second track is more concerned with psychological themes such as self-esteem, perfectionism, interpersonal functioning, and family conflicts. By asking the patient to give her reasons for specific behaviours, the therapist discovers faulty beliefs and assumptions on her part. For example, the ‘anorexic wish' is the patient's wish to recover from her disorder without gaining weight. She is gently persuaded that this is an impossible aim because her real psychological difficulties will remain inaccessible so long as her experiences are clouded by starvation and dieting. The patient also expresses a fear of ‘losing control'. By ‘losing control' she means that she will run the risk of overeating and become fat. It is explained to the patient that her rigid ‘control' over eating deprives her completely of choice, and that far from being in control the reality is the converse. It is also useful for the therapist to analyse the pros and cons of maintaining the disorder of anorexia nervosa. She often feels more uncomfortable at confronting the hidden rewards of remaining thin, for example succeeding in losing weight when everyone else fails.

Having ascertained the particular meanings of attitudes and behaviours for the patient, she is helped to find more adaptive ways of achieving healthier goals, including more relaxed normal eating and weight gain.

Family treatments

Family therapy and family counselling have already been discussed, but additional practical advice will now be given.

Family therapy

The frequency of the sessions is determined by clinical need; it averaged 10.5 over the course of 1 year in the Maudsley trial. There are three stages to the therapy.

  1. The first phase begins with a family meal. The parents are urged to identify their future joint attitude to the feeding pattern that should be adopted by their daughter. With a younger patient the therapist assumes that the parents would initially need to take control of their child's eating. With an older patient a preliminary discussion should lead to a decision either to control her eating or to adopt the attitude that her eating was none of their business.
  2. During the second phase the parents are urged to be present together at each meal so that they can reinforce each other's efforts in the practical task of ensuring an improved food intake and a steady weight gain.
  3. When the patient's weight is under control, responsibility for continued weight gain is handed back to her. Discussions can then commence on more normal family concerns. With an adolescent patient the main focus is on achieving increased autonomy. With an older patient the central theme is how to establish healthy relationships with her parents without the eating disorder as a medium for communication.
Family counselling

As in family therapy the parents are given direct advice on how to manage their daughter's eating problem. The patient herself is provided with individual educative therapy. The therapist provides counselling about abnormal attitudes to weight and emphasizes the weight issue until steady progress has been made.(123) This method is often preferred by the patient and her parents, largely because it is almost devoid of overt confrontation. It is also easier to gain access to the patient's fears and conflicts.

Day treatment

The Edinburgh controlled trial of a day-patient programme has already been discussed.(119) At the Toronto Hospital a day-hospital programme for eating disorders utilizing group treatment has been established since 1985.(131) The programme originally operated on 5 days each week, but since 1994 it has been reduced to 4 days per week. The goals are as follows:

  1. a normalization of disturbed eating behaviour and weight gain;
  2. the identification of psychological and familial processes that serve to perpetuate the eating disorder.

Two meals (lunch and dinner) and a snack are provided during the treatment hours. The staff take turns in supervising the patients during meal times. The psychological treatment consists of intensive group therapy divided between disturbed behaviours around eating and weight, and more general conflicts.

The clinical advantages of day treatment are a reduction in the dependence of patients who still have to maintain themselves in a functioning state outside the hospital. The group treatments carry the advantage of providing an atmosphere of mutual support while permitting interventions through group pressures. There are few contraindications to this treatment, but patients with medical or suicidal risks are admitted instead to inpatient care. For some patients day treatment does not provide as strong a sense of containment as might be found on an inpatient unit. When patients succeed in reducing their disturbed eating behaviours they may ‘act out' by self-harm. The clinical staff may find their skills severely taxed by the continuous staff–patient interaction.

Inpatient treatment

At one time inpatient programmes were run on behavioural principles, but in recent years ‘lenient' programmes have found favour.(118) The great advantage of treating a patient in a specialist eating disorders unit programme is the certainty that considerable benefit will accrue, including a substantial gain in weight, if the patient can be persuaded to remain in hospital.(132)

Nursing care

Inpatient treatment will include a wide range of psychotherapeutic interventions (individual, group, and family) as well as occupational therapy and an educational programme. But the sheet anchor of successful treatment is a well-trained nursing staff working as a team. The role of the medical staff is subsidiary and consists of maintaining a high level of expectation that the patient's weight will be restored to a normal (or healthy) level. It is necessary to give the nursing staff moral support so that they can develop their confidence and skills.

There are two main components to the nurses' treatment: their psychotherapeutic input and their supervisory role. The latter is less important and should never be draconian. The nursing team establish a relationship of trust with the patient. They get to know each patient as an individual with her own personal needs and concerns. The nurses should also be acutely aware of the anorexic patient's tendency to avoid food and to exercise excessively. It is preferable for the treatment programme to stress the supportive aspects of the nurse's relationship with her patient rather than the undoubted need for careful supervision. The nurse will come to rely on the daily weight record to monitor the success of her treatment as the weight chart should show a smoothly rising curve. All meals are taken in the ward; thus the anorexic patients constitute a group in which peer interactions take place. The meal is taken in the presence of one or more nurses also seated at the table. From the beginning of the treatment the patient learns that she is expected to consume all the food placed before her.

Dietary care

It is not only the patient who tends to underestimate the food requirements to restore her weight to normal. Metabolic studies have demonstrated that for each kilogram of weight gain a surplus calorie balance of 7500 cal is needed.(133) It is prudent to begin with a modest calorie intake of 1200 to 1500 cal daily during the first 7 days in order to avoid the rare but dangerous complication of acute gastric dilatation. Thereafter the caloric intake is gradually increased and may rise to 4000 cal daily. The best diet is that consisting of a wide range of foods avoiding any preferences for ‘safe' foods and including carbohydrate and fat-containing foods. Concentrated foods (e.g. Build-up, Complan, Carnation Breakfast Food) added to milk may be used to achieve a high caloric intake. The aim is to achieve a positive energy balance of 1500 to 2250 cal daily, leading to a daily weight gain of 200 to 300 g.

Assessment of progress

Weighing should be a standardized daily procedure before breakfast after the patient has emptied her bladder and while she wears light night clothes. A paradoxical psychological improvement, with a diminution in concern with body size and shape, occurs with weight gain. The improvement is partly through the correction of malnutrition and partly the result of the ‘exposure treatment' whereby the patient gradually accepts a higher body weight.

Drug treatment

Exceptionally the patient's tension and depression do not improve and there is a continued resistance to food. It may then be helpful to prescribe moderate doses of chlorpromazine (not more than 300 mg daily), carefully avoiding a fall in blood pressure which is a risk in the emaciated patient. In the case of persistent depression, treatment with an antidepressant may be indicated. However, antidepressants are often ineffective in the presence of malnutrition, and by themselves do not assist the patient to gain weight.

General measures

Inevitably the patient will find it irksome to forego home visits for the whole period of weight gain. Therefore interesting and therapeutic activities should be provided through group meetings, occupational therapy, and social interactions. Visiting is generally encouraged unless the patient's restlessness is such that visiting parents are subjected to emotional appeals to be taken home. They may then be asked to postpone their visits or reduce their duration.

The aim is to restore body weight to a healthy level within 8 to10 weeks; a further period (usually 2 weeks) in hospital is needed to allow the patient to test her ability to maintain her weight by eating in the general dining room or at home on leave days. It is important to effect a smooth transition to further treatment as a day patient or outpatient.

Compulsory treatment in anorexia nervosa

The management of patients reluctant to accept essential therapeutic goals requires that they should be gradually engaged in a genuine alliance.(134) However, there remains a minority of patients with whom this strategy fails and whose health becomes endangered. For them, compulsory treatment should be considered. A compulsory admission to hospital is indicated not only when patients threaten suicide or suffer from a life-threatening malnutrition, but also when they fail to respond to simpler measures such as outpatient treatment or day care, or in the event of avoiding treatment altogether. Ill health persisting over the course of several months or the development of serious physical complications (e.g. water and electrolyte imbalance, hypoglycaemia, and myopathy) should also elicit compulsory admission if the patient cannot be persuaded to accept inpatient treatment.

In the United Kingdom the Mental Health Act Commission(135) has recently (1997) clarified many of the doubts in the minds of clinicians and social workers called upon to consider a compulsory admission under the Mental Health Act 1983. It recognized that anorexia nervosa is a mental disorder within the meaning of the Act and that in some patients their ability to consent may be compromised by fears of obesity or denial of the consequences of their actions. The Mental Health Act Commission concluded that when the patient's health is seriously threatened by food refusal she may be detained in hospital so as to treat the self-imposed starvation. The Commission went as far as to state that nasogastric feeding can be a medical process forming an integral part of the treatment for anorexia nervosa, notwithstanding that nasogastric feeding is seldom required even in patients who are compulsorily admitted.

In a study of the use of compulsory treatment in patients admitted to the Eating Disorders Unit of the Bethlem Royal and Maudsley Hospital, as many as 81 patients (16 per cent) were detained. Section 3 of the Mental Health Act, valid for up to 6 months, was the most frequently applied section.(136) The compulsorily admitted patients were compared with a population of voluntary patients. The need for a compulsory admission was found to have two dimensions—the presence of a severe illness and a rejection of treatment, the latter in part due to abnormal personality traits. The compulsory patients gained at least as much weight as the voluntary patients but required a longer admission for them to return to a near-normal weight. It was thought likely that the compulsory patients presented a selected group by virtue of a more entrenched reluctance to accept treatment. Accordingly it was predicted that in the long term they would fare less well than voluntary patients. It was possible to determine the mortality rate of these patients through the National Register which provided the data at a mean of 5.7 years after the index admission. Ten out of 79 detained patients had died in comparison with two out of 78 voluntary patients, a statistically significant difference. The deaths among the compulsory patients were all due to anorexia nervosa or one of its nutritional complications. Thus the mortality rate among compulsory patients was extremely high at 2.17 per cent per annum. It was concluded that this high mortality was due to the selection factors.

Therefore the evidence points to the usefulness of a compulsory admission in appropriate circumstances in so far as the patients responded well in the short term. Nevertheless, a patient who has required a compulsory admission carries a higher risk, so that it is essential to safeguard her through a long period of observation.

Chapter References

  1. Gull, W.W. (1874). Anorexia nervosa (apepsia hysterica, anorexia hysterica). Transactions of the Clinical Society of London, 7, 22–8.

  2. Lasègue, C. (1873). De l'anorexie hystérique. Archives Générales de Médicine, 21, 385–403.

  3. Brumberg, J.J. (1988). Fasting girls: the emergence of anorexia nervosa as a modern disease. Harvard University Press, Cambridge, MA.

  4. Bell, R.M. (1985). Holy anorexia. University of Chicago Press.

  5. Rampling, D. (1985). Ascetic ideals and anorexia nervosa. Journal of Psychiatric Research, 19, 89–94.

  6. Bruch, H. (1962). Perceptual and conceptual disturbances in anorexia nervosa. Psychosomatic Medicine, 24, 187–94.

  7. Russell, G.F.M. (1970). Anorexia nervosa: its identity as an illness and its treatment. In Modern trends in psychological medicine (ed. J. Harding Price), pp. 131–64. Butterworths, Norwich.

  8. Garner, D.M. and Garfinkel, P.E. (1979). The Eating Attitudes Test: an index of the symptoms of anorexia nervosa. Psychological Medicine, 9, 273–9.

  9. Williams, P., Hand, D., and Tarnopolsky, A. (1982). The problem of screening for uncommon disorders—a comment on the Eating Attitudes Test. Psychological Medicine, 12, 431–4.

  10. Johnson-Sabine, E., Wood, K., Patton, G., Mann, A., and Wakeling, A. (1988). Abnormal eating attitudes in London schoolgirls—a prospective epidemiological study: factors associated with abnormal response on screening questionnaires. Psychological Medicine, 18, 615–22.

  11. Hoek, H.W. (1991). The incidence and prevalence of anorexia nervosa and bulimia nervosa in primary care. Psychological Medicine, 21, 455–60.

  12. Garner, D.M. and Garfinkel, P.E. (1980). Socio-cultural factors in the development of anorexia nervosa. Psychological Medicine, 10, 647–56.

  13. Szmukler, G.I., Eisler, I., Gillies, C., and Heyward, M.E. (1985). The implications of anorexia nervosa in a ballet school. Journal of Psychiatric Research, 19, 177–82.

  14. Crisp, A.H., Palmer, R.R.L., and Kalucy, R.S. (1976). How common is anorexia nervosa? A prevalence study. British Journal of Psychiatry, 128, 549–54.

  15. Mann, A.H., Wakeling, A., Wood, K., Monck, E., Dobbs, R., and Szmukler, G.I. (1983). Screening for abnormal attitudes and psychiatric morbidity in an unselected population of 15-year-old schoolgirls. Psychological Medicine, 13, 573–80.

  16. Råstam, M., Gillberg, C., and Garton, M. (1989). Anorexia nervosa in a Swedish urban region. A population based study. British Journal of Psychiatry, 155, 642–6.

  17. Theander, S. (1970). Anorexia nervosa: a psychiatric investigation of 94 female patients. Acta Psychiatrica Scandinavica, Supplement 214.

  18. Jones, D.L., Fox, M.M., Babigian, H.M., and Hutton, H.E. (1980). Epidemiology of anorexia nervosa in Monroe County, New York: 1960–1976. Psychological Medicine, 42, 551–8.

  19. Szmukler, G.I., McCance, C., McCrone, L., and Hunter, D. (1986). Anorexia nervosa: a psychiatric case register study from Aberdeen. Psychological Medicine, 16, 49–58.

  20. Willi, J., Giacometti, G., and Limacher, B. (1990). Update on the epidemiology of anorexia nervosa in a defined region of Switzerland. American Journal of Psychiatry, 147, 1514–17.

  21. Lucas, A.R., Beard, C.M., O'Fallen, W.M., and Kurland, L.T. (1991). 50-year trends in the incidence of anorexia nervosa in Rochester, Minn: a population-based survey. American Journal of Psychiatry, 148, 917–22.

  22. Fosson, A., Knibbs, J., Bryant-Waugh, R., and Lask, B. (1987). Early onset anorexia nervosa. Archives of Disease in Childhood, 62, 114–18.

  23. Fenwick, S. (1880). On atrophy of the stomach and on the nervous affections of the digestive organs. p. 107. Churchill, London.

  24. Morgan, H.G. and Russell, G.F.M. (1975). Value of family background and clinical features as predictors of long-term outcome in anorexia nervosa: four-year follow-up study of 41 patients. Psychological Medicine, 5, 355–71.

  25. Bruch, H. (1978). The golden cage: the enigma of anorexia nervosa. Open Books, London.

  26. Williams, P. and King, M. (1987). The ‘epidemic' of anorexia nervosa: another medical myth? Lancet, i, 205–7.

  27. Russell, G.F.M. (1993). Social psychiatry of eating disorders. In Principles of social psychiatry (ed. D. Bhugra and J. Leff), pp. 273–97. Blackwell Science, Oxford.

  28. Fombonne, E. (1995). Anorexia nervosa, no evidence of an increase. British Journal of Psychiatry 166, 462–71.

  29. Russell, G.F.M. (1979). Bulimia nervosa: an ominous variant of anorexia nervosa. Psychological Medicine, 9, 429–48.

  30. Russell, G.F.M. (1995). Anorexia nervosa through time. In Handbook of eating disorders: theory, treatment and research (ed. G. Szmukler, C. Dare, and J. Treasure), pp. 5–17. Wiley, Chichester.

  31. Campbell, P.G. (1995) What would a causal explanation of the eating disorders look like? In Handbook of eating disorders: theory, treatment and research (ed. G. Szmukler, C. Dare, and J. Treasure), pp. 49–64. Wiley, Chichester.

  32. Garfinkel, P.E. and Garner, D.M. (1982). Anorexia nervosa: a multi-dimensional perspective. Brunner–Mazel, New York.

  33. Birnbaum, K. (1923). Der Aufbau der Psychose, pp. 6–7. Springer, Berlin.

  34. Patton, G.C., Johnson-Sabine, E., Wood, K., Mann, A., and Wakeling, A. (1990). Abnormal eating attitudes in London schoolgirls—a prospective epidemiological study: outcome at twelve-month follow-up. Psychological Medicine, 20, 383–94.

  35. Crisp, A.H. (1970). Premorbid factors in adult disorders of weight, with particular reference to primary anorexia nervosa (weight phobia). A literature review. Journal of Psychosomatic Research, 14, 1–22.

  36. Wig, N.N. (1983). DSM-III: a perspective from the Third World. In International perspectives on DSM-III: diagnostic and statistical manual of mental disorders (ed. R.L. Spitzer, J.B.W. Williams, and A.E. Skodol), pp. 79–89. American Psychiatric Press, Washington, DC.

  37. Prince, R. (1985). The concept of culture-bound syndromes: anorexia nervosa and brain-fag. Transcultural Psychiatric Research Review, 22, 117–21.

  38. DiNicola, V.F. (1990). Anorexia multiforme: self-starvation in historical and cultural context. Transcultural Psychiatric Research Review, 27, 165–96, 245–86.

  39. Bryant-Waugh, R. and Lask, B. (1991). Anorexia nervosa in a group of Asian children living in Britain. British Journal of Psychiatry, 158, 229–33.

  40. Mynors-Wallis, L., Treasure, J., and Chee, D. (1992). Life events and anorexia nervosa: differences between early and late onset cases. International Journal of Eating Disorders, 4, 369–75.

  41. Beumont, P.J.V., Abraham, S.F., and Simson, K.G. (1981). The psychosexual histories of adolescent girls and young women with anorexia nervosa. Psychological Medicine, 11, 131–40.

  42. Tiller, J. and Treasure, J. (1998). Eating disorders precipitated by pregnancy. European Eating Disorders Review, 6, 178–87.

  43. Sloan, G. and Leichner, P. (1986). Is there a relationship between sexual abuse or incest and eating disorders? Canadian Journal of Psychiatry, 31, 656–60.

  44. Palmer, R.L., Oppenheimer, R., Dignon, A., Chaloner, D.A., and Howells, K. (1990). Childhood sexual experiences with adults reported by women with eating disorders: an extended series. British Journal of Psychiatry, 156, 699–703.

  45. McClelland, L., Mynors-Wallis, L., Fahy, T., and Treasure, J. (1991). Sexual abuse, disordered personality and eating disorders. British Journal of Psychiatry, 158 (Supplement 10), 63–8.

  46. Wonderlich, S.A., Brewerton, T.D., Jocic, Z., Dansky, B.S., and Abbott, D.W. (1997). Relationship of childhood sexual abuse and eating disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1107–15.

  47. Minuchin, S., Baker, L., Rosman, B.L., Liebman, R., Milman, L., and Todd, T.C. (1975). A conceptual model of psychosomatic illness in children: family organization and family therapy. Archives of General Psychiatry, 32, 1031–8.

  48. Selvini Palazzoli, M. (1974). Self-starvation. From the intrapsychic to the transpersonal approach to anorexia nervosa (trans. A. Pomerans), pp. 202–16. Human Context Books, London.

  49. Dare, C. and Eisler, I. (1997). Family therapy for anorexia nervosa. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 307–24. Guilford Press, New York.

  50. Heron, J.M. and Leheup, R.F. (1984). Happy families? British Journal of Psychiatry, 145, 136–8.

  51. Janet, P. (1903). L'obsession de la honte du corps. In Les obsessions et la psychasthénie, Vol. 1, Section 5. Germer Gaillière, Paris.

  52. Wonderlich, S.A., Swift, W.H., Slotnick, H.B., and Goodman, S. (1990). DSM-III-R personality disorders in eating disorder subtypes. International Journal of Eating Disorders, 9, 607–16.

  53. Casper, R.C. (1990). Personality features of women with good outcome from restricting anorexia nervosa. Psychosomatic Medicine, 52, 156–70.

  54. O'Dwyer, A.-M. (1999). Studies of the relationship between obsessive–compulsive disorder and anorexia nervosa. MD Thesis, Trinity College, Dublin.

  55. Simmonds, K. (1916). Über kachexie hypophysaren ursprungs. Deutsche Medizinische. Wochenschrift, 42, 190–1.

  56. Russell, G.F.M. (1977). The present status of anorexia nervosa. Psychological Medicine, 7, 363–7.

  57. Anand, B.K. and Brobeck, J.R. (1951). Localization of a ‘feeding center' in the hypothalamus of the rat. Proceedings of the Society for Experimental Biology and Medicine, 77, 323–4.

  58. Hetherington, A.W. and Ranson, S.W. (1940). Adiposity in the rat. Anatomical Record, 78, 149–72.

  59. Schweiger, U., Tuschl, R.J., Laessle, R.G., Broocks, A., and Pirke, K.M. (1989). Consequences of dieting and exercise on menstrual function in normal weight young women. In The menstrual cycle and its disorders (ed. K.M. Pirke et al.), pp. 142–9. Springer Verlag, Berlin.

  60. Diamond, E.F. and Averick, N. (1966). Marasmus and the diencephalic syndrome. Archives of Neurology, 14, 270–2.

  61. DeVile, C.H., Sufraz, R., Lask, B., and Stanhope, R. (1995) Occult intracranial tumours masquerading as early onset anorexia nervosa. British Medical Journal, 311, 1359–60.

  62. Ploog, D.W. and Pirke, K.M. (1987) Psychobiology of anorexia nervosa. Psychological Medicine, 17, 843–59.

  63. Gordon, I., Lask, B., Bryant-Waugh, R., Christie, D., and Timimi, S. (1997). Childhood-onset anorexia nervosa: towards identifying a biological substrate. International Journal of Eating Disorders, 22, 159–65.

  64. Holland, A.J., Hall, A., Murray, R., Russell, G.F.M., and Crisp, A.H. (1984). Anorexia nervosa: a study of 34 twin pairs and one set of triplets. British Journal of Psychiatry, 145, 414–19.

  65. Holland, A.J., Sicotte, N., and Treasure, J. (1988). Anorexia nervosa: evidence for a genetic basis. Journal of Psychosomatic Research, 32, 561–71.

  66. Strober, M., Lampert, C., Morrell, W., Burroughs, J., and Jacobs, C. (1990). A controlled family study of anorexia nervosa: evidence of familial aggregation and lack of shared transmission with affective disorders. International Journal of Eating Disorders, 9, 239–53.

  67. Blundell, J.E. and Bill, A.J. (1991). Serotonin, eating disorders and the satiety cascade. In Serotonin-related psychiatric syndromes: clinical and therapeutic links (ed. G.B. Cassano and H.S. Asikal), pp. 125–9. Royal Society of Medicine Services, London.

  68. Kaye, W.H., Gwirtsman, J.E., George, D.T., Jimerson, D.C., and Ebert, M.H. (1988). CSF-5HIAA concentrations in anorexia nervosa: reduced values in underweight subjects normalize after weight gain. Biological Psychiatry, 23, 102–5.

  69. Kaye, W.H., Gwirtsman, H.E., George, D.T., and Ebert, M.H. (1991). Altered serotonin activity in anorexia nervosa after long-term weight restoration: does elevated CSF-5HIAA correlate with rigid and obsessive behavior? Archives of General Psychiatry, 48, 556–62.

  70. O'Dwyer, A.-M., Lucey, J.V., and Russell, G.F.M. (1996). Serotonin activity in anorexia nervosa after long-term weight restoration: response to D-fenfluramine challenge. Psychological Medicine, 26, 353–9.

  71. Ward, A., Brown, N., Lightman, S., Campbell, I.C., and Treasure, J. (1998). Neuroendocrine, appetitive and behavioural responses to D-fenfluramine in women recovered from anorexia nervosa. British Journal of Psychiatry, 172, 351–8.

  72. Samuel-Lajeunesse, B. (1994). Troubles du comportement alimentaire: aspects sémiologiques. In Les conduites alimentaires (ed. B. Samuel-Lajeunesse and C. Foulon), pp. 83–109. Masson, Paris.

  73. Slade, P.D. and Russell, G.F.M. (1973). Awareness of body dimensions in anorexia nervosa: cross-sectional and longitudinal studies. Psychological Medicine, 3, 188–99.

  74. Hsu, L.K.G. and Sobkiewicz, T.A. (1989). Body image disturbance: time to abandon the concept for eating disorders? International Journal of Eating Disorders, 10, 15–30.

  75. Hsu, L.K.G. and Lee, S. (1993). Is weight phobia always necessary for a diagnosis of anorexia nervosa? American Journal of Psychiatry, 150, 1466–71.

  76. Szmukler, G.I., Andrewes, D., Kingston, K., Chen, L., Stargatt, R., and Stanley, R. (1992). Neuropsychological impairment in anorexia nervosa before and after refeeding. Journal of Clinical and Experimental Neuropsychology, 14, 347–52.

  77. Crisp, A.H., Chen, C., Mackinnon, P.C.B., and Corker, C. (1973). Observations of gonadotrophic and ovarian hormone activity during recovery from anorexia nervosa. Postgraduate Medical Journal, 49, 584–90.

  78. Fichter, M.M. and Pirke, K.M. (1995). Starvation models and eating disorders. In Handbook of eating disorders: theory, treatment and research (ed. G. Szmukler, C. Dare, and J. Treasure), pp. 83–107. Wiley, Chichester.

  79. Treasure, J.L., Gordon, P.A.L., King, E.A., Wheeler, M., and Russell, G.F.M. (1985). Cystic ovaries: a phase of anorexia nervosa. Lancet, ii, 1379–82.

  80. Russell, G.F.M. and Treasure, J. (1989). The modern history of anorexia nervosa: an interpretation of why the illness has changed. Annals of the New York Academy of Sciences, 575, 13–30.

  81. Namir, S., Melman, K.N., and Yager, J. (1986). Pregnancy in restrictor-type anorexia nervosa: a study of six women. International Journal of Eating Disorders, 5, 837–45.

  82. Treasure, J.L. and Russell, G.F.M. (1988). Intrauterine growth and neonatal weight gain in babies of women with anorexia nervosa. British Medical Journal, 296, 1038.

  83. Van Wezel-Meijler, G. and Wit, J.M. (1989). The offspring of mothers with anorexia nervosa: a high-risk group for undernutrition and stunting? European Journal of Pediatrics, 49, 130–5.

  84. Sharp, C.W. and Freeman, C.P.L. (1993). The medical complications of anorexia nervosa. British Journal of Psychiatry, 162, 452–62.

  85. Treasure, J. and Szmukler, G. (1995). Medical complications of chronic anorexia nervosa. In Handbook of eating disorders: theory, treatment and research (ed. G. Szmukler, C. Dare, and J. Treasure), pp. 197–220. Wiley, Chichester.

  86. Passmore, R. and Eastwood, M.A. (1986). Human nutrition and dietetics. Churchill Livingstone, Edinburgh.

  87. Handler, C.E. and Pirkin, G.D. (1982). Anorexia nervosa and Wernicke's encephalopathy: an undiagnosed association. Lancet, ii, 771–2.

  88. McLoughlin, D.M., Spargo, E., Wassif, W.S., et al. (1998). Structural and functional changes in skeletal muscle in anorexia nervosa. Acta Neuropathologica, 95, 632–40.

  89. Treasure, J.L., Fogelman, I., Russell, G.F.M., and Murby, B. (1987). Reversible bone loss in anorexia nervosa. British Medical Journal, 295, 474–5.

  90. Serpell, L. and Treasure, J. (1997). Osteoporosis—a serious health risk in chronic anorexia nervosa. European Eating Disorders Review, 5, 149–57.

  91. Klibanski, A., Biller, B.M.K., Schoenfeld, D.A., Herzog, D.B., and Saxe, V.C. (1995). The effects of oestrogen administration on trabecular bone loss in young women with anorexia nervosa. Journal of Clinical Endocrinology and Metabolism, 80, 898–904.

  92. Wakeling, A. and Russell, G.F.M. (1970). Disturbances in the regulation of body temperature in anorexia nervosa. Psychological Medicine, 1, 30–9.

  93. Rieger, W., Brady, J.P., and Weisberg, E. (1978). Hematologic changes in anorexia nervosa. American Journal of Psychiatry, 135, 984–5.

  94. Russell, G.F.M. (1966). Acute dilation of the stomach in a patient with anorexia nervosa. British Journal of Psychiatry, 112, 203–7.

  95. Beumont, P.J.V. and Large, M. (1991). Hypophosphataemia, delirium and cardiac arrhythmia in anorexia nervosa. Medical Journal of Australia, 155, 519–22.

  96. Russell, G.F.M., Treasure, J., and Eisler, I. (1998). Mothers with anorexia nervosa who underfeed their children: their recognition and management. Psychological Medicine, 28, 93–108.

  97. Stein, A., Woolley, H.P., Cooper, S.D., and Fairburn, C.G. (1994). An observational study of mothers with eating disorders and their infants. Journal of Child Psychology and Psychiatry, 35, 733–48.

  98. Russell, G.F.M. (1985). Premenarchal anorexia nervosa and its sequelae. Journal of Psychiatric Research, 19, 363–9.

  99. Lask, B. and Bryant-Waugh, R. (1992). Early onset anorexia nervosa and related eating disorders. Journal of Child Psychology and Psychiatry, 33, 281–300.

  100. Lask, B. and Bryant-Waugh, R. (1986). Childhood onset anorexia nervosa. In Recent advances in paediatrics (ed. R. Meadow), Vol. 8, pp. 21–31. Churchill Livingstone, Edinburgh.

  101. Lai, K., de Bruyn, R., Lask, B., Bryant-Waugh, R., and Hankins, M. (1994). Use of pelvic ultrasound in childhood onset anorexia nervosa. Archives of Disease in Childhood, 71, 228–31.

  102. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  103. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  104. Beumont, P.J.V., Beardwood, C.J., and Russell, G.F.M. (1972). The occurrence of the syndrome of anorexia nervosa in male subjects. Psychological Medicine, 2, 216–31.

  105. Crisp, A.H. and Burns, T. (1990). Primary anorexia nervosa in the male and female: a comparison of clinical features and prognosis. In Males with eating disorders (ed. A.E. Andersen), pp. 77–99. Brunner–Mazel, New York.

  106. Burns, T. and Crisp, A.H. (1990). Outcome of anorexia nervosa in males. In Males with eating disorders (ed. A.E. Andersen), pp. 163–86. Brunner–Mazel, New York.

  107. Fichter, M.M. and Daser, C. (1987). Symptomatology, psychosexual development and gender identity in 42 anorexic males. Psychological Medicine, 17, 409–18.

  108. Steinhausen, H.-C., Rauss-Mason, C., and Seidel, R. (1991). Follow-up studies of anorexia nervosa. A review of four decades of outcome research. Psychological Medicine, 21, 447–54.

  109. Morgan, H.G. and Hayward, A.E. (1988). Clinical assessment of anorexia nervosa. British Journal of Psychiatry, 152, 367–71.

  110. Theander, S. (1985). Outcome and prognosis in anorexia nervosa and bulimia: some results of previous investigations, compared with a Swedish long-term study. Journal of Psychosomatic Research, 19, 493–508.

  111. Ratnasuriya, R.H., Eisler, I., Szmukler, G.I., and Russell, G.F.M. (1991). Anorexia nervosa: outcome and prognostic factors after 20 years. British Journal of Psychiatry, 158, 495–502.

  112. Sullivan, P.F. (1995). Mortality in anorexia nervosa. American Journal of Psychiatry, 152, 1073–4.

  113. Tolstrup, K., Brinch, M., Isager, T., Nielsen, S., Nystrup, J., and Severin, B. (1985). Long-term outcome of 151 cases of anorexia nervosa. The Copenhagen anorexia nervosa follow-up study. Acta Psychiatrica Scandinavica, 71, 380–7.

  114. Eckert, E.D., Halmi, K.A., Marchi, P., Grove, W., and Crosby, R. (1995). Ten-year follow-up of anorexia nervosa: clinical course and outcome. Psychological Medicine, 25, 143–56.

  115. Bryant-Waugh, R., Knibbs, J., Fosson, A., Kaminski, Z., and Lask, B. (1988). Long-term follow-up of patients with early onset anorexia nervosa. Archives of Disease in Childhood, 63, 5–9.

  116. Steinhausen, H.-C. and Seidel, R. (1993). Outcome in adolescent eating disorders. International Journal of Eating Disorders, 14, 487–96.

  117. Theander, S. (1992). Chronicity in anorexia nervosa: results from the Swedish long-term study. In The course of eating disorders (ed. W. Herzog, H.-C. Deter, and W. Vandereycken), pp. 198–213. Springer-Verlag, Berlin.

  118. Touyz, S.Q., Beumont, P.J.V., Glaun, D., Phillips, T., and Cowie, I. (1984). A comparison of lenient and strict operant conditioning programmes in refeeding patients with anorexia nervosa. British Journal of Psychiatry, 144, 517–20.

  119. Freeman, C. (1992). Day patient treatment for anorexia nervosa. British Review of Bulimia and Anorexia Nervosa, 6, 3–9.

  120. Crisp, A.H., Norton, K., Gowers, S., et al. (1991). A controlled study of the effect of therapies aimed at adolescent and family psychopathology in anorexia nervosa. British Journal of Psychiatry, 159, 325–33.

  121. Russell, G.F.M., Szmukler, G.I., Dare, C., and Eisler, I. (1987). An evaluation of family therapy in anorexia nervosa and bulimia nervosa. Archives of General Psychiatry, 44, 1047–56.

  122. Eisler, I., Dare, C., Russell, G.F.M., Szmukler, G., le Grange, D., and Dodge, E. (1997). Family and individual therapy in anorexia nervosa—a 5-year follow-up. Archives of General Psychiatry, 54, 1025–30.

  123. Le Grange, D., Eisler, I., Dare, C., and Russell, G.F.M. (1992). Evaluation of family treatments in adolescent anorexia nervosa: a pilot study. International Journal of Eating Disorders, 12, 347–57.

  124. Prochaska, J.O. and Di Clemente, C.C. (1992). The transtheoretical approach. In Handbook of psychotherapy integration (ed. J.C. Norcross and M.R. Goldfried), pp. 300–34. Basic Books, New York.

  125. Treasure, J. and Ward. A. (1997). A practical guide to the use of motivational interviewing in anorexia nervosa. European Eating Disorders Review, 5, 102–14.

  126. Garner, D.M., Vitousek, K.M., and Pike, K.M. (1997). Cognitive–behavioural therapy for anorexia nervosa. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 94–144. Guilford Press, New York.

  127. Crisp, A.H. (1980). Anorexia nervosa: let me be. Academic Press, London.

  128. Crisp, A.H. (1997). Anorexia nervosa as flight from growth: assessment and treatment based on model. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 248–77. Guilford Press, New York.

  129. Fairburn, C.G., Shafran, R., and Cooper, Z. (1999). A cognitive-behavioural theory of anorexia nervosa. Behaviour Research and Therapy, 37, 1–13.

  130. Garner, D.M. and Bemis, K.M. (1982). A cognitive-behavioural approach to anorexia nervosa. Cognitive Therapy and Research, 6, 123–50.

  131. Kaplan, A.S. and Olmsted, M.P. (1997). Partial hospitalisation. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 354–60. Guilford Press, New York.

  132. Andersen, A.E., Bowers, W., and Evans, K. (1997). In-patient treatment of anorexia nervosa. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 327–53. Guilford Press, New York.

  133. Russell, G.F.M. and Mezey, A.G. (1962). An analysis of weight gain in patients with anorexia nervosa treated with high calorie diets. Clinical Science, 23, 449–61.

  134. Goldner, E.M., Birmingham, C.L., and Smye, V. (1997). Addressing treatment refusal in anorexia nervosa: clinical, ethical, and legal considerations. In Handbook of treatment for eating disorders (2nd edn) (ed. D.M. Garner and P.E. Garfinkel), pp. 450–61. Guilford Press, New York.

  135. Mental Health Act Commission (1997). Guidance on the treatment of anorexia nervosa under the Mental Health Act 1983, pp. 1–6. Mental Health Act Commission, Nottingham.

  136. Ramsay, R., Ward, A., Treasure, J., and Russell, G.F.M. (1999). Compulsory treatment in anorexia nervosa: short-term benefits and long-term mortality. British Journal of Psychiatry, 175, 147–53.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.10.2 Bulimia nervosa

4.10 Disorders of eating

4.10.2 Bulimia nervosa

Christopher G. Fairburn

Introduction
 | Origins of the concept
 | Events since 1980
Diagnosis and classification
Clinical features
 | Specific psychopathology
 |  | Dieting and binge eating
 |  | Purging and other forms of weight control
 |  | Attitudes to shape and weight
 | General psychopathology
 | Physical features
Relationship to other disorders
 | Anorexia nervosa
 | Obesity
 | Depression
 | Anxiety disorders
 | Alcohol abuse
 | Personality disorders
 | Diabetes mellitus
Epidemiology
Aetiology
 | Development of the disorder
 | Predisposing factors and processes
 | The contribution of genetic factors
 | Maintaining factors and processes
Assessment
Treatment
 | Studies of pharmacological treatment
 |  | Antidepressant medication
 | Studies of psychological treatment
 |  | Cognitive-behavioural therapy
 |  | Interpersonal psychotherapy
 |  | Exposure with response prevention
 | Management of bulimia nervosa
 |  | Step 1
 |  | Step 2
 |  | Step 3
 |  | Step 4
Course and outcome
Chapter References

Introduction

Origins of the concept

The history of the diagnosis bulimia nervosa begins as recently as 1979. It was in this year that Russell published his now seminal paper ‘Bulimia nervosa: an ominous variant of anorexia nervosa'(1) in which he described 30 patients (28 women and two men), seen between 1972 and 1978, who had three major features in common. First, they had recurrent episodes of uncontrolled overeating; second, they regularly used self-induced vomiting or laxatives as means of weight control; and third, they had a morbid fear of becoming fat. Russell described many other features shared by these patients, including a history of anorexia nervosa (present in 80 per cent), the presence of severe depressive symptoms, and the fact that in most cases their body weight was in the healthy range. He noted that the disorder tended to run a chronic course and that it was ‘extremely difficult to treat'. Finally, he suggested that this clinical picture should be viewed as a syndrome, distinct from anorexia nervosa, and he proposed the term ‘bulimia nervosa'.

It is difficult to exaggerate the importance of Russell's paper. Its greatest contribution was perhaps its prescience in that it separated a subgroup of patients from among the range of eating disorders seen in clinical practice that was just starting to become more common, it identified its central features, and it gave it an appropriate name. In the late 1970s there was beginning to be interest in subdividing patients with anorexia nervosa into those who simply restrict their eating and those who also intermittently overeat, vomit, or take laxatives (see Chapter 4.10.1). There had also been scattered reports of an anorexia-nervosa-like state in which overeating was the dominant feature, and terms such as ‘bulimarexia' and the ‘dietary chaos syndrome' had been suggested. None of these reports, however, provided the detailed clinical description or the clarity of conceptualization that were the hallmark of Russell's paper.

Events since 1980

Events gathered pace in the 1980s. In 1980 a syndrome termed ‘bulimia' was included in DSM-III.(2) This was intended to denote the type of patient that Russell had described, although its diagnostic criteria proved to be overly inclusive. In 1987, the criteria were refined and brought more in line with Russell's original concept. The syndrome was also renamed bulimia nervosa.(3) Also in the early 1980s evidence mounted that bulimia nervosa might be common and this led to a spate of studies of its prevalence. At the same time reports were published describing the successful treatment of these patients, the two most promising approaches being a specific form of cognitive-behavioural therapy and the use of antidepressant drugs. By the mid-1980s, both treatments had been tested in the first of what has become a large series of controlled trials.

Now, two decades later, the diagnosis bulimia nervosa is included in both DSM-IV(4) and ICD-10,(5) its prevalence is established, aspects of its aetiology are beginning to be understood, and much has been learned about its treatment.

Diagnosis and classification

Bulimia nervosa is one of the two main eating disorders recognized in DSM-IV and ICD-10. The other is anorexia nervosa (see Chapter 4.10.1). Three features must be present to make a diagnosis of bulimia nervosa.

  1. Recurrent episodes of ‘binge eating' (defined below).
  2. The regular use of extreme methods of weight control (e.g. highly restrictive dieting, self-induced vomiting, the misuse of laxatives and diuretics, or overexercising).
  3. A characteristic set of attitudes to shape and weight, at the heart of which is the judging of self-worth in terms of shape and weight. These attitudes are expressed as an intense dissatisfaction with shape and weight, a fear of weight gain and fatness, and, in many cases, a pursuit of weight loss and thinness.

In addition to the three required diagnostic features, there is an exclusionary criterion. This is that the person must not meet diagnostic criteria for anorexia nervosa. In practice, this means that the patient must not fulfil the low-weight criterion for anorexia nervosa (a body mass index below 17.5). The principal diagnostic criteria for anorexia nervosa and bulimia nervosa are summarized in Table 1.

Table 1 Principal diagnostic criteria for anorexia nervosa and bulimia nervosa

Both DSM-IV and ICD-10 acknowledge the existence of eating disorders other than anorexia nervosa and bulimia nervosa. These may be described as ‘atypical eating disorders'.(6) They have been poorly characterized and little has been written about them. Many appear to be incomplete expressions of anorexia nervosa or bulimia nervosa (either in severity or form), but others are qualitatively different. In DSM-IV, all eating disorders other than anorexia nervosa and bulimia nervosa are placed in the single category ‘eating disorder not otherwise specified'. In ICD-10, various additional eating disorder categories are recognized (e.g. atypical anorexia nervosa, atypical bulimia nervosa, overeating associated with other psychological disturbances), although these concepts have never been adequately defined or differentiated. Figure 1 illustrates the relationship between anorexia nervosa, bulimia nervosa, and the atypical eating disorders.

Fig. 1 A Venn diagram illustrating the relationship between the diagnoses anorexia nervosa, bulimia nervosa, and eating disorder not otherwise specified (EDNOS). (Reproduced with permission from C.G. Fairburn and G.T. Wilson (1993). Binge eating: definition and classification. In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 3–14. Guilford Press, New York.)

In DSM-IV, a provisional new eating disorder diagnosis was introduced which is termed binge eating disorder. It is placed in an appendix designed for possible future diagnostic concepts. Patients with binge eating disorder have recurrent episodes of binge eating, like those seen in bulimia nervosa, but they do not fulfil the diagnostic criteria for either anorexia nervosa or bulimia nervosa. This is a controversial category about which much remains to be learned.(7,8)

Clinical features

The great majority of patients with bulimia nervosa are female and most are in their twenties (although the age range is between 10 and 60years). In considering the psychopathology of the disorder, a distinction may be drawn between its ‘specific' and ‘general' features. The former comprises features that are largely peculiar to eating disorders (e.g. self-induced vomiting), whereas the latter consists of features seen in other psychiatric conditions (e.g. depressive symptoms). The clinical features of bulimia nervosa are similar in men and women(9) and in those with and without a history of anorexia nervosa.

Specific psychopathology

Dieting and binge eating

The eating habits of patients with bulimia nervosa are characterized by strict dieting punctuated by repeated episodes of binge eating (Fig. 2). The dieting is extreme, in that little tends to be eaten, and it is governed by multiple self-imposed dietary rules. These rules tend to be applied to all aspects of eating, including when to eat, what to eat, and how much to eat. As a result, the food eaten (when not binge eating) is restricted in quantity and range.

Fig. 2 A monitoring record illustrating the eating habits of a patient with bulimia nervosa.

Recurrent episodes of ‘binge eating' interrupt this dieting. (The term binge eating denotes discrete episodes of eating that have two characteristics—first an unusually large amount of food is eaten, given the circumstances, and second there is a sense of loss of control at the time.(10)) The frequency and regularity of the binges varies. Some patients have episodes almost every day, whereas in others the episodes are intermittent. In DSM-IV, it is specified that the binges should occur on average at least twice a week, but this is an arbitrary figure that has little discriminatory value. Among those patients in whom the binge eating is frequent, the binges have few, if any, obvious triggers, although there may be circumstances under which binge eating is more likely (e.g. when alone at home). Among patients in whom the binge eating is less frequent, the binges often have clear precipitants. These tend to be of three overlapping types: first there is breaking a personal dietary rule (e.g. exceeding a daily calorie limit or eating a banned food), second there are situations which intensify concerns about shape and weight (e.g. receiving an adverse comment about appearance), and third there is the occurrence of negative moods (often as a result of interpersonal events). All three encourage the temporary abandonment of dietary control.

The amount of food eaten during binges varies, both from patient to patient and from episode to episode. Typical episodes involve the consumption of 4200 to 12 600kJ (1000–3000kcal).(11) The food eaten generally comprises items that are otherwise being avoided. Thus binges tend to be composed of energy-dense high-fat items such as chocolate, ice-cream, and pastries. Binges come to an end as a result of the combined influence of exhaustion, extreme fullness, a diminution of the drive to eat, and the running out of food supplies. In about three-quarters of patients they are immediately followed by measures designed to counteract the effects of the overeating, the most common being self-induced vomiting and the taking of laxatives or diuretics.

The binges are a source of considerable distress. They magnify patients' fears of weight gain and fatness, and they are a source of shame and self-disgust. For this reason most binges occur in private and are kept secret from others. It is the binge eating that eventually drives these people to seek help.

Purging and other forms of weight control

In DSM-IV bulimia nervosa is subdivided into two types, a purging and non-purging type. In the purging type there is self-induced vomiting or the misuse of laxatives or diuretics, or both, whereas in the non-purging type purging is either not present or it is infrequent. The majority of patients seen in clinical practice have the purging form of the disorder and it has been the focus of most research.

Self-induced vomiting is the most common form of purging. In most patients it only takes place after binge eating. It is generally achieved by stimulating the gag reflex, using the fingers or some other long object, although in more established cases it can be accomplished with no mechanical aid. The vomiting is repeated until patients think that they have retrieved all the food that they can. Patients become extremely distressed if they are unable to vomit after binge eating: indeed, if they foresee that they may not have the opportunity to vomit, they tend not to binge. A minority of patients also induce vomiting at other times, for example following smaller episodes of overeating (subjective episodes) or ordinary meals or snacks.

The misuse of laxatives or diuretics is somewhat less common than self-induced vomiting. It takes two forms: one is to compensate for specific episodes of binge eating, like self-induced vomiting, and the other is as a general method of weight control (like dieting), in which case it is not tied to particular episodes of overeating. The number of laxatives or diuretics taken varies considerably, sometimes far exceeding the recommended dose.

None of these methods of purging is an effective method of weight control. Self-induced vomiting results in the retrieval of only about half to two-thirds of what has been eaten,(12) the taking of laxatives has a minimal effect on food absorption,(13) and diuretic taking has none. As a result, a significant proportion of each binge is absorbed. The patient's weight is largely a product of her undereating and overeating, with the two tending to cancel each other out.

Other forms of weight control behaviour are practised by some patients, including overexercising, the spitting out of food, and the taking of repeated enemas or saunas. Overexercising is the most common of these, but it is not nearly as prominent or as obviously pathological as in anorexia nervosa. A minority of patients ruminate, that is repeatedly regurgitate and re-chew food that has been eaten. They may then either re-swallow the food or spit it out. This behaviour is not well understood.

Attitudes to shape and weight

A characteristic set of attitudes to shape and weight is the other distinctive element of the specific psychopathology of bulimia nervosa. Equivalent attitudes are found in anorexia nervosa, and their presence is required to make either diagnosis. These attitudes are often described as the ‘core psychopathology' of eating disorders. They are characterized by an overconcern with shape and weight in which there is a fear of weight gain and fatness that is generally accompanied by a pursuit of weight loss and thinness. Underlying this psychopathology is the tendency to judge self-worth largely, or even exclusively, in terms of shape and weight. Whereas it is usual to evaluate self-worth on the basis of perceived performance in a variety of domains (such as interpersonal relationships, work, sport, artistic ability, etc.), people with anorexia nervosa or bulimia nervosa evaluate themselves primarily in terms of their shape and weight. These attitudes and values constitute a good example of an overvalued idea.

Most features of bulimia nervosa can be understood as being secondary to these attitudes to shape and weight. The dieting, purging, and overexercising are obvious secondary features. In addition, there are direct behavioural expressions of these concerns. For example, many patients repeatedly weigh themselves and scrutinize their appearance in mirrors. Others avoid any knowledge of their weight while being acutely sensitive about their appearance. Some avoid others seeing their body and some even avoid seeing it themselves. This can have a major impact on social and sexual relationships. In the most extreme cases, there is a loathing of body shape (body image disparagement). Unlike in anorexia nervosa, misperception of body shape is rarely seen.

The concerns about shape and weight, and therefore eating, affect others in the patient's immediate environment. Meals are often times of tension and social events which involve eating may be avoided. The feeding of children may be affected,(14,15 and 16) and this can result in growth impairment(17) (see Chapter 9.3.4).

General psychopathology

General psychiatric symptoms are prominent in bulimia nervosa, more so than in anorexia nervosa.(18,19) The nature of the comorbid symptoms also differs. Depressive features are particularly striking: indeed, the level of depressive symptoms in bulimia nervosa is equivalent to that seen in major depressive disorder. Depressed mood, feelings of hopelessness and worthlessness, poor concentration, guilt, and suicidal ideation are seen. Anxiety symptoms are also encountered, many of which are directly related to the eating disorder; for example, there is often pronounced anxiety about eating in public. Obsessive– compulsive features are sometimes present, although they are less common than in anorexia nervosa. Similarly, social functioning is less impaired.

A subgroup of patients with bulimia nervosa have ‘impulse-control' problems, such as the overconsumption of alcohol or drugs, or repeated self-harm. Some of these patients also meet diagnostic criteria for borderline personality disorder. The prevalence of such features varies according to treatment setting: they are unusual in community samples,(20) whereas they are more frequent among patients seen in specialist treatment centres.(21)

Much more common than frank personality disorders are two traits which are also seen in anorexia nervosa.(22) The first is low self-esteem. This generally antedates the eating disorder, although it is often exaggerated by it. Many patients with bulimia nervosa describe long-standing doubts about their worth and ability, irrespective of their accomplishments. The second is perfectionism, that is, imposing on oneself inordinately high personal standards in a range of domains (e.g. work, sport, personal conduct). Since many of these standards are unachievable, it is common for these patients to give long histories of having viewed themselves as perpetually failing.

Physical features

There are few physical abnormalities in bulimia nervosa.(23,24) Body weight is unremarkable in the majority of patients and thus features of starvation are rarely seen. Nevertheless, menstrual abnormalities or amenorrhoea are present in about a quarter of patients. These are likely to be secondary to the disturbed eating since they generally respond to the successful correction of the eating disorder. On laboratory testing endocrine abnormalities are sometimes encountered and these tend to be mild versions of those found in anorexia nervosa.

Frequent purging, and especially the combination of vomiting and laxative misuse, results in fluid and electrolyte abnormalities in some patients. These abnormalities are varied in nature but most often consist of some combination of hypokalaemia, hyponatraemia, and hypochloraemia. The patients appear to accommodate to these abnormalities since medically serious complications (e.g. cardiac arrhythmias) are much less common than might otherwise be expected given the laboratory findings. Some patients experience intermittent oedema, particularly if there is a sudden decrease in the extent of their purging.

Localized physical abnormalities include erosion of the dental enamel (especially from the lingual surfaces of the front teeth) among those who have vomited for many years, traumatic calluses on the knuckles of the hand of those who use their fingers to induce the gag reflex (Russell's sign), and enlargement of the salivary glands, especially the parotids, probably as a result of chronic inflammation. A small proportion of patients have raised serum amylase levels usually due to an increase in the salivary isoenzyme.

Relationship to other disorders

Anorexia nervosa

Bulimia nervosa has many features in common with anorexia nervosa particularly the characteristic attitudes to shape and weight, and the forms of behaviour that arise as a result. In most cases, bulimia nervosa is preceded either by frank anorexia nervosa (in about a quarter of cases) or an anorexia-nervosa-like state. Movement from bulimia nervosa to anorexia nervosa is unusual although it occurs, and some patients remain on the cusp between the two disorders.

There is some evidence of co-aggregation between bulimia nervosa and anorexia nervosa with increased rates of both disorders among the relatives of probands with either condition.(25) There is substantial overlap in the risk factors for anorexia nervosa and bulimia nervosa.(26,27)

Obesity

Few patients with bulimia nervosa are overweight or frankly obese. However, there is evidence of raised rates of parental and premorbid obesity.(27) Obesity is an unusual sequel of the disorder although this may be because those at most risk of obesity are less likely to recover(28) and so continue to suppress their weight.

Depression

Depressive symptoms are common in bulimia nervosa and they may antedate the eating disorder.(19,27) Most family studies have found a raised rate of affective disorder among the relatives of these patients but the balance of evidence suggests that the increase in risk is largely confined to the relatives of those probands who are themselves depressed.(25)

Anxiety disorders

Little is known about the relationship between bulimia nervosa and the various anxiety disorders. These disorders are common among patients with bulimia nervosa, and they may antedate the disorder.(19,29) There has been just one family genetic study of the relationship between an anxiety disorder and bulimia nervosa. It found that there was an increased risk of obsessive–compulsive disorder among the relatives of these patients, but this was confined to those probands who themselves had a history of the disorder.(30)

Alcohol abuse

There is a raised rate of alcohol and drug abuse among patients with bulimia nervosa. It rarely antedates the eating disorder but this is to be expected given the age of onset of substance abuse disorders. There is also a raised rate of substance abuse disorders among the relatives of these patients. Once again it seems that this is largely confined to those probands who themselves have a history of substance abuse.(30)

Personality disorders

It is hazardous making personality disorder diagnoses among those with eating disorders. This is because eating disorders have their onset in adolescence and they directly affect many of the characteristics upon which personality is judged. Thus there is a risk of overestimating the presence of personality disturbance. Nevertheless, some patients with bulimia nervosa do seem to have a coexisting personality disorder, the most common form being borderline personality disorder.(18) Little is known about the rate of personality disturbance among the relatives of these patients.

Diabetes mellitus

It was thought that eating disorders were over-represented among those with type I diabetes mellitus. This is probably not the case. Controlled studies in which eating disorder features have been assessed by interview rather than self-report questionnaire (the preferred method and one which minimizes the risk of false-positive ratings) have found no evidence of increased risk.(31,32)

Epidemiology

The fact that it took Russell(1) more than 6years (1972–1978) to collect 30 cases of bulimia nervosa suggested that the disorder was not common. Therefore it is remarkable that within a few years of the publication of Russell's paper it was evident that bulimia nervosa was an important source of psychiatric morbidity among women.

In the early 1980s large numbers of previously undetected cases were identified using the media.(33,34) These were remarkably similar to Russell's cases, except that almost all were female and a small proportion had a history of anorexia nervosa. Most had kept their eating disorder secret for many years, and because of shame and hopelessness few had sought help. Many thought that they were the only person with this type of eating disorder. Simultaneously, however, and doubtless partly as a result of the media attention, there was also a sharp increase in the number of people requesting treatment for bulimia nervosa (Fig. 3) such that it was soon the most common type of eating disorder seen in clinical practice. This remains true today.(35,36)

Fig. 3 Rates of referral to a major eating disorder centre in Toronto (1975–1986). (Reproduced with permission from D.M. Garner and C.G. Fairburn (1988). Relationship between anorexia nervosa and bulimia nervosa: diagnostic implications. In Diagnostic issues in anorexia nervosa and bulimia nervosa (ed. D.M. Garner and P.E. Garfinkel). Brunner–Mazel, New York.)

The marked increase in the number of patients with bulimia nervosa stimulated interest in the prevalence of the disorder. By 1989 over 50 prevalence studies had been conducted, many of which had yielded unrealistically high prevalence figures as a result of using weak assessment and sampling procedures. Gradually methods improved with the result that estimates of the prevalence of bulimia nervosa decreased to more modest and consistent levels with the point prevalence among young adult women (aged 16 to 35years) being in the region of 1 per cent.(37,38) A similar figure has been obtained for lifetime prevalence.(39) The prevalence of bulimia nervosa among men is not known. Among patient samples, male cases are most unusual. Little is known about the presence of bulimia nervosa in non-Western cultures although it is thought to be uncommon.

There have been few estimates of the incidence of bulimia nervosa, and since these have been based upon clinic rather than community samples, they are likely to underestimate the true figures. Even today, many people with bulimia nervosa do not seek help. The lack of reliable community-based incidence figures also makes it impossible to know whether the disorder has become more common since the 1970s or whether the upsurge in cases in the early 1980s was as a result of undetected cases being more likely to seek treatment. Data from the assessment of women in different birth cohorts(40) suggest that the disorder has become much more common (Fig. 4), although other explanations for the apparent increase cannot be ruled out. It is of note that systematic searches of the psychiatric literature prior to the mid-1970s have uncovered very few cases of the disorder.(41)

Fig. 4 Lifetime cumulative risk of bulimia nervosa among different birth cohorts of female twins. (Reproduced with permission from K.S. Kendler et al. (1991). The genetic epidemiology of bulimia nervosa. American Journal of Psychiatry, 148, 1627–37.)

Aetiology

Development of the disorder

As noted in Chapter 4.10.1, anorexia nervosa generally starts in mid-adolescence with a period of voluntary dietary restriction which proceeds to get out of control. As a result body weight falls and a state of starvation develops. Shape and weight concerns may predate the onset of the dieting or develop as weight is lost.

Bulimia nervosa starts in a similar way although the age of onset is typically some years later, and shape and weight concerns usually antedate the dieting. The dietary restriction resembles that seen in anorexia nervosa and it leads to weight loss sufficient to result in anorexia nervosa in about a quarter of cases. (As a result of referral bias, this proportion is higher in cases seen in specialist centres.) In the remaining cases there is also weight loss but it is less extreme. After a variable length of time (generally within 3years) dietary control breaks down with the patient's dieting becoming punctuated by episodes of overeating. At first, the episodes of overeating may be modest in size and intermittent, but gradually they become larger and more frequent. As a result, the lost weight is regained and body weight returns to near its original level. By this point the disorder tends to be self-perpetuating. At some stage in this sequence of events, self-induced vomiting and laxative misuse may be adopted to compensate for the overeating. In practice, however, both forms of behaviour have the opposite effect since belief in their effectiveness encourages a relaxation of control over eating. In those who vomit this phenomenon is exaggerated by the discovery that the process is easier after eating large amounts of food.

Predisposing factors and processes

There are many risk factors for the development of bulimia nervosa(27,42) and these overlap with those for anorexia nervosa.(26) The risk factors may be usefully divided into a number of categories.

  1. Demographic factors: these are being female, adolescent, and living in a Western society.
  2. Exposure to an immediate social environment that encourages dieting: this includes being brought up in a family in which there is intense interest in shape, weight, and eating as a result of one or more members either having some degree of eating disorder or having a medical condition that affects eating or weight (such as diabetes mellitus). Extreme occupational or recreational pressures to diet also appear to be associated with increased risk (e.g. ballet dancing(43)), although there may also be an element of self-selection. Another important influence is parental and childhood obesity, the rates of which are substantially increased in bulimia nervosa. Both are likely to sensitize individuals to their appearance and weight, and thereby make them prone to diet. There is also some evidence that puberty occurs comparatively early which may also magnify concerns about shape.
  3. Exposure to factors that increase the risk of psychiatric disturbance in general and depression in particular: these include a family history of psychiatric disorder, especially depression, and a range of adverse childhood experiences including parenting deficits and sexual and physical abuse.(27,44,45) It was thought that sexual abuse was especially common among those who develop bulimia nervosa, but the balance of evidence suggests that the rate is no higher than that among those who develop other psychiatric disorders.(27,46) There is some evidence that those who report such a history have more general psychiatric symptoms than those who do not.(46)
  4. Perfectionism and low self-esteem: both traits are common antecedents of anorexia nervosa and bulimia nervosa. Typically these factors interact, resulting in feelings of incompetence and ineffectiveness.
  5. Family history of substance abuse: there is a raised rate of substance abuse in the families of patients with bulimia nervosa.(30) It is not clear how this increases the risk of bulimia nervosa. Clinical observations suggest that some of those who develop bulimia nervosa learn to modulate their mood by consuming large quantities of food, alcohol, or psychoactive drugs.

An important question is how those with anorexia nervosa are able to maintain strict control over their eating whereas this is not true of those with bulimia nervosa. The explanation is unclear but several processes may be of relevance. First, perfectionism is even more pronounced in anorexia nervosa(42) and it may enhance self-control. Second, the vulnerability to obesity found in bulimia nervosa may somehow undermine dietary restraint. Third, the mood lability of bulimia nervosa may also disrupt restraint.

The contribution of genetic factors

The magnitude of inherited influences is unclear. Several studies have found an increased rate of anorexia nervosa and bulimia nervosa among the relatives of probands with bulimia nervosa,(25) whereas other studies have found either no increase or only an increase in atypical eating disorders.(30) The findings of the first twin series of note suggested that the inherited contribution was minimal.(47) More recent studies from the Virginia Twin Registry have yielded inconsistent findings with estimates of heritability varying from negligible(48) to 55 per cent(40) to 83 per cent.(49) A number of factors are likely to have contributed to the variability in the findings, including the small sample sizes (which render twin models unstable) and the difficulty making lifetime diagnoses of bulimia nervosa. It is also of note that, in contrast with other psychiatric disorders, the findings suggest that there may be violations of the equal environments assumption that underpins twin studies.(48,49)

The nature of any inherited vulnerability is a matter of speculation. The liability appears not to be shared with that for other psychiatric disorders,(25) although there is evidence suggestive of shared familial transmission between anorexia nervosa and obsessive–compulsive personality disorder,(30) a construct which overlaps with that of perfectionism. It is possible that there is an inherited abnormality in the regulation of weight and eating habits in view of the raised rates of parental and childhood obesity. This may include susceptibility to adverse consequences of dieting. Dieting is known to affect 5-hydroxytryptamine neurotransmission particularly among women,(50) and there is evidence of abnormalities in brain 5-hydroxytryptamine function in women who have recovered from bulimia nervosa. For example, one study found that acutely lowering brain 5-hydroxytryptamine function resulted in the temporary reappearance of bulimic symptoms(51) and another found abnormal levels of cerebrospinal fluid 5-hydroxyindoleacetic acid.(52) The molecular genetic studies of eating disorders are focusing on the genes involved in 5-hydroxytryptamine neurotransmission but no consistent findings have emerged.(25)

Maintaining factors and processes

Once established, bulimia nervosa tends to run a chronic course with the proviso that it tends to improve over the long term (see below). There are a number of processes which account for its self-perpetuating character which are discussed in Chapter 4.10.1 They include the ongoing influence of the extreme concerns about shape and weight; the form of these patient's dieting, which encourages binge eating; the moodmodulating effect of binge eating; and the fact that the loss of control over eating perpetuates fears of weight gain.

Assessment

The identification of patients with bulimia nervosa is not difficult so long as the diagnosis is considered. This is important because the shame that characterizes the disorder leads many people to delay seeking help—the average delay between onset and presentation is about 5years—and when they do present for treatment, some do so indirectly. Thus they may complain of depression, substance abuse, menstrual disturbance, or gastrointestinal symptoms, rather than the eating disorder itself. The best policy is for psychiatrists always to keep in mind the possibility of bulimia nervosa when assessing female patients aged between 16 and 35years. Negative responses to the following two questions should suffice to exclude the disorder.

  1. Do you have any problems with your eating?
  2. Do you have any problems controlling your eating, i.e. problems with binge eating?

Patients who present directly complain of having lost control over eating and their assessment is generally straightforward.

The best established measure of eating disorder features is the Eating Disorder Examination.(53) This interview is widely regarded as the ‘gold standard' measure of eating disorders,(54) and it may be used either for routine clinical assessment or for research purposes. It defines all key terms and generates operational eating disorder diagnoses. Various self-report questionnaires are available but they provide a more basic level of assessment and they cannot be used to make a clinical diagnosis. The leading self-report measures are the Eating Disorder Inventory(55) and the self-report version of the Eating Disorder Examination.(56)

No assessment is complete without weighing the patient. This needs to be done with considerable sensitivity because of these patients' concerns about their weight. A physical examination is not essential unless the patient is underweight (or there are other medical indications), nor are laboratory tests required except in those cases in which there is reason to suspect that there might be fluid or electrolyte disturbance.

Treatment

Given that bulimia nervosa has only recently been described, there has been a remarkable amount of research on its treatment. Over 50 randomized controlled trials have been completed.(57) Although almost all these studies have been ‘efficacy' rather than ‘effectiveness' studies, there are reasons to think that their findings are of direct relevance to routine patient care not least because the patients studied have been similar to those seen in clinical practice.(58) Nevertheless, there is a definite need for effectiveness research particularly now that main treatment options are clear.

Studies of pharmacological treatment

A variety of drugs have been tested as possible treatments for bulimia nervosa including antidepressants, appetite suppressants, anticonvulsants, and lithium. Only antidepressants have shown promise.

Antidepressant medication

All the major classes of antidepressant drug have been evaluated, including tricyclic antidepressants, monoamine oxidase inhibitors, selective serotonin uptake inhibitors, and atypical antidepressants. The findings have been relatively consistent and may be summarized as follows (adapted from Wilson and Fairburn(57)).

  1. Antidepressant drugs are more effective than placebo at reducing the frequency of binge eating and purging. On average, among treatment completers there is about a 60 per cent reduction in the frequency of binge eating and a cessation rate of about 20 per cent. The therapeutic effect is more rapid than that seen in depression. There is generally little change in the placebo group. The drop-out rate varies but averages about 30 per cent.
  2. The longer-term effects of antidepressant drugs remain largely untested. Almost all of the studies to date have been of their short-term use (16 weeks or less). The findings of the few longer-term studies suggest that outcome is poor whether or not patients remain on medication.
  3. Few studies have evaluated the effects of antidepressant drugs on features other than binge eating and purging. Mood improves as the frequency of binge eating declines but this effect is common to all treatments for bulimia nervosa. Antidepressant drugs do not appear to modify the patient's extreme dieting which may account for the apparently poor maintenance of change.
  4. The different antidepressant drugs seem to be equally effective, although there have been no direct comparisons of different drugs.
  5. With one exception, there have been no systematic dose–response studies. The exception showed that fluoxetine at a dose of 60mg/day, but not 20mg/day, was more effective than placebo.
  6. Patients who fail to respond to one antidepressant drug may respond to another. There have been no drug augmentation studies.
  7. No consistent predictors of response have been identified. Pretreatment levels of depression appear not to be related to outcome.
  8. The mechanism(s) whereby antidepressant drugs exert their ‘antibulimic' effects is not known. The apparent comparability of different classes of drug implicates a common mechanism but this is unlikely to be their antidepressant action since the response is too rapid and the level of depression does not predict outcome.

Studies of psychological treatment

Cognitive-behavioural therapy

The most intensively studied psychological treatment is a specific form of cognitive-behavioural therapy. This was the first promising treatment described(59) and it remains the leading treatment for the disorder. The treatment and its rationale are described in Chapter 6.3.2.2

Cognitive-behavioural therapy is conducted on an outpatient basis and involves 15 to 20 sessions over about 5 months. It is suitable for all patients bar the small minority (less than 5 per cent) who require hospital admission.

The findings of the studies of cognitive-behavioural therapy (over 20 controlled trials) are summarized below (adapted from Wilson and Fairburn(57)).

  1. The drop-out rate with cognitive-behavioural therapy (about 15 per cent) is about half that seen with antidepressant drugs. The treatment is also more acceptable to these patients than treatment with medication.
  2. Cognitive-behavioural therapy has a substantial effect on the frequency of binge eating and purging. On average, among treatment completers there is about an 80 per cent reduction in the frequency of binge eating, and a cessation rate of about 60 per cent.
  3. The effects of cognitive-behavioural therapy appear to be well maintained. Most of the recent studies have included a 6 to 12 month follow-up period. The relapse rates are low.
  4. Cognitive-behavioural therapy affects most aspects of the psychopathology of bulimia nervosa including the binge eating, purging, dietary restraint, and the overevaluation of shape and weight. In common with other treatments, the level of depression decreases as the frequency of binge eating declines. Social functioning and self-esteem also improve.
  5. Cognitive-behavioural therapy is more effective than delayed treatment (that is, a waiting list control group), other psychological treatments (other than possibly interpersonal psychotherapy; see below), and antidepressant drugs at reducing the frequency of binge eating and purging. Among the other psychological treatments studied have been supportive psychotherapy, focal psychotherapy, supportive–expressive psychotherapy, interpersonal psychotherapy, hypnobehavioural treatment, stress management, nutritional counselling, behavioural versions of cognitive-behavioural therapy, and exposure with response prevention.
  6. No consistent predictors of response to cognitive-behavioural therapy have been identified. Severity of symptoms at presentation, a history of anorexia nervosa, low self-esteem, and the presence of borderline personality disorder have been associated with worse outcome in some studies but not others. Initial response (over the first 4 weeks of treatment) is emerging as a useful predictor of subsequent outcome.
  7. The mechanism(s) of action of cognitive-behavioural therapy have yet to be established. It seems that the cognitive procedures are required for progress to be maintained since behavioural versions of the treatment are associated with a greater risk of relapse (as illustrated in Fig. 5).

    Fig. 5 Rates of abstinence from both binge eating and purging among patients with bulimia nervosa allocated to cognitive-behavioural therapy (CBT), behaviour therapy (BT), and interpersonal psychotherapy (IPT). (Reproduced with permission from C.G. Fairburn et al. (1993). Psychotherapy and bulimia nervosa: the longer-term effects of interpersonal psychotherapy, behaviour therapy and cognitive behaviour therapy. Archives of General Psychiatry, 50, 419–28.)

  8. There is evidence that the combination of cognitive-behavioural therapy and antidepressant drugs may be more effective than cognitive-behavioural therapy alone in reducing anxiety and depressive symptoms.
  9. Simpler forms of cognitive-behavioural therapy show promise. These include brief versions of the treatment designed for use in primary care and cognitive-behavioural self-help in which patients follow a cognitive-behavioural self-help programme either on their own (pure self-help) or with the guidance of a therapist (guided self-help).(60,61)
Interpersonal psychotherapy

Interpersonal psychotherapy is the leading alternative to cognitive-behavioural therapy. This treatment was originally devised by Klerman et al. (62) as a treatment for depression (see Chapter 6.3.3). It is a focal psychotherapy, the main emphasis of which is to help patients identify and modify current interpersonal problems. The treatment is both non-directive and non-interpretative and, as adapted for bulimia nervosa,(63) it pays little attention to the patient's eating disorder. It is therefore very different to cognitive-behavioural therapy. In a comparison of cognitive-behavioural therapy, interpersonal psychotherapy and a behavioural version of cognitive-behavioural therapy, interpersonal psychotherapy was found to be the least effective of the three treatments at the end of treatment but the proportion of responders continued to increase such that it was as effective as cognitive-behavioural therapy by 8 and 12 month follow-up(64) (see Fig. 5), and indeed, 5years later.(63) The marked difference between the two treatments in their procedures and temporal influence suggested that, although they were equivalent in their eventual effects, each treatment operated through specific mechanisms. A recent large-scale replication of the cognitive-behavioural therapy versus interpersonal psychotherapy comparison has confirmed these findings.

Exposure with response prevention

This is an adaptation of the behavioural treatment for obsessive– compulsive disorder (see Chapter 4.8) in which patients with bulimia nervosa are presented with cues that generally precede binge eating or vomiting and are then prevented from engaging in their usual response. It was advocated in the 1980s both as a treatment in its own right and as an element of cognitive-behavioural therapy. It is difficult to administer for a number of reasons: patients find it aversive; it is procedurally complex; and the sessions are time-consuming. The studies of its use suggest that it conveys no benefit over standard cognitive-behavioural therapy.(57,65)

Management of bulimia nervosa

Given the large number of patients with bulimia nervosa and the scarcity of therapists with training in the treatment of eating disorders, a ‘stepped care' approach to management has been advocated. With such an approach a simple treatment is used first and only if this proves insufficient is a more complex and specialized intervention provided. Four steps may be distinguished.

Step 1

Having established the diagnosis, the first decision is whether the patient may be treated on an outpatient basis. The great majority (over 95 per cent of referrals to non-specialist centres) may be managed this way. Exceptions are patients whose level of depression is so severe that they cannot make use of psychological treatment, significant risk of suicide, and physical complications necessitating inpatient or day patient care. Severe substance abuse requires treatment in its own right, although this can sometimes be integrated with the treatment of the eating disorder. For example, it is possible to adapt cognitive-behavioural therapy for bulimia nervosa so that it addresses at the same time the patient's substance abuse.

Step 2

If the patient is suitable for outpatient treatment, guided cognitive-behavioural self-help is the next step. In this context, this involves following a cognitive-behavioural self-help programme under the guidance of a ‘facilitator' (a non-specialist therapist). Three cognitive-behavioural self-help books are available,(66,67 and 68) two of which are direct translations of cognitive-behavioural therapy for bulimia nervosa. There is evidence to support the use of all three books and it is a matter of preference which is used. All three provide information about bulimia nervosa together with a self-help programme. The role of the facilitator is not to provide treatment as such, as in a conventional ‘therapist-led' treatment, but rather to support and encourage the patient to follow the programme. Thus, this is a ‘programme-led' form of treatment, and it is this characteristic that makes it suitable for dissemination. The treatment generally takes about 4 months and involves 8 to 10 meetings with the facilitator, each lasting up to 30min. It is best if the first few appointments are weekly.

Step 2 may take place in a variety of settings including primary care. A third to a half of patients show substantial change, and their progress appears to be well maintained. No consistent predictors of outcome have been identified. Patients who obtain little benefit (and usually this is obvious within 4 to 6 weeks) need to move on to step 3, although it would not be inappropriate to recommend as an interim step a brief trial of an antidepressant drug with those patients who are willing to consider drug treatment (see step 3).

Research on the treatment of binge eating disorder suggests that there may be a subgroup of patients who will respond to ‘pure self-help', that is following a cognitive-behavioural self-help programme with no outside support.(69) In clinical situations in which there will be a delay before therapist/facilitator-led treatment can be provided, pure self-help may have a role. At the very least it provides patients with sound information about the disorder. No adverse effects of pure or guided self-help have been identified, and failure to respond does not seem to affect response to subsequent treatment.

Step 3

Patients who do not benefit from cognitive-behavioural self-help should receive full cognitive-behavioural therapy (see Chapter 6.3.2.2). In most cases this should be provided on its own, but it may be worthwhile adding an antidepressant drug under any one of the following three circumstances: if significant depressive symptoms are interfering with compliance, if depressive symptoms are persisting despite an improvement in eating habits, and if progress is limited. The drug of choice is fluoxetine (60mg). This can be started without intermediate lower doses and it should be taken in the morning.

Step 4

The fourth step is essentially pragmatic since there are few research findings of relevance. To guide the choice of treatment, reasons for non-response need to be carefully considered. Explanations include failure of cognitive-behavioural therapy, poorly administered cognitive-behavioural therapy, poor patient compliance (which itself needs to be explained), and the influence of outside events.

There are a number of different treatment options under these circumstances, the choice of which depends upon the outcome of the reassessment and the resources available. They include the following.

  • Stop treatment and arrange to re-evaluate the patient after an interval of some months. This can be justified on at least two grounds. First, bulimia nervosa has a general tendency to improve over time (see below). Spontaneous improvement may therefore occur. Second, patients and therapists can show ‘burn-out' after sustained periods of therapeutic work. A break can often be helpful. Deciding to stop treatment should be a joint decision and it is not appropriate with patients who are distressed or with those whose physical or psychological well being is a cause for concern.
  • Change antidepressant drug. As noted above, there is evidence that some patients respond to a change in antidepressant drug. If there is going to be a response to a second-line drug, it is likely to be rapid (within a few weeks). No guidelines are available to govern the choice of drug.
  • Embark upon a new psychological treatment. While one obvious choice is interpersonal psychotherapy, there are no grounds for supposing that patients who fail to respond to cognitive-behavioural therapy will respond to interpersonal psychotherapy. Indeed, there is emerging evidence that this is not the case. An alternative strategy is to change the form of cognitive-behavioural therapy. The re-evaluation of the patient may have resulted in the identification of problems that might be amenable to cognitive-behavioural procedures outside the realm of mainstream cognitive-behavioural therapy for bulimia nervosa. For example, those with extreme concerns about shape might benefit from more emphasis on body image(70) and those with markedly low self-esteem might respond to an approach which focuses on negative self-evaluation.(71)
  • Arrange for day patient or inpatient treatment. In a small minority of cases outpatient treatment proves not to be sufficient, either because the disorder is resistant to treatment or because the patient's life circumstances are interfering with progress. In such cases day patient or inpatient treatment can be useful. Generally this involves a combination of approaches including elements of cognitive-behavioural therapy. Both day patient treatment and inpatient treatment should be followed by treatment on an outpatient basis designed to ensure that progress is maintained.

Course and outcome

Much remains to be learned about the course and outcome of bulimia nervosa. It is clear from epidemiological studies that many people do not present for treatment. The course of their disorder is completely unknown. Those who do present tend to do so after a considerable period of time indicating that among this subgroup the disorder has a tendency to run a protracted course. Conversely, the findings of the treatment studies indicate that the outcome is considerably better than Russell originally suggested, although it must be stressed that even with cognitive-behavioural therapy, the most effective treatment, only about half the patients make a full recovery.

There have been few studies of long-term course or outcome. The studies with longer periods of follow-up have identified proportionately fewer cases at reassessment.(72) At 10-year follow-up, about 10 per cent meet diagnostic criteria for bulimia nervosa and a further 15 per cent have an atypical eating disorder.(73,74) There is no evidence that bulimia nervosa evolves into any other psychiatric disorder, and anorexia nervosa is a very unusual outcome. Body weight barely changes over time and, in contrast with anorexia nervosa, the mortality rate appears not to be raised. The disorder tends to improve during pregnancy but subsequent relapse is common.(75,76) No robust predictors of course or outcome have been identified.

Thus, if one takes a long-term perspective, there seems to be a trend towards recovery. Whether this is an inherent property of bulimia nervosa, whether it is age-related, or whether it reflects the influence of treatment is not known.

Chapter References

  1. Russell, G.F.M. (1979). Bulimia nervosa: an ominous variant of anorexia nervosa. Psychological Medicine, 9, 429–48.

  2. American Psychiatric Association (1980). DSM-III: diagnostic and statistical manual of mental disorders. American Psychiatric Association, Washington, DC.

  3. American Psychiatric Association (1987). DSM-IIIR. American Psychiatric Association, Washington, DC.

  4. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  5. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  6. Fairburn, C.G. and Walsh, B.T. (1995). Atypical eating disorders. In Eating disorders and obesity: a comprehensive handbook (ed. K.D. Brownell and C.G. Fairburn), pp. 135–40. Guilford Press, New York.

  7. Fairburn, C.G., Welch, S.L., and Hay, P.J. (1993). The classification of recurrent overeating: the ‘binge eating disorder' proposal. International Journal of Eating Disorders, 13, 155–9.

  8. Castonguay, L.G., Eldredge, K.L., and Agras, W.S. (1995). Binge eating disorder: current state and future directions. Clinical Psychology Review, 15, 865–90.

  9. Carlat, D.J., Camargo, C.A., Herzog, P.H., and Herzog, D.B. (1997). Eating disorders in males: a report on 135 patients. American Journal of Psychiatry, 154, 1127–32.

  10. Fairburn, C.G. and Wilson, G.T. (1993). Binge eating: definition and classification. In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 3–14. Guilford Press, New York.

  11. Walsh, B.T. (1993). Binge eating in bulimia nervosa. In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 37–49. Guilford Press, New York.

  12. Kaye, W.H., Weltzin, T.E., Hsu, L.K.G., McConaha, C.W., and Bolton, B. (1993). Amount of calories retained after binge eating and vomiting. American Journal of Psychiatry, 150, 969–71.

  13. Bo-Linn, G.W., Santa Ana, C.A., Morawski, S.G., and Fordtran, J.S. (1983). Purging and calorie absorption in bulimic patients and normal women. Annals of Internal Medicine, 99, 14–17.

  14. Lacey, J.H. and Smith, G. (1987). Bulimia nervosa: the impact of pregnancy on mother and baby. British Journal of Psychiatry, 150, 777–81.

  15. Stein, A., Woolley, H., Cooper, S., and Fairburn, C.G. (1994). An observational study of mothers with eating disorders and their infants. Journal of Child Psychology and Psychiatry, 35, 733–48.

  16. Stein, A. and Fairburn, C.G. (1989). Children of mothers with bulimia nervosa. British Medical Journal, 299, 777–8.

  17. Stein, A., Murray, L., Cooper, P.J., and Fairburn, C.G. (1996). Infant growth in the context of maternal eating disorders and maternal depression: a comparative study. Psychological Medicine, 26, 569–74.

  18. Braun, D.L., Sunday, S.R., and Halmi, K.A. (1994). Psychiatric comorbidity in patients with eating disorders. Psychological Medicine, 24, 859–67.

  19. Brewerton, T.D., Lydiard, R.B., Herzog, D.B., Brotman, A.W., O'Neil, P.M., and Ballenger, J.C. (1995). Comorbidity of Axis I psychiatic disorders in bulimia nervosa. Journal of Clinical Psychiatry, 56, 77–80.

  20. Welch, S.L. and Fairburn, C.G. (1996). Impulsivity or comorbidity in bulimia nervosa. A controlled study of deliberate self-harm and alcohol and drug misuse in a community sample. British Journal of Psychiatry, 169, 451–8.

  21. Lacey, J.H. (1993). Self-damaging and addictive behaviour in bulimia nervosa. A catchment area study. British Journal of Psychiatry, 163, 190–4.

  22. Vitousek, K. and Manke, F. (1994). Personality variables and disorders in anorexia nervosa and bulimia nervosa. Journal of Abnormal Psychology, 103, 137–47.

  23. Mitchell, J.E. (1995). Medical complications of bulimia nervosa. In Eating disorders and obesity: a comprehensive handbook (ed. K.D. Brownell and C.G. Fairburn), pp. 271–5. Guilford Press, New York.

  24. Mitchell, J.E., Pomeroy, C., and Adson, D.E. (1997). Managing medical complications. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 383–93. Guilford Press, New York.

  25. Strober, M., Lilenfeld, L.R., Kaye, W., and Bulik, C. (2000). Genetic factors in anorexia nervosa and bulimia nervosa. In Feeding problems and eating disorders (ed. P.J. Cooper and A. Stein). Harwood, Switzerland, in press.

  26. Fairburn, C.G., Cooper, Z., Doll, H.A., and Welch, S.L. (1999). Risk factors for anorexia nervosa: three integrated case–control comparisons. Archives of General Psychiatry, 56, 468–76.

  27. Fairburn, C.G., Welch, S.L., Doll, H.A., Davies, B.A., and O'Connor, M.E. (1997). Risk factors for bulimia nervosa: a community-based case–control study. Archives of General Psychiatry, 54, 509–17.

  28. Fairburn, C.G., Norman, P.A., Welch, S.L., O'Connor, M.E., Doll, H.A., and Peveler, R.C. (1995). A prospective study of outcome in bulimia nervosa and the long-term effects of three psychological treatments. Archives of General Psychiatry, 52, 304–12.

  29. Bulik, C.M., Sullivan, P.F., Fear, J.L., and Joyce, P.R. (1997). Eating disorders and antecedent anxiety disorders: a controlled study. Acta Psychiatrica Scandinavica, 96, 101–7.

  30. Lilenfeld, L.R., Kaye, W.H., Greeno, C.G., et al. (1998). A controlled family study of anorexia nervosa and bulimia nervosa. Archives of General Psychiatry, 55, 603–10.

  31. Fairburn, C.G., Peveler, R.C., Davies, B., Mann, J.I., and Mayou, R.A. (1991). Eating disorders in young adults with insulin dependent diabetes: a controlled study. British Medical Journal, 303, 17–20.

  32. Peveler, R.C., Fairburn, C.G., Boller, I., and Dunger, D. (1992). Eating disorders in adolescents with IDDM. A controlled study. Diabetes Care, 15, 1356–60.

  33. Fairburn, C.G. and Cooper, P.J. (1982). Self-induced vomiting and bulimia nervosa: an undetected problem. British Medical Journal, 284, 1153–5.

  34. Fairburn, C.G. and Cooper, P.J. (1984). Binge-eating, self-induced vomiting and laxative abuse: a community study. Psychological Medicine, 14, 401–10.

  35. Turnbull, S., Ward, A., Treasure, J., Jick, H., and Derby, L. (1996). The demand for eating disorder care. British Journal of Psychiatry, 169, 705–12.

  36. Millar, H.R. (1998). New eating disorder service. Psychiatric Bulletin, 22, 751–4.

  37. Fairburn, C.G. and Beglin, S.J. (1990). Studies of the epidemiology of bulimia nervosa. American Journal of Psychiatry, 147, 401–8.

  38. van Hoeken, D., Lucas, A.R., and Hoek, H.W. (1998). Epidemiology. In Neurobiology in the treatment of eating disorders (ed. H.W. Hoek, J.L. Treasure, and M.A. Katzman), pp. 97–126. Wiley, Chichester.

  39. Garfinkel, P.E., Lin, E., Goering, P., et al. (1995). Bulimia nervosa in a Canadian community sample: prevalence and comparison of subgroups. American Journal of Psychiatry, 152, 1052–8.

  40. Kendler, K.S., MacLean, C., Neale, M., Kessler, R., Heath, A., and Eaves, L. (1991). The genetic epidemiology of bulimia nervosa. American Journal of Psychiatry, 148, 1627–37.

  41. Russell, G.F.M. (1997). The history of bulimia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 11–24. Guilford Press, New York.

  42. Palmer, R.L. (1998). Aetiology of bulimia nervosa. In Neurobiology in the treatment of eating disorders (ed. H.W. Hoek, J.L. Treasure, and M.A. Katzman), pp. 143–59. Wiley, Chichester.

  43. Garner, D.M., Garfinkel, P.E., Rockert, W., and Olmsted, M.P. (1987). A prospective study of eating disturbances in the ballet. Psychotherapy and Psychosomatics, 48, 170–5.

  44. Schmidt, U., Tiller, J., and Treasure, J. (1993). Setting the scene for eating disorders: childhood care, classification and course of illness. Psychological Medicine, 23, 663–72.

  45. Welch, S.L., Doll, H.A., and Fairburn, C.G. (1997). Life events and the onset of bulimia nervosa: a controlled study. Psychological Medicine, 27, 515–22.

  46. Fallon, P. and Wonderlich, S.A. (1997). Sexual abuse and other forms of trauma. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 394–414. Guilford Press, New York.

  47. Treasure, J. and Holland, A. (1991). Genetic vulnerability to eating disorders: evidence from twin and family studies. In Child and youth psychiatry: European perspectives (ed. H. Remschmidt and M.H. Schmidt), pp. 59–67. Hogrefe and Huber, New York.

  48. Hettema, J.M., Neale, M.C., and Kendler, K.S. (1995). Physical similarity and the equal-environment assumption in twin studies of psychiatric disorders. Behavior Genetics, 25, 327–35.

  49. Bulik, C.M., Sullivan, P.F., and Kendler, K.S. (1998). Heritability of binge-eating and broadly defined bulimia nervosa. Biological Psychiatry, 44, 1210–18.

  50. Cowen, P.J., Anderson, I.M., and Fairburn, C.G. (1992). Neurochemical effects of dieting: relevance to changes in eating and affective disorders. In The biology of feast and famine (ed. G.H. Anderson and S.H. Kennedy), pp. 269–84. Academic Press, San Diego, CA.

  51. Smith, K.A., Fairburn, C.G., and Cowen, P.J. (1999). Symptomatic relapse in bulimia nervosa following acute tryptophan depletion. Archives of General Psychiatry, 56, 171–6.

  52. Kaye, W.H., Greeno, C.G., Moss, H., et al. (1998). Alterations in serotonin activity and psychiatric symptoms after recovery from bulimia nervosa. Archives of General Psychiatry, 55, 927–35.

  53. Fairburn, C.G. and Cooper, Z. (1993). The Eating Disorder Examination (12th edition). In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 317–60. Guilford Press, New York.

  54. Garner, D.M. (1995). Assessment of eating disorder psychopathology. In Eating disorders and obesity (ed. K.D. Brownell and C.G. Fairburn), pp. 117–21. Guilford Press, New York.

  55. Garner, D.M. (1991). Eating disorder inventory, Vol. 2. Psychological Assessment Resources, Odessa, FL.

  56. Fairburn, C.G. and Beglin, S.J. (1994). Assessment of eating disorders: interview or self-report questionnaire? International Journal of Eating Disorders, 16, 363–70.

  57. Wilson, G.T. and Fairburn, C.G. (1998). Treatments for eating disorders. In A guide to treatments that work (ed. P.E. Nathan and J.M. Gorman), pp. 501–30. Oxford University Press, New York.

  58. Wilson, G.T. (1998). The clinical utility of randomised controlled trials. International Journal of Eating Disorders, 24, 13–29.

  59. Fairburn, C.G. (1981). A cognitive behavioural approach to the management of bulimia. Psychological Medicine, 11, 707–11.

  60. Fairburn, C.G. and Carter, J.C. (1997). Self-help and guided self-help for binge-eating problems. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 494–9. Guilford Press, New York.

  61. Pasquale, L., Sciuto, G., Cocchi, S., Ronchi, P., and Bellodi, L. (1994). A family study of obsessive compulsive, eating and mood disorders. European Psychiatry, 9, 33–8.

  62. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1984). Interpersonal psychotherapy of depression. Basic Books, New York.

  63. Fairburn, C.G. (1997). Interpersonal psychotherapy for bulimia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 278–94. Guilford Press, New York.

  64. Fairburn, C.G., Jones, R., Peveler, R.C., Hope, R.A., and O'Connor, M. (1993). Psychotherapy and bulimia nervosa: the longer-term effects of interpersonal psychotherapy, behaviour therapy and cognitive behaviour therapy. Archives of General Psychiatry, 50, 419–28.

  65. Bulik, C.M., Sullivan, P.F., Carter, F.A., McIntosh, V.V., and Joyce, P.R. (1998). The role of exposure with response prevention in the cognitive-behavioural therapy for bulimia nervosa. Psychological Medicine, 28, 611–23.

  66. Cooper, P.J. (1995). Bulimia nervosa and binge eating: a guide to recovery. Robinson, London.

  67. Fairburn, C.G. (1995). Overcoming binge eating. Guilford Press, New York.

  68. Schmidt, U. and Treasure, J. (1993). Getting better bit(e) by bit(e). Erlbaum, Hove.

  69. Carter, J.C. and Fairburn, C.G. (1998). Cognitive-behavioral self-help for binge eating disorder: a controlled effectiveness study. Journal of Clinical and Consulting Psychology, 66, 616–23.

  70. Rosen, J.C. (1997). Cognitive-behavioural body image therapy. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 188–201. Guilford Press, New York.

  71. Fennell, M.J.V. (1997). Low self-esteem: a cognitive perspective. Behavioural and Cognitive Psychotherapy, 25, 1–25.

  72. Keel, P.K. and Mitchell, J.E. (1997). Outcome in bulimia nervosa. American Journal of Psychiatry, 153, 313–21.

  73. Collings, S. and King, M. (1994). Ten-year follow-up of 50 patients with bulimia nervosa. British Journal of Psychiatry, 164, 80–7.

  74. Keel, P.K., Mitchell, J.E., Miller, K.B., Davis, T.L., and Crow, S.J. (1999). Long-term outcome of bulimia nervosa. Archives of General Psychiatry, 56, 63–9.

  75. Fairburn, C.G., Stein, A., and Jones, R. (1992). Eating habits and eating disorders during pregnancy. Psychosomatic Medicine, 54, 665–72.

  76. Morgan, J.F., Lacey, H.J., and Sedgwick, P.M. (1999). Impact of pregnancy on bulimia nervosa. British Journal of Psychiatry, 174, 135–40.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.10.3 Obesity

4.10 Disorders of eating

4.10.3 Obesity

Albert Stunkard and Thomas A. Wadden

Introduction
Clinical features
Classification
Epidemiology
Aetiology
 | Genetic determinants
 | Environmental determinants
Genes and environment
Regulatory determinants
 | Adipose tissue
 | Brain damage
 | Medication
 | Psychological factors
Course and prognosis
Treatment of obesity
 | Selecting treatment
 | The psychiatrist's role
 | Behaviour modification
 | Pharmacological treatment of obesity
 | Surgery
Preserving patient self-esteem
Chapter References

Introduction

The task of the psychiatrist in the management of obesity has changed radically over the years. At one time psychiatrists were accorded a major responsibility for what limited treatment of obesity there was. As it became apparent, however, that obesity was far more than the eating disorder that it had appeared, a responsibility for the treatment of obesity shifted to general practitioners and commercial weight-loss organizations. There appeared to be little role for the psychiatrist. As this chapter makes clear, psychiatrists can play a part in the treatment of obesity. But, in order to do so, they must understand this complex disorder. What follows is an attempt to provide such an understanding.

Obesity is a condition characterized by excessive accumulation of fat in the body. In clinical practice, overweight (weight corrected for height) is used as a surrogate for body fat. This practice is reasonable because body weight and fat are highly correlated, especially at greater degrees of obesity.(1)

Unlike many ‘real' diseases, and like hypertension, obesity represents one arm of a distribution curve of body weight, with no physiologically defined cut-off point. In the future, the diagnosis of obesity and body fat distribution may be based on newer methods of measurement. Until that time, for most practical purposes, the eyeball test is sufficient: if a person looks fat, the person is fat.

The origins of obesity go far back into prehistory when the ability to store fat contributed to the survival and evolution of hominids.(2) Since food storages were ubiquitous for humans under usual conditions, selection favoured those who could effectively store calories in times of surplus. This capacity was so highly regarded, particularly for women, that the first representation of the human figure, the so-called Venus of Willendorf which was produced 25 000 years ago, depicted an immensely obese woman.

This ability to store large amounts of fat, so valuable in surviving famine in prehistory, has become maladaptive in the Western world today, where most people have more than enough to eat. Under these circumstances, our biological heritage in today's culture of abundance has given rise to widespread obesity with its devastating sequelae.

Clinical features

It is becoming evident that obesity is one of today's major health hazards.(3) It has been estimated that 300 000 deaths a year in the United States can be attributed to obesity, a figure second only to smoking as a potentially preventable cause of death.(4)

The physical signs of obesity are primarily the direct physical consequence of the increase in body weight and the encompassing mass of fatty tissue. The most serious manifestation of this fatty tissue is caused by pressure on the thorax combined with pressure on the diaphragm from below by large intra-abdominal accumulations of fat. The resultant reduction in respiratory capacity may produce dyspnoea on even minimal exertion. In severely obese people, this condition may progress to the so-called Pickwickian syndrome, characterized by hypoventilation with consequent hypercapnia and hypoxia, and finally somnolence.

Visceral obesity has been associated with three disorders (insulin resistance, dyslipidaemias, and hypertension) in what has been termed the ‘metabolic syndrome' and which is a strong risk factor for coronary heart disease.(5) Obesity may lead to a variety of orthopaedic disturbances, including low back pain and aggravation of osteoarthritis. Even mild degrees of obesity may be associated with amenorrhoea and other menstrual disturbances. Other conditions strongly associated with obesity are gallbladder disease, endocrine disturbances, and several cancers.

Previously, reports of emotional disturbance among the obese have flooded the literature. Carefully conducted studies, however, have shown little difference in psychopathology between obese and non-obese people in the general population, and the view that obese people have a specific personality disorder is no longer held. Many obese people report that they overeat when they are emotionally upset, but many non-obese people report similar experiences.

Although the differences in psychopathology are relatively small for the obese population as a whole, for certain subgroups the differences may be quite significant.(6) Prominent among them are teenage and young women of upper and middle socio-economic status. Obesity is uncommon among these women, and the sanctions against it are far stronger than they are against other people. These women are the ones against whom prejudice and discrimination are regularly directed, often with devastating effect.

One of the two forms of psychopathology specific to obesity is disparagement of the body image. Obese people with this disturbance characteristically feel that their bodies are grotesque and loathsome and that others view them with hostility and contempt. This feeling is closely associated with self-consciousness and impaired social functioning. The disorder occurs in only a minority of obese people, those who have been obese since childhood, who also have low self-esteem and manifest other indications of psychopathology. In the group with body image disparagement, neurosis is closely related to obesity, and this group contains a majority of obese people with specific eating disorders.

The second form of psychopathology specific to obesity is eating disorders. The more established one is binge eating disorder, characterized by the consumption of large amounts of food in a short period of time, a subjective sense of loss of control during the binge, and distress after it.(7,8) Unlike patients with bulimia nervosa, these patients do not engage in compensatory behaviours such as vomiting or laxative abuse to prevent the weight gain after a binge, and the binge accordingly may contribute to excessive caloric intake. Binge eating disorder increases in prevalence with increasing body weight and afflicts about 10 to 20 per cent of people entering treatment programmes for obesity. As many as 50 per cent of obese binge eaters suffer from depression, compared with 5 per cent of obese people who do not binge.

The night-eating syndrome, characterized by morning anorexia, evening hyperphagia, and insomnia, appears to be a manifestation of an altered circadian rhythm, precipitated by stressful life experiences.(9) People with the night-eating syndrome show frequent night-time awakenings during which they consume high carbohydrate snacks, evidently in an effort to increase the production of serotonin with its sleep-inducing capabilities. Neuroendocrine disturbances occur in the night-eating syndrome: hypomelatoninaemia may impair sleep, and a failure of the night-time rise in plasma leptin may contribute to hunger and night eating.

Classification

Obesity is classified on the basis of (a) the extent of overweight and (b) the fat distribution. The standard classification of obesity, that of the World Health Organization (WHO), is based on a measure of body weight adjusted for height, the body mass index:(1)

The WHO classifications for body mass index are as follows: underweight, less than 18.50; normal weight, 18.50 to 24.99; grade I overweight, 25.00 to 29.99; grade II overweight, 30.00 to 39.99; grade III overweight, over 40.00.

Body fat distribution plays as important a part in the complications of obesity as does the total amount of body fat.(1,5) Visceral fat, that contained within the abdominal wall, is the source of most of the comorbidity associated with obesity. By contrast, fat located around the hips and thighs conveys minimal health risks. In clinical practice, these two distributions are considered ‘upper-body' and ‘lower-body' fat. This distinction is based on the waist-to-hip ratio, calculated from the waist circumference (halfway between the lower rib margin and the iliac crest) and the hip circumference (at the level of the great trochanter). Upper-body obesity is defined as a waist-to-hip ratio of more than 1.0 for men and 0.8 for women. Risk, however, is directly proportional to the size of the waist-to-hip ratio, independent of gender; the greater mortality and morbidity of men is a function of their greater waist-to-hip ratio.

Epidemiology

The prevalence of obesity in Western Europe, using the WHO criteria noted above (a body mass index of over 30), is 14 per cent for men and 16 per cent for women. It is higher in both Eastern Europe (17 per cent for men and 30 per cent for women)(10) and the United States (19.5 per cent for men and 25.0 per cent for women).(11) Although there are fewer data from the developing world, rates of obesity appear to be lower.

The world is in the midst of an epidemic of obesity, with the prevalence rising rapidly, both in countries in which the prevalence had been relatively low and in those in which it had been high. There has been a dramatic increase in the prevalence of obesity during the past decade, which has nearly doubled in some countries, including the United Kingdom. Age and gender are positively, and socio-economic status negatively, associated with obesity.(12)

Aetiology

In one sense, the aetiology of obesity is well understood: consuming more calories than are expended as energy. In another sense, the answer is most elusive. The causes of obesity may be found in the regulation of body weight, which is primarily the regulation of body fat, and we still have only an imperfect understanding of how this regulation is achieved.

Body weight is regulated with great precision. During a lifetime, the average person consumes at least 60 million kcal. A gain or loss of 9 kg, representing 72 000 kcal, would represent an error of no more than 0.001 per cent. A physiological basis for the negative feedback that controls this regulation has recently been discovered: the protein leptin.(13) Leptin is formed in adipose tissue cells in direct proportion to the lipid content of the cell and is transported to the brain where it serves as a signal of the extent of adipose tissue stores. In the brain it acts to suppress the action of neuropeptides that mediate food intake, such as neuropeptide Y, and stimulates energy expenditure through increasing physical activity and the action of the sympathetic nervous system.

If body weight is regulated with such precision, why does obesity develop? One suggestion is that obesity results from an elevation of the set-point about which body weight is regulated, and that the aetiology of obesity is to be found in the sources of this elevated set-point. Three such sources are genetic, environmental, and regulatory.

Genetic determinants

The existence of numerous forms of genetic obesity in experimental animals and the ease with which adiposity can be produced by the selective breeding of farm animals has long suggested that genetic factors play an important role in obesity in animals. Striking advances during the past decade have made it clear that genetic factors play an important role in human obesity.(14)

The first studies, using the classic twin method, estimated very high levels of heritability, with the percentage of the variance in body weight accounted for by genetic influences reaching 70 per cent. Even studies of identical twins separated at birth, a method that avoids some of the bias in classic twin studies, estimated a comparably high heritability.(15) These studies are still widely cited but there is a growing belief that they overestimate the influence of heredity. Thus the results of adoption studies and complex segregation analysis agree that the heritability of body weight is about 33 per cent, and this value is now viewed as more reasonable than that of the twin studies.(16) Genetic influences appear to play at least as important a role in the distribution of body fat as in the determination of total body fat or weight.(14) There is currently an intensive search for the genes that determine obesity.(17)

Environmental determinants

The fact that genetic influences may account for no more than one-third of the variation in body weight means that the environment must exert an enormous influence. Striking evidence of this influence is the dramatic increase in the prevalence of obesity throughout the world during the past decade.

An important environmental determinant of obesity is socio-economic status which is inversely related to the prevalence of obesity among women; longitudinal studies in both the United Kingdom and the United States indicate that this relationship is causal.(12) Growing up in a lower-class environment is clearly a risk factor for the development of obesity.

Food intake is a major environmental influence on obesity. After years of uncertainty about the contribution of food intake to the development of obesity, the introduction of the doubly labelled water method to measure energy expenditure, and therefore energy intake, has made it clear that obesity is associated with increased food intake.(18)

Another environmental factor promoting obesity is a sedentary lifestyle. During the past century, as the prevalence of obesity has doubled, food intake has actually decreased. The decrease in physical activity accounts for this paradoxical increase in obesity. For genetically predisposed people, decreased physical activity means increased body weight. Surprisingly, the early home environment, which has been blamed for producing obesity, appears to play no role in obesity in adult life.

Genes and environment

Genetic and environmental determinants of obesity are not in conflict. It is not a question of genes versus environment but rather genes and environment. Neither acts alone. Clinical outcomes are determined instead by the combination of genetic vulnerability and adverse environment. Only those genetically predisposed people who are exposed to adverse environmental conditions are clinically affected, as with obesity.

Regulatory determinants

Four determinants of obesity may be classified by their effect on the regulation of body weight: adipose tissue, brain damage, medication, and psychological factors.

Adipose tissue

Adipose tissue is the organ primarily affected in obesity. Adults of average weight have approximately 25 billion fat cells whereas severely obese people may have as many as 150 billion fat cells, as well as an increase in the size of the cells. Genetic influences play a role in excessive proliferation of fat cells, which occurs particularly in people who have been obese since childhood. When weight is lost, it is solely by a decrease in fat cell size; fat cell number appears to be irreversible. As a result, when fat cell size is reduced to normal levels by dieting, people with excessive numbers of fat cells remain significantly obese.

Brain damage

A small number of people become obese as a result of brain damage from infections and tumours, particularly craniopharyngiomas. Although the tumour itself does not affect food intake, its surgical removal frequently results in damage to the hypothalamus, overeating, and obesity. Most of the patients are children who are presented with a lifelong challenge. Fortunately they may respond to appetite suppressant medications.

Medication

A growing contribution to the prevalence of obesity is the increasing use of medications. Some, such as steroid hormones, contribute not only to obesity but also to altered body fat distribution. More important is the growing use of psychotropic medication that has significantly increased the prevalence of iatrogenic obesity. Lists of psychotropic agents involved in the increase in body weight are shown in Table 1 and Table 2.(19)

Table 1 Antidepressant drugs and body weight. http://www.lww.com

Table 2 Antipsychotic drugs and body weight

As many as half of all patients on tricyclic antidepressants discontinue desperately needed treatment because of weight gain, which may reach 2 kg/month. A major reason for the popularity of selective serotonin-reuptake inhibitors is that they are less likely to produce weight gain than are the tricyclic antidepressants. Weight gain with lithium is particularly troublesome because it is usually prescribed for bipolar patients on a chronic basis; weight gains may reach 10 kg over a 2- to 6-year period. Neuroleptic medication also leads to weight gain and, since it must often be used chronically, presents serious problems. Among the traditional neuroleptics, low-potency agents such as chlorpromazine produce larger weight gain than the high-potency ones such as haloperidol. Hopes for the new ‘atypical' antipsychotic medications have been dimmed by weight gain, which is often very severe with olanzapine and risperidone.

Psychological factors

Psychological problems are mentioned because for many years they were ascribed a causal role in obesity. As noted above, the current view is that these problems are not causes, but instead consequences of the societal pressures to which obese people are subjected.

Course and prognosis

Obesity is one of the most refractory disorders in medicine. Left untreated, most obese adults continue to gain weight, at a rate of approximately 1 kg/year. Similarly, children and adolescents should not be expected to grow out of their obesity. If, for example, an obese child does not slim down by the end of adolescence, the odds of him or her doing so as an adult are 28 to 1 against. Obesity must be treated seriously.

Treatment of obesity

The goals of obesity treatment have changed dramatically in the past decade.(20) The traditional goal of reduction to ‘ideal' weight has been supplanted by one of reduction of as little as 5 to 15 per cent.(21) This recommendation is based on two facts. First, most obese people are able to lose only 7 to 15 per cent of initial weight, even with state-of-the-art treatment. Second, such weight losses often produce significant improvements in hypertension, hypercholesterolaemia, type II diabetes, depression, and body image dissatisfaction.(23) Obese people must be helped to appreciate the medical benefits of modest weight losses and to eschew the frequently unattainable weight losses demanded by cosmetic concerns. Realistic treatment expectations are critical to long-term weight management.

Selecting treatment

The selection of an appropriate weight reduction therapy begins with the evaluation of the patient's obesity-related health risk. Heavier patients typically have more health complications and a greater mortality, particularly if they have a large waist-to-hip ratio and hypertension, hypercholesterolaemia, or type II diabetes. Table 3 summarizes the characteristics of people with a greater or lesser need for weight loss.(22) Women generally have less need than men because women typically carry excess weight in their lower body. Similarly, the risks of obesity are reduced in older as compared with younger individuals. Thus, after conducting a risk appraisal, the practitioner may find him- or herself trying to ease weight preoccupation in a 60-year-old female who carries 10 extra kilograms in her hips and thighs, while exhorting a 25-year-old male with a rotund belly and family history of diabetes to take his weight more seriously.

Table 3 Some modifiers of BMI-associated morbidity and/or mortality risk

Treatment options

The treatment algorithm in Fig. 1 shows that there are numerous options for obesity. Therapy is selected on the basis of the patient's body mass index, risk profile, and prior history of weight-reducing efforts. Generally, the more obese the patient and the greater the health complications, the more aggressive the intervention selected. Thus an individual with a body mass index over 40 kg/m2, and a history of yo-yo dieting, will probably require long-term treatment by appetite suppressant medication and, if this is ineffective, gastric surgery.

Fig. 1 A conceptual scheme showing a three-stage process for selecting a treatment for obesity. The first stage (the classification decision) divides people into four levels based on body mass index. This level dictates which of four steps is appropriate in the second stage (the stepped-care decision) to determine the least intensive, costly, and risky approach among the treatment alternatives. The solid arrow between the two boxes identifies the treatment most likely to be appropriate. The third stage (the matching decision) is used to make a final treatment selection, based on the patient's need for weight reduction, because of comorbid conditions or other risk factors. The arrow (between boxes) with open circles indicates a reduced need for weight reduction because of the absence of risk factors. The arrow with closed circles shows the more intensive treatment option, appropriate for people with a significant comorbid condition. For example, the appropriate treatment for patients with a body mass index of 27 to 29 kg/m2 who do not have health complications would be a commercial programme or self-help approach. In contrast, pharmacotherapy may be considered for people with a body mass index of 29 kg/m2 and type II diabetes. Patients with significant psychiatric problems, or who want more support in changing diet and exercise habits, can be referred for adjunctive care. (Courtesy of Dr T.A. Wadden and Dr K. Brownell.)

The psychiatrist's role

After identifying an appropriate therapy, practitioners must determine their role in treating the patient's obesity. Psychiatrists and other mental health professionals can assume primary responsibility for this treatment which is best carried out with the aid of a structured treatment manual, such as Brownell's The LEARN Program for Weight Control.(24)

Most psychiatrists will prefer not to direct the patient's weight-loss effort because it reduces the time available for other problems and may confuse the therapeutic agenda. Their time is better spent trying to resolve problems that arise in treatment, particularly problems in adherence to the therapeutic regimen. Such problems may range from the relatively straightforward ones of management of depression to those deriving from personality disorders. A growing task facing the psychiatrist is helping to manage the patient in whom the use of psychotropic medications has given rise to excessive weight gain. Unfortunately there are no magic bullets. The psychiatrist is confined to reducing the amount of medication to the lowest effective dose and to encourage the patient to adopt standard weight control strategies, with the help of a nutritionist or a structured programme. Prior to instituting treatment with a weight-promoting agent, consultation with a psychiatrist knowledgeable about these problems is desirable.

The psychiatrist should be aware of the standard treatments for obesity: (a) behaviour modification, (b) pharmacotherapy, and (c) surgery. Moreover, psychiatrists who deal with obese patients should know the self-help and commercial programmes in their area and develop professional relationships with them. Weight Watchers is the most popular programme. It appears to produce only modest weight losses because of relatively short-term attendance. However, its programme of sound nutrition and behaviour change, combined with low treatment fees, makes this approach attractive to people with a moderate degree of health risk. Unfortunately, few outcome data on commercial weight-loss programmes are available.

Behaviour modification

Behavioural weight control is designed to produce slow but steady weight loss by helping patients make gradual changes in their eating and exercise habits.(24,25) It has three distinguishing features. First, it is goal oriented. The objectives of treatment are clearly specified in weekly homework assignments which patients complete and discuss at the next meeting. Second, treatment is designed to change behaviour per se and to establish new skills. Thus, it differs from traditional psychodynamic psychotherapy which, with obese patients, might be more likely to explore the adverse emotional consequences of obesity or emotional conflicts which precipitate eating. Third, treatment is process oriented. It trains patients in analysing their eating and exercise habits, in determining the behaviours that need to be modified and strategies for changing them. The two most important behaviours to be modified are diet and physical activity.

Diet

Patients keep extensive records of their food intake throughout treatment. In the initial weeks, they record daily the types and amounts of foods eaten and their caloric value. They are instructed to eat a diet that they like but to reduce consumption of high-fat and high-sugar foods.(24) Most patients can decrease their intake by 500 to 700 kcal/day simply by reducing their portion sizes, which have become excessively large in industrialized nations. This reduction is usually sufficient to induce a weight loss of 0.5 kg/week for the first 12 to 16 weeks. In the United States, the Food Guide Pyramid, the ADA Exchange Lists (developed jointly by the American Diabetes Association and the American Dietetic Association), and similar materials provide guidance for people who report that they do not know what to eat or do not have a structured meal plan.

More rapid weight loss is produced by very low calorie diets.(2,26,27) Very low calorie diets, which traditionally provided only 400 to 800 kcal/day, are today more frequently used as part of a meal replacement plan that provides 1000 to 1200 kcal/day. Three or four servings of a liquid diet are combined with an evening meal of food. This approach produces weight losses as great as 15 kg in 16 weeks.(28)

Physical activity

In addition to decreasing energy intake, behaviour modification helps obese people to increase their physical activity and, thus, energy expenditure. The first step is helping patients understand that exercise does not have to be unpleasant and that lifestyle activities, such as leisurely walking, using stairs rather than escalators, and reducing dependence on energy-saving devices, are sufficient to improve health and weight.(29) As a result, new exercise guidelines no longer require patients to exercise at 60 to 80 per cent of their maximum heart rate for 20 to 40 min at a time.(30) Lower-intensity activity is acceptable, as are multiple brief bouts of physical activity performed throughout the day.(31) The goal is to accumulate approximately 30 min/day of moderate-intensity physical activity on most days of the week.

Patients are instructed to identify their position on an activity continuum, ranging from completely sedentary to extremely active, and to then progress to the next step. For many obese people, this may mean starting with no more than a 5-min walk at a slow pace and then increasing the duration and intensity of their activity. It is helpful for them to identify the activity they will engage in and when, where, and how they will perform it. Thus, they should leave the office with a concrete plan, such as, ‘I'm going to walk 4 days this week, on Monday, Wednesday, Friday, and Sunday. During the weekdays, I'll walk for 30 min during my lunch hour in the park. On Sunday, I'll walk in my neighbourhood for 45 min after breakfast'. Patients should keep a log of their physical activity which they review at their next treatment visit.(24)

Treatment mechanics and outcome

Behaviour modification is typically delivered in small groups (of 10 to 12 people) in which participants discuss homework assignments and related issues. Groups usually meet weekly (for 60 to 90 min) for 16 to 26 weeks. Weight losses average 7 to 10 per cent of initial weight.(20) Longer therapy is associated with greater losses but the average rarely exceeds 15 per cent of initial weight, even in treatment of 40 to 52 weeks.(32) Patients regain approximately one-third of their weight loss in the year following therapy, with increasing regain over time.(20) Five years after treatment, a majority of patients have returned to their baseline weight.

Perri et al.(33) have shown that weight regain can be minimized by increasing patient–provider contact following the period of acute weight reduction. Patients who had alternate-week contact with their provider, by telephone or mail, maintained their full end-of-treatment weight loss for 12 months. Electronic mail and the Internet are likely to provide even more efficient methods of supporting patient weight maintenance efforts.

Pharmacological treatment of obesity

The pharmacological treatment of obesity has been a source of both great hope and controversy. In 1992, interest in pharmacotherapy increased with the report from Weintraub et al.(34) that low doses of fenfluramine (30 mg/day) combined with phentermine (15 mg/day), produced substantial weight losses that were maintained for as long as 3 years. This interest was dashed by the report in 1997 that fenfluramine and dexfenfluramine, when taken in combination with phentermine, were associated with cardiac valvular damage. They were promptly withdrawn from the market.(35)

Intensive pharmaceutical research now under way will probably produce safe and effective medication for weight control within the next few years. Already two new medications, sibutramine(36) and orlistat,(37) have been approved for long-term use in several countries.

Patient selection

Weight-loss medications are usually reserved for patients with a body mass index over 30 kg/m2 who have failed to reduce with conservative approaches. They may also be appropriate for patients with a body mass index over 27 kg/m2 who have a comorbid condition which will be improved with weight loss. Weight-loss medications are inappropriate for lactating or pregnant women, as well as for people with eating disorders (i.e. anorexia nervosa and bulimia nervosa).(38)

Approved weight-loss medications

Table 4 shows prescription weight-loss medications approved for use in the United States and/or the European Union. With the exception of sibutramine, these agents have been approved for only short-term use (up to 3 months), and there are no long-term data on their safety and efficacy.(39)

Table 4 Weight-loss medications currently approved by the United States Food and Drug Administration

Sibutramine

Sibutramine (Meridia) and its metabolites inhibit the reuptake of norepinephrine and serotonin (and dopamine to a very limited degree).(36) Sibutramine induces weight loss by decreasing food intake (apparently by enhancing satiety). In a 12-month double-blind study, it produced losses of 7 to 8 per cent of initial weight, compared with a loss of only 1 to 2 per cent for placebo-treated patients. Maximum weight loss was achieved in the first 6 months and was maintained from months 6 to 12.

Sibutramine's most common side-effects are mild, infrequent, and usually transitory: headache, dry mouth, constipation, and insomnia. Of potentially greater concern are increases of 4 to 5 beats/min in heart rate and 1 to 2 mmHg in blood pressure. Sibutramine is contraindicated in people with uncontrolled hypertension, a history of coronary artery disease, congestive heart failure, arrhythmias, or stroke, and in people taking monoamine oxidase inhibitors. It is not recommended in combination with selective serotonin reuptake inhibitors for depression or migraine headaches.

Orlistat

Orlistat is a gastric and pancreatic lipase inhibitor which blocks the absorption of approximately one-third of the fat calories contained in a meal(37) which are lost in the stool. Diets containing 30 per cent or more calories from fat produce oily stools, flatulence with discharge, and faecal urgency. Orlistat has no discernible central nervous system effects.

In randomized trials, orlistat produced average weight losses of 10 per cent of initial weight in 6 to 12 months compared to 6.1 per cent for placebo. There was good maintenance of weight loss at 24 months in patients who continued medication. In addition to inducing weight loss, orlistat independently reduces serum lipids, presumably by blocking fat absorption.

Orlistat's principal side-effect consists of the adverse gastrointestinal events described above, which have the favourable effect of inducing a reduction of fat intake. Orlistat has no effect on serum levels of vitamins E and K and only moderately reduces serum levels of vitamins A, b-carotene, and vitamin D. Nevertheless, patients who take orlistat are advised to take a multivitamin supplement that includes fat-soluble vitamins.

Pharmacotherapy and weight-loss maintenance

The greatest strength of pharmacotherapy, particularly as compared with behaviour modification, resides in maintaining rather than inducing weight loss.(39) Studies of a year or longer showed that patients maintained a loss of 5 to 10 per cent of initial weight, as long as they remained on medication,(20) superior to the results with behaviour modification alone. Since these medications can be readily prescribed by primary care doctors, pharmacotherapy will make weight reduction available to large numbers of patients.

Weight regain occurs when appetite suppressant medications are terminated,(40,41) leading to the proposal that these medications be used indefinitely. This recommendation recognizes that obesity is a chronic disorder, which requires long-term care, in the same manner that hypertension and diabetes often necessitate long-term pharmacotherapy. Moreover, long-term weight reduction achieved with pharmacotherapy could eliminate the need for medications used chronically to control the weight-related complications of hypertension, diabetes, and hyperlipidaemia.

Surgery

Surgery is an option for people with a body mass index over 40 kg/m2 who have failed to reduce using more conservative approaches, as well as those with a body mass index as little as 35 kg/m2, if significant comorbid conditions are present.(23,42,43)

There are two major surgical procedures for the treatment of obesity. In the vertical banded gastroplasty, a vertical staple line is placed just below the gastro-oesophageal junction to create a small pouch (15 to 30 ml) with a narrow opening (10 mm in diameter) to the remaining stomach.(44) The pouch drastically reduces the amount of food which can be eaten at a given meal.

In the gastric bypass, the staple line is vertical, placed just below the gastro-oesophageal junction to create a horizontal pouch which is attached to a loop of the small bowel, permitting nutrients to bypass the remainder of the stomach and the duodenum. Patients lose 25 per cent of their initial weight in the first 1 to 2 years, with the gastric bypass producing somewhat larger losses.(44) An important new development is the use of laparoscopic surgery for obesity, for which data are still limited. This method of limiting the extent of the surgical wound is highly desirable.

Weight loss is associated with significant improvements in health-related complications, particularly glycaemic control, hypertension, sleep apnoea, and mobility. Improvements in psychological status have also been reported.(45) Both vertical banded gastroplasty and the gastric bypass are associated with good maintenance of weight loss as long as 5 years after surgery.

Obesity surgery should be confined to centres which specialize in the procedures and have extensive experience with them. The operative mortality in such centres does not exceed 0.5 per cent.

Preserving patient self-esteem

One of the most important services that psychiatrists can provide obese individuals is an opportunity to discuss their feelings of sadness and frustration concerning their weight. It is imperative that the physician, through words and deeds, helps patients to maintain self-esteem as they struggle with the challenge of weight control.

Chapter References

  1. Bray, G.A., Bouchard, C., and James, W.P.T. (1998). Definitions and proposed current classification of obesity. In Handbook of obesity (ed. G.A. Bray, C. Bouchard, and W.P.T. James), pp. 31–41. Dekker, New York.

  2. Brown, P.J. (1991). Culture and the evolution of obesity. Human Nature, 2, 31–57.

  3. Pi Sunyer, F.X. (1993). Medical hazards of obesity. Annals of Internal Medicine, 119, 655–60.

  4. McGinnis, J.M. and Foege, W.H. (1993). Actual causes of death in the United States. Journal of the American Medical Association, 270, 2207–12.

  5. Bjorntorp, P. (1993). Visceral obesity: a ‘civilization syndrome'. Obesity Research, 1, 206–22.

  6. Stunkard, A.J. and Wadden, T.A. (1992). Psychological aspects of severe obesity. American Journal of Clinical Nutrition, 55, 524S–32S.

  7. Spitzer, R.L., Devlin, M., Walsh, T.B., et al. (1992). Binge eating disorder: a multisite field trial of the diagnostic criteria. International Journal of Eating Disorders, 11, 191–203.

  8. Spitzer, R.L., Yanovski, S.Z., Wadden, T.A., et al. (1993). Binge eating disorder: its further validation in a multisite trial. International Journal of Eating Disorders, 13, 137–53.

  9. Birketvedt, G.S., Florholmen, J., Sundsfjord, J., et al. (1999). The night eating syndrome: behavioral and neuroendocrine characteristics. Journal of the American Medical Association, 282, 657–63.

  10. Seidell, J.C. and Rissanan, A.M. (1998). Time trends in the worldwide epidemic of obesity. In Handbook of obesity (ed. G.A. Bray, C. Bouchard, and W.P.T. James), pp. 79–91. Dekker, New York.

  11. Brown, P.J. (1991). Culture and the evolution of obesity. Human Nature, 2, 31–57.

  12. Sobal, J. and Stunkard, A.J. (1989). Socioeconomic status and obesity. Psychological Bulletin, 105, 260–75.

  13. Wickelgren, I. (1998). Obesity: how big a problem? Science, 280, 1364–7.

  14. Bouchard, C. (ed.) (1994). The genetics of obesity. CRC Press, Boca Raton, FL.

  15. Stunkard, A.J., Harris, J.R., Pedersen, N.L., and McClearn, G.E. (1990). The body mass index of twins who have been reared apart. New England Journal of Medicine, 322, 1483–7.

  16. Vogler, G.P., Sorensen, T.I.A., Stunkard, A.J., et al. (1995). Influence of genes and shared family environment on adult body mass index assessed in an adoption study by a comprehensive path analysis. International Journal of Obesity, 19, 40–5.

  17. Perusse, L., Chagnon, Y.C., Weisnagel, J., and Bouchard, C. (1999). The human obesity gene map: the 1998 update. Obesity Research, 7, 111–29.

  18. Schoeller, D.A. and Field, C.R. (1991). Human energy metabolism: what have we learned from the doubly labelled water method? Annual Review of Nutrition, 11, 355–73.

  19. Bernstein, J.G. (1992). Management of psychotropic drug-induced obesity. In Obesity (ed. P. Bjorntorp and B.N. Brodoff), pp. 445–52. Lippincott, Philadelphia, PA.

  20. Wadden, T.A. (1998). New goals of obesity treatment: a healthier weight and other ideals. Primary Psychiatry, 5, 45–54.

  21. World Health Organization (1998). Obesity: preventing and managing the global epidemic. WHO, Geneva.

  22. Van Itallie, T.B. and Lew, E.A. (1992). Assessment of morbidity and mortality risk in the overweight patient. In Treatment of the seriously obese patient (ed. T.A. Wadden and T.B. Van Itallie), pp. 3–32. Guilford Press, New York.

  23. NHLBI Obesity Education Initiative Expert Panel (1998). Clinical guidelines on the identification, evaluation, and treatment of overweight and obesity in adults—the evidence report. Obesity Research, 6, 51S–209S.

  24. Brownell, K.D. (1991). The LEARN program for weight control. American Health Publishing Company, Dallas, TX.

  25. Wing, R.R. (1998). Behavioral approaches to the treatment of obesity. In Handbook of obesity (ed. G.A. Bray, C. Bouchard, and W.P.T. James), pp. 855–73. Dekker, New York.

  26. National Task Force on the Prevention and Treatment of Obesity (1993). Very low calorie diets. Journal of the American Medical Association, 270, 967–74.

  27. Wadden, T.A. and Bartlett, S.J. (1992). Very low calorie diets: an overview and appraisal. In Treatment of the seriously obese patient (ed. T.A. Wadden and T.B. Van Itallie), pp. 44–79. Guilford Press, New York.

  28. Wadden, T.A., Vogt, R.A., Andersen, R., et al. (1997). Exercise in the treatment of obesity: effects of four interventions on body composition, resting energy expenditure, appetite and mood. Journal of Consulting and Clinical Psychology, 65, 269–77.

  29. Andersen, R.E., Wadden, T.A., Bartlett, S.J., Zemal, B., Verde, T.J., and Franckowiak, S.C. (1992). Effects of lifestyle activity vs. structured aerobic exercise in obese women: a randomizing trial. Journal of the American Medical Association, 281, 335–40.

  30. Pate, R.R., Pratt, M., Blair, S.N., et al. (1995). A Recommendation from the Centers for Disease Control and Prevention and the American College of Sports Medicine. Journal of the American Medical Association, 273, 402–7.

  31. Jakicic, J.M., Wing, R.R., Butler, B.A., and Robertson, R.J. (1995). Prescribing exercise in multiple short bouts versus one continuous bout: effects on adherence, cardiorespiratory fitness, and weight loss in overweight women. International Journal of Obesity, 19, 893–901.

  32. Wadden, T.A., Foster, G.D., and Letizia, K.A. (1994). One-year behavioral treatment of obesity: comparison of moderate and severe restriction and the effects of weight maintenance therapy. Journal of Consulting and Clinical Psychology, 62, 165–71.

  33. Perri, M., McAllister, D., Grange, J., et al. (1988). Effects of four maintenance programs on the long-term management of obesity. Journal of Consulting and Clinical Psychology, 56, 529–34.

  34. Weintraub, M., Sundaresan, P., Madan, M., et al. (1992). Long-term weight control study I (weeks 0 to 34). Clinical Pharmacology and Therapeutics, 51, 586–94.

  35. Bowen, R., Glicklich, A., Kahn, M., et al. (1997). Cardiac valvulopathy associated with exposure to fenfluramine or dexfenfluramine: US Department of Health and Human Services Interim Public Health Recommendations November 1997. Morbidity and Mortality Weekly Report, 46, 1061–6.

  36. Lean, M.E.J. (1997). Sibutramine—a review of clinical efficacy. International Journal of Obesity, 21, 30S–6S.

  37. Sjostrom, L., Rissanen, A., Andersen, T.E., et al. (1998). Randomized placebo-controlled trial of orlistat for weight loss and prevention of weight regain in obese patients. Lancet, 352, 167–72.

  38. National Task Force on the Prevention and Treatment of Obesity (1996). Long-term pharmacotherapy in the management of obesity. Journal of the American Medical Association, 276, 1907–15.

  39. Bray, G.A. (1998). Pharmacologic treatment of obesity. In Handbook of obesity (ed. G.A. Bray, C. Bouchard, and W.P.T. James), pp. 953–75. Dekker, New York.

  40. Stunkard, A.J. (1982). Minireview: anorectic agents lower a body weight set point. Life Sciences, 30, 2043–55.

  41. Craighead, L., Stunkard, A.J., and O'Brien, R. (1981). Behavior therapy and pharmacotherapy for obesity. Archives of General Psychiatry, 38, 763–8.

  42. Kral, J. (1995). Surgical interventions of obesity. In Eating disorders and obesity: a comprehensive handbook (ed. K.D. Brownell and C. Fairburn), pp. 510–15. Guilford Press, New York.

  43. Grace, D.M. (1992). Gastric restriction procedures for treating severe obesity. American Journal of Clinical Nutrition, 55, 556S–9S.

  44. Sugarman, H.J., Starkey, J.V., and Birkenhauer, R. (1987). A randomized prospective trial of gastric bypass versus vertical banded gastroplasty for morbid obesity and their effects on sweets versus non-sweets eaters. Annals of Surgery, 205, 613–24.

  45. Stunkard, A.J., Stinnet, J.L., and Smoller, J. (1986). Psychological and social aspects of the surgical treatment of obesity. American Journal of Psychiatry, 143, 417–29.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.11.1 Normal sexual function

4.11 Sexuality, gender identity, and their disorders

4.11.1 Normal sexual function

R. J. Levin

Introduction
Biological determinants of normal sexual function
Sexuality as a social construct and the concept of sexual scripting
Modelling normal sexual function—the sex survey
Modelling the human sexual response cycle
 | The EPOR model—a human sexual response cycle model
 | Modifying the EPOR model into the DEOR model
Courtship (mating) behaviour—activity initiating normal sexual behaviour
 | Common extragenital changes during sexual arousal
The endocrinology of normal sexual function
 | Males
 | Females
Male genital functions during normal sexual arousal
 | Excitation
 | Erection: the conversion of the flaccid urinary penis to the rigid sexual penis
 | Internal genitals
 | Emission
 | Ejaculation
 | Male orgasm
Female genital functions during normal sexual arousal
 | External
 | Internal
 | Female orgasm
Summary
Chapter References

Introduction

Normal sexual function means different things to different people. It is studied by a variety of disciplines: biology, physiology, psychology, medicine (in the domains of endocrinology, gynaecology, psychiatry, urology, and venereology), sociology, ethology, culture, philosophy, psychoanalysis, and history. There is often little liaison or cross-fertilization between these disciplines and each has its own literature and terminology. Some are regarded as ‘hard science', suggesting hypotheses that can be supported or rejected by experiment, observation, or quantitative factual evidence. Others are looked on as ‘soft science', where individual and anecdotal evidence are the norm and are encouraged.

As space is limited, this chapter will characterize ‘normal sexual activity' in the Western world mainly from biological, physiological, and psychological aspects but will ocasionally utilize other disciplines when they yield insights not available from the ‘harder sciences.'

Biological determinants of normal sexual function

Humans are the highest evolved primates. A number of our anatomical/biological features have been described(1,2) as strongly enhancing our sexual behaviour when compared with other primates, although recent studies have shown that the bonobos (pygmy chimpanzees) also use sex for reasons unconnected with reproduction.(3)

In brief, these features are as follows.

  1. The relative hairlessness of our bodies allows well-defined visual displays (see point 6 below) and enhanced tactile skin sensitivity.
  2. The clitoris, which is an organ whose sole function is for inducing female sexual arousal/pleasure.
  3. Orgasms, in both male and female, provide intense euphoric rewards for undertaking sexual arousal to completion. The female is able to have multiple serial orgasms.
  4. The largest penis among primates, whether flaccid or erect—the latter acting as a good sexual stimulator of the female genitalia.
  5. Concealed (cryptic) ovulation which induces males to undertake coitus more frequently to create pregnancy and prevent cuckolding.
  6. Well-defined visual sexual displays in the female that are not linked to season or fertility (i.e. breasts, pubic hair, buttocks, and lips). The everted mucous membranes of the lips serve both as a surface display, and for haptic stimulation during kissing and sucking.
  7. Ability of the female to undertake sexual arousal and coitus independent of season, hormonal status, or ovulation. Human females (unlike other primates) can and often do willingly partake of sexual activity and coitus when they are menstruating, pregnant, or menopausal.
  8. Development of large mammary glands during puberty which act as visual sexual signals in most cultures.

These biological determinants are augmented by sociocultural factors.

  1. Language, art, and music for erotic stimulation.
  2. Facial adornment with make-up to heighten appearance.
  3. Clothing, especially of the female, such as brassières to redefine the shape of breasts, corsets to redefine the shape of the body, and high-heeled shoes to elongate the legs and thrust out the buttocks. A study of young females has shown how they manipulate body signals at discotheques in Austria. Around ovulation they dress to expose significantly more flesh area than at other times of their menstrual cycle.(4) Young adult males use tight trousers to create a genital ‘bulge' and to emphasize firm rounded buttocks, the latter being a highly sexually attractive feature to young women.
  4. Perfumes and scents to enhance body aroma.

The last three features (2, 3, and 4) use artificial means to enhance normal sexual signals.(1) These biological and sociocultural factors give human sexual activity an increased appetitiveness and make it more rewarding.

Sexuality as a social construct and the concept of sexual scripting

Laqueur(5) suggests that while the sexual biology remained unchanged, its expression has been influenced over the centuries by culture, social class, ethnic group, and religion. This concept, that human sexuality is a social construct, has been strongly argued by Foucault(6) and promoted by other social constructionist authors.(7) Gagnon and Simon(8) introduced the concept of ‘sexual scripting'. Scripts organize and determine the circumstances under which sexual activity occurs, they are involved in ‘learning the meaning of internal states, organizing the sequences of specific sexual acts, decoding novel situations, setting limits on sexual responses and linking meanings from non-sexual aspects of life to specifically sexual experience'. Money(9) employed a similar construction in his development of ‘love maps' for the individual. While patterns of behaviour are influenced by society and social forces, there is a dearth of evidence to show that sexual identity, orientation, or sexual mechanisms are also influenced.

Modelling normal sexual function—the sex survey

One obvious way of describing normal sexual function is to ask people what they do. Two classic sex surveys were conducted by Kinsey and his coworkers who reported the results of interviews with 12 000 males in 1948(10) and 8000 females in 1953.(11) Their technique of sampling was to interview everyone in specific cooperating groups (clubs, hospital staff, universities, police force, school teachers, etc.). This gave samples of convenience but not a valid sampling of the population. Despite their age and faulty sampling, however, there are still many interesting data in these surveys. In the sexual climate of the 1950s many of the findings were regarded as highly controversial. Clement(12) has reviewed the subseqent studies of human heterosexual behaviour up to 1990.

Surveys give a selective picture of sexual function. Results depend on the formulation of the questions, they rely on self-reports, and they represent only those prepared to describe their sexual behaviour. It is known, for example, that females tend to under-report their premarital sexual experiences(12) while males tend to over-report their lifetime partners.(13) Berk et al.(14) studied the recall by 217 university students of their sexual activity over a 2-week period assessed by questionnaires answered 2 weeks after the recording period, and by daily diaries kept over the same 2 weeks. Subjects reported more sexual activity in the questionnaires than in their diaries. Women reported giving and having more oral sex than the men. Clearly, data from questionnaire surveys should be treated cautiously.

A survey tells only what is frequent and not necessarily what is normal, but the most frequent practices often become identified with normal sexual behaviour. Surveys also vary in the range of behaviours that are asked about, for example coitus without condoms is important in the age of AIDS. Surveys have one great disadvantage, the facts that they produce are often ‘perishable'; many aspects of the sex surveys of the pre-pill era, or more recently the pre-AIDS era, are now of use only in a historical or comparative basis.

Two recent well-organized surveys based on samples of the whole population have been undertaken, one in the United States and the other in the United Kingdom. In both surveys, questions about masturbation were disliked by the respondents. In the American survey these questions were asked in a separate self-adminstered questionnaire, while in the British survey they were abandoned.

The American survey(15) was conducted face to face with 3159 selected individuals who spoke English in representative households by 220 trained interviewers (mainly women). Nearly 80 per cent of the individuals chosen agreed to be interviewed. Men thought about sex often, more than 50 per cent having erotic thoughts several times a day, while females thought about sex from a few times a week to a few times a month. The frequency of partnered sex had little to do with race, religion, or education. Only three factors mattered: age, whether married or cohabiting, and how long the couple had been together. Fourteen per cent of males reported having no sex in the previous year, 16 per cent had sex a few times in the year, 40 per cent a few times a month, 26 per cent two to three times a week, and 8 per cent four times a week. The percentages were similar for women. The youngest and the oldest people had the least sex with a partner; those in their twenties had the most. Of the women aged 18 to 59 years, approximately one in three said they were uninterested in sex, and one woman in five said sex gave her no pleasure. Unlike frequency, reported sexual practices do depend on race and social class. Most practices other than vaginal coitus were not very attractive to the vast majority. In women aged 18 to 44 years of age, 80 per cent rated vaginal coitus as ‘very appealing' and an additional 18 per cent rated it as ‘somewhat appealing'. Among men 85 per cent regarded vaginal coitus as ‘very appealing'. The most appealing activity second after coitus was watching the partner undress, and this was appealing to more men (50 per cent) than women (30 per cent). This reflects the greater voyeuristic nature of men and their willingness to pay to look at women undressing or undressed.

In regard to oral sex, both men and women liked receiving more than giving. This practice varied markedly with race and education, with higher reported rates among better educated white people than among less educated and black people. Some 68 per cent of all women had given oral sex to their partner and 19 per cent experienced active oral sex the last time they had intercourse. Seventy-three per cent of all women had received oral sex from the partner, and 20 per cent had received it the last time they had had intercourse. Corresponding experiences were reported by men.

This survey, unlike most earlier ones, asked about anal sex. Of females aged 18 to 44, 87 per cent thought it not at all appealing, and only 1 to 4 per cent thought it very or somewhat appealing. In males of the same age 73 per cent thought it not at all appealing and rather more than women thought it very or somewhat appealing. Similar reports were obtained from women and men aged 44 to 59.

Regarding masturbation, older people (over 54 years old) had lower rates than at any other age, indicating that they do not use masturbation to compensate for an overall decrease in sexual activity with their partners.

In the United Kingdom survey(16) 18 876 people were interviewed by 488 interviewers (of whom 421 were women). The sampling used one person per adddress and the acceptance rate was 71.5 per cent. Questions were asked about the frequency of vaginal coitus, oral sex, and anal sex, but not masturbation. The median number of occasions of sex with a man or woman was five times a month for females aged 20 to 29 and males aged 25 to 34, but declined to a median of two per month for males aged 55 to 59. More than 50 per cent of the females in the 55 to 59 age group reported no sex in the last month, but in this age group females are more likely than men to have no regular partner because they are widowed, separated, or divorced.

Vaginal coitus was reported by nearly all females and males by the age of 25. Fifty-six per cent of males and 57 per cent of females reported vaginal coitus in the previous week, and non-penetrative sex was practised by 75 per cent men and 82 per cent of women. Twenty-five per cent of males had genital stimulation in the previous 7 days. Cunnilingus and fellatio were common but less practised than vaginal coitus. Of men and women aged 18 to 44, 60 per cent had oral sex in the previous year but in the 45- to 59-year-old group this fell to 30 per cent for women and 42 per cent for men. This and other sex surveys suggest that the practice of oral sex has increased since the 1950s and 1960s. Anal coitus was infrequent; approximately 14 per cent of the males and 13 per cent of the females had ever undertaken it, and only 7 per cent of males or females had practised it in the previous year.

Modelling the human sexual response cycle

A direct way of investigating normal sexual function is to observe and measure the body changes that take place when men and women become sexually aroused. From these data, models have been constructed of the normal sequence of changes during sexual arousal and coitus. The first models described a simple sequence of increasing arousal and excitement culminating in rapid discharge by orgasm, displayed graphically as an ascent, peak, and then descent.(17) As the investigations became more sophisticated, understanding of the body responses grew and the models became more detailed and complex.(5,10,11,18,19)

The EPOR model—a human sexual response cycle model

The most successful model was that formulated by Masters and Johnson.(20) In the laboratory, they observed the changes that took place in the male and female body and especially the genitals during sexual arousal to orgasm either by masturbation or by natural or artificial coitus with a plastic penis that allowed internal filming of the female genitalia. After studying approximately 7500 female and 2500 male arousals to orgasm in some 382 female and 312 male volunteers over 11 years they proposed a four-phase linear, sequential, and incremental model of the human sexual response cycle (Fig. 1). The phases were described as the excitation (E) phase (stimuli from somatogenic or psychogenic sources raise sexual tensions), the plateau (P) phase (sexual tensions intensified), the orgasmic (O) phase (involuntary pleasurable climax), and finally the resolution (R) phase (dissipation of sexual tensions). The great success of this EPOR model was its wide compass; it could characterize the sexual responses of women and men, both heterosexual and homosexual, ranging from simple petting to vaginal or anal coitus with orgasm. However, it had several weaknesses.

Fig. 1 The development of the linear-sequence human sexual response model from (a) the original EPOR model of Masters and Johnson(20) through (b) the DEOR model of Kaplan(22) to (c) the proposed modification with desire phase 1 (before initiation of the excitation phase and desire phase 2 during excitation phase) and finally (d) with added courtship behaviour.

Modifying the EPOR model into the DEOR model

The first weakness of the EPOR model is that it was derived from the study of a highly selected group of American men and women volunteers who could arouse themselves to orgasm in a laboratory, on demand, and allow themselves to be watched/filmed or measured for scientific and altruistic (or perhaps exhibitionistic) purposes. The second weakness was the lack of interobserver agreement about the changes observed and of confirmation of their sequential reliability. Robinson(21) examined the E phase and P phase, and concluded convincingly that the P phase was simply the final stage of the E phase. Helen Kaplan,(22) a New York sex therapist, proposed that before the E phase there should be a ‘desire phase' (D phase). This proposal came from her work with women who professed to have no desire to be sexually aroused, even by their usual partners. She suggested that the desire must occur before sexual arousal can begin. Kaplan's subjects were attending a clinic and no studies were ever conducted with a control normal population (either women or men) to investigate whether this ‘self-evident' fact was true. Despite this, the EPOR model gradually became replaced by the desire, excitation, orgasmic, and resolution phase (DEOR) model. While this is the currently accepted model, the centrality of the desire phase in women remains uncertain (Fig. 1). In a survey of non-clinic sexually experienced women in Denmark, about a third reported that they never experienced spontaneous sexual desire(23) and in an American survey women reported periods of several months when they lacked interest in sex.(15) The other problem with the desire phase is its location in the sequential DEOR model. Sexual desire that appears to be spontaneous (but presumably must still be activated by a learned trigger) should obviously be placed at the beginning of the model (Fig. 1)(b)), but what of sexual desire created when the person is sexually aroused by another? Where do we place this sexual desire, at the early stages of the excitation phase (Fig. 1)(c))? Courtship behaviour, which begins the initiation of sexual activity, is also difficult to position in regard to the DEOR (Fig. 1)(d)).

Courtship (mating) behaviour—activity initiating normal sexual behaviour

With the exception of rape, humans initiate sexual activity with courtship behaviour. Sometimes courtship activity precedes the desire phase, sometimes it occurs during the desire phase, and sometimes in the excitation phase (Fig. 1)(d)).

Evolutionary psychology attempts to explain the strategies of mating.(24) Its message is not always palatable to modern sensitivities about sexual equality. It is argued that women invest more in their offspring than men,(25) that this investment is a scarce resource that men compete for, and that men can enhance their reproductive strategy by mating frequently. Most men are first visually atttracted to a possible female sexual partner. They look for youthfulness and physical attractiveness in the form of regular features, smooth complexion, optimum stature, and good physique, and they value virginity and chastity. Partner variety is highly desired. Women, however, need to obtain high-quality mates with abundant resources and look for emotional and financial status and security. Clearly the strategies conflict giving rise to different preferences in mate choice and casual sex, and different levels of investment or commitment to relationships.(26)

Once the chosen female (or male) accepts the initiation of courtship behaviour, the subsequent stages form a stereotyped sequence which is found in many different cultures. The stages are look, approach, talk, touch, synchronize, kiss (caress), sex play, coitus.(27) It is a sequence that the poet Ovid knew in the first century BC. Morris(1) characterized human courtship behaviour into 12 basic stages: eye to body, eye to eye, voice to voice, hand to hand, arm to shoulder, arm to waist, mouth to mouth, hand to head, hand to body, mouth to breast, hand to genitals, genitals to genitals. Similar hierarchies have been constructed extending the behaviour further to oral–genital contacts.

Although kissing has been described as ‘an inhibited rehearsal for intercourse and other sexual practices'(28) and is usually undertaken in the courtship behaviour well before genital activity occurs, it is sometimes thought of as more intimate than coitus. Prostitutes, for example, traditionally do not kiss their clients on the mouth, reserving the activity for their private sexual behaviour. Nicolson(29) has speculated that kissing may be a mechanism by which semiochemicals (similar to pheromones) are exchanged between humans to induce bonding.

Common extragenital changes during sexual arousal

In both males and females effective sexually arousing stimuli cause a number of physiological changes.(20,30) There is increased respiration, heart rate, and blood pressure, nipple erection, often sweating, and a maculopapular skin rash (‘sex flush'). Muscle tension increases and the pupils dilate. All these changes become more intense as arousal increases. Following orgasm the changes dissipate rapidly (R phase); without orgasm they dissipate more slowly.

The endocrinology of normal sexual function

Males

Androgens

The major steroids influencing normal sexual function in males are the androgens secreted by the testes mainly as testosterone with much smaller quantities of androstenedione. The adrenal cortex also manufactures and secretes androgens but this amounts only to 2 per cent of the total. Of the testosterone, 95 per cent is bound to plasma protein; only the unbound fraction is an active virilizing hormone.

The development of the masculine musculature, bone growth, genitals, and pubic and axillary hair is androgen dependent. The mechanism of the hormonal masculinization of the brain in rodents involves the aromatization of testosterone, but in humans the role of aromatization is uncertain.(31)

Androgens and male sexual behaviour

The possible involvement of androgens in adult human male sexual behaviour has been examined many times (see Levin(32) for references). Removal of testosterone by castration usually leads to a decrease in sexual activity and drive in the majority of subjects within 12 months. There is, however, large individual variations, and some castrates retain sexual activity and interest for years.(33) Factors such as adrenal androgens, the availability of sexual partners, and attitude to the operation influence the response. In castrates and in hypogonadal males, replacement of testosterone restores sexual interest and activity.

Everitt and Bancroft(34) proposed two systems in the brain that control erections. The first is an androgen-dependent system subserving sexual desire and arousability and assessed by measuring spontaneous erections during sleep (nocturnal penile tumescence). Nocturnal penile tumescence is impaired in androgen insufficiency and can be restored by androgen replacement. The second system, which is androgen independent, is involved in the erectile response to visual erotic stimuli. It is claimed to be unaffected in hypogonadal men.(34) More recently, however, Bancroft(35) reported that the original proposal was an oversimplification resulting from the use of a single measure of penile response. When other measures are taken, the erectile responses to visual erotic stimuli are affected by androgens in terms of the duration, degree of rigidity, and speed of the detumescence, all measures which had not been used in the earlier studies. Despite these laboratory findings, androgen replacement in androgen-deficient men affects nocturnal penile tumescence more than the erections due to visual erotic stimuli.

Gonadotrophin secretion and control

The control of gonadotrophin secretion in the adult male is by hormonal negative-feedback circuits: luteinizing hormone by testosterone and follicle-stimulating hormone by inhibin (secreted from the Sertoli cells). In the adult male oestrogens are produced by the testis. They exert powerful negative feedback on gonadotrophin secretion (100 times more potent than testosterone) but their amounts are very small and they are not thought to play any significant physiological role. Prolactin is secreted in the male, but it has no proven reproductive function. However, pathologically high levels of prolactin (hyperprolactinaemia) are accompanied by disturbances of sexual function, especially erectile dysfunction. The cause is unknown.

Females

Oestrogen, progesterone, and androgen

In the female, oestrogen, progesterone, and androgens are involved in differentiating and maintaining genital and breast tissues and in influencing normal sexual function. Fetal genital development, unlike that of the male, does not appear to need hormonal stimulation as the development of female genital structures are the fetal prototype or default programme.(36) During puberty, ovarian oestrogen and progesterone together with androgens from the adrenal cortex induce growth and functional changes in the internal and external genitalia, breast, and nipples. Oestrogens induce growth in the fallopian tubes, uterus, vagina, and breasts and lay down subcutaneous fat largely in the breast, hip, and thigh regions to create the rounded contours of the female body that are highly attractive to the male. The fat laid down is enough to supply the energy for a pregnancy and the subseqent lactation. Androgens in the female are responsible for the development of the clitoris, nipples, pubic, and axillary hair, and probably the labia and periurethral glans.

Role of hormones in female sexuality

While over 60 studies have been undertaken to examine whether the changing hormonal levels of the menstrual cycle influence the sexual arousal of the female,(37) neither oestrogen or progesterone have been found convincingly to play a direct role in influencing the sexual activity of the human female apart from their indirect functions in the maintenance of the structures and functions of the female genitals, especially the vagina.

Androgens, secreted by the female's adrenal cortex, have a concentration 10 times less than those in the male. The variation of the androgen levels in the plasma during the menstrual cycle is small and it is the free androgen level that must be taken into account. Androgens maintain the adult female pubic and axillary hair, clitoris, and probably labia and periurethral glans. The role of androgens in female sexuality is controversial and not clear cut.(38) Some propose that, as in the male, it is the major hormonal influence on the female libido. Removal of the adrenals has been shown to reduce desire and ability to reach orgasm. Excess androgens stimulates libido but in pharmacological not physiological doses. Such doses affect the structure and sensitivity of the clitoris (an androgen-sensitive tissue), so the effects on sexuality might not be brain mediated.

Sexual behaviour during the menstrual cycle

Despite numerous studies it is still uncertain whether female sexual behaviour is influenced by the hormonal changes in the menstrual cycle. Meuwissen and Over(37) surveyed 64 published studies. A significant number showed a premenstrual peak in sexual desire and activity, others a postmenstrual peak, either at menstruation or ovulation. (The latter studies often used poor methodology to determine the time of ovulation.)

Male genital functions during normal sexual arousal

While the DEOR model characterizes the general sexual arousal of humans, a more specific detailed physiological model in males is that of excitation, erection, emission, and ejaculation with orgasm. Each of these is served by separate mechanisms. Although ejaculation and orgasm usually occur together, they also have separate mechanisms.

Excitation

Sexual excitation can occur by psychogenic or somatogenic stimuli. In various circumstances arousal can become linked to or greatly enhanced by association with non-sexual objects such as feminine garments of underwear.

Erection: the conversion of the flaccid urinary penis to the rigid sexual penis

The three lengthwise erectile chambers of the penis are arranged with a side-by-side dorsal pair of corpora cavernosa above the single ventral corpus spongiosum. The corpora cavernosa are covered by the tunica albuginea, a 2-mm thick fibrous membrane which is resistant to stretch. The corpus spongiosum surrounds the length of the penile urethra and is enlarged at its base to form the urethral bulb and distally to create the glans penis. While it becomes engorged with blood during arousal it is not involved in the rigidity of the erection but merely protects the urethra from closure. The unaroused penis is flaccid because the pudendal arterial blood flow into the erectile tissues is limited by the high sympathetic constrictive tone in the smooth muscle of the vessels of corpus cavernosum. On sexual arousal, the sympathetic tone is reduced, the neural innervation of the arteries and cavernosal chambers is activated to release vasoactive intestinal peptide (VIP), a peptidergic vasodilator neurotransmitter that directly relaxes smooth muscle and nitric oxide, the nitrergic neurotransmitter. Nitric oxide activates the enzyme cyclic guanylase in the smooth-muscle cells of the cavernous tissue and blood-vessel endothelium to produce cyclic guanosine monophosphate (cGMP), the second messenger that relaxes the muscle.

The vasodilatation of the arterial supply by VIP together with the relaxation of the vessels of the cavernosal tissue allows them to fill under arterial pressure stretching the chambers until they become stiff against their covering of unyielding tunica albuginea, and the veins (emissary) that pass obliquely through the tunica become occluded greatly reducing penile vascular drainage The flaccid urinary penis has been converted into the erect rigid sexual penis some 7 to 8 cm longer. The rigidity is essential for successful vaginal penetration and to stimulate its walls (especially the anterior) during penile thrusting. The striated muscles of the pelvic region, namely the ischiocavernosus and bulbocavernosus, are not normally involved in creating penile erection,(39) although they can be voluntarily contracted in bursts to aid its rigidity. The engorged corpus spongiosum is less rigid than the cavernosal chambers making the glans of the penis softer and less damaging to the female labia and vagina. Concomitant with the enhanced penile blood flow is a huge increase in the sensitivity of the glans, especially its coronal ridge, to touch and friction.

Internal genitals

The genital fluids of the testes, epididymis, and accessory genital glands of the male are involved in emission. These glands are the bulbo-urethral (Cowper's gland), the prostate (approximately 30 per cent of the total volume of the ejaculate), and the paired seminal vesicles (approximately 60 per cent of the volume of the ejaculate). The fluids from all these together with that of the glands of Littré that line the penile urethra, constitute the ejaculate or semen which has a characteristic odour and forms a coagulum in contact with air.

Emission

This phase begins with the movement of the various genital fluids into the ducts initiated by the neurally induced contraction of smooth muscles in the capsules of the testes, epididymis, and seminal vesicles. The secretions spurt into the prostatic urethra, and the sphincter of the bladder neck closes to prevent reflux into the bladder. When this happens the male experiences the sensation of ‘ejaculatory inevitability' and knows that he will ejaculate within a second or two and that conscious suppression of the ejaculatory reflex is now impossible. The contractions of the smooth muscle of the glandular capsules together with the peristalsis of the vas deferens and urethra pushes the semen along into the penile urethra.

Ejaculation

Within a second or two later the ischiocavernosus and the bulbocavernosus muscles of the perineal region contract clonically initially at about one per 0.8 s squeezing the urethra and forcing out the ejaculate. As ejaculation proceeds, the interval between each striated muscle contraction gets longer and their force weaker until they gradually die out.(39) Their number can vary between 5 and 60. Most of the ejaculate is expressed in the first half dozen contractions. If the striated muscles are paralysed the semen is squeezed out only by the smooth muscle peristaltic contractions which produce a dribbling ejaculate with no projectile force and little pleasurable quality.

Male orgasm

Supreme ecstatic pleasure is experienced just before the striated contractions occur and is then associated, throbbingly, with each subsequent contraction slowly decreasing in intensity and dying away as do the contractions. This is the human orgasm. Orgasm is felt as an intense pleasurable throbbing in the penis and pelvic area and can last from 5 to 60 s. Kinsey et al.(11) marshalled the evidence showing that orgasm and ejaculation were separate mechanisms. Briefly, orgasm occurs without ejaculation in preadolescent males, in some adult males orgasm does not occur until a few seconds after ejaculation, a few adult males are anatomically incapable of ejaculation but have orgasms, and males who have been prostatectomized cannot have ejaculations but some can have orgasms.

The intensity of orgasm varies with the duration of the sexual arousal (the longer it is maintained the greater the subsequent orgasm), the erotic excitement and novelty of the arousing stimuli, and previous ejaculation, especially the interval from the last one (initial ejaculations have usually better orgasms than subsequent ones). Males have a refractory period after ejaculation and usually cannot have an erection or another ejaculation until some time has passed. This varies with age and can be anything from minutes, when young, to hours or days when older.(20) It is not known where this inhibitory mechanism resides but animal work suggests that it may be in the brain rather than the spinal cord. Some men claim to be able to learn to inhibit ejaculation and yet have repeated serial orgasms.(40)

Although it has been stated that the larger the ejaculate volume is, the greater is the pleasure,(20) the studies were flawed because they used men who increased semen volume by abstaining from ejaculation for days. This confounds the effects of semen volume with that of ejaculatory abstinence which itself enhances subsequent sexual pleasure. Semen volume does not appear to be either the trigger for ejaculation or the arbiter of pleasure. Drugs can induce a dry ejaculation but the pleasure of the orgasm is unimpaired,(39) and in young boys the pleasure of the early dry orgasm is not noticeably changed when semen is added to the ejaculation around puberty.(41)

Female genital functions during normal sexual arousal

External

Labia

The external female genitalia consist of the outer (majora) and inner (minora) labia containing erectile tissue that surround the vaginal introitus. Normally the outer labia meet and cover the introitus, but in some women the inner labia protrude even when they are sexually unaroused. Sexual arousal creates vasocongestion especially in the labia minora which protrude through the majora adding approximately 1 to 2 cm to the length of the vagina. The labia minora become erotically sensitive to touch and friction when engorged.

Clitoris

Although the clitoris is the homologue of the penis, its precise anatomical structure is still uncertain. The most recent description by O'Connell et al.(42) is of a triplanar complex of erectile tissue with a midline shaft lying in the medial sagittal plane about 2 to 4 cm long and 1 to 2 cm wide, which bifurcates internally into paired curved crura 5 to 9 cm long, and externally is capped with a glans about 20 to30 mm long with a similar diameter. Two vaginal bulbs of erectile tissue are closely applied on either side of the urethra. The shaft's erectile tissue consists of two corpora cavernosa surrounded by a fibrous sheath (tunica albuginea) and the whole is covered by a clitoral hood formed in part by the fusing of the two labia minora. The uncertainty concerns the location and extent of the female corpus spongiosum. Some describe it as wrapped around the urethra, others state that the vaginal (vestibular) bulbs on either side of the vaginal wall are spongiosus tissue and unite ventrally to the urethral meatus to form a thin strand of erectile tissue ending in the glans. Recent studies by van Turnhout et al.(43) have clarified the situation. They confirmed by dissections in fresh cadavers that the bilateral vestibular bulbs terminate into the glans clitoridis.

With sexual arousal, the blood flow to the clitoris is increased probably by a mechanism involving its vipergic (VIP) and nitrinergic (nitric oxide) innervation leading to its tumescence (swelling) but, contrary to many inaccurate descriptions, without true erection (i.e. without rigidity). The enhancement of its blood flow is paralleled by an increased sensitivity to touch and friction especially of the glans.

Periurethral glans

There is a triangular area of mucous membrane that surrounds the urethral meatus, extending from just below the glans of the clitoris to the entrance of the vagina. This area has been called the ‘periurethral glans'(30) and is thought to be capable of erotic stimulation, especially during penile thrusting, as it is known that the tissue is pushed and pulled into the vagina by the movement.(30) The periurethral glans is actually part of the corpus spongiosum if we accept the findings of van Turnhout et al.(43) which suggest that it is the homologue of the the male glans. The extent, mobility, density of innervation, and sensitivity of this erotic site may explain why some women find it easy to reach orgasm during penile thrusting alone.

Internal

Vagina

In sexual quiescence this is a potential space with an H-shaped cross-section and an elongated S-shaped longitudinal section culminating in a cul-de-sac, the anterior wall of which is penetrated by the cervix. The anterior and posterior walls touch but their film of basal vaginal fluid prevents adhesion. This basal fluid is a mixture of fluids from the vagina itself (basal transudate) with uterine and cervical secretions. The squamous epithelial lining of the vagina actively transports sodium ions from the vaginal fluid back into the blood. As fluid follows this ion movement osmotically the vagina is continually producing and reabsorbing its own fluid.(30)

On sexual arousal, the blood supply to the vaginal walls is increased by the liberation of VIP from the vipergic neural innervation while the venous vessels are probably constricted by the release of the vasoconstrictor neuropeptide Y.(30,44) Within seconds this creates blood-vessel engorgement and a plasma transudate leaks out of the capillaries and percolates between the cells of the epithelium saturating its small reabsorptive capacity. The newly formed vaginal fluid creates a lubricating film on the vaginal surface which is essential for painless penile penetration. Poor or inadequate lubrication can lead to dyspareunia and subsequent sexual dysfunction. On cessation of sexual arousal or after orgasm the blood flow returns to the basal level and the fluid is reabsorbed back into the blood following the continuous absorption of sodium ions by the epithelial cells.

Coitus and the vagina

The cul-de-sac of the vagina is expanded during sexual arousal and the cervix is lifted clear of its posterior wall (vaginal tenting).(20) In the ventral–ventral (‘missionary') coital position, penile penetration and thrusting stretches and stimulates the structures of the anterior vaginal wall which include the urethra, the ‘G spot' (see below), and Halban's fascia. All these are thought to be capable of creating erotic excitement when so stimulated, giving rise to a significant part of the sexual pleasure experienced by most women during coitus.

The erotic structures of the anterior vaginal wall: urethra, ‘G spot', and Halban's fascia

The urethra, approximately 4 cm long, is invested with erectile tissue which becomes engorged on sexual arousal.(30,42) Ultrasound imaging during coitus has shown that the thrusting penis stretches the urethra.(45) There is an area a few centimetres from the introitus, at or around the junction of the urethra with the bladder, that becomes swollen and on maintained pressure stimulation can induce orgasm. This urethral area was first identified by Grafenberg(46) but the observation was overlooked until its rediscovery by Ladas et al.(47) who named it the ‘G spot' in recognition of the original discoverer. Anatomically, it probably represents the ‘paraurethral' or ‘periurethral' glands often refered to as the ‘female prostate'. In some women these produce at orgasm a small amount of fluid secretion loosely referred to as the ‘female ejaculate' (see Levin(30) for references). These glands are in the space between the bladder trigone and the neck of the urethra(48) which is filled with fibroelastic mesenchymal lamina rich in vascular lacunae and contains nerve fibres and pseudocorpuscular terminals.(49) This area is known as Halban's fascia(49) and when stimulated by pressure (penile or digital) creates intense sexual pleasurable feelings.(48,49)

Female orgasm

As in the male, the female orgasm creates supreme ecstatic pleasure usually accompanied by throbbing striated muscle contractions, especially of the ischiocavernous and bulbospongiosus muscles, but other pelvic striated muscles can also be involved.(20) The induction of orgasm in women by coital stimulation alone is not as frequent as that in the male, about half not achieving orgasm unless clitoral stimulation is also used. The reason for this difference is ascribed either to the greater inhibitory education about sexual pleasure experienced by women or the lack of correct genital stimulation. A major difference between males and females is that females can be multiorgasmic because they do not have a refractory period after orgasm.(20,30) There is mounting evidence that, unlike the unitary concept of the DEOR model, the erotic stimulation of different genital sites (especially the anterior vaginal wall compared with the clitoris) induces different types of orgasmic response both subjectively and physiologically.(44,47,48,50)

Summary

Normal human sexual function can be characterized simply by its biological mechanisms which are of obvious importance, not least to reproduction. The mechanisms have changed little over the centuries, but their expression as behaviour, when moulded by historical time, social class, ethnic grouping, religion, and society, creates the changing complex concept of human sexuality. Indeed, it has been said that human sexuality is more about fertilizing relationships than eggs! While we have increased hugely our knowledge about many of the mechanisms involved in human sexuality, the impact of successful oral therapy for erectile dysfunction being an obvious example, those in the brain are still largely unexplored. What creates human sexual desire and sexual excitement and what causes them to fade away are fascinating questions that may be available to study with the new refined technologies of brain imaging and neuropsychopharmacology. The future holds fascinating prospects.

Chapter References

  1. Morris, D. (1967). The naked ape. Jonathan Cape, London.

  2. Diamond, J. (1997). Why is sex fun? The evolution of human sexuality. Weidenfield and Nicolson, London.

  3. Heltne, P.G. and Marquardt, L.A. (ed.) (1989.) Understanding chimpanzees. Harvard University Press, Cambridge, MA.

  4. Grammer, K., Dittami, J., and Fischman, B. (1998). Changes in female sexual advertisement according to menstrual cycle. http://evolution.humb.univie.ac.at/electronic/estro.jpg

  5. Laqueur, T. (1990). Making sex: body and gender from the Greeks to Freud. Harvard University Press, Cambridge, MA.

  6. Foucault, M. (1980). The history of sexuality. Vintage, New York.

  7. Tiefer, L. (1992). Historical, scientific, clinical and feminist criticism of the ‘the human sexual response cycle' model. Annual Review of Sex Research, 2, 1–23.

  8. Gagnon, J.H. and Simon, W. (1973). Sexual conduct: the social sources of human sexuality. Aldine, Chicago, IL.

  9. Money, J. (1986). Lovemaps: clinical concepts of sexual/erotic health and pathology, paraphilia, and gender transposition in childhood, adolescence, and maturity. Irvington, New York.

  10. Kinsey, A.C., Pomeroy, W.B., and Martin, C.E. (1948). Sexual behaviour in the human male. W.B. Saunders, Philadelphia, PA.

  11. Kinsey, A.C., Pomeroy, W.B., Martin, C.E., and Gebhard, P.H. (1953). Sexual behaviour in the human female. W.B. Saunders, Philadelphia, PA.

  12. Clement, U. (1990). Surveys of heterosexual behaviour. Annual Review of Sex Research, 1, 45–74.

  13. Einon, D. (1994). Are men more promiscuous than women? Ethology and Sociobiology, 15, 131–43.

  14. Berk, R., Abramson, P.R., and Okami, P. (1995). Sexual activities as told in surveys. In Sexual nature, sexual culture (ed. P.R. Abramson and S.D. Pinkerton), pp. 371–86. University of Chicago Press.

  15. Michael, R.T., Gagnon, J.H., Laumann, E.O., and Kolata, G. (1994). Sex in America—a definitive survey. Little, Brown, London.

  16. Wellings, K., Field, J., Johnson, A.M., and Wadsworth, J. (1994). Sexual behaviour in Britain. Penguin, Harmondsworth.

  17. Van de Velde, Th.H. (1923). Ideal marriage, its physiology and technique. Heinemann, London.

  18. Bullough, V.L. (1994). Science in the bedroom—a history of sex research. Basic Books, New York.

  19. Porter, R. and Hall, L. (1995). The facts of life: the creation of sexual knowledge in Britain, 1650–1950. Yale University Press, New Haven, CT.

  20. Masters, W.H. and Johnson, V.E. (1966). Human sexual response. Little, Brown, Boston, MA.

  21. Robinson, P. (1976). The modernization of sex. Cornell University Press, Ithaca, NY.

  22. Kaplan, H. (1979). Disorders of sexual desire. Simon and Schuster, New York.

  23. Garde, K. and Lunde, I. (1980). Female sexual behaviour. A study in a random sample of 40-year-old women. Maturitas, 2, 225–40.

  24. Buss, D.M. (1994). The evolution of desire: strategies of human mating. Basic Books, New York.

  25. Trivers, R.L. (1972). Parental investment and sexual selection. In Sexual selection and the descent of man 1871–1971 (ed. B. Campbell), pp. 136–79. Aldine, Chicago, IL.

  26. Grammar, K. (1989). Human courtship behaviour: biological basis and cognitive processing. In The sociobiology of sexual and reproductive strategies (ed. A.E. Rasa, C. Vogel, and E. Voland), pp. 147–69. Chapman & Hall, London.

  27. Perper, T. (1985). Sex signals. The biology of love. ISI Press, New York.

  28. Phillips, A. (1993). On kissing, tickling and being bored. Harvard University Press, Cambridge, MA.

  29. Nicholson, B. (1984). Does kissing aid human bonding by semiochemical addiction? British Journal of Dermatology, 111, 623–7.

  30. Levin, R.J. (1992). The mechanisms of human female sexual arousal. Annual Review of Sex Research, 3, 1–48.

  31. Feder, H. (1984). Hormones and sexual behaviour. Annual Reviews of Psychology, 35, 165–200.

  32. Levin, R.J. (1994). Human male sexuality: appetite and arousal, desire and drive. In Appetite: neural and behavioural bases (ed. C.R. Legg and D. Booth), pp. 127–63. Oxford University Press.

  33. Bremer, J. (1959). Asexualisation: a follow up of 244 cases. Macmillan, New York.

  34. Everitt, B.J. and Bancroft, J. (1992). Of rats and men: the comparative approach to male sexuality. Annual Review of Sex Research, 2, 77–118.

  35. Bancroft, J. (1995). Are the effects of androgens on male sexuality noradrenergically mediated? Some consideration of the human. Neuroscience and Neurobehavioural Reviews, 19, 325–30.

  36. Wilson, J. (1978). Sexual differentiation. Annual Review of Physiology, 40, 279–306.

  37. Meuwissen, I. and Over, R. (1992). Sexual arousal across phases of the human menstrual cycle. Archives of Sexual Behaviour, 21, 165–73.

  38. Hutchinson, K.A. (1995). Androgens and sexuality. American Journal of Medicine, 98 (Supplement 1A), 111–15S.

  39. Gerstenberg, T.C., Levin, R.J., and Wagner, G. (1990). Erection and ejaculation in man. Assessment of the electromyographic activity of the bulbocavernosus and ischiocavernosus muscle. British Journal of Urology, 65, 395–402.

  40. Robbins, M.A. and Jensen, G.D. (1978). Multiple orgasm in males. Journal of Sex Research, 14, 21–6.

  41. Langfeldt, T. (1990). Early childhood and juvenile sexuality, development and problems. In Handbook of sexology, Vol. 7 (ed. M.E. Perry), pp. 179–200. Elsevier, Amsterdam.

  42. O'Connell, H.E., Hutson, J.M., Anderson, C.R., and Plenter, R.J. (1998). Anatomical relation between urethra and clitoris. Journal of Urology, 159, 1892–7.

  43. van Turnhout, A.A. W. M., Hage, J.J., and van Diest, P.J. (1995). The female corpus spongiosum revisited. Acta Obstetrica Scandinavica, 74, 762–71.

  44. Levin, R.J. (1998). Sex and the human female reproductive tract—what really happens during and after coitus. International Journal of Impotence Research, 10 (Supplement 1), S14–21.

  45. Riley, A.J., Lees, W.R., and Riley, E.J. (1992). An ultrasound study of human coitus. In Sex matters (ed. W. Bezemer, P. Cohen-Kettenis, and K. Slob), pp. 29–32. Excerpta Medica, Amsterdam.

  46. Grafenberg, E. (1960). The role of urethra in female orgasm. International Journal of Sexology, 3, 145–8.

  47. Ladas, A.K., Whipple, B., and Perry, J.D. (1982). The G spot and other recent discoveries about human sexuality. Holt, Rinehart, Winston, New York.

  48. Tordjman, G. (1984). Similarities of the sexual responses of men and women. In Emerging dimensions of sexology (ed. T.T. Segraves and E.W. Haeberle), pp. 317–30. Praeger, New York.

  49. Minh, H.-N., Smadja, A., and De Sigalony, J.P. (1979). Le fascia de Halban: son role dans la physiologie sexuelle. Gynaecologie, 30, 267–73.

  50. Hoch, Z. (1986). Vaginal erotic sensitivity by sexological examination. Acta Obstetrica et Gynaecologica Scandinavica, 65, 767–73.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.11.2 The sexual dysfunctions

4.11 Sexuality, gender identity, and their disorders

4.11.2 The sexual dysfunctions

Stanley E. Althof and Patricia Schreiner-Engel

Introduction
Model for understanding sexual response
Epidemiology
General criteria for sexual dysfunction within ICD-10 and DSM-IV
Disorders of sexual desire
 | Aetiology
 | Diagnosis
 | Assessment
 | Treatment
Disorders of sexual aversion
 | Treatment
Disorders of sexual arousal in men
 | Erectile dysfunction
Disorders of sexual arousal in women
 | Assessment
 | Treatment
Orgasmic disorders in women
 | Diagnostic concerns
 | Theory
 | Assessment
 | Treatment
Orgasmic disorders in men
 | Rapid ejaculation
 | Delayed ejaculation
Sexual pain disorders
 | Theory
 | Assessment
 | Treatment
Conclusions
Chapter References

Introduction

Men and women have always been curious about sexual life: its inherent mysteries, drives, intentions, oddities, and the all too common sexual problems. Treatment rituals, folk remedies, advice, and sex manuals have been discovered among the writings of the ancient Greek physicians, Islamic and Talmudic scholars, and Chinese and Hindu practitioners. The venerable Indian text The Kama Sutra(1) offered sage advice and illustrated the varied coital positions. Even today the public's insatiable curiosity about sexual life, especially ‘how to' enhance, improve, restore, or cure problems, is the focus of every monthly women's magazine, television and radio programmes, books, videos, and Internet sites where one finds tests measuring sexual satisfaction, advice, techniques for problem-solving, sexual aides to add ‘sizzle', and folk remedies to increase desire, arousal, or (prolong) orgasm.

This chapter is a psychiatric overview of the common male and female sexual dysfunctions, their prevalence and aetiology. Additionally, this chapter provides a schema for understanding sexual problems, methods for accurately assessing them, and discussions of current treatment modalities.

The first attempt at describing and classifying sexual disorders began with Richard von Krafft-Ebing(2) and his Psychopathia Sexualis, which influenced medical and legal practice for more than three-quarters of a century. Attempts to develop databases to quantify normal and abnormal sexual acts soon followed, and ultimately led to the seminal contributions of Havelock Ellis(3) and Albert Kinsey.(4,5)

Historically, treatments of sexual dysfunctions were based on prevailing salient ideologies: psychoanalytical, behavioural, Masters and Johnson, neo-Masters and Johnson, and the current psychobiological. Prior to 1950 psychoanalytical concepts guided clinicians in their understanding and treatment of sexual problems. Sexual symptomatology was linked to constellations of unresolved, unconscious conflict(s) occurring during specific developmental periods.(6) Psychoanalytical notions were heterosexist and male-centred, as is clearly evident in the construction of the controversial concept of penis envy and the psychological interpretation given to the classification of women's orgasm as either clitoral or vaginal.

In the late 1950s the behavioural perspective gained ascendancy; sexual problems were understood to be learned (conditioned) anxiety responses.(7,8) Interventions, loosely modelled on classical conditioning paradigms, sought to extinguish the anxiety or performance demands that interfered with normal sexual function.

In 1966 Masters and Johnson reported the first results of laboratory observations of male and female sexual arousal and orgasm.(9) Initially they described the physiology of these phases of functioning, and later highlighted the deleterious influence of performance anxiety (the fear of future sexual failure based upon previous failures, which can contribute to all sexual dysfunctions including those with primary organic aetiologies), the impact of relationship factors, and the significance of biological factors on the development of sexual dysfunctions.(10) Their work foreshadowed the later integration of medical and psychological interventions.

The neo-Masters and Johnson era was heralded by the publication of Helen Singer Kaplan's book, The New Sex Therapy.(11) She integrated psychoanalytical theory with Masters and Johnson's cognitive-behavioural understanding of sexual dysfunction. Distinguishing between recent and remote aetiological causations, she recommended behavioural approaches for the former and reserved traditional psychodynamic methods for the latter.

The mid-1980s ushered in the current psychobiological era. This period is distinguished by the medicalization of treatment approaches, primarily for male sexual dysfunction.(12) Scientific investigations of cellular chemistry have elucidated the pathophysiology of male sexual arousal problems and have led to the introduction of new oral treatments, such as sildenafil.

Model for understanding sexual response

For heuristic purposes, the sexual response cycle can be divided into four phases of functioning: desire, arousal, orgasm, and satisfaction. Dysfunctions of sexual response found in both DSM-IV(13) and ICD-10(14) mirror this theoretical model, but also include another dimension, that of sexual pain disorders. These ideas are an elaboration of Masters and Johnson's psychophysiological research as well as the independent theoretical contributions of Kaplan(15) and Lief.(16) Two assumptions underlie this model: (1) each phase of sexual function has relatively discrete underlying psychophysiological mechanisms; and (2) disturbances in one phase do not necessarily denote dysfunctions in another. This conceptualization, however, does not preclude a dysfunction in one area precipitating secondary impairments in another phase. For example, the loss of erectile capacity may eventually dampen a man's interest in engaging in any sexual activity. The strength of this four-phase model is that it directs clinicians to focus on the aetiology and behavioural manifestations of the primary dysfunction and its specific treatments.

Since multiple biological and psychological influences may effect any phase of the sexual response cycle, careful assessment is required before any treatment approach is initiated. The complex interaction between the social, interpersonal, intrapsychic, hormonal, neurological, and vascular aspects is often not fully appreciated by clinicians and results in treatment efforts that fail. For instance, a graduated behavioural intervention employing dilators to treat a woman with vaginismus may not succeed because the clinician is not sufficiently aware of the marital discord in her relationship. This patient may be able to eventually insert the dilators but not be able to engage in coitus with her husband. Or, for example, the clinician may correctly diagnose a clinical depression in a man complaining of low sexual desire, but fail to discover that the patient also has abnormally low levels of testosterone.

Epidemiology

The best and most current study regarding the prevalence of sexual dysfunction was performed by Laumann et al.(17) who studied a random probability sample of 3442 American individuals aged between 18 and 59 years. Summarizing the findings among the female participants, 33 per cent reported a lack of interest in sex, 17 per cent had difficulty with arousal, 24 per cent were unable to reach orgasm, 21 per cent said that sex was not pleasurable, and 14 per cent complained of pain with coitus. Among the male participants 16 per cent reported a lack of sexual interest, 10 per cent identified erectile difficulties, 29 per cent complained of ejaculating too quickly, and 17 per cent acknowledged anxiety about performance. One major criticism of this study is that it did not survey individuals above the age of 59. Also, it is unclear whether the complaints of respondents would meet the diagnostic criteria for each sexual dysfunction. There have also been numerous surveys of sexual problems in non-random samples collected from magazine surveys,(18) community samples,(19) and clinical populations. The prevalence rates of sexual complaints in these groups were found to be higher than those reported by Laumann et al. Because these surveys did not employ similar diagnostic criteria or methodology, comparisons between studies are difficult.

General criteria for sexual dysfunction within ICD-10 and DSM-IV

Although ICD-10 and DSM-IV share the basic nomenclature and model for sexual dysfunction, ICD-10 differs from DSM-IV in the specificity of diagnoses. This can be seen in Table 1, Table 2, Table 3, Table 4, Table 5, Table 6, Table 7, Table 8 and Table 9. For example, ICD-10 requires that the subject be unable to participate in a sexual relationship as he or she would wish, that the dysfunction occurs frequently although it may be absent on some occasions, and that the dysfunction has been present for at least 6 months. Both ICD-10 and DSM-IV require that the dysfunction not be entirely attributable to any other mental or physical disorder.

Table 1 DSM-IV and ICD-10 diagnostic criteria for desire disorder

Table 2 DSM-IV and ICD-10 diagnostic criteria for sexual aversion disorder

Table 3 DSM-IV and ICD-10 diagnostic criteria for erectile dysfunction

Table 4 DSM-IV and ICD-10 diagnostic criteria for female sexual arousal disorder

Table 5 DSM-IV and ICD-10 diagnostic criteria for anorgasmia

Table 6 DSM-IV and ICD-10 diagnostic criteria for male orgasmic disorder

Table 7 DSM-IV and ICD-10 diagnostic criteria for rapid ejaculation

Table 8 DSM-IV and ICD-10 diagnostic criteria for dyspareunia

Table 9 DSM-IV and ICD-10 diagnostic criteria for vaginismus

Unlike ICD-10, DSM-IV requires that the dysfunction cause marked distress or interpersonal difficulty. Additionally, for each DSM-IV sexual disorder, the clinician is required to make three judgements: whether the dysfunction is lifelong or acquired, whether it is of a generalized or specific type, and whether it is due to psychological or combined biological and psychological factors.

Disorders of sexual desire

Sexual desire is an extraordinarily complicated aspect of human life and thus requires a multifaceted approach to its understanding.(20) Levine(21,22) has proposed a tripartite model wherein sexual desire is conceptualized as the product of the mind's capacity to integrate three separate elements: drive, wish, and motive. Drive is the neurophysiological generator inducing the internal phenomenon labelled as ‘horniness or randiness'. Wish is the cognitive component through which intellectual motives are translated into behaviours, for example ‘it's our anniversary, so we should make love'. Motive refers to a combination of affective, transferential, and attachment response that impel one to engage in or avoid sexual experiences.

In men, the biological component underlying sexual desire is circulating levels of testosterone and, more specifically, bioactive or free testosterone. Schiavi et al.(23) found that men with hypoactive sexual desire had significantly lower levels of testosterone than matched controls. In women, however, hormone-behavioural relationships are more difficult to identify because baseline levels of androgens are substantially lower and less variable than men's and thus more difficult to measure. Measurement is further complicated in women because endocrine profiles are considerably altered during periods of menstruation, pregnancy, lactation, and the menopause. Schreiner-Engel and Schiavi(24) failed to find significant differences in mean levels of free testosterone in young women with hypoactive sexual desire compared to matched controls.

Aetiology

Clinicians theorize that strong negative emotions (anger, dysthymia, guilt, shame) result in diminished sexual desire; however, empirical studies supporting these ideas are generally lacking. One exception is Schreiner-Engel and Schiavi's report(24) that men and women with generalized hypoactive sexual desire had higher lifetime prevalences of depressive disorder which had preceded the development of the sexual disorder. Many clinicians also believe that situational sexual desire disorders may have their origin in the deterioration of a couple's non-sexual relationship. Stuart et al.(25) found that hypoactive sexual desire was associated with lower levels of marital satisfaction and lower feelings of romantic love toward the partner. Finally, a history of childhood sexual abuse or gender identity conflict has been associated with generalized hypoactive sexual desire in some women.(26,27)

Diagnosis

The diagnosis of sexual desire disorders is complicated because no objective criteria of normal sexual desire have ever been established.(26,28) Both DSM-IV and ICD-10 require the clinician to render a subjective judgement about whether a deficiency, lack of interest, or absence of sexual desire exists (Table 1). Hypoactive sexual desire is not diagnosed simply because one partner complains that the other is lacking desire, and it is not diagnosed when it fails to cause marked distress. There are cases where two individuals each with low desire have a mutually satisfying sexual relationship.

Assessment

In evaluating male patients with hypoactive sexual desire, the clinician should routinely obtain a total and free testosterone level and consider procuring a prolactin level. In both male and female patients, a thorough medical and pharmacological history should be elicited. This strategy will identify temporal relationships between the dysfunction and the onset of endocrinological disease, medication use, medical treatment, or substance abuse.

Sexual desire is assessed by enquiring into the patient's quality and quantity of sexual imagery in daytime fantasies and night dreams, desire to engage in sexual behaviour both alone and with a partner, and frequency of sexual activity, alone or with a partner. For DSM-IV and ICD-10, the individual's life context must be considered, namely age, health, and partner status.

Psychological and relational factors that require assessment include:

  1. quality of the relationship;
  2. feelings about the partner, e.g. positive regard, anger, or loss of respect;
  3. impact of extramarital liaisons;
  4. sexual orientation incompatibility between the self and partner;
  5. history of childhood or adult sexual trauma;
  6. negative parental transferences and current or prior history of affective disorder;
  7. life circumstances that result in negative emotions, e.g. business failures, death of relatives.

Treatment

Psychotherapeutic interventions for hypoactive sexual desire are generally combinations of behavioural, cognitive, psychodynamic, and marital techniques. No specific treatment regimens have been agreed upon anecdotally by clinicians, nor have any been validated by scientific study. Outcome studies of eclectic treatments demonstrate that 50 to 70 per cent of men and women with disorders of sexual desire appear to achieve modest gains immediately following therapy. However, a marked deterioration in desire is noted at 3-year follow-up.(29,30 and 31) Half of the individuals who report success after treatment do not maintain heightened desire 3 years later. Paradoxically, however, couples in these studies report improved and sustained levels of sexual satisfaction despite the regression in levels of sexual desire.

There are reports that testosterone may be helpful to certain groups of women in restoring sexual desire, such as surgically menopausal women.(32) Davidson et al.(33) proposed that androgens may act to facilitate and maintain sensitivity to or pleasurable awareness of both sexual thoughts and activity. In a review of empirically validated treatments for sexual dysfunction Heiman and Meston(34) state: ‘Although testosterone has been shown to increase sexual desire in men and women, its effect may be limited to these individuals with abnormally low levels of bioavailable testosterone. No controlled studies in which the effect of testosterone on humans who had adequate testosterone levels but low desire was directly tested.' Segraves and Althof(35) echo this statement by saying, ‘There is no pharmacotherapy for primary psychological hypoactive sexual desire with established efficacy'.

Disorders of sexual aversion

These disorders are considered extreme forms of desire disorders differentiated by the emotion of intense aversion to or disgust with sexual activity, rather than the more typical lack of interest in sexual behaviour. The ICD-10 and DSM-IV criteria can be found in Table 2. There is generally a phobic element seen that leads clinicians to consider a traumatogenic aetiology more often than the other factors proposed for generalized hypoactive sexual desire. These may include early sexual abuse, painful experiences with coitus, or the perception of being assaulted by the partner.

Treatment

Pharmacological and psychological interventions tend to mirror the interventions for hypoactive sexual desire.

Disorders of sexual arousal in men

Erectile dysfunction

The past two decades have witnessed major scientific advances in elucidating the pathophysiology of male sexual arousal disorder, commonly referred to as erectile dysfunction or impotence. Oral agents, like sildenafil, are one consequence of these scientific efforts; gene therapy may be a future intervention. Table 3 illustrates DSM-IV and ICD-10 diagnostic criteria for this disorder.

The terms impotence and erectile dysfunction had been used interchangeably to denote the inability of a man to achieve or maintain erection sufficient to permit satisfactory sexual intercourse. Social scientists object to the impotence label because of its pejorative implications and lack of precision.(36) The NIH Consensus Development Conference(37) advocated the label ‘erectile dysfunction' be used in its place, and defined it as the ‘inability of the male to achieve an erect penis as part of the overall multifaceted process of male sexual function'. This definition de-emphasizes intercourse as the sine qua non of sexual life and gives equal importance to other aspects of male sexual behaviour.(38)

Theory

Lifelong or primary erectile dysfunction is understood as a man's developmental failure to become comfortable with adult forms of sexuality, for example unresolved sexual identity or Oedipal conflicts. Acquired or secondary erectile dysfunction is thought to result from interpersonal struggles, for instance marital discord, or intrapsychic phenomena. Until recently, clinicians of virtually all theoretical persuasions considered some form of anxiety, usually performance anxiety, to be responsible for the development and maintenance of lifelong and acquired erectile dysfunction.

Barlow(39) challenged this established concept by experimentally manipulating anxiety and cognitive interference in functional and dysfunctional men. In functional men anxiety facilitated arousal; yet, it had just the opposite effect in dysfunctional men. Cognitive interference, however, facilitated arousal in dysfunctional men and inhibited it in functional men. From these results, Barlow developed a preliminary working model of psychogenic dysfunction which stated:

...that cognitive interference processes interacting with anxiety are responsible for sexual dysfunction, specifically inhibited sexual excitement in men and women and possibly other related forms of sexual dysfunction. The nature of these cognitive processes in dysfunctional subjects seems to revolve largely around focusing on or attending to task irrelevant contexts. This focus then becomes driven by the physiological aspects of arousal that clinicians more commonly refer to as anxiety which in turn results in further deterioration in sexual performance. On the other hand, sexually functional subjects focus on and process erotic cues without difficulty. Anxiety may enhance this processing (up to a point) and therefore may facilitate sexual arousal.(39)

Alternatively, Bancroft(40) postulates the existence in the central nervous system of both excitatory and inhibitory systems operating in parallel, which provide dual control over sexual response and consequently sexual behaviour. The inhibitory system of this model is further divided into two independent dimensions: threat of performance failure, and the threat of performance consequences. Bancroft suggests that the inhibitory system is adaptive in protecting the individual from danger or other negative consequences associated with sexual response.

Assessment

Erectile dysfunction can be understood as an interactive phenomenon where psychological and physiological factors are conceptualized as dynamically additive. This interactive model captures the ever-changing influences of biology and emotional life. Regardless of the precipitating causes, changes in both domains occur over time. This model encompasses both the psychological impact that the dysfunction has upon the man's and couple's sexual equilibrium as well as the fluctuating influences of medication, lifestyle, and disease.

A Process of Care (POC) guide for appropriately assessing and treating erectile dysfunction has been developed by a multidisciplinary panel of experts in family medicine, internal medicine, endocrinology, psychiatry, psychology, and urology.(41) The authors outline six phases.

  1. Establishing the diagnosis.
  2. Discussing the initial findings, discussing referral, beginning the education process.
  3. Modifying reversible causes of erectile dysfunction.
  4. Implementing first-line treatment: psychotherapy, oral erectogenic agents, vacuum constriction devices.
  5. Implementing second-line treatment: self-injection therapy, transurethral therapy.
  6. Implementing third-line treatment: implantation of a penile prosthesis.

Each phase is discussed below.

Phase 1 concentrates on establishing the diagnosis of primary erectile dysfunction. This is accomplished through a conjoint effort of a mental health clinician and a urologist. However, the urological history and examination are beyond the scope of this chapter. By enquiry, the mental health clinician identifies the onset and course of the dysfunction. The patient is asked to rate the current quality of his erections on a scale of zero to 10 (with 10 being the best quality erection) under a variety of circumstances: upon awakening and with fantasy, masturbation, foreplay, intercourse, and different partners. Unusual and/or disturbing life circumstances coincident with the development of the dysfunction are elicited. Other relevant parameters of sexual life are queried including sexual drive, frequency of lovemaking, orgasmic difficulties, and sexual satisfaction. On occasion it is important to enquire about gender identity and paraphilia, as conflicts in these realms may produce erectile dysfunction. The magnitude of performance anxiety is assessed, as are the circumstances that disrupt cognitive focus. The quality of the couple's non-sexual relationship is examined, as are conflicts emanating from other sources, for example work, finances, partner's health, and difficulties with parents or children. It is important to evaluate the patient's motivation for resuming coitus and his past use of other treatment options, such as sex therapy or self-injection treatment. Obstacles to effectively utilizing psychotherapeutic or medical treatment alternatives are evaluated at this point.

Because erectile dysfunction impacts on the man, his partner, and their non-sexual relationship, any evaluation that does not include talking with the partner separately from the patient risks missing vital information. Not infrequently the partner offers the clinician factual information that the patient omitted, for example ‘Did he tell you about...his drinking problem, not getting a promotion, his affair, our daughter's drug problem, his mother's death, my mastectomy?' The possibility of the partner having a sexual dysfunction is assessed, as are attitudes that are antithetical to resuming sexual life. This interview may also provide the partner with reassurance by dispelling groundless self-recriminations and faulty self-attributions.

In phase 2 of the POC model the clinician reviews the initial findings, discussing referral if indicated, and beginning the educational process. An in-depth discussion of all relevant treatment options with the benefits and limitations of each is provided. Improving the patient's/couple's understanding of their problem, reviewing their expectations for treatment, and correcting unrealistic hopes engenders a sense that the patient and doctor are working together, thereby enhancing patient compliance.

At this point additional diagnostic testing is often indicated to further clarify and exclude aetiology, to gratify the man's wish to know what is causing the dysfunction, or for medicolegal reasons. These tests may include testosterone level, nocturnal penile tumescence testing, dynamic-infusion cavernosometry/cavernosography, or duplex ultrasonography.

Treatment

Phase 3 of the POC model focuses on modifying reversible causes of the erectile dysfunction, such as offending prescription and/or non-prescription (including recreational) drugs, habitual behaviours such as cigarette smoking, alcohol abuse, partner conflict, lifestyle patterns such as workaholism that may diminish intimacy, specific endocrinological conditions, and pelvic trauma or anatomical defect. Sometimes simple changes in medication or lifestyle are sufficient to reverse the dysfunction.

The POC model then delineates successive psychotherapeutic and medical interventions based on efficacy, degree of reversibility, and invasiveness. There are three first-line treatments recommended in phase 4, including individual and/or couple psychotherapy, oral erectogenic agents, and vacuum constriction devices.

Psychotherapy/sexual counselling

Psychotherapy aims to restore a man's potency to the optimal level possible within the limits of his physical well being and life circumstances. The goal is to surmount the psychological and relational barriers that preclude mutual sexual satisfaction. Psychodynamically oriented therapists view the dysfunction as a metaphor in which the man/couple are trying simultaneously to conceal and express conflictual aspects of themselves or their relationship. In symbolic terms the dysfunction contains a compromised solution to one of life's dilemmas.(42) Alternatively, behaviour therapists understand the dysfunction as a maladaptive response to interpersonal or environmental situations, or past experiences.

To date, no treatment interventions based on the recent theoretical formulations of Barlow(39) (about the role of anxiety and cognitive processing in arousal disorders) and of Bancroft(40) (about the coexistence of mental excitation and inhibition of sexual arousal) have been reported. But as these notions are further elaborated, they may be translated into innovative treatment concepts.

Sex therapy today involves integrating medical and psychotherapeutic interventions. The conventional role of the mental health clinician in the treatment of erectile dysfunction had been to treat those with psychogenic erectile problems. Now with the advent of efficacious, reversible, and safe medical therapies the role of the clinician has expanded to include helping men/couples, regardless of the aetiology of the dysfunction, make use of these new interventions. Thus, the clinician provides assistance in overcoming the resistances to utilizing medical treatments that may help patients and partners develop a satisfying sexual relationship.(43) Sometimes attitudinal or psychological resistances need to be worked through prior to beginning a medical intervention. If not overcome, these forces can render the best-intentioned treatment efforts ineffectual. The therapist can also help the couple to cultivate a romantic ambience and engage in conversations that will physically and psychologically prepare them to become lovers again. Frequently the therapist can also assist the couple in accepting the changes that may have occurred in their lives, for example menopause, disability, illness, or other life stresses.

Many men with erectile dysfunction can achieve a significant recovery in sex therapy; those with acquired disorders typically fare better than those with lifelong problems. In an excellent review of the treatment studies for erectile dysfunction, Mohr and Beutler(44) wrote that the ‘component parts of these treatments typically include behavioural, cognitive, systemic and interpersonal communications interventions. Averaging across studies, it appears that approximately two-thirds of the men suffering from erectile failure will be satisfied with their improvement at follow-up ranging from six weeks to six years.'

All studies with long-term follow-up note a tendency for men to suffer temporary relapses. Hawton et al.(29) reported that 75 per cent of couples experienced ‘recurrence of, or continuing difficulty with the presenting sexual problem'; but that this caused little or no concern for 34 per cent of these couples. Patients indicated that they now discussed the difficulty with the partner, practised the techniques learned during therapy, accepted that difficulties were likely to recur, and read books about sexuality. These techniques proved to be effective coping strategies. Hawton et al.(45) suggest that a positive treatment outcome is associated with better pretreatment communication, general sexual adjustment (especially when the female partner is interested in and enjoys sex and has no psychiatric history), and with the couple's willingness to complete treatment homework.

Interventions for relapse prevention are seldom reported but should be considered. Routinely requesting patients/couples to return for ‘booster sessions' may help to maintain the initial positive gains. Also helping couples understand that a temporary relapse is likely and providing them with coping strategies may enable them to regain their sexual confidence.

Oral treatments

The introduction of sildenafil citrate (Viagra™) in the United States could best be characterized as ‘a happening'. In the first 90 days after its approval it became the most prescribed medication with 3 million prescriptions written; 5 months later approximately 90 per cent of those prescriptions had been refilled. Sildenafil acts by inhibiting the enzyme that breaks down cyclic guanosine monophosphate (cGMP). It enhances the man's ability to achieve a natural erection, providing that he is being adequately stimulated mentally and physically. Unlike other medical treatments such as self-injection, transurethral or vacuum therapy, sildenafil does not induce an erection irrespective of the man's degree of arousal. Taken on an empty stomach, sildenafil works in approximately 1 h. The only contraindication to sildenafil is the concomitant use of nitrate medications or a diagnosis of retinosa pigmentosa. Depending on the aetiology of the dysfunction, the efficacy of sildenafil ranges between 40 per cent and 70 per cent.(46) In clinical trials the most common side-effects included headache (16 per cent), facial flushing (10 per cent), dyspepsia (7 per cent), nasal congestion (4 per cent), and abnormal vision (red/blue colour vision changes or blurry vision) (3 per cent).

There are several other oral agents under investigation. Apomorphine (TAP) works centrally on the medial preoptic area to produce erection. Early data suggest a significant improvement in erectile activity over placebo. The main side-effect appears to be nausea, which is counteracted by an oral antiemetic. Other oral agents are vasomax (Zonagen™) and another unnamed type 5-phosphodiesterase inhibitor developed by the ICOS corporation. Insufficient data are available at present to evaluate the efficacy of these drugs.

Yohimbine, a natural herb made from African tree bark, has been used for years by men with various forms of erectile dysfunction. Anecdotal reports are positive but there are few objective, placebo-controlled studies that validate the use of yohimbine. It has often been given to patients who insisted on an oral agent or used as a placebo.

Vacuum systems

Vacuum pump systems are manufactured by numerous companies (UroHealth, Mission, Post-t-Vac) and consist of several components: a clear plastic cylinder, a hand pump, a lubricant, and tension rings. Battery operated systems are available for men who are unable to manually pump the device. To create an erection the man places the clear plastic tube over his lubricated penis. Pumping creates an erection by producing a negative pressure ‘vacuum' to draw blood into the corpora. The tension band is positioned on the base of the penis to maintain the erection. Approximately 90 per cent of men are able to achieve erections sufficient for intercourse with the vacuum pump; drop-out rates are approximately 20 per cent.(47)

The common side-effects associated with vacuum tumescence therapy are haematoma, ecchymosis, petechiae, pain, numbness of the penis, pulling of scrotal tissue into the cylinder, and blocked and painful ejaculation.(47) Blood dyscrasias, penile bends, or anticoagulant therapy are relative contraindications.

Self-injection therapy and transurethral therapy

Phase 5 of the POC guidelines recommends the second-line treatments of self-injection therapy and transurethral therapy. Of the three medications commonly used for self-injection therapy (papaverine hydrochloride, phentolamine, and prostaglandin E1), only prostaglandin E1 has received the United States Food and Drugs Administration approval for this indication. The two commercial preparations of prostaglandin E1 used most frequently by the majority of clinicians are Edex™ (Schwarz Pharma) and Caverjet™ (Pharmacia-Upjohn).

Transurethral therapy allows prostaglandin E1 to be applied directly to the urethral mucosa through an innovative, drug-delivery system developed by the Vivus Corporation. Known as MUSE™ (medicated urethral system for erection), a pellet of prostaglandin E1 is placed on to the urethral mucosa and transferred to the corpora cavernosum through vascular channels resulting in an erection. The major advantage of this treatment method is that it obviates the need to inject the penis.

Only one intervention, the implantation of a penile prosthesis, comprises phase 6 of the POC model and is viewed as a third-line treatment for erectile dysfunction. Details about this intervention are also beyond the scope of this chapter.

Disorders of sexual arousal in women

Typically, female arousal disorders are diagnosed in women with complaints of diminished lubrication or painful intercourse. There is considerable ambiguity regarding this diagnosis because, with the exception of postmenopausal women in whom diminished lubrication is a normal physiological change, symptoms of female arousal disorder are frequently subsumed under desire and/or orgasmic disorders (Table 4). Additionally, the definition of female sexual arousal disorder reflects the overemphasis of physical function (lubrication and pelvic vasocongestion) over psychological excitement and/or pleasure. The correlation between physical and mental arousal is at best inconsistent and often puzzling. For instance, Palace(48) evaluated the effects of heightened autonomic arousal, noting that it significantly increased both physiological and subjective sexual arousal. These findings indicate that heightening autonomic arousal in an actual sexual setting might be useful for increasing sexual excitement. The use of this strategy, however, has not been reported.

Assessment

Assessment of female arousal disorders begins with separating out problems of desire and orgasm that disguise themselves as arousal difficulties. Relationship satisfaction is assessed, and queries about current life stressors are posed. The clinician enquires about what forms of sexual activity the woman finds arousing, both in fantasy and behaviour, by herself and with a partner. As with men who have erectile dysfunction, the patient is asked to judge her subjective arousal employing a rating scale of zero to 10 (with 10 being the most aroused) to a wide range of conventional stimuli such as undressing, being touched, touching the partner, kissing, breast stimulation, manual genital stimulation, oral genital stimulation, intercourse in various positions, etc. The course of the disorder's development and the phenomenology of the problem in the women are assessed. It is essential to establish that the woman is receiving adequate cognitive and physical sexual stimulation. Too often hurried attempts at intercourse without adequate preparation and foreplay result in symptoms of an arousal disorder. The clinician should explore whether cultural, social, or religious ideas may be interfering with the development of arousal. The symptom may be a reflection of relationship dissatisfaction, sexual orientation incongruity, preoccupation with other life tasks (childbearing), fatigue, or depression. It is always worthwhile asking about the patient and partner's attribution concerning the onset and maintenance of the problem, and what forms of self-help they have attempted. Finally, enquiries regarding treatment expectations are posed, unrealistic expectations are challenged, and sensible goals negotiated.

An integrated medical–psychological approach is essential in assessing sexual arousal disorders in women. This is best accomplished through the conjoint efforts of a gynaecologist and mental health clinician. Gynaecological aspects of assessment can be found in other texts and are beyond the scope of this chapter.

Treatment

Few empirically validated or anecdotal reports of psychological treatment interventions can be found for arousal disorders in women.(34) Spence(26) has proposed that clinicians employ techniques to facilitate increased arousal, such as fantasy training, use of erotic materials, attention-focusing skills, Kegel exercises (voluntary relaxation and contraction of the pubococcygeus muscle), and enhancing the partner's sexual skills. Concomitantly, she suggests techniques to reduce factors that may inhibit sexual arousal, such as cognitive restructuring, relaxation training, systematic desensitization of anxiety-provoking situations, and addressing the relationship issues that generate negative affects. No treatment data is available on her strategy. The lack of reported treatment studies for this female disorder may reflect the paucity of patients presenting with an arousal disorder clearly attributable to a psychological cause; most arousal complaints appear to be the result of inadequate lubrication.

Thus most female arousal disorders are initially treated with topical lubricants. Chronic medical conditions and medications that may be responsible for decreasing arousal must be carefully evaluated.

The advances in elucidating the pathophysiology of erectile response in men has recently led to renewed efforts to investigate the physiology of female arousal. Several clinical studies are under way to determine whether oral agents may have a role in the treatment of this disorder.

Orgasmic disorders in women

Orgasm is the reflexive culmination of arousal manifested by rhythmic vaginal wall contractions and the release of muscular tension accompanied by varying degrees of pleasure. Achieving orgasm reliably, usually highly valued by women, is associated with enhanced self-esteem, confidence in one's femininity, and the desire to increase sexual activity.(49) The persistent and recurring difficulty achieving orgasm is labelled anorgasmia. Table 5 lists the diagnostic criteria for anorgasmia set forth in DSM-IV and ICD-10.

Diagnostic concerns

DSM-IV cautions that ‘the diagnosis of female orgasmic disorder be based on the clinician's judgement that the woman's orgasmic capacity is less than would be reasonable for her age, sexual experience, and the adequacy of sexual stimulation she receives'. These variables lead to diagnostic confusion and little agreement as to what constitutes an orgasmic disorder. Anorgasmia is clearly the diagnosis for a woman who has never achieved orgasm under any circumstances; 10 to 15 per cent of women fall into this category. However, as orgasm achieved solely with intercourse is elusive and masturbation is not widely accepted in women, diagnosing orgasmic conditions becomes more problematic. Kaplan estimated that only one-third of women are able to regularly achieve orgasm through intercourse alone; therefore, two-thirds of adult women cannot be labelled anorgasmic. For some women, manual and/or oral stimulation is often the only means of reaching orgasm, while for others self-stimulation with a vibrator is their sole method of climaxing. Whether or not reliance on only one means of achieving orgasm constitutes a dysfunction is not clear. Adding to the confusion is the media's constant reinforcement of unrealistically high expectations for achieving orgasms from sexual encounters. Both men and women are led to believe that women can easily and regularly achieve multiple orgasms from penile thrusting alone, and all sexual activity should lead to orgasm for the woman as well as the man. The clinician's dilemma is to distinguish between normal variation and dysfunction.

Theory

The most popular theory, although soundly debunked for years, has been Freud's notion that sexual maturity in a woman requires that she give up clitoral sensitivity for vaginal responsiveness. Thus, women who could not achieve orgasm with penile thrusting alone were considered neurotic. Masters and Johnson's psychophysiological research clearly demonstrated that no distinction can be made between vaginal and clitoral orgasms, and that the sensitivity of clitoral/vaginal neuropathways naturally varied among women.

Fisher(50) characterized anorgasmic women as having an increased need to control situations involving high arousal where they might lose control. He believed these women were defending against disappointments with their fathers, which was transferred to their current love object. Although clinicians may question the psychodynamic basis for Fisher's conclusions, none the less many concur that the ‘fear of losing control' constitutes a major issue underlying anorgasmia. Other psychological explanations include fear of impregnation, guilt regarding sexual impulses, fear of rejection by one's partner, and fear of vaginal damage by penile thrusting.

The strength and tone of a woman's pubococcygeus muscle has been proposed as a contributing factor in the development of anorgasmia. However, psychophysiological research has demonstrated that the correlation between pubococcygeus muscle tone and orgasmic capacity is low. For some women it is possible that focusing on increasing the tone and strength of the pubococcygeus muscle may idiosyncratically improve their orgasmic ability by eliminating outside distractions.(51)

Assessment

The clinician first establishes whether the patient has ever experienced an orgasm and, if so, how reliably and under what circumstances it occurred, for example by masturbation with her hand or other means, with a partner's hand or mouth, with intercourse, etc. Some women will be unsure what an orgasm feels like. They may be actually having orgasms, albeit mild ones, but not labelling their sensations as such; they were expecting earth-shattering spasms. For women who do have orgasms on occasion, the clinician enquires about whether a particular fantasy is necessary in order to achieve an orgasm, such as being forced to have sex. Questions concerning the woman's ability to relax, sustain, and heighten her arousal and the degree to which she can concentrate on her bodily sensations are asked. If any of these difficulties are present, the clinician explores them further. If orgasmic ability has been lost, the life events/circumstances temporally related to orgasmic cessation are reviewed, for example divorce, job relocation. Societal/religious attitudes that may interfere with excitement are noted, for instance sexual pleasure is not the prerogative of good girls. Finally, questions concerning the partner are posed, including the quality of their non-sexual relationship and his degree of sexual skill, technique, and willingness to please her. Medically, neurological dysfunctions such as spinal cord injury and the use of medications known to impair orgasmic function, such as serotonin-selective reuptake inhibitors, antihypertensives, central nervous system stimulants, tricyclic antidepressants, and monoamine oxidase inhibitors,(52) should be excluded.

Treatment

Several studies(27,53,54 and 55) have documented the success of masturbatory training programmes in facilitating orgasm in women who have never achieved orgasm. Directed masturbation consists of a series of home exercises, which begin with self-exploration and move towards increased genital stimulation.(56) Initial success rates range from 70 to 90 per cent, depending on whether women were treated individually, in couples, groups, or exposed to videotapes or books describing masturbatory training. Kuriansky and Sharpe(57) reported that 15 per cent of their subjects were not able to sustain orgasmic attainment at a 2-year follow-up.

Sensate focus is used as a means of densensitizing performance anxiety or sensitizing the woman to pleasurable bodily areas and erotic sensations. Partners take turns caressing one another in a progressive way from non-sexual touching to sexual stroking of the other's body. The success rate of this treatment alone is less than that of directed masturbation, however; in combination the two treatments appear to have a synergistic effect.(34)

Success in achieving orgasm(s) is highest with a self-induced orgasm, decreases with partner-induced orgasm using manual or oral stimulation, and is lowest with intercourse without simultaneous manual stimulation. Immediately post-therapy, Kuriansky et al.(53) reported that 89 per cent of women achieved orgasm by themselves, 21 per cent within the ‘context of a partner encounter', and 16 per cent with intercourse alone. Heiman and Meston(34) reported a two- to threefold increase in coital orgasm at a 3-month follow-up.

The long-term results of treatment for female orgasmic dysfunction have to be evaluated in the context of two facts: first, over time women demonstrate an increased capacity to achieve orgasm with partner stimulation as well as with coital activity; women who drop out of treatment programmes also report improved orgasmic functioning 2 years after seeking therapy. Second, prognosis appears more positive for women with lifelong orgasmic dysfunction than for women who acquire the dysfunction after a period of normal functioning. The poorer outcome for an acquired orgasmic dysfunction is thought to be due to psychological or relationship causes not addressed in masturbatory training programmes. Thus, assessment of these factors is important prior to embarking on a masturbatory training programme. In fact, Heiman and Meston(34) suggest that ‘some combination of sex education, sexual skills training, communication on general and sexual issues, body image, and...directed masturbation' appear to be most efficacious in resolving orgasm disorders.

Orgasmic disorders in men

There are two orgasmic disorders in men: rapid ejaculation and delayed ejaculation. Rapid or premature ejaculation is characterized as ejaculation occurring without voluntary control and with minimal sexual stimulation. Delayed ejaculated is defined as the persistent and recurrent difficulty of the man achieving orgasm. The diagnostic criteria for these dysfunctions are presented in Table 6 and Table 7.

Rapid ejaculation

It is evident from the examination of the criteria of ICD-10 and DSM-IV that rapid ejaculation can be diagnosed by two different dimensions: ejaculatory latency or voluntary control. According to ICD-10, ejaculation must occur ‘within 15 seconds of the beginning of intercourse,' while DSM-IV is equivocal on duration, stating that ‘ejaculation occurs with minimal sexual stimulation before, on, or shortly after penetration'. ICD-10 makes no mention of voluntary control, while DSM-IV notes that ejaculation occurs ‘before the person wishes'. Both nosologies, however, require the man to be distressed for at least 6 months, and both require the clinician to make a judgement regarding the independence of this condition from other mental, behavioural, or physiological disorders.

Treatment research has been hampered by the lack of a scientifically sound and universally acceptable definition as to which criterion, ejaculatory latency or voluntary control, should be used to diagnose rapid ejaculation. Thus, one finds ‘noncomparability across studies, uninterpretability of studies which do not provide their operational definition, inability to generalize from research results,...and lack of data on rapid ejaculation among homosexual couples.(58) The most frequently cited variable is ejaculatory latency, defined as the time from intromission to orgasm, but these studies use very different operational definitions of time, ranging from less than 1 min to 5 min; similar problems exist when the number of coital thrusts are counted. Those who oppose defining rapid ejaculation in quantitative terms argue that the salient parameter should be voluntary control.(59,60) They contend that men who make no attempt to control ejaculation may be considered selfish but are not necessarily dysfunctional. The problem in using this definition lies in deciding what is meant by voluntary control.

Theory

The prevailing opinions regarding the aetiology of rapid ejaculation have typically assumed that the dysfunction was either psychological or learned, depending upon the theorists' assumptions about how the mind operates. Some believe that a lowered ejaculatory threshold stems from anxiety, general hostility toward women, interpersonal conflicts with a particular partner, or conditioning patterned on furtive masturbation practices, early hurried sexual experiences with prostitutes, or hasty lovemaking in the backseat of a car. Once established, performance anxiety was thought to maintain the rapid ejaculatory pattern.

Anxiety is not a singular concept, however. Anxiety may refer to a phobic response such as being fearful of the dark wet unseen vagina. It may also refer to affect, such as the end result of conflict resolution where two contradictory urges are at play, for example the man is angry at his partner but feels guilty about directly expressing his hostility. Anxiety may refer as well to a preoccupation with sexual failure and poor performance. As the man contemplates another sexual experience, his anxiety leads to an avoidance of any future sexual opportunity. McCarthy(60) suggests that this performance anxiety has two discrete dimensions: a cognitive component where the man watches himself, thus removing himself from awareness of his arousal level, as well as an emotional component consisting of fear of failure.

Strassberg et al.(61,62) and Gospodinoff(63) independently speculate that a subgroup of men who rapidly ejaculate may have an underlying neurophysiological vulnerability that explains some of the failures of psychological treatment. They argue that increased penile sensitivity(64) and a constitutionally more rapid bulbocavernousnes reflex create the biological vulnerability. Rowland et al.,(65) however, were unable to find evidence of increased penile sensitivity in rapid ejaculators.

Separating rapid ejaculation into lifelong and acquired groups may prove helpful in clarifying the aetiology of the dysfunction. A subgroup of lifelong rapid ejaculators may have a biological vulnerability, while those with acquired symptoms may not. The development of rapid ejaculation requires an examination of recent psychosocial stressors, medication, or surgery. It is often a consequence of erectile failure. Men develop performance anxiety regarding their erectile reliability and rush intercourse thinking that they have limited time to ‘complete the act'. With these thoughts, this additional dysfunction appears and men become even more anxious about sexual interactions.

Assessment

Rapid ejaculation is best assessed along both dimensions of ejaculatory latency following vaginal penetration and degree of voluntary control. Questions are asked about how long it takes the man to reach orgasm under each of the following circumstances: with masturbation, partner hand and/or mouth stimulation, and intercourse. Some men have inordinately high expectations, for instance ‘I should be able to last 45 minutes', and falsely label themselves as rapid ejaculators. Education often reverses this misattribution. The man's level of sexual experience is reviewed, as is the duration of his current relationship. Young inexperienced men routinely ejaculate quickly, while men anxious to please new partners often encounter transient problems. Factors that improve and worsen performance are noted, such as coital positions. Next, the man's degree of voluntary control is examined, and which factors improve or worsen it are noted, such as distraction. The clinician reviews whether the dysfunction occurs under all circumstances or only with specific partners. If this is an acquired disorder it is important to ascertain the life events temporally related to the onset of the problem, for example mother-in-law coming to live with the family. It is also necessary to gauge whether rapid ejaculation is the primary problem or is secondary to erectile dysfunction, in other words whether it occurred after the man began having difficulty achieving an erection. The quality of the non-sexual relationship is also studied, with particular attention to the partner's response to the dysfunction and her level of expectation. Finally, it is worthwhile enquiring about the partner's sexual functioning because sometimes rapid ejaculation disguises a partner's dysfunction, that is to say it is an adaptive response to the partner's sexual aversion.

Organic factors are seldom implicated; however, trauma to the sympathetic nervous system during surgery for aortic aneurysm, pelvic fracture, prostatitis, and urethritis can induce rapid ejaculation. Additionally, drug withdrawal from narcotics or trifluoperazine have been associated with this symptom.(66)

Treatment

Since the early 1970s, an array of individual, conjoint, and group therapy approaches employing behavioural strategies, such as the stop– start, squeeze technique, progressive sensate focus exercises, masturbatory exercises, and ‘quiet vagina' with the female astride, have evolved as the treatments of choice for rapid ejaculation.(10,15,59,60,67,68,69 and 70)

Behavioural treatment often begins with the man alone, having him repeatedly stimulate himself to midrange levels of excitement before pausing. After several repetitions he is permitted to ejaculate. The aim of this exercise is to help him learn intermediate levels of excitement and begin to slow down his arousal.

The stop–start procedure involves the man repeatedly being brought to high levels of excitement, initially through stimulation by his partner's hand or mouth and later by vaginal thrusting, but stopping prior to ejaculation.(69) This pause allows the man's arousal to decrease and thereby delays orgasm. This behavioural sequence is repeated several times, after which the man is permitted to ejaculate. Subsequently, Masters and Johnson(10) modified the procedure by introducing a squeeze technique. At the point when stimulation is stopped, the man's glans penis is squeezed firmly but quickly by the partner, which is thought to lower arousal more effectively. Often a partial loss of erection occurs.

Sensate focus exercises are designed to allow the man to develop an awareness of his arousal level by lessening the demand characteristics of the sexual experience. In a slow graduated fashion the man and his partner take turns giving and receiving pleasure. Initially, the touching is restricted to non-genital/non-breast stimulation; upon achieving ejaculatory control these areas are also pleasured.

‘Quiet vagina' is an extension of the stop–start manoeuvre to include intercourse. After successful hand stimulation the woman sits astride or lies on top of the man and, without any thrusting or rhythmic movement, envelopes his penis in her vagina. The aim of this exercise is to desensitize the man to the wet warm sensations of the vagina. After the man masters the ‘quiet vagina' for a prolonged period of time, movement by the woman is slowly introduced. The man directs her to stop when his excitement has increased. The couple sit/lie quietly until his arousal decreases, whereupon they resume the exercise. This is repeated several times before the man is eventually allowed to ejaculate.

It is crucial for the therapist to monitor the partners' needs and responses during therapy. The female partner may feel used and unimportant. This must be acknowledged, while helping her to focus on the ultimate goal of pleasurable sex for both partners. Also, the therapist must monitor both patient and partner for the emergence of any resistances that will sabotage treatment.

McCarthy(60) delineates three foci of a cognitive-behavioural psychotherapeutic approach:

  1. challenging self-defeating ideas about sexuality or women, while replacing them with facilitating thoughts about ejaculatory control, sexuality, and intimacy;
  2. learning the behavioural skill of identifying the point of ejaculatory inevitability through the use of the stop–start technique and alternating intercourse positions or thrusting movements;
  3. establishing a co-operative, intimate, and satisfying relationship.

Levine(59) advocates an integrated approach where the man or couple seek to understand the hidden meaning(s) of the rapid ejaculation, appreciate the interference of performance anxiety, and, when ready, embark on a series of behavioural tasks. He cautions clinicians to be aware of the man or couple's need for a symptom and how rare it is to find ‘simple cases' of rapid ejaculation.

It has been found that the impressive treatment success rates of 60 to 95 per cent reported by Masters and Johnson can not be replicated and are not sustainable.(10,29,31) Success rates dwindle to 25 per cent 3 years after behavioural treatment.(30,31) These data suggest that behavioural clinicians may have failed to recognize psychodynamic causes of the disorder, or to develop long-term strategies that allow patients to maintain their initial therapeutic gains. The efficacy of using periodic booster or maintenance sessions after the termination of the original treatment has not been investigated.

Psychopharmacological treatments

Clinicians have long been aware that several classes of drugs impede or eliminate orgasm. These include monoamine oxidase inhibitors, tricyclic and serotonergic antidepressants (phenelzine, pargyline, mebanazine, imipramine, amitripyline, fluoxetine, clomipramine, desipramine), antipsychotics (amoxapine, thioridazine, chlorpromazine, chlorprothizine, mesoridazine, perphenazine, trifluoperazine, and haloperidol), and a-adrenoceptor blocking agents such as phenoxybenzamine and guanethidine.(71)

Several investigators have conducted double-blind randomized placebo-controlled studies using strict dosages in a carefully selected population to determine whether clomipramine and the serotonin-selective reuptake inhibitors (fluoxetine, fluvoxamine, paroxetine, and sertraline) are biologically and psychologically efficacious in delaying ejaculation.(66,72,73) All these studies have confirmed the efficacy of these drugs in significantly delaying ejaculation. However, the medication improvements were lost when the men discontinued treatment and, in general, their ejaculatory latencies returned to baseline. One exception has been reported by McMahon(72) who used a novel method of dosing and withdrawing sertraline. After 7 months two-thirds of the sample population maintained their treatment gains. Side-effects were generally mild, dose-related, and tended to diminish with time; dry mouth, headache, drowsiness, and gastrointestinal upset were most frequently observed.

Although criteria for deciding which patients to provide with psychological, pharmacotherapy, or combined treatment do not yet exist, several points are relevant to this clinical decision.(74) The ideal candidate for initial drug therapy would be a man with several years of sexual experience and a lifelong pattern of rapid ejaculation who is free of substance abuse, depression, and psychosis and who is capable of developing stable, satisfying, non-sexual relationships. Drug therapy can also be considered for those patients who have not profited from a competently conducted psychological treatment. In contrast, men/couples with a relatively recent onset of acquired rapid ejaculation and some degree of psychological mindedness might do better with a psychological intervention in the long run. Also, pharmacotherapy should not be a first-line consideration for the young or inexperienced man who, in his first few sexual encounters, experiences rapid ejaculation. Reassurance and education are likely to be more worthwhile. In time, and with more experience, these men can be expected to develop increased confidence and learn to control ejaculation. Caution is warranted in offering drug therapy alone to men where the symptom clearly reflects intrapsychic or interpersonal conflict. Rapid symptom removal may disrupt the individual's or couple's emotional equilibrium.

Delayed ejaculation

This dysfunction, once referred to as retarded ejaculation, incompetent ejaculation, partner anorgasmia, or absent ejaculation, is much rarer among men than women. Delayed ejaculation can present as the inability to attain orgasm under any circumstance, the inability to achieve orgasm in a partner's presence or with her stimulation, or the inability to attain orgasm with intercourse. Unlike anorgasmia, these distinctions are quite evident.

Diseases associated with delayed ejaculation include spinal cord injury and a variety of neurological conditions. Additionally, many classes of drugs are associated with ejaculatory delay, including antihypertensive agents, serotonin-selective reuptake inhibitors, tricyclic antidepressants, phenothiazines, and the benzodiazepines.(75,76)

Theory

Two antithetical points of view exist for understanding this dysfunction: the inhibition and desire deficit models. Under the inhibition model behaviourists assume that the man is not receiving sufficient stimulation to reach his orgasmic threshold. Dynamic clinicians who ascribe to the inhibition model assume that the symptom is a conscious or unconscious expression of the man's aggression, in other words he is withholding or depriving his partner of something she desires.

Apfelbaum,(77) explaining the desire-deficit model, suggests that delayed ejaculation is a desire dysfunction disguised as a performance disorder. Enigmatically, such men achieve firm erections although subjectively, Apfelbaum contends, these men neither desire sexual intercourse nor are aroused.

Assessment

Assessment begins by reviewing the conditions under which the man is able to ejaculate, for example during sleep, spontaneously, with masturbation, with partner's hand or mouth stimulation, or infrequently with intercourse. The course of the problem is documented, and variables that improve or worsen performance are noted, such as the need for unconventional fantasies. Questions concerning the man's ability to relax, sustain, and heighten arousal and the degree to which he can concentrate on sensations are posed. Troubling factors are noted, and attempts to identify what precipitates and reinforces the problem are made, such as a lifelong need to suppress spontaneous emotional expression. If orgasmic attainment had been possible previously, the life events/circumstances temporally related to orgasmic cessation are reviewed, for example following a heart attack the man is too frightened to permit full arousal. Societal/religious attitudes that may interfere with excitement are noted, such as the ‘spilling of seed' as a sin. Finally, questions concerning the quality of the non-sexual relationship are posed and problems explored.

Treatment

Treatment efforts are guided by the assumptions underlying the contrary theoretical models of causation. Proponents of the inhibition model aim to increase excitement through prolonged, intense, rough stimulation or by interpreting the man's aggressive impulses. Masters and Johnson(10) reported a low failure rate of 17.6 per cent using a treatment combination of sensate focus, vigorous non-coital penile stimulation, and modifications of intercourse technique. Schnellen(78) reported that 81 per cent of men who were anorgasmic prior to treatment were successful in reaching orgasm through vibrator stimulation.

Apfelbaum(77) criticizes the inhibition model, stating that increased intense stimulation is a demanding and coercive strategy that heightens performance anxiety. His treatment efforts are aimed at having the men acknowledge their lack of both desire to have intercourse and arousal during intercourse. His model mirrors the conventional therapy for female anorgasmia, focusing on decreasing demand and helping the patient focus on heightening erotic sensations. No outcome statistics on Apfelbaum's model have been presented.

Sexual pain disorders

Sexual pain disorders are divided into two dysfunctions: non-organic dyspareunia and vaginismus. Dyspareunia, genital pain in either a male or female, is characterized by recurrent and persistent genital pain before, during, and after sexual activity. Exclusively a female dysfunction, vaginismus is an involuntary spasm of the musculature of the outer third of the vagina which makes penetration difficult or impossible. Non-organic dyspareunia and vaginismus may only be diagnosed in the absence of detectable physical pathology. However, when the aetiology is entirely physical there is likely to be a conditioned psychological response that may require subsequent psychological intervention after medical treatment.(79) Table 8 and Table 9 list the DSM-IV and ICD-10 diagnostic criteria for sexual pain disorders.

Dyspareunia is currently the only female sexual dysfunction in which organic factors are hypothesized to play a major role. Abarbanel(80) has devised a useful tripartite classification of medical aetiologies associated with dyspareunia: anatomical, pathological, and iatrogenic. Anatomical factors comprise congenital or developmental impairments such as a rigid hymen or vaginal atrophy. Pathological factors include acute and chronic infections of the genital tract, such as endometriosis. Iatrogenic factors are conditions induced by a physician usually as a consequence of a surgical procedure such as episiotomy.

Pain during and after sexual activity is always the presenting problem in dyspareunia, although penetration is not always necessary to induce pain. It ranges from mild to unbearable and is experienced in a number of anatomical areas ranging from very specific localizations in the vulvar vestibule to a general burning or ache traversing the entire pelvic region.(81) These authors criticize the traditional dualistic conceptualization of dyspareunia as either organic or psychogenic, and suggest that it be conceptualized in a more sophisticated dynamic, interactive, and biopsychosocial schema.

Dyspareunia in men is a rare condition generally associated with organic factors such as Peyronie's disease, prostatitis, or sexually transmitted diseases. Pain is reported to occur in the penis with erection and during and after ejaculation.

Vaginismus is not necessarily limited to sexual situations. Typically, women with this disorder have been unable to insert tampons or permit insertion of a speculum during gynaecological examination. Interestingly, many women with vaginismus are quite capable of becoming sexually aroused, lubricating, and experiencing orgasm. Leiblum et al.(82) write, ‘What is so striking in so many of these cases is the number of years the couple tolerates the difficulty before seeking treatment,...because of ambivalence about resolving the problem...often, it is the desire to have children that ultimately propels the couple to seek assistance'.

Vaginismus is hypothesized to be the body's expression of the psychological fear of penetration, but is also characterized as a psychosomatic disorder, a phobia, a conditioned response, and a conversion reaction.(82) A spectrum of aetiological factors, such as specific traumas, interpersonal and intrapsychic conflict, penetration anxiety, and multiple organic pathologies, may cause this dysfunction. Vaginismus may be triggered by real or imagined attempts at penetration. After several unsuccessful and painful attempts at intercourse a pernicious pattern develops. Anticipatory fear of pain now coupled with feelings of inadequacy, leads to further experiences of vaginismus.

Theory

Meana et al.(81) and Meana and Binik(83) suggest that dyspareunia be reconceptualized from a sexual dysfunction involving pain to a pain syndrome resulting in sexual dysfunction. Such a reconceptualization would focus on the target symptom (pain) and on the potential underlying mechanisms, rather than on possible psychological theories that have no empirical support.

Vaginismus is most likely multicausal and overdetermined in aetiology.(82) The precipitating events range from specific childhood or adult trauma to unconscious conflict, although attempts to link vaginismus to childhood or adult sexual abuse have not been empirically validated. Analytically oriented therapists have speculated that vaginismus reflects the woman's rejection of the female role, as a resistance against a male sexual prerogative, a defence against her father's real or fantasized incestual threat, and attempts to ward off her own castration images.(84) Spence(26) suggests that fears of pregnancy, strict religious adherence, disgust regarding genitalia, partner dissatisfaction, and irrational beliefs about anatomy underlie the development of vaginismus. Finally, learning theorists understand the dysfunction as a conditioned fear reaction reinforced by the belief that penetration can only be accomplished with great difficulty and will result in pain and discomfort.

Assessment

A medical evaluation by a specialist in gynaecological pain is always necessary. This evaluation must include a careful examination for subtle anatomical, pathological, or iatrogenic factors. Then the mental health clinician should review the locus of the pain, its onset, the average duration of a pain episode, and the degree of interference of the symptom with sexual life.(83) With vaginismus it is important to assess the conditions under which any penetration of the vagina can occur: tampon insertion, speculum examination, physician's finger, woman's finger(s) during masturbation, and partner's finger(s). The couple's sexual style is investigated in terms both of the amount of time devoted to psychological and physical preparation for lovemaking and of the degree of physical aggressiveness used during intercourse. Childhood and adult histories of sexual coercion/abuse are relevant, as are negative cultural/religious attitudes toward sexuality. The consequences of the pain disorder require assessment in terms of the development of secondary avoidance symptoms. Finally, the overall quality of the couple's non-sexual relationship is explored with specific questions about the partner's response to the symptom.

Treatment

Medical interventions for dyspareunia target the disease entity believed to be causing the pain, and include such dissimilar interventions as intravaginal application of oestrogen cream or anaesthetic ointment, surgical repair of the vulvar region, and the extraction of abnormal growths in the adjacent viscera.(85) When dyspareunia has been a long-standing problem medical correction is seldom sufficient treatment, regardless of physical pathology; the psychological fear of the pain recurring persists.(86,87) Fordney(86) reported that 16 out of 18 women who underwent medical procedures for dyspareunia did not improve until completing a course of sex therapy. Similarly, Schover et al.(87) noted that the factors that predicted the best post-surgical outcome for a group of women with vulvar vestibulitus were their willingness to engage in psychological treatment, higher socio-economic status, and specific localized areas of vulvar pain.

Vaginismus is typically treated through a combination of the following:

  1. banning intercourse;
  2. in vivo graduated self-insertion of dilators of increasing size;
  3. systematic desensitization;
  4. Kegel exercises (see above);
  5. interpretation of resistance and psychodynamic fears.

Masters and Johnson(10) reported a 100 per cent success rate in their treatment of 29 women. Similarly, Scholl reported that 83 per cent of his sample successfully completed therapy and were having intercourse at the 1-year follow-up.(88) Spence(26) suggests that more treatment sessions are required when women have experienced the dysfunction over extended periods of time, have undergone surgery, have thoughts that they are anatomically abnormal, or have negative attitudes toward their genitals. Fewer treatment sessions were related to a strong desire for pregnancy, the presence of an assertive husband, and the woman's knowledge about sexuality.

Conclusions

Mental health clinicians generally avoid asking patients about their sexual life because they themselves are anxious, believe sexual problems occur infrequently, fear being inappropriate, or judge themselves poorly prepared to manage potential problems. It is hoped that this chapter will provide clinicians with the knowledge and motivation to help couples with these all too prevalent problems. Sexual disorders are readily treatable, and their resolution can be gratifying both to the interested clinician and the troubled individual and/or couple.

Chapter References

  1. Vatsayana (1964). The Kama Sutra. Grove Press, New York.

  2. von Krafft-Ebing, R. (1894). Psychopathia sexualis (7th edn) (trans. C.G. Chaddock). F.A. Davis, Philadelphia, PA.

  3. Ellis, H. (1936). Studies in the psychology of sex. Modern Library, New York.

  4. Kinsey, A., Pomeroy, W., and Martin, C. (1948). Sexual behavior in the human male. W.B. Saunders, Philadelphia, PA.

  5. Kinsey, A., Pomeroy, W., Martin, C., and Gebhard, P. (1953). Sexual behavior in the human female. W.B. Saunders, Philadelphia, PA.

  6. Meyer, J. (1976). Psychodynamic treatment of the individual with a sexual disorder. In Clinical management of sexual disorders (ed. J. Meyer), pp. 265–75. Williams and Wilkins, Baltimore, MD.

  7. Lazarus, A. (1963). The treatment of chronic frigidity by systematic desensitization. Journal of Nervous and Mental Diseases, 136, 272–8.

  8. Wolpe, J. (1958). Psychotherapy by reciprocal inhibition. Stanford University Press, Stanford, CA.

  9. Masters, W. and Johnson, V. (1966). Human sexual response. Churchill Livingstone, London.

  10. Masters, W. and Johnson, V. (1970). Human sexual inadequacy. Little, Brown, Boston, MA.

  11. Kaplan, H.S. (1974). The new sex therapy: active treatment of sexual dysfunctions. Brunner–Mazel, New York.

  12. Tiefer, L. (1995). Sex is not a natural act and other essays. Westview Press, Boulder, CO.

  13. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  14. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders: diagnostic criteria for research. World Health Organization, Geneva.

  15. Kaplan, H.S. (1977). Hypoactive sexual desire. Journal of Sex and Marital Therapy, 3, 3–9.

  16. Lief, H. (1977). Inhibited sexual desire. Medical Aspects of Human Sexuality, 7, 94–5.

  17. Laumann, E.O., Gagnon, J.H., Michael, R.T., and Michaels, S. (1994). The social organization of sexuality. University of Chicago Press, Chicago, IL.

  18. Hite, S. (1976). The Hite report: a nationwide survey of female sexuality. Dell, New York.

  19. Frank, E., Anderson, C., and Rubinstein, D. (1978). Frequency of sexual dysfunction in ‘normal' couples. New England Journal of Medicine, 299, 111–15.

  20. Lief, H. (1988). Foreword. In Sexual desire disorders (ed. S. Leiblum and R. Rosen), pp. vii–xiii. Guilford Press, New York.

  21. Levine, S.B. (1984). An essay on the nature of sexual desire. Journal of Sex and Marital Therapy, 10, 83–96.

  22. Levine, S.B. (1988). Intrapsychic and individual aspects of sexual desire. In Sexual desire disorders (ed. S. Leiblum and R. Rosen), pp. 21–44. Guilford Press, New York.

  23. Schiavi, R.C., Schreiner-Engel, P., White, D., and Mandeli, J. (1988). Pituitary–gonadal function during sleep in men with hypoactive sexual desire and normal controls. Psychosomatic Medicine, 50, 304–18.

  24. Schreiner-Engel, P. and Schiavi, R.C. (1986). Lifetime psychopathology in individuals with low sexual desire. Journal of Nervous and Mental Disorders, 174, 646–51.

  25. Stuart, F.M., Hammond, D.C., and Pett, M.A. (1987). Inhibited sexual desire in women. Archives of Sexual Behavior, 16, 91–106.

  26. Spence, S. (1991). Psychosexual therapy. A cognitive–behavioral approach. Chapman & Hall, London.

  27. Bancroft, J. (1989). Human sexuality and its problems. Churchill Livingstone, Edinburgh.

  28. Leiblum, S. and Rosen, R. (1988). Sexual desire disorders. Guilford Press, New York.

  29. Hawton, K., Catalan, J., Martin, P., and Fagg, J. (1986). Long-term outcome of sex therapy. Behavior Research and Therapy, 24, 665–75.

  30. DeAmicus, L., Goldberg, D.C., LoPiccolo, J., Friedman, J., and Davies, L. (1985). Clinical follow-up of couples treated for sexual dysfunction. Archives of Sexual Behavior, 14, 467–89.

  31. Hawton, K. (1995). Treatment of sexual dysfunctions by sex therapy and other approaches. British Journal of Psychiatry, 167, 307–14.

  32. Sherwin, B. and Gelfand, M. (1987). The role of androgen in the maintenance of sexual functioning in oophorectomized women. Psychosomatic Medicine, 49, 397–409.

  33. Davidson, J.M., Kwan, M., and Greenleaf, W. (1982). Hormonal replacement and sexuality in men. Clinics in Endocrinology and Metabolism, 2, 599–624.

  34. Heiman, J. and Meston, C. (1997). Empirically validated treatment for sexual dysfunction. Annual Review of Sex Research, 8, 148–94.

  35. Segraves, R. and Althof, S. (1997). Psychotherapy and pharmacotherapy of sexual dysfunctions. In A guide to treatments that work (ed. P. Nathan and J. Gorman), pp. 447–71. Oxford University Press, New York.

  36. Rosen, R. and Leiblum, S. (1992). Erectile disorders: assessment and treatment. Guilford Press, New York.

  37. National Institutes of Health (1992). Consensus development conference statement on impotence. NIH, Bethesda, MD.

  38. Althof, S. and Seftel, A. The evaluation and treatment of erectile dysfunction. Annual Review of Psychiatry, in press.

  39. Barlow, D. (1986). Causes of sexual dysfunction: the role of anxiety and cognitive interference. Journal of Consulting and Clinical Psychology, 54, 140–8.

  40. Bancroft, J. Central inhibition of sexual response in the male: a theoretical model. Submitted to Neuroscience and Biobehavioral Review.

  41. Rosen, R., Goldstein, I., Heimanm, J., et al. (1998). A process of care model: evaluation and treatment of erectile dysfunction. Robert Wood Johnson Medical School Center for Continuing Education, Piscataway, NJ.

  42. Althof, S. (1989). Psychogenic impotence: treatment of men and couples. In Principles and practice of sex therapy: update for the 1990s (ed. S. Leiblum and R. Rosen), pp. 237–65. Guilford Press, New York.

  43. Althof, S. (1999). New roles for mental health clinicians in the treatment of erectile dysfunction. Journal of Sex Education and Therapy, 23, 229–31.

  44. Mohr, D. and Beutler, L. (1990). Erectile dysfunction: a review of diagnostic and treatment procedures. Clinical Psychology Review, 10, 123–50.

  45. Hawton, K., Catalan, J., and Faff, J. (1992). Sex therapy for erectile dysfunction: characteristics of couples, treatment outcome, and prognostic factors. Archives of Sexual Behavior, 21, 161–75,

  46. Goldstein, I., Lue, T., Padma-Nathan, H., et al. (1998). Oral sildenafil in the treatment of erectile dysfunction. New England Journal of Medicine, 338, 1397–404.

  47. Althof, S. and Turner, L. (1992). Self injection therapy and external vacuum devices in the treatment of erectile dysfunction. In Erectile disorders: assessment and treatment (ed. R. Rosen and S. Leiblum), pp. 283–312. Guilford Press, New York.

  48. Palace, E.M. (1995). Modification of dysfunctional patterns of sexual response through autonomic arousal and false physiological feedback. Journal of Consulting and Clinical Psychology, 63, 604–15.

  49. Levine, S. and Rosenblatt, E. (1997). Sexual disorders. In Psychiatry (ed. A. Tasman, J. Kay, and J. Lieberman), pp. 1173–201. W.B. Saunders, New York.

  50. Fisher, S. (1973). The female orgasm. Basic Books, New York.

  51. Heiman, J. and Grafton-Becker, V. (1989). Orgasmic disorders in women. In Principles and practice of sex therapy: update for the 1990s (ed. S. Leiblum and R. Rosen), pp. 51–88. Guilford Press, New York.

  52. Sadock, V. (1989). Normal human sexuality and sexual dysfunctions. In Comprehensive textbook of psychiatry, Vol. 5 (ed. H. Kaplan and B. Sadock), pp. 1045–61. Williams and Wilkins, Baltimore, MD.

  53. Kuriansky, J.B., Sharpe, L., and O'Connor, D. (1982). The treatment of anorgasmia: long-term effectiveness of a short-term behavioral group therapy. Journal of Sex and Marital Therapy, 8, 29–43.

  54. McMullen, S. and Rosen, R.C. (1979). Self-administered masturbation training in the treatment of primary orgasmic dysfunction. Journal of Consulting and Clinical Psychology, 47, 912–18.

  55. Riley, A.J. and Riley, E.J. (1978). A controlled study to evaluate directed masturbation in the management of primary orgasmic failure in women. British Journal of Psychiatry, 133, 404–9.

  56. Barbach, L. (1980). Women discover orgasm. Free Press, New York.

  57. Kuriansky, J. and Sharpe, L. (1981). Clinical and research implications of the evaluation of women's group therapy for anorgasmia: a review. Journal of Sex and Marital Therapy, 7, 268–77.

  58. Grenier, G. and Byers, S. (1995). Rapid ejaculation: a review of conceptual, etiological, and treatment issues. Archives of Sexual Behavior, 24, 447–72.

  59. Levine, S. (1992). Sexual life, a clinician's guide. Plenum, New York.

  60. McCarthy, B. (1989). Cognitive–behavioral strategies and techniques in the treatment of early ejaculation. In Principles and practice of sex therapy: update for the 1990s (ed. S. Leiblum and R. Rosen), pp 141–67, Guilford Press, New York.

  61. Strassberg, D., Kelly, M., Carroll, C., and Kircher J. (1987). The psychophysiological nature of premature ejaculation. Archives of Sexual Behavior, 16, 327–36.

  62. Strassberg, D., Mahoney, J.M., Schaugaard, M., and Hale, V.E. (1990). The role of anxiety in premature ejaculation: a psychophysiological model. Archives of Sexual Behavior, 19, 251–8.

  63. Gospodinoff, M. (1989). Premature ejaculation: clinical subgroups and etiology. Journal of Sex and Marital Therapy, 15, 130–4.

  64. Fanciullacci, F., Colpi, G., Beretta, G., and Zanollo, A. (1988). Cortical evoked potentials in subjects with true premature ejaculation. Andrologia, 20, 326–30.

  65. Rowland, D., Haensel, S., Blom, J. and Slob, A. (1993). Penile sensitivity in men with premature ejaculation and erectile dysfunction. Journal of Sex and Marital Therapy, 19, 189–97.

  66. Althof, S. (1995), A new method of treating rapid ejaculation: drug therapy. Psychiatric Clinics of North America, 18, 85–94.

  67. Kaplan, H.S. (1989). PE: how to overcome premature ejaculation. Bruner/Maxel, New York.

  68. Halvorsen, J. and Metz, M. (1992). Sexual dysfunction, part II: classification, etiology and pathogenesis. Journal of the American Board of Family Practice, 5, 177–92.

  69. Semans, J. (1956). Premature ejaculation: a new approach. Southern Medical Journal, 49, 353–7.

  70. St Lawrence, J. and Madakasira, S. (1992). Evaluation and treatment of premature ejaculation: a critical review. International Journal of Psychiatry, 22, 77–97.

  71. Segraves, R. (1998). Antidepressant induced sexual dysfunction. Journal of Clinical Psychiatry, 43, 48–54.

  72. McMahon, C. (1998). Treatment of premature ejaculation with sertraline hydrochloride: a single-blind placebo controlled crossover study. Journal of Urology, 159, 1935–8.

  73. Waldinger, M., Hengeveld, M., Zwinderman, A., and Oliver, B. (1998). Effect of SSRI antidepressants of ejaculation: a double-blind, randomized, placebo-controlled study with fluoxetine, fluoxamine, paroxetine and sertraline. Journal of Clinical Psychopharmacology, 18, 274–81.

  74. Althof, S. (1995). Pharmacological treatment for rapid ejaculation: preliminary strategies, concerns and questions. Sex and Marital Therapy, 10, 247–51.

  75. Segraves, R.T. (1995). Psychopharmacological influences on human sexual behavior. American Psychiatric Press Review of Psychiatry, 14, 697–718.

  76. Segraves, R.T. (1995). Antidepressant-induced orgasm disorder. Journal of Sex and Marital Therapy, 21, 192–201.

  77. Apfelbaum, B. (1989). Retarded ejaculation: a much misunderstood syndrome. In Principles and practice of sex therapy: update for the 1990s (ed. S. Leiblum and R. Rosen), pp. 168–206, Guilford Press, New York.

  78. Schnellen, T. (1968). Induction of ejaculation by electrovibration. Fertility and Sterility, 19, 566–9.

  79. Sarrel, P. and Sarrel, L. (1989). Dyspareunia and vaginismus. In Treatment of psychiatric disorders, Vol. 3 (ed. American Psychiatric Association Task Force on Treatments of Psychiatric Disorders), pp. 2291–8. American Psychiatric Press, Washington, DC.

  80. Abarbanel, A. (1978). Diagnosis and treatment of coital discomfort. In Handbook of sex therapy (ed. J. LoPiccolo and L. LoPiccolo). Plenum, New York.

  81. Meana, M., Binik, Y., Khalife, S., Bergeron, S., Pagidas, K., and Berkley, K. (1996). Dyspareunia: more than bad sex. Pain, 71, 211–12.

  82. Leiblum, S., Pervin, L., and Campell, E. (1989). The treatment of vaginismus success and failure. In Principles and practice of sex therapy: update for the 1990s (ed. S. Leiblum and R. Rosen), pp. 113–40. Guilford Press, New York.

  83. Meana, M. and Binik, Y. (1997). Dyspareunia: sexual dysfunction or pain syndrome? Journal of Nervous and Mental Disease, 185, 561–9.

  84. Drenth, J. (1988). Vaginismus and the desire for a child. Journal of Psychosomatic Obstetrics and Gynecology, 9, 125–38.

  85. Meana, M. and Binik, Y. (1994). Painful coitus: a review of female dyspareunia. Journal of Nervous and Mental Disease, 182, 264–72.

  86. Fordney, D. (1978). Dyspareunia and vaginismus. Clinics in Obstetrics and Gynecology, 21, 205–21.

  87. Schover, L., Youngs, D., and Cannata, R. (1992). Psychosexual aspects of the evaluation and management of vulvar vestibulitis. American Journal of Obstetrics and Gynecology, 167, 630–6.

  88. Scholl, G. (1988). Prognostic variables in treating vaginismus. Obstetrics and Gynecology, 72, 231–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.11.3 The paraphilias

4.11 Sexuality, gender identity, and their disorders

4.11.3 The paraphilias

Gene G. Abel and Candice A. Osborn

Clinical features
Classification
 | Paedophilia
 | Exhibitionism
 | Fetishism
 | Frotteurism
 | Masochism
 | Sexual sadism
 | Transvestic fetishism
 | Voyeurism
 | Paraphilia not otherwise specified
Diagnosis and differential diagnosis
 | Psychophysiological assessment
Organic disease and the differential diagnosis of paraphilias
 | Mental retardation
 | Obsessive–compulsive disorders
 | Organic mental syndromes
Aetiology and epidemiology
 | Aetiology
 | Epidemiology
Treatment
 | Cognitive-behavioural treatment
 | Pharmacological treatment
 | Antiandrogens
 | Hormonal agents
Evaluating the effectiveness of treatment
 | A review of evidence
 | Advice about management
Possibilities for prevention
Further reading
Chapter References

Sexuality serves a variety of purposes. Among these are perpetuation of the species, expression of feeling and bonding between pairs, and gratification. Sexuality may be expressed in a normal or abnormal fashion, with the definition of normal contingent upon societal rules and definitions. Paraphilias are deviantly expressed sexual interests and behaviours that do not represent culturally defined normal sexual interests.

People generally govern themselves in accordance with social prescriptions which serve to determine sexual activity within their culture. Paraphilic behaviours stem from exaggerations of normal sexual behaviour and represent unusual response to, reaction to, and/or interpretation of normal socially endorsed sexual behaviour.

Generally, personal values, religious beliefs, and the legal system prohibit individuals from acting out paraphilic urges. Attempting to identify, classify, diagnose, and treat individuals with paraphilias can be problematic because admitting to paraphilic interests is often in direct conflict with the values and rules of most societal groups.

Clinical features

Efforts to understand the occurrence of paraphilic behaviour through traditional population sampling are often inconsistent with what is seen in clinical practice. One problem with using traditional methodological approaches to understand paraphilic behaviour is that it is impossible to obtain a random sample reflecting the occurrence of paraphilias in the general population. This is because many paraphilias involve chargeable felonies and thus would be under-reported in such a sample. Therefore the nearest we can come to understanding the occurrence of the paraphilias is through closely scrutinizing clinical samples of individuals seeking assessment and/or treatment.

In clinical environments, understanding paraphilias requires examining a representational subsection of individuals. A sample of 5873 adult males undergoing clinical evaluation for suspected inappropriate sexual interests throughout North America was collected from over 190 assessment centres and over 800 clinicians. Data from this sample appear in Table 1. Of this sample, 3270 (55.7 per cent) admitted to at least one paraphilic behaviour. Child molestation was the most common (61.5 per cent), with exhibitionism, public masturbation, fetishism, frotteurism, and voyeurism present in 17 to 33 per cent of the sample. Transvestic fetishism, obscene telephone calling, and zoophilia occurred in 10 to 14 per cent, while other paraphilias and rape of adults were less frequently reported.

Table 1 Sexual behaviour of 5873 paraphilic males

Onset of paraphilic behaviour is early, ranging from ages 13 to 26 years, with most initiating paraphilic activity prior to age 20. This suggests that early intervention with juvenile sex offenders is warranted. Behaviours that can be carried out with a low likelihood of apprehension (fetishism, zoophilia, and voyeurism) occur at the earliest ages. Because child molesters are not only individuals who molested other children or siblings when they were younger, but also those who molested their own or others' children when they were older, the average age of onset for child molestation is later than that for other paraphilias.

The frequency with which paraphiliacs commit their crimes must be cautiously interpreted because, irrespective of the specific category of paraphilia, there are some paraphiliacs within each category who commit an enormous number of inappropriate sexual acts. Therefore clinicians can better appreciate the relative frequency of acts by examining median numbers of paraphilic sex acts, rather than the average number of paraphilic acts committed. Since individuals from the sample mentioned above who reported committing over 1000 paraphilic acts were unlikely to be precise in their estimates, categorization of paraphilic acts was given an upper limit of 999 in data analysis. Reported total mean acts committed were high (Table 2): more than 50 for exhibitionism, public masturbation, voyeurism, obscene telephone calls, masochism, coprophilia, and sadism, approximately 45 for child molestation, and 20 for those who had raped adults. Reported total median acts committed were significantly lower.

Table 2 Sexual behaviour characteristics of 3270 paraphilic males

The number of victims for those with a paraphilia paralleled total acts completed, so that those with the highest total number of acts concomitantly had the highest number of victims. Child molesters, on average, had eight victims and reported molesting each victim approximately five times.

There is a common misconception that paraphiliacs commit only one type of sex crime and do not extend inappropriate sexual behaviour into other paraphilic categories. Various studies have demonstrated crossing of diagnoses, i.e. the paraphiliac has previously or concomitantly participated in a variety of paraphilic acts.(1,2) This sample of male paraphiliacs reported numerous paraphilic interests. Forty-six per cent reported involvement in one paraphilia, 22 per cent in two, 13.8 per cent in three, 7.9 per cent in four, 4.4 per cent in five, 3 per cent in six, 1.4 per cent in seven, 0.6 per cent in eight, 0.7 per cent in nine, 0.2 per cent in 10, 0 per cent in 11, and 0.1 per cent in 12. Table 3 reflects the propensity that any one category of paraphilia will be comorbid with another. The number of individuals with at least one paraphilia was quite large; consequently a chi-square test was used to determine which other paraphilias were comorbid. In Table 3, paraphilic categories that were positively correlated at a statistically significant level (p £ 0.001) are denoted by a plus sign, and paraphilic categories that were negatively correlated at a statistically significant level (p £ 0.001) are denoted by a minus sign. For example, analyses of exhibitionism determined that this paraphilia is significantly associated with public masturbation, frotteurism, voyeurism, zoophilia, obscene telephone calls, coprophilia/urophilia, child molestation, and transvestitic fetishism. Categories that were most commonly significantly correlated with other paraphilias were transvestic fetishism (comorbid with 12 other paraphilias), followed by public masturbation, fetishism, and obscene telephone calls (11), sadism (10), frotteurism, voyeurism, zoophilia, and child molestation (nine), exhibitionism and coprophilia (eight), masochism (seven), and rape (six). Necrophilia occurred in only nine of the 3270 adult males with a specific paraphilic interest.

Table 3 Crossing of sexual behaviour by 3270 paraphilic males

Classification

For diagnostic classification purposes, all the paraphilias consist of sexually arousing fantasies, sexual urges, and/or overt sexual behaviours directed towards non-human objects, towards the suffering, humiliation, and/or degradation of oneself or one's partner, and towards children and/or other partners who cannot and/or are not willing to give consent to sexual activity.(3) In order to receive a paraphilic diagnosis in DSM-IV a patient must have experienced one of the preceding behaviours for a period of 6 months or longer, and the behaviour must cause clinically significant distress or impairment in social, occupational, and/or other significant areas of the individual's functioning. As in the rest of ICD-10, impairment is not a criterion for the diagnosis of paraphilia.

Current classification is based on previous identification of the paraphilic behaviour within clinical environments. The paraphilias described in this chapter are Paedophilia, Exhibitionism, Fetishism, Frotteurism, Masochism, Sexual Sadism, Transvestic Fetishism, Voyeurism, and other problematic sexual behaviours that are classified as Paraphilia Not Otherwise Specified (Paraphilia NOS). The most commonly seen paraphilias have their own diagnostic codes, while those less commonly seen are classified under Paraphilia NOS.

Paedophilia

Child molestation is the most common paraphilia brought to the attention of mental health providers. For this reason, it behoves the clinician to become especially knowledgeable about child molestation. Paedophilia involves sexual contact with a child at least 5 years younger than the perpetrator, with the perpetrator being at least 16 years of age or older. Paedophilia involves boys, girls, or both sexes of children; activities are limited to incest, non-incest, or both; sexual interest in children is either exclusive (only being sexually attracted to children and not being attracted to adults) or non-exclusive (attracted to both children and adults). The DSM-IV code for paedophilia is 302.2 and the ICD-10 code is F65.4.(3,4)

Paedophilia must be distinguished from child molestation. From an early age paedophiles have a sexual interest in children which is compulsive and recurrent in nature. Not all paedophiles are child molesters, although the majority are. Some paedophiles have fantasies and urges, but never become involved with a child. The term child molestation applies to individuals who are sexually involved with children. Not all child molesters are paedophiles. Some child molesters molest children, not because of paedophilia, but because of the absence of an appropriate sexual partner, the use of mind altering drugs, brain damage with concomitant poor impulse control, or mental retardation. In other cases, individuals sexually molest children in an attempt to cope with uncomfortable problematic feelings, or to seek revenge against a loved one of the child.

Child molestation committed by teenage or younger children is especially perplexing. Sexual exploration is common in childhood and adolescence. To explore another person's body, children frequently select younger children, since they do not resist such exploration and are less likely to report fondling or bodily examinations. The majority of child molestations by juveniles are not true paedophilic acts but, in the heat of the courtroom, such acts are frequently described by prosecuting attorneys as paedophilia, predatory acts, or rape.(5)

Paedophilia often begins in the early to middle teens and generally persists throughout adulthood. Paedophiles, like other paraphiliacs, do not plan to develop a paraphilic interest, but appear to do so by default. At younger ages they fail to appreciate the relevance of their sexual interest in young children. However, by the time they reach their early twenties, they begin to perceive that their sexual interest in children has persisted, despite their maturation, and are shocked by the realization that they are sexually aroused by children. Most paedophiles have adult sexual interest as well as sexual interest in children; in our sample of 5873 adult males undergoing clinical evaluation, only 6.6 per cent had an exclusive sexual interest in children. When that interest involves adolescent boys or girls it is called ephebophilia. When the child is 13 or younger, it is called paedophilia.

As a youth, a paedophile can easily associate with children without drawing attention to him- or herself. As the paedophile matures, however, it becomes problematic to be around children. Some paedophiles love children and attempt to help them in a variety of circumstances, without ever intending to sexually molest or harm them. Many put themselves in close proximity to children by participating in youth work. Other paedophiles establish relationships with children in their communities or neighbourhoods, and can thereby avoid detection while developing a relationship with a child.

Children are naive, making it easy to socialize with them and to determine which reinforcers motivate them to respond to adult requests. Consequently, the paedophile usually develops a non-sexual relationship with the child in order eventually to justify being alone with the child. Being alone and isolated with the child eventually allows the paedophile to initiate sexual touching without detection. Most paedophiles molest children well known to them; only about 10 per cent molest children who are strangers (Table 4).

Table 4 Crossing of age and gender groupings by 2010 male child molesters

Paedophiles, like other paraphiliacs, develop cognitive distortions and justifications for their behaviour. These cognitive distortions may include the following: ‘Children should be allowed to make decisions regarding with whom they are sexual'; ‘If the child does not report you, the child is enjoying the experience and wants it to continue'; ‘Fondling and caressing the genitals of a child can be a form of sexual education to the child'; ‘The only way a child can be hurt is if physical force is used with the child'. Child molesters are especially adept at convincing themselves that their behaviour is appropriate and does not injure their victim.

The most problematic issue for the paedophile is evading arrest. The greatest threat of others becoming aware of his molesting is the child revealing the molestation to others. Child molesters may attempt to convince the child that it was he or she who initiated the sexual act, not the molester. As the victim becomes older, the molester may say, ‘Well I didn't really want to do this, but you seemed so interested in learning about sex', or ‘Yes, I thought it was peculiar that you wanted to get involved in sexual touching, but I really liked you, so I went along with it'. The child molester has to convince the child that revealing the molestation would be harmful not only to the molester, but to the child and the child's family. This is especially problematic when the child attempts to break off the relationship involving molestation.

Child molesters report molesting a variety of children of various ages, genders, and relationships to them (Table 4). The clinician evaluating a known child molester can determine whether to suspect that the child molester is molesting other children within or outside the family by examining this table. Cases where a child molester is statistically likely to cross from one type of child victim to another, are indicated by a plus sign; when it is statistically unlikely that a child molester will molest a child in another category, this is represented by minus sign. For example, those who molest adolescent females are statistically more likely to be concurrently molesting an adolescent female in the family, but are statistically less likely to have molested a young female child under 14, a female child under 14 in the family, a male child under 14, and a male child under 14 in the family. Therefore this table will serve as a guide to the various types of child molestation that a child molester is likely or unlikely to have committed.

Of those children molested, 18 per cent are reportedly biological children, 26 per cent are stepchildren or children of a live-in partner, 2 per cent are foster children, 3 per cent are adopted children, 5 per cent are grandchildren, 11 per cent are younger brothers or sisters, 16 per cent are nieces or nephews, 36 per cent are children of neighbours or acquaintances, 4 per cent are children left in the care of the molester, and 11 per cent are strangers. In other words, child molesters infrequently molest children unknown to them but, rather, molest children in their family or children they meet through neighbours or acquaintances.

Sex between a child and an adult is always unethical, since a child cannot give informed consent to such activities. In order to give consent, one has to be on an equal power base with the sexual partner, which is impossible where children are concerned because adults seeking sexual contact with children are larger and more powerful, as well as being seen by the child as someone whom they must obey. Additionally, perpetrators often have a parental or other position of authority with respect to the child, so that the child cannot give consent. To give informed consent, a child must be knowledgeable about and understand to what he or she is giving consent, but since children are naive about sexual activities, they cannot appreciate the activities molesters want them to participate in or the possible consequences they may suffer as a result of participation. Children are not aware that, if found out, they may be questioned by police, interviewed repeatedly by victim support services, ostracized by other children for having been molested, and required to provide testimony in open court against the person who molested them.(6)

Therapists find it difficult to treat child molesters for a number of reasons. Since paedophiles have a sexual interest in children and such sexual interests are so disparate from the sexual interest of the therapist, many therapists doubt the veracity of a child's accusations and succumb to the rationalizations and justifications for false accusations used by the paedophile and/or the paedophile's lawyer. Therapists and the general public sometimes prefer to not think about the possibilities of paedophiles being around children, including the thought that paedophiles may pose a potential risk to their own children.

In contrast, some therapists view the paedophile as a devil, whose behaviour is sinful. These therapists fail to realize that true paedophiles do not plan to become paedophiles, but instead find themselves with sexual interests disparate from the society in which they live. Therefore many therapists find themselves repulsed by the paedophile and thus unable to be objective in their evaluation and treatment.

Exhibitionism

Exhibitionists are characterized by recurrent compulsive urges to expose their genitals to another person, usually an adult (DSM-IV code 302.4; ICD-10 code F65.2).(3,4) Exhibitionists have strong sexual urges to expose themselves that become so intense that they find themselves sexually aroused and making concerted efforts to expose themselves to particular individuals. Although a few exhibitionists expose themselves to males, this is infrequent; exhibitionism is generally perpetrated by males against females.

As part of the sequence of behaviours leading to exposure, exhibitionists begin by seeking settings where women are present, preferably settings that will not lead to their being identified and/or arrested. Once the female and setting are identified, the exhibitionist begins fantasizing, not about exposing himself, but about having some type of sexual interaction with the victim. His intent is not to frighten the victim, although many victims are frightened as they are unclear as to the motives of the exhibitionist. Many exhibitionists report altered states of consciousness, feeling as if they are transcendentally carrying out exposing themselves to the victim. As a victim approaches, the exhibitionist may attract the attention of the victim by stepping out from behind the cover of bushes and exposing his penis. Other variations include taking away books or newspapers from in front of his penis or, in some cases, suddenly appearing totally nude in front of the victim. Once the woman sees the exhibitionist's penis, the exhibitionist begins an extensive set of cognitive distortions that redefine the experience for him. For example, if the female appears to be frightened, the exhibitionist may interpret the startled look on her face as evidence that she is overwhelmed by her own sexual feelings which have surfaced as the result of seeing him and his penis. If the victim retreats and then looks back to assure herself that she is not being followed, the exhibitionist fantasizes that her sexual interest in him is so strong that she wants a second look. If the victim laughs at the inappropriateness of the man's actions, the exhibitionist will fantasize that, far from laughing at him, she is enjoying the sensual pleasure of seeing his penis. Almost irrespective of the victim's response, the perpetrator interprets her behaviour to mean an acceptance of him and a clear sexual interest in him. Some exhibitionists masturbate during the course of exposing themselves, while others wait until after exposing, masturbating later to fantasies of sexual intercourse with the victim as a partner.

One variation of typical exhibitionist behaviour is committed by individuals who completely disrobe and show themselves to females without attempts to masturbate during or after the experience. Aggressive angry feelings towards others appear to lead to this behaviour. According to the self-report of these exhibitionists, from their vantage point this is not a sexual experience even though they behaviourally appear nude before the individual.

Frequently, exhibitionists expose themselves many times daily to a series of women until their fear of apprehension, or guilt about the inappropriateness of their behaviour, leads them to stop. Then they may cease exposing themselves for weeks and/or months, later initiating a new series of exposures.

Exhibitionism is comorbid with a number of other paraphilias (Table 3), especially public masturbation. However, because DSM-IV criteria do not recognize the occurrence of public masturbation as distinguished from exhibitionism, clinicians must diagnose public masturbation as a paraphilia not otherwise specified.(3)

Fetishism

The hallmark of fetishism is long-standing compulsive sexual interest in non-living objects that are used to generate sexual excitement. Fetishism is an exaggeration of normal sexual interest (DSM-IV code 302.81; ICD-10 code F65.0).(3,4) Males without fetishistic interests report sexual interest and attraction to objects worn by their sexual partners such as brassières, panties, garter belts, hose, shoes, and boots. Typically, they purchase these objects for their sexual partners because it adds to their sexual arousal. However, fetishism is an extreme exaggeration of an attachment to objects. Fetishists can become sexually aroused to unusual acts, such as blowing up balloons or imagining triangles turning in space, and may go to extremes to obtain fetishistic objects (e.g. breaking into homes to steal, touch, and masturbate with women's underwear). In some cases, fetishists will become excited by specific parts of their partner's anatomy (e.g. feet or breasts); this variant of fetishism is called partialism. In other cases the fetishist is excited by the sight of a person with an amputation (apotemnophilia). It has been reported that, rarely, the person may even request an amputation.(7)

Fetishism begins at an early age and does not require the active participation of a partner. Consequently, fetish objects can be paired and associated with masturbation and orgasm hundreds of times before others become aware of their influence over an individual's sexual interest. As the fetish object becomes more ingrained in an individual's sexual arousal pattern, the fetishist finds it difficult to relate sexually without the inclusion of the object. Sexual partners are initially naive to the extent of the fetishist's attachment to these objects. As relationships progress, however, fetishists' interests in fetish objects become more dominant, with conflict usually erupting over the extent to which use of the fetish object intrudes into the relationship.

Frotteurism

Frotteurism involves uninvited touching or rubbing against another person for sexual gratification (DSM-IV code 302.89; ICD-10 indicates that frotteurism should be coded under Other Disorders of Sexual Preference F65.8).(3,4) Frotteurs carry out paraphilic behaviour in crowded environments such as bus terminals, subways, sporting events, crowded bars, etc. Fantasy is an extensive part of frotteurism, since frotteurs are able to convince themselves that touching behaviour will not offend victims and, furthermore, victims will find touching pleasurable. Initially, the nature of crowded environments is used as an excuse for being in close proximity to potential victims. For example, subway passengers typically stand close to the tracks when waiting for a train. Frotteurs stand 2 to 3 metres back from the crowd, searching to identify potential victims. Once a female is identified, the frotteur moves behind her and extends his arms toward her waist to prevent others from getting in front of him. As the subway train door opens, he pushes himself near the victim and waits for the carriage to fill up and, thus, justifies touching her during the train trip. If the train begins to move and the frotteur is not close enough to the desired victim, he will push his way through the crowd to position himself next to her. He then fantasizes that he is in a sexual relationship with the victim. Younger and more naive women are usually selected, whereas older women who stereotypically may seem more assertive are avoided.

The frotteur rubs up against the buttocks, thighs, breasts, or vaginal area with his hand, his leg, his pelvic area, or with a newspaper or some other object. Despite being in a crowded public setting, while rubbing a complete stranger, he finds it easy to fantasize a close sexual relationship with the victim and can get an erection in seconds. Sometimes he will push his erect penis, underneath his clothes, up against the woman's thighs or buttocks.

Some frotteurs wear plastic wrap around their penises during episodes of frottage so that their trousers will not be stained by ejaculate and they can proceed to work. Such evidence of forward-planning by the frotteur is used by the police to bring about conviction of such individuals, once they are apprehended.

Frotteurs frequently have a host of rationalizations or justifications for their behaviours. These include: ‘Other men do it, so why can't I?'; ‘She really enjoyed it, so it is in no way a sexual crime'; ‘I don't actually attack the woman, so there is no injury or emotional harm to her'; ‘Women who are in crowds expect this kind of behaviour'; ‘I have been doing this for years and have never been reported, so women must enjoy it or do not care about my doing it'.

Eventual consequences, or lack of them, can reinforce continuation of the behaviour. When police arrest a frotteur, female victims often refuse to file charges because the process is time consuming. Furthermore, the legal consequences of frotteurism are usually minimal. Frequently, a small fine is imposed, and the individual is free to continue the behaviour. Frotteurs operate in crowded situations to help conceal their behaviour, while exhibitionists avoid crowds, since crowds increase the likelihood of arrest.

Masochism

Masochists have persistent interest in sexual activities that demean, humiliate, or cause suffering to themselves, and they actively participate in sexual activities to reach this goal (DSM-IV code 302.83; in ICD-10 sadomasochism is coded as F65.5).(3,4) Masochists generally have a few partners with whom they become repetitively involved. Since masochism requires dominance and control by another individual, it is a paraphilia that cannot be forced upon others. Masochists frequently demonstrate some transient interest in masochism to an uncommitted sexual partner hoping that, if they become involved on a sustained basis, that partner will acquire a sexual interest in tying them up, spanking them, or whipping them. In reality, this is an exceedingly difficult interest for a new partner to acquire and, as a result, masochists sometimes join sadomasochistic clubs where it is easier to find a partner to hurt them.

A dangerous variant of masochism is autoerotic asphyxiation (hypoxyphilia), in which individuals are sexually aroused by suffocating themselves, hanging themselves, or in some way cutting off their source of oxygen while masturbating.(8,9) These individuals frequently rig equipment to temporarily hang themselves and set up what they view as a failsafe system to disrupt the hanging experience should they lose consciousness. Unfortunately, these systems sometimes fail and the individual dies. Some individuals engage in transvestic fetishism during the asphyxiation episode.

Sexual sadism

Sexual sadism involves achieving sexual arousal by repeatedly inflicting psychological or physical suffering on a consenting or non-consenting partner (DSM-IV code 302.84; in ICD-10 sadism is coded with masochism as F65.5).(3,4) Sadists are not simply interested in subduing their partners for sex, but instead prefer inflicting pain far in excess of what would be necessary to accomplish compliance with sexual activity. Sexual sadists, like sexual masochists, attempt to develop an ongoing relationship with a sexual partner who enjoys the experience or is reluctant to report the experience to others. In these relationships, the sadist generally accelerates his or her sadistic behaviour when their prior sadistic behaviour with their partner is tolerated. As these relationships persist, more extensive sadistic assault is required to produce the fright and fear that sadists want to see in their partners.

Sadists will attempt to drown their partners, hang or suffocate them, and/or brutally whip, spank, or beat them in order to become aroused. The partner often initially sees this sadistic behaviour as simply sexual play but, as time progresses and the sadistic assaults become increasingly severe, the partner–victim realizes the seriousness of the sadist's sexual interest. Attempts to block or convince the sadist to stop the behaviour are usually ineffective, the relationship deteriorates, and the sadist goes on to locate and develop a new sexual partner.

Transvestic fetishism

The transvestic fetishist shares many commonalities with fetishism, effeminate egodystonic homosexuality, and transsexualism (the last two are non-paraphilias). The transvestic fetishist is usually a heterosexual male who is sexually aroused by cross-dressing and fantasizing himself as an alluring female (DSM-IV code 302.3; in ICD-10 the term is fetishistic transvestism, and the code is F65.1).(3,4) Fetishisim and transvestic fetishism are similar in that individuals in both categories have a sexual preference for adult females, but differ in that the fetishist is usually attracted to inanimate objects and generally does not cross-dress wearing the fetish item but holds or fondles it during masturbation. Effeminate egodystonic homosexuals and male-to-female transsexuals have a sexual preference for adult males. The manner in which individuals walk, sit, and stand reflects their gender motor behaviour. Fetishists have masculine gender motor behaviour, as do transvestic fetishists when not cross-dressing. Effeminate egodystonic homosexuals frequently show feminine gender motor behaviour, while transsexuals frequently display exaggerated feminine gender motor behaviour, almost a caricature of a stereotypical female. Male fetishists, transvestic fetishists, and effeminate egodystonic homosexuals all view themselves as having a male sexual identity, whereas transsexuals view themselves as having a female sexual identity, i.e. as a female trapped in a male's body.

The transvestic fetishist frequently partially cross-dresses but, when viewed by the average adult male, is seen as a male wearing women's garments. As transvestic fetishism continues, the male becomes more adept at cross-dressing and begins to venture outside the privacy of his home into public settings. The long-time transvestic fetishist, the effeminate egodystonic homosexual, and the male-to-female transsexual may look very similar owing to their somewhat exaggerated stereotypical female make-up and clothes. However, the sexual behaviour of transsexuals is markedly different from that of the other three categories in that the transsexual generally has a low sex drive and is more intrigued by assuming the role of a female, or indeed becoming a female, while the others enjoy assuming a feminine role concurrent with maintaining a masculine sexual identity.

Transvestic fetishists initially conceal their sexual behaviours and, early in dating experiences, will frequently hide their proclivities to cross-dress. As their behaviour becomes more long-standing, however, they begin to share their erotic feelings while cross-dressed and will attempt to include this behaviour in their sexual interaction with their female partners. The dilemma develops when the female partner is offended by the transvestic fetishist's cross-dressing behaviour and a major conflict may develop, with the female partner demanding cessation of the cross-dressing behaviour. Although temporary acceptance of a partner's transvestic fetishism can occur for a few years, eventually the adult female partner appreciates the strength of her male partner's sexual attraction to cross-dressing, as opposed to being intimate with her, and divorce is a common outcome.

Voyeurism

Voyeurism is amongst the most common of the paraphilias. Voyeurs seek situations where they can watch others disrobe, have sexual intercourse, or carry out some type of intimate sexual interaction (DSM-IV code 302.82; ICD-10 code F65.3).(3,4) Voyeurism begins at an early age, does not involve actually touching another person, and is usually carried out in a concealed fashion, and so it is difficult to apprehend the perpetrators. A voyeur may be arrested infrequently or not at all. When arrest does occur, since the voyeur is clothed and has made no attempt to touch anyone, he can frequently justify his presence without generating suspicions of misbehaviour; if conviction does occur, the charge is considered a misdemeanour, generating a low fine and little actual consequence to the perpetrator. The inquisitive nature of boys (females are rarely voyeurs), combined with the mysterious secretive nature of sex, can lead individuals to attempt to gain sexual knowledge by surreptitious voyeuristic activity. Because of the ease with which these behaviours are carried out, coupled with the likelihood of escape from negative consequences, voyeurism can become an ingrained, frequent, and highly reinforced learned behaviour before significant consequences occur to the perpetrator.

Voyeurism, like most of the paraphilias, is an extension and exaggeration of normal sexual behaviour. Normally, we enjoy watching our sexual partners undress and are excited by watching them become aroused as they participate in sexual activity with us. The voyeur becomes aroused by this behaviour so frequently as a youth that it becomes entrenched, with sexual arousal and satisfaction being difficult to achieve in the absence of this particular stimulus. Furthermore, risk of apprehension and potential newness of each observed victim contribute to the magnification of the voyeur's excitement. Voyeurs choose environments where there is a high likelihood of satisfying their sexual interests, such as peering into apartment buildings or crowded residential neighbourhoods. Once a voyeur has found an environment where his efforts are particularly successful, he is very likely to return to that situation repeatedly. He approaches windows of homes, conceals himself in department store dressing rooms, and in some cases installs equipment in his own home so that he can ‘peep' on those who visit him. As time passes without arrest, the voyeur becomes bolder in his behaviour, in some cases entering the homes of his victims and watching them while they sleep.

Paraphilia not otherwise specified

DSM-IV (code 302.9) and ICD-10 (code F65.9) both list specific conditions considered to be paraphilias because they are frequent clinical conditions that the general psychiatrist is likely to encounter in clinical treatment.(3,4) However, there are other clinical conditions that are considered paraphilic in nature, but are not elaborated in detail in diagnostic categories because they are less commonly seen. Problematic sexual behaviours classified in DSM-IV under Paraphilia NOS and in ICD-10 as Other Disorders of Sexual Preference F65.9 do not meet criteria for any of the specifically classified paraphilias.

Obscene telephone calls (telephone scatologia)

Obscene telephone callers are generally heterosexual males who, during their teenage years, call females known or unknown to them to carry out sexually provocative conversations. These individuals may make hundreds of calls before being apprehended, generally by the Caller ID technology that automatically lists the telephone number of the caller.

Necrophilia

Necrophilia is an exceedingly infrequent paraphilic behaviour. Of 5873 men evaluated for possible paraphilia, only nine reported being sexually attracted to sexual activities with the body of a dead female. Table 3 indicates that necrophilia is infrequently comorbid with other paraphilias. This suggests that necrophilia may not be a true paraphilia, but instead a reflection of another major psychiatric disorder.

Partialism

Partialism involves an exaggerated sexual interest in a specific part of the body. Heterosexual males have an exaggerated sexual arousal to breasts and buttocks, the body parts that most easily discriminate males from females. Homosexuals, likewise, are attracted to the genitals, buttocks, and chest areas of other males, areas of the body that discriminate males from females. Partialism may also involve an exaggerated sexual interest in a portion of the body less likely to be a culturally supported sexualized part of the body, such as leg muscles, feet, or hands.

Public masturbation

Public masturbation involves individuals who expose their penises in public places with the intent of reaching sexual climax. Public masturbation appears to lie between exhibitionism and voyeurism, in that it has diagnostic characteristics of both these activities.(10)

Individuals involved in public masturbation recurrently go to public settings such as cinemas, bars, and/or the carparks of shopping centres. In these public settings, they conceal the fact that their penis is outside their clothing and masturbate while watching females. Public masturbators appear to need the stimulation of viewing women unknown to them to achieve sexual arousal. Arousal is also increased by knowledge of the risk of apprehension when masturbating in a public setting. Unlike the exhibitionist, the public masturbator is unwilling to display his penis to a victim. Typically, public masturbators are criminally charged with public indecency or treated as if they are exhibitionists, because the criminal justice system does not distinguish between the behaviour of public masturbators and exhibitionists.

Public masturbators usually rationalize their behaviours through beliefs that they are not harming their victims because they are not actually exposing themselves to them. However, during the act of public masturbation many victims easily perceive that the public masturbator is masturbating and report his activities to the authorities. Public masturbation is comorbid with a number of paraphilias.

Coprophilia/urophilia

Individuals with coprophilia (sexual interest in faeces) and/or urophilia (sexual interest in urine) generally incorporate faeces and/or urine into their sexual activities. Coprophiliacs and/or urophiliacs are either heterosexual or homosexual males whose early developmental histories involve their developing a sexual attraction and interest that they attempt to incorporate into their sexual interactions. Frequently, however, sexual partners are repulsed by this, and the behaviour is incorporated exclusively into masturbatory activities.

Zoophilia

Zoophilia is an activity that involves becoming sexually aroused by repetitively carrying out sexual activities with animals. Zoophiles usually have other sexual outlets, but participate in zoophilia because of the ease of accessing animals for sexual purposes and the low risk of apprehension for such activity. Therapists frequently view zoophilia as a trivial problem that serves as a butt for jokes. In actuality, zoophilia is a more serious paraphilia than suspected because of the consequences of the learned behaviour.

Zoophiles begin by experimenting with sexual activity with animals. As they become successful at masturbating animals, penetrating them for intercourse, or, in some cases, getting male animals to penetrate them, zoophiles learn to ignore a number of stimuli that would normally be inconsistent with sexual arousal, such as faeces, fur, and the animal's ferocity. Therefore it is not surprising that zoophiles have a high frequency of comorbid paraphilic behaviours. When the zoophile's family becomes aware of his behaviour, they are often shocked by its bizarre nature.

Diagnosis and differential diagnosis

The most cost-effective method of diagnosing paraphilias is to conduct a comprehensive psychiatric history, to use psychophysiological assessment methods to determine sexual interest, and to differentiate organic or psychiatric disorders that can impact on an individual's sexual interest and activity. Interviewing the potential paraphiliac, especially a paraphiliac who has been involved in felonies, requires a non-judgemental clinician. The first step in the interview process is to obtain a client's consent to assessment, with special reference to laws that may legally require the therapist to break confidentiality should a paraphiliac reveal a specific victim that he has sexually abused or a victim he plans to molest. This issue is relevant when a child molester reveals specific names of children that he or she has molested. To proceed with the interview without first explaining this mandatory reporting requirement would be unethical.

The major objective of the initial interview is for the therapist to identify core issues which will motivate a patient to change his or her paraphilic activity. The major obstacle to an effective interview is that the paraphiliac is frequently ashamed regarding his sexual assaults or behaviours, and for years has practised concealing from others the very nature of his sexual interest. Unfortunately, many therapists have been taught that if patients fail to reveal the nature of their problems, then it is their fault that they do not receive treatment. Such training can lead to the paraphiliac not revealing a serious sexual problem and the therapist not attempting to uncover the problem; as a consequence, the patient is not helped and the therapist does not attempt to assist the patient in revealing his or her paraphilic interest. Thus, more individuals are victimized.

A number of methods can be used by the therapist to increase the likelihood of the paraphiliac revealing his or her true sexual interest. Therapists should explain that the more knowledgeable they are about the activities or allegations that led to the referral, the more they will be able to help the patient. The therapist should review all available records before seeing the patient so as to understand the problems that led to his referral. The therapist needs to attempt to block the patient from taking a strong position of innocence, from which he may have to retreat later in the assessment. Should the patient adamantly deny culpability, the therapist should ask questions about whether the victim might have misunderstood the patient's actions. When the patient initially denies inappropriate behaviour, the interviewer should focus on other aspects of the psychological history rather than going into details regarding the allegations. Sometimes the patient's denial is reduced after the interviewer pauses and explains the many components of treatment available and the effectiveness of treatment. The average paraphiliac is frequently unaware of treatment that can help control deviant behaviour; thus, providing details about treatment components helps the paraphiliac to appreciate that there are effective treatment options and that he should, therefore, actively participate in his treatment. A key component of the initial assessment is delineating the client's sexual fantasies during masturbation or sexual activity. Often patients will reveal these fantasies, thereby presenting an opportunity for therapists to appreciate what they find most erotic. Interviewers must avoid reacting emotionally to clients' sexual behaviours. No matter what that behaviour might involve, communication of disapproval of such activity by the therapist obstructs the gathering of critical information needed to help the patient.

A common error is for therapists to ask about only a limited number of paraphilias, usually the paraphilia for which the patient was referred for evaluation. Crossing of diagnoses, or having a variety of paraphilias, is fairly common and therefore the therapist should ask about all paraphilias. When paraphilias are revealed by the client, the therapist should find out the age of onset of such behaviour, the age at which the behaviour stopped, the age and gender of victims, the specific nature of the relationship between the client and his or her victims, the degree of force used during the commission of paraphilic acts, the extent to which the paraphilias occupy the client's fantasy life, and the client's current control over urges to carry out paraphilic behaviour.

It is also helpful for the therapist to use leading questions. Rather than asking if the individual has exposed himself, the therapist might ask ‘How often have you exposed yourself?' By querying the client this way, the interviewer gives the message that it is acceptable that such exhibitionism has transpired and gives the patient responsibility for correcting the interviewer if he or she has never been involved in such activity. Near the close of the interview, it is helpful to ask a catch-all question such as: ‘What other sexual behaviour have you been interested or involved in that might be problematic if known to others?'

The patient, if accused of paraphilic interest but denying it, usually pressures the therapist to agree with his position of innocence. The therapist should clarify that the purpose of the evaluation is to determine the likelihood of such behaviour, based upon information that is gathered during the psychological interview, psychophysiological assessment, paper-and-pencil testing, and review of records. Only after such information has been collected can the therapist offer an opinion to the patient. At the end of the first interview it is helpful to explain to the patient the importance of being as honest as possible during all phases of the assessment. Clinical interviewing of alleged paraphiliacs is difficult to balance. The goals of the therapist should be to do no harm, to help the patient understand his or her possible sexual interest, and to explore what can be done to help him or her lead a life of closer intimacy with adult partners without injury.

Psychophysiological assessment

Paraphiliacs differ from other psychiatric patients because they have deviant sexual interest. Currently, there are three psychophysiological assessment methods that can be used to evaluate possible paraphilic interest.

Penile plethysmography

Penile plethysmography involves direct measurement of changes occurring in penile circumference or volume when patients are presented with slides, audiotaped vignettes, or videotaped vignettes depicting paraphilic and non-paraphilic sexual behaviour. Penile plethysmography has the advantage of high face validity because one can conclude that if the patient gets erections to unique or unusual sexual interests during such assessment, he probably has considerable interest in this category.(11)

When penile plethysmography reveals aberrant interest in the laboratory, patients can be confronted with their deviant responses, regardless of whether they admit to or deny deviant activities and/or interests outside the laboratory. Paraphiliacs frequently admit paraphilic interests that were either previously concealed or denied during such confrontations.

Patients use a variety of tactics to conceal their sexual interest. There are a number of drawbacks to using penile plethysmograpy for the clinical assessment of deviant sexual response. One central issue is whether or not arousal responses seen in the laboratory are equal to similar arousal in the real world. Individuals undergoing psychophysiological assessment often deny any and all deviant sexual interest, and so penile plethysmography frequently involves measuring possible sexual interest that the patient has absolutely denied. This can be problematic when attempting to delineate deviant sexual interests through penile plethysmography. Recently, penile plethysmography has come under greater scrutiny because slides depicting nude children are frequently used to assess paedophilic interest. The use of nude slides is considered unethical and illegal in some countries such as the United States. Another problematic issue is the necessity of obtaining two separate rooms to complete penile plethysmographic assessments, one for the patient and the other for a highly skilled clinician to administer the plethysmographic evaluation. Finally, there have also been frequent concerns expressed by patients undergoing penile plethysmography regarding possible risk of disease transmission from wearing the genital transducer that is utilized to measure arousal.

Polygraphy

A second means of assessing deviant behaviour involves the clinical usage of polygraphs.(12) Clinical usage has increasingly included ‘full disclosure polygraphs', in which patients are asked a series of pointed questions to specify all of their paraphilic interests and activities. In addition, polygraphy is often used during the maintenance phase of treatment, when it is necessary to ask patients whether they have continued involvement in various paraphilic behaviours.

The advantages of polygraphs are that they can be used to assess a wide variety of paraphilic behaviours and, most importantly, to assess recidivism of paraphilic behaviours post-treatment. Also, polygraphy can be used with males or females. Drawbacks include the extensive training needed to become a certified polygrapher and problems with validity and reliability. In many countries polygraphs are not allowed to be used in the courtroom as evidence of criminal activity.

Visual reaction time

The newest method of clinical assessment involves testing visual reaction time to quantify the amount of time that an individual attends to various categories of slides as a measure of sexual interest in those categories.(13) Various methods of measuring visual reaction time have been developed since the early 1940s. The major advantage of this system is that it can be used with males and females, adults and juveniles, without the necessity of showing nude slides. Slides of clothed males and females of various ages are presented to the patient. Patients are confronted when their visual reaction time suggests high sexual interest in a category for which they have previously denied sexual interest.

Organic disease and the differential diagnosis of paraphilias

Mental retardation

Mental retardation causes serious limitations to patients not only because of their cognitive deficits, but also because of the unusual environment in which they live and develop. Families and institutions become frustrated with the mentally retarded individual's limitations and the subsequent economic, social, and emotional burden placed on others. The mentally retarded individual's sex education is dramatically different from that of non-retarded people. Families fear the consequences of involvement of their mentally retarded daughters or sons in any sexual activity and, as a consequence, the message to the mentally retarded is simply never to be sexual.

The mentally retarded person's intellectual limitations make it difficult to access those individuals identified as most attractive. However, because these individuals do nevertheless possess a biologically based sex drive, they find themselves having sexual desire but not having sexual outlets for their expression. Furthermore, intellectual limitations often lead the mentally retarded to spend more time with other retarded people or with children, where they feel more of an intellectual compatibility and hence find it easier to relate to these people. This may lead to sexual interaction with a child but does not necessarily lead to paedophilia, although it might if this interaction is repeated over time. In other cases, mentally retarded individuals may develop an interest in sexual behaviours which do not involve social interaction with a partner, such as fetishism, exhibitionism, or zoophilia.

Studies indicate that paraphilic recidivism for the mentally retarded is almost twice that of the non-retarded individual.(14) This may result from poor quality of treatment for the mentally retarded paraphiliac, limitations in learning resulting from the mental retardation, or the fact that mentally retarded individuals are easier to apprehend since their concealment skills are less effective than the non-retarded.

Obsessive–compulsive disorders

Expanded public attention to the issues of child molestation appears to have led to an increased incidence of individuals with obsessive– compulsive disorders seeking evaluation driven by their fear that they may molest a child. These individuals deny sexual interest in children, and fail to show evidence of sexual interest in children in psychophysiological assessments. Therefore these patients should be treated for their obsessive–compulsive symptoms.

Organic mental syndromes

Organic brain disease resulting from strokes or brain injuries can profoundly effect the sexual behaviour of the patient. Since one of the primary functions of the cortex is to inhibit impulsivity, cortical injuries frequently lead to impulsive behaviour.

Examination of paraphilacs for organic disease varies from treatment centre to treatment centre. When organic disease is suspected, outlying centres refer cases to larger medical facilities for more extensive evaluation. Consequently there have been no random studies of the prevalence of organic disease in paraphiliacs. However, specific medical centres report a relatively high occurrence of organic disease in paraphiliacs. Abnormal hormonal levels are found in 74 per cent of paraphiliacs, soft neurological signs in 27 per cent, chromosomal abnormalities in 24 per cent, seizure disorders in 9 per cent, dyslexia in 9 per cent, abnormal electroencephalograms in 4 per cent, major psychiatric disorders in 4 per cent, and mental retardation in 4 per cent.(15)

Factors suggesting the need for more extensive organic evaluations include the following.

  • The paraphilic individual reports altered states of consciousness or seizure-like symptoms prior to committing paraphilic acts.
  • The paraphilic individual uses excess aggression during the commission of crime.
  • The paraphilic act is atypical of this category of paraphilia.
  • The paraphilic individual has abnormal body habits.
  • The paraphilic individual's history suggests attention-deficit disorder, dyslexia, or mental retardation.
  • The paraphilic individual displays sadistic or aggressive behaviour concomitant with problems of sexual identity or transvestic fetishism.

Aetiology and epidemiology

Aetiology

Theoretical perspectives regarding the aetiology of paraphilias have evolved and shifted as Western society's understanding of mental disorders has increased. In the nineteenth century, paraphilic behaviour was considered sinful, as an expression of evil by the ungodly. As psychiatrists began to elucidate the organic factors causing mental illnesses, the idea of paraphilic behaviour strictly as the expression of sin gave way to the belief that organic disease was responsible for inappropriate sexual behaviour, such as that evolving from central nervous system complications of syphilis. By the early twentieth century, Freudian theory had identified paraphilic interests as inappropriately expressed unconscious conflicts. Dynamic theories have recently been combined with the cognitive-behavioural learning model, creating a more strongly unified theory to explain factors involved in paraphilic behaviour.

Combined dynamic and cognitive-behavioural model

According to psychoanalytic theory, initial paraphilic acts are direct consequences of misplaced sexual and aggressive drives. These drives would normally be channelled into appropriate gender-specific behaviour. However, in the paraphiliac, these sexual and aggressive drives are distorted by anxiety generated by fear of castration and separation from the mother. Inappropriate resolution of the Oedipal complex within the phallic stage of psychosexual development results in identification with the opposite gender parent. Identification with the opposite gender parent causes the child to make inappropriate object choices for libidinal cathexis. As a result, the child goes on to express a paraphilic interest that reflects his initial inappropriate identification with the opposite gender parent.

The cognitive-behavioural learning model views the earliest choice or use of inappropriate objects or behaviour for sexual gratification as a somewhat random event, idiosyncratic to the individual, based upon the child's unique early experiences. Both theoretical orientations see the expression of such early interest in paraphilic objects or behaviour as resulting from the extent to which a child anticipates the consequence of acting on paraphilic interests. If the child is well socialized and has learned appropriate means of expressing sexual behaviour, or if anxiety or the fear of negative consequences resulting from expression of a paraphilic interest is dominant, the initial paraphilic interest is not expressed by the youth. In contrast, when the expression of the earliest interest is unassociated with anxiety or anticipated negative consequences, the child expresses his first paraphilic behaviour. Often, the earliest experiences are found intriguing because of their novelty and uniqueness alone.

Both the psychoanalytic and cognitive-behavioural models agree that, as time passes, the child's use of these paraphilic behaviours, fantasies, or images becomes paired and associated with the pleasurable experience of masturbation and orgasm. The association of paraphilic stimuli with sexual pleasure profoundly accelerates the child's use of paraphilic images, along with ensuring their repeated pairing and reinforcement by the power of genital pleasure and orgasm.

Within the majority of cultures, sexual behaviour is considered to be a private activity that individuals should not discuss and that they should feel guilty for expressing. Aberrant sexual interests, which qualify as any sexual interests other than those that are traditionally accepted within the society, are especially proscribed. Because traditional societal rules and mores play such a large role in identifying what constitutes appropriate versus inappropriate sexual interest, the child learns that his interest in paraphilic stimuli and/or behaviour must be secretive, internalized, and concealed from others. The child with paraphilic interest surreptitiously begins to repetitively pair and associate paraphilic images with orgasm. When a child's paraphilic acts are discovered by others, and he or she is confronted by parents or authorities, the child is initially successful at denying or concealing his or her ongoing interest. The child becomes more clandestine in the use of paraphilic stimuli, with further pairings of each paraphilic stimulus with orgasm, along with added reinforcement from the excitement and anxiety of committing a forbidden act.

By the time the young adult's paraphilic interests are apparent to others, there have been hundreds to thousands of associations between paraphilic stimuli and sexual pleasure. The young adult feels trapped by his or her paraphilic interest. Confrontation by others regarding the inappropriateness of the paraphilic behaviour is appreciated but, at the same time, the use of paraphilic stimuli may have become so ingrained that attempts by the individual to achieve sexual pleasure or orgasm without them are unsuccessful. The individual feels trapped by his own chronic use of paraphilic stimuli and unable to escape into satisfactory sexual experiences without the use of the paraphilic images, fantasies, or behaviour.(16)

The abused-abuser hypothesis

An intriguing hypothesis for the aetiology of child molestation is that being molested by an adult when a child or adolescent may subsequently lead the victim to become a victimizer; this is called the abused-abuser hypothesis for child sexual abuse. A number of theories have been proposed regarding how such victimization could cause the victimization of others.(17,18) If abused as a youth, the child may recall these experiences with great clarity and associate them with masturbation and orgasm, thereby developing an interest in child–adult sex. An emotionally deprived child abused by an adult who views the child in a positive light and showers him with gifts could himself see the experience as personally reinforcing and therefore continue similar behaviour into adulthood by molesting children himself. A further explanation is identification with the aggressor, in which a fearful victim learns to cope with victimization by becoming a child molester and thus no longer fears being abused.

The abused-abuser hypothesis probably emanated from early studies in which child molesters, when questioned about their prior sexual experiences with adults, reported a high incidence of having been abused as children. However, subsequent studies of the early sexual experiences of incarcerated child molesters, compared with the early sexual experiences of incarcerated non-child-molesting sex offenders and incarcerated non-sex offenders, revealed that the prevalence of abuse in childhood within all three groups was not significantly different. This suggests that other factors must be responsible for determining the eventual consequences to and for the victims of child molestation.

The abused-abuser hypothesis appears to be more relevant when examining juvenile sex offenders. When juveniles molest younger children, those younger child victims are prone to carry out similar sexual behaviour with peers or even younger children. With juvenile victims, the abused-abuser hypothesis appears to have greater relevance to the aetiology of child molestation.

Ethnological model

Ethnology has provided another explanation for an individual's sexual interest in children.(19) The purpose of intercourse, from an ethnological point of view, is ‘to get one's genes in the gene pool'. Therefore the average male tends to be attracted to individuals more feminine and somewhat younger than him to maximize the likelihood of sexual behaviour perpetuating his genes. Although sexual experiences with individuals older or more masculine than him may be sexually pleasurable, from an ethnological perspective such activity will not lead to procreation and the maintenance of the species. Therefore the average adult male will be more sexually attracted to females somewhat younger than him.

However, the ethnological process is imperfect, with some individuals being attracted to adolescent females (ephebophilia) or younger children (paedophilia). According to ethnological theory, the majority of males will be attracted to adult females somewhat younger than they are, but there will always be some individuals who are attracted to adolescent or much younger females and males.

Epidemiology

The paraphilias are predominantly disorders of males, but do occasionally occur in females. The estimate is that the male-to-female ratio is approximately 30 to 1. The higher prevalence of paraphilias in males probably results from the higher testosterone levels in males compared with females, leading to greater sexual drive at an earlier age.

Estimating the incidence and prevalence of paraphilic behaviour is problematic for various reasons. First, it is difficult to obtain a representative sample of paraphiliacs upon which to base such estimates. Second, it is difficult to determine if information such as frequency of paraphilic behaviour would be more accurate if gathered from samples obtained from clinical populations or from the general population. Both groups present challenges in attempts to elucidate epidemiological characteristics of the paraphilias. For example, in clinical populations it is common to see paraphiliacs who engage in a variety of paraphilic behaviours, even if they restrict those behaviours to one type of paraphilic diagnostic classification. To compound this problem, most paraphiliacs seen within the clinical environment do not fully divulge the extent of their paraphilic activities because they are afraid of criminal recourse. In the general population the accurate reporting of paraphilic interests and behaviours is influenced by the fact that paraphilias are socially undesirable and therefore are under-reported. Furthermore, most paraphiliacs fear arrest and prosecution by the criminal justice system; therefore, whether they are being assessed in a clinical environment or are being questioned as part of a survey sample, paraphiliacs are extremely adept at hiding the nature of their paraphilic interests.(10)

Despite the problems indicated above, several studies have described and clarified some of the epidemiological characteristics of the paraphilias. A study of 561 subjects voluntarily seeking assessment and/or treatment of their sexual interests within a psychiatric setting found that the average number of paraphilic crimes and victims was substantial.(20) Participants had been involved in 291 737 paraphilic incidents with 195 408 victims. Additionally, each of the 560 participants were diagnosed following assessment and evaluation. Categories of paraphilic diagnoses are as follows: 19 per cent were diagnosed as paedophiles interested in extrafamilial girls; 13 per cent were diagnosed as paedophiles interested in extrafamilial boys; 13 per cent were diagnosed as incestuous paedophiles with an interest in girls; 4 per cent were diagnosed as incestuous paedophiles with an interest in boys; 11 per cent were diagnosed as rapists of adult females; 12 per cent were diagnosed as exhibitionists; 5 per cent were diagnosed as voyeurs; 5 per cent were diagnosed as frotteurs; 3 per cent were diagnosed as transsexuals; 3 per cent were diagnosed as transvestites; 2 per cent were diagnosed as sadists; 2 per cent were diagnosed as egodystonic homosexuals; the few remaining participants had carried out minor paraphilic behaviours.

Utilizing data gathered from samples selected from general populations, three studies have provided information on the incidence and frequency of paraphilic behaviour. One study was conducted to assess the frequency of men's erotic fantasies during masturbation and intercourse.(21) Of the 94 males in this study who reported sexual fantasies, 62 per cent fantasized about sexual encounters with young girls, 33 per cent fantasized about raping adult females, 12 per cent fantasized about sadomasochistic encounters, 5 per cent fantasized about zoophilic encounters, and 3 per cent fantasized about sexual encounters with young boys. The other two studies were conducted with college students and were undertaken to investigate paraphilic sexual interests. One of these studies involved 193 male participants who were questioned regarding sexual interest in children.(22) Of these 193 participants, 21 per cent reported sexual attraction to children, 9 per cent fantasized about sexual encounters with a child, 5 per cent reported masturbation fantasies of sex with children, and 7 per cent responded that there was a likelihood of their becoming sexually involved with children if they could find a way to avoid criminal consequences for such activity. The second study involved 60 participants who were questioned about paraphilic interests, especially child molestation.(23) Of the 60 participants, a total of 65 per cent of this sample indicated involvement in a paraphilia; 3 per cent reported sexual encounters with girls under 12, 42 per cent reported voyeurism, 8 per cent indicated participation in telephone scatalogia, 35 per cent in frotteurism, 2 per cent in exhibitionism, and 5 per cent in coercive sexual encounters. These studies are limited because the samples are homogeneous and the participants were not questioned about every form of paraphilic interest. However, the three studies strongly indicate that males often fantasize about paraphilic behaviour and that these same males report engaging in paraphilic activities.

Treatment

Cognitive-behavioural treatment

For the last 10 to 15 years, treatment for paraphiliacs has focused on two primary areas: cognitive-behavioural treatment and pharmacological treatment. Cognitive-behavioural treatment has generally focused on the following:

  • techniques to reduce or block inappropriate sexual arousal and/or to increase or maintain non-deviant appropriate sexual arousal(6,24,25,26,27,28,29,30,31,32,33,34 and 35)
  • improving pro-social behaviour, including assertiveness training, anger-management training, social skills training, intimacy skills training, etc.(36,37,38 and 39)
  • cognitive therapy to address distorted thinking patterns that the paraphiliac has used to justify his inappropriate sexual behaviour, as well as the establishment of empathy for the individuals he has victimized(36,40,41,42 and 43)
  • relapse prevention, a long-term maintenance therapy which helps offenders to identify and manage more effectively situations that place them at risk of reoffending, to establish or improve social support systems, to develop a methodology for evaluating the effectiveness of their treatment, and to maintain a balanced lifestyle.(44,45,46,47,48,49,50,51,52 and 53)

Pharmacological treatment

Pharmacological treatment for the paraphilias has been increasingly important in the last 20 years. Three categories of medication have proved effective for treating paraphiliacs: antiandrogens, hormonal agents, and selective serotonin reuptake inhibitors (SSRIs).

Antiandrogens

Ciproterone acetate has proved quite effective because of its antiandrogenic, antigonadotrophic, and progestational effects.(54) This agent blocks intracellular testosterone uptake as well as the intracellular metabolism of antiandrogens. As a consequence, it drastically reduces circulating testosterone and therefore reduces the paraphiliac's sexual drive. The oral dosage is usually 50 to 200 mg/ day but it is also available in an intramuscular form, requiring a dosage of 200 to 400 mg once every 1 or 2 weeks. Side-effects include liver damage, gynaecomastia (usually temporary and reversible), and reduction of sexual drive, fantasies, erections, frequency of masturbation, and sexual intercourse. This drug was first used in 1971, and a number of studies have shown it to be highly effective at reducing recidivism.(55) Ciproterone acetate is available throughout Europe and Canada, but is not available in the United States.

Hormonal agents

Medroxyprogesterone acetate is the primary hormonal agent that has been used in the United States, since initially reported by Heller et al.(56) Its effect results from the acceleration of testosterone-A-reductase in the liver which accelerates testosterone metabolism and thereby reduces testosterone levels. Medroxyprogesterone acetate also reduces plasma testosterone through the pituitary axis. It is not an antiandrogen. Significant side-effects have included liver damage, fatigue, weight gain, hot and cold flushes, headaches, gallbladder disease, diabetes, and thrombophlebitis. Historically, the dose was 300 to 400 mg of the injectable form of medroxyprogesterone acetate, but in recent years lower doses have been found to be equally effective without causing so many side-effects that the medication is discontinued by the paraphiliac. An alternative to injectable medroxyprogesterone acetate can be administered orally. Generally doses of less than 200 mg daily by mouth are effective at helping the paraphiliac gain control over his behaviour.

More recently studies have been reported using luteinizing hormone-releasing hormone (LHRH) agonists, which initially accelerate the production of testosterone through the hypothalamic–pituitary axis but then exhaust the axis and result in a dramatic reduction in testosterone to castrated levels. Since these drugs initially cause an acceleration of testosterone production, the non-steroidal antiandrogen flutamide is usually concomitantly administered at a dose of 250 mg three times daily for the first month of LHRH agonist use. After that, flutamide can be discontinued. The LHRH agonists have the advantage of not being true steroids, but polypeptides, and therefore do not cause many of the steroidal effects while still resulting in a dramatic reduction of testosterone and increased control over paraphilic urges.

Since it was reported that SSRIs were effective in managing the treatment of exhibitionism, a number of authors have report their effectiveness in the treatment not only of other paraphiliacs, but also of those with hypersexuality.(57,58) The exact mechanism of action of the SSRIs is not completely understood, but it is suspected that their effectiveness results from a reduction of sexual drive and of the obsessive ruminations that accompany paraphiliacs' behaviour. The most extensively investigated SSRI has been sertraline, with the mean dose being 130 mg daily. Fluvoxamine, fluoxetine, and paroxetine have all been found to be effective in treating both the paraphilias and males with non-paraphilic hypersexuality.

The main limitation of ciproterone acetate, medroxyprogesterone acetate, the LHRH agonists, and SSRIs is that they are only effective during clinical administration; to date, there is insufficient evidence to suggest persistent effectiveness following discontinuation of the medication. The SSRIs show great promise because of their greater ease of administration, lower cost, and lower side-effect profiles. These medications are traditionally prescribed as an adjunct to cognitive-behavioural treatment.

Evaluating the effectiveness of treatment

A review of evidence

A number of factors make assessing the effectiveness of treatment outcome with paraphiliacs problematic.

  1. Many paraphilias, such as paedophila and rape, are felonies. The accurate determination of recidivism requires that the paraphiliac reports his own commission of another felony, and thereby risks prolonged incarceration.
  2. Quantification of treatment effectiveness requires a control group that either receives no treatment or receives a treatment that is not specific to sex offenders. Such a control group would be unethical because, without treatment, individuals in the control group would be allowed, albeit indirectly, potentially to commit additional felonies, which would pose a threat to the general population. Attempts to select a naturally occurring control group are also problematic, since assignment to a treatment or control group cannot be randomized, and therefore treatment outcome may be considerably influenced by the control group selection process.
  3. Paraphilic treatment programmes are frequently implemented within the prison environment. As a consequence, established criteria for behavioural improvement are based upon some measure of treatment responsiveness from within the prison environment rather than treated and non-treated groups being released from prison and the recommission rate determined.
  4. A subgroup of paraphiliacs fit classification and diagnostic criteria consistent with concomitant psychopathy.(59) Recent studies have shown that individuals with paraphilic sexual interests and psychopathy do not respond well to treatment, and in fact are made worse. When treatment involves paraphiliacs with concomitant psychopathy, treatment outcome can become problematic since paraphiliacs without psychopathy may improve, while paraphiliacs with psychopathy become worse, and the net effect shows minimal response to treatment across the total group. Hence, this problem contaminates treatment outcome results with paraphiliacs.
  5. Until recently, treatment outcome variance has resulted from criteria of recidivism varying from study to study (e.g. self-reported recidivism versus charges for sex crimes versus incarcerations for sex crimes). However, outcome variants can also result from variation in the length of follow-up efforts. Recidivism studies based upon a 4-year follow-up period yield markedly better outcomes than studies with 10 or 25 years of follow-up. Outcome studies cannot provide reliable information to clinicians or researchers if they are not designed to control for the factor of the paraphiliac's opportunity to recommit a paraphilic act. Survival curves have been utilized recently as one method of controlling for this problem, but older outcome studies have been impervious to this issue.(60)
  6. Great variation exists regarding the specific populations of paraphiliacs being studied. Some outcome studies involve responsiveness to treatment within prison settings, where individuals' sex crimes have been severe enough to warrant incarceration, while other studies are conducted on outpatient populations, where the extent of perpetrators' paraphilic acts did not warrant incarceration. Comparison of treatment outcome data from different studies, because of disparity between groups of sex-offending populations, makes effective outcome investigations very difficult to carry out, with results from one study to the next often not yielding sufficient data for prediction purposes.

These limitations make it difficult to determine the overall effectiveness of treatment, especially for treatment implemented within prison settings. Treated inmates are usually released from prison into a probation and/or parole setting, where accurate reporting of additional offences would lead not only to a new charge, but also to incarceration for the remainder of their probation and/or parole time, or to extended incarceration time. Marshall et al.(61) describe outcome related to a cognitive-behavioural approach to the treatment of predominantly paedophiles. Their findings are important because not only did they review police records regarding recidivism, but owing to the rural nature of the setting where many of the paedophiles in their investigation were treated, it was possible to corroborate reports from local legal authorities and various social services who were contacted to evaluate new alleged cases of child molestation. Results of this work indicate that after cognitive-behavioural treatment recidivism was reduced by 20 per cent below baseline rates of untreated offenders. They also reported that when a re-offender was apprehended, on average he had molested two further victims. Therefore these findings also suggest that, since recidivism was reduced by 20 per cent, treatment of 100 paedophiles resulted in stopping 20 child molesters, who had a high likelihood of re-offending without treatment, from molesting the 40 children they might have assaulted if they had not been treated.

Advice about management

Clinicians providing treatment for paraphilias should not approach case management as if once treatment is delivered, follow-up is no longer important. Sex offending should be viewed as a chronic condition that requires surveillance of the offender and periodic maintenance therapy post-treatment in order to ensure the protection of the public.

Probation and parole officers are an exceedingly important part of treatment maintenance. Officers of the court have the authority and responsibility to ensure that sex offenders maintain their treatment contacts and fulfil probation and/or parole requirements. Mental health providers have historically avoided working with the court system in order to maintain complete independence within the patient– therapist relationship, hence protecting that relationship from outside sources of influence. However, complete independence from the legal system is inappropriate given the realities that sex offenders frequently are treated when on probation or parole. The consequences of treatment failure are vastly different for sex offenders than for individuals with neurotic or personality dysfunctions and, in many cases, are much more serious even than in individuals with psychotic conditions. Under the latter conditions, the usual victim is the patient himself, not a member of the general public. When working with paraphiliacs, the mental health provider must assume a new and challenging role of working with the legal system to ensure compliance with treatment and the safety of the public. Regular meetings with probation officers that provide updates of therapeutic progress help the sex offender understand the importance of completing psychological treatment and complying with probation and/or parole requirements.

Surveillance of sex offenders is especially critical because the therapist spends only a brief amount of time with the offender. Some sex offenders are exceedingly adept at convincing their therapist that they are following through on treatment and avoiding environments that in the past have acted as antecedents to sex offending. It is strongly recommended that a surveillance team be developed by the sex offender and the therapist to include five people, at least one of whom comes from the patient's family, one from the patient's work site, and one from the patient's social environment. With the assistance of the therapist, the offender teaches the surveillance team those behavioural precursors that previously may have led to an increased risk of re-offence. The surveillance team, with the assistance of the therapist, develops a surveillance check list that identifies these antecedent behaviours. The offender then teaches the surveillance team how to check specifically on each of these potential antecedents to sex-offending behaviour. Following adequate training, the surveillance team members provide the therapist, on a bimonthly basis, with their observations of the offender based upon this checklist, so that the therapist can be alerted to behaviours that suggest an offender's increased risk of recidivism.(62)

In general, the average sex offender can be successfully treated on an outpatient basis with intensive treatment occurring once or twice per week for approximately 90 sessions. Upon completion of the intensive portion of treatment, the offender can go into a maintenance phase of treatment when he is seen as frequently as once a week, or as infrequently as once every 3 months, depending upon the severity of the individual case. A number of factors increase the need for more frequent therapeutic visits and, in some cases, day-patient, residential treatment, or institutionalized treatment. A number of factors also necessitate the institution of medication, one-to-one supervision by the patient's family, or the use of electronic monitoring or house arrest.

Factors that increase the need for more frequent visits, or more invasive treatment procedures, include a high baseline frequency of the deviant behaviour. Additionally, some behaviours, although infrequent, are potentially so dangerous to the victim that treatment must be intensive and extensive. The sadistic offender, the brutal rapist, the aggressive paedophile, and the brain-damaged sex offender are a few examples of these more dangerous perpetrators. Finally, when there is no independent surveillance of the offender, when there is a lack of involvement from the offender's family or friends, when denial by patients precludes their viewing themselves as having a dangerous sexual behaviour, and/or when the victims are less able to defend themselves (e.g. institutionalized, retarded, or psychiatrically ill potential victims), more rapid intrusive therapy is indicated.

With the combination of currently available medications, the incorporation of surveillance groups, and limited access of potential victims, most sex offenders can be treated on an outpatient basis. However, given the realities of the criminal justice system and the illegality of sex-offending behaviour, many sex offenders are incarcerated before or during the initial phase of their treatment. Economic concerns, which are abundant with sex offenders for whom incarceration has historically been considered a preferable option, should be closely scrutinized because of the limited resources currently available for imprisoned sex offenders and the immense cost of imprisonment. The assessment and management of sex offenders is considered further in Chapter 11.4.2.

Possibilities for prevention

There are two aspects of preventing sexual violence that show considerable promise.

First, paraphilias begin at an early age and fantasies involving paraphilic behaviour are often used by adolescents for years prior to the commission of a paraphilic act. Categories of sexual fantasies that lead to paraphilias are well known. Therefore, paraphilias could be prevented through an educational approach that would teach adolescents the eventual consequences of the chronic use of paraphilic fantasy, which can steer the adolescent into chronic paraphilic behaviour. During the last 20 years there has been a major shift in the scope of educational programmes regarding drug and alcohol abuse to include educating young people about the dangers of drug and alcohol abuse, as well as increasing surveillance regarding drug trafficking within schools. A similar approach is applicable regarding the use of paraphilic fantasies and paraphilic behaviour.

A second major opportunity for prevention involves the identification of potential youth workers who have strong predilections toward involving themselves sexually with children. Individuals seeking employment that would bring them into contact with young children should be screened for paedophilic interests. In the past, criminal background checks, arrest records, searches of databases containing the names of those accused of child molesting, and psychological testing have been used to identify potential child molesters. The recent development of visual reaction time as a means of identifying paedophiles provides an efficient means of screening for paedophilia.(63) Seminaries, boys and girls clubs, youth sports activities, and institutions providing assistance to youth are all sources through which paedophiles may work to obtain access to children. Screening for paedophilia would prevent paedophiles from putting themselves in close proximity of children and therefore prevent child molestation. Since only the minority of applicants to such programmes are actually paedophiles, methodologies that ensure high specificity (i.e. having an exceedingly low false-positive rate) are essential for such screening purposes.

Further reading

Ames, M.A. and Houston, D.A. (1990). Legal, social and biological definitions of pedophilia. Archives of Sexual Behavior, 19, 333–42.

Bradford, J.M.W. and Greenberg, D.M. (1996). Pharmacological treatment of deviant sexual behavior. Annual Review of Sex Research, 7, 283–307.

Feierman, J. (ed.) (1990). Pedophilia: biosocial dimensions. Springer-Verlag, New York.

Langevin, R., Bain, J., Wortzman, G., Hucker, S., Dickey, R., and Wright, P. (1988). Sexual sadism: brain, blood, and behavior. Annals of the New York Academy of Sciences, 528, 163–71.

Langevin, R., Bain, J., Wortzman, G., Hucker, S., Dickey, R., and Wright, P. (1988). Sexual sadism: brain, blood, and behavior. Annals of the New York Academy of Sciences, 528, 163–71.

Laws, D.R. (ed.) (1989). Relapse prevention with sex offenders. Guilford Press, New York.

Marshall, W.L., Laws, D.R., and Barbaree, H.E. (1990). Handbook of sexual assault: issues, theories and treatment of the offender. Plenum Press, New York.

Rosen, I. (1996). Sexual Deviation (3rd edn). Oxford University Press.

Ryan, G.D. and Lane, S.L. (1991). Juvenile sexual offending: causes, consequences, and correction. Lexington Books, Lexington, MA.

Salter, A.C. (1988). Treating child sex offenders and victims: a practical guide. Sage, Newbury Park, CA.

Chapter References

  1. Abel, G.G., Becker, J.V., Cunningham-Rathner, J., Mittelman, M.S., and Rouleau, J.L. (1989). Multiple paraphilic diagnoses among sex offenders. Bulletin of the American Academy of Psychiatry and the Law, 16, 153–68.

  2. Bradford, J.M., Boulet, J., and Pawlak, A. (1992). The paraphilias: a multiplicity of deviant behaviors. Canadian Journal of Psychiatry, 37, 104–8.

  3. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  5. Okami, P. (1996). Evolution, psychopathology, and sexual offending: Aping our ancestors. Sexual Abuse: Journal of Research and Treatment, 8, 337–8.

  6. Abel, G.G., Becker, J.V., and Cunningham-Rathner, J. (1984). Complications, consent and cognitions in sex between children and adults. International Journal of Law and Psychiatry, 7, 89–103.

  7. Money, J., Jobaris, R., and Furth, G. (1977). Apotemnophilia: two cases of self-demand amputation as a paraphilia. Journal of Sex Research, 13, 115–25.

  8. Blanchard, R. and Hucker, S.J. (1991). Age, transvestism, bondage, and concurrent paraphilic activities in 117 fatal cases of autoerotic asphyxia. British Journal of Psychiatry, 159, 371–7.

  9. Byard, R.W., Hucker, S.J., and Hazelwood, R.R. (1990). A comparison of typical death scene features in cases of fatal male and autoerotic asphyxia with a review of the literature. Forensic Science International, 48, 113–21.

  10. Abel, G.G. and Osborn, C.A. (1992). The paraphilias: the extent and nature of sexually deviant and criminal behavior. Psychiatric Clinics of North America, 15, 675–87.

  11. Zuckerman, M. (1972). Physiological measures of sexual arousal in the human. In Handbook of psychophysiology (ed. N.S. Greenfield and R.A. Sternbach), pp. 709–40. Holt, Rinehart, Winston, New York.

  12. Abrams, S. (1989). The almost complete polygraph handbook. Lexington Books, Lexington, MA.

  13. Abel, G.G., Lawry, S.S., Karlstrom, E.M., Osborn, C.A., and Gillespie, C.F. (1994). Screening tests for pedophilia. Criminal Justice and Behavior, 21, 115–31.

  14. Schoen, J. and Hoover, J.H. (1990). Mentally retarded sex offenders. Journal of Offender Rehabilitation, 16, 81–91.

  15. Langevin, R. and Watson, R.J. (1996). Major factors in the assessment of paraphiliacs and sex offenders. Journal of Offender Rehabilitation, 23, 39–70.

  16. Abel, G.G. and Blanchard, E.B. (1974). The role of fantasy in the treatment of sexual deviation. Archives of General Psychiatry, 30, 467–75.

  17. Garland, R.J. and Dougher, M.J. (1990). The abused/abuser hypothesis of child sexual abuse: a critical review of theory and research. In Pedophilia: biosocial dimensions (ed. J.R. Feierman). Springer-Verlag, New York.

  18. Freund, K. and Kuban, M. (1994). The basis of the abused abuser theory of pedophilia: a further elaboration of an earlier study. Archives of Sexual Behavior, 23, 553–63.

  19. Feierman, J.R. (1990). A biosocial overview of adult human sexual behavior with children and adolescents. In Pedophilia: biosocial dimensions (ed. J.R. Feierman), pp. 8–68. Springer-Verlag, New York.

  20. Abel, G.G., Becker, J.V., Mittelman, M.S., Cunningham-Rathner, J., Rouleau, J.L., and Murphy, W.D. (1987). Self-reported sex crimes of nonincarcerated paraphiliacs. Journal of Interpersonal Violence, 2, 3–25.

  21. Crepault, C. and Coulture, M. (1989). Men's erotic fantasies. Archives of Sexual Behavior, 9, 65–81.

  22. Briere, J. and Runtz, M. (1989). University males' sexual interest in children: predicting potential indices of ‘pedophilia' in a non-forensic sample. Child Abuse and Neglect, 13, 65–75.

  23. Templeman, T.L. and Stinnett, R.D. (1991). Patterns of sexual arousal and history in a ‘normal' sample of young men. Archives of Sexual Behavior, 20, 137–50.

  24. Abel, G.G. and Osborn, C.A. (1996). Pedophilia. In Synopsis of treatments of psychiatric disorders (2nd edn) (ed. G.O. Gabbard and S.D. Atkinson), pp. 821–8. American Psychiatric Press, Wahsington, DC.

  25. Maletzky, B.M. (1980). Self-referred versus court-referred sexually deviant patients: success with assisted covert sensitization. Behavior Therapy, 11, 306–14.

  26. McConaghy, N. (1990). Assessment in treatment of sex offenders: the Prince of Wales programme. Australian and New Zealand Journal of Psychiatry, 24, 175–81.

  27. Serber, M. (1970). Shame aversion therapy. Journal of Behavior Therapy and Experimental Psychiatry, 1, 213–15.

  28. Smith, T.A. and Wolfe, R.W. (1988). Treatment model for sexual aggression. Journal of Social Work and Human Sexuality, 7, 149–64.

  29. Marshall, W.L. and Lippins, K. (1977). The clinical value of boredom: a procedure for reducing inappropriate sexual interests. Journal of Nervous and Mental Disease, 165, 283–7.

  30. Barlow, D.H., Agras, W.S., Abel, G.G., Blanchard, E.B., and Young, L.D. (1975). Case histories and shorter communications: biofeedback and reinforcement to increase heterosexual arousal in homosexuals. Behaviour Research and Therapy, 13, 45–50.

  31. Kremsdorf, R.B., Holman, M.L., and Laws, D. (1980). Orgasmic reconditioning without deviant imagery: a case report with a paedophile. Behaviour Research and Therapy, 18, 203–7.

  32. Maletzky, B.M. (1985). Orgasmic reconditioning. In Dictionary of behaviour therapy techniques (ed. A.S. Bellack and M. Hersen), pp. 157–8. Pergamon Press, New York.

  33. Konrad, S.D. and Wincze, J.P. (1976). Orgasmic reconditioning: a controlled study on the effects upon the sexual arousal and behaviour of adult male homosexuals. Behavior Therapy, 7, 155–6.

  34. Marques, J. (1970). Orgasmic reconditioning: changing sexual object choice through controlling masturbation fantasies. Journal of Behavioral Therapy and Experimental Psychiatry, 1, 263–71.

  35. Leonard, S.R. and Hayes, S.C. (1983). Sexual fantasy alternation. Journal of Behavioral Therapy and Experimental Psychiatry, 3, 241–9.

  36. Abel, G.G., Becker, J.V., Cunningham-Rathner, J., Rouleau, J.L., Kaplan, M., and Reich, J. (1984). The treatment of child molesters. Behavioral Medicine Institute of Atlanta, GA.

  37. Marshall, W.L. (1971). A combined treatment method for certain sexual deviations. Behaviour Research and Therapy, 9, 293–4.

  38. Whitman, W.P. and Quinsey, V.L. (1981). Heterosocial skill training for institutionalized rapists and child molesters. Canadian Journal of Behavioral Science, 13, 105–14.

  39. Quinsey, V.L., Chaplin, T.C., Maguire, A.M., and Uphold, D. (1989). The behavioral treatment of rapists and child molesters. In Behavioral approaches to crime and delinquency: application, research and theory (ed. E.K. Morris and C.J. Braukmann), pp. 363–82. Plenum Press, New York.

  40. Abel, G.G., Mittelman, M.S., and Becker, J.V. (1985). Sex offenders: results of assessment and recommendations for treatment. In Clinical criminology: the assessment and treatment of criminal behaviour (ed. M.H. Ben-Aron, S.J. Hucker, and C.D. Webster), pp. 191–205. M&M Graphics, Toronto.

  41. Lange, A. (1986). Rational-emotive therapy: a treatment manual. Florida Mental Health Institute, Tampa, FL.

  42. Murphy, W.D. (1990). Assessment and modification of cognitive distortions in sex offenders. In Handbook of sexual assault: issues, theories and treatment of the offender (ed. W.L. Marshall, D.R. Laws, and H.E. Barbaree), pp. 331–42. Plenum Press, New York.

  43. Knopp, F.H. (1984). Retraining adult sex offenders: methods and models. Safer Society Press, Syracuse, NY.

  44. George, W.H. and Marlatt, G. (1989). Introduction. In Relapse prevention with sex offenders (ed. D.R. Laws), pp. 2–3. Guilford Press, New York.

  45. Nelson, C., Miner, M., Marques, J., Russell, K., and Achterkirchen, J. (1989). Relapse prevention: a cognitive–behavioral model for treatment of the rapist and child molester. Journal of Social Work and Human Sexuality, 7, 125–43.

  46. Pithers, W.D. (1990). Relapse prevention with sexual aggressors. In Handbook of sexual assault: issues, theories and treatment of the offender (ed. W.L. Marshall, D.R. Laws, and H.E. Barbaree), pp. 343–61. Plenum Press, New York.

  47. Pithers, W.D., Kashima, K.M., Cumming, G.F., and Beal, L.S. (1988). Relapse prevention a method of enhancing maintenance of change in sex offenders. In Treating child sex offenders and victims (ed. A.C. Salter), pp. 131–70. Sage, Newbury Park, CA.

  48. Pithers, W.D., Kashima, K.M., Cumming, G.F., Beal, L.S., and Buell, M.M. (1988). Relapse prevention of sexual aggressors. In Human sexual aggression: current perspectives (ed. R. Prentky and V. Quinsey), pp. 244–59. New York Academy of Sciences (special volume of Annals of the New York Academy of Sciences).

  49. Barnard, G.W., Fuller, A.K., Robbins, L., and Shaw, T. (1989). The child molester: an integrated approach to evaluation and treatment. Brunner–Mazel, New York.

  50. Hall, R.L. (1989). Self-efficacy ratings. In Relapse prevention with sex offenders (ed. D.R. Laws), pp. 137–45. Guilford Press, New York.

  51. Jenkins-Hall, K.D. and Marlatt, G.A. (1989). Apparently irrelevant decisions in the relapse process. In Relapse prevention with sex offenders (ed. D.R. Laws), pp. 47–55. Guilford Press, New York.

  52. Marques, J.D. and Nelson, C. (1989). Elements of high risk situations for sex offenders. In Relapse prevention with sex offenders (ed. D.R. Laws), pp. 35–44. Guilford Press, New York.

  53. Russell, K., Sturgeon, V.H., Miner, M.H., and Nelson, C. (1989) Determinants of the abstinence violation effect in sexual fantasies. In Relapse prevention with sex offenders (ed. D.R. Laws), pp. 63–75. Guilford Press, New York.

  54. Bradford, J.M.W. (1983). Research in sex offenders. Psychiatric Clinics of North America, 6, 715–33.

  55. Laschet, U. and Laschet, L. (1971). Psychopharmacotherapy of sex offenders with cyproterone acetate. Pharmakopsychiatrie Neuropsychopharmakologie, 4, 99–104.

  56. Heller, C.G., Laidlaw, M.W., Harvey, H.T., and Nelson, D.L. (1958). The effects of progestational compounds of the reproductive processes of the human male. Annals of the New York Academy of Sciences, 71, 649–55.

  57. Bianchi, M.D. (1990). Fluoxetine treatment of exhibitionism. American Journal of Psychiatry, 147, 1089–90.

  58. Kafka, M.P. and Prentky, R. (1992). A comparative study of non paraphilic sexual addictions and paraphilias in men. Journal of Clinical Psychiatry, 53, 345–50.

  59. Rice, M. (1997). Violent offender research and indications for the criminal justice system. American Psychologist, 52, 414–23.

  60. Prentky, R.A., Lee, A.F.S., Knight, R.A., and Cerce, D. (1997). Recidivism rates among child molesters and rapists: a methodological analysis. Law and Human Behavior, 21, 635–59.

  61. Marshall, W.L., Laws, D.R., and Barbaree, H.E. (1990). Outcome of comprehensive cognitive–behavioral treatment programs. In Handbook of sexual assault: issues, theories and treatment of the offender (ed. W.L. Marshall, D.R. Laws, and H.E. Barbaree), pp. 363–82. Plenum Press, New York.

  62. Abel, G.G. and Rouleau, J.L. (1990). Male sex offenders. In Handbook of outpatient treatment of adults (ed. M.E. Thase, B.A. Edelstein, and M. Hersen), pp. 271–90. Plenum Press, New York.

  63. Abel, G.G., Huffman, J., Warberg, B., and Holland, C.L.(1998). Viusal reaction time and plethysmography as measures of sexual interest in child molester. Sexual Abuse:journal of Research and Treatment, 10, 81–95.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.11.4 Gender identity disorder in adults

4.11 Sexuality, gender identity, and their disorders

4.11.4 Gender identity disorder in adults

Richard Green

History
Epidemiology
Diagnosis
Origins
Treatment
Hormonal effects
Surgery
Sex reassignment outcome
Family management
The third sex
Transsexual patient subgroups
Gender identity as a disorder
Legal issues
Chapter References

History

The behavioural phenomenon of transsexualism of gender identity disorder is ancient. It has been recorded for centuries and in a broad range for cultures.(1) The behavioural picture is comparable to that seen clinically in the second half of the twentieth century.

In the first half of the twentieth century medical reports of sex reassignment surgery were described in Europe, primarily in Switzerland.(2) Additionally, in the 1930s a wide-selling biography Man into Woman was published describing a Dutch painter who underwent a series of surgical sex reassignment procedures.(3) Contemporary interest in transsexualism surged in 1952 when George Jorgensen, an American soldier serving in Denmark, remained there after his tour of duty and underwent hormonal and surgical treatment to become Christine Jorgensen.(4) The resultant international publicity yielded hundreds of people worldwide applying to the Danish doctors for similar treatment.(5) It also brought forth thousands of people in many countries requesting that doctors there perform sex change surgery.

By the mid-1960s there were surgeons scattered worldwide who were performing sex reassignment. Then in the United States at the Johns Hopkins Hospital and the University of Minnesota Hospitals and in the United Kingdom at the Charing Cross Hospital comprehensive sex reassignment programmes commenced. Extensive publicity was given to the Johns Hopkins programme as initially reported in the New York Times in 1966. It described the rationale for the programme and in the words of its Director, ‘if the mind cannot be changed to fit the body, then perhaps we should consider changing the body to fit the mind'.(6)

In 1966 the first professional text on transsexualism was written by Harry Benjamin, widely acknowledged as the ‘father of transsexualism'.(7) In 1969 the first interdisciplinary text was edited by Green and Money.(6) During the past 30 years the recognition of transsexualism or gender identity disorder as a treatable condition requiring psychiatric, endocrine, and surgical intervention has been accepted.

Epidemiology

The prevalence of gender identity disorder in adults is estimated from a comprehensive appraisal in The Netherlands at 1 in 10 000 males and 1 in 30 000 females.(8) At nearly all clinical centres the ratio of male-to-female patients ranges from 3:1 to 4:1, in favour of males. In some East European centres the ratio is reversed, an unexplained difference.(9)

Diagnosis

Diagnostic criteria of gender identity disorder as enumerated in DSM-IV(10) include a stated desire to be the other sex, a desire to live and be treated as the other sex, or the conviction that he or she has the typical feelings and reactions of the other sex. In adults the disturbance is manifested by symptoms such as the preoccupation of getting rid of primary and secondary sexual characteristics and the request for hormone surgery or procedures to alter physically the sexual characteristics to simulate the other sex. ICD-10 also notes that the transsexual identity should be present persistently for at least 2 years and not be a symptom of another mental disorder such as schizophrenia.(11) Both sets of diagnostic criteria note that the condition is not associated with chromosomal abnormality or a physically intersexed condition.

Origins

The search for the origins of transsexualism continues with a gradually increasing bias towards those that are physiological. Some 20 years ago there was a false prophet in the guise of the HY antigen, the antigenic influence on the Y chromosome believed to be influential in the development of the testes. A series of male transsexuals studied in Germany were found to be lacking this antigen and the tentative conclusion reached was that its absence resulted in a failure to masculinize the brain in the direction of a male identity.(12) However, the author's collaborative effort to replicate that study was not successful as all the male transsexuals we studied in the United States appeared to have normal HY antigen.(13)

A more recent finding from The Netherlands implicates the brain region known as the bed nucleus of the stria terminalis. In a series of six male transsexuals studied at postmortem over a 10-year period the size of the nucleus was comparable to that of typical females and not males.(14) The nucleus size is believed to be affected prenatally by sex hormone levels. A criticism of this study is that the long-term oestrogen treatment for these males may have altered the size of the nucleus. In response the researchers argue that males treated with antimale hormone drugs or oestrogen for prostate cancer do not have an alteration in the nucleus size from typical males. Another criticism is that the long time of collection, a 10-year period, before the brains were studied may have resulted in an artefactual shrinkage of the nucleus.

Research with male transsexuals has revealed what might be indirect markers reflecting biological distinctions for male transsexuals. In agreement with other researchers' findings that male homosexuals have a greater likelihood of having older brothers,(15) our homosexually orientated male transsexuals also have more older brothers. A theory behind this finding is that there is a progressive immunization with each pregnancy against the male fetus by the pregnant mother perhaps reflecting antigenicity of the HY antigen.(15)

A higher ratio of aunts to uncles on the mother's side has also been found in our male transsexuals, a finding previously reported for a sample of male homosexuals.(16) A theory here is that a semilethal factor has been operant in one generation (uncles) that in the subsequent generation influences brain development resulting in an atypical behavioural pattern (homosexual or transsexual development).(17) Another theory invokes genomic imprinting.(16) We also find that both male and female transsexuals are more often non-right-handed. This in the male may reflect central nervous system dysfunction or hormonal differences prenatally and in the female similar central nervous system dysfunction or masculinization.(18) Typically males are more often non-right handed compared with females.

For female transsexuals, a series of reports indicates a higher rate of polycystic ovarian disease.(19) Women with polycystic ovarian disease secrete higher levels of androgen than typical females. However, nearly all patients with polycystic ovarian disease are not transsexual and the majority of female transsexuals do not have polycystic ovarian disease.

Treatment

Prior to recognition of transsexualism as a disorder deserving medical and psychiatric attention many patients self-mutilated or committed suicide out of despair.(7) Transsexual patients are helped by sympathetic assessment and intervention. However, transsexuals can be difficult patients to manage or treat. It is a rare disorder in which patients make their own diagnosis, ‘I am transsexual', and prescribe their own treatment, ‘I want sex-change hormones and surgery'. Patients can be demanding and impatient for the therapist's acquiescence to their tailor-made programme. They may be resentful for having to see a psychiatrist, holding the opinion that the desire for hormonal treatment and surgery should be sufficient, and psychiatric agreement should be unnecessary.

Some patients are manipulative and will threaten self-mutilation or suicide if their demands and time schedules for demands are not met. Patients need to know that psychological stability is a key ingredient to successful negotiation of the cross-gender living trial period ‘Real Life Test' (see below) and recommendation for surgery, and that suicidal behaviour is a contraindication to going forward.

During the past 30 years medical doctors and psychologists specializing in the treatment of transsexualism have worked to develop effective intervention strategies. Early on there was some optimism that extensive, prolonged psychotherapy could modify the patient's gender identity to conform to the patient's birth sex. However, in the vast majority of cases, this was not possible.(20)

During the past 20 years one project undertaken by the Harry Benjamin International Gender Dysphoria Association, the professional body dedicated to the study and treatment of transsexualism, has been setting an extensive series of requirements for evaluation and treatment of gender identity disordered people. This set of guidelines is known as the Standards of Care.(21) Their principal purpose is to assure that people presenting with dissatisfaction continuing to live in the sex role to which they were born undergo comprehensive psychiatric evaluation and enter into an appropriate treatment programme. The programme includes, in addition to ongoing psychiatric or psychological monitoring, possibly endocrine therapy and, depending on the outcome of the graduated trial period of cross-gender living, possibly sex reassignment surgical procedures. The philosophy of treatment is to do reversible procedures before those that are irreversible. Thus clothing change, name change, and cross-gender role socialization, would precede, in selected cases, endocrine treatment with its gradual somatic changes followed, in carefully selected cases, by surgical treatment.

The crux of the screening and evaluation of those people given the opportunity to demonstrate that they will benefit from cross-gender living, perhaps culminating in surgical treatment, is known as the ‘Real Life Test'. This requires that patients who state their need to assume the other gender role live full-time for at least a year and preferably 2 years in that role. The test includes high doses of cross-sex hormones and full-time employment or full-time student status in the new role for at least a year. If patients can demonstrate to themselves and mental health experts that they have successfully negotiated the ‘Real Life Test' and are adjusting better socially in this new gender role, they can be referred for surgery.

Hormonal effects

Response to hormonal treatment is variable between patients. This is particularly notable and potentially problematic for males. As with people born female, breast development spans a continuum. Patients may erroneously believe that more hormone will result in greater breast development. They neglect the fact that people born female have quite adequate female hormone production but the limiting factor is tissue response. In addition to breast development, male patients report increased hip and buttock fat, skin softening, and loss of sex drive and erection capacity.

Androgen treatment to the female results in voice deepening, facial hair growth, general body hair growth, menses cessation, clitoral hypertrophy, and increased sex drive.

Cross-sex hormonal effects are more pronounced in females. The deepening voice and beard growth and perhaps scalp hair loss can metamorphose the female's appearance dramatically. For the male, vocal retraining is required and perhaps surgical alteration of the larynx to effect a woman's voice. Extensive facial hair electrolysis is usually mandatory.

Surgery

Genital surgical treatment for the male patient includes penectomy, orchidectomy, and creation of a neovagina. The neovagina may be created from penile skin, perhaps augmented by other skin, or from a portion of large intestine.(22) The cosmetic result is usually very good.

The extent of sexual responsivity with the neovagina is anecdotal. Many patients report the subjective experience of orgasm but describe it in a different form from that experienced prior to surgery as a male. No physiological measures of the sexual response cycle have been reported with postoperative transsexual patients.(23)

Female transsexuals undergo bilateral mastectomy, and usually hysterectomy and ovariectomy. Genital surgery is an option taken by perhaps only half because of the limitations of phalloplasty. Two major approaches are utilized. One is creation of a micropenis from the androgen enlarged clitoris with relocation of the urethra to enable micturition while standing. Prosthetic testes can be incorporated into the labia sutured together. The microphallus will not permit vaginal penetration for intercourse but is erotically sensitive. Alternatively, phalloplasty involves major surgical interventions with scarring at donor sites such as the arm. The neophallus is not as close cosmetically to a natural penis as many patients want. It can be made more rigid with an implant and a conduit for urine may be surgically created.(24) A procedure transplanting and anastomosing a nerve from the arm to that enervating the clitoris offers promise of erotic sensation along the length of the neophallus.

Sex reassignment outcome

Follow-up reports on operated transsexuals are generally quite favourable. An early review of several follow-up studies,(25) reported on 283 male-to-female transsexuals. Results were judged satisfactory for 71 per cent, uncertain for 17 per cent, and unsatisfactory for 8 per cent. For 83 female-to-male transsexuals results were judged satisfactory for 81 per cent, uncertain for 13 per cent, and unsatisfactory for 6 per cent. A more recent report of a series from a Canadian centre considered reassignment successful in 46 of 50 male-to-female transsexuals and successful in all 61 female-to-male transsexuals.(26) In The Netherlands, of 55 male-to-female transsexuals, none regretted surgery and none had significant doubts regarding their reassignment status as women. Of 25 female-to-male transsexuals, at least 90 per cent were judged successful.(27) In another comprehensive review of the English language literature over a 10-year period for operated transsexuals, at least 90 per cent of male-to-female transsexuals were judged to be satisfactory or successful and over 95 per cent of female-to-male transsexuals were similarly judged successful.(28) The criteria for success in some studies include objective measures of psychological and vocational status, in others the criterion is limited to an absence of regret over the reassignment process.

One study is notable because it effected some randomization of treatment conditions.(29) It reported on 40 male-to-female transsexuals approved for surgery at the Charing Cross Hospital, London. As patients qualified for surgery they were randomly assigned to two groups. Half of the patients were operated on in 3 months and the other half were kept on a waiting list for about 2 years. All patients completed a standardized assessment at acceptance for surgery and at the end of 2 years of follow-up. The group that received the earlier surgery showed significant improvement in a range of psychometric measures and maintained employment. The unoperated group showed no improvement in psychological testing and deteriorated in employment.

Family management

Transsexual patients are often married and have children. When possible, the family should become part of the treatment process. Typically relations are strained with the marital partner of the transsexual and divorce is usual. Particularly when children are involved an effort should be made to deal with the feelings of betrayal or abandonment from the transsexual's spouse that contaminate the continuing relationship between transsexual parent and children. Often there is concern by the parents that the patient's transsexualism will impact adversely on the children. There is concern specifically in areas of gender identity of the children and peer group reactions to the knowledge that one of their age mate's parents is transsexual. However, in the author's research of children of transsexuals, totalling 34, who were living with or in regular contact with the transsexual parent, there were no instances of gender identity disorder in the children and no instances of peer group alienation that were especially problematic.(30) Children typically have many questions about the transsexual transformation of that parent that can be answered by the clinician, perhaps with the transsexual present.

The third sex

A recent development in the pattern of patients presenting clinically are those with a transgendered identity, popularly known as ‘the third sex'. These males or females do not request ‘sex change'. Rather, they want, if male, to be demasculinized and, if female, to be defeminized. Thus males want castration and penectomy but no oestrogen treatment and no neovagina, and females want mastectomy, perhaps hysterectomy, but no androgen treatment and no neophallus.

These patients pose a dilemma for clinicians. The crux of patient management for gender identity disorder is the ‘Real Life Test' (see above), including cross-sex hormonal treatment, the prelude to possible surgical alteration. Reversible procedures precede those that are irreversible in this management strategy. But with these third-sex patients, no ‘Real Life Test' is possible. They do not have a trial period. Guidelines for testing the rationality and stability of their requests need to evolve from the body of clinicians currently attempting management of this unique population.

Transsexual patient subgroups

Professionals not experienced in the treatment of large numbers of transsexual patients are often unaware that a substantial minority, perhaps a third of male-to-female transsexuals, are not sexually orientated to male partners. Many but not all of these patients have been previously married and are fathers, and many will be bisexual or remain sexually attracted to females only after reassignment surgery. Both younger and older male-to-female transsexuals may live as lesbian women after surgery. By contrast, a much smaller number of female-to-male transsexuals are sexually attracted to male partners or live as gay men after reassignment surgery. About 95 per cent are sexually attracted to female partners only.

In addition to the subtypes of transsexuals based on their sexual orientation, a substantial number of male transsexual patients evolve through a diagnostic phase more closely fitting fetishistic transvestism. These patients have been more masculine in general lifestyle and appearance than other male transsexuals, cross-dressing has been sexually arousing, and they have usually been heterosexually oriented. However, with the passage of time gender dysphoria increases and fetishistic components of cross-dressing diminish or disappear. Many have been sexually aroused by fantasies of themselves as women.(31) There is some evidence that males evolving through a fetishistic cross-dressing phase, presenting as somewhat older at gender identity clinics, have a poorer prognosis after surgery. This is marginally evident in some follow-up studies. Primarily, it is the progression through the ‘Real Life Test' that becomes the critical management guideline for patients, irrespective of their background.

Gender identity as a disorder

A growing movement among transsexual people argues for removal of gender identity disorder from the psychiatric and medical lists of disorders or diseases. These advocates argue that their sexual identity is normal male or female and that surgical correction of their anatomical anomaly is all that is required to allow them to live as normal men or women. Their condition is depicted as distinctive from the recognized traditional forms of mental disorder such as schizophrenia or major depression. Furthermore, carrying a psychiatric diagnosis is stigmatizing.

One argument for inclusion of transsexualism in the diagnostic manual of disorders is that it follows the criteria of other entries, that is subjective distress and social disadvantage. Another considers third-party payment for treatment. It is unlikely that insurance carriers, private or governmental, would be prepared to fund intervention for a non-medical condition that could be dismissed as merely ‘cosmetic'.

Legal issues

Part of the ‘Real Life Test' of cross-gender living includes employment in the desired gender role. However, transsexuals may be the object of employment discrimination based on their transsexualism. In the United States transsexuals are not given legal protection against discrimination under Title VII, the federal antisex discrimination law.(32) Other potential sources of protection such as the Americans with Disabilities Act specifically exclude them. In the United Kingdom, in 1997, a ruling on an English case before the European Court of Justice held that antisex discrimination law, to which all European Union members were subject, did include transsexuals. Thus discrimination in employment was illegal sex discrimination.(33)

Changing sex on one's birth certificate can be an important step in the life of the postoperative transsexual. In its absence, the person's legal sex may remain in the preoperative status, and pose obstacles to a full life after treatment. Marriage is a key issue here. In the United Kingdom, postoperative transsexuals cannot have a new birth certificate issued and change their legal sex. Thus a postoperative male-to-female transsexual cannot marry a male and a female-to-male transsexual cannot marry a female. Efforts to have the United Kingdom law declared in violation of the Human Rights Charter before the European Court have failed.(34) In the United States more than half the states permit birth certificate change, as do most Western European countries.(32)

Chapter References

  1. Green, R. (1966). Transsexualism: mythological, historical and cross-cultural aspects. Appendix to The transsexual phenomenon (H. Benjamin). Julian Press, New York.

  2. Abraham, F. (1931). Genital alteration in two male transvestites. Zeitschrift Sexualwissenschaft, 18, 223–6.

  3. Hoyer, N. (1933). Man into woman: an authentic record of a change of sex. E.P. Dutton, New York.

  4. Hamburger, C., Sturup, G., and Dahl-Iversen, E. (1953). Transvestism: hormonal, psychiatric and surgical treatment. Journal of the American Medical Association, 12, 391–6.

  5. Hamburger, C. (1953). The desire for change of sex as shown by personal letters from 465 men and women. Acta Endocrinologica, 14, 361–75.

  6. Green, R. and Money, J. (ed.) (1969). Transsexualism and sex reassignment. Johns Hopkins Press, Baltimore, MD.

  7. Benjamin, H. (1966). The transsexual phenomenon. Julian Press, New York.

  8. Kesteren, P., Gooren, L., and Megens, J. (1996). An epidemiological and demographic study of transsexuals in The Netherlands. Archives of Sexual Behavior, 25, 589–600.

  9. Godlewski, J. (1988). Transsexualism and anatomic sex ratio reversal in Poland. Archives of Sexual Behavior, 17, 547–8.

  10. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  11. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  12. Eicher, W., Spoljar, M., Cleve, H., Murken, J., Richter, K., and Stengel-Rutkowski, S. (1979). H-Y antigen in trans-sexuality. Lancet, ii, 1137–8.

  13. Wachtel, S., Green, R., Simon, N., et al. (1986). On the expression of H-Y antigen in transsexuals. Archives of Sexual Behavior, 15, 49–66.

  14. Zhou, J., Hoffman, M., Gooren, L., and Swaab, D. (1995). A sex difference in the human brain and its relation to transsexuality. Nature, 378, 68–70.

  15. Blanchard, R. (1997). Birth order and sibling sex ratio in homosexual versus heterosexual males and females. Annual Review of Sex Research, 8, 27–67.

  16. Green, R. and Keverne, E.B. The disparate maternal aunt–uncle ratio in male transsexuals: an explanation invoking genomic imprinting. Journal of Theoretical Biology, in press.

  17. Turner, W. (1995). Homosexuality, type 1: an Xq 28 phenomenon. Archives of Sexual Behavior, 24, 109–34.

  18. Springer, S. and Deutsch, G. (1993). Left brain, right brain (4th edn). W.H. Freeman, New York.

  19. Futterweit, W., Weiss, R., and Fagerstrom, R. (1986). Endocrine evaluation of 40 female-to-male transsexuals: increased frequency of polycystic ovarian disease in female transsexualism. Archives of Sexual Behavior, 15, 69–78.

  20. Pomeroy, W. (1975). The diagnosis and treatment of transvestites and transsexuals. Journal of Sexual and Marital Therapy, 1, 215–24.

  21. Harry Benjamin International Gender Dysphoria Association (1981). The standards of care for gender identity disorder. Symposion, Düsseldorf.

  22. Schrang, E. (1998). Male-to-female feminizing genital surgery. In Current concepts in transgender identity (ed. D. Denny), pp. 315–33. Garland, New York.

  23. Green, R. (1998). Sexual functioning in post-operative transsexuals. International Journal of Impotence Research, 10 (Supplement 1), 22–4.

  24. Laub, D., Eicher, W., and Laub, D. (1989). Penis construction in female-to-male transsexuals. In Plastic surgery in the sexually handicapped (ed. W. Eicher, F. Kubli, and F. Herms), pp. 113–28. Springer-Verlag, New York.

  25. Pauly, I. (1981). Outcome of sex reassignment surgery for transsexuals. Australian and New Zealand Journal of Psychiatry, 15, 45–51.

  26. Blanchard, R., Steiner, B., Clemensen, L., and Dicky, R. (1989). Prediction of regrets in postoperative transsexuals. Canadian Journal of Psychiatry, 34, 43–5.

  27. Kuiper, B. and Cohen-Kettenis, P. (1988). Sex reassignment surgery. A study of 141 Dutch transsexuals. Archives of Sexual Behavior, 17, 439–57.

  28. Green, R. and Fleming, D. (1991). Transsexual surgery follow up: status in the 1990s. In Annual review of sex research (ed. J. Bancroft, C. Davis, and D. Weinstein). Society for the Scientific Study of Sex, Mount Vernon, IA.

  29. Mate-Cole, C., Freschi, M., and Robin, A. (1990). A controlled study of psychological and social change after surgical gender reassignment in selected male transsexuals. British Journal of Psychiatry, 157, 261–4.

  30. Green, R. (1998). Transsexuals' children. International Journal of Transgenderism, 2, 1–7.

  31. Blanchard, R. (1989). The classification and labelling of non-homosexual gender dysphorics. Archives of Sexual Behavior, 18, 315–34.

  32. Green, R. (1992). Sexual science and the law. Harvard University Press, Cambridge, MA.

  33. P v. S and Cornwall (1996). ECRI-2143 C-13/94.

  34. Cossey (1989). ECHR (16/1989/176/232), Vol. 184, Series A.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.1 Introduction to personality disorders

4.12 Personality disorders

4.12.1 Introduction to personality disorders

Juan López-Ibor

Psychiatry and abnormal behaviours
Difficulties in the study of personality disorders
 | The stigma of personality disorder
 | Dualism in psychopathology
Models of personality
 | Categorical models
 | Dimensional models
Personality disorders versus personality variants
Biological substrates of personality and personality disorders
 | Personality disorders and major psychiatric disorders
 | Impulsivity and personality disorders
 | Psychoneuroendocrinological research in personality disorders
 | Cosmetic psychopharmacology?
Chapter References

Psychiatry and abnormal behaviours

Psychiatry is the study of mental disorders. In this chapter we consider how and up to what point personality disorders should be considered as psychiatric disorders.

Descriptions of individuals with behavioural characteristics of a negative moral or social value exist in every culture. At times, most societies have established institutions in which all types of marginalized people have been confined, as recorded by Foucault in his Histoire de la Folie à l' Âge Classique.(1)

In 1575, the first description of individual character from a clinical perspective was contributed by the physician Juan Huarte de San Juan in his Examination of Wits.(2)

A distinction between immoral behaviour and mental illness was established in France at the end of the eighteenth century, coinciding with the birth of modern psychiatry,. For this reason the Marquis de Sade was expelled from the Chârenton Hospital even though he had been admitted by an order (lêttre de cachet) from King Louis XVI because, in words of the director, ‘he is not ill, his only madness is vice'.(1) The same reasoning was applied in the case of a man who, in an attack of rage, threw a woman into a well; Pinel(3) considered that he was not mentally ill since his ability to judge was clear and intact and he presented no delusional ideas, although his behaviour was characteristic of a mental patient. Consequently, this murderer was diagnosed as manie sans délire and his madness was classified as reasoning madness (folie raisonnante). This same idea was expressed 150 years latter by Cleckley(4) who proposed that the social maladaptation of psychopaths is of such high degree that they should considered as psychotic—personality disorder is a mask of sanity.

Prichard, in his Treatise on Insanity and Other Disorders Affecting the Mind,(5) defined the concept of moral insanity from which, together with the moral degeneration described by Morel,(6) the modern concepts of psychopathy and personality disorders are derived.

Difficulties in the study of personality disorders

Two factors have prevented the development of scientific knowledge in this field: first the negative evaluation of the concept of moral insanity, and second the dualism inherent in psychopathology.

The stigma of personality disorder

The diagnosis of personality disorder generally implies the idea of untreatability and frequently leads to a lack of proper medical care. This attitude is the expression of a negative, moralizing, and, according to Tyrer et al.,(7) delusional attitude of the doctor towards the patient.

The preparation of the Green Book on The Health of the Nation in the United Kingdom raised a problem of great interest with respect to personality disorders.(8) On the one hand, they have a prevalence between 7 and 13 per cent in the general population and of 20 to 30 per cent in general medical practice. On the other hand, they rarely appear in isolation and when associated with other disorders their prognosis worsens and they have an impact on length of stay and treatment cost. They are frequently associated with alterations of eating behaviour, alcohol and substance abuse, tobacco abuse, accidents, HIV infections, other mental disorders, antisocial behaviour, and sexual promiscuity. In addition, their demands on health services are atypical in the sense that such patients usually appear with great urgency, in moments of crisis, and with poor tolerance of any kind of authority, including that of the doctor himself.

Cusack and Malaney(9) posed the question as to whether patients with antisocial personality disorders are ‘bad' or ‘mad'. They attempted to establish differential criteria in order to show that if patients with an antisocial personality disorder are not ‘mad', then they must be considered as ‘bad' and therefore must be delivered to the judicial system, after diagnosis and treatment for any secondary symptomatology.

Dualism in psychopathology

Dualism has been present in psychiatry since its origins as specialty. According to Griesinger:(10)

It is time that [mental medicine] should be cultivated as a branch of brain pathology and of [the study of] the nervous system in general, and to apply serious diagnostic methods used in all branches of medicine.... Besides this purely medical element, mental medicine has another essential one and which gives a special and proper character to this part of the healing art; it is the psychological study of the aberrations of the intelligence observed in mental illnesses.

The radical separation between mental–brain illnesses and ‘aberrations of intelligence' is fundamental to modern psychopathology. Schneider(11) distinguished between psychoses as pathological conditions of the brain (disease or defective structure) and variations of the psychic life. Abnormal personalities, personality disorders, and neurotic disorders belong to the second category.

Schneider(12) defines some abnormal personalities, in the statistical sense, which include those individuals whose form of feeling, experience, and behaving differs to a certain degree from what is considered to be normal for most individuals in a social group. Some of these are psychopathic personalities who, as a result of their abnormality, suffer or make others suffer. It should be stressed that, according to Schneider's definition of personality and the dualism of his psychopathological system, the only possible criterion for defining a clinical condition in the absence of brain pathology is suffering—pathos. Schneider had to add suffering inflicted on others (social suffering) in order to be able to include certain kinds of abnormal personalities characterized by the absence of personal suffering (heartless psychopaths, sociopaths).

The criteria of induced suffering which characterizes some psychopathic personalities, defined following Schneider, is not generally acceptable in medicine and it is surprising that this has been little criticized. As pointed out by López-Ibor,(13) the clue lies in Schneider's definition of personality which excludes any biological substratum. Nowadays it is impossible to maintain such a reductionist perspective, and it is through the study of changes in this biological substratum that the morbid character of personality disorders can be understood.

Models of personality

The study of the personality has been based on two types of model—categorical and dimensional.

Categorical models

Categorical models consider discontinuous personality categories. This type of model is used in DSM-IV(14) and ICD-10(15) because of the need for a specific diagnostic, i.e. a categorical approach.

In modern nosology the categorization of illness is based on the presenting symptoms and not on their aetiopathology, and says nothing about the nature of the disorders themselves. In the case of personality disorders, the categorization does not affirm or deny that they are disorders or illnesses, nor does it indicate where the symptoms differ from non-morbid behaviour patterns.

There is a high comorbidity among personality disorders and between personality disorders and other mental disorders. The main problem is to determine the exact nature of this comorbidity. In comorbid cases, the personality disorder could be a predisposing factor, a consequence, or an attenuated form of the mental disorder, or it could be independent of the mental disorder. The fact that the association between a mental disorder and a personality disorder is not always fortuitous has been shown by the observation that effective treatment of the former can lead to the disappearance of the latter, as has been demonstrated in the treatment of obsessive–compulsive patients with pharmacotherapy and behavioural therapy.(16)

The better a personality disorder is understood and the more biological correlations are found in it, the more likely it is to be transferred from Axis II to Axis I of DSM-IV, i.e. to be classified as a ‘real' disorder. Epileptic personality, depressive personality, cyclothymic personality, and even schizothymic personality are now classified as Axis I disorders in ICD-10.

Dimensional models

Jung(17) made the first important contribution to the dimensional concept of the personality, based on the concept of trait or disposition. A trait implies a disposition, a permanent inclination towards behaving in a determinant way. Traits are dimensions along which persons can be classified. The various dimensional models are based on the supposition that we all share the same personality structure, differing only in the various combinations of traits. These models have benefited from innovative statistical techniques which enable the different qualities of an individual character to be grouped around factors of correlation or dimensions.

The main problem is to define the number of dimensions that define personality and to establish whether or not these traits are universal. Eysenck(18) identified three basic types of personality—extraversion–introversion, neuroticism, and psychoticism—each including many levels of traits. The problem is solved by establishing correlations between the dimensions and biological, cultural, and genetic factors. For Eysenck and Eysenck,(19) the concept of arousal level is essential. Individuals have an optimal activation level of specific systems of the central nervous system—the better they feel, the better they will perform. This approach has been developed by many authors including Zuckermann,(20) who described sensation-seeking behaviour, Oreland et al.,(21) and Siever and Davis,(22) who proposed new traits and dimensions.

Cloninger(23) initially proposed three dimensions: novelty-seeking, harm avoidance, and reward dependence. More recently, Cloninger(24) has attempted to overcome the dichotomy between dimensional and categorical models by using four temperamental dimensions (novelty-seeking, harm avoidance, reward dependence, and persistence), which are life-long and stable, and three character dimensions (self-direction, co-operation, and self-transcendency) which are variable and susceptible to environmental influences and development.

The five-factor model, based on factorial studies and individual differences,(25) has been widely accepted. It comprises the personality dimensions openness, conscientiousness, extraversion, agreeableness, and neuroticism, known by the acronym OCEAN. About 40 per cent of individual personality differences can be explained in terms of heredity.(26) In the five-factor model the same proportion does not apply to each factor; openness to experience appears to have the greatest hereditary input, whereas conscientiousness appears to have the least.

Personality disorders versus personality variants

It is necessary to establish a clear distinction between personality disorders and personality variants, and to view the former as true morbid entities. ICD-10 allows us to differentiate, at least theoretically, personality disorders that appear in the chapter on mental disorders from personalities relevant for medicine in Chapter Z. Personality disorders should be characterized by the presence of symptoms, and relevant personalities by their traits. Symptoms are used as diagnostic criteria in a categorical classification, while psychological traits can be classified according to dimensions.

Personality variants relevant to medicine, although not morbid, play an important role in the aetiopathogenesis of illnesses or are important for prognosis and rehabilitation. The study of the variants of personality also reminds the practitioner of the necessity to identify the uniqueness of the patient's personality.(27)

Biological substrates of personality and personality disorders

Many investigators have concluded that there appears to be a high genetic component in the aetiology of schizoid, depressive, psychopathic, and introversive traits.

Personality disorders and major psychiatric disorders

Personality disorders have been considered as belonging to the spectrum of major psychiatric disorders. However, it must be remembered that external events, such as brain damage (organic personality disorders), or the psychological impact of a catastrophic event may also lead to personality changes. Severe psychiatric disorders may have a repercussion on the personality of the patient, and other illnesses may also have this effect. For example, chronic pain (of organic nature) can be accompanied by a profound personality change (algogenic psychosyndrome). Hypochondria or dissociative symptoms and traits may become relevant only after the patient has suffered an illness, or a problem related to diagnosis or treatment, or a problem involving the patient–physician relationship.

According to the hypothesis of a spectrum of disorders, personality disorders can often be treated by the same method as those applied to the major psychiatric disorders to which they are related. Patients with anxious or avoidant personality disorder may respond to anxiolytic medication, patients with borderline personality disorder may respond to lithium and antidepressives, patients with schizotypal personality disorder may respond to antipsychotic agents, and patients with disorders characterized by poor impulse control may respond to antidepressives with a selective serotonergic action.

Impulsivity and personality disorders

According to Santayana,(28) humans can be described as beings ‘constitutionally inclined to resist impulses and to take long-term perspectives'. On the basis of this principle, two types of psychiatric disorders can be considered: those characterized by excessive impulsivity, and those characterized by excessive control of impulses. Behaviours leading to sociopathy and to the commission of certain types of offence belong to the first category. The term ‘impulsive madness' was used in German literature. Jaspers(29) published an article on impulsive madness, referring it to homesickness and uprooting.

The balance between social and individual norms is related to the origin of mental disorders. Durkheim(30) introduced the concept of anomia when describing a particular form of suicide in individuals who perceive that their own norms and values are no longer relevant and that their relation to the community is weak or non-existent. However, the opposite may also occur. Kraus(31) coined the term hypernomia for premorbid personality traits of depressive patients, which consist in an exaggerated form of adaptation to social norms. This personality type is the converse of the impulsive madness that can be characterized as hyponomic.

We have proposed the term dysnomic for obsessive patients who show a distorted adaptation to social norms.(32,33) For example, patients with obsessions and compulsions related to cleanliness usually appear to be extremely dirty because of their fear of contamination and their unrealistic compulsions, which are based more on ‘magic' control than on efficient behaviour oriented towards concrete goals.

The common link in the psychopathology of obsessive–compulsive disorders and the group of impulsive disorders experienced by the impulsivists(34) is poor control of the impulses, in the sense that novel interior or exterior experiences are not converted into adequate behavioural patterns. Rather, obsessives abandon actions uncompleted and impulsivists behave in a disorganized manner (acting out). In both cases, ‘the insignificant substitutes the significant'.(35) From a neurobiological point of view, there are serotonergic deficits in both cases, although of different types. The function of serotonin is to modulate the impulse to act.

Psychoneuroendocrinological research in personality disorders

Coccaro et al.(36) found a blunted prolactin response to stimulation with fenfluramine in patients with personality disorders with physical aggression and motor impulsivity. Moreno et al.(37) obtained similar results in patients with a borderline personality disorder and impulsive suicidal behaviour, and a blunted response to prolactin after stimulation with clomipramine in pathological gamblers.

Insel et al.(38) observed that behavioural changes (increase in anxiety and obsessive–compulsive symptoms) and physiological changes (variations in body temperature) occurred after the administration of methylchlorphenylpiperazine to patients with obsessive–compulsive disorders. This suggested a hypersensibility to serotonin receptors, compensating a presynaptic function deficit.

Studies by the author's group have provided some clarification of this problem.(39,40,41,42,43 and 44) First, unlike patients with impulsive disorders, patients with obsessive–compulsive disorders do not have a blunted prolactin response to the clomipramine challenge test when compared with the control group. However, if the sample of patients is divided according to the depressive symptoms present, those with a pure obsessive–compulsive disorder without depression have a high response to CMI. The presence of a secondary depression produces a blunting of the prolactin response as observed in depressive disorders in general.

Recent research has revealed the impact of social conditions on the neuroendocrine regulation of the individual, particularly with respect to the adaptation to stressful situations. In our sample of patients with a borderline personality disorder and impulsive suicidal behaviour we have found high basal concentrations of cortisol (suggesting a high level of stress) and a very blunted response to the stimulus (suggesting a reduced capacity to respond to external stimulus) compared with the control group. We have found the same pattern in heroin-dependent individuals receiving naltrexone maintenance treatment.

A clue to the interpretation of these results lies in the work of Sapolsky,(45) who has studied the adaptation to stress of baboons in the Serengeti savannah in Africa. Males of a lower rank have consistently high concentrations of the stress hormone hydrocortisone in their blood, whereas the concentration is lower in the dominant males. However, in the dominant males hydrocortisone concentrations increase rapidly at times of stress and decrease once the situation is resolved, whereas the lower-order males, who live in a permanent state of stress, are unable to initiate more adaptive resources (increase hydrocortisone secretion) when new stressful events appear. These patterns are the consequence and not the cause of the rank (if the opposite were true, the baboons who were physiologically better able to respond to stressful situations would achieve a higher rank). During periods of revolution, members of the colony hold successively different ranks and, although there is always one dominant animal, the stability of the society is lost and with it the stress-adapted physiology of the dominant males who show prolonged increased hydrocortisone concentrations like the rest of the group. When calm is established again, the normal pattern related to the hierarchical rank of the baboons is restored regardless of what their cortisol secretion pattern was prior to the revolution.

Impulsivity has been correlated with a low platelet monoamine oxidase (MAO) activity. Carrasco et al.(46) have studied two groups of professions characterized, at least in principle, by their impulsivity, extraversion, and sensation- and novelty-seeking traits—bullfighters and bomb-disposal officers. They were compared with pathological gamblers and with non-impulsive controls. Their psychological traits were assessed using a series of questionnaires and their platelet MAO activity was measured. The bomb-disposal officers did not differ from the control group, which shows that the process used to select them is very effective. However, bullfighters obtained the highest scores in the traits of impulsivity, extraversion, and sensation-seeking and had reduced platelet MAO activity. Pathological gamblers obtained the highest impulsivity score and the lowest platelet MAO activity of all groups. In addition, the range of MAO concentration in the gamblers was very narrow and all of them showed low MAO activity, whereas in the bullfighters this range was as large as in the controls and many of them had normal values.

This finding suggest that normal impulsive and sensation-seeking behaviours, present for example in the bullfighters, correlate with a diminished platelet MAO activity, which represents a dimensional marker of a temperamental trait. However, in the morbid forms of the behaviour, as in the case of pathological gamblers, the relation with platelet MAO represents a non-dimensional alteration resulting from a pathological change of serotonergic activity, among other factors.

Cosmetic psychopharmacology?

Kamer(47) has described how a selective serotonin uptake inhibitor used for the treatment of depression and for other psychiatric alterations can remove personality traits in some people. He has considerered traits previously considered as an expression of human misery or, in some cases, as the consequence of negative childhood experiences. Kamer even questions whether there could be a ‘pandemic' of cosmetic psychopharmacologies which would lead to the disappearance of phenomena such as anguish which are essential for personal realization in the arts, religion, and creativity. In the light of present knowledge, it can be deduced that the characteristics of personality disorders do not have to be present in the traits of a normal personality. The disappearance of clinical symptoms as a result of pharmacological treatment directed at potentiating the serotonergic metabolism of, for example, a violent or obsessive patient is not the same as modifying personality traits which contribute to determining that an ambitious, artistically oriented, and aggressive young male becomes a bullfighter.

Cosmetic psychopharmacology does not exist. What does exist is the treatment of personality disorders, which are real illnesses characterized by symptoms and by a biological substrate. These disorders are amenable to treatment, although further research on many aspects is still required. In the past, these disorders would have been considered as a form of moral degeneration.

Chapter References

  1. Foucault, M. (1961). Folie et déraison. Histoire de la folie à l'âge classique. Plon, Paris.

  2. Huarte de San Juan, J. (1575). Examen de ingenios para las ciencias. Reprinted by Esteban de Torre, Madrid, 1977.

  3. Pinel, P.H. (1809). Traité médico-philosophique sur l'alienation mentale. Brosson, Paris.

  4. Cleckley, H. (1941). The mask of sanity. Henry Kimpton, London.

  5. Prichard, J.C. (1835). A treatise on insanity and other disorders affecting the mind. Sherwood, Gilbert and Piper, London.

  6. Morel, B. (1859). Traité des dégéneréscences physiques, intellectuelles et morales de l'espèce humaine. Paris.

  7. Tyrer, P., Casey, P., and Ferguson, B. (1991). Personality disorder in perspective. British Journal of Psychiatry, 159, 463–71.

  8. Norton, K. (1992). Health of the nation: personality disorders. British Medical Journal, 304, 255–6.

  9. Cusack, J.R. and Malaney, K.R. (1992). Patients with antisocial personality disorder. Are they bad or mad? Postgraduate Medicine, 91, 341–4, 349–52, 355.

  10. Griesinger, W. (1872). Gesammelte Abhandlungen. Vol. I, Psychiatrische und nervenpathologische Abhandlungen. Reprinted by Bonset, Amsterdam, 1968.

  11. Schneider, K. (1971). Klinische Psychopathologie (9th edn). Thieme Verlag, Stuttgart.

  12. Schneider, K. (1950). Die psychopathischen Persönlichkeiten (9th revised edn). Deuticke, Vienna.

  13. López-Ibor, J.J. (1966). Las neurosis como enfermedades del ánimo. Gredos, Madrid.

  14. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  15. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders—clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  16. Ricciardi, J.N., Baer, L., Jenike, M.A., Fischer, S.C., Sholtz, D., and Buttolph, M.L. (1992). Changes in DSM-III-R axis II diagnoses following treatment of obsessive–compulsive disorder. American Journal of Psychiatry, 149, 829–31.

  17. Jung, C.J. (1966). Two essays of analytical psychology. Princeton University Press.

  18. Eysenck, H.J. (1970). The structure of human personality. Methuen, London.

  19. Eysenck, H.J. and Eysenck, M.W. (1985). Personality and individual differences: a natural science approach. Plenum Press, New York.

  20. Zuckermann, M. (1979). Sensation seeking: beyond the optimal level of arousal. Erlbaum, Hillsdale, NJ.

  21. Oreland, L., Wiberg, A., Åsberg, M., et al. (1981). Platelet MAO activity and monoamine metabolism in CSF in depressed and suicidal patients and in healthy controls. Psychiatric Research, 4, 21–9.

  22. Siever, L.J. and Davis, K.L. (1991). A psychobiological perspective on the personality disorders. American Journal of Psychiatry, 148, 1647–58.

  23. Cloninger, C.R. (1987). A systematic method for clinical description and classification of personality variants. Archives of General Psychiatry, 44, 573–88.

  24. Cloninger, C.R. (1996). A psychobiological model of temperament and character. Fundamental findings for use in clinical practice. In New research in psychiatry (ed. H. Häfner and E.M. Wolpert), pp. 95–112. Hogrefe and Huber, Göttingen.

  25. McCrae, R.R. and John, O.P. (1992). An introduction to the five-factor model and its applications. Journal of Personality, 60, 175–213.

  26. Loehlin, J.C. (1992). Genes and environment in personality development. Sage, Newbury Park, CA.

  27. Janca, A., Kastrup, M., Katschnig, H., López-Ibor, J.J., Jr, Mezzich, J., and Sartorius, N. (1996). The ICD-10 multiaxial system for use in adult psychiatry: structure and applications. Journal of Nervous and Mental Disease, 184, 191–2.

  28. Santayana, G. (1905–6). The life of reason. In Selected critical writings of George Santayana, Vol. 2 (ed. N. Henfrey), pp. 189–234. Cambridge University Press.

  29. Jaspers, K. (1909). Heimweh und Verbrechen, Vogel, Leipzig.

  30. Durkheim, E. (1951). Suicide. Free Press, Glencoe, IL.

  31. Kraus, A. (1977). Sozial Verhalten und Psychosen manisch-depressiver. Enke, Stuttgart.

  32. López-Ibor, J.J., Jr (1991). Obsessive–compulsive disorder and other disorders. European Neuropsychopharmacology, 1, 275–9.

  33. López-Ibor, J.J., Jr (1993). La personalidad en medicina y sus trastornos. Instituto de España, Real Academia Nacional de Medicina, Madrid.

  34. Lacey, J.H. and Evans, C.D.H. (1986). The impulsivist: a multi-impulsive personality disorder. British Journal of Addiction, 81, 641–9.

  35. Janet, P. (1903). Les obsessions et la psychasthenie. Alcan, Paris.

  36. Coccaro, E.F., Siever, L.J., Klar, H.M., et al. (1990). Serotonergic studies in patients with affective and personality disorders: correlates with suicidal and impulsive agressive behavior. Archives of General Psychiatry, 46, 587–99.

  37. Moreno, I., Saíz-Ruiz, J., and López-Ibor, J.J., Jr (1991). Serotonin and gambling dependence. Human Psychopharmacology, Clinical and Experimental, 6, 9–12.

  38. Insel, T., Mueller, E.A., and Altermann, I. (1985). Obsessive–compulsive disorder and serotonin. Is there a connection? Biological Psychiatry, 20, 1174–88.

  39. López-Ibor, J.J., Saíz Ruiz, J., and Moral Iglesias, L. (1989). Neuroendocrine challenges in the diagnosis of depressive disorders. British Journal of Psychiatry, 154, 73–6.

  40. López-Ibor, J.J., Jr, Viñas Pifarré, R., and Saíz Ruiz, J. (1990). Bases biológicas del trastorno obsesivo compulsivo. Actas Lusoespañolas de Neurologia, Psiquiatria y Ciencias Afines, 18, 306–16.

  41. López-Ibor, J.J., Jr, Lana, F., and Sáiz, J. (1991). Serotonin, impulsiveness and aggression in humans. In Serotonin related psychiatric syndromes: clinical and therapeutic links (ed. G.B. Cassano and H.S. Akiskal), pp. 35–9. Royal Society of Medicine, London.

  42. López-Ibor, J.J., Jr (1992). Serotonin and psychiatric disorders. International Journal of Clinical Psychopharmacology, 7, 5–11.

  43. López-Ibor, J.J., Jr, Saíz Ruiz, J., and Moreno Oliver, I. (1992). Ludomanía: estudio clínico y terapéutico-evolutivo de un grupo de jugadores patológicos. Actas Lusoespañolas de Neurologia, Psiquiatria y Ciencias Afines, 20, 189–97.

  44. Saíz, J., López-Ibor, J.J., Jr., Viñas, R., and Hernández, M. (1992). The clomipramine challege test in obsessive compulsive disorder. International Journal of Clinical Psychopharmacology, 7, 41–2.

  45. Sapolsky, R.M. (1990). Adrenocortical function, social rank, and personality among wild baboons. Biological Psychiatry, 15, 862–78.

  46. Carrasco, J.L., Saíz-Ruiz, J., Moreno, I., and López-Ibor, J.J., Jr (1992). Baja actividad de la monoamino oxidasa plaquetaria en el juego patológico. Anales de Psiquiatría, 8, 72.

  47. Kamer, P.D. (1993). Listening to Prozac. Viking, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.2 General clinical description of personality disorders

4.12 Personality disorders

4.12.2 General clinical description of personality disorders

Armand W. Loranger

Chapter References

During the past two decades there has been an unprecedented interest in the personality disorders. This is due in no small measure to the introduction in 1980 of the American Psychiatric Association's multiaxial classification system.(1) This influential nosology assigned a separate axis to the personality disorders. An indication of the dramatic impact of that innovation is a statistic on diagnostic practice at a leading university hospital in the United States.(2) There was a more than twofold increase in the diagnosis of personality disorders (19.1 per cent to 49.2 per cent) when 5143 consecutive admissions during the last 5 years of DSM-II (1975–1979) were compared with 5771 patients admitted during the initial 5 years of DSM-III (1981–1985). The increase was not due to artefacts like a change in the theoretical orientation of the staff, differences in the pathways of referral, demographics of the patient population, or reimbursement formulas. This was demonstrated when the transition from one classification system to the other occurred at midyear in 1980. When the first and last 6 months of that year were compared, the statistics were very similar (16.6 to 52.4 per cent).

Of no small significance is the fact that 97 per cent of the patients with a personality disorder also had other psychiatric conditions, typically anxiety, mood, alcohol, drug, and eating disorders. Presumably in the pre-DSM-III era, clinicians believed that such Axis I diagnoses usually provided an adequate description of a patient's current illness, and a sufficient explanation for the subjective distress or social and occupational impairment that often accompanied it. This raises the interesting question of whether personality disorders were previously underdiagnosed, or are now overdiagnosed. Although a definitive answer is not immediately forthcoming, the question does bring to the fore some fundamental issues about the nature of personality disorders.

According to DSM-III and its revisions, personality disorders are characterized by maladaptive traits that cause subjective distress or significant impairment in social or occupational functioning. The behaviour is deeply ingrained and inflexible, displayed in a wide range of personal and social situations, enduring rather than episodic, and has its onset by adolescence or early adulthood. Although these requirements also describe certain features of some mental state or Axis I disorders, they are not absolutely essential for their diagnosis.

Not all the mentally ill have personality disorders, but like everyone else they do have personalities. Since many of the criteria used to diagnose personality disorders are exaggerations of traits observed in the general population, there may be a temptation to lower the threshold for a particular criterion and label a trait pathological, when it is within the broad, somewhat arbitrary, limits of normality. This may be more likely to occur when the classification system requires that a decision regarding the presence or absence of a personality disorder be made for all patients.

It is sometimes difficult, even for the experienced clinician, to disentangle personality disorders from other psychiatric conditions. The availability of a separate axis for personality disorders may bias the decision-making process in that direction. This may be compounded by the error introduced by trait-state artefacts,(3) a phenomenon known to astute clinicians long before it was discovered by psychometricians. It is not always easy to penetrate the symptoms of other disorders, and to reconstruct a patient's premorbid personality. A common example is the depressed patient who appears introverted, but whose family and acquaintances are quick to point out that he is actually quite extraverted when his usual self. Clinicians may succumb to such artefacts when they view a patient in the midst of an episode of illness.

This is not to suggest that most personality disorders are merely Axis I disorders masquerading as Axis II. For example, I do not share the view of some that borderlines are merely misclassified bipolar II disorders. However, the more prominent that anxiety or an abnormal mood are in the clinical picture, the greater the potential for error. All other things being equal, there is less likelihood of misdiagnosing an antisocial or schizoid disorder than a borderline or avoidant one. In dealing with egosyntonic conditions, it is usually not necessary to rule out anxiety and mood disorders as the reason for the clinical presentation. However, with egodystonic disorders, there are circumstances when the ultimate diagnostic decision may have to await the successful treatment of the Axis I disorder, in order to determine whether there is any residue of what previously appeared to be the manifestations of a personality disorder.

Little is known about the other reasons for the frequent co-occurrence of personality disorders and mental state disorders.(4) In the absence of epidemiological data, it is possible that the current statistics on the subject, which are derived from treated cases, may overstate the relationship. Those with two disorders may be more likely to seek treatment than those with only one. For patients with similar disorders, for example social phobia and avoidant personality, the explanation may reside in overlapping symptomatology, shared aetiologies, or an imperfect nosology.

One disorder may also create a greater vulnerability to another, as does, for example, AIDS with pneumonia. The situation is further complicated by conditions like substance abuse and eating disorders, where the chronology of their appearance, and therefore the direction of the putative causal connection with personality, is not always readily identifiable. Some Axis I and Axis II distinctions are also somewhat arbitrary, particularly when the disorders have a wide range of severity or are viewed as part of a spectrum. ICD-10 lists schizotypal under schizophrenia and related conditions, while DSM-IV considers it a personality disorder.

The term ‘comorbidity' is frequently used to describe the association of personality disorders with other psychiatric conditions. If the term is meant to imply the presence of a distinctly different clinical entity, this is probably ill-advised. At the present time, in the absence of more definitive data on the subject, the expression ‘co-occurrence' is probably preferable. The added presence of a personality disorder is often but not invariably associated with a poorer response to the treatment of mental state disorders like anxiety and depression.(5) But there are also reports suggesting that the presence of some specific personality disorders, for example the dependent type, may augur a more favourable response to treatment, perhaps due to greater compliance.(5)

It is debatable whether reserving a separate axis for personality disorders has actually led to their overdiagnosis. Still it is worth considering the pros and cons of having a different kind of Axis II. Personality disorders might be returned to the primary axis where they were in DSM-II, and still are in ICD-10. Axis II could then be used to provide a concise description of the most salient premorbid personality traits of all patients, with the possible exception of those with a personality disorder. Implicitly this would revive a distinction made in early twentieth-century German psychiatry. Traits were considered pathogenic when they were aetiologically linked to the principal manifestations of the clinical syndrome, as with personality disorders. They were pathoplastic when they merely coloured or modified the expression, course, or outcome of a clinical syndrome. Consider, for example, two patients with unipolar depression, one introverted, modest, and conscientiousness, the other extraverted, exhibitionistic, and dependent. The comprehension and management of their depressions would likely present quite different challenges to the clinician.

Such an alternative classification would not be without problems of its own. Like the current system it might be susceptible to trait-state artefacts. A more formidable hurdle, perhaps, would be determining the array of normal traits that should be used to characterize a patient's personality, as well as the method of assessing them. One would soon encounter the considerable divide that separates clinicians from psychologists devoted to the study of normal personality, most notably the conspicuous lack of integration and cross-fertilization of ideas.

Psychiatrists generally favour categorical classification systems, while students of normal personality usually prefer dimensional taxonomies. Categorical classification has a long clinical tradition, and it has proved to be a very effective shorthand form of communication. Ideally, a category should not only specify the defining features of a disorder, but it should also have points of rarity with normality and other disorders. Personality disorders like many other mental as well as physical disorders do not always conform to this ideal, but that does not negate the usefulness of categorical classification. Advocates of dimensional taxonomies also argue that because many abnormal personality traits exist on a continuum with normality, dichotomizing them diminishes the reliability of diagnosis. There is no inherent reason, however, that clinicians have to choose between dimensional and categorical classifications. Dimensions can be used to supplement categorical information, witness their long-standing use in the diagnosis of mental retardation and hypertension.

The methods of assessment employed by clinicians and personality psychologists often differ. The delineation of the personality disorders emerged primarily from clinical observation. Therefore, the interview approximates the clinical diagnostic process more than the self-administered questionnaires favoured by many psychologists. However, there are data from the pre-DSM-III era(6) and the field trials of DSM-III and ICD-10(7) indicating that clinicians tend to agree less about the diagnosis of personality disorders than they do about many other mental disorders. This has been the inspiration for the development of several semistructured clinical interviews to improve diagnostic reliability. These instruments were primarily intended to encourage investigators to employ more uniform methods of case identification in their research, in order to facilitate the comparison and generalization of results. The interviews, however, also have heuristic value, and some clinicians have found them useful in their practice.

Perhaps the most widely used and extensively tested semistructured interview of this kind is the International Personality Disorder Examination (IPDE)(8,9) It was developed for international and cross-cultural use, as part of the World Health Organization (WHO) instrumentation package, and is available in separate modules(10) based on either ICD-10(11) or DSM-IV.(12) The 67 items for ICD-10 and 99 items for DSM-IV are arranged topically under six headings: Work, Self, Interpersonal relationships, Affects, Reality testing, and Impulse control. In addition to diagnoses, the interview provides dimensional scores for each disorder based on its diagnostic criteria, regardless of whether the subject has the disorder. There is a detailed item-by-item scoring manual that defines the scope and meaning of each criterion, and that provides anchor points for scoring. The interview takes into account the age at onset and the duration of the behaviour, and it requires substantiation of responses with anecdotes and examples. The scoring also has provision for information from informants. At the conclusion of the interview, the final algorithmic integration of the scores is done clerically or with a personal computer. The IPDE is designed for use by experienced clinicians, namely those capable of making independent psychiatric diagnoses. It is available in more than 20 languages, and training in its use is available at WHO centres around the world. Table 1 displays a sample item from the interview.

Table 1 Sample item from the International Personality Disorder Examination (IPDE)

The IPDE was subjected to a worldwide field trial that involved 716 patients examined by 58 psychiatrists and clinical psychologists at 14 clinical facilities in Austria, England, Germany, India, Japan, Kenya, Luxembourg, The Netherlands, Norway, Switzerland, and the United States. The inter-rater agreement and temporal stability of the interview were comparable to that reported with similar instruments for the psychoses, anxiety, mood, and substance use disorders. This was true despite the fact that the IPDE was subjected to an unusually exacting test with culturally and linguistically diverse patients in North America, Europe, Africa, and Asia. Although the WHO study was not epidemiological in nature, it did provide evidence that the personality disorders in DSM and ICD, despite their obvious origins in European and American psychiatry, were present, identifiable, and clinically meaningful, in a variety of nations and cultures. Not surprisingly, the study also found that dimensional measures were more reliable than categorical ones, additional evidence in support of the argument for retaining both methods of assessment.

The literature suggests that self-administered personality questionnaires are especially prone to false–positive diagnoses and should not be used to make psychiatric diagnoses.(13) This does not undermine their potential value as screening instruments.(14) Nor does it diminish their usefulness as economical, objective measures of the traits that underlie a particular diagnostic category. Indeed, if future nosologies should include an axis for listing normal premorbid personality traits, it is inevitable that the optimal method of assessment would be some form of personality questionnaire. A number of such inventories already exist, but because of the terminology and constructs they employ, many of them do not appeal to clinicians, or they are wedded to a particular theory of personality not favoured by some.

The author recently developed such a personality questionnaire with the clinician in mind, but one which also maintains a link with the extensive literature on normal personality traits. It consists of 375 items, each with seven response options, and it assesses 25 normal traits as well as the dimensions underlying each of the 10 DSM-IV personality disorders. It also measures seven broad personality constructs derived from a factor analysis of the combined normal and personality disorder scales. To make the inventory acceptable to a greater number of psychiatrists and psychologists, the normal traits were selected without reference to any particular theory of personality. A collaborative group of clinicians considered the traits meaningful and potentially useful. The scales measuring the traits were refined and developed through extensive field-testing with 2000 subjects in the general population, and several hundred non-psychotic psychiatric patients. To acquaint the reader with the kind of normal traits with potential relevance to clinical practice, Table 2 describes the lower-order or more specific traits, and Table 3 presents the higher-order or more general constructs, that were derived from a factor analysis of the combined normal and DSM-IV personality disorder scales.

Table 2 Proposed list of clinically relevant normal personality traits

Table 3 Broad personality constructs derived from factor analysis of 25 normal traits and 10 DSM-IV personality disorder dimensions

The history of medicine is replete with diseases that have shed light on normal physiology, and discoveries regarding normal physiology that have informed and advanced the understanding of pathology. It would be surprising if a similar potential for mutual enrichment were not latent in the increased integration of research on normal and abnormal personality. This should enhance our understanding of the origins and organization of personality, its disorders, and their biological substrate.

Chapter References

  1. American Psychiatric Association, Committee on Nomenclature and Statistics (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  2. Loranger, A.W. (1990). The impact of DSM-III on diagnostic practice in a university hospital: a comparison of DSM-II and DSM-III in 10 914 patients. Archives of General Psychiatry, 47, 672–5.

  3. Loranger, A.W., Lenzenweger, M.F., Gartner, A.F., et al. (1991). Trait-state artifacts and the diagnosis of personality disorders. Archives of General Psychiatry, 48, 72–8.

  4. Lyons, M.J., Tyrer, P., and Gunderson, J. (1997). Heuristic models of comorbidity of Axis I and Axis II disorders. Journal of Personality Disorders, 11, 260–9.

  5. Tyrer, P., Gunderson, J., Lyons, M., and Toben, M. (1997). Extent of comorbidity between mental state and personality disorders. Journal of Personality Disorders, 11, 242–59.

  6. Spitzer, R.L. and Fleiss, J.L. (1974) A re-analysis of reliability of psychiatric diagnosis. British Journal of Psychiatry, 125, 341–7.

  7. Sartorius, N., Kaelber, C.T., Cooper, J.E., et al. (1993). Progress toward achieving a common language in psychiatry: results from the field trial of the clinical guidelines accompanying the WHO classification of mental and behavioral disorders in ICD-10. Archives of General Psychiatry, 50, 115–24.

  8. Loranger, A.W., Sartorius, N., Andreoli, A., et al. (1994). The World Health Organization/Alcohol, Drug Abuse and Mental Health Administration international pilot study of personality disorders. Archives of General Psychiatry, 51, 215–24.

  9. Loranger, A.W., Sartorius, N., and Janca, A. (ed.) (1997). Assessment and diagnosis of personality disorders. Cambridge University Press.

  10. Loranger, A.W. (1999). International Personality Disorder Examination (IPDE), DSM-IV and ICD-10 interviews. PAR Psychological Assessment Resources, Odessa, FL.

  11. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders: diagnostic criteria for research. World Health Organization, Geneva.

  12. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  13. Loranger, A.W. (1992). Are current self-report and interview measures adequate for epidemiological studies of personality disorders. Journal of Personality Disorders, 6, 313–25.

  14. Lenzenweger, M.F., Loranger, A.W., Kornfine, L., and Neff, C. (1997). Detecting personality disorders in a nonclinical population: application of a two-stage procedure for case identification. Archives of General Psychiatry, 54, 345–51.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.3 Specific types of personality disorder

4.12 Personality disorders

4.12.3 Specific types of personality disorder

Jose Luis Carrasco and Dusica Lecic-Tosevski*

Cluster A personality disorders
 | Paranoid personality disorder (JLC)
 | Schizoid personality disorder (JLC)
 | Schizotypal personality disorder (JLC)
Cluster B personality disorders
 | Antisocial personality disorder (DLT)
 | Borderline personality disorder (DLT)
 | Histrionic personality disorder (DLT)
 | Narcissistic personality disorder (DLT)
Cluster C personality disorders
 | Avoidant personality disorder (JLC)
 | Dependent personality disorder (JLC)
 | Obsessive–compulsive (anankastic) personality disorder (JLC)
Other personality disorders (not included in DSM-IV)
 | Passive-aggressive (negativistic) personality disorder (DLT)
 | Self-defeating (masochistic) personality disorder (JLC)
 | Sadistic personality disorder (DLT)
 | Depressive personality disorder (JLC)
Personality changes
 | Enduring personality changes after traumatic experiences (JLC)
 | Personality change due to a general medical condition (JLC)
Chapter References

Cluster A personality disorders

Paranoid personality disorder (JLC)

This disorder is characterized by pervasive suspiciousness, mistrust, and hypersensitivity to criticism and hostility. Paranoid individuals live an isolated emotional life because they fear the malevolent intent of others. As a rule, paranoid people are ready to counter-attack, provoking repeated confrontations. In this way, they induce hostility and resentment in others.

The term paranoia may lead to some confusion if it is not properly delimited. Paranoid had been used as an adjective to label various delusional representations or syndromes. Kraepelin(1) differentiated paranoia as a distinct condition characterized by chronic and highly systematized delusional ideas (see Chapter 4.4). Schneider(2) described people with this paranoid personality as fanatic psychopaths, stressing their intensity and rigidity in confrontation with others. He denied any relationship with paranoia. Freud(3) and other psychoanalysts construed the paranoid character as a pattern of mistrust and feeling of being attacked, based on distortions and externalization of the person's inner world.

Paranoid personality disorder was included in DSM-III with criteria of suspiciousness, mistrust, hypersensitivity, and restricted affectivity. This last criterion does not appear in DSM-IV and ICD-10, since restricted affectivity is neither necessary nor specific for paranoid personalities. Instead, emphasis is placed on mistrust and sensitivity to setbacks. The DSM-IV criteria for paranoid personality disorder are shown in Table 1.

Table 1 DSM-IV diagnostic criteria for paranoid personality disorder

Epidemiology

The prevalence of paranoid personality disorder is estimated at about 0.5 to 1 per cent in the general population and at 10 to 20 per cent among psychiatric patients. The disorder is more commonly diagnosed in males.

Aetiology

This personality disorder has a familial relationship with delusional disorders and with schizophrenia,(4) and has been included in the so-called schizophrenic spectrum.(5) Deficits in cortical dopamine activity may be associated with a poor conceptual organization that could in turn be responsible for suspiciousness and distorted interpretations.(6)

Mistrust and lack of confidence may reflect deficits arising in early developmental stages and resulting in a lack of basic self-confidence.(7) Lack of protective care and affective support in childhood could perhaps facilitate the development of paranoid features.

Clinical picture

Paranoid individuals do not often ask for help from psychiatrists. They have no wish to be cured; instead, they believe that they have to be protected from other people's hatred and attacks. Subjects with this personality disorder suspect that others are acting to harm, exploit, or deceive them. These suspections are based not on objective evidence, but on internal conviction and an attempt to find a rational explanation for the supposed wrongs.

Paranoids are reluctant to confide in others; they tend to feel that others are plotting against them, and that the enemy may be found in unexpected places. They do not readily tell others about their suspicions. The disorder may be manifested by irritability, unusual defensive or self-protective behaviours (e.g. locking doors and closing windows and curtains to avoid being spied on, and hiding papers or documents), or emotional detachment.

Paranoid people lack confidence in others. They doubt the loyalty or trustworthiness of friends and partners, and check their behaviour repeatedly for evidence of malevolent intentions. They assume that others are not trustworthy, to the extent that they cannot believe it when friends demonstrate their loyalty. They withhold personal or significant information from friends, fearing that it will be used maliciously against them. They do not form close friendships and are often isolated. When in trouble, paranoids do not expect help from friends or others close to them; instead, they expect to be attacked or ignored.

Many of the suspicious and distrustful attitudes of paranoids are perpetuated by their intense interpersonal sensitivity. They react intensely to any comment or event that may relate to them. Hidden meanings that are demeaning and threatening may be read into benign events or the remarks of others. Unintended errors by colleagues or public servants are taken as deliberate attempts to harm or deceive them. Humorous remarks or jokes may be interpreted as attacks on their character. Paranoids are easily hurt, and their pride is easily damaged by minor critical comments or questioning. They are excessively preoccupied with attacks on their reputation or character, and minor slights may arouse major hostility and a counter-attack. They bear grudges and harbour hostile feelings for a long time, and are unwilling to forgive the insults, injuries, or slights that they think they have received.(8)

Pathological jealousy is a common presentation of paranoid individuals. They have unreasonable doubts about the loyalty and faithfulness of their partners, based on little or no evidence. They may try to gather trivial and circumstantial facts to justify their beliefs. To avoid betrayal they attempt to gain complete control of intimate relationships, continuously questioning and challenging partners about their whereabouts and intentions.

The interpersonal world of paranoids is a consequence of their suspiciousness and distrust. They have difficulty in relating to others, especially with close relationships. Hostility is always present and can be manifested as excessive argumentativeness, recurrent complaint and confrontation, or hostile aloofness.(8). Although they may appear rational, unemotional, and cold, the affect of paranoids is labile and oversensitive and they may be hostile, stubborn, and sarcastic. This mixture of secretive, cold, hostile, and sarcastic behaviours often elicits a hostile response in others which confirms the paranoid person's beliefs.

Paranoids blame others for their shortcomings. They are querulous and quick to counter-attack, so that they may become involved in frequent litigation. Since they do not confide in others, paranoids need self-confidence and a sense of autonomy and independence. They need to control people who might be harmful. While they do not accept criticism, they are highly critical.

One group of paranoids are close to Schneider's ‘fanatics'.(2) They have hidden grandiose fantasies of power and negative views of other people, especially those belonging to another group who come to be considered as natural enemies. They simplify issues and avoid any ambiguous perspective. Some form cults or other tightly knit groups with people who share their paranoid belief systems.

Course

Paranoid features may be present in childhood and early adolescence in the form of hypersensitivity, social anxiety, poor peer relationships, and eccentricity. These features sometimes elicit teasing from other children, which in turn may aggravate the paranoid attitudes.

In situations of stress, individuals with paranoid personality disorder may respond with brief psychotic episodes. During these episodes, they may have frank delusional ideas or distorted perceptions. Some paranoid personality disorders are the premorbid state for a delusional disorder or even schizophrenia.

Individuals with this personality disorder may be at increased risk for agoraphobia, obsessive–compulsive disorder, and substance abuse or dependence. This personality disorder is often codiagnosed with schizoid, schizotypal, narcissistic, and avoidant personality disorders.

Differential diagnosis

Paranoid personality disorder should be distinguished from suspicious attitudes towards examination among immigrants, ethnic groups, or political groups. Members of these groups may display defensive and mistrustful behaviours owing to lack of familiarity with the language or the rules of a society, or in response to perceived neglect or rejection. Their behaviour may elicit further rejection from the majority, thus reinforcing the defensive behaviours.

Paranoid personality disorder is distinguished from delusional disorder, paranoid schizophrenia, and depression with psychotic symptoms, all of which are characterized by periods of persistent psychotic symptoms. Paranoid personality disorder present before the occurrence of these syndromes should be diagnosed as ‘premorbid'.

People with schizotypal personality disorder are suspicious, have paranoid ideas, and keep their distance from others. However, they also experience perceptual distortions and magical thinking, and are usually odd and eccentric. Schizoid personality disorder is characterized by aloofness, coldness, and eccentricity, but these individuals usually lack prominent suspiciousness or paranoid ideation. Individuals with avoidant personality disorder are hypersensitive and do not confide in others. However, their lack of confidence is based on fear of being embarrassed or found inadequate rather than fear of other people's malicious intentions. Some antisocial behaviour by paranoid individuals originates in a wish for revenge or counter-attack, rather a desire for personal gain as in antisocial personality disorder. Paranoid features are often present in narcissistic individuals who fear that their imperfections could be revealed. The differential diagnosis should be based on the predominance of persistent need of praise versus persistent suspiciousness and distrust.

Treatment

Antidepressant and anxiolytic treatment may be useful for anxiety and depression resulting from a paranoid response to stressful situations. Low-dose antypsychotics may be indicated during brief psychotic episodes or when ideas of reference are present.

Psychological treatment is difficult owing to the lack of insight. The approach is to attempt to gain the patient's confidence, avoiding early confrontation of distorted ideas, followed by a slow gentle attempt at cognitive restructuring.

Schizoid personality disorder (JLC)

Schizoid personality disorder is characterized by a persistent pattern of social withdrawal. Schizoid individuals show discomfort in social interactions and are introverted. They are seen by others as eccentric, isolated, or lonely. DSM-IV diagnostic criteria are shown in Table 2.

Table 2 DSM-IV diagnostic criteria for schizoid personality disorder

This type of personality became recognized in the first two decades of the twentieth century. August Block's description of the shut-in personality and Eugen Bleuler's description of autism distinguished between shy and lonely persons and those who engage in relationships only in fantasy. Psychoanalysts included this term in their writings and developed an approach based on deficient object relations and individuation.(9)

Some schizoid personalities have probably been sweet children who were very easy to care for, although giving less joy to their parents and eliciting less stimulation and fewer expressions of emotion than more expressive children.(7)

Epidemiology

The epidemiology of schizoid personality disorder is not clearly established. Recent studies give a median prevalence of 0.5 to 1 per cent (see Chapter 4.12.5).

Aetiology

A familial association may exist between schizotypal personality disorder and schizophrenia.

Clinical picture

People with schizoid personality disorder appear cold, reserved, distant, and unsociable. They lack involvement in everyday events and in the concerns of others. They rarely tolerate eye contact, usually give short answers, and appear uneasy when asked about emotions or feelings. However, they may invest much energy in abstract ideas such as those of mathematics or philosophy.

There is a characteristic lack of emotional expression and low energy. Speech is typically slow and monotonous, and seems to lack associated emotion. Affect is excessively serious or constrained, although some inner fear may be detected by an experienced clinician. If they try to be humorous, they usually give a child-like impression. Psychomotor activity tends to be lethargic, lacking gesture and rhythmic movement. They may seem absorbed in insignificant matters, keeping quiet and not annoying anybody, as if in their own world. They do not express joy, anger, sadness, or other emotions. Interpersonal communication tends to be formal and impersonal, although not irrational. Threats, real or imagined, are dealt with by fantasized omnipotence or resignation. Aggressive acts are infrequent.

People with schizoid personality disorder characteristically seem to lack interest in the lives and concerns of others. When in a group, they stay unnoticed and detached, seeming indifferent to critiscism or praise or to the reactions of others. Schizoids are attracted to solitary hobbies, and may be successful in lonely jobs that others find difficult to tolerate. Many prefer working at night. Usually, they do not seem to suffer because of this detachment and they have no desire for closeness or intimacy. They seldom have close friends or relationships, except with immediate relatives. Their sexual lives may be poor or exist only in fantasy, and some postpone mature sexuality indefinitely. They do not usually marry, although some, especially schizoid women, may passively agree to marriage. However, schizoid individuals may make emotional attachments with animals or inanimate objects.

Schizoid personalities lack insight, and generally have a poorly developed sense of identity and a poor capacity for evaluating interpersonal events. They may appear to be self-absorbed and engage in excessive daydreaming. However, some schizoid individuals have original and creative ideas.

Differential diagnosis

Schizoids have better occupational functioning than patients with schizophrenia or schizotypal personality disorder, and, although isolated, can have successful careers. Schizophrenic patients exhibit delusional thinking or hallucinations and psychotic episodes. Schizotypal individuals show greater eccentricity and oddness than schizoids, and also have perceptual and thought disturbances including magical thinking.

People with paranoid personality disorder may also show social detachment and lack close relationships. However, they show more social engagement than schizoids and may have a history of aggressive behavior.

Emotional constrant is also present in obsessive–compulsive personality disorder, but obsessional patients are more involved in everyday life and concerns, and may be worried by criticism. People with avoidant personality disorder are also detached and aloof. However, although they actively avoid interpersonal contact because of fear of rejection or being found inadequate, they have an intense desire for close relationships.

Course

Schizoid personality disorder is usually apparent in early childhood. As with all personality disorders, it is usually long-lasting; however, it is not necessarily lifelong although there is seldom any rapid or profound change. If their deficits are moderate and social circumstances are favourable, some schizoids achieve social and vocational adaptation.

Although this personality disorder is sometimes a precursor of schizophrenia, the number of schizoid patients who go on to develop schizophrenia is unknown.

Treatment

Because they lack insight and have little motivation for change, schizoids seldom seek treatment. Motivation for change may depend on life circumstances and external pressures.

Low-dose antipsychotic medication is useful in some situations. Antidepressants and psychostimulants have also been used with some positive effects.

The psychotherapy of patients with schizoid personality disorder must be based on gaining a therapeutic alliance. Unlike paranoid patients, they may become involved in therapy and reveal fantasies, imaginary friends, and fears of unbearable dependency. Ambivalence may appear because of fear of dependence on the therapist, who must keep the necessary distance to allow a tolerable relationship for the patient.

Social skills training is sometimes useful in improving their awareness of social cues.

Schizotypal personality disorder (JLC)

Schizotypia is a controversial term in psychiatry. The term was used by Kretschmer(10) to denominate the phenotypic characters that antedated the development of schizophrenia. Nevertheless, the term schizotypal personality disorder was not included in psychiatric classifications until the publication of DSM-IIIR in 1987.(11) Before that date, schizotypal individuals were allocated either with schizoids or with schizophrenics, and were usually labelled as latent schizophrenics or pseudoneurotic schizophrenics. However, the validity of this nosological entity is still controversial and, despite its acceptance in DSM-IV, ICD-10 does not recognize it as a separate personality disorder. Instead, ICD-10 includes the schizotypal syndrome among the psychotic disorders and not as a personality disorder, based on the biological affinities of schizotypal individuals with other schizophrenic patients. DSM-IV diagnostic criteria are shown in Table 3.

Table 3 DSM-IV diagnostic criteria for schizoid personality disorder

Epidemiology

Schizotypal personality disorder is present in 0.5 to 3 per cent of the general population, with no demonstrated differences between sexes. It is more commonly diagnosed in relatives of schizophrenic patients, and the incidence is much in monozygotic than in dizygotic twins (33 per cent versus 4 per cent).(4)

Clinical picture

The essential feature of schizotypal individuals is a pattern of peculiarity and oddness in interpersonal relationships with resulting social detachment and lack of close relationships. Because of their distorted reality processing schizotypal individuals feel intensely uncomfortable in the presence of others. Conversely, others feel uneasy in the presence of schizotypals because of their unusual ways of thinking and expressing emotions.

Like schizoids, schizotypals have a decreased desire for intimate contacts, although they may sometimes express unhappiness about their lack of relationships. As a consequence they do not have close friends or confidants other than relatives. They experience intense anxiety in social situations with unfamiliar people. They can interact if necessary, but they prefer to keep aloof because they feel different and are not interested in the concerns of others. Their anxiety in these situations is not based on feelings of inadequacy or fear of humiliation. Rather, it is due to suspicion of the motivation of others, and therefore it is not alleviated as time pases and the situation becomes more familiar. Thus schizotypals feel progressively worse and more reluctant to confide in other people.

Individuals with schizotypal personality disorder often have ideas of reference, i.e. interpretations of casual events as having specific and unusual meanings related to themselves. However, these ideas do not achieve the pathological conviction of delusions. Similarly, these individuals may be preoccupied with superstitions or paranormal phenomena. They may feel that they may read other people's thoughts or influence their behaviour by the power of thought. Their magical thinking is often manifested by ritualized behaviours aimed at avoiding harmful events.

Perceptual disturbances are frequent in schizotypal personality disorder. An experience of a sixth sense is typical, with the ‘ability' to notice someone's presence. Distorted perceptions are present in the form of sounds perceived as calling voices or shadows transformed into figures and faces.

Thought processing and speech are characteristically affected. Speech may be constructed in an unusual and idiosyncratic way—generally loose, digressive, or vague, but without actual derailment or incoherence. Responses may be either excessively concrete or far too abstract, and words may be used in unusual ways.

The interpersonal relationships of schizotypal individuals are primarily affected by paranoid and suspicious ideation. They may believe that colleagues at work want to damage their reputation. In addition to the social anxiety of these individuals, this leads to a stiff and constricted contact and affect. They are considered odd and eccentric by others: they have peculiar mannerisms, dress in an unusual and unkempt manner, adopt extravagant postures and clothing combinations, do not obey normal social conventions, and generally avoid eye contact.

Course

Schizotypal features may be present in childhood and adolescence in the form of solitariness, academic underachievement, hypersensitivity, and bizarre fantasies. Schizotypals do not seek treatment because of their personality disorder, but rather because of the presentation of associated depression, dysphoria, and anxiety. In response to stressful situations, these patients may experience transient psychotic episodes lasting from minutes to hours. In some cases, clinical symptoms and duration reach the degree of brief psychotic disorder, schizophreniform disorder, or schizophrenia, with the schizotypal personality disorder as the premorbid state. The prevalence of major depressive episodes is notoriously high, as is co-diagnosis with paranoid, schizoid, avoidant, and borderline personality disorders.

Differential diagnosis

Delusional disorder, schizophrenia, and mood disorder with psychotic symptoms have to be excluded based on the greater intensity and persistence of psychotic symptoms.

In childhood, it can be difficult to distinguish schizotypal personality disorder from other forms of disorders characterized by odd behaviour, isolation, eccentricity, and peculiarities of language. These include autistic disorder, Asperger's disorder, and some language disorders. The differentiation with communication disorders is based on the prominence of language symptoms in these children and the compensatory efforts to communicate by gesture and other means. Autism and Asperger's disorder present an even more intense social isolation and indifference, and stereotyped behaviours and interests.

Paranoid and schizoid personality disorders lack the perceptual and speech impairment of schizotypal personality disorder, as well as the marked eccentricity and oddness. Avoidant personality disorder, while including social anxiety and isolation, differs from schizotypal personality disorder in that avoidants have an intense desire for closeness which is constrained by fear of rejection. Schizotypals do not have a desire for relationships. Borderline personality disorder has a high rate of co-occurrence with schizotypal personality disorder and frequently the two disorders cannot be differentiated. Brief psychotic episodes in people with borderline personality disorder are more dissociative-like and generally follow affective shifts in response to stress or frustration. Social isolation in borderline personality patients is generally due to repeated interpersonal failures rather than a persistent lack of desire for relationships and intimacy.

Finally, schizotypal personality disorder must be diagnosed in the cultural context of the patient. It should be noted that some perceptual peculiarities and magical beliefs may be due to culturally determined characteristics. For example, mind reading, voodoo, shamanism, evil eye, and so on should not be considered as personality disorders in some cultural areas.

Treatment

Low-dose antipsychotic medication may be useful for ideas of reference, perceptual disturbances, and other psychotic-like symptoms. Antidepressants are effective when depressive states are associated.

The psychological management of schizotypals should include a prolonged period of gaining the confidence of the patient. However, a particularly careful approach must be adopted owing to the peculiar thought processing of these patients.

Cluster B personality disorders

Antisocial personality disorder (DLT)

Definition

Antisocial personality disorder is characterized by continuous disregard for the safety of oneself and others and violation of the rights of others, without feeling remorse. Individuals with this disorder are unreliable, manipulative, incapable of lasting relationships, and unable to conform to social norms. The disorder starts early (before the age of 15), is pervasive, and manifests in variety of contexts. Although social deviance is one of the core features of antisocial personality disorder, it is not synonymous with criminality.

Antisocial personality disorder uncomplicated by other disorders is not often met in clinical settings, except forensic psychiatry. However, owing to its impact on family and social environment, it has major public health significance and has been extensively studied in academic psychiatry, psychoanalysis, law, sociology, theology, and literature.

Historical perspective

Early contributions

Antisocial behaviour resulting from mental disturbance was recognized early, by Pinel, Pritchard, Lombroso, Koch, Kraepelin, and others. It was labelled manie sans délire, moral insanity, moral mania, born criminality, and constitutional psychopathic inferiority. The terms used in the past, and still appearing today (sociopathy, psychopathy, deviant, amoral, dissocial and asocial personalities), indicated either disorder of personality or disorder based on behaviour that was unacceptable to the societal norms.

Cleckley's seminal work The Mask of Sanity(12) is considered to be the basic text on antisocial personality disorder. Cleckley differentiated psychopathic personality from criminality and social deviance and strongly influenced the DSM-I concept of ‘sociopathic personality disturbance' as well as the description of antisocial personality disorder in DSM-II.

Contemporary concepts

Robins' follow-up study Deviant Children Grown Up(13) described antisocial personality as beginning before the age of 8 and continuing into adult life, and introduced the child-to-adult continuum of antisocial psychopathology. The classic studies by Glueck(14) and Robins(13) were crucial determinants of the DSM-III approach, which focused on criminal behaviour. Personality traits or traditional symptoms of psychopathy were neglected, and the disorder was conceptualized as synonymous with criminality, which was a major source of criticism of DSM-IIIR. The criteria for DSM-IV (Table 4) were modified and included personality traits as well as the original Cleckley description. ICD-10 (Table 5) reflects personality traits more than overt criminal behaviour.

Table 4 DSM-IV diagnostic criteria for antisocial personality disorder

Table 5 ICD-10 diagnostic criteria for dyssocial personality disorder

According to Cloninger's biosocial theory of personality,(15) antisocial personality disorder is defined as the personality variant characterized by high novelty seeking, low harm avoidance, and low reward dependence, which determines its impulsive-aggressive and socially insensitive temperament. The character trait of uncooperativeness(16) is pronounced, involving lack of empathy, social tolerance, compassion, and moral principles. The uncooperativeness is associated with hostility and depression, frequently leading to serious aggression and/or suicide attempts.

Epidemiology

A prevalence rate of about 3 per cent is consistently found in the general population, and it is more frequent in males than females, with sex ratios ranging from 2:1 to 7:1. It is more common among younger adults, people living in urban areas and lower socio-economic groups.(17) In special settings (substance abuse programmes, probation centres, prisons) prevalence may rise to 75 per cent.

Aetiology

The aetiology of antisocial personality disorder is complex and multifactorial, involving biological, early developmental, and social determinants.

Biological issues

Genetic factors Twin, adoption, and family studies have demonstrated that genetic factors contribute to the development of antisocial personality.(18,19 and 20) Having one or both parents with this disorder would be a strong predictor of future antisocial psychopathology. Among the offspring, antisocial personality disorder was diagnosed more often in males than in females. Women manifested an increased rate of hysteria, which suggested that the two conditions might be alternative expressions of the same genetic endowment, belonging to ‘spectrum conditions'.(19) Longitudinal studies of hyperactive children have reported high rates of later (adult) antisocial behaviour, and have suggested a ‘developmental' relationship between antisocial behaviour and childhood hyperactivity.

Chromosomal abnormalities are found to be an occasional cause of abnormally aggressive behaviour. Three per cent of patients in a maximum security hospital had the XYY karyotype.(21) The finding is not considered particularly significant, as the incidence of this karyotype is much higher in the general population than was originally thought. Swedish studies(22) reported that clients undergoing forensic psychiatric examination after severe criminality display a higher frequency of two long alleles in exon III of the D4DR gene compared with controls. These studies await further confirmation.

Biochemical studies Numerous studies of humans and non-human primates have demonstrated associations between hostile–aggressive behaviour and low levels of the serotonin metabolite 5-hydroxyindole-acetic acid in the cerebrospinal fluid.(23,24)

Low platelet monoamine oxidase activity has been used as a biological indicator for vulnerability to the disinhibitory psychopathology present in different forms of psychosocial disorders and manifested as psychopathy, violent suicide attempts, hyperactivity, and alcoholism. The Swedish studies demonstrated a rather strong correlation between the activity of this enzyme and central serotonergic activity.(25) The finding of low levels of adrenaline (epinephrine) in the urine of subjects with persistent criminality,(26) suggests that physiological factors are of importance in the development of criminal behaviour.

Linnoila and Virkkunen(27) have postulated a comprehensive ‘low-serotonin syndrome' model. A deficit in serotonin activity at the level of the raphe nuclei would lead to a functional lesion of the suprachiasmatic nucleus and a reduction in serotonergic output to the forebrain, which reduces glucose regulation, promotes dysphoria and alcohol consumption, and initiates aggressive outbursts. They believe that recognition of the syndrome and treatment of such individuals with serotonergic medications may help to reduce alcohol consumption, stabilize blood glucose levels, and prevent aggression.

Cerebral pathology Although no clear organic basis for antisocial personality disorder is known, hyperactivity and attention-deficit disorder may be caused by minimal brain dysfunction indicated by soft neurological signs. Subtle EEG abnormalities(28) and single-photon emission CT(29) findings of a marked frontal hypoperfusion were found in habitual aggressives. It was postulated that the aetiology of pathological persistent aggression might be a disturbance of cerebral physiology caused by an innate or acquired impairment in frontal-lobe function.

Developmental issues

Parental deprivation and deviance during the critical period (rapprochement subphase of separation–individuation) seem to be a critical factor. Robins(13) showed that having a sociopathic or alcoholic father was a powerful predictor of antisocial personality disorder in adult life. However, Glueck and Glueck(30) stressed the importance of inconsistent maternal care. Future antisocial individuals were neglected and ‘psychologically undernourished' children. Violent acts witnessed during childhood and/or severe physical abuse caused splitting of their inner world and development of borderline personality organization. Splitting remains the main defence, identity diffusion prevails, and object constancy is never achieved. Severe superego pathology is also present.

Social issues

Social disintegration can cause episodic antisocial behaviour, reflecting a normal adaptation to an abnormal social environment.(31) Severe and chronic criminality can also be facilitated by social influences. However, the multifactorial origin of the antisocial personality disorder and its early onset and manifestations indicate that it cannot be attributed to cultural conflicts and social determinants.

Clinical features and diagnosis

Patients with antisocial personality disorder often wear ‘a mask of sanity' and may appear quite normal, charming, and understanding. However, their history reveals disturbed functioning in the domains of behaviour and self-concept, love and sexuality, interpersonal relations, and cognitive style.(32)

Behavioural expression and self-concept

Reckless behaviour unaffected by punishment is typical of antisocial individuals, who are also exploitative, manipulative, demanding, and lacking in a sense of responsibility. An easy-going hedonistic attitude may be interrupted by rage, cruelty, and violence. Lying, truancy, running away from home, thefts, fights, substance abuse, and illegal activities may be typical experiences, beginning in early childhood. Tattoos and scars from self-mutilation are common, as well as a propensity towards substance abuse, delinquency, and criminality.

Affectivity

A disinhibitory syndrome is an essential feature, characterized by an impaired control of impulses and a reduced ability to anticipate the negative consequences of behaviour. Antisocial individuals are egocentric and unable to feel genuine guilt and remorse, and, like neglected children, they exhibit intense and persistent anger that is expressed as a reproach towards various subjects, including the self. They are intolerant of any increase in anxiety without developing additional symptoms or pathological behaviours, and have an incapacity for reflective mourning or sadness. Frequent suicide threats and attempts are also common, as is somatic preoccupation.

Love and sexuality

Unable to love or to comprehend incest taboos, antisocial individuals have a tendency towards Don Juanism, perversion, and polymorphous perverse sexuality. Abuse of partners and children is frequent, as are severe marital difficulties.

Cognitive style

Cognitive peculiarities, such as glibness, plagiarism, and a tendency to confuse intention with action, are present. Superficiality of knowledge, failure to learn from experience, and a paranoid view of the world are typical.

Interpersonal relations

Manipulativeness and parasitic attitudes are common in the unstable interpersonal relationships of antisocial individuals. They are characterized by transient, superficial, and indifferent relations with others, a lack of capacity to invest emotionally in people, and the absence of internalized moral values. They display deficient parenting and social dysfunction, and resistance to authorities is pronounced.

Diagnosis may be difficult, since patients often look composed and deny problems. A complete history, also taken from informants, is necessary. Thorough neurological examination, EEG, and radiological examination may be necessary in order to exclude damage to the central nervous system caused by reckless behaviour. The Psychopathy Check List(22) may be useful for diagnosis.

Comorbidity and differential diagnosis

Antisocial personality disorder is frequently comorbid with depression, which usually has atypical features. Bipolar disorder (manic phase) and mental retardation (learning difficulties) should be excluded. Substance abuse may be comorbid from childhood, and antisocial behaviour may be secondary to premorbid alcoholism type 2. Atypical schizophrenic disorder (pseudopsychopathic schizophrenia), temporal-lobe epilepsy, or a limbic-lobe syndrome should also be excluded.

Kernberg(31) presented a hierarchical differential diagnosis of antisocial behaviour, with the following categories lying on a continuum:

  1. antisocial personality disorder
  2. the syndrome of malignant narcissism
  3. narcissistic personality disorder with antisocial behaviour
  4. other severe personality disorders with antisocial features
  5. neurotic personality disorders with antisocial features
  6. antisocial behaviour as part of a symptomatic neurosis
  7. dissocial reaction.

A careful assessment of the personality structure in each case of antisocial behaviour is necessary in order to determine the level of personality functioning and to choose an appropriate treatment strategy.(33)

Course and prognosis

Antisocial behaviour is most pronounced in early adult years, and gradually decreases with age. A favourable occupation with overcompensation possibilities or a good marriage/partnership may have beneficial effects. Maturation of the personality might also take place. Depression and hypochondriasis develop when acting-out and alloplastic defences are abandoned. Substance abuse and promiscuity are risky behaviours for developing HIV infection.

Treatment

Pharmacotherapy

The primary aim is control of impulsivity and aggression. Medication is also used to deal with incapacitating symptoms, such as anxiety, rage, depression, and somatic complaints.(34) Selective serotonin reuptake inhibitors and lithium may be beneficial in regulating serotonergic function. Antiepileptic drugs, such as carbamazepine and clonazepam could be used for aggressive outbursts, especially if abnormal waves are noted on the EEG. Psychostimulants such as methylphenidate (Ritalin(®)) may be useful if there is evidence of attention-deficit hyperactivity disorder. Benzodiazepines are contraindicated since they might cause behavioural disinhibition. Non-compliance and drug abuse are common problems; therefore drugs should be used judiciously.

Psychotherapy

Outpatient psychotherapy has been very discouraging, and most patients are unresponsive to psychodynamic approaches. Antisocial individuals may wish to escape from honest human relationships because of their fear of intimacy, and this causes difficulties in establishing a therapeutic alliance. They should be encouraged to find alternative defence mechanisms to acting-out, and protected from their self-defeating behaviour. Realistic conditions should be created, limits should be set, and all tertiary gains of treatment (escape from the law, and ongoing parasitic dependence on parents or other social support systems) should be eliminated.

Various treatment modes have been applied, with effectiveness depending on the severity of the disorder. Group treatment may be more beneficial than individual therapy.

Small groups should be homogeneous, preferably with two therapists who share responsibility and lead groups in a non-authoritarian way. Self-help groups may be useful and prognostically better, since antisocial individuals accept confrontation with their peers more easily than with therapists–authorities.

A therapeutic community, based on the principles outlined by Maxwell Jones(35) with a general social adjustment as a main task, might give positive results. Special programmes should be developed, providing firm structure, supervision, and direct confrontation of interpersonal behaviours and defences. Therapists should have an enthusiastic and non-controlling but firm attitude, and empathic and consistent behaviour. They should try to understand the split-off inner pain of antisocial patients and not punish them. Counter-transference problems are unavoidable, and true ambivalence in the reaction to antisocial patients is considered to be a healthy response.(31)

Borderline personality disorder (DLT)

Definition

Many definitions and meanings have been proposed for borderline personality disorder. This most controversial of all personality disorders is best understood as a heterogeneous syndrome manifested by egosyntonic affective instability and impulsivity (behavioural dyscontrol) and propensity to cognitive–perceptual distortions in the context of a chronically unstable interpersonal relationships.

Historical perspective

Early contributions

Early psychoanalysis did not explicitly deal with borderline personality disorder, although a careful retrospective study of the literature shows that some of Freud's classical patients (e.g. the wolf-man) would have been diagnosed today as typical borderline cases. Stern(36) was the first to use the term ‘borderline' in 1938, placing borderline patients on the border between neuroses and psychoses. The concepts of ‘ambulatory schizophrenia', ‘as-if' personality, ‘pseudoneurotic schizophrenia', ‘borderline states', and ‘psychotic character' paved the way to the contemporary concept of borderline psychopathology. In 1947, Schmideberg(37) first described borderline as a disorder of character which was ‘stable in its instability'.

Phenomenological research was started by Grinker et al.,(38) who proposed a borderline syndrome, and by Gunderson and Kolb,(39) who described the distinguishing features of the disorder. Spitzer et al.(40) introduced diagnostic criteria, labelling the condition ‘unstable personality'. Their description led to the differentiation of two disorders—schizotypal and borderline—and their official acceptance in DSM-III.

Contemporary concepts

Modern concepts can be summarized in four groups: borderline personality organization, borderline personality disorder, the DSM-III (IV) concept, and borderline as a severe personality dysfunction.

  1. Otto Kernberg(41) is one of the most prominent authors in the field and his theory is the most coherent. He proposed the term ‘borderline personality organization', a broad concept encompassing all severe personality disorders. Borderline personality organization is a stable permanent state based on three criteria: diffuse identity, primitive defences centred around splitting and intact reality testing. Dahl's(42) concept of a core borderline syndrome is in agreement with Kernberg's theory.
  2. Gunderson(43) focused attention on ‘borderline personality disorder' as a distinct entity which could be distinguished from both other mental disorders and other personality disorders. Gunderson's descriptive phenomenological designation had a considerable influence on contemporary classifications (DSM-III and DSM-IV).
  3. The DSM-III (DSM-IV) definition of borderline personality disorder identifies a narrower group of patients than those covered by Kernberg's construct of a borderline personality organization, and is in line with Gunderson's theoretical position. However, borderline personality disorder has been found to be associated with so many other Axis I and II diagnoses that its validity as an independent diagnostic category is still weak relative to other personality disorders, psychoses in remission, and some affective disorders. It is hoped that the slightly refined DSM-IV criteria (Table 6) will reduce the problems encountered with those in DSM-III.

    Table 6 DSM-IV diagnostic criteria for borderline personality disorder

  4. Berelowitz and Tarnopolsky(44) suggested that borderline personality disorder should be regarded as a ‘severe personality dysfunction rather than as a discrete diagnostic entity'. The heterogeneity of borderline features and the wide differences in severity found in patients diagnosed with borderline personality disorder make the categorical diagnosis of limited value. The disorder is best understood as a current position or level of functioning, rather than a fixed type of personality disorder.(45,46)

Akiskal(47) defines the borderline as an attenuated or subclinical variant of affective disorders, belonging to a ‘spectrum of disorders' with the same aetiology as proper affective disorders. This interesting hypothesis is still debatable, but it is certain that depression exaggerates and distorts personality characteristics.

Borderline personality disorder has been introduced into ICD-10 as a subcategory of the ‘emotionally unstable personality disorder', a phenomenological term that resembles Spitzer's description accepted in DSM-III. However, the descriptions of the two subcategories (impulsive and borderline types) capture two crucial dimensions of borderline personality disorder—impulsivity and affective instability—so that division into subtypes may not be warranted. It is the only personality disorder in the ICD-10 without operational criteria (only research criteria exist), reflecting the state of the art in European psychiatry which, until recently, has not had many dealings with this disorder.

Epidemiology

Borderline personality disorder is common in both inpatient and outpatient settings, and probably in the general population. It is estimated that 11 per cent of all psychiatric outpatients and 19 per cent of all inpatients have this diagnosis.(48) In the community, where less systematic research has been conducted, estimates vary widely from 1.1 to 4.6 per cent, depending on the instrument used.(49) It is significantly more common among women, and among people who are either widowed or unmarried. The highest rates were found in the age range from 19 to 34 years.

Aetiology

The origin of borderline personality disorder is multifactorial. It should be considered a final common pathway for a variety of non-specific predisposing neurobiological, early developmental, and social factors.(50)

Biological issues

Research into the biological mechanism underlying borderline personality disorder is, although promising, still in its infancy. Most theories suggest that an interaction between an innate biological vulnerability to stress (anxiety, affect regulation) and an invalidating parental environment would cause future borderline psychopathology.(36,41)

Family studies of borderline personality disorder support the constitutional psychobiological role. There is increasing evidence that parents of borderline patients have a high incidence of affective disorder and borderline-type behaviours, alcoholism, antisocial personality disorder, and other cluster B personality disorders.(50)

A number of investigators have performed studies on well-diagnosed patients with borderline personality disorder, focusing on biological variables (abnormal dexamethasone suppression test results, shortened rapid eye movement latency, blunted thyrotrophin response, and an abnormal sensitivity to amphetamine). However, even when positive, these biological markers are non-specific for borderline personality disorder, do not necessarily demonstrate a biological factor, and may not reflect pathogenesis.

Markers for impulsivity are more specific. Coccaro et al.(51) found reduced serotonergic functioning (as measured by the 5-hydroxyindolacetic acid level in cerebrospinal fluid, or by blunted prolactin response to fenfluramine challenge) in patients who demonstrated impulsive aggression, which is a ‘core' feature of borderline personality disorder. Similar findings were obtained for borderline patients with a history of suicide attempts. These data suggest a psychobiological basis for impulsive-aggressive behaviour caused by a deficiency of central serotonergic function.

Andrulonis et al.(52) reported that 38 per cent of borderline patients had a significant organic contribution, such as previous head injury, epilepsy, encephalitis, or a history of childhood emotional deficit disorder. They subdivided borderline patients into organic and functional subtypes, and noted that borderline personality disorder would manifest ‘soft' neurological signs.

Developmental issues

Case histories of patients in psychodynamically oriented treatment revealed the presence of developmental conflicts in borderline personality disorder. Masterson(53) emphasized the abandonment fears which originate in traumatic childhood separation experiences. Gunderson(54) identified intolerance of aloneness as a serious psychological deficit which seems to develop from developmental attachment failures.

Kernberg(41) and the object relation theorists believe that a lack of optimal emotional availability on the part of the mother during the rapprochement subphase of separation–individuation may be critical in the development of a future borderline personality. Splitting remains in the internal world of pre-borderline children, identity diffusion prevails, and object constancy is never reached. Superego pathology is evident, with sadistic superego forerunners being predominant.

The role of childhood trauma in the development of borderline personality disorder has been identified as crucial in numerous studies. Zanarini et al.(55) found that childhood experiences of both abuse and neglect were basically ubiquitous among borderline patients, with sexual abuse noted as an important aetiological factor in about 60 per cent of severely disturbed borderline patients.

Paris(56) has elegantly summarized all the aetiological factors mentioned above in his biopsychosocial model of borderline personality disorder. He suggested that there are a number of interacting biological, psychological and social risk factors for the development of borderline personality disorder, such as innate temperament, difficult childhood experiences, and relatively subtle forms of neurological and biochemical dysfunction (which may be either sequelae of these childhood experiences or innate vulnerabilities). Psychological and social stressors would precipitate a transition from innate vulnerability to overt psychopathology.

Clinical features and diagnosis

In a review of 14 research studies, Widiger and Frances(48) found that impulsivity and affective instability, self-damage, identity disturbance, and unstable/intense interpersonal relationships were the most characteristic manifestations of borderline personality disorder. These characteristics are manifested in behaviour and self-concept, affectivity, love and sexuality, cognitive style and interpersonal relationships.(57)

Behaviour and self-concept

Identity diffusion lies at the heart of many phenomena seen in borderline personality disorder. It is clinically manifested by contradictory character traits, temporal discontinuity of the self, lack of authenticity, feeling of emptiness, gender dysphoria, and inordinate ethnic and moral relativism.(57) Self-damaging acts are frequent, manifesting as recurrent suicidal behaviour or self-mutilation, as well as alcohol and substance abuse.

Affectivity

Borderline patients are chronically dysphoric. Their unstable mood is a mixture of depressed affect, anger, loneliness, and emptiness. Impulsive-aggressive behaviour is a core feature of borderline personality disorder.

Love and sexuality

Infatuations are followed by devaluation of love objects. There is a tendency towards promiscuity and perversions.

Cognitive style

Borderline patients are easily suggestible and frequently change their decisions. Things and people are seen in black-and-white terms. They are prone to transient micropsychotic episodes and emotional amnesia, especially in unstructured and stressful situations.

Interpersonal relationships

Interpersonal relationships are unstable, intense, demanding, clinging, and characterized by alternation between extremes of idealization and devaluation, deriving from splitting, which is a clinical marker of borderline personality disorder. Diagnostics can be improved by Kernberg's structural interview(58) and the Diagnostic Interview for Borderline Patients.(59)

Comorbidity and differential diagnosis

Borderline personality disorder is frequently comorbid with affective disorders (major depression, dysthymia, and ‘double depression'), anxiety disorders, somatization disorder, post-traumatic stress disorder, and alcohol abuse. Comorbidity with affective disorders is particularly important. There is an ongoing debate about which condition begins first and may be primary.

Borderline personality disorder has been shown to be associated with most personality disorders, especially with those from the dramatic cluster. A high prevalence of comorbid personality disorders may be a result of insufficient criteria, or of the underlying borderline personality organization of all severe personality disorders. The following traits (a core syndrome of borderline personality disorder) help to discriminate it from other personality disorders: chronic feelings of emptiness, self-mutilation, short-lived psychotic episodes, impulsive acts, manipulative suicide attempts, and extremely demanding involvement in close relationships.

Multiple personality disorder and psychotic-like experiences of schizotypal personality disorder should be differentiated from borderline personality disorder.

Course and outcome

Borderline patients often experience profound dysfunction in many important aspects of life including education, jobs, partner relationships, and marriage. Alcohol and psychosexual problems are also frequent.

Repeated suicide attempts and premature death from suicide are frequent complications of borderline personality disorder; therefore suicidal gestures and intentions should be always taken seriously. It has been reported that 8 to 10 per cent per cent of all persons with borderline personality disorder die by suicide.(60)

The long-term outcome of borderline patients has not been studied, but the diagnosis is rarely made in patients aged over 40. It is speculated that neural structures and defence mechanisms mature with age and that these changes, together with social learning, reduce symptomatology.

Treatment

The treatment should be multidimensional, continuous, multimodal, and eclectic. Most frequently, both pharmacotherapy and psychotherapy should be applied.

Pharmacotherapy

Target symptoms of borderline personality disorder, such as affective changes (depression, anxiety, rage, dysphoria), various cognitive disturbances (brief psychotic episodes or interpretative distortions), and impulsive behavioural dyscontrol, should be treated. Stein(61) has summarized possible drug treatments, providing helpful guidelines for clinical practice.

Behavioural dyscontrol is undoubtedly the most serious management problem with borderline personality disorder patients. Neuroleptics and carbamazepine may help some patients, even in the absence of EEG or organic changes. Lithium may be indicated for patients with serious episodes of aggressive behaviour extending over years, especially if there is a family history of classic affective disorder or alcoholism.

Newer psychopharmacological agents, the selective serotonin reuptake inhibitors such as fluoxetine, have shown positive effects in treating a broad spectrum of acute symptoms, including depression, hostility, irritability, anxiety, obsessive–compulsive symptoms, suicidal attempts, and impulsivity.

There are still no clinical predictors in the patient's history as to which drug might be helpful. A pragmatic approach is best, with patients being treated by two or three drugs in a sequential trial in the hope that one will be found that is both beneficial and well tolerated, as Stein(61) has wisely pointed out. Some drugs could cause deterioration and side-effects. Increased behavioural dyscontrol or paradoxical rage reactions have been reported with benzodiazepines and tricyclic antidepressants, which contraindicate their use. Suicidal abuse of drugs and non-compliance may be serious problems.

Psychotherapy

Psychotherapy of borderline patients is often approached with pessimism. Various psychotherapeutical modalities are used, including psychodynamic psychotherapy, supportive psychotherapy, and dialectical–cognitive psychotherapy.

Classical psychoanalysis has been considered to be contraindicated. Long-term individual psychotherapy can be helpful to patients with borderline personality disorder. Kernberg(62) recommended a more structured form, expressive psychotherapy (a modified psychoanalytical procedure), involving an active technique focusing on confrontation of maladaptive defences and interpretation of transference, focusing on the ‘here and now', without attempting the achievement of a full genetic reconstruction.

Short-term psychotherapy is useful for managing crises or introducing long-term forms of therapy. Supportive psychotherapy is suggested for more fragile borderline patients, who are prone to serious regression in treatment. In practice, supportive therapy, with a psychoeducational component, has been the most frequently used form of treatment for borderline personality disorder. It is also possible to combine elements of intensive dynamic therapy with supportive therapy, depending on the ego strength of the patients.(56)

Some authors consider long-term intermittent treatment to be the standard method for borderline personality disorder.(63) Another variant of intermittent therapy is crisis intervention. An increasing number of experts see combined individual and group treatment, preferably by the same therapist, as a promising development in the treatment of borderline patients. Dialectical behavioural therapy(64) can be useful for parasuicidal borderline patients. Intermittent hospitalization, usually for short periods, together with adjunctive treatment may help in crises.

Psychiatrists who intend to treat borderline patients need special training and sensitivity. Countertransference problems are frequent, and regular supervision is necessary.

Histrionic personality disorder (DLT)

Definition

Histrionic personality disorder is a polymorphic concept supported by descriptive literature and clinical tradition, but not so much by valid empirical research. It is characterized by excessive emotionality and attention seeking, and by dramatic, colourful, and extroverted behaviour. Egocentric, dependent, and demanding interpersonal relationships are typical of this disorder, which begins in early adulthood and is present in a variety of contexts.

Historical perspective

Early contributions

Histrionic personality disorder is a descendant of ‘hysteria' described by Hippocrates 2400 years ago. It was included in scientific medicine by Kraepelin,(65) who described multiple symptoms, including capricious and inconsistent behaviour, histrionic exaggeration, and a life of illness, which captured the core pattern of the illness.

At the end of the nineteenth century, Charcot and Janet linked hysteria with conversion symptoms. Through the work of Bernheim and Freud, the personality characteristics of patients displaying hysterical phenomena provided an important impetus to the development of psychoanalysis. Freud(66) recognized the relationship between hysterical neurosis and what he called the ‘erotic personality, whose major goal in life is the desire to love or above all to be loved'. The first psychoanalytic description of hysterical personality was given by Wittels(67) and refined by Reich,(68) who focused on the oral and genital determinants of the disorder.

Contemporary concepts

Chodoff and Lyons(69) clarified the terminological confusion surrounding hysterical personality, differentiating it from conversion reaction. In DSM-II, the concept was influenced by the psychoanalytic heritage. In DSM-III, the term histrionic personality disorder, coined by Brody and Sata,(70) was used, reflecting the diagnostic importance of external features such as dramatization, emotional instability, and attention-seeking. The change in terminology was in tune with the descriptive tradition of contemporary psychiatry and reliance on observable behavioural phenomena.

DSM-III captured the lower level of hysterics (infantile personality) which showed substantial overlap with borderline personality disorder (ranging from 44 to 95 per cent in various studies).(71) The question of whether the criteria are insufficiently discriminatory or the two disorders represent slightly different manifestations of the same underlying psychopathology remains unresolved.

DSM-IIIR and DSM-IV reduced this problem to some extent by refining the criteria set (Table 7). The concept adopted in ICD-10 (Table 8) is generally congruent with DSM-IV.

Table 7 DSM-IV diagnostic criteria for histrionic personality disorder

Table 8 ICD-10 diagnostic criteria for histrionic personality disorder

Psychoanalytic theorists often distinguish hysterical (‘healthier') and histrionic (‘sicker') personalities, where the latter has borderline organization and is an exaggeration of the former. Differences between the two concepts are shown in Table 9.

Table 9 Types of histrionism

Some authors believe that a common underlying psychopathological process may express itself as histrionic personality disorder and/or somatization disorder in women and as antisocial personality disorder in men,(72) which is in accordance with the ‘spectrum' concept.(73) The possibility of organizing histrionic and borderline personality disorders (and possibly antisocial and narcissistic personality disorders) on a continuum of related diagnoses is an intriguing idea deserving empirical research. It could be concluded that histrionic personality disorder comprises a heterogeneous group of patients who can function on any level of the continuum from neurotic to borderline. The best way to diagnose personality disorder would be a label of the specific disorder and the level of its functioning (adding a dimension of severity), which would then determine the choice of therapeutic strategy.(74)

Epidemiology

The prevalence is found to be 2 to 3 per cent of the general population and 10 to 15 per cent in clinical settings.(75) No significant difference has been found in terms of race and education, but it is higher among separated and divorced persons. Clinicians diagnose histrionic personality more often in women than in men, for various reasons:

  • different psychosexual development in boys and girls, as claimed by Freud
  • the sex bias inherent in the given criteria
  • male diagnosticians may elicit responses which might not have been obtained by a woman examiner(69)
  • the traits characteristic of this personality are regarded by society as being feminine and thus more acceptable in women than in men.(76)

Further cross-cultural studies are needed to evaluate the importance of cultural influences on sex role stereotypes and emotional expressiveness.

Aetiology

There has been very little empirical investigation of the aetiology of histrionic personality disorder, which is probably multidimensional (biological, developmental, and social).

Biological issues

The increasing evidence that typical hysterical traits, such as emotional expressiveness, extraversion, and reward dependence, are constitutional suggests that there might be an inherited predisposition for the development of this disorder. In his twin study, Torgersen(77) found that the hysterical dimension is genetically influenced among women but not among men. Similar findings have been reported in a family study of somatization disorder, which is historically related to histrionic personality.(78) Some studies suggest that histrionic personality runs in families, but more research is needed in order to establish whether it has a biological or developmental cause.

Cadoret(73) postulated an interesting hypothesis, based on an adoption study, in which hysteria is assumed to be part of the antisocial spectrum, i.e. a different phenotypic manifestation of the antisocial personality genotype.

Developmental issues

Early psychoanalysts thought that histrionic personality disorder was determined by a fixation on the genital phase of infantile development, associated with an incestuous attachment. Later, this idea was challenged,(76) and pregenital oral fixations were considered to be more important. The conflict between oral and genital determinants would be solved if the continuum of hysterical psychopathology mentioned above was shown to exist.

Histrionic individuals, especially those at the sicker end of the continuum, have often had deprived and traumatic childhoods, similar to those of antisocial personalities. Zetzel(79) pointed out that the developmental history of hysterical individuals reveals significant separations in the first four years of life, serious parental psychopathology, much physical illness during childhood, and absence of meaningful sustained relations with either sex.

Clinical features and diagnosis

Lazare et al.(80) were the first to use factor analysis to examine the clustering of traits in hysterical personality. A hysterical factor emerged that included emotionality, oral aggression, exhibitionism, egocentricity, and sexual provocativeness. Diagnosis should not be difficult if behavioural expression, affectivity, love and sexuality, cognitive style, and interpersonal relations(32) are carefully assessed.

Behavioural expression

Histrionic individuals have been described as a caricature of femininity, as pointed out by Easser and Lesser.(81) They are coquettish, inappropriately seductive, and aggressively demanding. These self-centred persons crave novelty and excitement, and are inconsiderate, manipulative, and prone to temper tantrums. Their appearance is exhibitionistic and their behaviour has sexual implications.

Affectivity

Histrionic persons are hyperemotional and impulsive, but their emotional enthusiasm is transient and their mood is labile. They describe their emotions in an inappropriate and exaggerated way. Emotional display is used to obtain attention and desired goals, and to avoid responsibilities and unpleasant affects. However, their emotions are neither constant nor consistent, which often exasperate friends and clinicians. Histrionic individuals are suggestible, demanding, accusative, and guilt inducing. Instead of feeling anxiety or depression in stressful situations, they show inappropriate naiveté or la belle indifference.

Love and sexuality

Histrionic personalities are inclined to sexualize all non-sexual relations, often indiscriminately, not only with a chosen partner but also with a wide variety of persons in various social, occupational, and professional relationships. Pseudosexuality is often accompanied by frigidity. A romantic outlook or a superficially adoring attitude often disguises needs for dependency and emotional attachment to a significant protective figure. Sicker individuals may be promiscuous, and may engage in multiple perverse activities.

Cognitive style

Cognitive style is global, impressionistic, and diffuse, and lacks sharpness of detail. Non-verbal communication is better than verbal, speech is inhibited, and education is often superficial. Speech may show malapropisms or slips of the tongue. Histrionic individuals are suggestible and promptly forget affect-laden material. Rather than mature thought and consideration of all facets of a problem, they rapidly ‘comprehend' a situation, relying upon intuition.

Interpersonal relationships

The basic belief of histrionic personalities is that others should be impressed, and their basic strategy is dramatization. They blossom when they are the centre of attention and are highly disappointed when they are not, and draw attention to themselves by acting and speaking in a charming flirtatious way. Histrionic individuals quickly respond to others in an intimate way, often treating superficial acquaintances as if they were friends. They have a high level of energy, but their persistent demands and insatiability can be exasperating.

Comorbidity and differential diagnosis

There is current evidence that somatization disorder (Briquet's syndrome) and conversion disorder can occur in conjunction with histrionic personality disorder, as well as dissociative disorder and brief reactive psychosis.(32) Differential diagnosis should not be difficult, because histrionic personality disorder is a lifelong disturbance with a chronic course, unlike Axis I disorders which are episodic. Hypomanic and manic states may be accompanied by seductive behaviour and exaggerated expression of emotions, but can be distinguished from histrionic personality by their episodic nature and the presence of other characteristic symptoms.

A great deal of overlap has been found between histrionic personality disorder and other Axis II disorders, defined by DSM-IIIR criteria; of these, the borderline, narcissistic, antisocial, and dependent personality disorders are the most frequent.

Borderline patients have more chaotic interpersonal relationships, make frequent suicide attempts, and are prone to regressive episodes of a psychotic nature. Histrionic individuals share sexual promiscuity, corruptibility, shallow emotions, and a self-centred attitude with antisocial personalities.(82) However, they do not show sustained, calculated, and ruthless disregard of social norms. Narcissists may also seek attention, but they want to be admired for their superiority while histrionic persons are clinging and dependent. Unlike narcissists, histrionic individuals have empathy for other persons. However, the features of the two disorders can be combined.

Course and prognosis

Depressive symptoms, suicide attempts, and frequent use of medical services are common. Histrionic personality may gradually improve with age, as if a maturation of histrionic infantilism occurs over the years.

Treatment

Pharmacotherapy

Patients with histrionic personality disorder often seek treatment when depressed, or have unexplained somatic complaints and interpersonal difficulties. Target medication may be useful, but it should be brief, and patients should be checked for non-compliance and abuse.

Psychotherapy

Psychotherapy, which may help to stabilize erratic mood, and prevent depressive and other decompensations, is the treatment of choice.

Supportive therapy is indicated for acutely distressed histrionic patients, as well as for those at the sicker end of the continuum. In order to decrease the risk of self-harm or other impulsive acting-out behaviour, a combination of support, judicious medication, and brief hospitalization may be needed.(45)

Psychoanalysis can be used for patients in the healthier part of the histrionic continuum. Histrionic personalities, functioning on the clear borderline level, should be treated by expressive psychotherapy.(82)

Identification and clarification of the patient's covert inner feelings is an important part of the therapeutic process. Histrionic patients often develop erotic-idealizing transference. They may be sexually provocative in their relationships with the therapist, who should not reward the exaggerated feelings and should be careful in managing the transference. Patients are often demanding, want to take a special place in the therapist's life, and act out during therapy sessions, threatening to abandon treatment or undertake dangerous actions. Clear limits should be set and demanding dependent behaviour should not be rewarded. The treatment should be carefully planned and goals discussed with the patient, who should express a desire and motivation to change his or her behaviour, and not just to change the external world.

Therapists must be aware of their own narcissistic needs for admiration, which are easily evoked by histrionic patients, and should be supervised in order not to become trapped in a vicious circle of dependence, demanding behaviour, and latent aggressive control.

Narcissistic personality disorder (DLT)

Narcissistic personality disorder is characterized by an exaggerated sense of self-importance with a lack of sustained positive regard for others. Grandiosity (in fantasy or behaviour) and constant craving for admiration and external gratification are additional features of this disorder. They are present in a variety of contexts and begin by early adulthood.

Historical perspective

The term narcissism originates from the Greek myth of Narcissus who was infatuated with his own reflection in the mirror-lake. Its contemporary usage has many meanings and implications, from its colloquial usage denoting self-centred persons, often with pejorative connotations, to a pathological clinical syndrome. Despite the popularity of the construct, there is still considerable disagreement on the aetiology and phenomenology of narcissistic personality disorder. There is little empirical evidence regarding its description, clinical utility, and validity.

Early contributions

Freud(83) described primary (normal) and secondary (pathological) narcissism, the nature of narcissistic object choices, and the narcissistic foundation of the ego ideal as a psychic structure in his seminal paper on narcissism. In 1931, Freud(66) described the narcissistic character type, which is considered to be a pioneering portrayal of narcissistic personality disorder. Jones(84) gave a detailed description of narcissistic individuals, who exhibit a ‘God complex' and have some cognitive peculiarities. Reich(68) described the phallic–narcissistic character, with grandiosity used as a defence against underlying inferiority. Fenichel(85) saw the narcissist as ‘the Don Juan of achievement', pointing out that some narcissistic individuals may adapt a criminal lifestyle owing to superego defects. Nemiah(86) described ‘narcissistic character disorder', which was later elaborated by two leading workers in the field, Heinz Kohut and Otto Kernberg.

Contemporary concepts

Kohut, in The Analysis of the Self,(87) described narcissistic personality disorder as presenting a failure to internalize healthy self-esteem; it is a derivative of normal infantile grandiosity, causing a poor self-image against which narcissism develops as a defensive reaction. Kernberg(41) divided narcissism into normal infantile, normal adult, and pathological. This idea is in tune with the continuum of psychopathology (Table 10), in which fixation or regression to infantile narcissistic goals is an important feature of all personality disorders that include narcissistic traits or narcissism as a defensive reaction. Narcissism, in its normal sublimated form, is necessary for the self-esteem essential for a healthy life and a capacity for deep object relations.

Table 10 Types of narcissism

A narcissistic personality has a pathological grandiose self which hides a diffuse and aimless inner identity. Kernberg argues that self-hatred, rather than self-love, lies at the root of pathological narcissism, and distinguishes between narcissism in the broad sense and the specific pathological structures of the narcissistic personality. According to Kernberg, narcissistic patients function on a borderline level. Malignant narcissism,(31) which develops when primitive aggression infiltrates the pathological grandiose self, lies at the extreme end of a continuum. It is a combination of narcissistic personality disorder, antisocial behaviour, egosyntonic aggression or sadism directed against others, and a strong paranoid orientation.

Narcissistic personality disorder was officially accepted in DSM-III. Somewhat refined criteria were adopted in DSM-IV (Table 11), because some studies showed a substantial lack of diagnostic reliability when the DSM-III criteria were used. Narcissistic personality disorder is not included in ICD-10, being mentioned only in the category ‘Other specific personality disorders'.

Table 11 DSM-IV diagnostic criteria for narcissistic personality disorder

Epidemiology

The prevalence of narcissistic personality disorder in the community has been found to be 0.4 per cent.(49) Its prevalence in clinical populations is estimated to range from 1 to 3 per cent, and is greater among males. It is not yet clear whether this is due to diagnostic bias, more frequent seeking of treatment by males, or the difference in psychosexual development between males and females.

Aetiology

There has been very little empirical investigation of the aetiology of narcissistic personality disorder. It is probably multidimensional, as in other personality disorders, with biological, developmental, and social factors. In the absence of other information, psychoanalytical theory remains the most important of the aetiological explanations.

Biological issues

Although Freud(66) prophesied that biological factors may be important in the aetiology of narcissism, they have yet to be studied. According to Cloninger's(15) biosocial model of personality, the narcissistic personality results from high novelty seeking and high reward dependence, which might reflect neurotransmitter involvement.

Developmental issues

Severe frustration with early objects is considered important in the defensive genesis of narcissistic personality disorder. Reich(88) described narcissistic ego-inflation as a defence against narcissistic injuries during both the pre-Oedipal and Oedipal periods of development. Behind the compensatory grandiose self, a hungry and inferior real self resides, as the core problem of narcissistic personality disorder. Nemiah(86) saw the origin of this disorder in high parental expectations and harsh criticism of the child, which become internalized in their developing character. Many narcissistic individuals are gifted and often are the first, if not the only, child in their families. Nemiah proposed that the parents used the child for their own needs, which led the child to seek compensatory admiration and greatness. Since there is often frustration during the vulnerable rapprochement subphase of separation–individuation, splitting of good and bad self and object representatives remains in the inner world, with the typical conflicts of borderline personality organization covered by the protective shield of grandiose self.

Social issues

Some authors have suggested that narcissistic personality disorder is not a psychopathological entity but merely a sociocultural phenomenon related to the contemporary Western ‘culture of narcissism'.(89) This approach is probably misleading. Such an explanation may provide a cultural rationalization for some pathological narcissists, but society cannot produce either normal or pathological narcissism as these disorders are complex and are likely to be established during early childhood.(62)

Clinical characteristics and diagnosis

Narcissistic patients seldom approach a psychiatrist, and then usually when depressed or involved in interpersonal problems. The surface functioning of the narcissistic individual may show very little disturbance. However, the inner world of narcissistic patients is extremely pathological, despite their superficially well-adapted behaviour, and this pathology is shown in their self-concept, affectivity, love and sexuality, interpersonal relations and cognitive style.(90)

Behavioural expression and self-concept

A seductive and charming appearance, which is engaging and attractive, masks intense preoccupation with self-regard and an unusual absence of concern for others. Narcissistic individuals may be energetic, capable of consistent work, and socially successful, but this is done in order to obtain admiration. These ‘Don Juans of achievement' run from one achievement to another, but their successes provide no inner satisfaction and always end with frustration and a feeling of emptiness. Narcissistic grandiosity is often masked by opposing tendencies (false modesty, social aloofness, and a pretended contempt for status). Pathological lying is frequent.

Affectivity

Narcissistic individuals feel bored when the external glitter wears off and there are no new sources to feed their self-esteem, which is extremely fragile. Lacking emotional depth, they do not have genuine feelings of sadness or longing. Anger and resentment laden with vengeful wishes are frequent as a reaction to injured self-esteem. Chronic intense envy is present, as are defences against such envy, particularly devaluation, omnipotent control, and narcissistic withdrawal. They have frequent mood swings, and hypomanic exaltation is often part of the clinical picture.

Love and sexuality

Narcissistic persons are unable to fall in love, and only have fantasies of ideal love. Sexuality is trivialized, and intercourse is a purely physical pleasure. Promiscuity, perverse fantasies, devaluation of objects, and boredom in relationships are frequent.

Cognitive style

Language is typically used to regulate self-esteem rather than to communicate or understand. Narcissists may be articulate and excellent lecturers, but their knowledge is often shallow and exhibitionistic (so-called ‘headline intelligence').

Interpersonal relationships

Interpersonal relationships are frequently parasitic, manipulative, and exploitative. They idealize people whom they expect to feed their narcissism, but deprecate and treat with contempt others (often former idols) from whom they do not expect to receive anything. They lack empathy and concern for others, who are welcome only as an applauding crowd and as mirrors of success.

Typical defence mechanisms (omnipotence, omniscience, intellectualization, rationalization, idealization, and devaluation) are derived from splitting. The Narcissistic Personality Inventory(91) and the semistructured Diagnostic Interview for Narcissism(92) assess characteristics imputed to pathological narcissism.

Comorbidity and differential diagnosis

Narcissistic personality disorder is often comorbid with major depression, dysthymic disorder, substance abuse, and anorexia nervosa. Patients meeting criteria for narcissistic disorder have a high overlap with histrionic, borderline, and antisocial personality disorders, and also with schizotypal, paranoid, and passive-aggressive personality disorders.

Narcissistic personality disorder may display some features of bipolar disorder (manic and hypomanic episodes). However, the mood swings are of limited duration and change rapidly, while insight is maintained and the general integrity of the personality is preserved.

Narcissistic personality disorder is strikingly similar to borderline personality disorder. Phenomenologically, grandiosity is the best discriminator between the two disorders.(93) In narcissistic personality disorder, there is also better impulse control, greater social adjustment and anxiety tolerance, less frequent suicide attempts, and less danger of regressive fragmentation and psychotic episodes.

Narcissistic individuals, especially those manifesting malignant narcissism, may demonstrate antisocial behaviour. However, antisocial individuals are more impulsive and less capable of concentrating on work and career, and they are devoid of guilt feelings. Similarities with histrionic and obsessive–compulsive personalities are superficial, since people with these disorders have a capacity for empathy and a concern and love for others.

Course and prognosis

Patients often become depressed or defensively hypomanic during middle age, when their internal life gradually deteriorates owing to a vicious circle of frustrations and disappointments and diminishing narcissistic supplies. They may cynically withdraw into ‘splendid isolation', away from the ‘empty' external world. Hypochondriasis and anxiety disorders are frequent complications.

Treatment

Pharmacotherapy

At times antiaxiety agents and antidepressants, especially selective serotonin reuptake inhibitors, may be helpful for alleviating target symptoms (mood swings, anxiety, narcissistic rage and depression).

Psychotherapy

Individual psychotherapy is the treatment of choice for narcissistic patients. Various approaches can be used.

In Kohut's self-psychology approach(87) transference is used as both a diagnostic and a therapeutic tool. Idealizing transference is supported and left uninterpreted until optimal disillusionment gradually develops through the therapist's unintended but inevitable empathic failures. At this point the patient may integrate his or her own and the therapist's realistic limitations.

Modell's approach(94) focuses on a therapeutic relationship within an ego-psychology object relations model. At first, the narcissistic idealization and the patient's incapacity to absorb interpretations are respected in a ‘holding' function. Later, the grandiose self is gradually interpreted, and the treatment largely corresponds to that of Kernberg.

Kernberg(41,62) suggests that the approach should vary according to the degree of disturbance. Psychoanalysis is suggested for some well-functioning narcissistic patients, and expressive psychotherapy is indicated for narcissistic pathology with overt borderline features. A systematic analysis is made of both the grandiose self, which presents itself pervasively in the transference, and the patient's use of primitive defences, especially devaluation and idealization. Supportive therapy is indicated for malignant narcissism. Sometimes it may be needed as a preparatory period for expressive psychotherapy. Group therapy may be combined with individual therapy, during which peer confrontation of grandiosity and a shared ‘special relationship' with the therapist might be useful. Hospital admission is required only in severe depressive decompensations.

The treatment of narcissistic individuals inevitably arouses serious countertransference problems, because of the emotional detachment, demanding behaviour, and devaluative actions of narcissistic patients. The therapist should have worked through his or her own narcissism and retain an empathic and non-judgemental attitude.

Cluster C personality disorders

Avoidant personality disorder (JLC)

Avoidant personality disorder was first introduced into psychiatric classification in DSM-III.(11) Before this, such patients were included among the schizoid or dependent patients. The emphasis on avoidant behaviour as a consequence of an intense sensitivity to rejection led to the differentiation of this new personality type. Before this, such people had been described as ‘hyperaesthetic shut-in individuals',(10) phobic personalities,(95) or active-detached personalities.(96)

The characteristic behaviour of the avoidant personality is active isolation from the social environment. Unlike schizoids, who are characterized by passive social isolation, avoidant subjects turn inward to protect themselves because they are extremely sensitive to rejection.(97) They desire interpersonal relationships but they avoid any chance of disapproval. Thus, only relationships that are likely to lead to complete non-critical acceptance are established. The extreme sensitivity to criticism is based on intense feelings of inferiority, poor self-concept and low self-esteem. This disorder is termed anxious personality disorder in ICD-10, since anxiety is considered to be the basic affective feature. The DSM-IV criteria for avoidant personality disorder are shown in Table 12.

Table 12 DSM-IV diagnostic criteria for avoidant personality disorder

Epidemiology

The prevalence of avoidant personality disorder is estimated to be less than 1 per cent in the general population, but almost 10 per cent in clinical populations. No differences between sexes are found.

Aetiology

Some familial transmission is possible, perhaps involving learning and identification, but genetic transmission may also be involved.(98) The biological mechanisms involved in anxiety disorders and social phobia may have a role in the development of this personality disorder. It has been suggested that hypersensitivity of brain areas involved in the separation-anxiety response and overactivity of serotonin limbic neuronal circuits may underlie the avoidant temperament trait.(98)

Psychosocial factors mediate the extent to which biological vulnerability is expressed. Children who are belittled, criticized, and rejected by parents have decreased self-esteem, resulting in social avoidance. These problems are reinforced and perpetuated at school and may generate the expectation of rejection from everyone.(97)

Clinical picture

Avoidant people are characterized by extreme shyness. They appear distant from others and do not express wishes, demands, or opinions. However, this behaviour contrasts with an extreme internal need for warmth and closeness. This contradiction is explained by an exaggerated sensitivity to rejection by others. People with this personality disorder are easily hurt and humiliated by comments from others, which they misinterpret as degrading and disapproving. They tend to be shy, quiet, and inhibited. They say nothing rather than risk being wrong, and they react strongly to any possible indications of mockery or criticism. They usually appear anxious, self-doubting, and insecure when speaking, often use self-defeating expressions, and try to please others. Their tense and fearful demeanour may elicit ridicule from others which confirms their insecurity. They are concerned with reacting to scrutiny by blushing or crying, which is a cause of further interpersonal avoidance. These patients often choose occupations where no social interaction is needed, and strongly avoid talking in public. The avoidant person lacks intimate relationships with friends or sexual partners unless they anticipate non-critical acceptance.

Patients with avoidant personality disorder perceive themselves as inept and inadequate, and assume that they are unattractive. They tend to see others as negative and potentially harmful. They are inattentive and repeatedly distracted by intrusive thoughts, but they attend intensely to signals of rejection. These people tend to make negative evaluations of situations and exaggerate risk. They have a low tolerance for dysphoric affects which they avoid by escaping. Escape from reality through fantasy is their usual way of satisfying their needs and relieving frustration.

At interview they may be quite open if they feel accepted. This happens when good rapport is made, which is often easier in clinical than in social situations. However, social limitation outside the office may be intense. Avoidant patients usually feel ashamed about many aspects of their lives and are excessively self-critical, although most of the concerns expressed seem to be trivial.

Course

Avoidant personality disorder may follow childhood fear of strangers and shyness and isolation during school years. However, most shyness in childhood gradually dissipates in adolescence. When it evolves into avoidant personality disorder, the shyness may worsen in adolescence when social and interpersonal relationships become more complex and demanding. The disorder tends to remit or to become less evident in older people.

Avoidant personality disorder is often associated with depressive episodes, dysthymia, and anxiety disorders, particularly social phobia.

Differential diagnosis

It is often difficult to differentiate avoidant personality disorder and social phobia of the generalized type. Impairment and distress due to the phobic situations is more intense in social phobia, which may have started in middle adulthood rather than adolescence. It is not clear whether the disorders are alternative manifestations of the same condition, or are separate disorders.

Hypersensitivity to rejection and criticism, low self-esteem, and feelings of inadequacy are also features of dependent personality disorder. While the avoidant patient avoids contact, the dependent patient focuses on being cared for. However, the disorders often co-occur and must be diagnosed together.

Schizoid and schizotypal personality disorder are also characterized by social isolation. However, avoidants want to have relationships and suffer for their isolation, while schizoids and schizotypals accept isolation.

People with paranoid personality disorders lack confidence in others. However, avoidants do not confide in others because they fear being found inadequate, whereas paranoids fear malicious intent.

Treatment

Anxiety and hypersensitivity to rejection may improve with anxiolytic medication, b-blockers, monoamine oxidase inhibitors, and antidepressant medication. Medication should be combined with psychological treatment based on reinforcing assertiveness and self-esteem, and restructuring cognitive distortions concerning the self and others. Conscious and unconscious dependency needs should be addressed.

Dependent personality disorder (JLC)

Individuals with this disorder show a persistent and global pattern of behaviours directed at avoidance of the loss of intimate others. To attain this goal, they relinquish their own needs, opinions, expression of feelings, and even their self-identity. In exchange, they get others to take over responsibility for major areas of their lives and to protect them. Their self-concept is characterized by weakness and helplessness, while others are perceived as powerful and protective.

These people were formerly included in different classificatory categories. They belong to the abulic type of Kraepelin and of Schneider(2) and were considered as immature personalities.

Aetiology

According to Freud,(99) the dependent personality was the manifestation of fixation in the oral phase of psychosexual development. Abraham believed that the disorder originated in an excess of oral gratification and protection.(95,100) More recent studies have ruled out these hypotheses and suggested that the excessive concern with oral satisfaction, passivity, self-doubt, and dependence are related to deprivation rather than overgratification in the oral phase.

Diagnosis

Dependent personality was recognized first in DSM-III.(11) The description has changed little in DSM-IV (Table 13) and ICD-10.(101) The crucial feature in both systems is the urgent need of patients to be cared for by others, with dependence, attachment, and fear of abandonment. Lack of self-confidence was required in DSM-III, but was eliminated from recent classifications because it is not specific to this disorder.

Table 13 DSM-IV diagnostic criteria for dependent personality disorder

Clinical picture

Dependent patients are passive. They rarely express needs or feelings, especially those that are sexual or aggressive. They tend to avoid responsibilities or decisions in major areas of their lives, such as work and financial or interpersonal relationships. Instead they get others, particularly family or partner, to decide for them or to provide continuous guidance. They depend on others (often one other person, usually the partner or a parent) to decide where they should go, what they should do, and even which clothes they should wear. They manifest self-doubt, pessimism, and a need for affection. They lack aggressiveness and appear helpless. The dependent patient avoids jobs that demand taking responsibility and managing others, and becomes anxious when forced into such situations. These patients seek intensely for companionship and do not tolerate being alone. They may function at an adequate level if in a close and protective relationship, but when left alone they are unable to survive. They believe that they are incapable of functioning independently and require constant assistance. They do not initiate projects, but wait for others who, they believe, will do them better. However, dependent individuals can perform such tasks for other people whom they want to please and to whom they want to attach themselves.

They accept unpleasant tasks, are self-sacrificing, and tolerate verbal, physical, or sexual abuse. Abusive relationships may be accepted as long as the attachment is preserved and is not excessively distorted.

An excessive and unrealistic fear of abandonment is constant in dependent individuals. When an intimate relationship is terminated by separation or death, dependent individuals urgently seek another person who will provide the care and support they seek. Thus they become rapidly and indiscriminately attached to other persons when left alone.

These people are pessimistic, self-doubting, and have low self-esteem. They belittle their capacities and successes and present themselves as inept. They take criticism as a proof of their ineptness and confirmation of their lack of self-confidence.

Epidemiology

Recent studies have found a median prevalence of 0.7 per cent (see Chapter 4.12.5). Although dependent personality disorder is diagnosed more frequently in women, structured interviews have not shown significant differences between the sexes. Cultural factors may affect the reported prevalence, as passivity, politeness, and submission are normal in some societies.

Course

Dependent personality features present in adolescence may evolve positively in adulthood or lead to a personality disorder. Dependent individuals are at increased risk of depressive, anxiety, and adjustment disorders, particularly in relation to loss of close relationships. Dependent personality disorder may follow separation anxiety in childhood, or chronic physical illnesses in childhood requiring long periods of care and attention.

Differential diagnosis

Dependent personality disorder has some similarities with histrionic personality disorder. Histrionic patients, like dependent patients, adjust their conduct to please other people. Their lives are centred in these others. However, people with histrionic personality disorder obtain attention and care by seductive or manipulative behaviours, whereas people with dependent personality disorder wait passively for others to care for them.(7)

Like people with avoidant personality disorder, dependent individuals may feel devastated by minor criticism or lack of attention from others. However, they lack the sense of embarrassment and social shyness of the avoidant, and fear loneliness or abandonment.

People with dependent and borderline personality disorders share an excessive fear of abandonment. However, borderline individuals react to separation with feelings of emptiness and rage, and are demanding, in contrast with the submissive and appeasing attitude of dependent individuals, which is directed towards finding another person to provide support.

Dependent personality disorder must be differentiated from normal dependent behaviours in specific life situations; for example, elderly people with chronic or debilitating disease may become dependent.

Treatment

Pharmacological treatment is indicated only when depressive or anxiety symptoms are present, especially when associated with separation or loss.

In psychotherapy, the therapist must avoid the development of excessively dependent attachments. Self-confidence and self-esteem should be enhanced and the patient helped to enjoy the feeling of personal autonomy and independence. Cognitive restructuring and social skills training are often useful in bringing these changes about.

Obsessive–compulsive (anankastic) personality disorder (JLC)

While DSM-IV labels this personality disorder as obsessive–compulsive personality disorder (Table 14), ICD-10 prefers the term anankastic, previously used in European psychiatry to refer to fearful, insecure, and compulsive individuals. The cardinal feature of this disorder is an exaggerated and pervasive attempt to control. Anankastic patients need to control those who are close to them, to control every uncertainty, and to control their own thoughts and emotions. The anankastic lacks an internal sense of security and tries to make the external world totally predictable. The anankastic is afraid of his own internal aggressive drives and avoids free emotional expression. Others perceive this kind of personality as characterized by inflexibility and stubborn inefficiency.

Table 14 DSM-IV diagnostic criteria for obsessive–compulsive personality disorder

Epidemiology

The prevalence of obsessive–compulsive personality disorders is about 1 per cent in community samples and up to 10 per cent in psychiatric patients, especially those with depressive and anxiety disorders. It is most frequent among males. Some obsessive–compulsive traits are sanctioned in some cultures, and a personality disorder should not be diagnosed unless the traits are markedly beyond the average for the culture.

Aetiology

Biological factors and learning seem to be involved in the aetiology of obsessive–compulsive personality disorder. The personality may be partly inherited.(102) Early psychodynamic theories linked obsessive personality to the anal phase of psychosexual development between the ages of 2 and 4, when libidinal drives come into conflict with parental attempts to socialize the child, especially in sphincter control and toilet training. Later psychoanalytic theory(103) emphasized earlier manifestations of the child's autonomy versus parental wishes. The expression of drives and emotions, including anger, is shaped by parental responses and may evoke shame and criticism. According to this theory, as children, obsessional patients were often praised for what they did as opposed to who they were. Feelings were relegated to the realm of weakness and shame. The child could avoid criticism by focusing on tasks and displacing anger. By adopting moralistic attitudes towards anger, the child gained affection and attention from the parents.

This dynamic sequence is reinforced in societies which are strongly influenced by the Protestant work ethic, in families where individual emotions are subordinated to the group, and in societies in which open expression of emotions is discouraged.

Clinical picture

The behaviour of an obsessive–compulsive personality has been consistently described as one of orderliness. The patient is preoccupied with details, and pays attention to rules, procedures, schedules, and punctuality. Patients with obsessional personalities often produce their own detailed lists of symptoms and are annoyed if any item is neglected or misinterpreted. They repeat actions and check for mistakes, despite the inconvenience and annoyance that result from this behaviour. As a consequence, their conduct is frequently inefficient. For example, the combination of unproductive perfectionism and rigidity may lead to difficulty in finishing a written report on time because of excessive correction and rewriting. Since this striving for perfection and order is time consuming, other areas of their lives often appear disorganized. One room or one desk drawer may fall into disarray, or parts of their social or family lives may be disorganized.

People with obsessive–compusive personality focus on work and productivity. It is difficult for them to take vacations or even to have free time. They do not enjoy leisure activity, which they may consider a waste of time. Often, they need to take work home to alleviate their anxiety. Hobbies and leisure pursuits become formally organized activities. They insist on perfect performance of sports or games and transform them into a serious task requiring careful organization and hard work. Leisure activities may be an unpleasant experience for the others involved, owing to the insistence on rules and standards.

Stubbornness is another characteristic of these people. They need things to be done in their way, and realistic arguments do not usually make them change their insistence. They need others to submit to their way of doing things, and often believe that no one can do the tasks as perfectly as they can. They give detailed instructions, insisting that their way is the only way of doing things, and are irritated if others suggest alternatives. Therefore, they generally insist in doing everything themselves and are unable to delegate, which increases their inefficiency at work. Paradoxically, their stubbornness is associated with doubt. Indecisiveness is a constant characteristic unless they have structured guidelines. They fear making mistakes or misjudgements, and delay repeatedly until they have enough data to take what they consider the only right decision. When rules do not dictate the correct answer to a problem or when procedures for tasks are not laid down, decision-making or task initiation may become a lengthy and painful process.

People with this personality disorder are characterized by excessive conscientiousness and scruples. They are inflexible about matters of morality, ethics, or values. Moral principles and standards of performance have to be followed rigidly, and respect for authority and rules is absolute. Failure to do these things leads to irritation, anger, and self-criticism.

These people are stingy and mean, and often live with standards far below their actual socio-economic status. They dislike spending, believing that money should be saved in case of future difficulties. They have great difficulty in discarding worn-out or worthless objects, believing that they might be useful some day. They may hoard objects such as newspapers or broken appliances, even when they have no sentimental value.

These people are humourless and lack spontaneity of emotional expression. Usually they do not express anger directly. However, they are often angry in situations in which they are unable to control the behaviour of themselves or others. Anger is generally manifested by indirect aggressive acts (such as leaving a small tip or not providing minor help when expected). Their management of anger is closely related to their attitude of dominance–submission toward authority figures. They may be excessively submissive to a person in authority whom they respect, but obstructive with an authority figure whom they do not respect.

The affect of the obsessive person is controlled and stilted. It is not flat or blunted, but constricted. They do not laugh or cry, and feel uncomfortable with people who express their feelings. Their mood is usually serious but may appear anxious or depressed. In a clinical interview they may sit in a stiff unnatural posture, and seldom make spontaneous comments about their emotions. They usually relate their history in a pedantic and circumstantial manner. If interrupted by a question from the doctor, they have to finish their monologue before answering. When asked about feelings, they answer with lists of facts and circumstances. They can label emotions and feelings, but are unable to display them.

In summary, obsessive personalities love order, neatness, and sameness, and hates novelty, spontaneity, and change. They need control, security, and certainty, and avoid creativity, art, and excitement. They mitigate anxiety by following strict rules and repress emotional expression by avoiding spontaneity. They fear their inner fragile and aggressive emotional world.

Course

Like other personality disorders, obsessive–compulsive personality disorder is present in early adulthood and tends to be persistent and constant. However, some adolescents with marked obsessive traits become warm, loving, and tender adults. On the other hand, intense obsessional traits in adolescence are occasionally a premorbid stage of schizophrenia (‘pseudoneurotic schizophrenia'). The developmental relationship between obsessive–compulsive personality disorder and obsessive–compulsive disorder is controversial. In the past it was suggested that most obsessive–compulsive personality disorder evolved to a full obsessive–compulsive disorder, indicating that the two syndromes were expressions of the same basic disorder. More recent investigations(104) indicate that most obsessive–compulsive disorder patients do not have a comorbid obsessive–compulsive personality disorder. A variety of psychiatric disorders may present in a patient with obsessive personality, but depressive and anxiety disorders are the most common, followed by phobic, somatoform, and obsessive–compulsive symptoms. Hypochondriacal syndromes are commonly found in obsessive individuals when they lose control of situations.

Persons with this personality disorder may do well in jobs that demand working with detail, order, and structured procedures, and may adjust to interpersonal relationships with submissive spouses. However, they are particularly vulnerable to unexpected changes in their occupational and social environment. Late-onset depression is a common occurrence in obsessive–compulsive personalities.

Differential diagnosis

The main difficulty in diagnosing obsessive–compulsive personality disorder is to differentiate it from obsessive–compulsive disorder. The latter diagnosis is made when occupational and personal functioning is severely impaired as a consequence of doubt, indecisiveness, hoarding, or any other obsessive behaviour. In many, but not all, cases of obsessive personality, the traits and behaviours are egosyntonic and no resistance is present, in contrast with obsessive–compulsive disorder.

The perfectionism of obsessive personalities may be present in narcissistic personality disorder. However, narcissistic individuals tend to believe that they have achieved perfection, while obsessive individuals tend to be highly critical of their own achievements.

Social detachment and the lack of empathy and warmth may suggest schizoid personality disorder. However, obsessive individuals constrain their emotional expression to keep control of a situation, while schizoids lack the fundamental capacity for affective display or intimacy.

Not all individuals with obsessive traits have obsessive–compulsive personality disorder. Obsessive traits can be adaptive in some situations; it is only when they are maladaptive, inflexible, and persistently cause functional impairment that a personality disorder be diagnosed.

Treatment

Pharmacological treatment may be tried in patients with anxiety and distress due to intense doubts, indecisiveness, and scruples. Benzodiazepines may alleviate tension in these cases. Antidepressants with a serotonergic profile sometimes improve mood and global functioning.

Psychological treatment, focusing on perfectionism, rigidity, scrupulousness, and intolerance of failure, is the main therapeutic approach. Repressed aggression, guilt, and dependency needs should be addressed using a psychodynamic approach.

Other personality disorders (not included in DSM-IV)

Passive-aggressive (negativistic) personality disorder (DLT)

Definition

Passive-aggressive disorder was not included in DSM-IV because of the many unsolved problems related to its concept in previous classifications. Instead, it is placed in Appendix B of DSM-IV where it is alternatively called negativistic personality disorder. Research criteria are proposed which are expected to be empirically evaluated and to determine the validity and reliability of this diagnosis (Table 15).

Table 15 DSM-IV research criteria for passive-aggressive personality disorder

Resistance to demands for adequate social and occupational performance and negativistic attitude are considered to be central features of passive-aggressive personality disorder. A pervasive pattern of argumentativeness, oppositional behaviour, and defeatist attitudes are typical, and are thought to be a covert manifestation of underlying aggression which is expressed passively and indirectly. Passive-aggressive personalities have interpersonal and cognitive dysfunction and severe impairment in terms of self-image, global mental health, and ability to function at work and in intimate relationships.(105)

Historical perspective

Early contributions

Passive-aggressive personality disorder was officially included in DSM-I as the passive-aggressive personality ‘trait disturbance' depicted as an immature reaction to military stress by helpless, passive, and obstructive resistant behaviour of Second World War soldiers facing extreme demands. However, many clinical theorists at the beginning of the twentieth century(106) described certain dispositions and characteristics that parallel the contemporary description of passive-aggressive disorder.

Contemporary concepts

Passive-aggressive personality survived though DSM-II and DSM-III, despite resistance towards its inclusion in these classifications. The original descriptions were relatively narrow yet descriptively clear and clinically relevant. According to Kernberg(62) this diagnosis has been a useful grab-bag for personality disorders that do not fit easily into any other major category.

There has been much debate as to whether passive aggression constitutes a personality disorder, a defence mechanism, or a specific maladaptive personality trait (coping style).(107) Surprisingly, empirical literature on the subject is scarce, although passive-aggressive behaviour has been widely recognized by clinicians. An overlap with other personalities has been shown, and it has never been included as a separate category in the International Classification of Diseases. The passive-aggressive dimension, as assessed by self-reports, is always high in depressed patients and is state-dependent.(108) Perhaps it would be best to conceptualize passive aggression as a continuum: a passive-aggressive defence mechanism may be normal in some situations, it could be a trait of many personality disorders, and when pronounced and long-lasting it should be designated as passive-aggressive personality disorder.

Epidemiology

The population prevalence ranges from 0.9 to 3 per cent, but in those cases in which a secondary co-occurring diagnosis was assigned, the secondary frequency of passive-aggressive personality disorder was about 10 per cent.(106) Some studies found a higher prevalence in women and others in men.

Aetiology

The cause of the disorder is multidimensional, comprising biological, psychoanalytical, behavioural, interpersonal, and social learning perspectives.

Biological issues

Early authors, such as Kraepelin, Bleuler and Schneider, considered passive-aggressive personality to be constitutionally determined. Millon(109) has noted that oppositional disorder of childhood and adolescence may be related to passive-aggressive personality disorder in adulthood, suggesting that there may be specific genetic and/or metabolic factors contributing to a lifelong pattern of erratic moods and angry irritability. However, this interesting hypothesis of a psychopathology continuum is still speculative and should be supported by empirical research.

Developmental issues

Ambivalence is considered to be a core conflict of passive-aggressive personalities, which originates from fixation to the biting or sucking stages of the oral phase of psychosexual development. Some authors consider masochism to be another precursor of the passive-aggressive personality. Suffering arises when the individual obstructs the movement and attainment of goals in others and then experiences overwhelming unconsious guilt.(62) Masochistic tendencies observed in the passive-aggressive personality may cause self-defeating life attitudes and frequent depressive episodes.

Behavioural issues

According to the behavioural model, passive-aggressive behaviour is the expression of anger in maladaptive verbal and non-verbal ways that do not lead to rewarding problem-solving.(107) Failure to learn appropriate assertive behaviour would be the main aetiological factor.(109) Cognitive theorists(110) believe that the passive-aggressive personality results from faulty cognition and unconscious assumptions that things in life always go wrong.

Social issues

Millon's biosocial theory describes the passive-aggressive personality as active–ambivalent, resulting from environmental experiences to which the person has been exposed.(111) The primary social factor influencing the development of passive-aggressive patterns would be contradictory parental attitudes in childhood which, being conflicting and incompatible, prevent the child from expressing his feelings directly and thus urge him to develop passive resistance.

Clinical characteristics and diagnosis

Clinical manifestations of passive-aggressive personality disorder can be divided into four domains: behaviour, affectivity, cognitive style, and interpersonal relationships. A longitudinal history of these typical features is usually sufficient for diagnosis.

Behaviour

Passive-aggressive personalities seek novel and stimulating situations in impulsive ways, while remaining unpredictable.(15) Procrastination and inefficiency are behaviours used to avoid responsibility, which they show by stubborn resistance to the fulfilment of expectations and claiming forgetfulness.

Affectivity

Passive-aggressive individuals easily become irritable, gloomy, and despondent; they are resentful, sullen and discontent with life. The affective pattern is characterized by turning anger against the self, which may take form of self-destructive behaviour. Hostility, although covert, is never entirely concealed and may be detected by the therapist. Accumulated anger may be expressed by verbal acting-out, after which passive-aggressive individuals feel guilty and gloomy. Since they have difficulties in expressing emotions directly, they are prone to diffuse somatic complaints, hypochondriasis, and psychosomatic disorders.

Interpersonal relationships

Interpersonal relationships are contrary and stormy. Interpersonal ambivalence is a core feature of passive-aggressive personality disorder. Negativism is particularly expressed towards authorities, with whom they are never satisfied and whom they criticize constantly. They find fault with those on whom they depend, and yet do not extricate themselves from dependent relationships and passive roles. The argumentative self-detrimental behaviour of passive-aggressive personalities is often experienced by others as punitive and manipulative. Negative verbal comments, which are often caustic, and irritable and moody patterns of communication are typical.

Cognitive style

Passive-aggressive individuals are cynical, sceptical, hypercritical, and mistrustful. Disillusioned with life, discouraged, discontented with themselves and with others, they are also pessimistic about the future. They persistently complain and blame others for their own bad luck, feeling themselves to be misunderstood martyrs and victims of destiny.

Typical defence mechanisms of passive-aggressive personalities are centred around repression and manifested as turning their anger against themselves, sadomasochistic behaviour, denial, rationalization, and acting-out.

Comorbidity and differential diagnosis

Passive-aggressive personality disorder is frequently comorbid with major depression, dysthymic disorder, anxiety, panic disorder, and hypochondriasis. Patients with depressive disorders are more aware of their feelings of inferiority and more likely to feel guilty, and their depressed mood is continuous rather than erratically hostile and moody, as in passive-aggressive personality.

Comorbidity with many personality disorders (histrionic, borderline, obsessive–compulsive, dependent, narcissistic) is also frequently observed. People with these personality disorders may use passive aggression as a defence mechanism. Suicide attempts are not as frequent as in histrionic and borderline personality disorders, and features of passive-aggressive personality are less dramatic, affective, openly aggressive, and severe.

Course and prognosis

There are insufficient data on the course and prognosis of passive-aggressive personality disorder. When passive-aggressive people are able to control their anger, they may experience anxiety, panic states, depressive episodes, chronic depression, and psychosomatic disorders. They are prone to alcohol abuse, and their careers are erratic and stunted despite their abilities (frequent changes of jobs are common). Suicide attempts may complicate this disorder.

Treatment

Pharmacotherapy

Target symptoms, such as depression, anxiety, and somatic complaints, should be treated. Benzodiazepines may be warranted and helpful in the initial period of psychotherapy. The side-effects of medication are often the reason for complaints about their psychiatrist's inefficiency. Non-compliance is frequent, reflecting resistance to the therapist. Abuse of medicaments should be controlled and considered seriously.

Psychotherapy

Psychotherapy is the treatment of choice. Various modes are used, including supportive, psychodynamic, behavioural assertiveness training, and the paradoxical approach in group or individual settings. The goal of treatment should be to help the patient escape from the vicious circle of self-defeating behaviour and develop a mature way of expressing anger and other feelings. The sessions can become a battleground and struggle for control, in which the patient opposes, criticizes, and resents the therapist on whom he or she wants to be dependent. It is very important for a therapist not to engage in a sadomasochistic power game with passive-aggressive patients; therefore humiliating and critical comments should be avoided.

Paradoxical approaches may be useful for overcoming resistance and achieving more compliance by the patients. Symptom prescription is a particularly useful strategy. Behavioural therapy techniques, such as assertiveness training or behavioural contracting, may be beneficial.

Self-defeating (masochistic) personality disorder (JLC)

Individuals with masochistic personality disorder persistently seek humiliation and failure, and submit to the will of others.

The term masochism was introduced to psychiatry by Krafft-Ebing in 1882. Its derived from a character in a novel by the German author Leopold von Sacher-Masoch, a man who endured torture, scorn, and humiliation from a woman. Later, Freud conceptualized masochism as the result of aggressive instinct directed towards the self instead of an external object. Reich(68) described the masochistic character as a person who suffered deep frustrations in early developmental stages and needed to express this frustration through suffering inflicted by the love ‘objects'. Thus defiance is always present in the masochistic search for love. According to Horney,(112) helplessness and victimization may be a masochistic way of expressing hostility by making others feel shameful. Masochistic suffering may also be used to avoid reproach and responsibility and as a way of restoring a sign of personal value.

Clinical picture

People with self-defeating personality disorder avoid pleasurable experiences and undermine their achievements. They neglect their appearance and live below their means. They accept and endure humiliation, expecting that others will sympathize with them. In this way, they fulfil their expectation that submission will bring love and care. They prefer to relate to people who abuse them and consider those who consistently treat them well to be boring.

These people fail to accomplish tasks of which they are capable and adopt an inferior role. When making appropriate demands, they feel that they are taking advantage of others and adopt an apologetic manner. For them, success is inversely related to inner security. Successful relationships do not make them feel confident, but increase their fears. They tend to believe that all experiences involve future frustration and pain. They may respond to positive personal events with depression and behaviour that negates their accomplishments. They look for people who will respond to their behavior with disdain, rejection, or cruelty.

People with self-defeating personality disorder do not defend themselves against expressions of disgust and resentment directed towards them and rarely accuse or reproach others. They do not feel confident and are not assertive. They fear that optimism may lead to greater problems.

They are not worried by these attitudes. Rather, masochists believe that by exaggerating their weaknesses and inefficiency they will protect themselves from aggression by others. They feel protected when someone needs something from them, and many non-assertive masochists engage in self-sacrifice for their own protective feelings rather than for the welfare of others. What seems to be a comprehensive and self-sacrificing attitude reflects a lack of confidence and empathy.

The mood of these individuals is usually dysphoric, fluctuating between anxiety and sadness.

Differential diagnosis

Since masochistic personality disorder is not included in DSM-IV, little research has been done on comorbidity or on the validity or specificity of this diagnosis.

Self-defeating attitudes, low self-esteem, and depression may be found in individuals with dependent, borderline and depressive personality disorders. Some of the characteristics are also found in avoidant personality disorder.

Masochists are prone to mood disorder and dysthymia. Anxiety disorders are frequent. Their fears of abandonment are a persistent source of anxiety. Hypochondriasis and somatization are also common, sometimes as a way of obtaining attention.

Treatment

Antidepressants and anxiolytics may be useful to alleviate a dysphoric state. Psychological treatment should take into account that masochistic patients sometimes induce an aggressive countertransference as a response to their own wish to be hurt. The therapist should gradually clarify the behaviours which provoke hostile responses and seek to reward adaptive interpersonal behaviours. Training in assertiveness and social skills is sometimes helpful.

Sadistic personality disorder (DLT)

Sadistic personality disorder is a controversial category which is not included in either DSM-IV or ICD-10. Some authors, especially those working with perpetrators of abuse, support its inclusion in the diagnostic nomenclature, believing that it is a valid clinical entity which deserves special treatment.

Sadistic personality disorder has substantial precedent within the psychodynamic literature. Sadism as a term describing desire to inflict pain upon the sexual object was originally used by Krafft-Ebing,(113) after the writings of the Marquis de Sade. Later, many psychoanalysts dealt with various forms of sadistic behaviour that are different and distinct from sexual sadism,(68,95,114) stressing its instinctual basis as well as its interrelationship with masochism. Various stages (Oedipal, pre-Oedipal) were mentioned as being important in the development of sadistic defences or personality styles. The object-relations theorists later shifted the concept of sadism to environmental and interpersonal factors. Sadomasochism was conceptualized as a type of object relationship that defends against frank object loss.

Like the early psychoanalysts, Kernberg(41) connects two dispositions (sadistic and masochistic) into a sadomasochistic character, which includes ‘help-rejecting complainers' and often has underlying borderline personality organization. In tune with this, other authors consider sadistic personality disorder to be complementary to self-defeating personality disorder, because the person who is prone to abusing others is likely to be masochistic (or self-defeating) and the person who is repeatedly abused is likely to be sadistic.(115)

Aetiology

Gay, one of the chief investigators of this disorder, found that subjects with sadistic personality disorder often had a history of significant childhood loss and physical, emotional, or sexual abuse during childhood.(116) She noted that, despite their significant psychopathology, sadistic individuals are surprisingly highly functioning, with steady employment and intense long-lasting relationships. They consider abuse of the partner and children as egosyntonic and consistent with culturally accepted patriarchal values.

Clinical picture

Sadistic individuals demonstrate a long-standing maladaptive pattern of cruel, demeaning, and aggressive behaviour towards others in order to cause suffering and pain and to establish dominance and control. They are extremely antagonistic to the point of being ruthless and brutal. Sadistic persons are fascinated by violence, weapons, injuries, and torture, and are most frequently encountered in forensic settings among child and partner abusers.

Differential diagnosis

The major distinction for the diagnosis of sadistic personality disorder is from antisocial personality disorder. Widiger et al.(117) note that the sadistic person may simply represent an aggressive (antagonistic) subtype of psychopathy. Intimidation and sadistic control of others, as well as a fascination with weapons, martial arts, and torture, may be manifested by both antisocial and sadistic individuals. Moreover, both disorders may display ‘malignant narcissism',(31) with an admixture of narcissistic, antisocial, sadistic, and paranoid features. Such a characterological constellation is frequent among murderers and therefore is considered to be of great forensic significance.(118) Widiger et al.(117) state that making a distinction between antisocial personality disorder and the sadistic personality disorder may be as meaningless as trying to determine whether a person is psychopathic or antisocial.

Epidemiology

Existing data(119) suggest that sadistic personality disorder is relatively uncommon, although it may have a higher prevalence in specific forensic populations. Several studies found a high overlap with narcissistic, paranoid, and antisocial personality disorders, which raised the possibility that sadistic personality disorder may not be a distinct entity. Indeed, all these personality dimensions may occur together, comprising the syndrome of ‘malignant narcissism' mentioned above.

Course

No data are available on the course of this disorder.

Treatment

Sadistic individuals seldom seek treatment, and are usually encountered in forensic settings. No treatment has been successful for this disorder. Since the aetiology is probably multifactorial, there should be multiple approaches to treatment. The primary aim of treatment is control of cruelty and malignant aggression. As with antisocial personalities, selective serotonin reuptake inhibitors and lithium may be beneficial in regulating the serotonergic function that probably underlies the aggressive action, and carbamazepine and clonazepam may act to regulate ictal aggressive outbursts.

Psychotherapy is usually difficult because these individuals lack any desire to change and because there may be serious countertransference problems for the therapists. Small groups may be helpful because there is a dissolution of transference and peer confrontation is accepted more easily. The therapist should beware of becoming involved in a sadomasochistic game of control with the patient. Supervision of the therapist is necessary.

Status

Sadistic personality disorder has not been accepted as an official diagnosis. It was placed in an appendix to DSM-IIIR for research purposes, but there have been relatively few studies with systematic data collection. It was not included in DSM-IV, since the proposed criteria lacked empirical support and critical review. Critics of sadistic personality disorder as a distinct entity were concerned because of its potential use in mitigating responsibility for violent crime. Its proponents, strongly supporting its inclusion in diagnostic nomenclature, believe that better understanding of the phenomenology and aetiology of sadistic behaviour, or uncontrolled aggression and violence, might be useful in the development of effective interventions, thus decreasing the widespread societal problem of domestic violence, abuse, and murder, or severe distress and suffering in others.(115) However, it is clear that more systematic research is needed to determine whether sadistic behaviour is a separate personality disorder.

Depressive personality disorder (JLC)

This personality disorder is not included in ICD-10 or DSM-IV, although it is considered as a subject for further study in the latter. However, the concept of depressive personality was well recognized in previous decades (e.g. by Kraepelin and Schneider). Depressive personality was seen as a pattern of brooding, pessimism, and low self-confidence,(2) and as a tendency to physical lassitude and suffering. Phenomenological accounts(120) emphasize dependency, orderliness, and adherence to social conventions. The psychoanalytic concept of masochism(82) overlaps to some extent with the classical depressive personality. More recently, Akiskal(121) has discussed the depressive personality as part of a spectrum of affective disorders, reviving Kretschmer's ideas(10) on the role of temperament as the base from where psychiatric disorders develop.

Aetiology

Psychological and biological factors have been suggested as causes of depressive personality disorder. Early losses, inadequate attention from parents, and a punitive superego have been postulated by psychoanalytic authors. Others have suggested that a depressive temperament is genetically related to affective disorder.

Clinical picture

People with depressive personality disorder are submissive, quiet, introverted, and unassertive. Their cognitive style is marked by pessimism, dejection, and self-reproach. They appear gloomy, joyless, cheerless, and unhappy. They are serious and lack a sense of humour. They do not believe that they deserve to be happy. They have a negative view of the past and present and do not expect things to improve. They anticipate failure and dwell on their negative perspective of life. They have a low tolerance to shortcomings and failures, which are seen as confirming their own pessimistic assumptions. They are prone to guilt and judge themselves severely. Their self-esteem is low and they feel inadequate. They focus on the failings of others and are critical of themselves.

Epidemiology

No data are available on the frequency of this disorder in the population.

Differential diagnosis

Some clinicians doubt whether a distinction can be made between between depressive personality disorder and dysthymic disorder. The diagnosis of depressive personality disorder emphasizes cognitive and behavioural aspects rather than the depressed mood. Also, dysthymia, although chronic, has a fluctuating course.

Dysthymic patents generally experience their symptoms as egodystonic, while people with depressive personality disorder think that they have a realistic view of their situation. People with depressive personality disorder may meet the criteria for dependent personality disorder and self-defeating personality disorder, and it is difficult to distinguish between these disorders.

Course

Patients with depressive personality disorder have depressive episodes and dysthymia more frequently than other individuals, and may have difficulties in adapting to stressful or uncertain situations.

Treatment

Antidepressants may be useful when the person is at higher risk for developing a depressive episode. Psychological treatment may be helpful, since these people have a good capacity for introspection and reality testing. Cognitive approaches can help patients to understand their negative views and derogatory attitudes. These patients usually establish a good therapeutic relationship with the clinician.

Personality changes

Enduring personality changes after traumatic experiences (JLC)

ICD-10 has two categories for personality changes: those occurring after catastrophic situations, and those starting after psychiatric illness. Either diagnosis should be made only when there is evidence of a definite personality change, including cognition, behaviour, and interpersonal relationships. The changes must not be a manifestation of a current mental disorder or the residue of a previous mental disorder. It must not be an exacerbation of a pre-existing personality disorder.

The aetiology of the personality change presumably relates to the extreme existential experience of the catastrophic situation or the psychiatric illness.

Examples of catastrophic experiences include life in concentration camps, experiences of disaster, and prolonged exposure to other life-threatening situations. Personality changes following short-term exposure to life-threatening situations, such as a car accident, should not be included in this group, since such changes probably depend on a previous psychological vulnerability. In ICD-10, the symptoms of personality change after catastrophic experiences include hostility and mistrust of the environment, social withdrawal, feelings of emptiness or hopelessness, estrangement, and alertness or feeling on the edge.

When the personality change follows a mental disorder, the cause is related to the stressful experience and the perceived damage to the patient's self-image arising from the disease. Other people's attitudes towards the illness, the subjective emotional experience, and previous psychological adjustment are also important. Features of the personality change after mental disorders include feelings of being stigmatized and consequent withdrawal, passivity, and loss of interests, dependence, excessive demandingness and complaining, and dysphoric–labile mood.

Personality change due to a general medical condition (JLC)

This category, which is included in both ICD-10 and DSM-IV, describes syndromes affecting global features of behaviour, cognition, and emotions, and secondary to the physiological effects of general medical diseases.

The essential feature is a change in personality after a general medical disease. In childhood before a stable pattern of personality has been established, a marked deviation from normal development suggests the diagnosis.

A central feature is loss of control over the expression of emotions and impulses. Affect is commonly labile and shallow, although persistent mild euphoria or apathy may be present, especially when the frontal lobes are affected. The elevated mood of these patients is hollow and silly, unlike that of hypomania. Patients may appear childish, expansive, and disinhibited, but they may admit to not feeling happy. Other are indifferent and apathetic.

Exaggerated expressions of rage and aggression are usually present, often out of proportion to any stressor. Loss of impulse control is also shown in social and sexual disinhibition, inappropriate jokes, and overeating.

Aetiology

In most cases this disorder is associated with structural damage to the brain. Head trauma, cerebral neoplasms, vascular accidents, multiple sclerosis, Huntington's disease, and complex partial epilepsy may all cause personality change, especially when affecting frontal and temporal lobes. Systemic diseases involving the central nervous system, including endocrine disorders, AIDS, lupus erythematosus and chronic metal poisoning, may have the same effect.

Patients with this disorder generally have a clear sensorium but may be inattentive and have some mild cognitive dysfunction. They do not show intellectual deterioration.

Differential diagnosis

In dementia, personality change is accompanied by intellectual deterioration. However, personality change may predate the dementia. Distinction from schizophrenia and other personality disorders is based on the clinical history and the presence of a general medical disease capable of causing personality change.

Treatment

If possible, treatment is directed to the causative condition. Pharmacological treatment of specific symptoms may be useful when depression or inappropriate anger is present.

*The contributions of each author are indicated by JLC and DLT respectively.

Chapter References

  1. Kraepelin, E. (1921). Manic-depressive insanity and paranoia. Livingstone, Edinburgh.

  2. Schneider, K. (1950). Psychopathic personalities (9th edn). Cassell, London.

  3. Freud, S. (1911). Psychoanalytic notes upon an autobiographical account of a case of paranoia. In Collected papers, Vol. 3. Hogarth Press, London, 1925.

  4. Perry, J.C. and Vaillant, G.E. (1989). Personality disorders. In Textbook of psychiatry (ed. H.I. Kaplan and B.J. Sadock), pp. 1352–87. Williams and Wilkins, Baltimore, MD.

  5. Kendler, K.S., Masterson, C.C., Ungaro, R., and Davis, K.L. (1984). A family history study of schizophrenia related personality disorders. American Journal of Psychiatry, 141, 424–7.

  6. Seiver, L.J. and Davis, K.L. (1991). A psychobiological perspective on the personality disorders. American Journal of Psychiatry, 148, 1647–58.

  7. Millon, T. (1997). Disorders of personality: DSM-IV and beyond (2nd edn). Wiley, New York.

  8. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  9. Sullivan, H.S. (1953). The interpersonal theory of psychiatry. Norton, New York.

  10. Kretschmer, E. (1936). Physique and character. Kegan Paul, Trench, Trubner, London.

  11. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn revised). American Psychiatric Association, Washington, DC.

  12. Cleckley, H. (1941). The mask of sanity. Mosby, St Louis, MO.

  13. Robins, L.N. (1966). Deviant children grown up: a sociological and psychiatric study of sociopathic personality. Williams and Wilkins, Baltimore, MD.

  14. Glueck, S. (1959). Predicting delinquency and crime. Harvard University Press, Cambridge, MA.

  15. Cloninger, C.R. (1987). A systematic method for clinical description and classification of personality variants. Archives of General Psychiatry, 44, 573–88.

  16. Cloninger, C.R. (1995). The psychobiological regulation of social cooperation. Nature Medicine, 1, 14–15.

  17. de Girolamo, G. and Reich, J.H. (1993). Personality disorders. WHO, Geneva.

  18. Crowe, R.R. (1974). An adoption study of antisocial personality. Archives of General Psychiatry, 31, 785–91.

  19. Cadoret, R.J. (1978). Psychopathology in adopted-away offspring of biologic parents with antisocial behaviour. Archives of General Psychiatry, 35, 176–84.

  20. Dinwiddie, S.H. (1994). Psychiatric genetics and forensic psychiatry: a review. Bulletin of the American Academic Psychiatry and Law, 22, 327–42.

  21. Jacobs, P.A., Brunton, M., and Melville, M.M. (1965). Aggressive behaviour and subnormality. Nature, 208, 1351–2.

  22. Garpenstrand, H., Jonas, E., Hallman, J., and Oreland, L. Frequent occurrence of individuals carrying two long alleles of the dopamine D4 receptor gene in a group of forensic psychiatric clients. Submitted for publication.

  23. Coccaro, E.F., Siever, L.J., Klar, H.M., et al. (1989). Serotonergic studies in patients with affective and personality disorders. Archives of General Psychiatry, 46, 587–99.

  24. Dee Higley, J., Mehlman, P.T., Taub, D.M., et al. (1992). Cerebrospinal fluid monoamine and adrenal correlates of aggression in free-ranging rhesus monkeys. Archives of General Psychiatry, 49, 436–41.

  25. Oreland, L. and Hallman, J.(1995). The correlation between platelet MAO activity and personality: short review of findings and a discussion on possible mechanisms. In Progress on brain research, 106, Current neurochemical and pharmacological aspects of biogenic amines (ed. P.M. Yu, K.F. Tipton, and A.A. Boulton), pp. 77–84. Elsevier, Amsterdam.

  26. Magnusson, D. and Ohman, A. (1987). Psychopathology: an interactional perspective. Academic Press, Orlando, FL.

  27. Linnoila, V.M.I. and Virkkunen, M. (1992). Aggression, suicidality and serotonin. Journal of Clinical Psychiatry, 53 (Supplement), 46–51.

  28. Williams, D. (1969). Neural factors related to habitual aggression. Brain, 92, 503–20.

  29. Kuruoglu, A.C., Arikan, Z., Vural, G., Karatas, M., Arac, M., and Isik, E. (1996). Single photon emission computerised tomography in chronic alcoholism. British Journal of Psychiatry, 169, 348–54.

  30. Glueck, B. and Glueck, E. (1956). Physique and delinquency. Harper, New York.

  31. Kernberg, O. (1989). The narcissistic personality disorder and the differential diagnosis of antisocial behaviour. Psychiatric Clinics of North America, 12, 553–70.

  32. Akhtar, S. (1992). Broken structure. Aronson, Northvale, NJ.

  33. Hare, R.D. (1983). A research scale for the assessment of psychopathy in criminal populations. Personality and Individual Differences, 1, 111–17.

  34. Stein, G. (1992). Drug treatment of personality disorders. British Journal of Psychiatry, 161, 167–84.

  35. Jones, M. (1952). Social psychiatry: a study of therapeutic communities. Tavistock Publications, London.

  36. Stern, A. (1938). Psychoanalytical investigation and therapy in borderline group of neuroses. Psychoanalytic Quarterly, 7, 467–89.

  37. Schmideberg, M. (1947). The treatment of psychopathic and borderline patients. American Journal of Psychotherapy, 1, 45–71.

  38. Grinker, R., Werble, B., and Drye, R.C. (1968). The borderline syndrome. Aronson, New York.

  39. Gunderson, J.G. and Kolb, J.E. (1978). Discriminating features of borderline patients. American Journal of Psychiatry 135, 792–6.

  40. Spitzer, R., Endicott, J., and Gibbon, M. (1979). Crossing the border into borderline schizophrenia: the development of criteria. Archives of General Psychiatry 36, 17–24.

  41. Kernberg, O.F. (1975). Borderline conditions and pathological narcissism. Aronson, New York.

  42. Dahl, A.A. (1990). Empirical evidence for a core borderline syndrome. Journal of Personality Disorders, 4, 192–202.

  43. Gunderson, J.G. (1984). Borderline personality disorder. American Psychiatric Press, Washington, DC.

  44. Berelowitz, M. and Tarnopolsky, A. (1993). The validity of borderline personality disorder: an updated review of recent research. In Personality disorder reviewed (ed. P. Tyrer and G. Stein), pp. 90–112. Gaskell, London.

  45. Quality Assurance Project (1991). Treatment outlines for borderlines, narcissistic and histrionic personality disorders. Australian and New Zealand Journal of Psychiatry, 25, 392–403.

  46. Divac-Jovanovic, M., Svrakic, D., and Lecic-Tosevski, D. (1993). Personality disorders: model for conceptual approach and classification. Part I: general model. American Journal of Psychotherapy, 47, 558–71.

  47. Akiskal, H.S. (1981). Subaffective disorders: dysthymic, cyclothymic and bipolar II disorders in the ‘borderline realm'. Psychiatric Clinics of North America, 4, 25–46.

  48. Widiger, T.A. and Frances, A. (1989). Epidemiology, diagnosis, and comorbidity of borderline personality disorder. In American Psychiatric Press review of psychiatry, Vol. 8 (ed. A. Tasman, R.E. Hales, and A.J. Frances), pp. 8–24. American Psychiatric Press, Washington, DC.

  49. Zimmerman, M. and Coryell, W.H. (1990). Diagnosing personality disorders in the community. Archives of General Psychiatry, 47, 527–31.

  50. Stone, M.H. (1980). The borderline syndromes. Constitution, personality and adaptation. McGraw-Hill, New York.

  51. Coccaro, E.F., Siever, L.J., Klar, H.M., Maurer, G., Cochrane, K., and Cooper, T.B. (1989). Sertonergic studies in patients with affective and personality disorders: correlates with suicidal and impulsive aggressive behaviour. Archives of General Psychiatry, 46, 587–99.

  52. Andrulonis, P.A., Gluesch, B.C., Stroebel, C.F., et al. (1982). Borderline personality disorder subcategories. Journal of Nervous and Mental Disease, 170, 670–9.

  53. Masterson, J.F. (1976). Psychotherapy of the borderline adult: a developmental approach. Brunner–Mazel, New York.

  54. Gunderson, J.G. (1996). The borderline patient's intolerance of aloneness: insecure attachment and therapist availability. American Journal of Psychiatry, 153, 752–8.

  55. Zanarini, M.C., Williams, A.A., Lewis, R.E., et al. (1997). Reported pathological childhood experiences associated with the development of borderline personality disorder. American Journal of Psychiatry, 154, 1101–6.

  56. Paris, J. (1994). Borderline personality disorder—a multidimensional approach. American Psychiatric Press, Washington, DC.

  57. Akhtar, S. (1984). The syndrome of identity diffusion. American Journal of Psychiatry 141, 1381–5.

  58. Kernberg, O.F. (1981). Structural interviewing. Psychiatric Clinics of North America, 4, 169–95.

  59. Gunderson, J.G., Kolb, J.E., and Austin, V. (1981). The Diagnostic Interview for Borderline Patients. American Journal of Psychiatry, 138, 896–903.

  60. Gunderson, J.G. and Phillips, K.A. (1995). Personality disorders. In Comprehensive textbook of psychiatry (5th edn) (ed. H.I. Kaplan and B.J. Sadock), pp. 1438–41. Williams and Wilkins, Baltimore, MD.

  61. Stein, G. (1992). Drug treatment of personality disorders. British Journal of Psychiatry, 161, 167–84.

  62. Kernberg, O.F. (1984). Severe personality disorder—psychotherapeutic strategies. Yale University Press, New Haven, CT.

  63. McGlashan, T.H. (1986). The Chestnut Lodge follow-up study. III: Long-term outcome of borderline patients. Archives of General Psychiatry, 43, 20–30.

  64. Linehan, M.M., (1987). Dialectical behavior therapy: a cognitive behavioral approach to parasuicide. Journal of Personality Disorders, 1, 328–33.

  65. Kraepelin, E. (1913). Hysterical insanity. In Lectures on clinical psychiatry (trans. T. Johnstone), pp. 249–58. William Wood, New York.

  66. Freud, S. (1931). Libidinal types. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 21 (ed. J. Strachey), p. 266. Hogarth Press, London, 1961.

  67. Wittels, F. (1930). The hysterical character. Medical Review of Reviews, 36, 186–90.

  68. Reich, W. (1933). Character analysis (3rd edn) (trans. V.R. Carfagno). Farrar, Straus and Giroux, New York.

  69. Chodoff, P. and Lyons, H. (1958). Hysteria: the hysterical personality and hysterical conversion. American Journal of Psychiatry, 114, 734–40.

  70. Brody, E.B. and Sata, L.S. (1967). Personality disorders: traits and pattern disturbances. In Comprehensive textbook of psychiatry (ed. A.M. Friedman and H.I. Kaplan), pp. 932–50. Williams and Wilkins, Baltimore, MD.

  71. Pfohl, B. (1991). Histrionic personality disorder: a review of available data and recommendations for DSM-IV. Journal of Personality Disorders, 5, 150–66.

  72. Lilienfeld, S., Van Valkenburg, C., Larntz, K., and Akiskal, H. (1986). The relationship of histrionic personality disorder to antisocial personality and somatisation disorders. American Journal of Psychiatry, 143, 718–22.

  73. Cadoret, R.J. (1978). Psychopathology in adopted-away offspring of biologic parents with antisocial behaviour. Archives of General Psychiatry, 35, 176–84.

  74. Divac-Jovanovic, M., Svrakic, D., and Lecic-Tosevski, D. (1993). Personality disorders: model for conceptual approach and classification. Part I: General model. American Journal of Psychotherapy, 47, 558–71.

  75. Zimmerman, M. and Coryell, W.H. (1990). Diagnosis personality disorders in the community. Archives of General Psychiatry, 47, 527–31.

  76. Marmor, J. (1953). Orality in the hysterical personality. Journal of the American Psychoanalytic Association, 1, 656–71.

  77. Torgersen, S. (1980). The oral, obsessive and hysterical personality syndromes. A study of hereditary and environmental factors by means of the twin method. Archives of General Psychiatry, 37, 1272–7.

  78. Cloninger, C., Martin, R., Guze, S., and Clayton, P. (1986). A prospective follow-up and family study of somatisation in men and women. American Journal of Psychiatry, 143, 873–8.

  79. Zetzel, E. (1968). The so-called good hysteric. International Journal of Psychoanalysis, 49, 256–60.

  80. Lazare, A., Klerman, G., and Armor, D. (1966). Oral, obsessive, and hysterical personality patterns. Archives of General Psychiatry, 14, 624–30.

  81. Easser, B.R. and Lesser, S.R. (1965). Hysterical personality: a re-evaluation. Psychoanalytic Quarterly, 34, 390–405.

  82. Kernberg, O. (1988). Hysterical and histrionic personality disorders. In The personality disorders and neuroses (ed. A. Cooper, A. Frances, and M. Sacks), pp. 231–41. J.B. Lippincott, Philadelphia, PA.

  83. Freud, S. (1914). On narcissism: an introduction. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey), pp. 67–103. Hogarth Press, London, 1957.

  84. Jones, E. (1913). The God complex. In Essays in applied psycho-analysis, Vol. 2, pp. 244–65. Reprinted by International Universities Press, New York.

  85. Fenichel, O. (1945). The psychoanalytic theory of neurosis. Norton, New York.

  86. Nemiah, J.C. (1961). Foundations of psychopathology. Oxford University Press, New York.

  87. Kohut, H. (1971). The analysis of the self. International Universities Press, New York.

  88. Reich, A. (1960). Pathological forms of self-esteem regulation. Psychoanalytic Study of the Child, 15, 215–32.

  89. Lasch, C. (1978). The culture of narcissism: American life in an age of diminishing expectations. Norton, New York.

  90. Akhtar, S. (1989). Narcissistic personality disorder. Descriptive features and differential diagnosis. Psychiatric Clinics of North America, 12, 505–29.

  91. Raskin, R. and Hall, C.S. (1981). The Narcissistic Personality Inventory (NPI) in a psychiatric sample. Journal of Clinical Psychology, 40, 140–2.

  92. Gunderson, J., Ronningstam, E., and Bodkin, A. (1990). The Diagnostic Interview for Narcissistic Patients. Archives of General Psychiatry, 47, 676–80.

  93. Ronningstam, E. and Gunderson, J. (1991). Differentiating borderline personality disorder from narcissistic personality disorder. Journal of Personality Disorders, 5, 225–32.

  94. Modell, A. (1976). ‘The holding environment' and the therapeutic action of psychoanalysis. Journal of the American Psychoanalytic Association, 24, 285–307.

  95. Fenichel, O. (1945). The psychoanalytic theory of the neuroses. Norton, New York.

  96. Millon, T. (1973). Theories of psychopathology and personality (2nd edn). W.B. Saunders, Philadelphia, PA.

  97. Millon, T. (1981). Disorders of personality: DSM-III Axis II. Wiley, New York.

  98. Cloninger, C.R. (1986). A unified biosocial theory and its role in the development of anxiety states. Psychiatric Development, 3, 167–226.

  99. Freud, S. (1915). Some character types met with in psychoanalytic work. In Collected papers (ed. J. Strachey), Vol. 4, pp. 42–9. Hogarth Press, London, 1925.

  100. Abraham, K. (1970). Notes on the psycho-analytical investigation and treatment of manic depressive insanity and allied conditions. In Selected papers of Karl Abraham, pp. 418–502. Hogarth Press, London.

  101. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders—clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  102. Clifford, C.A., Murray, R.M., and Fulker, D.W. (1984). Genetic and environmental influences on obsessional traits and symptoms. Psychological Medicine, 14, 791–800.

  103. Erikson, E. (1959). Growth and crises of the healthy personality. In Psychological issues (ed. G.S. Klein). International Universities Press, New York.

  104. Baer, L. and Jenike, M.A. (1992). Personality disorders in obsessive compulsive disorder. Psychiatric Clinics of North America, 15, 803–12.

  105. Drake, R.E. and Vaillant, G.E. (1985). A validity study of axis II of DSM-III. American Journal of Psychiatry, 142, 553–8.

  106. Millon, T. (1993). Negativistic (passive-aggressive) personality disorder. Journal of Personality Disorders, 7, 78–85.

  107. Perry, J.C. and Flannery, R.B. (1982). Passive-aggressive personality disorder: treatment implications of a clinical typology. Journal of Nervous and Mental Diseases, 170, 164–73.

  108. Lecic-Tosevski, D. and Divac-Jovanovic, M. (1996). Effects of dysthymia on personality assessment. European Personality, 11, 244–8.

  109. Millon, T. (1981). Disorders of personality. DSM-III: Axis II. Wiley, New York.

  110. Murray, E.J. (1988). Personality disorders: a cognitive view. Journal of Personality Disorders, 2, 37–43.

  111. McCann, J.T. (1988). Passive-aggressive personality disorder: a review. Journal of Personality Disorders, 2, 170–9.

  112. Horney, K. (1945). Our inner conflicts. Norton, New York.

  113. Krafft-Ebing, R. (1989). Psychopathia sexualis (10th edn). Enke, Stuttgart.

  114. Menninger, K.A. (1938). Man against himself. Harcourt, Brace, New York.

  115. Simons, R.C. (1987). Self-defeating and sadistic personality disorders: needed additions to the diagnostic nomenclature. Journal of Personality Disorders, 1, 161–7.

  116. Gay, M. and Fiester, S. (1991). Sadistic personality disorder. In Psychiatry (ed. R. Michaels). J.B. Lippincott, Philadelphia, PA.

  117. Widiger, T.A., Frances, A.J., Spitzer, R.L., and Williams, J.B.W. (1988). The DSM-III-R personality disorders: an overview. American Journal of Psychiatry, 145, 786–95.

  118. Stone, M.H. (1989). Murder. Psychiatric Clinics of North America, 12, 643–52.

  119. Fiester, S.J. and Gay, M. (1995). Sadistic personality disorder. In The DSM-IV personality disorders (ed. W.J. Livesley), pp. 329–40. Guilford Press, New York.

  120. Tellenbach, H. (1980). Melancholia. Duquesne University Press, Pittsburgh, PA.

  121. Akiskal, H.S. (1989). Validating affective personality types. In The validity of psychiatric diagnosis (ed. L. Robins), pp. 217–27. Raven Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.4 Diagnosis and classification of personality disorders

4.12 Personality disorders

4.12.4 Diagnosis and classification of personality disorders

James Reich and Giovanni de Girolamo

Definitions of personality disorders
ICD and DSM classifications of personality disorders
Similarities and differences between ICD-10 and DSM-IV
Categorical versus dimensional styles of classification
Controversial diagnostic categories
Assessment methods for personality disorders
Chapter References

Definitions of personality disorders

There has been considerable interest in the study of personality and personality disorder (PD) since early times and in many different cultures. However, as noted by Tyrer et al.,(1) ‘The categorization of personality disorder did not receive any firm support until the time of Schneider'. Schneider(2) regarded abnormal personalities as ‘constitutional variants that are highly influenced by personal experiences' and identified 10 specific types or classes of ‘psychopathic personality'. The classification system proposed by Schneider has deeply influenced subsequent classification systems:(1) of the ten types of PD identified by Schneider, eight are closely related to similar types of PD as classified in DSM-III.(3) Many of these categories are also represented in DSM-IV(4) and ICD-10.(5)

Personality is defined in the second edition of the WHO Lexicon of Psychiatric and Mental Health Terms(6) as ‘The ingrained patterns of thought, feeling, and behaviour characterising an individual's unique lifestyle and mode of adaptation, and resulting from constitutional factors, development, and social experience'. Personality disorders, according to the ICD-10 diagnostic guidelines:(5)

...comprise deeply ingrained and enduring behaviour patterns, manifesting themselves as inflexible responses to a broad range of personal and social situations. They represent either extreme or significant deviations from the way the average individual in a given culture perceives, thinks, feels, and particularly, relates to others. Such behaviour patterns tend to be stable and to encompass multiple domains of behaviour and psychological functioning. They are frequently, but not always, associated with various degrees of subjective distress and problems in social functioning and performance.

For example, a dependent PD in a favourable environment might not cause dysfunction, but nevertheless might be considered a disorder since it is clinically identical to the same disorder that usually causes dysfunction.

DSM-IV(4) defines a PD as ‘an enduring pattern of inner experience and behaviour that deviates markedly from the expectations of the individual's culture'. The pattern is manifested in two or more of the following areas: cognition, affectivity, interpersonal functioning, and impulse control. The pattern is inflexible and pervasive across a broad range of situations, has an early onset, is stable and leads to significant distress or impairment.

Personality traits, according to DSM-IV,(4) ‘are enduring patterns of perceiving, relating to and thinking about the environment and oneself that are exhibited in a wide range of social and personal contexts. Only when personality traits are inflexible and maladaptive and cause significant functional impairment or subjective distress do they constitute PDs.'

ICD and DSM classifications of personality disorders

Table 1 lists the specific PDs as classified in ICD-9,(7) ICD-10, DSM-IIIR,(8) and DSM-IV.

Table 1 Comparison of different classification systems of personality disorders: ICD-9, ICD-10, DSM-IIIR, and DSM-IV

In the ICD-10 classification, which does not have a multiaxial system for the separate recording of the personality status, PD can be diagnosed together with any other mental disorder, if present. Although a multiaxial system for ICD-10 is being developed, this will not include a separate axis for PDs, as in DSM-IV.

Despite the importance given to behavioural manifestations for the classification and assessment of PDs, personality traits and attitudes are also considered when a diagnosis is made. The ICD-10 diagnostic guidelines subdivide PDs ‘according to clusters of traits that correspond to the most frequent or conspicuous behavioural manifestations'. As stressed by Widiger and Frances,(9) the reliance on behavioural indicators can improve inter-rater reliability, which reduces the amount of inferential judgement required for the diagnosis, but it does not ensure that the same diagnosis will be made at different times. Moreover, the diagnosis of a PD cannot be based on a single behaviour, as any given behaviour may have multiple causes (e.g. situational and role factors).

There have been four studies that have explored the diagnostic categories for PDs contained in ICD-10 and compared them with the DSM classification. The first(10) was carried out among 177 American clinicians who found some degree of overlap between the different categories. When the authors compared the diagnostic categories in ICD-10 with those in DSM-IIIR, they found that only anankastic (ICD) and obsessive–compulsive (DSM) PDs showed a high level of correspondence. The second study(11) looked at 52 outpatients and compared DSM-IIIR to ICD-10. It found fair concordance for the diagnosis of ‘any PD', but poor agreement for individual PDs; the ICD-10 tended to overdiagnose PDs relative to DSM-IIIR. The third report(12) compared ICD-10 and DSM-IV in 58 patients with panic disorder. There was good agreement for the presence of ‘any PD', and a reasonable agreement between individual diagnoses (k ranged from 0.51 to 0.83.), with a tendency for ICD-10 to overdiagnose PDs relative to DSM-IV. In the fourth study,(13) ICD-10 criteria were found to have satisfactory inter-rater reliability in a sample of homeless adults.

In the American taxonomic system, a multiaxial classification was first introduced in DSM-III. With the development of DSM-IIIR, more than 100 changes in the classification of PDs were introduced compared with DSM-III.(14,15) While the multiaxial and categorical style of classification was maintained, the diagnostic criteria were revised to form a list of symptoms for each PD, of which only a certain number were required for a diagnosis to be reached. In DSM-IIIR, each category of PD comprised seven to ten criteria, with the presence of four to six criteria required for diagnosis. DSM-IIIR contained 11 PDs (see Table 1), plus two new disorders (self-defeating PD and sadistic PD) that were not included in DSM-III but were considered as diagnostic categories needing further study. As in DSM-III, the 11 PDs were divided into three clusters:

  • cluster A (the ‘odd' or ‘eccentric' cluster), which included paranoid, schizoid, and schizotypal PD;
  • cluster B (the ‘dramatic' or ‘erratic' cluster), which included histrionic, narcissistic, antisocial, and borderline PDs;
  • cluster C (the ‘anxious' cluster), which included avoidant, dependent, obsessive–compulsive, and passive–aggressive PDs.

One study in the United States examined changes in personality diagnoses using DSM-III versus DSM-IIIR.(16) For some categories there was a considerable difference in the frequency of diagnosis: for example, there was an 800 per cent increase in the rate of schizoid PD and a 350 per cent increase in the rate of narcissistic PD diagnosed by the clinicians when DSM-IIIR criteria were applied.

DSM-IV was designed to be a conservative evolution from DSM-IIIR; however, some differences in diagnoses between DSM-IIIR and DSM-IV can be expected.(17) In general, the different DSMs should not be considered interchangeable unless there is specific data supporting agreement of a diagnosis across systems. As shown in Table 1, DSM-IV includes 11 PDs as in the DSM-IIIR classification; slight changes were introduced in the diagnostic criteria, and a new category ‘PD not otherwise specified' added. Passive-aggressive, self-defeating, and sadistic PDs (provisionally included in DSM-IIIR) were dropped. The overall effect of these changes will be to increase the concordance between the DSM-IV and the ICD-10 classification systems compared with that between DSM-IIIR and ICD-10. DSM-IV also includes the three clusters present in DSM-IIIR.

Similarities and differences between ICD-10 and DSM-IV

Table 1 shows that for seven categories of PD (paranoid, schizoid, dissocial/antisocial, histrionic, anankastic/obsessive–compulsive, anxious/avoidant, and dependent), there is a specific correspondence between ICD-10 and DSM-IV. For three categories, there are differences in nomenclature between the two systems; in particular ICD-10 uses the term ‘anankastic' instead of ‘obsessive–compulsive', to avoid the erroneous implication of an inevitable link between this type of personality and obsessive–compulsive disorder. ICD-10 also uses the term ‘dissocial' instead of ‘antisocial', to prevent any possible connotation of stigmatization, and the term ‘anxious' instead of ‘avoidant'. Moreover, while DSM-IV classifies borderline PD as a specific category, ICD-10 includes it as a subcategory of emotionally unstable PD. Narcissistic and passive-aggressive PDs (present in DSM-IV) are included in ICD-10 under the category of ‘other specific PDs'. Finally, while DSM-IV includes schizotypal PD as a PD, ICD-10 classifies it in the overall group of ‘Schizophrenia, schizotypal and delusional disorders', to highlight the contiguity between this disorder and the schizophrenia group disorders, as shown by genetic and clinical studies. DSM-IV has the category ‘Personality disorders not otherwise specified', while ICD-10 has the category ‘Other specific personality disorders'.

Categorical versus dimensional styles of classification

In general, researchers involved in the assessment of personality traits tend to use dimensional measures based on normal populations. In contrast, those concerned with personality types and, even more, clinicians concerned with PDs, tend to employ categorical concepts and assessment measures based on these concepts.(15)

Each of the two approaches has specific advantages and disadvantages. The drawbacks of the categorical approach are represented by the difficulty of classifying patients who are at the boundary of different categories or who do not meet the diagnostic criteria for any specific PD, but who still have significant pathology. Other points that should be addressed include the wide variation of symptomatology found within each given category, the need for heterogeneous categories, such as ‘mixed' and ‘atypical', the need to simplify necessarily complex conditions, the need to define valid cut-off points, and the use of a nominal rather than an ordinal scale.

On the other hand, a dimensional approach may not be appropriate when dealing with severe clinical problems and may not permit findings from different cultures to be compared easily. Those in favour of a dimensional approach argue that PDs differ from normal variations in personality only in terms of degree, and to some extent this is supported by empirical data.(18,19)

Moreover, it is still unclear whether normal and abnormal personality traits are the same or whether they are qualitatively different. Two main findings seem to support the latter hypothesis: first, normal personality traits are at least moderately heritable, while abnormal personality traits appear less heritable; second, the prevalence rates of PDs found in surveys are much greater than would be expected from the prevalence rates of normal personality traits in the general population. Some researchers(20) have even suggested that an extreme form of a normal personality trait is not necessarily pathological. Although some authors argue that there is no difference between normal and abnormal personality traits,(18) this is still an area of open inquiry. It is possible that different models may be appropriate in different situations.

Controversial diagnostic categories

Some diagnostic categories of PD have raised important conceptual problems and have stimulated an active discussion among various researchers. They include borderline PD, histrionic PD, and dissocial (antisocial) PD.

Borderline PD has, for many years, been a debated diagnostic concept. It did not appear in ICD-9 and the term was rarely used in Europe; on the other hand, it became quite popular in the United States. A review of over 70 papers published on this topic, mainly between 1980 and 1986, concluded that the weight of evidence supported the validity of this category.(21) However, more recent studies have found that borderline PD constitutes a very heterogeneous category with unclear boundaries, overlapping with many different disorders but without a specific association with any of them.(22,23)

Histrionic PD has also been criticized for compromising validity by including female social norms to diagnose women as having the disorder. The fact that histrionic PD is frequently diagnosed in women is used to support this conclusion. However, there is no evidence of this disorder being overdiagnosed by experienced clinicians. Moreover, it is not necessarily a sign of bias for a disorder to occur more frequently in one sex; major depression is also more common in women, while dissocial PD is more common in men. A recent study has demonstrated that there is no evidence that diagnostic thresholds used in women are any different than those used in men.(24)

The concept of dissocial (antisocial) PD has been used for over 180 years,(25) and yet it has remained a difficult concept. This is because of the difficulty in drawing a dividing line between normal and abnormal behaviour that is independent of local cultural values and societal norms. Blackburn(26) has been the most critical exponent among those who have stressed the ‘normative' aspect of this diagnosis. He has suggested that the concept of dissocial PD ‘remains a “mythical entity”...Such a concept is little more than a moral judgement masquerading as a clinical diagnosis. Given the lack of demonstrable scientific or clinical utility of the concept, it should be discarded.' Similar views were expressed by Lewis(25) and Shepherd and Sartorius,(27) who stated that ‘antisocial personality disorder...is peculiarly susceptible to misunderstanding and misuse'. Although the diagnosis of dissocial PD has the greatest empirical support and highest inter-rater reliability, it has been criticized for compromising validity for reliability by emphasizing easily identifiable criminal and delinquent behaviour. In particular, DSM-III criteria for antisocial PD have been criticized because they do not give prominence to the traditional personality traits of psychopathy (e.g. incapacity to experience guilt, to learn from experience, or to maintain enduring relationships) and emphasize different aspects of criminality and irresponsibility. In addition, the diagnostic criteria are cumbersome. Similar problems have also been reported with DSM-IIIR criteria for antisocial PD.(28) DSM-IV criteria have moved more towards Hare's concept of psychopathy, apparently without any loss of reliability.(29)

Assessment methods for personality disorders

Table 2 shows the main methods currently available for assessing all PDs. Additional instruments for assessing specified PDs have also been developed—some of the methods listed are new, while others have been revised two or three times.(30,31) The following points related to these methods need to be mentioned.

Table 2 Assessment methods for all personality disorders

  1. The interview measures have generally shown a satisfactory inter-rater reliability, while test–retest reliability has not been well established. However, three methods do show some evidence of good test–retest reliability—the Personality Assessment Schedule (PAS),(32) the International Personality Disorder Examination (IPDE),(33) and the SCID-II.(34) In the assessment of this particular group of disorders, the stability over time is especially important,(35,36 and 37) as personality characteristics tend to be long-lasting.
  2. Many of the methods have been standardized on psychiatric inpatient or outpatient populations; their applicability in epidemiological community studies is largely unknown.(38,39)
  3. The various measures tend not to agree with each other on specific diagnoses.(29,30 and 31) A measurement on one standardized instrument is not necessarily the same as the measurement on another.
  4. Some authors, mostly developers of interview instruments, have stated that self-report measures are not as valid for the measurement and study of personality as interview measures. These arguments tend to be based on the finding that self-report instruments do not agree well with interview instruments, and that a PD diagnosis cannot be made without a clinical interview. The first argument does not hold water, since none of the interview instruments agree well with each other either. Whether self-report instruments can reliably diagnose a PD (as opposed to personality traits) is an open question. However, dimensional interview instruments have high test–retest reliability (some for as long as 30 years) and have been, and will continue to be, a valuable component of personality research, especially where the focus is on dimensions.(40) Self-report instruments measuring DSM disorders tend to disagree with each other in a similar way to the interview instruments. In conclusion, the instrument chosen for any given clinical or research endeavour should reflect the ability of the individual instrument to meet the specific needs of the project.
  5. Standardized testing of personality and clinician impression do not tend be in good agreement. This is due both to the tendency of instruments to report more disorders and for clinicians to use idiosyncratic criteria in their diagnoses.(41,42) Standardized measures are a must, however, if the data is to be used for research or public policy purposes.
  6. Most personality measurement instruments are affected by the comorbid presence of a non-personality emotional disorder (Axis I disorder in the DSM system). Some structured interviews try to correct for this by asking patients about times when they were not suffering from an Axis I disorder; however, when the Axis I disorder is chronic, this may be difficult to achieve.(33,34) This problem also affects the ability of questionnaires to differentiate between current Axis I disorders and PDs, as this self-judgement of patients who are suffering from a psychiatric condition is frequently impaired.(33) The PDE, PAS, and SCID-II may be less affected by this problem.
  7. There is disagreement among experts about the use of informants. Many authors have argued that, besides the patient, a key informant should also be interviewed, given the likelihood that many patients will not reply reliably to questions about their personality and the possibility that informant ratings will differ substantially from patient ones.(33,43) However, even if an informant is interviewed, it is often unclear which source to use to score the test if the interviewee and informant disagree. This tends to reduce their value.
  8. Discriminant validity refers to the ability of a diagnostic system and measurement system to diagnose non-overlapping disorders. Discriminant validity is not high with the ICD-10 and DSM-IV PDs.(44) This means that it is the rule, rather the exception, that multiple personality diagnoses will be made: some studies have provided evidence of this assumption. For instance, in four studies that examined personality comorbidity in a total of 568 patients, the average percentage of multiple diagnoses was 85 per cent.(45) To what extent this reflects the real coexistence of different disorders—with distinct patterns of symptoms, correlates, and course—or if it is simply the effect of an insufficient discriminant validity of current diagnostic systems has still to be clarified.

Chapter References

  1. Tyrer, P., Casey, P., and Ferguson, B. (1991). Personality disorder in perspective. British Journal of Psychiatry, 159, 463–71.

  2. Schneider, K. (1923). Die Psychopathischen personlichkeiten. Springer, Berlin.

  3. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Press, Washington, DC.

  4. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  5. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  6. World Health Organization (1994). Lexicon of psychiatric and mental health terms (2nd edn). WHO, Geneva.

  7. World Health Organization (1977). International classification of diseases, injuries and causes of death, ninth revision. WHO, Geneva.

  8. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn, revised). American Psychiatric Press, Washington, DC.

  9. Widiger, T.A. and Frances, A. (1985). Axis II personality disorders: diagnostic and treatment issues. Hospital and Community Psychiatry, 36, 619–27.

  10. Blashfield, R.K. (1991). An American view of the ICD-10 personality disorders. Acta Psychiatrica Scandinavica, 82, 250–6.

  11. Sara, G., Raven, P., and Mann, A. (1996). A comparison of DSM-III-R and ICD-10 personality disorder criteria in an outpatient population. Psychological Medicine, 26, 151–60.

  12. Starcevic, V., Bogojevic, G., and Kelin, K. (1997). Diagnostic agreement between the DSM-IV and ICD-10-DCR personality disorders. Psychopathology, 30, 328–34.

  13. Merson, S., Tyrer, P., Duke, P., and Henderson, F. (1994). Interrater reliability of ICD-10 guidelines for the diagnosis of personality disorders. Journal of Personality Disorders, 8, 89–95.

  14. Gorton, G. and Akhtar, S. (1990). The literature on personality disorders, 1985–88: trends, issues and controversies. Hospital and Community Psychiatry, 41, 39–51.

  15. Widiger, T.A., Frances, A., Spitzer, R.L., and Williams, J.B.W. (1988). DSM-III-R Personality disorders: an overview. American Journal of Psychiatry, 145, 786–95.

  16. Morey, L.C. (1988). Personality disorders in DSM-III and DSM-III-R: convergence, coverage and internal consistency. American Journal of Psychiatry, 145, 573–7.

  17. Coolidge, F.L. and Segal, D.L. (1998). Evolution of personality disorder diagnosis in the Diagnostic and Statistical Manual of Mental Disorders. Clinical Psychology Review, 19, 583–99.

  18. Livesley, W.J., Schroeder, M.L., Jackson, D.N., and Jang, K.L. (1994). Categorical distinctions in the study of personality disorders: implications for classification. Journal of Abnormal Psychology, 103, 6–17.

  19. Schroeder, M.L. and Livesley, W.J. (1991). An evaluation of DSM-III-R personality disorders. Acta Psychiatrica Scandinavica, 84, 512–59.

  20. Birtchnell, J. (1988). Defining dependence. British Journal of Medical Psychology, 61, 111–23.

  21. Tarnopolsky, A. and Berelowitz, M. (1987). Borderline personality: a review of recent research. British Journal of Psychiatry, 151, 724–34.

  22. Fyer, M.R., Frances, A.J., Sullivan, T., Hurt, S.W., and Clarkin, J. (1988). Comorbidity of borderline personality disorder. Archives of General Psychiatry, 45, 348–52.

  23. Nurnberg, G.H., Raskin, M., Levine, P.E., Pollack, S., Siegel, O., and Prince, R. (1991). The comorbidity of borderline personality disorder and other DSM-III-R axis II personality disorders. American Journal of Psychiatry, 148, 1371–7.

  24. Funtowicz, M.N. and Widiger, T.A. (1995). Sex bias in the diagnosis of personality disorders: a different approach. Journal of Psychopathology and Behavioral Assessment, 17, 145–65.

  25. Lewis, A. (1974). Psychopathic personality: a most elusive category. Psychological Medicine, 4, 133–40.

  26. Blackburn, R. (1988). On moral judgments and personality disorders. The myth of psychopathic personality. British Journal of Psychiatry, 153, 505–12.

  27. Shepherd, M. and Sartorius, N. (1974). Personality disorder and the International Classification of Diseases. Psychological Medicine, 4, 141–6.

  28. Hare, R.D., Hart, SD., and Harpur, T.J. (1991). Psychopathy and the DSM-IV criteria for antisocial personality disorder. Journal of Abnormal Psychology, 100, 391–8.

  29. Widiger, T.A., Cadoret, R., Hare, R., et al. (1996). DSM-IV Antisocial personality disorder field trial. Journal of Abnormal Psychology, 105, 3–16.

  30. de Girolamo, G. and Reich, J.H. (1993) Personality disorders. WHO, Geneva.

  31. Reich, J.H. (1989). Update on instruments to measure DSM-III and DSM-III-R personality disorders. Journal of Nervous and Mental Disease, 177, 366–70.

  32. Tyrer, P., Casey, P., and Gall, J. (1983). Relationship between neurosis and personality disorder. British Journal of Psychiatry, 142, 404–8.

  33. Loranger, A.W., Sartorius, N., Andreoli, A., et al. (1994). The International Personality Disorder Examination: the World Health Organization/Alcohol, Drug Abuse, and Mental Health Administration international pilot study of personality disorders. Archives of General Psychiatry, 51, 215–24.

  34. Ouimette, P.C. and Klein, D.N. (1995). Test–retest stability, mood–state dependence and informant–subject concordance in the SCID-Axis II questionnaire in a non clinical sample. Journal of Personality Disorders, 9, 105–11.

  35. Tyrer, P. (1987). Problems in the classification of personality disorder. Psychological Medicine, 17, 15–20.

  36. Tyrer, P. (1987). Measurement of abnormal personality: a review. Journal of the Royal Society of Medicine, 80, 637–9.

  37. Tyrer, P. (1990). Diagnosing personality disorders. Current Opinion in Psychiatry, 3, 182–7.

  38. Zimmerman, M. (1994). Diagnosing personality disorders. A review of issues and research methods. Archives of General Psychiatry, 51, 225–45.

  39. Jackson, H.J., Gazis, J., Rudd, R.P., and Edwards, J. (1991). Concordance between two personality disorder instruments with psychiatric inpatients. Comprehensive Psychiatry, 32, 252–60.

  40. Clark, L.A., Livesley, W.J., and Morey, L. (1997). Special feature: personality disorder assessment: the challenge of construct validity. Journal of Personality Disorders, 11, 205–31.

  41. Blashfield, R.K. and Herkov, M.J. (1996). Investigating clinician adherence to diagnosis by criteria: a replication of Morey and Ochoa (1989). Journal of Personality Disorder, 10, 219–28.

  42. Perry, J.C. (1992). Problems and considerations in the valid assessment of personality disorders. American Journal of Psychiatry, 149, 1645–53.

  43. Dodwell, D. (1988). Comparison of self-ratings within informant-ratings of pre-morbid personality on two personality rating scales. Psychological Medicine, 18, 495–502.

  44. Bornstein, R.F. (1998). Reconceptualizing personality disorder diagnosis in the DSM-IV: the discriminant validity challenge. Clinical Psychology: Science and Practice, 5, 333–43.

  45. Widiger, T.A. and Rogers, J.H. (1989). Prevalence and comorbidity of personality disorders. Psychiatric Annals, 19, 132–6.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.5 Epidemiology of personality disorders

4.12 Personality disorders

4.12.5 Epidemiology of personality disorders

Giovanni de Girolamo and Patrizia Dotto

Introduction
Community epidemiological studies of unspecified personality disorders
Community epidemiological studies of specified personality disorders
 | Paranoid personality disorder
 | Schizoid personality disorder
 | Schizotypal personality disorder
 | Antisocial (dissocial) personality disorder
 | Borderline personality disorder
 | Histrionic personality disorder
 | Narcissistic personality disorder
 | Obsessive–compulsive (anankastic) personality disorder
 | Avoidant (anxious) personality disorder
 | Dependent personality disorder
 | Passive-aggressive personality disorder
Epidemiological studies of personality disorders carried out in psychiatric settings
Epidemiological studies of personality disorders carried out in other settings
Conclusions
Chapter References

Introduction

Only recently has the epidemiology of personality disorder (PD) begun to be scientifically investigated. This development has taken place because a number of standardized instruments to assess personality and PD in an empirical fashion have been developed, in parallel with the refinement of a valid and reliable diagnostic system based on a categorical approach.

The need for the epidemiological investigation of PD seems justified for several reasons.

  1. As seen in recent epidemiological surveys, PDs are frequent and have been found in different countries and sociocultural settings.
  2. PDs can seriously impair the life of the affected individual and can be highly disruptive to societies, communities, and families.
  3. Personality status is often a major predictive variable in determining the outcome of psychiatric disorders and the response to treatment.

In this chapter we review the epidemiological literature on PDs up to the end of 1998, focusing on studies carried out since the development of the DSM-III. First, community prevalence studies of PD are reviewed. We then look at the prevalence of individual PDs in the community. Finally, we consider the prevalence of PDs in clinical populations, and in special settings (e.g. primary care, prisons, etc.).

Community epidemiological studies of unspecified personality disorders

Until the development of the DSM-III diagnostic criteria for PD and the subsequent availability of standardized assessment instruments, epidemiological studies aimed at assessing the prevalence rate of PDs were hampered by severe methodological limitations, including differences in sampling methods and in diagnostic criteria, the known unreliability of PD diagnoses based on clinical judgement, and the lack of standardized assessment methods. Since 1980, eight studies have ascertained the prevalence rate of PDs in different community samples using assessment instruments specific for PD; they are shown in Table 1.

Table 1 Prevalence rates of personality disorders in epidemiological surveys

In these studies, the sample sizes ranged between 200 and 1646 subjects, with an average sample of 564; all surveyed individuals (all randomly selected) were evaluated by means of a specific PD assessment instrument, mainly a structured interview. While most studies were carried out in one stage, Lenzenweger et al.(3) first screened a large sample of university students with a self-administered Axis II inventory, and then interviewed a subgroup of 258 subjects using the International Personality Disorder Examination. The median prevalence rate of any PDs in these eight studies is 10.5 per cent.

In the surveys considered here the rate of PDs decreases in older age groups; although the sex ratio is different for specific types of PD (e.g. more antisocial PDs among males, more dependent and anxious PDs among females), the overall rates of PD are about equal for both sexes. Finally, prevalence rates are generally higher in urban populations and lower socio-economic groups.

Community epidemiological studies of specified personality disorders

Table 2 lists the median prevalence rates for specified PDs based on studies that surveyed different types of randomly selected community samples. We will comment on some of the findings. The second column shows the number of studies on which the median prevalence rate is based.

Table 2 Median prevalence rates of specified personality disorders in epidemiological surveys

Paranoid personality disorder

The median prevalence rate of paranoid PD is 0.6 per cent. In the study by Baron(9) paranoid PD was remarkably more common among relatives of schizophrenic probands (7.3 per cent) than among relatives of control probands (2.7 per cent).

Schizoid personality disorder

There have been nine studies evaluating the prevalence of schizoid PD in the community, with a median prevalence rate of 0.4 per cent. Baron(9) reported a rate of 1.6 per cent of schizoid PD among relatives of schizophrenic probands, but no cases among relatives of control probands.

Schizotypal personality disorder

The median prevalence rate of schizotypal PD is 0.6 per cent. However, in the study by Baron(9) schizotypal PD was remarkably more common among relatives of schizophrenic probands (14.6 per cent) than among relatives of control probands (2.1 per cent). This result provides additional support for the specific relationship between schizophrenia and schizotypal PD.

Antisocial (dissocial) personality disorder

Antisocial is the most studied PD. Its prevalence has been assessed in 18 epidemiological surveys, with a median sample size of 3359 subjects; six studies used the Diagnostic Interview Schedule as the assessment instrument. Antisocial PD seems to have a prevalence of around 1.9 per cent in the general population and to be more frequent among males than females, with sex ratios ranging from 2:1 to 7:1. It is also more common among younger adults, those living in urban areas, and the lower socio-economic classes. People with a diagnosis of antisocial PD are also high users of medical services.

Borderline personality disorder

Borderline PD has been investigated in nine studies. Swartz et al.(10) carried out a study among 1541 community subjects (between 19 and 55 years of age) at the North Carolina site of the Epidemiologic Catchment Area (ECA) Program, using a diagnostic algorithm derived from the Diagnostic Interview Schedule (DIS). They found a rate of 1.8 per cent for borderline PD; the disorder was significantly more common among females, the widowed, and the unmarried. There was a trend towards an increase in the diagnosis in younger, non-white, urban, and poorer respondents. The highest rates were found in the 19 to 34 age range, with the rates declining with age. All borderline respondents had also a DIS DSM-III Axis I lifetime diagnosis.

Although some believe there is a preponderance of females with borderline PD, they do not always take into account a preponderance of females in the populations studied. There were two studies that did not find a higher female prevalence.

Histrionic personality disorder

Histrionic PD has the highest median prevalence rate (2 per cent). A study by Nestadt et al.,(11) carried out at the Baltimore (Maryland) site of the Epidemiologic Catchment Area Program, ascertained the prevalence of histrionic PD in the community. The authors found a prevalence of 2.1 per cent in the general population, with virtually identical rates in men and women. No significant differences were found in terms of race and education, but the prevalence was significantly higher among separated and divorced persons. It should be noted that the study derived the diagnosis from instruments not originally intended to diagnose personality disorders; it might be possible that, in some cases, this study has identified personality traits rather than ‘true' PDs.

Narcissistic personality disorder

No cases of narcissistic PD were found in four studies. However, Reich et al.(6) and Lenzenweger et al.(3) found rates of 0.4 per cent and 1.2 per cent respectively, whereas Klein, in a sample of 229 subjects, found a very high rate (3.9 per cent).

Obsessive–compulsive (anankastic) personality disorder

The median prevalence rate of obsessive–compulsive PD, obtained from eight studies, was found to be 1.7 per cent. The rate of compulsive PD was especially high in a study in which the Personality Diagnostic Questionnaire was used (6.4 per cent).(3) However, lower rates were reported with structured interviews. A community study, carried out at the Epidemiologic Catchment Area Program Baltimore site, found a prevalence of 1.7 per cent.(12) Males had a rate about five times higher than females. The disorder was also more frequent among white, highly educated, married, and employed subjects, and it was associated with anxiety disorders. However, the study derived the diagnosis from an interview originally not intended to diagnose PDs. This could mean that adaptive obsessive–compulsive traits, rather than a ‘true' PD, were identified.

Avoidant (anxious) personality disorder

A total of seven studies have investigated the prevalence of avoidant PD in community samples, with a median prevalence rate of 0.7 per cent.

Dependent personality disorder

In eight studies in which the frequency of dependent PD was assessed, the median prevalence rate was 0.7 per cent.

Passive-aggressive personality disorder

The median prevalence rate of passive-aggressive PD, obtained from seven studies, was found to be quite high (1.7 per cent); interestingly, this type of PD has not been included either in DSM-IV or in ICD-10.

Epidemiological studies of personality disorders carried out in psychiatric settings

Table 3 lists the median prevalence rates for any PDs found in 32 studies carried out in inpatient and outpatient psychiatric samples and published between 1981 and 1998. Only those prospective studies that surveyed homogeneous clinical samples (either inpatients or outpatients) of more than 100 subjects have been considered for this analysis. The second column shows the number of studies on which the median prevalence rate is based.

Table 3 Median prevalence rates of PDs among psychiatric patients in prospective studies including more than 100 subjects

In these studies subjects have been directly evaluated for the purpose of obtaining PD rates, by means of a standardized assessment instrument specific for PDs. Several other studies, which have evaluated only the prevalence of specified PDs in clinical samples, are not shown here.

In general, the prevalence of PDs among psychiatric outpatients and inpatients is quite high, with a majority of studies (n = 17) showing a PD prevalence rate higher than 50 per cent of the sample. However, it is difficult to draw more definite conclusions from these studies, because of substantial differences in sampling, diagnostic criteria, assessment methods, availability of mental health services, prevalence of Axis disorders, and sociocultural factors.

There are, however, some consistencies across studies that deserve consideration. The most prevalent PD seems to be borderline, both in inpatient and in outpatient settings. The next most common PDs are schizotypal and histrionic. These three disorders are also characterized by the lowest social functioning. They are especially common in inpatient settings, as their symptomatology often results in the patient being admitted to hospital due to their suicidal behaviour, substance abuse, and cognitive–perceptual abnormalities. In outpatient settings, dependent and passive-aggressive PD are also common.

Especially in inpatient settings, many people who meet the criteria for one PD also meet the criteria for other PDs.(45,46) The highest comorbidity rate appears to occur with borderline PD, with the frequent coexistence of borderline and histrionic PDs, followed by antisocial, schizotypal, and dependent PDs.

With regard to comorbidity between PDs and Axis I disorders, the most common and best-studied patterns are between substance abuse and PDs, affective disorders and PDs, and anxiety disorders and PDs (particularly borderline, antisocial, avoidant, and dependent PDs). Other clinically significant associations have been found between bulimia nervosa and borderline PD, as well as between anorexia and avoidant PD.(47) High rates of PD (especially borderline and antisocial PDs) have also been detected in patients with selected medical conditions, such as HIV-positive patients.(48)

Some studies have assessed the treated prevalence of PD using administrative data (e.g. discharge figures, psychiatric case register data, etc.). In the United States, using data from the 1993 National Hospital Discharge Survey, Olfson and Mechanic(49) found that almost 12 per cent of patients discharged from public general hospitals had a diagnosis of PD, compared with 11 per cent of patients from non-profit hospitals and 5 per cent of patients from proprietary general hospitals. In England and Wales, 7.6 per cent of all admissions and 8.5 per cent of first admissions over a 1-year period were diagnosed as having PDs.(50)

Some investigations, which compared the hospital admission rates for PD over time, allow us to assess the impact of diagnostic changes. In Denmark, sex- and age-standardized rates of first-admitted borderline patients significantly increased during the 16-year interval between 1970 and 1985, and this might be explained in terms of a change in diagnostic habits.(51) In the United States, comparing the diagnoses given to inpatients in a large university-affiliated mental hospital in the last 5 years of the DSM-II era (n = 5143) with those given in the first 5 years of the DSM-III era (n = 5771), a marked increase (from 19 per cent to 49 per cent) was found in the diagnosis of PD, together with a decrease in the diagnosis of schizophrenia and a corresponding increase in the diagnosis of affective disorders.(52)

The epidemiological findings in treated samples are especially important if we bear in mind that the presence of a PD among those suffering from other mental disorders can be a major predictor of the natural history and treatment outcome. Therefore an important clinical implication of these findings is that patients in treatment because of severe Axis I disorders must be carefully assessed with an assessment instrument specific for PDs, because of the high likelihood of diagnosing a PD and the subsequent need to adjust their treatment accordingly.

Epidemiological studies of personality disorders carried out in other settings

A few epidemiological studies on PDs have been carried out among patients attending primary healthcare settings; in these studies between 5 and 8 per cent of patients have been identified as having a primary diagnosis of PD.(45) When the assessment is made independently of the primary diagnosis, however, the average prevalence rate can rise several-fold because of state effects. There are also indications that people showing certain PDs are high users of medical services.

In other institutional settings, such as prisons, several studies have found very high rates of PDs. In the United Kingdom, two large-scale studies have recently been completed; in the first, carried out among 750 prisoners representing a 9 per cent cross-sectional sample of the entire male unconvicted population, a PD was diagnosed in 11 per cent of the sample.(53) In the second study, a representative sample of the entire prison population of England and Wales was evaluated; a subsample was assessed with the SCID-II administered by a clinician.(54) The prevalence rates for any PD were 78 per cent for male remand prisoners, 64 per cent for male sentenced prisoners, and 50 per cent for female prisoners. High rates of borderline and antisocial PDs have also been found in a sample (n = 805) of women felons entering prison in a North American State.(55)

Conclusions

Up to 20 years ago, the epidemiology of PDs had not received the same amount of attention as that of many other psychiatric disorders. Since then the situation has changed, and we now have data on the prevalence of PD in the community and in psychiatric facilities. Community data come primarily from eight studies, with a total sample of 4518 subjects from three countries (Germany, the United Kingdom, and the United States). There are excellent national and cross-national epidemiological data on antisocial personality disorder based on the same diagnostic methods. There are almost no data on other PDs from countries other than the United States, the United Kingdom, and Germany.

One important methodological problem is that some PDs have a very low prevalence rate. Consequently, epidemiological surveys carried out among the general population may require very large samples in order to identify a sufficient number of cases to study demographic correlates and the association of PD with other psychiatric disorders. Future studies should try to address this problem and provide us with more definite epidemiological data. These data will also be invaluable in showing the validity of current classifications and in better delineating the boundaries between different PDs.

Chapter References

  1. Casey, P.R. and Tyrer, P.J. (1986). Personality, functioning and symptomatology. Journal of Psychiatric Research, 20, 363–74.

  2. Klein, D.L., Riso, L.P., Donaldson, S.K., et al. (1995). Family study of early-onset dysthymia. Archives of General Psychiatry, 52, 487–96.

  3. Lenzenweger, M.F., Loranger, A.W., Korfine, L., and Neff, C. (1997). Detecting personality disorders in a nonclinical population. Application of a 2-stage procedure for case identification. Archives of General Psychiatry, 54, 345–51.

  4. Moldin, S.O., Rice, J.P., Erlenmeyer Kimling, L., and Squires Wheeler, E. (1994). Latent structure of DSM-III-R Axis II psychopathology in a normal sample. Journal of Abnormal Psychology, 103, 259–66.

  5. Maier, W. (1992). Prevalences of personality disorders (DSM-III-R) in the community. Journal of Personality Disorders, 6, 187–96.

  6. Reich, J.H., Yates, W., and Nduaguba, M. (1989). Prevalence of DSM-III personality disorders in the community. Social Psychiatry, 24, 12–16.

  7. Samuels, J.F., Nestadt, G., Romanoski, A.J., Folstein, M.F., and McHugh, P.R. (1994). DSM-III personality disorders in the community. American Journal of Psychiatry, 151, 1055–62.

  8. Zimmerman, M. and Coryell, W.H. (1990). Diagnosing personality disorder in the community. Archives of General Psychiatry, 47, 527–31.

  9. Baron, M. (1985). A family study of schizophrenic and normal control probands: implications for the spectrum concept of schizophrenia. American Journal of Psychiatry, 142, 447–55.

  10. Swartz, M., Blazer, D., George, L., and Winfield, I. (1990). Estimating the prevalence of borderline personality disorder in the community. Journal of Personality Disorders, 4, 257–72.

  11. Nestadt, G., Romanoski, A.J., Chahal, R., et al. (1990). An epidemiological study of histrionic personality disorder. Psychological Medicine, 20, 413–22.

  12. Nestadt, G., Romanoski, A.J., Brown, C.H., et al. (1991), DSM-III compulsive personality disorder: an epidemiological survey. Psychological Medicine, 21, 461–71.

  13. Barber, J.P., Frank, A., Weiss, R.D., et al. (1996). Prevalence and correlates of personality disorder diagnoses among cocaine dependent outpatients. Journal of Personality Disorders, 10, 297–311.

  14. Brooner, R.K., King, V.L., Kidorf, M., Schmidt, C.W., Jr, and Bigelow, G.E. (1997). Psychiatric and substance use comorbidity among treatment-seeking opioid abusers. Archives of General Psychiatry, 54, 71–80.

  15. Driessen, M., Veltrup, C., Wetterling, T., John, U., and Dilling, H. (1998). Axis I and axis II comorbidity in alcohol dependence and the two types of alcoholism. Alcoholism Clinical and Experimental Research, 22, 77–86.

  16. Marlowe, D.B., Husband, S.D., Bonieskie, L.M., Kirby, K.C., and Platt, J.J. (1997). Structured interview versus self-report test vantages for the assessment of personality pathology in cocaine dependence. Journal of Personality Disorders, 11, 177–90.

  17. Morgenstern, J., Langenbucher, J., Labouvie, E., and Miller, K.J. (1997). The comorbidity of alcoholism and personality disorders in a clinical population: prevalence rates and relation to alcohol typology variables. Journal of Abnormal Psychology, 106, 74–84.

  18. Nace, E.P., Davis, C.W., and Gaspari, J. (1991). Axis II comorbidity in substance abusers. American Journal of Psychiatry, 148, 118–20.

  19. Rousanville, B.J., Kranzler, H.R., Ball, S., Tennen, H., Poling, J., and Triffleman, E. (1998). Personality disorders in substance abusers: relation to substance use. Journal of Nervous and Mental Disease, 186, 87–95.

  20. Verheul, R., Hartgers, C., Van Den Brink, W., and Koeter, M.W.J. (1998). The effect of sampling, diagnostic criteria and assessment procedures on the observed prevalence of DSM-III-R personality disorders among treated alcoholics. Journal of Studies on Alcohol, 59, 227–36.

  21. Charney, D.S., Nelson, J.C., and Quinlan, D.M. (1981). Personality traits and disorder in depression. American Journal of Psychiatry, 138, 1601–4.

  22. Flick, S.N., Roy Byrne, P.P., Cowley, D.S., Shores, M.M., and Dunner, D.L. (1993). DSM-III-R personality disorders in a mood anxiety disorders clinic: prevalence, comorbidity, and clinical correlates. Journal of Affective Disorders, 27, 71–9.

  23. Garyfallos, G., Adamopoulou, A., Voikli, M., Saitis, M., Kirtsos, P., and Moutzoukis, C. (1994). DSM-III-R personality disorders among patients with depressive and/or anxiety disorders. Journal of Personality Disorders, 8, 320–32.

  24. Patience, D.A., McGuire, R.J., Scott, A.I.F., and Freeman, C.P.L. (1995). The Edinburgh primary care depression study: personality disorder and outcome. British Journal of Psychiatry, 167, 324–30.

  25. Pilkonis, P.A. and Frank, E. (1988). Personality pathology in recurrent depression: nature, prevalence, and relationship to treatment response. American Journal of Psychiatry, 145, 435–41.

  26. Shea, M.T., Pilkonis, P.A., Beckham, E., et al. (1990). Personality disorders and treatment outcome in the NIMH Treatment of Depression Collaborative Research Program. American Journal of Psychiatry, 147, 711–17.

  27. Spalletta, G., Troisi, A., Saracco, M., Ciani, N., and Pasini, A. (1996). Symptom profile, Axis II comorbidity and suicidal behaviour in young males with DSM-III-R depressive illnesses. Journal of Affective Disorders, 39, 141–8.

  28. Jansen, M.A., Arntz, A., Merckelbach, H., and Mersch, P.P.A. (1994). Personality disorders and features in social phobia and panic disorder. Journal of Abnormal Psychology, 103, 391–5.

  29. Reich, J.H., Perry, J.C., Shera, D., et al. (1994). Comparison of personality disorders in different anxiety disorder diagnoses: panic, agoraphobia, generalized anxiety, and social phobia. Annals of Clinical Psychiatry, 6, 125–34.

  30. Sanderson, W.C., Wetzler, S., Beck, A.T., and Betz, F. (1994). Prevalence of personality disorders among patients with anxiety disorders. Psychiatry Research, 51, 167–74.

  31. Skodol, A.E., Oldham, J.M., Hyler, S.E., et al. (1995). Patterns of anxiety and personality disorders comorbidity. Journal of Psychiatric Research, 29, 361–74.

  32. Tyrer, P., Casey, P., and Gall, J. (1983). Relationship between neurosis and personality disorder. British Journal of Psychiatry, 142, 404–8.

  33. Alnaes, R. and Torgersen, S. (1988). DSM-III symptom disorders (axis I) and personality disorders (Axis II) in an outpatient population. Acta Psychiatrica Scandinavica, 78, 348–55.

  34. Berger, J. (1985). Private practice: the first five years. Canadian Journal of Psychiatry, 30, 566–71.

  35. Cutting, J. (1986). Personality and psychosis: use of the standardized assessment of personality. Acta Psychiatrica Scandinavica, 73, 87–92.

  36. Grilo, C.M., Levy, K.N., Becker, D.F., Edell, W.S., and McGlashan, T.H. (1996). Comorbidity of DSM-III-R Axis I and II disorders among female inpatients with eating disorders. Psychiatric Services, 47, 426–9.

  37. Grilo, C.M., McGlashan, T.H., Quinlan, D.M., Walker, M.L., Greenfeld, D., and Edell, W.S. (1998). Frequency of personality disorders in two age cohorts of psychiatric inpatients. American Journal of Psychiatry, 155, 140–2.

  38. Jackson, H.J. (1991). Diagnosing personality disorders in psychiatric inpatients. Acta Psychiatrica Scandinavica, 83, 206–13.

  39. Mors, O. and Sorensen, L.V. (1994). Incidence and comorbidity of personality disorders among first ever admitted psychiatric patients. European Psychiatry, 9, 175–84.

  40. Oldham, J.M., Skodol, A.E., Kellman, H.D., et al. (1995). Comorbidity of Axis I and Axis II disorders. American Journal of Psychiatry, 152, 571–8.

  41. Pfhol, B. (1986). DSM-III personality disorders: diagnostic overlap and interconsistency of individual DSM-III criteria. Comprehensive Psychiatry, 27, 21–34.

  42. Pilgrim, J. and Mann, A. (1990). Use of the ICD-10 version of the Standardized Assessment of Personality to determine the prevalence of personality disorder in psychiatric in-patients. Psychological Medicine, 20, 985–92.

  43. Reich, J.H. (1987). Sex distribution of DSM-III personality disorders in psychiatric outpatients. American Journal of Psychiatry, 144, 485–8.

  44. Tyrer, P., Merson, S., Onyett, S., and Johnson, T. (1994). The effect of personality disorder on clinical outcome, social networks and adjustment: a controlled clinical trial of psychiatric emergencies. Psychological Medicine, 24, 731–40.

  45. de Girolamo, G. and Reich, J.H. (1993). Personality disorders. WHO, Geneva.

  46. Dolan, B., Evans, C., and Norton, K. (1995). Multiple Axis-II diagnoses of personality disorder. British Journal of Psychiatry, 66, 107–12.

  47. Skodol, A.E., Oldham, J.M., Hyler, S.E., Kellman, H.D., Doidge, N., and Davies, M. (1993). Comorbidity of DSM-III-R eating disorders and personality disorders. International Journal of Eating Disorders, 14, 403–16.

  48. Golding, M. and Perkins, D.O. (1996). Personality disorder in HIV infection. International Review of Psychiatry, 8, 253–8.

  49. Olfson, M. and Mechanic, D. (1996). Mental disorders in public, private nonprofit, and proprietary general hospitals. American Journal of Psychiatry, 153, 1613–19.

  50. Department of Health and Social Security (1985). Mental illness hospitals and units in England. Results from the Mental Health Inquiry. Statistical bulletin. HMSO, London.

  51. Mors, O. (1988). Increasing incidence of borderline states in Denmark from 1970–1985. Acta Psychiatrica Scandinavica, 77, 575–83.

  52. Loranger, A.W. (1990). The impact of DSM-III on diagnostic practice in a university hospital. Archives of General Psychiatry, 47, 672–5.

  53. Brooke, D., Taylor, C., Gunn, J., and Maden, A. (1996). Point prevalence of mental disorder in unconvicted male prisoners in England and Wales. British Medical Journal, 313, 1524–7.

  54. Singleton, N., Meltzer, H., Gatward, R., Coid, J., and Deasy, D. (1998). Psychiatric morbidity among prisoners in England and Wales. Office of National Statistics, London.

  55. Jordan, B.K., Schlenger, W.E., Fairbank, J.A., and Caddell, J.M. (1996). Prevalence of psychiatric disorders among incarcerated women. II. Convicted felons entering prison. Archives of General Psychiatry, 53, 513–19.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.6 Aetiopathogenesis of personality disorders (from genes to biodevelopmental processes)

4.12 Personality disorders

4.12.6 Aetiopathogenesis of personality disorders (from genes to biodevelopmental processes)

Adolf Tobeña

The scaffolding of personality: a trait structure for normal and abnormal temperaments?
A genetic marker for novelty/sensation-seeking behaviour?
Genetic markers for fearfulness/anxiety?
Biodevelopmental basis for affiliative traits?
Biodevelopmental processes for aggressiveness?
A working scheme and other relevant traits
Conclusion: a complex approach to the aetiopathogenesis of personality disorders
Chapter References

The scaffolding of personality: a trait structure for normal and abnormal temperaments?

A productive science of personality has evolved in recent decades around two main postulates.

  1. A small number of dimensions (factors) provide a basic framework for describing the rich variety of human personality. These factors are high-level traits, derived from models based on investigations characterized by careful consistent measures of individual variations in behaviour, feeling, and thinking.(1,2,3 and 4)
  2. These general factors of temperament reflect the operation of particular brain systems that are probably multifaceted and multipurpose.(5,6 and 7)

This global outline of the structure of personality depends on the assumption that genetic and developmental dispositions combine with critical nurturing and social conditioning to form the tapestry of human uniqueness within temperamental clusters. (Throughout this chapter, the terms ‘temperament' and ‘personality' are used interchangeably because of the continuing debate on how to distinguish between them.) In other words, personality types are expressed through relatively clear-cut and stable traits that are accessible to objective measurement at behavioural, emotional, and cognitive levels. These depend, in turn, upon the specific and early organization of particular neurocognitive and neuroendocrine systems.

The first of the postulates mentioned above has received a good deal of support from most of the psychometric research assessing durable trends for individual personality profiles within and across particular cultures.(3,4) Currently, there is an increasing consensus that five ‘superfactors' (broad traits) may capture the essential features of all traits used to describe normal personality. These superfactors are neuroticism, extraversion, agreeableness/friendliness, conscientiousness, and intellectual openness.

Despite some dissent regarding the exact nature and definition of these superfactors,(8,9) a five-dimensional structure is advocated by many researchers.(3,4,10) Based on the pioneering programme of research developed by Hans Eysenck at the Institute of Psychiatry, London, neuroticism and extraversion always appear in the dimensional ‘menu' which some consider to be the basis of the modern science of personality. However, the remaining three superfactors—conscientiousness (reliability), friendliness (against aggressiveness/hostility), and intellectual curiosity (openness/creativity)—are obvious departures from the three-dimensional structure proposed by Eysenck that included only one more, very controversial, superfactor (psychoticism) to encompass the whole of ‘personality space'. It seems improbable that these controversies can be resolved by using psychometric techniques alone.

Determination of the biological substrates for these personality dimensions was neglected by those researchers who preferred a purely psychometric/behavioural approach, although some early theories tried to root behavioural trait variations within biological concepts.(1) These attempts can be traced back as far as Pavlov, but for a long time they were either speculative or very rudimentary. Changes began when several models were produced which focused on certain brain systems and subsystems as possible sites for the factors and traits underlying normal and abnormal temperaments.(5,6,11,12) Currently, this particular area is growing steadily, and is the most exciting and fruitful field of personality research.

Progress made in various fields of basic neuroscience has made it possible to relate a variety of biological markers to the results of paper-and-pencil tests or cognitive-behavioural tests in normal temperaments. Biological screening has increasingly been applied to patients with personality disorders, using the clinical clusters defined in DSM-IV or ICD-10.(6,11) As well as these attempts to build consistent psychobiological profiles of normal and abnormal temperaments, an increasing convergence of other evidence has suggested that categorical and dimensional models for diagnosing personality disorders should be integrated.(13,14 and 15)

To give a broad overview of an area that may have enormous implications for understanding the aetiopathogenesis of personality disorders, we shall first discuss recent studies that have tried to find genetic evidence for personality traits that are both behaviourally consistent and biologically well established. Previous work using classical (familial or twin) methods found substantial heritability estimates for several personality traits.(16,17) The new data may support the view that some traits contribute to the basic structuring of personality via particular neuroendocrine systems. We shall also explore the possible origins of other basic traits within biodevelopmental processes mediating enduring neural and cognitive organization.

Because of the limitations of space, our approach is deliberately selective, citing supportive evidence rather than performing a systematic assessment of the field. For reasons of convenience and possible clinical relevance, we have selected some of the traits that demonstrate solid biological foundations, although they are not necessarily prominent in the progressively powerful and elegant dimensional solutions for normal and abnormal temperaments. In other words, the following discussion is centred on several primary factors instead of the constellation of superfactors.

A genetic marker for novelty/sensation-seeking behaviour?

In January 1996 two independent teams reported that a particular chromosomal ‘locus' was associated with a well-established trait of human temperament—the hunger for novelty and excitement that lies behind impulsivity or sensation-seeking behaviour.(18,19 and 20) A polymorphism in the sequence of the gene expressing the D4 dopamine receptor (D4DR), located on the short arm of chromosome 11, explained 10 per cent of the genetic variance due to this trait. Individuals with the longer repeat allele at exon III of the D4DR gene scored higher in novelty-seeking behaviour (explorers, risk-seekers), whereas those with the shorter allele had lower scores (prudent, cautious). The first of these studies(19) investigated a heterogeneous sample of young Israelis, and showed the association to be independent of ethnicity (Ashkenazim versus Sephardim), sex, or age. The second study, carried out in the United States,(20) used a random sample of people who had initially been recruited in a search for chromosomal regions possibly associated with sexual orientation; this sample mainly comprised white men, although some ethnic minorities were also included. The personality questionnaires used in the two studies were also different: the Israelis were evaluated using Cloninger's Tridimensional Personality Questionnaire (TPQ),(21) which gives direct scores of novelty-seeking behaviour, whereas the American study used the Revised NEO Personality Inventory(22) which measures the five superfactors mentioned above, from which scores for novelty-seeking were derived. The results of the two studies were highly concordant. The American sample had the additional advantage of including intra- and extrafamilial comparisons as the sample contained many pairs of siblings.

Despite the small explanatory power of this reported association, the link between temperamental variability for one trait and a chromosomal polymorphism was the first evidence for a direct relationship between a putative ‘genetic marker' and a core dimension of normal personality. In this case, the potential genetic marker appeared promising because of the amount of basic clinical research linking dopaminergic function with the regulation of stimulus-seeking, sensitivity to incentives, and impulse control behaviour. In theory, if similar degrees of explained variance were assignable to other sound gene markers, a substantial part of the heritability of the trait could be explained.

Subsequent studies in Finland,(23) Sweden,(24,25) and New Zealand(26) failed to replicate these early findings. However, the heterogeneity of the samples could explain the disparate results. Although further research is required, it may be useful to remember that previous work, mostly with twins, consistently established that novelty-seeking behaviour was moderately heritable (40 to 50 per cent). In any case, it is important to reiterate that such an association, if confirmed, only accounts for part of the genetic variance in a normal dimension of temperament.

Genetic markers for fearfulness/anxiety?

Shortly afterwards, the same American team(27) reported new data that suggested an association between the neuroticism trait and a chromosomal region linked to the serotonin neurotransmitter system, which is involved in modulating anxiety-related traits. The 5-hydroxytryptamine transporter protein (5-HTT) that promotes the reuptake of serotonin in cell membranes is encoded by a gene located in the q12 segment of chromosome 17. The particular region governing the transcriptional control of the protein shows a polymorphism that influences its expression and functioning. Individuals carrying the short variant of the polymorphism show a reduced efficiency of serotonin reuptake compared with those possessing the longer variant. The study measured several of these parameters in the lymphoblasts of two independent samples totalling more than 500 volunteers who had been recruited for different studies; it also included the subsample that had been used in the previous study of the relationship between the D4DR gene and the novelty-seeking behavioural trait.

Using two different personality questionnaires (NEO and Cattell's 16PF Personality Inventory) and estimated scores on various dimensions of Cloninger's TPQ, the evidence showed that subjects who carried the short variant in the 5-HTT gene polymorphism had higher neuroticism (NEO), anxiety (16PF), and harm-avoidance (TPQ) scores. The results were equally consistent across and within pedigrees. Comparison of the relatedness effects was made possible because the sample contained a substantial number of siblings.

Across the three personality measures, the 5-HTT polymorphism contributed a modest 3 to 4 per cent of the total variance and 7 to 9 per cent of the genetic variance in anxiety-related traits. However, such a modest association may have widespread implications if confirmed by further research. It was suggested that, if other genes contributed similar dosage effects to anxiety traits, approximately 10 to 15 genes might be involved in the heritability of neuroticism.

Furthermore, the implication of the serotonin transporter protein in the potential genetic predisposition towards anxiety/emotionality traits agrees with other data. Serotonergic neurotransmission is involved in several brain functions with little or no relationship with anxiety regulation, but there is a large body of evidence linking serotonergic brain function with the modulation of some adaptive responses to serious conflict and emotionally demanding situations.(5,7,11) Moreover, many drugs currently used to treat anxiety, depressive, and personality disorders depend on some kind of restoration of serotonergic function. Therefore, although the exact role of the brain serotonergic subsystems in the modulation of emotionality is far from established, it is rather improbable that the neurohormonal changes that participate in individual adaptations to serious emotional conflicts would not include serotonin. Such defensive adaptations require the participation of other central neuromodulators with equally, or even more, prominent roles than serotonin, the corticotrophin-releasing factor–ACTH regulatory cascade, g-aminobutyric acid, neuropeptide Y, and substance P.(5,7,11,12) Further studies are required to determine whether this particular polymorphism in the 5-HTT gene contributes to the general tendency for individuals who score higher on neuroticism, in different personality tests, to be at higher risk for personality disorders (within anxiety/affective clusters).

In the case of the genetics of neuroticism there are other lines of evidence, mainly from animal research, that can be used to support the claim of a possible genetic basis for emotionality. This evidence is derived from studies of the psychogenetics of emotional susceptibility in animals, which is currently culminating in a search for chromosome loci. In many biological and behavioural tests, comparisons of several reactive and non-reactive strains of mice and rats have produced consistent results, and have narrowed the search for a possible genetic locus using different methods of chromosomal mapping. Thus, in recent work with progeny obtained by crossing two strains of mice selected for activity and defecation in an open-field test, three loci which explained most of the genetic variance in emotionality were found on chromosomes 1, 12, and 15 of the murine genome.(28)

These data have been confirmed both directly(29) and indirectly using another strategy that measured fear responses towards particular stimuli.(30,31 and 32) The same segment of chromosome 1 was again identified as a relevant ‘locus' for emotional susceptibility in mice. Finally, several research programmes are under way to determine whether there is concordance in the chromosomal marking of emotionality in various strains of rats that differ in emotional susceptibility: the Maudsley reactive (MR) versus the Maudsley non-reactive (MNR) strains, and the Roman high-avoider (RHA) versus the Roman low-avoider (RLA) lines. These strains represent a particularly interesting assay because of the very large body of evidence showing their usefulness as animal models of ‘temperamental' styles.(33,34 and 35)

Biodevelopmental basis for affiliative traits?

Affiliation (social attachment, friendliness, gregariousness, empathy, etc.) is another core trait that can be measured consistently in personality questionnaires. Poor or distorted affiliative behaviour is the most predictive marker for a reliable diagnosis of personality disorder.(11,13,36) Deficits or alterations in affiliative tendencies may show a variety of clinical manifestations: extreme aloofness and detachment, manipulative, non-empathic or exploitative attitudes, and even definite asocial or antisocial tendencies.

These behavioural styles appear, in different degrees and combinations, in several clinical categories of abnormal temperament. They could reflect alterations in the functioning of neuroendocrine systems specialized in mediating affective attachments, possibly including subsystems for social reward and social distress.(37) In this respect, an impressive amount of evidence has been gathered from the behavioural neurosciences (mostly in animals but recently in humans as well) showing that prosocial behaviours, such as sexuality, maternal nurturing, friendliness/gregariousness, separation distress, social bonding, and group play, share some neurochemical controls. Central oxytocin and opioid systems are among the more relevant of these modulatory controls, because several types of attachments (mother–infant bonds, young peer bonds, pair-mating bonds, in-group tendencies, etc.) are dramatically altered when the functions of oxytocinergic or opioid systems in the brain are modified.(37,38) Other centrally acting neuropeptides, such as prolactin and vasopressin, may also contribute to particular types of species-specific social bonding. In addition, both the central regulatory monoaminergic systems and the corticotrophin–adrenal cascades that mediate stress adaptations help to organize responses to everyday social challenges.(37)

The application of these ideas to personality measurement is still in its infancy and requires the development of reliable biological markers. However, theory and research in the psychobiology of social attachments(12,39,40,41 and 42) has linked the impact of early rearing practices (secure/nurturing mothering versus peer rearing or isolation) with the future organization and functioning of several neuroendocrinological systems. This research has mainly explored the function of the central modulatory monoamines noradrenaline (norepinephrine), dopamine, and serotonin, and the hypophyseal–adrenal axis responses to social challenges. The evidence has shown that socially deprived monkeys differ physiologically, behaviourally, and cognitively from mother-reared infants in almost every aspect of what it means to be a social monkey; if the privation extends over the first 6 to 9 months of postnatal life, most effects persist into the adulthood. According to Kraemer:(41) ‘The way in which socially deprived individuals orient to and respond physiologically to social stressors is altered and the kind of behavioural differences that seem to be the most important are those usually assigned to the domain of “temperament”'.

With the addition of the central neuropeptide systems that specifically modulate affiliative tendencies, the study of some crucial experiences during early infancy (and probably adolescence) may provide clues to the clarification of the role that developmental processes play in shaping attachment styles. Neural organization depends, to a great extent, on critical environmental inputs to produce enduring behavioural and cognitive adaptation in all domains. Therefore ontogenic factors must be particularly important in modelling social behaviour and in sustaining profiles of affiliative versus non-affiliative temperaments, in the same way as has already been demonstrated for other temperamental traits. For instance, in reactive/fearful monkeys, maternal and even grandparental rearing practices can significantly modify future neuroendocrine and behavioural adaptations.(42) More recently, parallel data have been obtained in rats.(43)

These findings do not exclude the participation of genetic dispositions in attachment styles. Some authors have suggested that the operation of ‘communicative' or ‘affiliative' genes could prime individual tendencies through different sorts of emotional affects.(44) However, it is important to remember that we are dealing with genetically based dispositions that can be environmentally malleable, although the complex interactions have still to be elucidated. There is a paucity of data on the putative genetic basis of attachment styles. When a molecular approach has been used in some rodent species to establish a genetic link (within the domain of the oxytocin receptor gene) with conspicuous social behaviour, such as monogamous pair-bonding, the results have been mainly inconclusive.(45) However, recent data for the vasopressin V1a receptor have yielded promising results.(46)

Biodevelopmental processes for aggressiveness?

Aggressiveness is another core personality trait that has a well-founded biodevelopmental basis. Current dimensional descriptions of the structure of personality do not always include aggressiveness as a high-level factor, but it is embedded in other traits such as impulsiveness, poor control, or even psychotic behaviour. However, aggressiveness is a major behavioural trait that has to be taken into account in the routine management of mental disorders, and it is also a prevalent characteristic in personality disorders (generally as an excess, but sometimes because of its absence). In the past, it was extremely difficult to prove that individual variations in aggressive behaviour might be correlated with neurohormonal characteristics. However, this was because of inadequate methods of quantifying biological and behavioural variations.(47)

In humans, the link between aggressive styles and familial/subcultural problems is very strong, and suggests that lower socio-economic status, increased rates of abuse, coercive family interactions, and neglect or other adversities contribute to violent behaviour from infancy to adolescence and into adulthood.(48) But this cannot obscure the effects of enduring biological dispositions that could, in part, result from the influence of socio-environmental insults to the developing brain. However, intensive research in behavioural neuroendocrinology and molecular neuroscience using animal models has shown that aggressive temperaments are associated with both genetic disposition and critical developmental processes, which affect the function of neuroregulatory controls that either promote or inhibit aggression.(49,50)

Therefore it is not surprising that an association between a specific gene and an aggressive disorder in humans has been reported.(51) The males of a Dutch family that carried a mutation of the gene for monoaminoxidase A (MAO-A) had a record of many severe aggressive incidents. An investigation in mice has shown that ablating the gene for MAO-A resulted in the ‘knockout' mutants being much more aggressive.(52) MAO plays an important part in the breakdown of serotonin and other central monoamines, and previous research in humans had found consistent relationships between impulsive or ‘poorly controlled' behavioural styles and low-MAO activity,(18) a feature also seen in sensation-seekers.(18,53)

Other genetically altered animals have been produced that are highly aggressive and typically show deficits in serotonin function. For example, mice deficient in a-calcium–calmodulin-dependent kinase II (a-CaMKII) show decreased fear responses and increased defensive aggression associated with low serotonin levels.(54) Moreover, knockout mice that do not express the serotonin 5-HT1B receptors are much quicker to attack intruders,(55) an action that can be blocked with targeted serotonergic drugs.

All this adds to the evidence obtained from mentally ill patients presenting aggressive outbursts and from chronic offenders in prisons, which shows an inverse relationship between serotonergic function and violent attacks directed towards others or themselves.(47,56) Taken together, the data appear to suggest that preserved brain serotonin function helps to attenuate aggressive impulses, probably by blocking other neuroregulatory systems that promote aggression such as androgens, insulin, vasopressin, and perhaps substance-P.(57,58)

Vasopressin is involved in the establishment of pair-bonds and territorial tendencies in mammals, and promotes aggressive behaviour when social/dominance challenges are perceived. There is evidence from adolescent and juvenile hamsters showing that proserotonergic interventions attenuate vasopressin-induced attacks.(48,57) More recently, a study of patients with personality disorders(59) has shown that cerebrospinal fluid levels of vasopressin were positively correlated with a life history of aggression, and with attacks against persons in particular. This was a more powerful relationship than the negative one usually obtained from measurements of serotonergic function and aggression.

A working scheme and other relevant traits

All the evidence seems consistent with previous research in animals, which has shown that Brattelboro rats (a genetically defective line lacking the vasopressin receptor gene) are less fearful, more aggressive, and less prone to forming strong infant–mother bonds,(37) and that in the two Roman rat lines selectively bred for differential fearfulness RHAs are more aggressive and more avid incentive-seekers then their RLA counterparts.(35) Thus temperamental styles in animals show differential clustering of behavioural traits, which correspond to specific (and complex) neurohormonal profiles. Sometimes a specific genetic modification is sufficient to promote a fully differentiated temperament, as in the case of the mice lacking a-CaMKII mentioned above(54) (Table 1).

Table 1 Summary of behavioural phenotypes in a-CaMKII mutant mice

It is possible that this may also hold for particular temperamental clusters in humans. However, we have already established that, when trying to explain the genetic contribution to basic (‘universal') personality traits, a multigenic/interactional approach was necessary to explain just part of the measured variance in each trait. Nevertheless, this contribution can be very important, as most of the systematic research involving twins has yielded estimates of just over 40 per cent for the genetic input to typical personality traits, with modest estimations of around 7 per cent assignable to the so-called shared (familial/cultural) environment.(10,60)

Despite this, non-shared environmental influences (from the womb onwards) and genetic–environmental interactions make a well-known contribution to each individual temperament.(61,62) These complex influences may act first by modelling the development of basic neuroendocrine regulatory systems that cope with both natural and social challenges, and second by shaping the neurocognitive architecture that results in an autonomous and particular lifestyle. An interactional approach along these lines is now laying the foundation for a better description of the different factors that contribute to building the typical profiles of normal or abnormal personalities.

Such a general scheme must include other factors, in addition to the basic ones considered so far. For instance, the recent detection of a substantial genetic contribution to the baseline level of happiness,(63) which all individuals show throughout life independently of the events or episodes that they encounter, must be important for personality diagnoses, because such a ‘calibration point' has a direct relationship with the affective tone of optimism or pessimism.(11,64)

Moreover, other traits and measures in the domain of cognitive performance (e.g. attention spans and oscillations, perceptual/appraisal reliability, typical thinking styles, and memory biases) or of character (e.g. religiosity/transcendence, conservatism, self-directness/self-esteem, and the drive to achieve/enthusiasm) should be incorporated into the whole description of personality structure. This is essential if the aim is to produce a general framework powerful enough to contain the complex categories that clinicians have tried to construct on the basis of systematic observation for more than a century. Cloninger(13,65,66) has advanced a proposal along these lines, which may function as an initial useful step to guide future work.

Conclusion: a complex approach to the aetiopathogenesis of personality disorders

Although the evidence discussed so far is only preliminary, it could have a major impact on the reconceptualizing of the approach that has been applied in psychiatry to the detection and categorization of the elusive profiles of normal and abnormal personalities.(7) It is clear that anchoring some temperamental traits to a strong genetic or biodevelopmental base will not provide a complete, or even improved, solution to the problems encountered in the aetiology and diagnosis of personality disorders. Many additional steps will have to be worked out and the task ahead is hard. But in view of the increasing links that are being established between core personality traits and some genetic/developmental mechanisms, the task of building a framework which would allow improved identification and differentiation of abnormal personalities no longer seems hopeless. In fact, such research is opening up many new avenues for understanding the effects of different factors (innate dispositions, neurodevelopmental organization, neurocognitive architecture, critical social transitions, and repeated stress episodes) on an individual's vulnerability to developing a personality disorder.

Hence, the use of behaviourally well-defined and biologically well-established personality dimensions must be the starting point for achieving the fine-tuned diagnoses increasingly required in modern medicine. Complexity in measurement will increase, but there is no other way of obtaining data that are sufficiently valid to allow understanding of the classical personality disorders. It is hoped that advances in the psychometric detection of the more salient ‘clinical' profiles within each of the personality subspaces (at the level of either traits or dimensions), together with a refinement of the neurocognitive and neurohormonal data, will produce much better solutions.

Some of the old-established and very consistent categories of personality disorders will be confirmed, but it is possible that unexpected ‘types' of abnormal personalities, with clinical relevance, will emerge. In this new framework it may be easier to detect at an early stage those ‘exceptional' and ‘charismatic', although pathological, personalities who often impose great social costs and dramatic consequences not only for themselves but also for the group or the society in which they live.(67)

Chapter References

  1. Eysenck, H.J. (1967). The biological basis of personality. Charles Thomas, London.

  2. Eysenck, H.J. (1995). Genius: the natural history of creativity. Cambridge University Press, New York.

  3. Goldberg, L.R. (1993). The structure of phenotypic personality traits. American Psychologist, 48, 26–34.

  4. McRae, R.R. and Costa, P.T. (1997). Personality trait structure as a human universal. American Psychologist, 52, 509–16.

  5. Gray, J.A. (1997). The psychology of fear and stress. Cambridge University Press, New York.

  6. Cloninger, C.R. (1987). A systematic method for clinical description and classification of personality variants. Archives of General Psychiatry, 44, 573–88.

  7. Kandel, E.R. (1998). A new intellectual framework for psychiatry. American Journal of Psychiatry, 155, 457–69.

  8. Block, J. (1995). A contrarian view of the five-factor approach to personality description. Psychological Bulletin, 117, 187–215.

  9. McKenzie, J. (1998). Fundamental flaws in the five-factor model: a reanalysis of the seminal correlation matrix from which the ‘openness to experience' factor was extracted. Personality and Individual Differences, 24, 475–80.

  10. Bouchard, T.J. (1994). Genes, environment and personality. Science, 262, 1700–1.

  11. Siever, L.J. and Davis, K.L. (1991). A psychobiological perspective on the personality disorders. American Journal of Psychiatry, 148, 1647–58.

  12. Kagan, J. (1994). Galen's prophecy: temperament in human nature. Harper and Collins, London.

  13. Cloninger, C.R., Svrakic, D.M., and Przybeck, T.R (1993). A psychobiological model of temperament and character. Archives of General Psychiatry, 50, 975–90.

  14. Blackburn, R. and Coid, J.W. (1998). Psychopathy and the dimensions of personality disorders in violent offenders. Personality and Individual Differences, 25, 129–45.

  15. Widiger, T.A. and Frances, A.J. (1994). Towards a dimensional model for personality disorders. In Personality disorders and the five-factor model of personality (ed. P.T. Costa and T.A. Widiger). American Psychological Association Press, Washington, DC.

  16. Tellegen, A., Lykken, D.T., Bouchard, T.J., Wicox, K.J., Segal, N.I., and Rich, S. (1988). Personality similarity in twins reared apart and together. Journal of Personality and Social Psychology, 54, 1031–9.

  17. Plomin, R., Owen, M.J., and McGuffin, P. (1994). The genetic basis of complex human behaviors. Science, 264, 1733–9.

  18. Zuckerman, M. (1994). Behavioral expressions and biosocial bases of sensation seeking. Cambridge University Press.

  19. Ebstein, E.P., Novick, O., Umansky, R. et al. (1996). Dopamine D4 receptor (D4DR) exon III polymorphism associated with the human personality trait of novelty seeking. Nature Genetics, 12, 78–80.

  20. Benjamin, J., Li, L., Greenberg, B.D., Murphy, D.L., and Hamer, D.H. (1996). Population and familial association between the D4 dopamine receptor gene and measures of novelty seeking. Nature Genetics, 12, 81–4.

  21. Cloninger, C.R., Przybeck, T.R., and Svrakic, D.M. (1991). The Tridimensional Personality Questionnaire: US normative data. Psychological Reports, 69, 1047–57.

  22. Costa, P.T. and McCrae, R.R. (1992). Revised NEO Personality Inventory and NEO Five Inventory. Psychological Assessment Resources, Odessa, FL.

  23. Malhotra, A.K., Virkkunen, M., Rooney, W., Egger, M., Linnoila, M., and Goldman, D. (1996). The association between the dopamine D4 receptor (DRD4) 16 aminoacid repeat polymorphism and novelty seeking. Molecular Psychiatry, 1, 388–91.

  24. Jönson, E.G., Nöthen, M.M., Gustavsson, J.P., et al. (1997). Lack of evidence for allelic association between personality traits and the dopamine D4 receptor gene polymorphism. American Journal of Psychiatry, 154, 697–9.

  25. Jönson, E.B., Nöthen, N.M., Gustavsson, J.P., et al. (1998). Lack of association between dopamine D4 receptor gene and personality traits. Psychological Medicine, 28, 985–9.

  26. Sullivan, P.F., Fifield, W.J., Kennedy, M.A., Mulder, R.T., Sellman, J.D., and Joyce, P. (1998). No association between novelty seeking and the type 4 dopamine receptor gene (DRD4) in two New Zealand samples. American Journal of Psychiatry, 155, 98–101.

  27. Lesch, K.P., Bengel, D., Heils, A., et al. (1996). Association of anxiety related traits with a polymorphism in the serotonin transporter gene regulatory region. Science, 274, 1527–31.

  28. Flint, J., Carley, R., DeFries, J.C., et al. (1995). A simple genetic basis for a complex psychological trait in laboratory mice. Science, 268, 1432–5.

  29. Gershenfield, H.K., Neumann, P.E., Mathis, C., Crawley, J.N., Xiaouhua, L., and Paul, S.M. (1997). Mapping quantitative trait loci for open field behavior in mice. Behavior Genetics, 27, 201–10.

  30. Flint, J. (1997). Freeze. Nature Genetics, 17, 250–1.

  31. Caldarone, B., Saavedra, B., Tartaglia, K., Wehner, J.M., Dudek, B.C., and Flaherty, L. (1997). Quantitative trait loci analysis affecting contextual conditioning in mice. Nature Genetics, 17, 335–7.

  32. Wehner, J.M., Radcliffe, R.A., Rosmann, S.T., et al. (1997). Quantitative trait locus analysis of contextual fear conditioning in mice. Nature Genetics, 17, 331–4.

  33. Whatley, S.A., Perret, C.W., Zamani, R., and Gray, J.A. (1992). Analysis of relative mRNA levels and protein patterns in brains of rat stems bred for differing levels of emotionality. Behavior Genetics, 22, 403–13.

  34. Fernández Teruel, A., Escorihuela, R.M., Castellano, B., González, B., and Tobeña, A. (1997). Neonatal handling and environmental enrichment effects on emotionality, novelty/reward seeking and age-related cognitive and hippocampal impairments: focus on the Roman rats. Behavior Genetics, 27, 513–26.

  35. Driscoll, P., Escorihuela, R.M., Fernández-Teruel, A. et al. (1998). Genetic selection and differential stress responses: the Roman lines/strains of rats. Annals of the New York Academy of Sciences, 851, 521–30.

  36. Livesley, W.J. (1987). A systematic approach to the delineation of personality disorders. American Journal of Psychiatry, 144, 772–7.

  37. Panksepp, J., Nelson, E., and Bekkedal, M. (1997). Brain systems for the mediation of social-separation distress and social reward: evolutionary antecedents and neuropeptide intermediaries. Annals of the New York Academy of Sciences, 807, 78–100.

  38. Pedersen, C.A., Caldwell, J.D., Jirikowski, G.F., and Insel, T.R (ed.) (1992). Oxytocin in maternal, sexual and social behaviors. Annals of the New York Academy of Sciences, 652.

  39. Bowlby, J. (1988). A secure base. Basic Books, New York.

  40. Kagan, J. and Snidman, N. (1991). Temperamental factors in human development. American Psychologist, 46, 856–62.

  41. Kraemer, G.W. (1997). Psychobiology of early social attachment in rhesus monkeys. In The integrative neurobiology of affiliation (ed. C.S. Carter, I.I. Lederhendler, and B. Kirpatrick). Annals of the New York Academy of Sciences, 807, 401–18.

  42. Suomi, S.J. (1991). Uptight and laid-back monkeys: individual differences in the response to social challenges. In Plasticity and development (ed. S.E. Brauth, W.S. Hall, and R.J. Dooling), pp. 27–56. MIT Press, Cambridge, MA.

  43. Liu, D., Diorio, J., Tannenbaum, B., et al. (1997). Maternal care, hippocampal glucocorticoid receptors and hypothalamic– pituitary–adrenal responses to stress. Science, 277, 1659–62.

  44. Buck, R. and Ginsburgh, B. (1997). Communicative genes and the evolution of empathy: selfish and social emotions as voices of selfish and social genes. Annals of the New York Academy of Sciences, 807, 481–3.

  45. Insel, T.R., Young, L., and Wang, Z. (1997). Molecular aspects of monogamy. Annals of the New York Academy of Sciences, 807, 302–16

  46. Young, L.J., Wilson, R., Maguire, K.G., MacGregor, G.R., and Jusel, T.R. (1999). Increased affiliative response to vasopressin in mice expressing the V1a receptor from a monogamous vole. Nature, 400, 766–8.

  47. Volavka, I. (1995). Neurobiology of violence. American Psychiatric Association Press, Washington, DC.

  48. Ferris, C.F. and Grisso, T. (ed.) (1996). Understanding aggressive behavior in children. Annals of the New York Academy of Sciences, 794.

  49. Gartner, J. and Whitaker-Azmitia, P.M. (1996). Developmental factors influencing aggression: animal models and clinical correlates. Annals of the New York Academy of Sciences, 794, 113–20.

  50. De Kloet, E.R., Korte, S.M., Rots, N.Y., and Kruk, M.R. (1996). Stress hormones, genotype and brain organization: implications for aggression. Annals of the New York Academy of Sciences, 794, 179–91.

  51. Brunner, H.G., Nelen, M., Breakefiled, X.O., Ropers, H.H., and Van Oost, B.A. (1994). Abnormal behavior associated with a point mutation in the structural gene for monoamine oxidase A. Science, 262, 578–80.

  52. Cases, O., Seif, I., Gromsby, J., et al. (1995). Aggressive behavior and altered amounts of brain serotonin and noradrenaline in mice lacking MAO-A. Science, 268, 1763–6.

  53. Arqué, J.M., Unzeta, M., and Torrubia, R. (1988). Neurotransmitter systems and personality measurements: a study in psychosomatic patients and healthy subjects. Neuropsychobiology, 19, 149–57.

  54. Chen, C., Rainnie, D.G., Greene, R.W., and Tonegawa, S. (1994). Abnormal fear response and aggressive behavior in mice deficient for alpha-calcium–calmodulin-kinase II. Science, 266, 291–4.

  55. Saudou, F., Amarada, G., Dierich, A., et al. (1994). Enhanced aggressive behavior in mice lacking 5-HT1b receptor. Science, 265, 1875–8.

  56. Coccaro, E.F., Kavoussi, R.J., Trestman, R.L., Gabriel, S.M., Cooper, T.G., and Siever, L.J. (1997). Serotonin function in human subjects: intercorrelation among central 5-HT indices and aggressiveness. Psychiatry Research, 73, 1–14.

  57. Ferris, C.F., Meloni, R.H., Koopel, G., Perry, K.W., Fuller, R.W., and Delville, Y. (1997). Vasopressin/serotonin interactions in the anterior hypothalamus control aggressive behavior in golden hamsters. Journal of Neuroscience, 17, 4331–40.

  58. De Felipe, C., Herrero, J.F., O'Brien, J.A., et al. (1998). Altered nociception, analgesia and aggression in mice lacking the receptor for substance P. Nature, 392, 394–7.

  59. Coccaro, E.F., Kavoussi, R.J., Hauger, R.L., Cooper, T.B., and Ferris, C.F. (1998). Cerebrospinal fluid vasopressin levels: correlates with aggression and serotonin function in personality-disordered patients. Archives of General Psychiatry, 55, 708–14.

  60. Loehlin, J.C. (1992). Genes and environment in personality development. Sage, Newbury Park, CA.

  61. Sokol, D.K., Moore, C.A., Rose, R.J., Williams, C.J., Reed, T., and Christian, C. (1995). Intrapair differences in personality and cognitive ability among young monozygotic twins distinguished by chorion type. Behavior Genetics, 25, 457–66.

  62. McGue, M. and Bouchard, T.J. (1998). Genetic and environmental influences on human behavioral differences. Annual Review of Neuroscience, 21, 1–24.

  63. Lykken, D.T. and Tellegen, A. (1996). Happiness is a stochastic phenomenon. Psychological Science, 7, 186–9.

  64. Torrubia, R., Avila, C., Moltó, J., and Grande, I. (1995). Testing for stress and happiness: the role of the behavioral inhibition system. In Stress and emotion: anxiety, anger and curiosity, Vol. 15 (ed. A.C.D. Spielberger, I.G. Sarason, J. Brebner, E. Greenglass, P. Langani, and A.M. O'Roark), pp. 189–211. Taylor and Francis, Washington, DC.

  65. Cloninger, C.R., Adolfsson, R., and Svrakic, N.M. (1996). Mapping genes for human personality. Nature Genetics, 12, 3–4.

  66. Svrakic, D.M., Whitehead, C., Przybeck, T.R., and Cloninger, R. (1993). Differential diagnoses of personality disorders by the seven factor model of personality disorders. Archives of General Psychiatry, 50, 991–9.

  67. Henry, D., Geary, D., and Tyrer, P. (1993). Adolf Hitler: a re-assessment of his personality status. Irish Journal of Psychological Medicine, 10, 148–51.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.12.7 Management of personality disorder

4.12 Personality disorders

4.12.7 Management of personality disorder

Peter Tyrer and Kate Davidson

Introduction
 | Categorization and description of personality disorder
Methodological difficulties in evaluating the efficacy of treatment
 | Duration of treatment
 | Comorbidity
 | Adherence to treatment
 | Outcome measures
 | Minimum requirements for establishment of efficacy
Dynamic psychotherapy
Cognitive therapies
 | Cognitive–analytical therapy
 | Cognitive therapy
 | Dialectic behaviour therapy
Therapeutic community treatments
 | Milieu therapy
 | Community supervision
Drug treatment
 | Borderline personality disorder
 | Other personality disorders
 | Conclusion
Summary of treatments claimed to be effective in personality disorder
 | Psychological treatments
 | Drug treatment
Linking treatment to diagnosis in personality disorder
Management
 | Consistency
 | Constancy
 | Adequate inpatient support
 | Joint working
Further developments
Chapter References

Introduction

This is a difficult subject, in both clinical and research terms, and at the outset it is important to identify the main difficulties in determining best practice for this group of conditions. The following account supplements the sections on treatment that form part of the descriptions of specific types of personality disorders in Chapter 4.12.3 and expresses rather different views.

Categorization and description of personality disorder

The classification of personality disorder has been developed in relative isolation from investigations of management. The consequence is a sad example of clinical inutility; the standard descriptions of ICD-10 and DSM-IV appear to have face validity but are shown to be extremely limited when discussing specific treatments. Thus a specific question ‘What are the different management strategies for dependent and histrionic personality disorder?' is met with a deafening silence from all those who wish to quote from evidence-based practice rather than making ex cathedra statements. A large part of the problem of deciding on the treatment of individual personality disorders follows from the degree of overlap between the various personality disorders and other mental state disorders. This is discussed below in the section on comorbidity, but covers a much greater area than the presence of several disabilities at a single point in time.

Methodological difficulties in evaluating the efficacy of treatment

The requirements for establishing whether a treatment is effective for personality disorders are than exacting than for mental state disorders. These can usefully be described under four headings:

  • duration of treatment
  • comorbidity
  • adherence to treatment
  • outcome measures.

Duration of treatment

For most mental state disorders it is relatively easy to choose the period over which efficacy has to be demonstrated. For conditions that develop suddenly (e.g. panic), treatment trials could be for a very short time indeed. For others, particularly when maintenance treatment is being evaluated, at least 6 months may be necessary to establish continued efficacy. In the case of personality disorders, which by definition have a prolonged course, at least 2 years is desirable before one can judge the efficacy of a treatment. To our knowledge no studies have used this length of follow-up in their judgement of efficacy. Such a requirement is not a purist position; if a treatment for personality disorder appears to be effective over a shorter period, this may be due to change in a concurrent (comorbid) condition. In addition, for a treatment is to be judged efficacious in personality disorder its effects should be lasting.

Comorbidity

Comorbidity has been defined as ‘the presence of any distinct clinical entity that has existed or that may occur during the clinical course of a patient who has the index disease under study'.(1) The key word here is ‘distinct'. True comorbidity implies the presence of two completely separate disorders in the same person which are not causally related to each other in any way. Co-occurrence ranges from true comorbidity to the presence of the same disorder in two or more different forms.(2)

Comorbidity is the norm for most personality disorders both with other personality disorders or with mental state disorders. Borderline personality disorder is a major offender in this regard. Only about one in 20 of such disorders constitutes the pure condition,(3) and multiple comorbidity with four or more disorders is more common.

In deciding on the efficacy of any treatment for personality disorder it is impossible to be certain whether observed improvement is in the personality disorder or in a comorbid condition. As personality disorders are generally more persistent than mental state disorders, it is reasonable to suppose that improvement is more likely to be due to a change in comorbid condition than a change in the personality disorder. This problem is made worse because personality assessment is often confounded, or ‘contaminated', by the effect of a concurrent mental state disorder. Thus personality status apparently changes during the presence of a mental state disorder such as depression, only to return to the baseline normal subsequently.(4,5) Apparent improvement in a personality disorder following a treatment may be entirely due to improvement in a concurrent mental state disorder.

In view of these problems, a treatment for a personality disorder should ideally be tested in patents who have that personality disorder only. As these patients are uncommon and atypical, it is difficult to interpret the data from clinical trials.

Adherence to treatment

People with personality disorders do not usually form good relationships with therapists. Although this is in keeping with their problems with relationships elsewhere, it can be a major problem in any form of therapy. The problem is particularly marked with psychotherapy, in which long-held views are challenged by the therapist. The consequence is that many patients drop out of care, and sometimes no amount of therapeutic skill can maintain them in care.(6) In long-term follow-up studies continued contact with the patient is almost a therapeutic achievement in itself.(7)

Any study of personality disorder is likely to have a large proportion of drop-outs and this complicates the interpretation of the effects of treatment. The exception is when patients are treated in restricted settings such as prisons and other closed facilities,(8) but as these circumstances are abnormal it is difficult to generalize from them.

Therefore treatments that aid adherence to an appropriate intervention are likely to be of value in personality disorder. The evidence suggests that cognitive and behavioural approaches, particularly those that work in a collaborative way, are helpful in this regard as both primary and adjunctive therapies.(9,10,11 and 12)

Outcome measures

The choice of outcome measures is a problem in the assessment of all psychiatric disorders, but difficulty is particularly great in studies of personality disorders. These disorders affect both the individual and society, and a range of outcomes can be measured to cover these possibilities. Forensic psychiatrists and the general public usually consider that the outcome of mentally disordered offenders is best measured by the frequency of reoffending. This is an easily measured and reliable statistic, but it does not necessarily record symptomatic or personality change, and may be distorted by a range of other factors (e.g. patients who spend a long time in hospital or prison are not likely to reoffend). Changes in symptoms also have limited use since they may be a consequence of changes in mental state disorders quite independent of personality. Repeated measures of personality status also have disadvantages since, as noted earlier, they may be affected by changes with concurrent mental state disorder. Personality also changes with ageing without treatment.(13)

Because of these difficulties, global outcome measures are often used to determine the degree of improvement in personality disorders in long-term follow-up studies, although a battery of measurements is normally used in short-term treatment studies. Unfortunately, there is no standardized set of measures of global outcome. It is reasonable to take into account symptomatic change, social functioning, quality of life, incidents of societal conflict (e.g. police contacts), and reports from informants. Even these may not correctly reflect change in personality status. Thus a person whose personality disorder does not change in any basic way may find an environmental niche in which the personality disturbance does not manifest itself as conflict. Such a person would show improvement on all the items listed above, but the improvement would be a consequence of environmental change, not of personality alteration.

Minimum requirements for establishment of efficacy

The evidence base for effectiveness of treatment in personality disorders is also exacting.(14) The requirements are as follows.

  1. The treatment should be effective when used in the pure form of the personality disorder (in an explanatory trial) and subsequently in other forms of the disorder in which comorbidity is more common (pragmatic trial).
  2. Efficacy cannot be established satisfactorily unless the treatment is tested in a randomized controlled trial.
  3. A suitable control treatment or management needs to be tested against the experimental treatment.
  4. Efficacy should only be determined after a period of at least 6 months because of the long duration of personality disorder.

Because of the difficulties of meeting these requirements there has been a tendency for investigators to abandon them.

Dynamic psychotherapy

Since the time of Freud and Jung, the treatment of personality disorders has been regarded as a fundamental component of therapy. However, from classical descriptions it is clear that psychoanalysts were mainly treating neurotic disorder with associated personality pathology (from the cluster C group) when ostensibly treating personality disorder. No evidence of efficacy of treatment of personality disorder per se has been claimed for this approach until recently, and even now the view of Andrews(15) that dynamic psychotherapy ‘has not been demonstrated to be superior to placebo in the treatment of the neuroses and personality disorders' is probably the consensus.

However, there has been considerable interest in the dynamic psychotherapy of borderline personality disorder in the last 20 years. As discussed in Chapter 4.12.3, borderline personality disorder is not typical of other personality disorders and patients often seek treatment for it repeatedly. Because it is associated with intense anger and emotion, the normal processes of psychoanalysis, involving interpretation, transference, and countertransference, are not considered suitable for this group and more subtle approaches are needed.(6,16)

Kernberg and his colleagues at the Menninger Clinic(17,18) developed an approach which was neither supportive nor openly confrontational, but which aimed to tackle patients' core psychopathology which is inchoate and confused and is quickly converted to aggression. This approach—expressive psychotherapy—has been extended further by Masterson(19) as confrontative psychotherapy which anticipates the difficulties often found when therapy ceases. Kohut(20) adopts an approach that identifies the inner functioning of borderline and narcissistic personalities and how they have developed in response to trauma in childhood and adolescence. None of these approaches has been formally evaluated with a control group.

The only formal evaluation of two forms of dynamic psychotherapy, short-term dynamic psychotherapy and brief adaptational psychotherapy, was carried out by Winston et al.(21) but specifically excluded patients with borderline and narcissistic pathology. The results essentially showed no differences between treatments, but they were both better than a waiting-list control group which suggests that these approaches have some value. Group psychotherapies using similar approaches are being evaluated at the Cassel Hospital in the United Kingdom at present.

Cognitive therapies

Cognitive–analytical therapy

Cognitive–analytical therapy combines cognitive and analytical approaches and has been applied to the treatment of personality disorders, particularly the borderline group.(22) The clinical manifestations of this condition are postulated to be a set of partially dissociated ‘self-states' which account for the clinical features of this disorder. Such patients typically describe rapid switching from one state of mind to another, experiencing intense uncontrollable emotions or alternatively feeling muddled or emotionally cut off. Such ‘dissociative states' (different from the conditions of similar name formerly linked to hysteria) are said to be activated by severe external threats and to be maintained by repetitions of threat and reinforcement by memories or situations which are similar to the original source of threat.

Cognitive–analytical therapy is concerned with the identification of these different self-states and helping patients to identify ‘reciprocal role procedures', or patterns of relationships which are learned in early childhood and are relatively resistant to change.(22) The patient is taught to observe and try to change damaging patterns of thinking and behaviour which relate to these self-states and to become more self-aware. The therapist's role is to gather information about the patient's experience of relationships and the different states he or she experiences, including interpretation where necessary.

Cognitive therapy

Cognitive therapy has expanded dramatically from its original use in the treatment of depression to a wide range of other conditions, including personality disorder. Its application to personality disorder is not surprising. Although there are important differences between cognitive therapy in Axis I and Axis II disorders, there are probably more common features. In both groups of conditions cognitive therapy is a goal-directed problem-solving therapy that focuses on teaching specific cognitive and behavioural skills to improve present function and may also be helpful in preventing relapse. The therapeutic focus is to define the patient's presenting problems, to set goals, and to modify dysfunctional thinking and associated behaviours which prevent adaptive functioning. The clinician teaches the patient to identify and modify dysfunctional thoughts and beliefs through the use of specific cognitive techniques such as Socratic questioning.

Several differences in cognitive and related therapies for mental state disorders and for personality disorders have been emphasized.(9,23,24 and 25) One of these differences is on the emphasis and attention paid to the therapeutic relationship. In cognitive therapy for personality disorder, more emphasis is placed on establishing and maintaining a therapeutic alliance, as interpersonal difficulties which occur in the patient's life outside therapy are also likely to arise within therapy. This is based on the hypothesis that the patient's maladaptive beliefs are consistent across a wide range of settings and therefore are also likely to be manifest in therapeutic relationships.

One of the goals of cognitive therapy with personality-disordered patients is to take advantage of these interpersonal difficulties in treatment by identifying and modifying the beliefs underlying them and, by extension, other relationships. Patients are encouraged to test out their beliefs and assumptions about others by using the therapeutic relationship as a ‘relationship laboratory', and are helped to learn new and more adaptive strategies for relating to others. In comparison with the treatment of Axis I disorders, cognitive therapy with personality-disordered individuals usually takes more sessions and spans a longer time because the problems are pervasive and long-standing.

Although people with personality disorders can recognize difficulties, they experience the problems as egosyntonic(26) (i.e. accepted as normal because they are an intrinsic part of usual functioning). As a result, alternative and potentially more adaptive beliefs about the self, others, and the world need to be identified and evaluated to see if they are indeed more adaptive and embraced as a consequence. These alternative more adaptive beliefs require to be systematically reviewed and reinforced, and new behaviours and ways of relating to others need to be practised repeatedly if changes are to be consolidated.(10) To achieve these changes, the therapist usually has to adopt a more directive approach than in cognitive therapy for depression and other Axis I disorders, and throughout will be more concerned with identifying and overcoming cognitive, emotional, and behavioural avoidance which maintains core beliefs. Many of the maladaptive patterns of behaviour and beliefs are likely to have their origin in childhood experience, and therefore cognitive therapy for personality disorders is more concerned with historical data than is cognitive therapy for Axis I disorders. Young(27) has emphasized the importance of establishing the core beliefs or schemas that can be traced through recalling memories that contribute to these beliefs, and thereby to the expression of personality.

A major problem with all forms of psychotherapy for personality disorders is the high level of drop-out from treatment. In cognitive therapy care has to be taken not to alienate the patient by aggressive introduction of new belief structures. By gentle introduction of ways of encouraging patients to challenge their maladaptive core beliefs, it is possible to deflect criticism that the therapist wishes to introduce a ‘model system' of beliefs that may not be congruent with the patient's own perceptions. Patients are requested to keep log books to record new ways of behaving as they attempt to change their ‘schema-driven' behaviours, and to keep records of evidence which support more adaptive beliefs about themselves and others. Although most of the techniques designed to change beliefs are focused on present-day function, historical and developmental perspectives may be incorporated as explained above. Restructuring of the meaning of earlier memories by methods such as psychodrama(28) have been found to be useful in that the emotional impact of the schema can be evoked. This may facilitate changes in, or reassessment of, the core belief. Although there are some differences in the cognitive therapeutic approach for personality disorders and for mental state disorders, there are also many common features. In particular, the collaborative empirical approach involving the patient's views at all stages is an important common element.

The models of treatment for personality disorder proposed by Beck and Freeman(23) and by Linehan(11) have in common an attempt to integrate biological and psychosocial factors. All models of treatment recognize the importance of building a secure therapeutic relationship, but transference and countertransference issues in therapy are not given specific focus in cognitive treatment strategies, except in Ryle's cognitive analytical therapy.(29) Cognitive therapists have yet to develop a cognitive model of these reactions which may interfere with the aim of developing a collaborative working relationship.

Cognitive therapy for personality disorder is still at an experimental phase of development. Although the patient's overt problems are the initial focus of treatment, the therapist utilizes hypotheses about the underlying mechanisms that create these problems in order to aid understanding.(30) This formulation allows therapy to proceed with a coherent strategy rather than following a piecemeal approach to symptoms and problems. The development of cognitive models of personality disorder helps to guide the therapist in understanding this group of often diverse patients and provides a framework in which to formulate problems and intervene.

Dialectic behaviour therapy

Most of the reported work with cognitive therapy in personality disorder has been open and uncontrolled,(10,24) and there have been no controlled studies apart from those of Marsha Linehan, notably a study carried out in the late 1980s in which a special form of cognitive behaviour therapy— dialectical behaviour therapy—was compared with the usual treatment in a group of repeatedly parasuicidal female patients with borderline personality disorder.(31) However, the main treatment outcome chosen was not resolution of the personality disorder but reduction in the frequency of self-harm episodes. The hypothesis that dialectical behaviour therapy was effective in reducing self-harm was supported.

This treatment has been used systematically only in the treatment of borderline personality disorder. According to Linehan,(11) borderline personality disorder is primarily a dysfunction of emotional regulation which is assumed to have resulted from biological irregularities combined with certain dysfunctional environments. Others in contact with the patient are postulated as reinforcing this dysfunction by discounting or, in Linehan's preferred term, ‘invalidating' their emotional experiences. Borderline patients are emotionally vulnerable and have difficulty in regulating patterns of responses associated with emotional states. The maladaptive behaviours which form part of the borderline syndrome can be viewed as either the product of emotional dysregulation or as attempts by the individual at regulating intense emotional states by maladaptive problem-solving strategies. Dialectical behaviour therapy, as its name suggests, contains within it the notion of opposites; common themes that emerge in therapy with borderline patients, such as acceptance of things as they are (so that there is no need for suicidal action), and change (from former maladaptive types of response) may appear incompatible but are synthesized in the therapy.

The essentials of dialectical behaviour therapy(11) are manualized weekly individual psychotherapy, group psychoeducational behavioural skills training, and telephone consultation when considered necessary. Therefore the content comprises a variety of problem-solving techniques including teaching the patient skills to help regulate emotions and tolerate distress, methods for validating the patient's perceptions, and behavioural and psychological versions of meditation skills. Therapists are also trained in case management. Linehan(11) also describes ‘core mindfulness skills' which are aimed at teaching the patient to observe, describe, and take part in events and responses to events without separating him- or herself or dissociating from what is happening. The treatment encourages patients to take a non-judgemental approach to events and interactions and to do what is effective in situations rather than what they may feel is the ‘right' thing to do.

The results of this intensive programme are impressive in the short term, with a dramatic reduction in self-harming behaviour in the first few months of treatment, but are less satisfactory in the longer term.(32) This inability to maintain initial improvement suggests that the treatment is more focused on reducing a single behavioural outcome (parasuicide) rather than altering personality status per se. There are considerable difficulties in extrapolating from this work with a highly selected group to personality disorders in general. Borderline personality disorder is very different from other disorders in the group, with egodystonic rather than egosyntonic features (i.e. the patient is distressed by symptoms and behaviour and wants to have them removed), and has a different natural history with a high rate of spontaneous resolution. Many of the features of borderline personality disorder are seen in other personality disorders and its status as a separate homogeneous disorder has long been disputed.(33)

Some of the features of dialectical behaviour therapy (e.g. group behavioural skills training) are used in other psychological treatments (milieu therapy, therapeutic communities) but it is difficult to see how the treatment could be extended to involve those with personality disorders who are generally non-compliant with any form of treatment. The treatment has been extended to those with substance misuse(12) but not to other personality disorders beyond borderline and, to a lesser extent, the antisocial group.

However, the general principles of dialectical behaviour therapy can be used in a much less labour-intensive way. In a recent randomized controlled trial a manualized brief cognitive treatment for patients with personality disturbance within the flamboyant cluster (dissocial, histrionic, borderline, impulsive) was tested in those with a history of repeated self-harm.(34) Patients were randomly assigned to treatment as usual or manualized cognitive therapy. In contrast with Linehan's treatment,(31) the patients treated received only brief therapy from a six-chapter treatment manual and between two and six sessions of treatment. The manual contained information and examples of problem solving and cognitive strategies aimed at reducing problems, emotional disturbance, and the risk of further self-harm. The results of this study demonstrated the feasibility of a brief manualized cognitive treatment in parasuicidal patients in that there was a trend in favour of the cognitive treatment reducing the rate of self-harm and a significant reduction in levels of depressive symptoms over the 6-month follow-up. However, because of the small numbers in the study (n = 34), few definitive conclusions could be drawn.

Therapeutic community treatments

The term ‘institutionalization' is relatively recent(35) but the damaging effects of mental hospitals on patients has been recognized for much longer, at least since the early years of this century.(36) In the period after the Second World War, hospitals were organized in a less hierarchical and dehumanized way to avoid or reverse these adverse effects.

There has been some confusion regarding the term ‘therapeutic community'. In the formal usage the term describes an intensive form of treatment in which every aspect of the environment is part of a setting in which behaviour can be challenged and modified, essentially through the group pressure. This is very different from approaches which attempt to prevent the dehumanizing effects of mental hospitals by creating a general therapeutic and democratic atmosphere(37) (see Chapter 6.3.9)

Milieu therapy

The term milieu therapy has been used to describe an environment which is in some way therapeutic. The therapeutic component may be supportive, or it may be challenging. It is often difficult to define exactly what is the ‘milieu' component of the therapy. People kept in a hospital cannot offend outside, but this is not a success for the hospital environment. Prisons do the same, without any pretence at therapy. It is suggested that this term is now outmoded and, whenever it is being considered, should be replaced by an attempt to describe a specific intervention.

Community supervision

Many people with personality disorder are reluctant to change and will only take part in a treatment programme under duress. This is a particular concern with personality disorders that lead to antisocial behaviour. Because of this there have been moves to introduce community supervision of those with antisocial personality disorder or judged to have a serious risk of reoffending. Although the procedure has not been evaluated formally, it has been suggested that people with these disorders who are discharged under some form of community supervision are less likely to reoffend than those who do not receive such supervision.(38) These results are difficult to interpret as the patients were not randomized to type of care.

There is also a dispute as to who should carry out community supervision and the form that it should take. Most studies have been carried out on patients who are subject to particular sections of mental health legislation(39) and therefore supervised by health workers. It has also been suggested that probation officers could carry out this role under the criminal justice rather than the mental health system. This type of intervention has a simple measure of outcome—reconviction—but this is not necessarily correlated with improvement in the personality disorder. Measures of behavioural change, improvement in relationships, or formal personality assessment should also be included. Currently there is much dispute as to whether some form of community supervision of severe personality disorder should be introduced by legislation, and it is regrettable that there is no hard evidence of efficacy on which to base action, although community supervision has face validity.

Drug treatment

Drugs are often used for treating personality disorders although it is important to note that none are licensed for the treatment of these conditions. As with other forms of treatment, borderline personality disorder constitutes the largestest group in which drug treatment is being used and is therefore worth examining separately. Again, it is important to note that borderline personality disorder is one of the most heterogeneous of all groups within the personality classification and includes extensive comorbidity with other personality disorders as well as with mental state disorders, particularly mood and stress-related disorders.

Borderline personality disorder

Antipsychotic drugs

The antipsychotic drugs have been tested in the treatment of borderline personality disorder using more rigorous methodology than any other treatments. Despite this, the results are equivocal. Two studies published in 1986(8,40) showed in randomized placebo-controlled trials that low doses of haloperidol and thiothixene were effective in reducing typical borderline behaviour and associated symptoms. These symptoms included depression, and as amitriptyline was one of the comparison drugs in one of these studies(8) it is of particular interest that haloperidol was superior to this drug in reducing depressive symptoms. However, since these apparently clear-cut findings were published, further studies have failed to show the same level of efficacy.(41) When treatment is extended, the gains of antipsychotic drugs over placebo disappear after about 16 weeks. One of the major problems of antipsychotic drugs, even in the low dosage used to treat borderline personality disorder, is their propensity to create adverse effects which leads to low compliance with therapy. Although in a secure penitentary(8) it may be possible to ensure that all patients take their drugs at the appropriate times, in most other settings it is necessary to allow patients to maintain their own motivation to take treatment. The possibility of giving antipsychotic drugs in low-dose depot injections has been considered, although not in borderline personality disorders (see below), but is unlikely to command wide appeal.

Antidepressants

Tricyclic antidepressants, mainly in the form of amitriptyline, have been compared with other treatments, including placebo, in the treatment of borderline personality disorder(8,42) but the results are difficult to interpret. Some patients show extremely good response to this treatment, whereas others show no benefit whatsoever.(42)

There are some suggestions that selective serotonin reuptake inhibitors (SSRIs) might also be effective, with one randomized controlled trial using fluoxetine showing superiority over placebo and another suggesting that SSRIs reduce impulsiveness.(43,44) This is of particular interest because of the apparent differences between SSRIs and tricyclic antidepressants, although neither of these studies involved a tricyclic antidepressant comparison. In one of the early controlled studies,(45) the monoamine oxidase inhibitor tranylcypromine was compared with alprazolam, carbamazepine, and trifluoperazine. The results were equivocal, which is not surprising as the sample only included 45 patients, and some gains from all treatments were judged to be present. However, since no placebo control was included this could only be speculative.

The results of these studies are very difficult to interpret because of the unsatisfactory status of borderline personality disorder. The evidence of efficacy in the short term, disappearing in the longer term, suggests that improvement is more likely to be a consequence of successful treatment of a mental state disorder rather than the personality component.

Other personality disorders

Flamboyant group

Low dosage of antipsychotic drugs has been recommended for the treatment of antisocial (now called dissocial) personality disorder for many years,(46) and these recommendations have included treatment by depot injection. Most of these reports are anecdotal and no control comparisons have been made. Mood stabilizers have also been considered for the treatment of personality disorder. Carbamazepine was one of the comparison drugs used in the study by Cowdry and Gardner(45) and lithium has been shown to reduce anger and impulsiveness in those with antisocial personality disorder(47) but this study has never been replicated. Similar benefits for lithium were shown in the treatment of alcohol dependence, probably because this condition is often associated with personality disorder (although personality was not mentioned in the study).(48) Similar anti-aggressive action of lithium has been demonstrated in learning disability.(49)

Odd and eccentric group (cluster A)

There is limited evidence that antipsychotic drugs may also be effective in the odd or eccentric cluster of personality disorders (schizoid, schizotypal, and paranoid). This is generally unsatisfactory evidence, and the only controlled trial(40) included both borderline and schizotypal personality disorder in its selection criteria. No studies of drug treatment in paranoid personality disorder have been published, and indeed this condition seems to have escaped formal assessment of all therapeutic interventions. A mistrust of treatment given by others is probably an intrinsic part of the condition.

Anxious fearful cluster (cluster C)

There is a strong association between neurotic disorder and what is commonly known as the cluster C group of personality disorders, comprising dependent, obsessive–compulsive, and anxious (avoidant) personality disorders. There is considerable overlap between the criteria for many neurotic disorders and these disorders within the cluster C group, and this is particularly prominent with social phobia and avoidant personality disorder.(50,51) The evidence that antidepressants are effective in avoidant personality disorder(52) should be taken with a degree of scepticism; it is more likely that the antidepressants have been effective in treating social phobia.

A retrospective study(53) compared the outcome of the treatment of depression with monoamine oxidase inhibitors and tricyclic antidepressants in those who also had concurrent personality disorder and found that tricyclic antidepressants were in general superior. In the Nottingham Study of Neurotic Disorder,(54) in which drug treatment, mainly in the form of tricyclic antidepressants, was compared with cognitive-behavioural therapy and self-help in patients with neurotic disorder over 2 years, it was found that those who had a concurrent personality disorder had better symptomatic outcome if they were treated in the drug group whereas those with no personality disorder fared better with self-help.

In a study of antidepressant drug treatment with fluvoxamine in obsessive–compulsive disorder, it was found that those with concurrent obsessive–compulsive personality disorder had a better outcome.(55) It was difficult to know if this was a consequence of better response or better adherence to treatment in those with personality disorders.

Conclusion

Although there have been several controlled trials involving psychotropic drugs and placebo in the treatment of personality disorder, none of them satisfy the full requirements for establishment of efficacy set out at the beginning of this chapter. This does not mean that drugs are ineffective in personality disorder, but there is no satisfactory evidence that would allow specific recommendations to be made. Since most patients receiving drug treatment have a mental state disorder independent of their personality status, further studies, such as those of Ansseau et al.,(55) in which patients with mental state disorders being treated with drugs also have their personality status assessed would be helpful in elucidating the role of personality in treatment response.

Summary of treatments claimed to be effective in personality disorder

Psychological treatments

Dynamic psychotherapy

Although dynamic psychotherapy and psychoanalysis have used personality disorder (mainly the less serious variety) as their stock-in-trade for treatment over many years, there is little evidence to suggest clear gains for this approach in its treatment. Nevertheless, the absence of evidence is largely related to the absence of adequate research, and there are several approaches that may be of value for borderline personality disorder in particular, but the consensus is that the brief forms of psychotherapy are likely to be the most valuable in these conditions and that conventional psychotherapeutic approaches are not efficacious.(56)

Cognitive therapy

It is too early to assess the claims for cognitive therapy. The technique may have particular value in increasing adherence to treatment through the collaborative approach that is used.

Democratic therapeutic community

This approach was developed to treat antisocial personality disorders. There are severe methodological problems in evaluating this method and no definite conclusions can be drawn regarding its efficacy.

Drug treatment

Neuroleptic drugs

Neuroleptic (antipsychotic) drugs have almost an established place in the treatment of some forms of personality disorder, particularly the antisocial, borderline, narcissistic, and histrionic types. There is some evidence of efficacy in schizotypal personality disorder. Although the effectiveness of these compounds is certainly not striking, it has been better documented than most other treatments.

Antidepressant drugs

All three groups of antidepressants—monoamine oxidase inhibitors, tricyclic and associated antidepressants, and SSRIs—have been claimed to be of some value in the treatment of personality disorder. The evidence for this is less clear than for the neuroleptic (anti-psychotic) drugs, but this is partly because of the difficulty of separating personality from depression, which is so often associated with personality disturbance. The evidence taken as a whole suggests that these drugs may be of some value, particularly in the treatment of the anxious/fearful cluster of personality disorders and the borderline group.

Mood stabilizers

Lithium and carbamazepine have been investigated in the management of personality disorder. Although studies to date have not been methodologically sound and the work needs to be replicated, such evidence that exists suggests better efficacy than most other forms of management.

Other drugs

Although a number of other drug groups, including benzodiazepines, anticonvulsants, anticholinergics, and antilibidinal drugs, have all been claimed to have some effect on personality disorders, the evidence is not strong enough to justify further discussion. Also, there is some evidence that benzodiazepines in the presence of personality disorder hinder the effects of other forms of treatment and may lead to addiction.(57)

Linking treatment to diagnosis in personality disorder

As indicated above, the current classification of personality disorder is controversial and generally unhelpful to the clinician. In particular, the extent of apparent comorbidity between groups of disorders is an illusion of multiple diagnosis, varying from complete independence in some disorders to such close interdependence in others that they could be given the same name.(58)

This explains why in this chapter discussion of treatment has generally followed the simple classification based on the three clusters of personality disorder that have persistently been identified in factor analytical studies and cluster analysis.(59,60,61 and 62)

  • The flamboyant or dramatic group, comprising antisocial (dissocial), borderline, impulsive, histrionic, and narcissistic personality disorders (cluster B in DSM).
  • The odd or eccentric group, comprising paranoid, schizoid, and schizotypal personality disorders (cluster A).
  • The anxious or fearful group, comprising the dependent, anxious (avoidant), and obsessive–compulsive (anankastic) personality disorders (cluster C). Sometimes the obsessive–compulsive group is assigned to a separate cluster, as it can be effectively separated from cluster C.

Although it has been argued that, as personality disorder is primarily manifested by difficulties in interpersonal relationships, it should be classified in these terms rather than as separate categories,(63) there are sufficient differences between the main clusters to justify separate examination. In particular, in the United Kingdom there is a medicolegal requirement to identify those with ‘psychopathic disorder' who, under successive Mental Health Acts since 1979, may be compulsorily admitted for treatment if they have ‘a persistent disorder or disability of mind (whether or not including subnormality of intelligence) which results in abnormally aggressive or seriously irresponsible conduct on the part of the patient, and requires or is susceptible to medical treatment'.(39) There is an urgent need to modernize this definition.

Management

Some general principles of management apply to all personality disorders although the consequences of ignoring them will be greater for the flamboyant cluster of personality disorders than for others.

Consistency

One of the reasons why those with personality disorders create so many problems in therapy is that they are able to detect and exploit inconsistency in their treatment. Often this is merely a way of deflecting attention away from fundamental problems associated with the personality disorder, but they are nonetheless effective in creating a screen that prevents other issues from being addressed. Clearly the fewer the people involved in care, the less are the chances of creating inconsistency, and keeping the number of main workers down to two or three is a sound goal.

Constancy

It is helpful to avoid changes in staff as far as possible. This is of particular relevance in the treatment of borderline personality disorder in which changes in therapists often re-enact the problems of loss and despair that the patient experiences so commonly in relationships.

Adequate inpatient support

Staff involved in hospital care often believe that people with personality disorders should be kept out of hospital. This belief is based on the observation that such people exploit the opportunities offered by admission and create circumstances whereby it is difficult to discharge them. Much of this opinion is ill founded. Patients with comorbid mental state and personality disorders actually have better outcomes if they have a hospital-oriented programme of care than treatment in the community, whereas the opposite is true in the absence of personality disorder.(64) People with personality disorders have fewer attachment and support figures in the community than others,(64) and few community teams can provide the level of support needed when function begins to disintegrate. Few services desire to treat this group of difficult patients and refuse them because they are ‘not suitable', but this opinion should carry little weight.

Joint working

Although it is advisable to keep the number of therapists to a minimum in the care of those with personality disorder, there are disadvantages in having a lone therapist. This has led to problems in implementing the Care Programming Approach,(65) especially when the worker is less experienced. Planned sharing of cases between two or three therapists, each with a clearly demarcated role, helps to maintain a treatment programme.(11)

Perhaps the most important error in management is failure to recognize personality disorder when other psychiatric disorders are more prominent and may seem to be the only presenting problem. This is becoming recognized in the development of treatment protocols. This problem is encountered widely in the mental health services among people presenting to emergency psychiatric clinics,(66) in services for the homeless mentally ill,(67) and among heavy users of psychiatric services(68) and those with multiple admissions.(69) In all these settings, personality disorder is often not recognized early enough. This is to some extent understandable as the assessment of personality disorder is difficult in, for example, a busy emergency clinic. Nevertheless, failure to achieve a predicted response is often due to an earlier failure to detect the presence of personality disorder.

Further developments

It is unlikely that many studies will ever be carried that satisfy the four requirements of minimum evidence of efficacy described at the beginning of this chapter. This is because such explanatory trials would be so far removed from usual psychiatric practice that their results will be difficult to translate into such practice. There is also continuing uncertainty about the best ways of classifying personality disorder and widespread dissatisfaction with the current categorical system.(70) The arguments in favour of a dimensional system of classification extending from normal personality through to higher levels of personality disorder(71) are becoming more powerful. The problem of comorbidity between personality disorders is accentuated by evidence that the more severe personality disorders are associated with greater comorbidity.(72) It may be better to regard comorbidity as a measure of severity, thereby combining the advantages of categorical and dimensional systems.(73) It seems increasingly likely that it is severity of personality disturbance rather than a specific categorical label that will be more important in selecting patients for treatment studies.

The problem of adherence to treatment will be more difficult to overcome. Because personality disorders are usually ingrained egosyntonic, it is highly unlikely that patients will continue treatment effectively either with regular medication or with frequent sessions of psychological treatment. However, it may be less difficult to improve compliance with psychological treatment than with drug treatment. Combined drug and psychological treatments may be of value as there is no reason to believe that these would be antagonistic in the treatment of personality disorder. The collaborative approach of cognitive therapy seems well suited to the treatment of personality disorder and could improve adherence to all modes of treatment.

It would be very useful if there was a better theoretical basis for the treatment of personality disorder. Apart from schema theory, there is little rationale for any current treatment of personality disorder. Despite these somewhat gloomy and sceptical views it is important to note that for the first time in the history of personality disorder people the condition is no longer regarded as untreatable. We expect that effective treatments will be found in the course of the next 30 years and, if this happens, it will help greatly in removing the pejorative views that are currently attached to these conditions.

Chapter References

  1. Feinstein, A. (1970). The pre-therapeutic classification of comorbidity in chronic disease. Journal of Chronic Diseases, 23, 455–62.

  2. Tyrer, P. (1996). Comorbidity or consanguinity. British Journal of Psychiatry, 168, 669–71.

  3. Fyer, M.R., Frances, A.J., Sullivan, T., et al. (1988). Co-morbidity of borderline personality disorder. Archives of General Psychiatry, 45, 348–52.

  4. Coppen, A.L. and Metcalfe, H. (1965). The effect of a depressive illness on MMPI scores. British Journal of Psychiatry, 111, 236–9.

  5. Stuart, S., Simons, A.D., Thase, M.E., and Pilkonis, P. (1992). Are personality assessments valid in acute major depression? Journal of Affective Disorders, 24, 281–9.

  6. Adler, G. (1979). The myth of the alliance with borderline patients. American Journal of Psychiatry, 136, 642–5.

  7. Stone, M.H., Hurt, S.W., and Stone, D.K. (1987). The PI 500: long-term follow-up of borderline patients meeting DSM-III criteria—1. Global outcome. Journal of Personality Disorders, 1, 291–8.

  8. Soloff, P.H., George, A., Nathan, R.S., et al. (1986). Progress in pharmacotherapy of personality disorders: a double blind study of amitriptyline, haloperidol and placebo. Archives of General Psychiatry, 43, 691–7.

  9. Davidson, K. (1993). A new cognitive therapy for borderline and anti-social personality disorders. Proceedings of the 3rd International Conference of Disorders of Personality, Vol. 1, p. 15.

  10. Davidson, K. and Tyrer, P. (1996). Cognitive therapy for anti-social and borderline personality disorder: single case study series. British Journal of Clinical Psychology, 35, 413–29.

  11. Linehan, M.M. (1992). Cognitive therapy for borderline personality disorder. Guilford Press, New York.

  12. Linehan, M.M. (1995). Combining pharmacotherapy with psychotherapy for substance abusers with borderline personality disorder: strategies for enhancing compliance. NIDA Research Monograph, 150, 129–42.

  13. Tyrer, P. and Seivewright, H. (1999). Studies of outcome. In Personality disorders: diagnosis, management and course (2nd edn) (ed. P. Tyrer). Butterworth Heinemann, Oxford.

  14. Tyrer, P. (1998). Drug treatment of personality disorder. Psychiatric Bulletin, 22, 242–4.

  15. Andrews, G. (1991). The essential psychotherapies. British Journal of Psychiatry, 162, 447–51.

  16. Higgitt, A. and Fonagy, P. (1992). Psychotherapy in borderline and narcissistic personality disorder. British Journal of Psychiatry, 161, 23–43.

  17. Kernberg, O.F., Burstein, E., Coyne, L., et al. (1972). Psychotherapy and psychoanalysis: final report of the Menninger Foundation's psychotherapy research project. Bulletin of the Menninger Clinic, 36, 1–275.

  18. Kernberg, O.F. (1984). Severe personality disorders: psychotherapeutic strategies. Yale University Press, New Haven, CT.

  19. Masterson, J.F. (1976). Treatment of the borderline adult. Brunner–Mazel, New York.

  20. Kohut, H. (1977). The restoration of self. International Universities Press, New York.

  21. Winston, A., Pollack, J., McCullough, L., et al. (1994). Brief psychotherapy of personality disorders. American Journal of Psychiatry, 151, 190–4.

  22. Ryle, A. (1997). The structure and development of borderline personality disorder: a proposed model. British Journal of Psychiatry, 170, 82–7.

  23. Beck, A.T. and Freeman, A. (1990). Cognitive therapy of personality disorders. Guilford Press, New York.

  24. Benjamin, L.S. (1993). Interpersonal diagnosis and treatment of personality disorders. Guilford Press, New York.

  25. Beck, J.S. (1996). Cognitive therapy for personality disorders. In Frontiers of cognitive therapy (ed. P.M. Salkovskis). Guilford Press, New York.

  26. Alexander, F. (1930). The neurotic character. International Journal of Psychoanalysis, 11, 291–311.

  27. Young, J.E. (1994). Cognitive therapy for personality disorders: a schema-focused approach (revised edn). Practitioner's Resource Series, Professional Resource Press, Sarasota, FL.

  28. Edwards, D.J.A. (1990). Cognitive therapy and the restructuring of early memories through guided imagery. Journal of Cognitive Psychotherapy, 4, 33–50.

  29. Ryle, A. (1997). Cognitive analytical therapy and borderline personality disorder: the model and the method. Wiley, Chichester.

  30. Persons, J.B. and Bertagnolli, A. (1994). Cognitive–behavioural treatment of multiple-problem patients: application to personality disorder. Clinical Psychology and Psychotherapy, 1, 279–85.

  31. Linehan, M.M., Armstrong, H.E., Suarez, A., Allmon, D., and Heard, H.L. (1991). Cognitive–behavioral treatment of chronically parasuicidal borderline patients. Archives of General Psychiatry, 48, 1060–4.

  32. Linehan, M.M., Heard, H.L., and Armstrong, H.E. (1993). Naturalistic follow-up of a behavioural treatment for chronically parasuicidal borderline patients. Archives of General Psychiatry, 50, 971–4.

  33. Akiskal, H.S., Hirschfeld, R.M.A., and Yerevanian, B.I. (1983). The relationship of personality to affective disorders: a critical review. Archives of General Psychiatry, 40, 801–10.

  34. Evans, K., Tyrer, P., Catalan, J., et al. (1999). Manual-assisted cognitive–behaviour therapy (MACT): a randomised controlled trial of a brief intervention with bibliotherapy in the treatment of recurrent deliberate self-harm. Psychological Medicine, 29, 19–25.

  35. Barton, R. (1959). Institutional neurosis. John Wright, Bristol.

  36. Manning, N. (1989). The Therapeutic Community Movement: charisma and routinization. International Library of Group Psychotherapy and Group Process, Routledge and Kegan Paul, London.

  37. Clark, D.H. (1965). The therapeutic community concept: practice and future. British Journal of Psychiatry, 106, 947–54.

  38. Walker, N. and McCabe, S. (1973). Crime and insanity in England, Vol. 2. Edinburgh University Press.

  39. Mental Health Act (England and Wales) (1983). Department of Health, London.

  40. Goldberg, S.C., Shulz, S.C., Shulz, P.M., Resnick, R.J., Haymer, R.M., and Friedel, R.O. (1986). Borderline and schizotypal personality disorders treated with low dose thiothixene versus placebo. Archives of General Psychiatry, 43, 680–6.

  41. Cornelius, J.R., Soloff, P.H., Perel, J.M., et al.(1993). Continuation pharmacotherapy of borderline personality disorder with haloperidol and phenelzine. American Journal of Psychiatry, 150, 1843–8.

  42. Soloff, P.H. (1994). Is there any drug treatment of choice for the borderline patient? Acta Psychiatrica Scandinavica, 89 (Supplement 379), 50–5.

  43. Salzman, C., Wolfson, A.N., Schatzberg, A., et al. (1995). Effect of fluoxetine on anger in symptomatic volunteers with borderline personality disorder. Journal of Clinical Psychopharmacology, 15, 23–9.

  44. Yerkes, R.J., van der Mast, R.C., Kerkhof, A.J., et al. (1998). Platelet serotonin, monoamine oxidase activity, and [3H]paroxetine binding related to impulsive suicide attempts and borderline personality disorder. Biological Psychiatry, 43, 740–6.

  45. Cowdry, R.W. and Gardner, D.L. (1988). Pharmacotherapy of borderline personality disorder: alprazolam, carbamazepine, trifluoperazine and tranylcypromine. Archives of General Psychiatry, 45, 111–19.

  46. Bennie, E.H. and Kinnell, H.G. (1975). Dangerous offenders. Lancet, ii, 1303.

  47. Sheard, M.H., Marini, J.L., Bridges, C.I., and Wagner, E. (1976). The effect of lithium on impulsive aggressive behavior in man. American Journal of Psychiatry, 133, 1409–13.

  48. Merry, J., Reynolds, C.M., Bailey, J., and Coppen, A. (1976). Prophylactic treatment of alcoholism by lithium carbonate. Lancet, ii, 481–2.

  49. Tyrer, S.P., Walsh, A., Edwards, D.E., Berney, T.P., and Stephens, D.A. (1984). Factors associated with a good response to lithium in aggressive mentally handicapped subjects. Progress in Neuropsychopharmacology and Biological Psychiatry, 8, 751–5.

  50. Herbert, J.D., Hope, D.A., and Bellack, A.S. (1992). Validity of the distinction between generalized social phobia and avoidant personality disorder. Journal of Abnormal Psychology, 101, 332–9.

  51. Tyrer, P. (1996). Diagnostic anomalies in social phobia. International Clinical Psychopharmacology, 11 (Supplement 3), 29–33.

  52. Deltito, J.A. and Stam, M. (1989). Psychopharmacological treatment of avoidant personality disorder. Comprehensive Psychiatry, 30, 498–504.

  53. Shawcross, C.R. and Tyrer, P. (1985). Influence of personality on response to monoamine oxidase inhibitors and tricyclic antidepressants. Journal of Psychiatric Research, 19, 557–62.

  54. Tyrer, P., Seivewright, N., Ferguson, B., et al. (1993). The Nottingham Study of Neurotic Disorder: effect of personality status on response to drug treatment, cognitive therapy and self-help over two years. British Journal of Psychiatry, 162, 190–226.

  55. Ansseau, M., Troisfontaines, B., Papart, P., and von Frenckell, R. (1991). Compulsive personality as predictor of response to serotonergic antidepressants. British Medical Journal, 303, 760–1.

  56. Dowson, J.H. and Grounds, A.T. (1995). Personality disorders: recognition and clinical management. Cambridge University Press.

  57. Tyrer, P. (1989). Risks of dependence on benzodiazepine drugs: the importance of patient selection. British Medical Journal, 298, 102–4.

  58. Lyons, M.J., Tyrer, P., Gunderson, J., et al. (1997). Heuristic models of comorbidity of axis I and axis II disorders. Journal of Personality Disorders, 11, 260–9.

  59. Walton, H.J. and Presly, A.S. (1973). Use of a category system in the diagnosis of abnormal personality. British Journal of Psychiatry, 122, 259–68.

  60. Tyrer, P. and Alexander, J. (1979). Classification of personality disorder. British Journal of Psychiatry, 135, 163–7.

  61. Cloninger, C.R. (1987). A systematic method for clinical description and classification of personality variants. Archives of General Psychiatry, 44, 573–88.

  62. Mulder, R.T. and Joyce, P.R. (1995). Temperament and the structure of personality disorder symptoms. Psychological Medicine, 27, 99–106.

  63. Rutter, M. (1987). Temperament, personality and personality disorder. British Journal of Psychiatry, 150, 443–58.

  64. Tyrer, P., Merson, S., Onyett, S., and Johnson, T. (1994). The effect of personality disorder on clinical outcome, social networks and adjustment: a controlled clinical trial of psychiatric emergencies. Psychological Medicine, 24, 731–40.

  65. North, C., Ritchie, J., and Ward, K. (1993). Factors influencing the implementation of the care programming approach. HMSO, London.

  66. Breslow, R.E., Klinger, B.I., and Erickson, B.J. (1996). Acute intoxication and substance abuse among patients presenting to a psychiatric emergency service. General Hospital Psychiatry, 18, 183–91.

  67. North, C.S., Thompson, S.J., Pollio, D.E., Ricci, D.A., and Smith, E.M. (1997). A diagnostic comparison of homeless and nonhomeless patients in an urban mental health clinic. Social Psychiatry and Psychiatric Epidemiology, 32, 236–40.

  68. Kent, S., Fogarty, M., and Yellowlees, P. (1995). Heavy utilization of inpatient and outpatient services in a public mental health service. Psychiatric Services, 46, 1254–7.

  69. Geller, J.L., Fisher, W.H., McDermeit, M., and Brown, J.M. (1998). The effects of public managed care on patterns of intensive use of inpatient psychiatric services. Psychiatric Services, 49, 327–32.

  70. Clark, L.A., Livesley, W.J., Schroeder, M.L., and Irish, S.L. (1996). Convergence of two systems for assessing personality disorders. Psychological Assessment, 8, 294–303.

  71. Livesley, W.J., Jang, K.L., and Vernon, P.A. (1998). Phenotypic and genetic structure of traits delineating personality disorder. Archives of General Psychiatry, 55, 941–8.

  72. Dolan, B.M., Norton, K., and Warren, F.M. (1996). Cost-offset following specialist treatment of severe personality disorder. Psychiatric Bulletin, 20, 413–17.

  73. Tyrer, P. and Johnson, T. (1996). Establishing the severity of personality disorder. American Journal of Psychiatry, 153, 1593–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.13.1 Impulse control disorders

4.13 Habit and impulse control disorders

4.13.1 Impulse control disorders

Susan L. McElroy, Lesley M. Arnold, and DeAnna A. Beckman

Definitions of impulse control disorders
Intermittent explosive disorder
 | Definition and clinical features
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Biology
 | Treatment response
Kleptomania
 | Definition and clinical features
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Biological studies
 | Treatment response
Pyromania
 | Definition and clinical features
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Biological studies
 | Treatment response
Compulsive buying
 | History and clinical description
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Biological studies
 | Treatment response
Repetitive self-mutilation
 | Clinical description
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family history
 | Biological studies
 | Treatment response
Psychogenic excoriation
 | Clinical description
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Treatment response
Onychophagia
 | Clinical description
 | Epidemiology and course
 | Associated psychopathology and comorbidity
 | Family studies
 | Treatment response
Conclusion
Chapter References

This chapter first reviews impulse control disorders as mental disorders, and then considers the available research on the clinical features, epidemiology, psychiatric comorbidity, biology, and treatment response of various recognized and putative impulse control disorders (except for trichotillomania and pathological gambling, which are reviewed in Chapter 4.13.2 and Chapter 4.13.3 respectively). It is concluded that impulse control disorders are legitimate mental disorders.

Definitions of impulse control disorders

Historically, impulse control disorders have been defined as harmful behaviours performed in response to irresistible impulses.(1) In DSM-IV, an impulse control disorder is defined as the failure to resist an impulse, drive, or temptation to commit an act that is harmful to the individual or to others.(2,3) DSM-IV also stipulates that for most impulse control disorders, the individual feels an increasing sense of tension or arousal before committing the act and then experiences pleasure, gratification, or relief at the time of committing the act. In the text describing these disorders, DSM-IV states that after the act, there may or may not be genuine regret, self-reproach, or guilt. In ICD-10,(4) these conditions are classified as habit and impulse disorders and defined as repeated acts that have no clear rational motivation that generally harm the patient's own interests and those of other people. ICD-10 further states that the behaviours are associated with impulses to action that cannot be controlled.

In DSM-IV, impulse control disorders are listed in a residual category, ‘Impulse control disorders not elsewhere classified', which includes intermittent explosive disorder, kleptomania, pathological gambling, pyromania, trichotillomania, and impulse control disorders not otherwise specified. Examples of impulse control disorders not otherwise specified are compulsive buying or shopping (also called buying mania or oniomania), repetitive self-mutilation, psychogenic excoriation (also called compulsive skin picking), and onychophagia (severe nail-biting).(1) In ICD-10, habit and impulse disorders are also listed as a residual category. Similar to DSM-IV, it includes pathological gambling, pathological fire-setting (pyromania), pathological stealing (kleptomania), trichotillomania, other habit and impulse disorders (which includes intermittent explosive (behaviour) disorder), and habit and impulse disorder, unspecified.

Intermittent explosive disorder

Definition and clinical features

Intermittent explosive disorder is defined in DSM-IV as several discrete episodes of failure to resist aggressive impulses that result in serious assaultive acts or destruction of property (criterion A). Also, the degree of aggression expressed during an episode is grossly out of proportion to any precipitating psychosocial stressors (criterion B) and the explosive episodes are not better accounted for by another mental disorder or due to the direct physiological effects of a substance or a general medical condition (criterion C). ICD-10 lists intermittent explosive disorder under ‘Other habit and impulse disorders', but does not provide specific guidelines for its diagnosis.

Some authorities continue to doubt the validity of intermittent explosive disorder as an independent diagnostic entity, seeing loss of control of aggressive impulses (also called explosive rage, rage outbursts, or episodic dyscontrol) instead as a non-specific symptom that occurs in a wide range of psychiatric and medical disorders.(2) By contrast, other authorities argue that intermittent explosive disorder is in fact a distinct mental disorder that is an important cause of violent behaviour, that the DSM criteria for intermittent explosive disorder are too narrow, and that clinically significant milder forms of intermittent explosive disorder exist that should be nosologically recognized.(5)

Although there are few systematic studies of the phenomenology of intermittent explosive disorder, there are numerous clinical reports of people with rage outbursts which are described as explosive, uncontrollable, unpremeditated, and brief, provoked by minor stimuli, and associated with various psychological and physical symptoms, especially changes in mood, awareness, and sympathetic arousal.(5) For example, of 27 subjects with DSM-IV intermittent explosive disorder,(6) all reported aggressive impulses or violent urges prior to their aggressive acts which were variously described as the ‘need to attack', the ‘need to defend oneself', the ‘need to strike out', an ‘adrenalin rush', ‘seeing red', or the ‘urge to kill someone'. Most subjects described tension with the impulses and relief that was sometimes pleasurable with the acts. Most subjects also reported that affective symptoms accompanied their aggressive episodes. The most common affective symptoms associated with the impulses and acts were manic-like, and included irritability/rage, increased energy, and racing thoughts. After performance of the acts, the most frequent affective symptoms were depressed mood and fatigue. Approximately one-half of subjects stated that their episodes were associated with some degree of loss of or change in awareness, and one-third reported that their episodes were often preceded or accompanied by physical symptoms (e.g. tingling, tremor, palpitations, chest tightness, or head pressure).

Epidemiology and course

Although intermittent explosive disorder is presumed to be rare, its prevalence is unknown. However, in a recent study of the prevalence of various impulse control disorders in a psychiatric outpatient population, intermittent explosive disorder was the second most common current (3.8 per cent) and lifetime (6.2 per cent) impulse control disorder diagnosis (after compulsive buying).(7)

Intermittent explosive disorder is probably more common in men than women. Many cases of intermittent explosive disorder begin in adolescence and follow a chronic or episodic course.(6)

Associated psychopathology and comorbidity

Intermittent explosive disorder often co-occurs with other psychiatric disorders. For example, of 46 impulsive violent offenders (n = 24) and fire-setters (n = 22) in one study,(8) 33 (72 per cent) of whom met the DSM-III criteria for intermittent explosive disorder, 44 (96 per cent) had a lifetime diagnosis of alcohol abuse, 41 (89 per cent) had borderline personality disorder, 24 (52 per cent) had a mood disorder, and nine (20 per cent) had antisocial personality disorder. Of 27 subjects with DSM-IV intermittent explosive disorder evaluated with the Structured Clinical Interview for DSM-IV,(6) 25 (93 per cent) met lifetime criteria for a mood disorder (with 15 (55 per cent) meeting criteria for a bipolar disorder), 13 (48 per cent) for a substance use disorder, 13 (48 per cent) for an anxiety disorder (with six (22 per cent) meeting criteria for obsessive–compulsive disorder), six (22 per cent) for an eating disorder, and 12 (44 per cent) for an impulse control disorder other than intermittent explosive disorder.(6)

Family studies

Family studies suggest that relatives of probands with intermittent explosive disorder have high rates of substance abuse, violent behaviour, and possibly mood disorders. Of 54 impulsive violent offenders and fire-setters (29 (54 per cent) of whom had DSM-III intermittent explosive disorder and 52 (96 per cent) of whom had alcohol abuse), 41 (81 per cent) had first- or second-degree relatives with alcoholism and 35 (65 per cent) had alcoholic fathers.(9) In a family history study of patients with temper outbursts meeting the first two DSM-III criteria for intermittent explosive disorder, adopted patients were significantly less likely than non-adopted patients to have a family history of temper outbursts.(10) Of 25 subjects with DSM-IV intermittent explosive disorder evaluated via the family history method, 20 (80 per cent) had at least one first-degree relative with a substance use disorder, 14 (56 per cent) a mood disorder, and 14 (56 per cent) an impulse control disorder.(6) Eight (32 per cent) of subjects had a first-degree relative with probable intermittent explosive disorder.

Biology

A consistent finding in biological psychiatric research has been abnormalities in serotonergic function in people with impulsive aggression, including those with intermittent explosive disorder. For example, mean platelet [3H] 5-hydroxytryptamine (serotinin) uptake was significantly lower in 15 male outpatients with episodic aggression than in 15 non-aggressive comparison subjects.(11) Similarly, in a study of 58 violent offenders and impulsive fire-setters, 33 (57 per cent) of whom had DSM-III intermittent explosive disorder, lower cerebrospinal fluid concentrations of 5-hydroxyindoleacetic acid were found in the impulsive offenders and fire-setters than in the non-impulsive offenders and normal control subjects.(8)

Treatment response

Clinical experience suggests that intermittent explosive disorder may be less responsive to insight-oriented and more responsive to cognitive-behavioural therapies, particularly those stressing anger management.(1) Medications reported effective in intermittent explosive disorder or apparent intermittent explosive disorder, some in controlled trials, include antiepileptics (e.g. phenytoin, carbamazepine), thymoleptics (e.g. tricyclics, serotonin reuptake inhibitors, lithium, valproate), b-blockers, psychostimulants, and even antiandrogens.(1,6,12) Also, serotonin reuptake inhibitors, mood stabilizers, and antiepileptics may be effective for impulsive-aggressive behaviour in personality-disordered patients.(13)

Kleptomania

Definition and clinical features

Kleptomania is defined in DSM-IV as follows:

  • recurrent failure to resist impulses to steal objects that are not needed for personal use or for their monetary value (criterion A);
  • increasing sense of tension immediately before committing the theft (criterion B);
  • pleasure, gratification, or relief at the time of committing the theft (criterion C);
  • the stealing is not committed to express anger or vengeance and is not in response to a delusion or a hallucination (criterion D);
  • the stealing is not better accounted for by conduct disorder, a manic episode, or antisocial personality disorder (criterion E).

In ICD-10, kleptomania (or pathological stealing) is defined as the repeated failure to resist impulses to steal objects that are not acquired for personal use or monetary gain.

Two modern studies(14,15 and 16) have systematically examined the phenomenology of sizeable groups of people with DSM-defined kleptomania. In the first,(14) 20 patients with DSM-IIIR kleptomania were referred for clinical evaluation. All 20 patients described irresistible impulses or urges to steal, and tension relief either during or shortly after the act of theft (as required by the DSM-IIIR criteria). Although most patients described the impulses as senseless, intrusive, and uncomfortable, and many tried to resist them, half reported pleasurable feelings during the act of theft, variously described as ‘a rush' or ‘a high'. All patients reported instances of impulsive stealing, but some also described premeditated stealing, the aim of which was often to relieve the impulses to steal. Several patients developed rules for their stealing behaviour—for instance, stealing only from work or from certain types of shops (e.g. drug stores but not department stores), or stealing certain items but not others (e.g. jewellery but not clothing). All patients stated that they considered their stealing to be wrong, and most, but not all, reported guilt or remorse after stealing.

In the second study,(15,16) 37 people fulfilling DSM-IV criteria for kleptomania recruited through newspaper advertisement were interviewed and compared with 50 shoplifters interviewed directly after apprehension. When asked to rate their last theft on a number of variables, persons with kleptomania reported more inner tension before the theft and greater relief and impulsivity during the theft than the shoplifters. However, the shoplifters also rated high on these variables. Also, both groups reported similar degrees of planning, thrill, vengeance, need, pleasure, and psychiatric imbalance on a visual analogue scale. The authors concluded that there were no ‘absolute borders' between ‘pure' DSM-IV kleptomania and other forms of shoplifting.

Epidemiology and course

Although kleptomania is presumed to be rare, its prevalence is unknown. Available studies suggest that only a small portion of shoplifters (from none to 8 per cent) represent true cases of kleptomania.(17) However, it has been argued that these rates may be spuriously low because psychiatric evaluations may not have always been sufficiently thorough, operational diagnostic criteria were rarely used, and kleptomania may have been under-represented in the samples due to selection bias (i.e. people with repeated apprehensions were more likely to be legally rather than psychiatrically referred). Also, kleptomania is a secret disorder (i.e. afflicted people hide their symptoms).

Kleptomania is probably more common in women than in men.(17) Many cases begin in adolescence or early adulthood, and often follow an episodic or a chronic course.

Associated psychopathology and comorbidity

Kleptomania often co-occurs with other psychiatric disorders. Of 20 patients with DSM-IIIR kleptomania evaluated with the Structured Clinical Interview for DSM-IIIR,(14) all 20 patients met criteria for a lifetime mood disorder (with 12 (60 per cent) having a bipolar disorder), 16 (80 per cent) for at least one anxiety disorder (with nine (45 per cent) having obsessive–compulsive disorder, eight (40 per cent) having panic disorder, and eight (40) per cent having social phobia), 12 (60 per cent) for an eating disorder, 10 (50 per cent) for a substance use disorder, and eight (40 per cent) for at least one other impulse control disorder. Of 37 people recruited by newspaper advertisement with DSM-IV-defined kleptomania, 30 (81 per cent) reported current psychiatric problems.(15) Specifically, 54 per cent had ‘hereditary psychiatric illness', 43 per cent had ‘more general problems related to food intake and body weight', and 22 per cent had alcohol misuse or abuse. Conversely, high rates of impulsive or compulsive stealing, including kleptomania, ranging from 12 to 79 per cent, have been found in women with eating disorders.(17)

The relationship between kleptomania and personality disorders has not been systematically studied. Of 20 patients with kleptomania, none met the DSM-IIIR criteria for antisocial personality disorder (other types were not assessed).(14) By contrast, in a study of 72 female ‘psychopaths' who also met DSM-IIIR criteria for borderline personality disorder, 96 per cent of the subjects described compulsions to carry out at least one form of deviant behaviour, including stealing.(18) These behaviours were often described as ‘impossible to resist' and followed by ‘relief'. These subjects, however, were probably not representative of individuals with personality disorders in general.

Family studies

Of 103 first-degree relatives of 20 patients with DSM-IIIR-defined kleptomania evaluated blindly by the family history method,(14) 22 (21 per cent) had a major mood disorder, 21 (20 per cent) had a substance use disorder, and 13 (13 per cent) had an anxiety disorder, including seven (7 per cent) with obsessive–compulsive disorder. Also, two (2 per cent) had apparent kleptomania.

Biological studies

There are no biological studies of kleptomania.

Treatment response

Various types of cognitive-behavioural therapy may be effective in kleptomania.(17) There are also successful reports of the use of psychoanalytic psychotherapy, but there are negative reports as well.

Medical treatments with antidepressant or mood-stabilizing properties may be effective in kleptomania. These treatments include tricyclics, serotonin reuptake inhibitors, trazodone, lithium, valproate, and electroconvulsive therapy.(14,16) There is also one case report of a patient with kleptomania responding to high doses of the opioid antagonist naltrexone (100 to 150 mg/day).(19)

Pyromania

Definition and clinical features

Pyromania is defined in DSM-IV as follows: deliberate and purposeful fire-setting on more than one occasion (criterion A) that is associated with tension or affective arousal before the act (criterion B), fascination with, interest in, curiosity about, or attraction to fire and its situational contexts (criterion C), and pleasure, gratification, or relief when setting fires, or when witnessing or participating in their aftermath (criterion D). Also, the fire-setting is not done for monetary gain, as an expression of sociopolitical ideology, to conceal criminal activity, to express anger or vengeance, to improve one's living circumstances, in response to a delusion or hallucination, or as a result of impaired judgement (criterion E), and is not better accounted for by conduct disorder, a manic episode, or antisocial personality disorder (criterion F). In ICD-10, pyromania (or pathological fire-setting) is defined as multiple acts of, or attempts at, setting fire to property or other objects, without apparent motive, and by a persistent preoccupation with subjects related to fire and burning. The essential features are as follows:

  • repeated fire-setting without any obvious motive such as monetary gain, revenge, or political extremism
  • an intense interest in watching fires burn
  • reported feelings of increasing tension before the act, and intense excitement immediately after it has been carried out.

Although the authors were unable to locate any systematic reports of a group of people with rigorously diagnosed pyromania, there are numerous case reports of people with repetitive fire-setting behaviour who would probably meet the DSM-IV or ICD-10 criteria for pyromania. For example, in what is still probably the largest study of pathological fire-setting, in 1951, Lewis and Yarnell(20) evaluated 1145 of 2000 American case records of males 16 years of age and older from the National Board of Fire Underwriters (selection criteria were otherwise not clearly specified). They concluded that 688 of these males were best classified as ‘pyromaniacs' as ‘they set fires for no practical reason and received no material profit from the act, their only motive being to obtain some sort of sensual satisfaction'. Although Lewis and Yarnell did not provide quantitative data summarizing these 688 cases, they stated that 50 of these subjects ‘approached true pyromania', in that they were able to give a ‘classical description of the irresistible impulse'. Specifically, before they set fires, these subjects described ‘mounting tension; ... restlessness; the urge for motion; ... conversion symptoms such as headaches, palpitations, ringing in the ears, and the gradual merging of their identity into a state of unreality'.

Epidemiology and course

The prevalence of pyromania is unknown. Although there are numerous studies of fire-setting behaviour, few of these studies systematically assessed pyromania in their subjects. Those that have used variable definitions of pyromania and reported widely discrepant rates, ranging from none to 60 per cent.(2,20) For example, in their 1951 study of 1145 adult males with pathological fire-setting, Lewis and Yarnell(20) reported that 688 (60 per cent) could be classified as having broadly defined pyromania, but only 50 (4 per cent) as having the ‘true' disorder.

Pyromania is probably more common in men than women and usually begins in adolescence or early adulthood.(20) How often childhood fire-setting represents pyromania is unknown. Clinical descriptions indicate that the course of pyromania may be episodic or chronic, but its course into old age is unknown.

Associated psychopathology and comorbidity

There are no studies of the psychiatric comorbidity of a group of people with well-defined pyromania. However, there are case reports of people with apparent pyromania who have comorbid mood, obsessive–compulsive, eating, paraphilic, and possibly psychotic disorders.(20,21) Also, of 22 impulsive fire-setters, 21 (95 per cent) met the DSM-IIIR criteria for dysthymia or major depression, 20 (91 per cent) for alcohol abuse, 15 (68 per cent) for intermittent explosive disorder, 17 (77 per cent) for borderline personality disorder, and three (14 per cent) for antisocial personality disorder.(8) Also, 16 (73 per cent) had a history of at least one suicide attempt.

Family studies

There are no family history studies of pyromania, but studies of impulsive fire-setters suggest elevated familial rates of substance use disorders.(9)

Biological studies

There are no biological studies of pyromania, but studies of impulsive fire-setters suggest they have abnormalities in central serotonergic neurotransmission.(8)

Treatment response

There are no systematic treatment studies of pyromania. There is one case report of two men in both of whom pyromania appeared to be part of a paraphilia and responded to antiandrogen medication.(21) Clinical reports on the treatment of pathological fire-setting in general stress use of various psychological interventions (e.g. cognitive-behavioural, psychoeducational, supportive, and insight-oriented) to address the fire-setting, and appropriate treatment of any comorbid psychiatric disorders.

Compulsive buying

History and clinical description

People who are compulsive buyers usually report irresistible or uncontrollable impulses to buy or shop, which they describe as senseless, intrusive, and persistent, mounting tension or anxiety with the impulses, and relief of tension and/or pleasurable feelings (e.g. ‘a high', ‘a buzz', or ‘a rush') with the act of buying or shopping.(22,23,24 and 25) Although compulsive buying is not classified in DSM-IV or ICD-10 as a mental disorder, modern studies suggest that it causes significant morbidity, including personal distress, functional impairment, and financial problems (e.g. indebtedness, bankruptcy).

Epidemiology and course

Compulsive buying has an estimated prevalence of 2 to 8 per cent.(25) Indeed, in a recent study of the prevalence of various impulse control disorders in a psychiatric outpatient population, compulsive buying was the most common current (5.6 per cent) and lifetime (9.0 per cent) impulse control disorder diagnosis.(7)

Compulsive buying is probably more common in women than men.(22,23,24 and 25) It may begin in adolescence or adulthood and usually has either an episodic or a chronic course.

Associated psychopathology and comorbidity

Compulsive buying often co-occurs with Axis I and II disorders. Combining four comorbidity studies of 123 compulsive buyers, 66 (54 per cent) had a lifetime mood disorder, 61 (50 per cent) an anxiety disorder, and 40 (33 per cent) a substance use disorder.(22,23,24 and 25) Of 46 compulsive buyers assessed using both a structured interview and a self-report instrument in one study, 27 (59 per cent) met criteria for at least one personality disorder through a consensus of both instruments, most commonly obsessive–compulsive (22 per cent), borderline (15 per cent), and avoidant (15 per cent) types.(23)

Family studies

In a comparison study of the family history of psychiatric disorders (evaluated via the family history method) of first-degree relatives of 33 compulsive buyers who volunteered for a medication trial versus that of 22 comparison subjects, significantly more relatives of compulsive buyers had depression, alcoholism, or drug abuse.(25) Relatives of compulsive buyers were also more likely to have any, or more than one, psychiatric disorder. Although not assessed in the comparison relatives, compulsive buying was identified in 13 (9.5 per cent) of the first-degree relatives of the compulsive buyers.

In another study, of 18 compulsive buyers evaluated with the family history method, 17 (94 per cent) had at least one first-degree relative with a mood disorder, 11 (61 per cent) a substance use disorder, three (17 per cent) an anxiety disorder, and three (17 per cent) (two of whom were sisters) compulsive buying.(24)

Biological studies

There are no studies of the biology of compulsive buying.

Treatment response

Isolated reports of psychoanalytic and insight-oriented psychotherapy in compulsive buying have mostly been unsuccessful.(24) There is one report, however, of two patients with compulsive buying who each responded to behaviour therapy (cue exposure plus response prevention) after failing clomipramine treatment.(26)

Antidepressant and mood-stabilizing medications may be effective in compulsive buying, including serotonin reuptake inhibitors, tricyclics, bupropion, lithium, and valproate.(24) For example, in a 9-week, open-label trial of fluvoxamine (up to 300 mg/day), nine of 10 compulsive shoppers were described as improved, in that they were less preoccupied with shopping, spent less time shopping, and spent less money.(27) There is also one report of two patients with compulsive buying who responded to high doses of the opioid antagonist naltrexone (100 mg/day).(19)

Repetitive self-mutilation

Clinical description

Repetitive self-mutilation, also called deliberate self-harm or self-injurious behaviour, is the repeated, direct destruction of body tissue without suicidal intent.(28,29 and 30) Examples include skin cutting, skin burning, self-hitting, severe skin scratching, and even bone breaking. A wide range of body parts are mutilated, such as arms, legs, abdomen, head, chest, and genitals.

Although recommendations that repetitive self-mutilation be included as a formal impulse control disorder not elsewhere classified in DSM-IV were rejected because of concerns that it was usually a symptom of borderline personality disorder, numerous clinical studies suggest that this syndrome does in fact meet the DSM-IV and ICD-10 concepts of impulse control disorders, and as such, may exist in the absence of borderline personality disorder.(28,29 and 30) Specifically, repetitive self-mutilation is characterized by intrusive, recurrent, and irresistible impulses to harm oneself without suicidal intent that are associated with increasing tension, anxiety, anger, or other dysphoric states, along with relief of the uncomfortable affect with or shortly after the act of self-harm. In addition, the act of self-harm is often not associated with pain and performed privately.

Epidemiology and course

The prevalence of narrowly defined repetitive self-mutilation is unknown. Available studies, however, suggest that repetitive self-mutilation is more common in women than men, usually begins early in life (e.g. late childhood, adolescence, and early adulthood), and may persist for 10 to 15 years.

Associated psychopathology and comorbidity

Repetitive self-mutilation often co-occurs with other Axis I and II psychiatric disorders, especially mood, substance use, eating, psychotic, and borderline personality disorders. For example, in a 1983 review of 56 cases from the literature of patients with the ‘deliberate self-harm syndrome', 45 per cent of patients were depressed, 41 per cent were psychotic, and 36 per cent were substance abusers.(28) In another evaluation of 54 psychiatric inpatients with ‘self-injurious behaviour', eating disorders were the most common associated ICD-10 Axis I diagnosis, present in 54 per cent of patients, followed by substance use (33 per cent), affective disorders (20 per cent), and schizophrenic disorders (18 per cent).(29) Borderline and histrionic were the most frequent personality disorders, present in 52 and 23 per cent of the group, respectively. However, 22 per cent of patients did not fulfil criteria for any personality disorder.

Family history

No family history studies of repetitive self-mutilation have been conducted.

Biological studies

Preliminary biological studies in repetitive self-mutilation suggest derangement in central serotonergic and possibly endogenous opioid systems. In a study of 21 patients with major depression, the five patients who exhibited self-aggressive behaviours had significantly lower cerebrospinal fluid 5-hydroxyindoleacetic acid concentrations than the other 16 patients.(31) Similarly, in a controlled study of 42 personality- disordered subjects, 26 of whom had repetitive self-mutilation, lower serotonergic activity (as measured by platelet imipramine binding sites) was correlated with greater severity of self-mutilation.(32) In a study of the endogenous opioid system, patients with habitual self-mutilation had higher mean plasma metenkephalin concentrations than control subjects.(33)

Treatment response

There are no controlled treatment studies of narrowly defined repetitive self-mutilation. Psychological modalities that may be beneficial include cognitive-behavioural, psychoeducational, supportive, and insight-oriented therapies.(30) Regarding medical treatments, agents with antidepressant, mood-stabilizing, or antipsychotic properties may be helpful.(30,34)

Psychogenic excoriation

Clinical description

Psychogenic excoriation (also called neurotic excoriation, pathological or compulsive skin picking, and dermatotillomania) is excessive scratching, picking, gouging, or squeezing of the skin sometimes in response to an itch or other skin sensation or to remove a lesion on the skin (for example acné excorié).(35,36 and 37) Most patients use fingernails to excoriate the skin, but the teeth and instruments (for example tweezers, nail files, pins, or knives) are also used. Psychogenic excoriation causes substantial distress in patients, with most experiencing functional impairment and many reporting medical complications, some severe enough to warrant surgery.

Although not recognized as a distinct DSM-IV or ICD-10 disorder, psychogenic excoriation resembles an impulse control disorder in that patients often find themselves acting automatically and sometimes experience an increase in tension prior to scratching with transient relief or pleasure immediately afterwards. It also has compulsive features, in that it is repetitive, ritualistic, anxiety reducing, often resisted, and egodystonic. Moreover, some patients describe obsessions about an irregularity on the skin or preoccupations with having smooth skin.

In a recent study of the phenomenology of a group of 34 adults with psychogenic excoriation,(36) 27 (79 per cent) met DSM-IV criteria for impulse control disorder not otherwise specified. Many of these patients also had either body dysmorphic disorder (n = 11) or obsessive–compulsive disorder (n = 4). Only symptoms in a minority of patients (n = 2) met criteria for obsessive–compulsive disorder alone. Moreover, 29 (85 per cent) subjects reported skin sensations related to the excoriation, most commonly, idiopathic pruritus. Fourteen (41 per cent) subjects reported primary pruritus (i.e. pruritus that occurred prior to any excoriation) and met criteria for undifferentiated somatoform disorder.

Epidemiology and course

Psychogenic excoriation occurs in about 2 per cent of dermatology clinic patients, predominately in women.(35,36 and 37) The disorder may begin in adolescence or adulthood, and the mean duration of symptoms has ranged from 5 to 18 years, with a better prognosis for patients who have had the symptoms for less than 1 year.

Associated psychopathology and comorbidity

Psychogenic excoriation often co-occurs with mood and anxiety disorders. Of 34 adults with psychogenic excoriation evaluated with the Structured Clinical Interview for DSM-IV, lifetime mood disorders were diagnosed in 27 (79 per cent) of subjects, with the most common types being major depressive disorder (in 13 (38 per cent)) and bipolar disorder type II (in nine (26 per cent)).(36) Lifetime anxiety disorders were diagnosed in 19 (59 per cent) subjects, with the most common types being panic, generalized anxiety, and specific phobia (all appearing in seven (21 per cent)). The comorbidity of psychogenic excoriation and personality disorders has not been systematically studied.

Family studies

Of 56 first-degree relatives of 34 patients with psychogenic excoriation evaluated via the family history method, 17 (30 per cent) had a mood disorder, 28 (50 per cent) a substance use disorder, three (5 per cent) an anxiety disorder, one (2 per cent) hypochondriasis, one (2 per cent) an eating disorder, one (2 per cent) pathological gambling, and four (7 per cent) attention-deficit hyperactivity disorder.(36)

Treatment response

Various behavioural treatments (e.g. habit reversal) may be effective in psychogenic excoriation.(38) One controlled trial found that fluoxetine (mean dose of 55 mg/day) may be beneficial.(35) Other serotonin reuptake inhibitors and the tricyclic doxepin (which has been hypothesized to have antipruritic properties due to its antihistaminic effects) may also be effective.(37)

Onychophagia

Clinical description

Onychophagia is repetitive and excessive nail-biting.(37,39) The cuticles and skin around the nails are also frequently bitten, picked, or clipped. Onychotillomania, the excessive picking, clipping, or tearing of the nail, may be a variant.

Although not classified as a psychiatric disorder in DSM-IV or ICD-10, onychophagia resembles an impulse control disorder in that the behaviour is often automatic, irresistible, and associated with an increase of tension before and transient relief or pleasure during or immediately after its enactment.(37,39) It also has compulsive features in that it is repetitive, resisted, and associated with relief of anxiety.

Epidemiology and course

Nail-biting may affect 28 to 33 per cent of children between the ages of 7 and 10 years, 45 per cent of adolescents, 20 to 25 per cent of late adolescents and young adults, and 5 to 10 per cent of adults over the age of 30 years.(39) Boys and girls are affected equally until after the age of 10 years, when nail-biting becomes more common in boys.

Associated psychopathology and comorbidity

Onychophagia may be associated with mood, anxiety, and substance use disorders. Of 25 adult subjects who underwent a medication trial for onychophagia, 17 (68 per cent) had a lifetime Axis I psychiatric disorder—despite the exclusion of subjects with obsessive–compulsive disorder, a primary major affective disorder, current substance abuse, or psychosis.(39) Specifically, 11 (44 per cent) subjects met DSM lifetime criteria for major depression, five (20 per cent) for dysthymic disorder, six (24 per cent) for substance abuse, six (24 per cent) for generalized anxiety disorder, and three (12 per cent) for phobic disorder. Four subjects (16 per cent) had at least one personality disorder, including dependent, avoidant, passive-aggressive, histrionic, and obsessive–compulsive types.

Family studies

In one study, monozygotic twins had a 66 per cent concordance of nail-biting compared with 34 per cent in dizygotic twins.(40) In another, of 112 family members of 25 subjects entering a medication trial for onychophagia, seven (6 per cent) had severe nail-damaging behaviour, four (4 per cent) were severe nail-biters, and three (3 per cent) picked or chewed their hands or feet.(39) Two (2 per cent) members had probable obsessive–compulsive disorder, two (2 per cent) had eating disorders, one (1 per cent) had compulsive gambling, two (2 per cent) had probable mood disorder, and two (2 per cent) received psychiatric hospital admissions for unknown reasons.

Treatment response

Various cognitive-behavioural therapies (especially habit reversal, but also self-monitoring, use of bitter tasting substances, competing responses, and negative practice training) are probably effective in onychophagia.(38) Only one study has evaluated the pharmacological treatment of onychophagia. This double-blind cross-over study demonstrated that clomipramine (mean dose 120 mg/day) was significantly better than desipramine (mean dose 135 mg/day) in eliminating nail-biting, reducing nail-biting severity and impairment, and in improving overall clinical progress.(39)

Conclusion

Although some authors continue to doubt the diagnostic legitimacy of the impulse control disorders, the modern literature contains increasing numbers of reports of different types of irresistible impulses responding to treatment with medications with thymoleptic, antiepileptic, and, more recently, opioid antagonistic properties as well as to therapies with cognitive-behavioural orientations. The consistency of the ‘structure' of the irresistible impulse (a core disturbance of impulsivity and compulsivity) together with reports of it responding to psychopharmacological agents and cognitive-behavioural therapies, regardless of its ‘content' (the specific behaviour performed), strongly suggest that it is as a valid psychopathological symptom and that impulse control disorders are legitimate mental disorders that are in fact related.

Chapter References

  1. McElroy, S.L., Keck, P.E. Jr, Hudson, J.I., and Pope, H.G., Jr (1995). Disorders of impulse control. In Impulsivity and aggression (ed. H. Hollander and D.J. Stein), pp. 109–36. Wiley, Chichester.

  2. Bradford, J., Geller, J., Lesieur, H.R., Rosenthal, R., and Wise, M. (1996). Impulse control disorders. In DSM-IV sourcebook (ed. T.A. Widger, A.J. Frances, H.A. Pincus, et al.), Vol. 2, pp. 1007–31. American Psychiatric Press, Washington, DC.

  3. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  5. Coccaro, E.F., Kavoussi, R.J., Berman, M.E., and Lish, J.D. (1998). Intermittent explosive disorder—revised: development, reliability, and validity of research criteria. Comprehensive Psychiatry, 39, 1–10.

  6. McElroy, S.L., Soutullo, C.A., Beckman, D.A., Taylor, P.J. Jr, and Keck, P.E. Jr (1998). DSM-IV intermittent explosive disorder: a report of 27 cases. Journal of Clinical Psychiatry, 59, 203–10.

  7. Zimmerman, M., Mattia, J.I., Younken, S., and Torres, M. (1998). The prevalence of the DSM-IV impulse control disorders in psychiatric outpatients, NR 265, p. 139. American Psychiatric Association Annual Meeting, 30 May–4 June, Toronto.

  8. Virkkunen, M., DeJong, J., Bartko, J., and Linnoila, M. (1989). Psychobiological concomitants of history of suicide attempts among violent offenders and impulsive fire setters. Archives of General Psychiatry, 46, 604–6.

  9. Linnoila, M., DeJong, J., and Virkkunen, M. (1989). Family history of alcoholism in violent offenders and impulsive firesetters. Archives of General Psychiatry, 46, 613–16.

  10. Mattes, J.A. and Fink, M. (1990). A controlled family study of adopted patients with temper outbursts. Journal of Nervous and Mental Disorders, 178, 138–9.

  11. Brown, C.S., Kent, T.A., Bryant, S.G., et al. (1989). Blood platelet uptake of serotonin in episodic aggression. Psychiatry Research, 27, 5–12.

  12. Barratt, E.S., Stanford, M.S., Felthous, A.R., and Kent, T.A. (1997). The effects of phenytoin on impulsive and premeditated aggression: a controlled study. Journal of Clinical Psychopharmacology, 17, 341–9.

  13. Coccaro, E.F. and Kavoussi, R.J. (1997). Fluoxetine and impulsive aggressive behavior in personality-disordered subjects. Archives of General Psychiatry, 54, 1081–8.

  14. McElroy, S.L., Pope, H.G., Jr, Hudson, J.I., Keck, P.E., Jr, and White, K.L. (1991). Kleptomania: a report of 20 cases. American Journal of Psychiatry, 148, 652–7.

  15. Sarasalo, E., Bergman, B., and Toth, J. (1996). Personality traits and psychiatric and somatic morbidity among kleptomaniacs. Acta Psychiatrica Scandinavica, 94, 358–64.

  16. Sarasalo, E., Bergman, B., and Toth, J. (1997). Theft behavior and its consequences among kleptomaniacs and shoplifters—a comparative study. Forensic Science International, 86, 193–205.

  17. McElroy, S.L., Keck P.E., Jr, Pope, H.G.J., and Hudson, J.I. (1991). Kleptomania: clinical characteristics and associated psychopathology. Psychological Medicine, 21, 93–108.

  18. Coid, J.W. (1991). An affective syndrome in psychopaths with borderline personality disorder? British Journal of Psychiatry, 162, 641–50.

  19. Kim, S.W. (1998). Opioid antagonists in the treatment of impulse-control disorders. Journal of Clinical Psychiatry, 59, 159–64.

  20. Lewis, N.D.C. and Yarnell, H. (1951). Pathological firesetting (pyromania). Nervous and mental disease monograph 82. Coolidge Foundation, New York.

  21. Bourget, D. and Bradford, J. (1987). Fire fetishism, diagnostic and clinical implications: a review of two cases. Canadian Journal of Psychiatry, 32, 459–62.

  22. Christenson, G.A., Faber, R.J., and de Zwaan, M. (1994). Compulsive buying: descriptive characteristics and psychiatric comorbidity. Journal of Clinical Psychiatry, 55, 5–11.

  23. Schlosser, S., Black, D.W., Repertinger, S., and Freet, D. (1994). Compulsive buying. Demography, phenomenology, and comorbidity in 46 subjects. General Hospital Psychiatry, 16, 205–12.

  24. McElroy, S.L., Keck, P.E., Jr, Pope, H.F., Jr, Smith, J.M.R., and Strakowski, S.M. (1994). Compulsive buying: a report of 20 cases. Journal of Clinical Psychiatry, 55, 242–8.

  25. Black, D.W., Repertinger, S., Gaffney, G.R., and Gabel, J. (1998). Family history and psychiatric comorbidity in persons with compulsive buying: preliminary findings. American Journal of Psychiatry, 155, 960–3.

  26. Bernik, M.A., Akerman, D., Amaral, J.A.M.S., and Braun, R.C.D.N. (1996). Cue exposure in compulsive buying. American Journal of Psychiatry, 57, 90.

  27. Black, D.W., Monahan, P., and Gabel, J. (1997). Fluvoxamine in the treatment of compulsive buying. Journal of Clinical Psychiatry, 58, 159–63.

  28. Pattison, E.M. and Kahan, J. (1983). The deliberate self-harm syndrome. American Journal of Psychiatry, 140, 867–72.

  29. Herpertz S. (1995). Self-injurious behavior. Psychopathological and nosological characteristics in subtypes of self-injurers. Acta Psychiatrica Scandinavica, 91, 57–68.

  30. Favazza, A.R. (1998). The coming of age of self mutilation. Journal of Nervous and Mental Disease, 186, 259–68.

  31. Lopez-Ibor, J.J. Jr, Saiz-Ruiz, J., and Perez de los Cobos, J.C. (1985). Biological correlates of suicide and aggressivity in major depressions (with melancholia): 5-hydroxyindolacetic acid and cortisol in cerebrospinal fluid, dexamethasone suppression test and therapeutic response to 5-hydroxytryptophan. Neuropsychobiology, 14, 67–74.

  32. Simeon, D., Stanley, B., Frances, A., Mann, J.J., Winchel, R., and Stanley, M. (1992). Self-mutilation in personality disorder: psychological and biological correlates. American Journal of Psychiatry, 149, 221–6.

  33. Coid, J., Allolio, B., and Rees, L.H. (1983). Raised plasma metenkephalin in patients who habitually mutilate themselves. Lancet, ii, 545–6.

  34. Khouzam, H.R. and Donnelly, N.J. (1997). Remission of self-mutilation in a patient with borderline personality disorder during risperidone therapy. Journal of Nervous and Mental Disease, 185, 348–9.

  35. Simeon, D., Stein, D.J., Gross, S., Islam, N., Schmeidler, J., and Hollander, E. (1997). A double-blind trial of fluoxetine in pathologic skin picking. Journal of Clinical Psychiatry, 58, 341–7.

  36. Arnold, L.M., McElroy, S.L., Mutasim, D.F., Dwight M.M., Lamerson, C.L., and Morris E.M. (1998). Characteristics of 34 adults with psychogenic excoriation. Journal of Clinical Psychiatry, 59, 509–14.

  37. Arnold, L.M. Dermatology. In Psychiatric care of the medical patient (2nd edn) (ed. A. Stoudemire, B.S. Fogel, and D. Greenberg). Oxford University Press, New York, in press.

  38. Peterson, A.L., Campise, R.L., and Azrin, N.H. (1994). Behavioral and pharmacological treatments for tic and habit disorders: a review. Developmental and Behavioral Pediatrics, 15, 430–41.

  39. Leonard, H.L., Lenane, M.C., Swedo, S.E., Rettew, D.C., and Rapoport, J.L. (1991). A double-blind comparison of clomipramine and desipramine treatment of severe onychophagia (nail biting). Archives of General Psychiatry, 48, 821–7.

  40. Bakwin, H. (1971). Nail-biting in twins. Developmental Medicine and Child Neurology, 13, 304–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.13.2 Trichotillomania

4.13 Habit and impulse control disorders

4.13.2 Trichotillomania

Gary Christenson

Definition
Clinical features
 | Hair pulling sites
 | Associated features
 | Sex ratio
 | Avoidant behaviours
 | Comorbidity
Classification
 | Differential diagnosis
Epidemiology
Aetiology
 | Dynamic explanations
 | Serotonin dysregulation
 | Brain localization
 | Ethological parallels
Course and prognosis
Treatment
 | Medication
 |  | Controlled studies
 |  | Uncontrolled observations
 |  | Medication continuation
 | Behavioural therapy
 |  | Habit reversal
 | Other treatment approaches
 | Treatment management
 |  | Psychiatric comorbidity
 |  | Individual phenomenology
 |  | Motivation
 |  | Age
 |  | Capability of co-operation
 |  | Multiple interventions
 |  | Treatment resistance
 | Prevention of recurrence
Chapter References

Trichotillomania denotes the pulling out of one's own hair. Trichocryptomania refers to breaking off the hair and can be conceptualized as a similar condition.

Definition

Both DSM-IV(1) and ICD-10(2) define trichotillomania similarly. Recurrent pulling out of one's hair must result in noticeable hair loss. An increasing sense of tension is experienced before hair pulling (or when attempting to resist the behaviour according to DSM-IV) and pleasure, gratification, or relief results from pulling out hair. Hair pulling should not be better accounted for by another mental disorder or be due to a dermatological or other medical condition. DSM-IV requires that the disturbance causes clinically significant distress or impairment in functioning.

Not all patients, particularly children, report mounting tension, tension reduction, or gratification when pulling out hair.(3) Additionally, a patient may have a completely denuded scalp yet deny much stress or impaired functioning. Therefore the term trichotillomania is typically used to refer to the minimum criteria of visible hair loss secondary to hair pulling, which is not attributable to psychotic thinking or a medical condition.

Clinical features

Hair pulling sites

Scalp hair is pulled out in approximately 80 per cent of cases, resulting in diverse patterns of bald patches and/or hair thinning.(3) One pattern of hair loss, tonsure (Fig. 1), is characterized by a circular denuded patch over the top of the scalp.

Fig. 1 Tonsure pattern of hair loss in trichotillomania.

Most patients pull from multiple hair sites. The most common sites, in descending order of frequency, are the scalp, eyelashes, eyebrows, pubis, face, and the extremities.(4) Rarely, hair is additionally pulled from spouses, children, or pets. Children may pull hair from dolls.(3)

Associated features

Hair pulling is typically accomplished by grasping individual hairs between the thumb and index finger,(3) although some patients utilize tweezers or other devices to pull out hair. Hair which is coarse, kinky, or in other ways texturally distinct may be preferentially targeted. For some patients the examination of the hair in general, or root in particular, is an important aspect of their behaviour. Half of hair pullers rub the pulled hair over their lips or bite off the hair end or root; approximately 10 per cent admit to hair ingestion (trichophagy).(4)

Trichotillomania is typically painless.(4) Increased pain tolerance (and/or thresholds) has been proposed as a permissive factor to the development of trichotillomania, but this has not been verified. A minority of patients describe pain as pleasurable.(3)

A distinction between ‘automatic' versus ‘focused' hair pulling has been proposed.(4) Automatic hair pulling occurs with little or no awareness, and as a parallel behaviour to other mental or behavioural activity. Automatic hair pulling typically occurs during ‘sedentary contemplative' activities such as reading, watching TV, working at a desk, driving, speaking on the phone, or lying in bed at night. In contrast, during ‘focused' hair pulling attention is centred on the hair pulling itself. Focused hair pulling may involve certain rules (for example symmetrical pulling) or goals (for example obtain a hair with intact root) and shares greater similarities to compulsions. Of all patients with trichotillomania 75 per cent report their primary style of hair pulling as being automatic, with the remainder reporting the focused style as primary.(3) However, many, if not most, patients report engaging in both styles to some degree.(3)

Sex ratio

In clinical samples, approximately 90 per cent of adult hair pullers are female, although this observation may be biased by referral patterns.(3) One large epidemiological survey of freshman college students noted a female to male ratio of 2.3 to 1.(5) The sex ratio in young children may be even greater.(3)

Avoidant behaviours

Hair pullers may avoid situations which could reveal hair loss.(3) Swimming, wind, well-lit conditions, or environments in which others might look down upon the scalp (e.g. sports ground seating, restaurants) are often avoided. Hair stylists may be avoided as well as doctors. Some hair pullers isolate themselves from intimate relationships or, if entered into a relationship, never reveal the real reason for their hair loss. Hair pullers often spend excessive amounts of time styling their hair. Wigs, scarves, and hats are used to conceal hair loss. Wide-rimmed glasses, false eyelashes, or extensive make-up are applied in cases of lash or brow pulling.

Comorbidity

Psychiatric comorbidity is frequent in trichotillomania.(3,4) Half of patients have past or present episode of major depression. Generalized anxiety disorder is found in over one-quarter of patients. The prevalence of obsessive–compulsive disorder in trichotillomania has been reported to range between 13 per cent to 27 per cent, a rate far greater than that expected in the general population.(3) Other anxiety disorders, eating disorders, and chemical dependency are common. There is no specific personality disorder associated with trichotillomania. Whether or not another psychiatric disorder is present, low self-esteem, a diminished sense of attractiveness, shame, and embarrassment are common.(3,6)

Trichotillomania by definition results in dermatological consequences (namely thinned or denuded hair). A distinct histopathological profile is evident on biopsy.(7) Recurrent pulling or scratching can lead to erythema, scabbing, or infection.(3) Hair regrowth may be grey, white, thick, and/or curly. Dermal scarring occurs infrequently.(6) Repetitive pulling has occasionally resulted in musculoskeletal and neurological problems such as carpal tunnel syndrome.(6) Trichobezoars (hair balls) can develop secondary to hair ingestion. Although rare in adults,(4) a high index of suspicion should be maintained for the presence of trichobezoars in young hair pullers.(3) Untreated trichobezoars are associated with high rates of morbidity and mortality.(3)

Classification

Trichotillomania is currently classified as an impulse-control disorder in both DSM-IV(1) and ICD-10.(2) Such disorders are characterized by the presence of mounting tension before the behaviour and pleasure or relief during or after the behaviour. They are egosyntonic (that is to say they are consistent with the will of the patient at the time). Although most individuals with trichotillomania describe such traits, the breadth of phenomenological experience with trichotillomania has led to proposals that trichotillomania is better described as a tic or a habit,(6) an obsessive–compulsive spectrum disorder,(8) or an affective spectrum disorder.(9) Additionally, it has even been proposed that trichotillomania is not a disorder per se, but one of many behavioural symptoms of anxiety, depression, or a more general state of tension.(4,6)

Differential diagnosis

The diagnosis of trichotillomania in adults is usually straightforward since patients usually admit to pulling out hair.(3) However, young children may not admit to hair pulling and may never have been observed pulling out hair.(3,10) Dermatological conditions such as alopecia areata may then be mistakenly diagnosed.(9) Scalp biopsy will differentiate between trichotillomania and other dermatological conditions.(7)

The diagnosis of trichotillomania should not be made if hair pulling occurs in response to a delusion or hallucination.(1,2) Hair pulling typically is not associated with obsessions or specific rules as in obsessive–compulsive disorder.(4) DSM-IV(1) excludes hair pulling from the diagnosis of stereotypic movement disorder; whereas in ICD-10(2) the diagnosis of stereotypic movement disorder with hair pulling can be made, but it should generally be reserved for hair pulling accompanying other stereotypies in the context of mental retardation or developmental delay.

Epidemiology

There are no systematic studies of the prevalence of trichotillomania in the general population. Most attempts at estimating prevalence have used college populations.(3) In the largest study, the lifetime prevalence was estimated to be 0.6 per cent for strict DSM-IIIR criteria and 2.5 per cent (3.4 per cent female; 1.5 per cent male) when more broadly defined.(5)

Aetiology

Dynamic explanations

The current literature tends to ignore dynamic theory in favour of behavioural and biological models. However, dynamic formulations for trichotillomania have included disturbances in the mother–infant bond, early mother deprivation, hair acting as a transitional object, renouncement of adulthood, denial of femininity, attempts at masculinization, attempts to resolve the Oedipal conflict, symbolic castration, autoaggression, masochism, autoerotism, and hair pulling equating to a masturbatory equivalent.(11) Loss or perceived loss is frequently reported as being associated with the onset of trichotillomania.(3) Such losses have been due to injury, isolation, decreased attention, or loss of contact with friends, parents, or other family members. Mothers of patients with trichotillomania have been characterized as ambivalent, competitive, and mutually dependent on their daughters, and fathers characterized as passive and emotionally distant.(12)

Serotonin dysregulation

A connection between trichotillomania and serotonin dysregulation is hypothesized due to the similarities between trichotillomania and obsessive–compulsive disorder.(13) Reports of the efficacy of the serotonin-reuptake inhibitors in the treatment of trichotillomania supports this hypothesis, as does a correlation between the trichotillomania response to serotonergic drugs and baseline serotonin metabolite levels.(14) Challenge of trichotillomania subjects to the serotonergic partial agonist m-chlorophenylpiperazine results in a mild euphoria, a response typical of conditions characterized by impulse control, but not the typical endocrine, behavioural, and emotional responses observed in obsessive–compulsive disorder.(14) The dopaminergic and opioid systems, have also been hypothesized to be important in trichotillomania.(14)

Brain localization

The repetitive nature of trichotillomania as well as its similarity to tics and grooming behaviours implies a potential involvement of orbitofrontal–basal ganglia brain circuitry.(14) Volumetric magnetic resonance imaging studies demonstrate a reduced left putamen volume but no caudate abnormalities.(14) Baseline glucose hypermetabolism of the right superior parietal lobe, bilateral cerebellum, and whole brain, as well as a negative correlation between anterior cingulate and orbitofrontal metabolism and serotonin-reuptake inhibitor (clomipramine) treatment response, has been observed using positron emission tomography.(15) Studies of neurospsychological testing have been inconsistent, but they suggest a possible visuospatial dysfunction mediated by corticostriatal pathways.(14) The onset of trichotillomania in very young children has been observed to be associated with streptococcal infection, and has been hypothesized to occur when antistreptococcal antibodies crossreact with the basal ganglia.(9)

Ethological parallels

Abnormal grooming behaviours in other species include canine acral lick in dogs, feline psychogenic alopecia in cats, and feather picking in birds. Grooming in animals is often considered to be a fixed-action pattern, a complex innate behavioural sequence mediated by deep brain structures such as the basal ganglia. Inappropriate fixed-action patterns, referred to as displacement behaviours, are observed in situations characterized by heightened physiological stress or arousal. The conceptualization of trichotillomania as a displacement behaviour is supported by phenomenological similarities to animal displacement behaviours as well as similar treatment responses of both trichotillomania and animal grooming disorders to serotonin-reuptake inhibitors and opiate antagonists.(16)

Course and prognosis

Trichotillomania usually develops in childhood or adolescence with a mean age of onset around 13 years.(3,4) Claims that trichotillomania is usually self-limited in childhood are only partially substantiated.(3) Prognosis may be better if the duration of trichotillomania at intervention is 6 months or less. Otherwise, the disorder typically takes on a chronic waxing and waning course. Prognosis following treatment has been poorly studied. However, patients with comorbid borderline personality disorder or anxiety disorders appear to be more resistant to treatment.(9)

Treatment

Medication

Controlled studies(16,17)

Only three published and two abstracted medication treatment studies of trichotillomania incorporate controlled or comparison methodologies. All are limited by small sample sizes and a brief duration of treatment.

Evidence for the effectiveness of the serotonin-reuptake inhibitor clomipramine derives from two studies utilizing crossover paradigms: one demonstrating clomipramine's superiority over desipramine and another which concluded that clomipramine was equally efficacious when compared to the serotonin-selective reuptake inhibitor fluoxetine. However, fluoxetine proved ineffective in two other placebo-controlled studies.

Naltrexone, an opiate antagonist, is the only other agent to have been studied in a controlled fashion. Compared with placebo, naltrexone was statistically superior on a number of outcome measures. Potential explanations for its usefulness include drug-induced decreased pain thresholds, reduced reward via internal opioid pathways, as well as effects on opioid-regulated fixed-action patterns.

Uncontrolled observations(16,17)

The negative controlled studies of fluoxetine conflict with multiple open studies and case reports of the effectiveness of this agent. The other serotonin-selective reuptake inhibitors paroxetine, fluvoxamine, sertraline, and citalopram as well as venlafaxine (which has strong but not exclusive serotonergic properties), have limited support as useful treatments for trichotillomania. The mixed indirect and direct serotonin agonist fenfluramine was noted to be initially useful in combination with a serotonin-reuptake inhibitor and then as a single agent.

Lithium was found to be useful for a small series of trichotillomania patients, some of whom were characterized by emotional instability. Case studies have reported the usefulness of antidepressants including the tricyclics amitriptyline, desipramine, and imipramine, the tetracyclic mianserin, the monamine oxidase inhibitor isocarboxazid, and the serotonin receptor antagonists trazodone and nefazodone. The anxiolytics buspirone and clonazepam have also been helpful, as has the progestin levonorgestrel.

Neuroleptics have occasionally been useful in cases associated with psychosis and autism. Augmentation of serotonin-reuptake inhibitors with haloperidol, pimozide, and risperidone as well as the atypical antipsychotic olanzapine have also been efficacious. The presence of comorbid tics may be a predictor of the treatment response to neuroleptic augmentation.

Patients with trichotillomania sometimes report pruritis or other skin sensations at the site of pulling. The addition of topical steroid (fluocinolone) to serotonin-reuptake inhibitors has been useful in these circumstances. Topical capsaicin assisted in the behavioural treatment of a patient with trichotillomania, in which the drug assisted the patient's awareness of the pulling via a heightened pain sensation.

Medication continuation(16,17)

Few reports comment on the utility of long-term treatment with medications. A moderate success with selective serotonergic agents has been reported to surpass 4 years of treatment, although medication changes and additional treatment approaches were often required. Other reports suggest that any positive effects of serotonergic drugs are likely to be short-lived. The long-term efficacy of other agents has not been addressed.

Behavioural therapy

Many behavioural techniques are effective for treating trichotillomania.(18,19) However, most of the behavioural literature is limited to case reports and case series lacking randomized controlled methodologies. Behavioural approaches have included self-monitoring, therapist praise, token economy, differential reinforcement of other behaviours, relaxation training, rational emotive therapy, self-instruction, and covert desensitization. Punishment/aversive techniques include self-administered rubber band snaps, faradic shock, aromatic ammonia inhalation, hand slaps, and response cost. The mildly aversive techniques of overcorrection and facial screening have been used with the developmentally disabled. Painting aversive-tasting substances on to the thumb has been successful in treating both thumb sucking and hair pulling when these behaviours covaried in young children. Aversive techniques have generally been used only when other approaches have failed, or where the patient has a limited capability in co-operating with the treatment plan (very young children and the developmentally disabled). Very short haircuts have also been effective in ameliorating trichotillomania, but this is generally discouraged due to the potential negative effects on the patients self-esteem.

Habit reversal

Habit reversal is the only behavioural technique to have been evaluated using a controlled, randomized group design.(19,20) Habit reversal is a multicomponent treatment package comprising the principal components of behaviour monitoring, relaxation, and competing-response training. A competing response is a behaviour that is incompatible with hair pulling. The patient performs the competing response (e.g. clenching a fist for 3 min), when faced with urges to pull hair or when catching themselves pulling out hair. Habit reversal was shown to be substantially superior to a comparison technique (negative practice) in a study of 34 patients.(20) More than a 90 per cent reduction in hair pulling was noted at 4 months. However, several aspects of this study's methodology have been criticized. Variations on habit reversal in both individual and group formats remain the most popular treatment for adults with trichotillomania.

Other treatment approaches

A broad variety of hypnotic techniques has been reported as being effective in the treatment of trichotillomania in single case and case series reports.(21) Traditional psychodynamic techniques have been less frequently described as beneficial.(6)

Treatment management

The relative paucity of treatment studies of trichotillomania preclude any convenient treatment algorithm.(16) However, several aspects of an individual case can be useful in considering an appropriate treatment.

Psychiatric comorbidity

Consideration of comorbid conditions in treatment selection is important, since treatment of the comorbid condition itself is often indicated and trichotillomania may be a manifestation of the comorbid condition rather than a separate issue in some cases. Treatment with a serotonin-reuptake inhibitor is recommended in cases of comorbid depression, obsessive–compulsive disorder, panic disorder, social phobia, and/or bulimia nervosa. The use of anxiolytics is reasonable in cases of generalized anxiety. Lithium should be considered in cases of mood instability. The presence of tics is a reasonable indication to consider a dopamine antagonist, probably as an augmentor to a selective serotonergic agent. The risks of extrapyramidal symptoms and tardive dyskinesia need to be considered in such circumstances.

Individual phenomenology

The presence of a predominately automatic or habitual style of hair pulling may be less responsive to medication. In these cases, behavioural techniques, particularly habit reversal, are preferable initial interventions. Hypnosis likely plays a role here as well. Focused and/or ritualized hair pulling indicates a trial of a serotonin-reuptake inhibitor. Hair pulling associated with pain might be addressed with a trial of naltrexone or topical capsaicin. Topical steroids may be a useful adjunct when pruritus is present. If an infectious cause of pruritus is suspected topical antibiotics may also assist in treatment.

Motivation

Habit reversal and self-hypnosis are two interventions that require a high degree of motivation and compliance. Although these issues are also pertinent to pharmacotherapy, medication often presents an easier mode of intervention in cases of low motivation.

Age

Although children with trichotillomania have responded to pharmacotherapy, medication response in this age group appears to be less robust.(6,10) Behavioural approaches should be considered first. Older children and adolescents may be appropriate candidates for habit-reversal therapy. However, younger children cannot be expected to possess the understanding necessary for habit reversal. In such cases alternate behavioural treatments should be tailored to the individual. Younger patients are much more likely to be affected by family dynamics centred around the patient's hair pulling.(6) Parents should be active but not overly involved in treatment.

Capability of co-operation

In addition to young children, patients with developmental delays and mental retardation may be unable to actively participate in their treatment. Medications may be a useful first approach, but several behavioural approaches (for example facial masking, token economies) can also be tailored for these populations.(18) Ethical issues must be considered when any aversive technique is considered.

Multiple interventions

No studies have yet addressed whether combined treatment approaches are superior to single-treatment paradigms.

Treatment resistance

Treatment resistance is best addressed by re-evaluating motivation and compliance and combining treatment approaches. In the case of serotonin-selective reuptake inhibitors, augmentation with dopamine antagonists (for instance naltrexone) and topical steroids have all been reported as having improved the treatment response.(16,17)

Prevention of recurrence

Although no formal studies have investigated the utility of prevention strategies, limited follow-up data suggests that continued treatment, including modulation of the original intervention, are typically required.(16,17)

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  2. World Health Organization (1992). International statistics and classification of diseases and related health problems (10th revision). World Health Organization, Geneva.

  3. Christenson, G.A. and Mansueto, C.S. (1999). Trichotillomania: descriptive characteristics and phenomenology. In Trichotillomania (ed. D. Stein, G. Christenson, and E. Hollander), pp. 1–41. American Psychiatric Press, Washington, DC.

  4. Christenson, G.A., Mackenzie, T.B., and Mitchell, J.E. (1991). Characteristics of 60 adult chronic hair pullers. American Journal of Psychiatry, 148, 365–70.

  5. Christenson, G.A., Pyle, R.L., and Mitchell, J.E. (1991). Estimated lifetime prevalence of trichotillomania in college students. Journal of Clinical Psychiatry, 52, 415–17.

  6. O'sullivan, R.L., Keuthan, N.J., Christenson, G.A., Mansueto, C.S., Stein, D.J., and Swedo, S.E. (1997). Trichotillomania: behavioral symptom or clinical syndrome. American Journal of Psychiatry, 154, 1442–9.

  7. Muller, S.A. (1990). Trichotillomania: a histopathologic study in sixty-six patients. Journal of the American Academy of Dermatology, 23, 56–62.

  8. McElroy, S.L., Hudson, J.I., Pope, H.G., Keck, P.E., and Aizley, H.G. (1992). The DSM-IIIR impulse control disorders not elsewhere classified: clinical characteristics and relationships to other psychiatric disorders. American Journal of Psychiatry, 149, 318–27.

  9. Swedo, S.E. and Leonard, H.L. (1992). Trichotillomania. An obsessive compulsive spectrum disorder? Psychiatric Clinics of North America, 15, 777–90.

  10. Reeve, R. (1999). Hair pulling in children and adolescents. In Trichotillomania (ed. D. Stein, G. Christenson, and E. Hollander), pp. 201–24. American Psychiatric Press, Washington, DC.

  11. Koblenzer, C.S. (1999). Psychoanalytic perspectives in trichotillomania. In Trichotillomania (ed. D. Stein, G. Christenson, and E. Hollander), pp. 125–45. American Psychiatric Press, Washington, DC.

  12. Greenberg, H.R. and Sarner, C.A. (1965). Trichotillomania: symptom and syndrome. Archives of General Psychiatry, 12, 482–9.

  13. Swedo, S.E., Leonard, H.L., Rapoport, J.L., Lenane, M.C., Goldberger, E.L., and Cheslow, D.L. (1989). A double-blind comparison of clomipramine and desipramine in the treatment of trichotillomania (hair pulling). New England Journal of Medicine, 321, 497–501.

  14. Stein, D.J., O'sullivan, R.L., van Heerden, B., Seedat, S., and Niehaus, D. (1998). The neurobiology of trichotillomania. CNS Spectrum, 3, 47–51.

  15. Swedo, S.E., Rapoport, J.L., Leonard, H.L., Schapiro, M.B., Rapoport, S.I., and Grady, C.L. (1991). Regional cerebral glucose metabolism in women with trichotillomania. Archives of General Psychiatry, 48, 828–33.

  16. Christenson, G.A. and O'sullivan, R.L. (1996). Trichotillomania: rational treatment options. CNS Drugs, 6, 23–34.

  17. O'sullivan, R.L., Christenson, G.A., and Stein, D.J. (1999). Pharmacotherapy of trichotillomania. In Trichotillomania. (ed. D. Stein, G. Christenson, and E. Hollander), pp. 93–123. American Psychiatric Press, Washington, DC.

  18. Friman, P.C., Finney, J.W., and Christophersen, E.R. (1984). Behavioral treatment of trichotillomania: an evaluative review. Behavior Therapy, 15, 249–65.

  19. Keuthan, N.J., Aronowitz, B., Badenoch, J., and Wihelm, S. (1999). Behavioral treatment for trichotillomania. In Trichotillomania. (ed. D. Stein, G. Christenson, and E. Hollander), pp. 147–66. American Psychiatric Press, Washington, DC.

  20. Azrin, N.H., Nunn, R.G., and Frantz, S.E. (1980). Treatment of hairpulling (trichotillomania): a comprehensive study of habit reversal and negative practice training. Journal of Behavior Therapy and Experimental Psychiatry, 11, 13–20.

  21. Robiner, W.N., Edwards, P.E., and Christenson G.A. (1999). Hypnosis in the treatment of trichotillomania. In Trichotillomania (ed. D. Stein, G. Christenson, and E. Hollander), pp. 167–99. American Psychiatric Press, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.13.3 Special psychiatric problems relating to gambling

4.13 Habit and impulse control disorders

4.13.3 Special psychiatric problems relating to gambling

Emanuel Moran

Introduction
Clinical features
Classification
Diagnosis
Aetiology and epidemiology
 | The nature of gambling
 | Social pressures
 | Predisposing factors
Course and prognosis
Management and treatment
 | Assessment of the problem
 | Management of the finances
 | Counselling
 | Gamblers Anonymous
 | Psychological treatments
 | Psychiatric treatments
Prevention
Chapter References

Introduction

Gerolamo Cardano (1501–1576), in his treatise Liber de Ludo Alae (The Book on Games of Chance),(1) used his own experience of gambling to formulate the laws of probability. He was a physician and scholar in Milan, who gambled heavily himself. In the chapter on ‘The utility of play, and losses', he drew attention to:

...the danger that it may become a settled habit...For then a man is carried away into playing for high stakes...so that he no longer has control of his own mind. As a result he throws out large sums of money and may be said to abandon them rather than play for them.

Cardano stated that gambling ‘ought to be discussed by a medical doctor like one of the incurable diseases' and referred to it as a ‘natural evil'. However, at a behavioural level, gambling is an activity with the following elements.

  1. A contract between two or more people, which is based on a forecast of the outcome of an uncertain event involving random processes.
  2. Property, referred to as the stake, is transferred between those taking part, so that some gain at the expense of others.
  3. The property transfer depends on the outcome or result of the uncertain event, which has been forecast.
  4. Participation is voluntary and not necessarily related to gaining property, but may be used to obtain an experience.

Cardano emphasized that, ‘the most fundamental principle of all in gambling is simply equal conditions'. However, gambling is usually organized on a commercial basis with a promoter, who may be at a distance, as in fruit/slot machine gambling. Promoters make their profit by setting the odds in their favour, with an inbuilt disadvantage to the others taking part.

Clinical features

Gambling misuse can usually be recognized by the presence of any of the following features.

  1. Concern about gambling, which is considered to be excessive either in terms of the money spent or the time devoted.
  2. Intermittent or continuous preoccupation with gambling and the development of tolerance and craving for it.
  3. Loss of control over gambling and ‘chasing of losses', despite the realization that damage is resulting.
  4. Disorder affecting the person who is gambling and the family:
    1. financial disturbances, such as debt and shortage;
    2. social disturbances, such as loss of employment and friends, running away from home, eviction, marital problems, divorce, behaviour disorders in the children of the family, criminality and imprisonment;
    3. psychological disturbances, such as depression and attempted suicide.

Classification

In the past, this syndrome has been referred to as compulsive gambling. However, it is not a true obsessive–compulsive state but a heterogeneous group of conditions, characterized by excessive gambling resulting in disturbance for those involved. The term ‘pathological gambling' is more appropriate, since it is not based on any assumptions concerning the underlying processes.(2)

ICD-10(3) describes pathological gambling as a form of behaviour under ‘habit and impulse disorders'. On the other hand, DSM-IV(4) implies a homogeneous disease entity and provides criteria for its recognition under ‘impulse-control disorders not elsewhere classified'. The ICD-10 approach is preferable.

A total of five varieties of pathological gambling can be recognized.(2,5)

  1. Symptomatic gambling occurs in mental illness, usually depression, which is the primary disorder.
  2. Neurotic gambling occurs as a response to an emotional problem, particularly in a disturbed relationship in marriage or during adolescence.
  3. Impulsive gambling is characterized by loss of control for varying periods and is particularly liable to be associated with tolerance, craving, and dependence on the activity.
  4. Psychopathic gambling is part of the generalized disturbance of behaviour that characterizes antisocial personality disorder.
  5. Subcultural gambling arises out of the person's background, which is one of socially accepted heavy gambling.

Diagnosis

In general, pathological gambling is most easily recognized in men. This seems to be due to the fact that, for various social reasons, horse-race and greyhound-race betting and gaming are more frequently patronized by men. These types of gambling have a high turnover of money and therefore the consequences of excess become evident more quickly.

Women are more likely to gamble on lotteries, bingo, and football pools. These may not involve such large sums of money. When excess occurs, the presentation is much more subtle with disturbances in the social sphere rather than through the accumulation of large debts. However, the situation has changed considerably in recent years with the vast increase of interest in lotteries in various parts of the world.

While pathological gambling is seen at all ages, an increasing number of children and young people are presenting with difficulties as a result of excessive gambling. This is in spite of the fact that most jurisdictions treat gambling as an adult activity and those under the age of 18 years tend to be prohibited from taking part. In the 1980s, excessive gambling among children and young people was largely seen in the setting of fruit/slot machine gambling. This has often been available to children on the dubious pretext that it is an ‘amusement with prizes' rather than gambling, which it clearly is. Since the appearance of various national and state lotteries, and their ready availability in public places, heavy gambling on these by children and young people has occurred. Many, who have gambled heavily in childhood and adolescence, have subsequently gone on to pathological gambling in adulthood.

Aetiology and epidemiology

The nature of gambling

Gambling with its winnings and losses provides an opportunity for operant conditioning.(6) The most effective learning schedule is one of intermittent variable ratio reinforcement. This unpredictable contingency of reinforcement is exploited by gambling promoters. Since it produces a stable and persistent response, the long-term net gain or loss to those who gamble is almost irrelevant. Within this setting, a large win when gambling is first started (‘beginner's luck') may produce the predisposition to pathological gambling.

The speed of turnover of the event, which is the basis of the gamble, varies from being very rapid in gaming such as roulette at one extreme, to being rather more slow in other types of gambling such as lotteries. The former are therefore more likely to be taken to excess, but the situation is also affected by the size of the possible prize. The advent of national and state lotteries with very large jackpot prizes makes these types of gambling appear attractive. Even though the chances of winning these are extremely small, they encourage excess.(7)

While limited skill may be applied in certain types of gambling, this is usually over-rated. Indeed, much of the supposed skill implies an unrealistic ability to control the uncertain event that is the subject of the gamble.(8) If a win occurs, such notions appear to be confirmed and encourage further gambling.

Traditionally, the most that can be lost in gambling is the money staked. However, new types have recently appeared. Thus, in spread-betting, winnings and losses are multiples of the money staked. In gambling on the Internet, often operated by unscrupulous promoters, the money is staked via credit cards. These have introduced new possibilities for excess, especially in the setting of ‘chasing losses'.

Traditionally, the most that can be lost in gambling is the money staked. However, new types have recently appeared. Thus, in spread-betting, winnings and losses are multiples of the money staked. In gambling on the Internet, often operated by unscrupulous promoters, the money is staked via credit cards. These have introduced new possibilities for excess, especially in the setting of ‘chasing losses'.

Social pressures

The experience of risk provides amusement, thrill, and excitement and may therefore be pleasurable. These experiences make gambling so attractive. This has led to it being organized commercially, so that it is not usually available on the basis of what Cardano(1) referred to as ‘equal conditions', but with an inbuilt disadvantage to those who gamble. In reality, the stake money is used to purchase an experience, with winnings as an occasional bonus. A few, who gamble professionally, are able also to win money regularly because they have sources of information that reduce the uncertainty, as in betting on horses and dogs, and their gambling is planned and deliberate.(9)

Yet, those who gamble are encouraged by the promoters to think that it is a form of investment and will lead to the accumulation of wealth. In addition, they are often given dubious information, which it is claimed will enable them to improve their chances of winning. All this inevitably incites people to gamble more and eventually leads to pathological gambling.(10,11)

In the United Kingdom, public policy has operated on the principle of providing gambling facilities on the basis of unstimulated demand, since this limits the level of pathological gambling.(12) Recently, this principle has been eroded because governments have increasingly relied on national and state lottery takings for revenue purposes. One of the most insidious aspects of this has been the promotion of the idea that lotteries, in particular, and gambling, in general, are ways for those taking part to make money.(7)

Also, the advent of large lotteries has made this heavily promoted form of gambling available in public places, whereas, previously, commercial gambling involving large sums of money has generally been confined to licensed premises. This has resulted in children becoming involved.(13)

Predisposing factors

In the presence of social pressures, predisposed individuals are propelled towards pathological gambling. Some of the factors involved in this predisposition are discussed below.

Morbid risk-taking

Since gambling is a type of risk-taking, it lends itself to be used by those who, for reasons related to their personality, have a high need for risk. They spend large sums of money on the intangible commodity of risk, which may easily pass unnoticed because it is fleeting.

This morbid propensity to take risks shows itself in other ways. Thus, the incidence of attempted suicide appears to be about eight times the expected rate among those who gamble pathologically.(5)

Other personality factors

Freud(14) asserted that gambling resembles masturbation, is a substitute for it, and is resorted to in the context of unresolved Oedipal difficulties. Also, pathological gambling may be a manifestation of self-punishment, with an unconscious desire to lose arising from a psychological mechanism that has been referred to as ‘psychic masochism'.(15)

Those who gamble pathologically appear to have other predisposing personality traits. They view their behaviour as being largely determined by factors outside their personal control. They also tend towards greater impulsivity.(5,16)

Learning processes

Apart from the winnings and losses, the gambling situation itself may affect learning. As far as the random processes inherent in gambling are concerned, all participants, even a total failure, stand on an equal footing. This may be the only circumstance in which some people have this experience. Gambling may therefore provide a means of dealing with morbid anxiety in the presence of feelings of inferiority, leading to a conditioned avoidance reaction. In this situation, there is more likely to be psychological dependence on gambling and loss of control.(17,18)

Mental disorder

Pathological gambling may occur in any mental disorder. However, it is most commonly associated with depression. More usually, a neurotic type of depression occurs after a bout of heavy gambling with large losses. In symptomatic pathological gambling, the depression is primary and a response to the tension and feelings of guilt that occur in depression. This latter situation is similar to alcohol misuse and shoplifting, as part of the depressive syndrome. Pathological gambling may also be a manifestation of antisocial personality disorder.

Misuse of alcohol and pathological gambling can occur together; either may be the primary disorder and either may lead to the other.

Constitutional and physical factors

Twin studies have demonstrated that the likelihood of pathological gambling occurring in a person is influenced, to an important degree, by inherited factors and/or experiences shared during childhood.(19)

There also appears to be a significant association between pathological gambling and genetic abnormalities involving the dopamine reward pathways.(20) Disturbances of serotonergic, noradrenergic, and dopaminergic neurotransmitter systems have all been implicated in the aetiology of pathological gambling. This is particularly so in relation to the arousal, behavioural initiation, behavioural disinhibition, and reward/reinforcement mechanisms that are evident in this condition.(21)

Course and prognosis

The natural history of pathological gambling is one characterized by exacerbations and remissions, often related to life events. Important elements in this are relationships within the family, especially with the spouse/partner. An example of this is the not infrequent sequence of an exacerbation of heavy gambling in the husband, coterminous with the wife's first pregnancy.

The outlook in pathological gambling is usually determined by the integrity of the underlying personality. In those in whom the condition appears as a symptom of a neurotic disorder or depression, the prognosis depends on that of the underlying disorder.

Management and treatment

Pathological gambling involves a whole way of life, which has many ramifications. If its management is to be successful, there need to be major changes in the lifestyle of the person concerned. It is best dealt with by a team approach involving at least a psychiatrist, psychologist, and social worker.

Assessment of the problem

It is important to obtain a detailed appraisal of the extent and amount of gambling occurring, as well as a detailed history of the development of the gambling from its early beginnings. Since the history is often chequered, a more accurate account can usually be obtained if the person being assessed provides the information by means of a detailed written narrative. This can subsequently be amplified and used as the basis of discussion.

In addition, an attempt should be made to obtain some indication of the person's motivation. Many who seek help for pathological gambling appear not to recognize the need even to restrict their gambling. Indeed, many of these people readily admit that they enjoy it and only want assistance for the problems that have resulted. It is important to emphasize that, at least initially, there must be an immediate period of total abstinence.

Management of the finances

Excessive gambling is usually associated with a disturbed appreciation of the value of money. Because of this and the continued temptation to gamble, it is wise for the family finances to be controlled, at least for some time, by the spouse/partner or some trusted person. Regular income from wages or salaries should be paid into a bank account over which the spouse/partner or trusted person has sole control. As the period of abstinence from gambling continues, the person who has been gambling pathologically needs to become gradually involved in working jointly with whoever controls the finances.

In addition, there is a need to obtain a detailed statement of all the outstanding debts, as well as an inventory of the income and outgoings of the person seeking help and his or her family. In terms of this information, the person who has been gambling pathologically needs to be encouraged to draft a realistic plan of repayment. Since debts are often considerable, the repayments may have to continue over many years. This can obviously only be achieved by encouraging the person concerned to discuss the whole matter with the creditors involved. However, it is important that the repayments should be consistent with the person's regular income and circumstances. There is a considerable danger that in the first flush of enthusiasm, unrealistic repayments will be contemplated, which may result in temptations to gamble in order to maintain them.

Counselling

On the basis of information obtained during the course of the assessment, there must be some discussion of the nature of the activity of gambling. Attention needs to be drawn to some of the snares involved, such as exaggerated ideas of the importance of skill (information from tipsters and various dubious numbers systems), as well as the subtle ways in which loss of control can occur. This will involve discussion about the processes of habit formation and may best be dealt with by a clinical psychologist.

The person whose gambling has become pathological and the spouse/partner should be encouraged to review their social relationships. In doing so, the involvement of a social worker can be helpful. This is especially so if there have been serious marital problems that predated the pathological gambling. In particular, the couple need to consider how they spend their spare time, what friends they cultivate, and what interests they pursue. It is often within specific settings that incitement to gambling has occurred in the past, and the couple need to make very careful arrangements to avoid such situations or, at least, to be prepared for them. They may be helped in achieving their objective if they draw up a joint contract, which spells out in detail those types of behaviour to be avoided as well as those to be encouraged. This needs to be reviewed regularly.

Gamblers Anonymous

This form of self-help for pathological gambling is organized in regular local groups. As well as meetings for those who have a problem with gambling, there are also separate ones for their spouses/partners. Quite apart from the valuable work done in the group setting, Gamblers Anonymous provides a useful means of establishing alternative social contacts to those that were associated with gambling. Indeed, in some people, Gamblers Anonymous may be the vehicle through which all the necessary help can be provided. Even if this is not the case, Gamblers Anonymous still provides a valuable form of support for the individual and the family.

Psychological treatments

A variety of psychological treatments have been advocated but, in general, their long-term efficacy has not been established. A good outcome has been reported after a cognitive-behavioural approach.(22) Also, controlled gambling, rather than permanent abstinence, has led to a reported successful outcome after behavioural treatment.(23)

Psychiatric treatments

Specialist treatment from a psychiatrist and/or a psychotherapist for a neurotic disorder or severe depression may be required, if these clearly underlie the pathological gambling.

Prevention

In view of the nature of gambling and the importance of the social causation of pathological gambling, it is vital that it should be seen to be an activity that requires moderation. Public policies concerning the availability of gambling facilities and incitements to participate should reflect this.

Unfortunately, the recent increasing reliance of governments and states on lotteries for revenue purposes and the rapid development of Internet gambling make it difficult to be optimistic that this will be done.

Chapter References

  1. Ore, O. (1953). Cardano the gambling scholar. Princeton University Press, Princeton, NJ.

  2. Moran, E. (1970). Varieties of pathological gambling. British Journal of Psychiatry, 116, 593–7.

  3. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  4. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  5. Moran, E. (1970). Clinical and social aspects of risk-taking. Proceedings of the Royal Society of Medicine, 63, 1273–7.

  6. Skinner, B.F. (1966). Science and human behaviour. Macmillan, New York.

  7. Clotfelter, C.T. and Cook, P.J. (1991). Selling hope: state lotteries in America. Harvard University Press, Cambridge, MA.

  8. Moran, E. (1975). Pathological gambling. In Contemporary psychiatry: selected reviews from the British Journal of Hospital Medicine (ed. T. Silverstone and B. Barraclough), British Journal of Psychiatry Special Publication No.9, pp. 416–28. Royal College of Psychiatrists, London.

  9. Lowe, J. and Clark, T. (1999). The Which? guide to gambling. Consumers' Association, London.

  10. Moran, E. (1979). An assessment of the report of the Royal Commission on gambling 1976–78. British Journal of Addiction, 74, 3–9.

  11. Volberg, R.A. (1994). The prevalence and demographics of pathological gamblers: implications for public health. American Journal of Public Health, 84, 237–41.

  12. Moran, E. (1993). The growing presence of pathological gambling in society: what we know now. In Gambling behaviour and problem gambling (ed. W.R. Eadington and J.A. Cornelius), pp. 135–41. University of Nevada, Reno, NV.

  13. Office of the National Lottery (1998). Gambling and problem gambling among young people in England and Wales. Office of the National Lottery, London.

  14. Freud, S. (1961). Dostoevsky and parricide. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 21 (ed. J. Strachey), p. 177. Hogarth Press, London.

  15. Bergler, E. (1970) The psychology of gambling. International Universities Press, New York.

  16. Steel, Z. and Blaszczynski, A. (1998). Impulsivity, personality disorders and pathological gambling severity. Addiction, 93, 895–905.

  17. Moran, E. (1970). Gambling as a form of dependence. British Journal of Addiction, 64, 419–27.

  18. Wray, I. and Dickerson, M.G. (1981). Cessation of high frequency gambling and withdrawal symptoms. British Journal of Addiction, 76, 528–31.

  19. Eisen, S.A., Lin, N., Lyons, M.J., et al. (1998). Familial influences on gambling behaviour: an analysis of 3359 twin pairs. Addiction, 93, 1375–84.

  20. Cummings, D.E. (1998). The molecular genetics of pathological gambling. CNS Spectrums: International Journal of Neuropsychiatric Medicine, 3, 20–37.

  21. DeCaria, C.M., Begaz, T., and Hollander, E. (1998). Serotonergenic and noradrenergic function in pathological gambling. CNS Spectrum: International Journal of Neuropsychiatric Medicine, 3, 38–47.

  22. Sylvain, C., Ladouceur, R., and Boisvert, J.M. (1997). Cognitive and behavioural treatment of pathological gambling: a controlled study. Journal of Consulting and Clinical Psychology, 65, 727–32.

  23. Blaszczynski, A., McConaghy, N., and Frankova, A. (1991). Control versus abstinence in the treatment of pathological gambling: a two to nine year follow-up. British Journal of Addiction, 86, 299–306.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.1 Introduction to sleep–wake disorders

4.14 Sleep–wake disorders

4.14.1 Introduction to sleep–wake disorders

Gregory Stores

Introduction
Basic aspects of normal sleep
 | The nature of sleep
 | The functions of sleep
 | Sleep stages
 | Sleep architecture
 | Circadian sleep–wake rhythms
 | Changes with age
Psychological effects of sleep disturbance
Sleep disturbance in the aetiology of psychiatric illness
 | General aspects
Disorders of sleep
 | Sleep complaints
 | DSM and ICD classification systems
 | International Classification of Sleep Disorders–Revised
Sleep disorders mistaken for psychiatric conditions
Detection and assessment of sleep disturbance
 | Sleep history
 | Sleep diary
 | Histories
 | Review of systems
 | Physical and mental state examination
 | Video and actigraphy
 | Polysomnography
 | Other investigations
Treatment approaches for sleep disorders
Chapter References

Introduction

A sound working knowledge of the diagnosis, significance, and treatment of sleep disorders is essential in all branches of clinical psychiatry. Unfortunately, however, psychiatrists and psychologists share with other specialties and disciplines an apparently universal neglect of sleep and its disorders in their training. Surveys in the United States and Europe point to the consistently meagre coverage of these topics in their courses at both undergraduate and postgraduate levels.(1) Others have argued for better teaching, research, and clinical provision.(2)

The following account is an introductory overview of normal sleep, the effects of sleep disturbance, sleep disorders and the risk of failure to recognize them in psychiatric practice, assessment of sleep disturbance, and the various forms of treatment that are available. The aim is to provide a background for the other chapter in this section.

Benca (Chapter 4.14.5) describes how sleep disturbance is commonly a feature of a wide range of psychiatric conditions in adults. The same point is made by Stores (Chapter 9.2.9) regarding psychiatric disorders in children and adolescents. A number of practical implications for clinical practice follow from these associations and the various other ways in which sleep disorders and psychiatric conditions are linked.

  • Psychiatrists need to be familiar with the field of sleep disorders medicine whatever the age group of their patients.
  • Detailed enquiries about sleep should be a basic part of the assessment of any patient.
  • The possibility of psychiatric disorder should routinely be considered in any patient with a sleep complaint.
  • Physiological sleep studies are unnecessary as a guide to diagnosis, choice of treatment or prognosis for most psychiatric disorders, although such investigations may be very important in the diagnosis of sleep disorders (see later).
  • Whether accompanied by a psychiatric illness or not, sleep disturbance should be treated early and vigorously to prevent the development or the exacerbation of a psychological disturbance, or to limit its duration.

Basic aspects of normal sleep

Well before clinicians took an interest in such problems, accurate literary descriptions of sleep disorders were provided by Shakespeare(3) and Dickens.(4) In fact, the scientific study of sleep and its disorders is largely confined to the last several decades. Over that time, much has been established about the physiology of sleep (including phylogenetic differences and developmental changes from infancy to old age), the wide variety of ways in which sleep can become disordered causing adverse psychological and physical effects, and the methods by which sleep disorders can be treated by pharmacological and other means. These essentially interdisciplinary advances have displaced earlier speculative accounts including those in psychiatry concerning the significance of dreams, for example. They are well described in recent textbooks of sleep disorder medicine.(5,6) Only general points are mentioned here, with special reference to psychiatry where possible.

The nature of sleep

Behaviourally, sleep is a reversible state of reduced awareness of and responsiveness to the environment. Usually (but not necessarily) sleep occurs when lying down, quietly, with little movement.

Physiologically, sleep has characteristic features which distinguish it from other states of relative inactivity. Within sleep two physiologically distinct states have been defined, i.e. non-rapid eye movement (NREM) sleep and rapid eye movement (REM) sleep. Both NREM and REM sleep are active processes. Wakefulness is maintained by cortical noradrenaline (norepinephrine), dopamine, and acetylcholine from terminals of brainstem neurones. For sleep to occur, activity in the ascending reticular activating system must diminish. In addition, however, NREM sleep depends on activity especially in the basal forebrain systems, while the pons is primarily responsible for the control of REM sleep. Serotonin and g-aminobutyric acid neurones, as well as various peptides, are involved in NREM sleep; acetylcholine is essentially involved in the generation of REM sleep.

The functions of sleep

Debate continues about the various theories about sleep, each of which has emphasized physical and psychological restoration and recovery, energy conservation, memory consolidation, discharge of emotions, brain growth, and other various biological functions including maintenance of immune systems. No one theory accounts for all the complexities of sleep and it seems likely that sleep serves multiple purposes.(7)

From the practical point of view, the most obvious observation is that both physical and psychological impairment follows persistent sleep disturbance. Animals totally deprived of sleep for very long periods die with loss of temperature regulation and multiple system failure. As described later, the adverse effects of chronic partial sleep deprivation (considered to be common in modern society) on mood, behaviour, and cognitive function can be substantial with various consequences for personal, social, occupational, and family functioning.

The physiological changes that have been studied in humans following sleep disturbance have been relatively crude (aspects of electroencephalographic, autonomic, biochemical, and endocrine function mainly in relation to experimental sleep loss). Either no change has been observed or the changes have reversed fairly promptly when sleep patterns have returned to normal. The apparently more subtle neurophysiological changes underlying the various neuropsychological deficits and psychiatric disturbance are difficult to define at present.

Sleep stages

Conventionally, standardized criteria(8) are used to identify different sleep stages according to their characteristic physiological features especially in the electroencephalographam (EEG), electro-oculogram, and electromyogram.

NREM sleep is divided into four stages of increasing depth. Stage I occurs at sleep onset or following arousal from another stage of sleep. The EEG is low voltage with mixed frequencies and reduced alpha activity compared with the awake state. Vertex sharp waves are seen in the EEG and slow rolling eye movements occur. This stage represents 4 to 5per cent of the main sleep period. Stage II contains more slow activity, and sleep spindles and K complexes are seen. It accounts for 45 to 55per cent of overnight sleep. Stage III (4–6per cent of total sleep time) contains yet more slow EEG activity. Stage IV is characterized by the slowest activity and constitutes 12 to 15per cent of sleep. The combination of Stages III and IV is called slow-wave sleep (SWS) or delta sleep. This is considered to be the deepest form of sleep from which awakening is particularly difficult. The arousal disorders (confusional arousals, sleep walking, and sleep terrors) arise from SWS.

REM sleep is physiologically very different. Brain metabolism is highest in this stage of sleep with a low voltage, mixed frequency, non-alpha EEG. Spontaneous rapid eye movements are seen and electromyogram activity is virtually absent in skeletal musculature. Heart rate, blood pressure, and respiration are all variable, body temperature regulation ceases temporarily, and penile and clitoral tumescence occurs. REM sleep usually takes up 20 to 25per cent of total sleep time. Most dreams, including nightmares, occur in REM sleep.

Sleep architecture

NREM and REM sleep alternate cyclically throughout the night starting with NREM sleep lasting about 80 min followed by about 10 min of REM sleep. This 90-min sleep cycle is repeated three to six times each night. Each REM period typically ends with a brief arousal or transition into light NREM sleep.

In successive cycles the amount of NREM sleep decreases and the amount of REM sleep increases. SWS is usually confined to the first two sleep cycles. The diagrammatic representation of overnight sleep structure is known as a hypnogram, a simplified form of which is shown in Fig. 1.

Fig. 1 Diagram of an overnight hypnogram in a young adult

This conventional sleep staging is concerned with the macrostructure of sleep but there is increasing interest in the microstructural fragmentation of sleep by frequent, brief arousals (seen mainly in the EEG) lasting a matter of seconds without obvious clinical accompaniments. This subtle type of sleep disruption, overlooked by conventional sleep staging, is increasingly associated with impairment of daytime performance, mood, and behaviour, more so than any one stage of sleep.(9)

Circadian sleep–wake rhythms

The timing of sleep (but not its amount) is regulated by a circadian ‘clock' in the suprachiasmatic nucleus of the hypothalamus. Without an environmental cue to time of day (or zeitgeber), the duration of the endogenous ‘free running' sleep–wake cycle in humans has generally been considered to be about 25h, although doubt has been cast on this recently with the suggestion that the intrinsic circadian pacemaker is close to 24h in human adults consistent with other species.(10) From an early age the individual's sleep–wake rhythm has to synchronize with the 24-h day–night rhythm. The main zeitgeber by which this is achieved (‘entrainment') is sunlight, but social cues, such as meal times and social activities, are also important, as well as ambient temperature or noise level, and internal body signals such as hunger, temperature, and hormonal changes.

The suprachiasmatic nucleus also controls other biological rhythms including body temperature and cortisol production with which the sleep–wake rhythm is normally synchronized. In contrast, growth hormone in adults is locked to the sleep–wake cycle and is released with the onset of SWS, whatever its timing.

Melatonin is related to the light–dark cycle rather than the sleep– wake cycle. It is secreted by the pineal gland during darkness and suppressed by exposure to bright light. It influences circadian rhythms via the suprachiasmatic nucleus pacemaker which, in turn, regulates melatonin secretion by relaying light information to the pineal gland. Its widespread popularity as a sleep-promoting agent is not justified by what little is known about its action and clinical effectiveness.(11)

Changes with age

Changes in basic aspects of sleep are prominent from birth to old age, although individual differences are seen at all ages. As in other biological variables, any one sleep measure at a given age will show a relatively normal (bell-shaped) distribution. Changes of clinical significance include the following.

  • Total sleep time decreases with age. Average daily values are as follows: newborns, 16 to 18h; young children, 10h; adolescents, 8h; adults, 7.5h and possibly less than this in elderly people. This total amount of sleep includes daytime napping in children up to the age of 3years and often again in old age.
  • NREM sleep shows an overall decrease across the lifespan. SWS is particularly prominent in young children who sleep very soundly. Its decline begins in early adolescence and continues throughout adulthood.
  • The proportion of REM sleep declines from 50per cent or more of total sleep time in the newborn (more than this in premature babies) to 20 to 25per cent by 2years. This figure remains fairly constant throughout the rest of life. The high level of REM sleep in very early life suggests a role in cerebral maturation but at present its true significance remains unclear.
  • NREM–REM sleep cycles occur at intervals of 50 to 60 min in infants who often enter REM at the start of their sleep period. This interval between sleep cycles remains until adolescence when the periodicity changes to 90 to 100 min, which persists into adult life. The amounts of NREM and REM in each sleep cycle is about equal in early infancy. Afterwards NREM sleep (especially SWS) predominates in the earlier cycles and REM sleep in the later cycles.
  • Continuity of sleep is greatest in early childhood (as mentioned previously) and least at the extremes of age. Infants are easily wakened and so are the elderly who also wake spontaneously more often. Fragmentation of sleep by brief arousals without actual waking is described as particularly common in the elderly (see Chapter 4.14.5) as confirmed in a recent cross-sectional study which also showed a gradual increase in brief arousals in healthy subjects from teenage to old age.(12)
  • Circadian sleep–wake rhythms change considerably in early development. Full-term neonates show 3- to 4-h sleep–wake cycles. Sleep periods have largely shifted to the night and wakefulness to daytime by 12 months, except for napping which gradually diminishes and has usually stopped by about 3 years of age. However, a physiological tendency towards an afternoon nap remains throughout the rest of life. Although repeated brief waking at night is more common in infancy and early childhood than later, it remains a normal occurrence throughout life increasing in frequency again in old age. The clinical problem arises when there is difficulty returning to sleep after such awakenings.

Psychological effects of sleep disturbance

Bonnet(9) has comprehensively reviewed the clinical and experimental evidence that sustained sleep disturbance can have serious adverse psychological effects. The term sleep disturbance covers the following.

  • Loss of sleep (i.e. shortened duration).
  • Impaired quality of sleep (disruption of sleep architecture at either the macro- or microstructural level of sleep, or both).
  • Inappropriate timing of the sleep period in relation to sleep–wake rhythms (as in the various circadian sleep rhythm disorders such as jet lag, shift work, or the more persistent forms seen in clinical practice).

Experimental studies of total sleep loss demonstrate a progressive deterioration in cognitive function, mood, and behaviour related to length of sleep loss. However, inter- and also intraindividual differences in susceptibility are seen reflecting such factors as motivation, personality, and usual sleep requirements. Task characteristics, timing of the task in relation to the circadian sleep–wake rhythm, and physical environmental factors, such as noise and other distracting stimuli, are also important.

Variations for similar reasons are reported in partial sleep deprivation experiments which (like those concerning fragmentation of sleep) are much closer to real-life sleep disturbance caused by social activities, job demands and other aspects of modern lifestyle. These studies raise the issues of how much sleep is needed for optimal daytime functioning and whether these requirements are not being met. It has been argued that there is a ‘national sleep debt' in the United States (and other Western countries) and that by sleeping longer than they do habitually, many people would increase their performance and improve their well being during the day.(13) This view has been contested.(14)

Whatever the size of the sleep deprivation problem in the community, experimental evidence does suggest that a consistent reduction of the total sleep time by more than about 1 to 2h compared with the individual's unrestricted sleep period is likely to affect daytime performance and behaviour. This is in keeping with the suggestion that the first few overnight NREM–REM sleep cycles (core sleep) are the most important part of sleep for brain restitution rather than either NREM or REM sleep individually.(15) As already mentioned, however, continuity of sleep is important, as well as timing of the sleep phase.

The usual subjective effects of sleep disturbance are mood changes, especially irritability, and complaints of fatigue and poor concentration. More dramatic effects are described with prolonged and severe sleep disturbance such as disorientation, illusions, hallucinations, persecutory ideas, and inappropriate behaviour with impaired awareness (automatic behaviour) caused by frequent microsleeps. Psychometric studies have shown that sleep disturbance can produce a range of cognitive impairments, again depending on its duration and individual susceptibility. Sustained attention (vigilance) is particularly vulnerable and possibly divergent intelligence or creativity.(16) A recent meta-analysis of research findings in adults indicated that the mean level of functioning of sleep-deprived subjects was equivalent to only the ninth percentile of non-sleep deprived subjects. In addition, however, mood was more affected by sleep deprivation than cognitive performance and much more than psychomotor function, which, however, was still significantly worse than in the non-sleep-deprived groups.(17)

The experimental findings are in keeping with the results from studies of various occupational groups, including junior hospital doctors(18) and drivers of various types of vehicle,(19) in which reduced performance or accidents are associated with sleep disturbance. The common and increasing practice of shiftwork is contrary to the fundamental biorhythm of sleeping at night and being awake during the day, and is often accompanied by a reduction in total sleep time and poor-quality sleep. It is not surprising that working shifts commonly results in loss of well being, physical complaints, and impaired productivity and safety. Similarly, the distribution over the 24-h period of road accidents (especially those not involving other vehicles) and other mishaps at work, corresponds to that of the levels of sleep tendency assessed objectively. Even industrial and engineering disasters have been attributed to sleep loss and impaired performance on the part of key personnel.(20)

Additional evidence that sleep disturbance affects daytime function comes from neuropsychological studies of certain sleep disorders. The impaired performance on prolonged and complex tasks of subjects with narcolepsy has been shown to be secondary to the effects of their daytime sleepiness rather than to an intrinsic neurological deficit. In adult patients with obstructive sleep apnoea, attention and memory impairments (like the depression and irritability commonly reported by these patients) are also largely attributable to daytime sleepiness and the limitations that this imposes. However, there is some evidence that their deficits in more complicated ‘executive functions' (formulating goals, planning and carrying out plans effectively) are not necessarily reversed when their sleepiness is relieved by treatment. This might be the result of irreversible anoxic brain damage in the later stages of the condition.(21) Clearly, early detection and treatment of this condition is essential to prevent this happening.

Both clinical and polysomnographic recovery from short periods of sleep disturbance occurs after much less sleep than that originally lost, for example, after one night's sleep following sleep loss over several days and nights. Reversal of the effects of prolonged sleep disturbance in real life is likely to be complicated, for example, by the emotional consequences of the disturbance.

Almost all the above observations about the psychological effects of sleep disturbance have been made on adult subjects or patients. The area is largely unexplored in other age groups but there is no reason why the general principles should not apply in children(22) and the elderly. In one recent study of children with nocturnal asthma, it was possible to demonstrate that an improvement in the physiological quality of sleep (achieved by better asthma control) was associated with improvements in some aspects of daytime psychological function.(23)

Another group on whom further research is particularly required are people with mental retardation. Neglect of this group, despite the strong evidence of their very high rates of sleep disturbance,(24) is reflected in their omission from the section concerned with mental and neurological disorders in the International Classification of Sleep Disorders (described below). The available literature provides good reason to believe that the sleep disorders, especially in the more severely retarded groups, not only affect the majority but also are unusually severe and long lasting because of lack of appropriate advice and treatment. The sleep disturbance is a problem in its own right, and is often associated with various cognitive and behavioural abnormalities which might, at least partly, be the consequence of the sleep disturbance.

Improvement in the duration or the quality of sleep may be one of the few ways of improving the psychological well being of people with mental retardation (and that of their carers) whose basic condition itself cannot be improved. Contrary to the common supposition by both professionals and relatives, success can usually be achieved (even in severe and long-standing problems(25)) given an accurate diagnosis of the type of sleep disorder, which may be predominantly behavioural or physical in type depending on the cause of the mental retardation.

Sleep disturbance in the aetiology of psychiatric illness

General aspects

These reports that aspects of psychological function can be adversely influenced by sleep disturbance support the idea that psychiatry patients with disturbed sleep may well have additional problems arising from their sleep disorder which, therefore, requires early detection and treatment in its own right. Various ‘psychotic' and other abnormal psychological phenomena were mentioned earlier resulting from prolonged and severe sleep disturbance, but these are soon reversed when normal sleep is restored. It remains an open question how often sleep disturbance is a primary cause of psychiatric illness. Evidence is patchy, tentative, and in need of clarification.

  • Over a wide age range, patients with a prior history of insomnia have been found consistently to be at significantly increased risk for severe depression.(26,27 and 28) This could be interpreted in different ways including that sleep disturbance and the depression have a common underlying pathology or that the sleep problems are an early sign of depression.
  • A less fundamental role (but again implying preventative possibilities) is the suggestion that sleep deprivation late in pregnancy and in labour and childbirth at night might trigger postnatal depression.(29)
  • Abnormal circadian sleep–wake rhythms have been implicated in various depressive disorders including seasonal affective disorder. Light therapy has been used to correct the abnormality and relieve the depression.(30)
  • Disordered REM sleep mechanisms have (questionably) been considered as fundamental in the development of post-traumatic stress disorder symptoms.(31)
  • Some forms of attention-deficit–hyperactivity disorder in children are attributed to persistent sleep disturbance.
  • In a proportion of patients with schizophrenia, narcolepsy has been reported as the cause of their psychotic symptoms.(32)

In addition to the clinical sleep disorders which it is thought are important in the pathogenesis of psychiatric illness, much attention has been paid to polysomnographic abnormalities which seem to indicate underlying neurophysiological mechanisms (see Chapter 4.14.5). An understanding of these mechanisms might help explain related observations such as the seemingly paradoxically therapeutic effect of sleep deprivation in some forms of depression.

REM sleep changes (especially reduced REM latency) in particular, but also reduction in SWS, have been closely linked with certain types of severe depression.(33) However, the meaning of reduced REM latency remains obscure,(34) not helped by the fact that it is not specific to depressive illness. It has also been described in schizophrenia, borderline personality disorder, eating disorder, post-traumatic stress disorder and panic disorder, as well as during recovery from sleep loss, in narcolepsy and the Kleine–Levin syndrome.

A potentially more promising approach than considering types of psychiatric illness separately is to examine abnormalities of sleep physiology associated with particular phenomena occurring in a range of psychiatric disorders. Sleep-onset REM abnormalities have been considered in this way in relation to several neuropsychiatric disorders in which psychotic phenomena occur. The suggestion is that some forms of psychosis are a manifestation of brainstem pathology as indicated by the REM sleep abnormalities.(35)

Disorders of sleep

Sleep complaints

The starting point for the clinician is the patient's sleep complaint. They are of three basic types:

  • not enough sleep or unrefreshing sleep (insomnia)
  • sleeping too much (excessive daytime sleepiness)
  • disturbed episodes during or otherwise related to sleep (parasomnias)

The detailed accounts later in this section are organized in relation to these main types of sleep complaint: insomnias (Chapter 4.14.2), excessive daytime sleepiness (Chapter 4.14.3), and parasomnias (Chapter 4.14.4). In recognition of the frequency with which sleep disturbance complicates physical and mental illness, additional accounts are then provided of sleep disturbance associated with psychiatric conditions (Chapter 4.14.5) and with medical disorders (Chapter 4.14.6). Sleep problems in childhood and adolescence are discussed in Chapter 9.2.9, with a separate account regarding preschool children in Chapter 9.2.8. The relationship between mental retardation and sleep disturbance are considered above, and common sleep problems in the elderly (which are common and troublesome(36)) are discussed in Chapter 8.6.

Whatever the clinical setting in which sleep complaints are investigated, the aim is to identify the specific sleep disorder from the many other conditions that can give rise to such complaints. Some sleep disorders may cause more than one type of complaint and a patient may have more than one sleep disorder. The question arises which scheme to use for the classification of sleep disorders.

DSM and ICD classification systems

Both these systems provide schemes for classifying a range of sleep disorder but they do so in different ways. DSM-IV allocates sleep disorders to three broad categories: primary sleep disorders, sleep disorders related to mental disorders, and other sleep disorders. In ICD-10, classification of sleep disorders is different and appears in three locations: under mental disorders, under diseases of the nervous system and sense organs, and under symptoms, signs, and ill-defined conditions. Apart from this dispersal of sleep disorders across the whole classification scheme, the major distinction between ‘the specific disorders of non-organic origin' and ‘the sleep disturbances' presupposes more about the specific pathophysiologies underlying the various sleep disorders than is justified at present.

International Classification of Sleep Disorders–Revised

Elaborate classification schemes developed by enthusiastic experts can be daunting to the non-specialist. However, despite its apparent complexity, there is much in favour of using the International Classification of Sleep Disorder system (developed from wide international consultation) especially to standardize diagnosis in clinical work and research.

The revised International Classification of Sleep Disorders (ICSD-R)(37) is the latest in a number of attempts to organize rationally the various ways in which sleep can be disturbed. The 80 or more different sleep disorders, occurring in adults and children, are grouped as shown in Table 1.

Table 1 International Classification of Sleep Disorders—Revised (1997): classification outline

  • Dyssomnias are primary sleep disorders which cause either difficulty getting off to sleep or remaining asleep (insomnia) or excessive sleepiness during the day. They are divided into intrinsic sleep disorders (originating from within the body), extrinsic sleep disorders (caused by external factors) and circadian rhythm sleep disorders (related to the timing of sleep within the 24-h period).
  • Parasomnias (disorders which intrude into the sleep process) are subdivided according to the phase of sleep with which they are associated: arousal disorders (arising from NREM sleep); sleep– wake transition disorders, and parasomnias usually associated with REM sleep. Other parasomnias are those which do not fall into these three categories.
  • The sleep disorders associated with mental, neurological or other medical disorders are not primarily sleep disorders but psychiatric or medical disorders in which sleep disturbance is a major feature.
  • Conditions that need further assessment before each can be convincingly seen as a disorder in their own right are called proposed sleep disorders.

ICSD-R contains useful summaries of each of these sleep disorders including main features, associated features, and possible complications, course, predisposing factors, prevalence, age at onset, sex ratio, familial patterns, polysomnographic and other laboratory features and differential diagnosis. Diagnostic, severity, and duration criteria are also provided. Each sleep disorder is given a unique code number. By means of a three-axis system, a patient's condition and treatment needs can be characterized in terms of the ICSD diagnosis of his or her sleep disorder, investigations performed, and particular abnormalities demonstrated, plus any accompanying medical and psychiatric disorders. A glossary of basic terms and concepts is also provided.

The advantages of this system over the DSM and ICD systems are that it provides a more comprehensive, logically structured, and regularly revised account of sleep disorders which is based on the latest information provided by clinicians and researchers in the field of sleep disorders medicine. As described above, it also provides valuable structured summaries of individual sleep disorders as well as criteria for comprehensive diagnosis in the individual case. It is generally much more informative about sleep and its disorders than other systems.

Sleep disorders mistaken for psychiatric conditions

Sleep disorders manifest themselves in many ways. Failure to realize this can result in the misdiagnosis of primary sleep disorders as primarily psychiatric conditions.

Prominent examples of this mistake are seen in the circadian rhythm sleep disorders. These disorders are also important causes of insomnia (see Chapter 4.14.2) and/or excessive daytime sleepiness (see Chapter 4.14.3). Therefore they can also be important in the aetiology of psychological dysfunction caused by sleep disturbance. Collectively, circadian rhythm sleep disorders are common. They are caused either by malfunction of the endogenous systems (the ‘biological clock' described earlier) involved in the regulation of sleep–wake rhythm, or by environmental effects on these systems (as in jet lag or shift work). Because of their basically biological nature, this group of sleep disorders requires treatment to produce physiological readjustment to the basic sleep–wake mechanism (e.g. chronotherapy schedules, bright-light therapy, or melatonin).(38)

Probably the most common circadian rhythm sleep disorder is the delayed sleep phase syndrome which is thought to affect a particularly high proportion of adolescents (see Chapter 9.2.9). Its main features are long delays in getting off to sleep and great difficulty in waking up in the morning. Both problems are often misconstrued as difficult ‘adolescent' behaviour, but in fact they reflect disturbed sleep physiology and require measures to correct this physiological disturbance rather than recriminations or other psychological pressures. Persistence of the delayed sleep phase syndrome readily gives rise to psychological complications including depression, which has been described in a high proportion of people with the condition.(39) In some cases the origin of the abnormal sleep pattern can be traced to psychological difficulties. The situation can become complicated if alcohol or other substances are used either to get to sleep at night or to keep awake during the day.

The advanced sleep phase syndrome consists of a troublesome inability to stay awake in the evening and early morning waking. It is generally thought to be uncommon, but may be encountered in the elderly whose sleep may be further disturbed by other aspects of the normal ageing process and the effects of physical or psychiatric illness (Chapter 4.14.5). In the absence of such complications, the early morning waking of advanced sleep phase syndrome is not accompanied by evidence of major depression.

In the non-24-hours sleep–wake syndrome the time at which the individual goes to sleep and wakes up is consistently delayed by 1 to 2h each night in succession. This condition (mainly described in blind patients) is rare in the general population. The same may be true of the irregular sleep–wake pattern, but increasingly less so in view of its occurrence in patients with degenerative brain disease including dementia (see Chapter 4.14.5). The absence of a regular daily routine in such patients, and others with this form of sleep disorder, is thought to contribute to characteristic lack of consistency in the times of going to sleep and waking up from day to day, with sleep broken up into three or more short periods in each 24h. This degree of sleep disorganization is highly likely to produce psychological effects, which might be mistaken for a primary psychiatric illness, or to increase the degree of cognitive or behavioural disturbance of patients with a degenerative disorder.

The remaining circadian rhythm sleep disorders, caused by environmental factors, also have psychological effects which need to be distinguished from primary psychiatric disorders. The effects of jet lag are usually transient, but travellers who frequently cross several time zones on each flight can develop chronic sleep disturbances with potentially serious effects on mood and performance, sometimes exacerbated by their use of alcohol or sedatives. The effects of night shift work pose a greater problem. Increasing numbers of people are working shifts which involve being active at the times when their biological clock is indicating that they should be asleep. Many fail to adapt, resulting in chronic sleep disturbance, high accident rates, physical and psychiatric illness, and impaired social relationships, again often complicated by self-treatment by means of alcohol or other substances.

All causes of excessive daytime sleepiness provide good examples of the potential misinterpretation of sleep disorders as primarily psychiatric conditions. Long delays (often years) commonly occur in the diagnosis of narcolepsy, partly because physicians may be unfamiliar with the condition. In the meantime, the patient's sleepy behaviour is often misconstrued as laziness, disinterest, or even psychiatric disorder including depression. The accompanying feature of cataplexy is open to similar misinterpretation. These diagnostic problems have been described in both adults and children with narcolepsy. It has also been claimed that, because a sleep history has not been taken routinely, patients with a psychotic variant of narcolepsy may be misdiagnosed as schizophrenic.(32) Misdiagnosis of an essentially psychological disorder also occurs in the Kleine–Levin syndrome, especially in its classical form where excessive sleepiness occurs episodically in association with a number of behavioural disturbances which can be quite bizarre. Severe degrees of obstructive sleep apnoea cause serious problems in daytime performance and behaviour, the physical origins of which may well not be recognized. Automatic behaviour and sleep drunkenness, both of which may occur in very sleepy people, are also easily misinterpreted as primarily psychological conditions.

The parasomnias can be another source of diagnostic difficulty. Headbanging, arousal disorders, and other dramatic parasomnias (see Chapter 4.14.4) in children may well be interpreted by concerned parents as suggestive of psychological disturbance. Health-care professionals often share this concern which, however, is rarely justified. Sleep-related violence, occurring mainly in adults, may well be taken to mean that the patient is psychiatrically disturbed, but the more usual explanation is a sleep disorder (especially sleepwalking or REM sleep behaviour disorder) in which the patient acts violently without malicious intent.(40) Sleep paralysis may also be misconstrued as a psychotic disorder when accompanied by hallucinatory experiences.(41) Parasomnias that are secondary to physical conditions can also be mistaken for psychological disturbance. Nocturnal epilepsy is a prime example, especially mesial frontal seizures because of the bizarre movements and dramatic vocalizations.(42)

In addition to sleep disorders being mistaken for psychiatric disorder, the opposite problem arises occasionally, i.e. some patients simulate excessive daytime sleepiness in order to avoid a psychologically troubling situation. Similarly, even in childhood, apparent parasomnias during sleep have sometimes been shown by polysomnography to occur when the patient is actually awake.(43)

Detection and assessment of sleep disturbance

As suggested earlier, evidence of a sleep disturbance should be actively sought in members of the general population and the various groups, including psychiatric patients, who are at special risk of sleep disorders. Otherwise, many instances of even severe sleep disturbance will continue to go unrecognized and untreated. For a more detailed account of basic assessment see Naylor and Aldrich.(44)

Sleep history

Routinely, all patients should be asked the following screening questions.

  • Do you sleep long enough or well enough?
  • Are you very sleepy during the day?
  • Is your sleep disturbed at night?

Ideally, a bed partner or other relative would also be asked the same questions because the existence or severity of some forms of sleep disturbance are not known to the patient. In the case of children, parents are the main source of information but teachers' observations about daytime sleepiness or disturbance are also important.

If the answer to any of these enquiries is positive, a detailed sleep history is required. As traditional clinical history-taking schedules pay little attention to sleep, additional sleep-related enquiries will need to be made covering the following points about the sleep problem.

  • Precise nature of the sleep complaint, its onset, development, and current patterns.
  • Medical or psychological factors at the onset of the sleep problem or which might have maintained it.
  • Patterns of occurrence of the symptoms—factors making them better or worse, weekdays compared with weekends, or work compared with holiday periods.
  • Effects on mood, work, social life, other family members.
  • Past and present treatments for sleep problems and their effects.
  • Past and present medication or other treatments for other illness or disorder.

In addition, detailed information is required concerning the following.

  • The patient's typical 24-h sleep–wake schedule: this can usefully start with the evening meal, followed by preparation for and timing of bedtime, time and process of getting to sleep, events during the night, time and ease of waking up and getting up, level of alertness, and mental state and behaviour during the day.
  • An attempt should be made to establish the duration, continuity, and timing of the patient's overnight sleep as these are the most important aspects of sleep for daytime functioning. It is also important to identify events of particular diagnostic significance (e.g. loud snoring).
  • Sleep hygiene (see Chapter 4.14.2).

Compilation of a sleep history can be aided by the use of a preliminary sleep questionnaire. Some are general in their scope(45) while others are directed to particular aspects such as sleepiness,(46) including the effect of excessive sleepiness on daytime function in a number of important real-life situations.(47)

Sleep diary

Systematic recording each day over 2 weeks or more, using a standardized format, avoids the bias or distortion of retrospective generalizations.

  • From recording times of going to bed, getting to sleep, awake periods during the night, final awakening, and getting up, estimates can be made of total sleep time, sleep efficiency (proportion of time in bed the patient is actually asleep), and number of awakenings.
  • The occurrence and nature of night-time episodes of disturbed behaviour can be determined.
  • Daytime events including sleepiness can be assessed.
  • Previously unrecognized patterns of occurrence of these sleep phenomena may become apparent including temporal patterns, shift of the sleep phase, or relationships to stressful events or other factors.

Histories

Medical and psychiatric history should include past and current treatment details (in view of the wide range of illnesses or disorders and their treatment with which sleep disturbance is associated). Social history should include occupational, marital, and recreational factors (drinking, smoking, drug use) which may affect sleep. Family history is often positive, for example in arousal disorders and narcolepsy.

Review of systems

Breathing difficulties and nocturia, for example, are associated with sleep disturbance. Severe obstructive sleep apnoea can cause cardiopulmonary complications.

Physical and mental state examination

Particular attention should be paid to the following.

  • Evidence of any systemic illness including cardiorespiratory disease or neurological disorder, such as Parkinson's disease or stroke, which may disturb sleep (see Chapter 4.14.6).
  • Obesity, oral and pharyngeal abnormalities, retrognathia, or midface deformity (predisposing to upper airway obstruction).
  • Depression or other psychiatric disorder.
  • Intellectual impairment, especially features of dementia or mental retardation (including specific retardation syndromes) in view of their strong association with sleep disturbance.

Video and actigraphy

Video recordings can be very instructive in the parasomnias, sometimes revealing a very different clinical picture than that provided in the clinic. Home video systems can be used where admission to hospital is not feasible. Similarly, monitoring of body movements by means of wrist-watch-like devices (actigraphy) can be used at home, if necessary, to quantify basic circadian sleep–wake patterns for example.(48)

Polysomnography

Physiological sleep studies are necessary for diagnosis in only the minority of sleep disorders. Traditionally this has entailed admission to a sleep laboratory. However, especially where such facilities are difficult to obtain or where the laboratory situation is unacceptable to patients (including some children or patients who are psychiatrically disturbed), home polysomnography(49) using portable systems is very useful, although the procedure has yet to be fully standardized and for some disorders is best seen as only a screening procedure. Recording in the home environment has the further advantage that, if the patient is allowed to adapt to the recording procedure before bedtime, the results from a single night's recording will be representative of the patient's habitual sleep. In contrast, because ‘first night effects' are prominent in laboratory recordings, more than one night of polysomnography is required to allow adaptation to take place.

Basic polysomnography entails the recording of an EEG, an electro-oculogram, and an electromyogram. This allows sleep to be staged and a hypnogram to be compiled. Usually the recording is made overnight but it may be extended during the day if appropriate. Basic measures obtained from this information are as follows.

  • Sleep continuity: total time in bed (TIB); total sleep time (TST); total time awake; number of awakenings; sleep efficiency (TIB/TST × 100).
  • NREM measures: actual and percentage time in Stages I–IV; total SWS.
  • REM measures: REM latency; actual and percentage time in REM sleep; total REM sleep.

Polysomnography can be extended to additional physiological measures, especially the following.

  • Respiratory variables (and video/audio recordings) for sleep-related breathing problems.
  • Additional EEG channels (combined with video) if nocturnal epilepsy is suspected.
  • Anterior tibialis electromyogram for the detection of periodic limb movements in sleep (PLMS).

The main indications for polysomnography(50) are as follows.

  • The investigation of excessive daytime sleepiness including the diagnosis of sleep apnoea, narcolepsy, or PLMS.
  • The diagnosis of parasomnias where their nature is unclear from the clinical details, where polysomnography findings contribute essentially to the diagnosis (e.g. REM sleep behaviour disorder (Chapter 4.14.4)), where the possibility of epilepsy exists, or where there may be more than one parasomnia present.
  • An objective check on the accuracy of the sleep complaint, or response to treatment.

Other investigations

Further laboratory investigations may be appropriate depending on the nature of the sleep problem and the purpose of the assessment.

  • The multiple sleep latency test, involving the recording of basic polysomnography variables, quantifies the degree of daytime sleepiness by measuring the time a patient takes to fall asleep during five opportunities to do so during the day. In adults a mean sleep latency of 5 min or less indicates pathological sleepiness (usually of organic origin); 5 to 10 min is a grey area which usually includes excessive sleepiness associated with primary psychiatric disorder; while longer than 10 min is normal. These values do not apply to children, whose sleep tendency varies with age (Chapter 9.2.9).
  • HLA typing for the investigation of narcolepsy, and nocturnal penile tumescence monitoring in the differential diagnosis of organic versus psychogenic impotence, are examples of other specific tests that may be appropriate depending on the clinical problem.
  • Formal psychometric assessment or, in children, developmental assessment may be appropriate.

Treatment approaches for sleep disorders

In clinical practice the pharmacological approach to treatment is generally overemphasized, especially the use of hypnotic–sedative drugs. Table 2 provides some indication of the wide range of available types of treatment, as well as general principles of management, for adults and children. They are arranged roughly in order of the frequency of their use in the comprehensive management of sleep disorders in general. An appropriate choice from this range requires an accurate diagnosis of the underlying sleep disorder. Further details are provided in later contributions to this section. Claims for the effectiveness of these various measures are based on widespread clinical experience and reports. Few randomized controlled clinical trials have been published as yet.

Table 2 Examples of treatment approaches for sleep disorders

Chapter References

  1. Stores, G. and Crawford, C. (1998). Medical student education in sleep and its disorders. Journal of the Royal College of Physicians of London, 32, 149–53.

  2. Dement, W.C. and Mitler, M.M. (1993). It's time to wake up to the importance of sleep disorders. Journal of the American Medical Association, 269, 1548–50.

  3. Furman, Y., Wolf, S.M., and Rosenfeld, D.S. (1997). Shakespeare and sleep disorders. Neurology, 49, 1171–2.

  4. Cosnett, J.E. (1992). Charles Dickens: observer of sleep and its disorders. Sleep, 15, 264–7.

  5. Kryger, M.H., Roth, T., and Dement, W.C. (ed.) (1994). Principles and practice of sleep medicine (2nd edn). W.B. Saunders, Philadelphia, PA.

  6. Ferber, R. and Kryger, M. (ed.) (1995.) Principles and practice of sleep medicine in the child. W.B. Saunders, Philadelphia, PA.

  7. Rechtschaffen, A. (1998). Current perspectives on the function of sleep. Perspectives in Biology and Medicine, 41, 359–89.

  8. Rechtschaffen, A. and Kales, A. (ed.) (1968). A manual of standardised terminology, techniques and scoring system for sleep stages of human subjects. UCLA Brain Information Service/Brain Research Institute, Los Angeles, CA.

  9. Bonnet, M.H. Sleep deprivation. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 50–67. W.B. Saunders, Philadelphia, PA.

  10. Czeisler, C.A., Duffy, J.F., Shanahan, T.L., et al. (1999). Stability, precision and near 24 hour period of the human pacemaker. Science, 284, 2177–81.

  11. Kryger, M.H. (1997). Controversies in sleep medicine: melatonin (editorial). Sleep, 20, 898.

  12. Boselli, M., Parrino, L., Smerieri, A., and Terzano, M.G. (1998). Effect of age on EEG arousals in normal sleep. Sleep, 21, 351–7.

  13. Bonnet, M.H. and Arand, D.L. (1995). We are chronically sleep deprived. Sleep, 18, 908–11.

  14. Harrison, Y. and Horne, J.A. (1995). Should we be taking more sleep? Sleep, 18, 901–7.

  15. Horne, J.A. (1988). Why we sleep. Oxford University Press.

  16. Horne, J.A. (1988). Sleep loss and ‘divergent' thinking ability. Sleep, 11, 528–36.

  17. Pilcher, J.J. and Huffcutt, A.I. (1996). Effects of sleep deprivation on performance: a meta-analysis. Sleep, 19, 318–26.

  18. Leonard, C., Fanning, N., Attwood, J., and Buckley, M. (1998). The effect of fatigue, sleep deprivation and onerous working hours on the physical and mental well being of pre-registration house officers. Irish Journal of Medical Science, 167, 22–5.

  19. Dinges, D.F. (1995). An overview of sleepiness and accidents. Journal of Sleep Research, 4 (Supplement 2), 4–14.

  20. Mitler, M.M., Carskadon, M.A., Czeisler, C.A., Dement, W.C., Dinges, D.F., and Graeber, R.C. (1988). Catastrophes, sleep and public policy: consensus report. Sleep, 11, 100–9.

  21. Bédard, M.A., Montplaisir, J., Malo, J., Richer, F., and Rouleau, I. (1993). Persistent neuropsychological deficits and vigilance impairment in sleep apnea syndrome after treatment with continuous positive airway pressure (CPAP). Journal of Clinical and Experimental Neuropsychology, 15, 330–41.

  22. Stores, G. (1999). Children's sleep disorders: modern approaches, developmental effects, and children at special risk. Developmental Medicine and Child Neurology, 41, 568–73.

  23. Stores, G., Ellis, A.J., Wiggs, L., Crawford, C., and Thomson, A. (1998). Sleep and psychological disturbance in nocturnal asthma. Archives of Disease in Childhood, 78, 413–19.

  24. Stores, G. (1992). Annotation: sleep studies in children with a mental handicap. Journal of Child Psychology and Psychiatry, 33, 1303–17.

  25. Wiggs, L. and Stores, G. (1998). Behavioural treatment for sleep problems in children with severe learning disabilities and challenging daytime behaviour: effects on sleep patterns of mother and child. Journal of Sleep Research, 7, 119–26.

  26. Ford, D.E. and Kamerow, D.B. (1989). Epidemiologic study of sleep disturbances and psychiatric disorders: and opportunity for prevention. Journal of the American Medical Association, 262, 1479–84.

  27. Breslau, N., Roth, T., Rosenthal, L., and Andreski, P. (1996). Sleep disturbance and psychiatric disorders: a longitudinal epidemiological study of young adults. Biological Psychiatry, 39, 411–18.

  28. Livingston, G., Blizard, B., and Mann, A. (1993). Does sleep disturbance predict depression in elderly people? A study in inner London. British Journal of General Practice, 43, 445–8.

  29. Wilkie, G.T. and Shapiro, C.M. (1992). Sleep deprivation and the postnatal blues. Journal of Psychosomatic Research, 36, 309–16.

  30. Chesson, A.L., Littner, M., Davila, D., et al. (1999). Practice parameters for the use of light therapy in the treatment of sleep disorders. Sleep, 22, 641–8.

  31. Reynolds, C.F. (1989). Sleep disturbance in posttraumatic stress disorder: pathogenetic or epiphenomenal? American Journal of Psychiatry, 146, 695–6.

  32. Douglass, A.B., Shipley, J.E., Haines, R.F., Scholten, R.C., Dudley, E., and Tapp, A. (1993). Schizophrenia, narcolepsy, and HLA-DR15, DQ6. Biological Psychiatry, 34, 773–80.

  33. Kupfer, D.J. (1995). Sleep research in depressive illness: clinical implications—a tasting menu. Biological Psychiatry, 38, 391–403.

  34. Le Bon, O., Staner, L., Murphy, J.R., Hoffman, G., Pull, C.H., and Pelc, I. (1997). Critical analysis of the theories advanced to explain short REM sleep latencies and other sleep anomalies in several psychiatric conditions. Journal of Psychiatric Research, 31, 433–50.

  35. Howland, R.H. (1997). Sleep-onset rapid eye movement periods in neuropsychiatric disorders: implications for the pathophysiology of psychosis. Journal of Nervous and Mental Disease, 185, 730–8.

  36. Ancoli-Israel, S., Poceta, J.S., Stepnowsky, C., Martin, J., and Gehrman, P. (1997). Identification and treatment of sleep problems in the elderly. Sleep Medicine Reviews, 1, 3–17.

  37. American Sleep Disorders Association (1997). International Classification of Sleep Disorders, Revised: diagnostic and coding manual. American Sleep Disorders Association, Rochester, MN.

  38. Wagner, D.R. (1990). Circadian rhythm sleep disorders. In Handbook of sleep disorders (ed. M.J. Thorpy), pp. 493–527. Marcel Dekker, New York.

  39. Regestein, Q.R. and Monk, T.H. (1995). Delayed sleep phase syndrome: a review of the clinical aspects. American Journal of Psychiatry, 152, 602–8.

  40. Broughton, R.J. and Shimizu, T. (1997). Dangerous behaviors by night. In Forensic aspects of sleep (ed. C.M. Shapiro and A. McCall Smith), pp. 63–83. Wiley, Chichester.

  41. Stores, G. (1998). Sleep paralysis and hallucinosis. Behavioural Neurology, 11, 109–12.

  42. Stores, G., Zaiwalla, Z., and Bergel, N. (1991). Frontal lobe complex partial seizures in children: a form of epilepsy at particular risk of misdiagnosis. Developmental Medicine and Child Neurology, 33, 998–1009.

  43. Molaie, M. and Deutsch, G.K. (1997). Psychogenic events presenting as parasomnia. Sleep, 20, 402–5.

  44. Naylor, M.W. and Aldrich, M.S. (1994). Approach to the patient with disordered sleep. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, W.C. Dement), pp. 413–17. W.B. Saunders, Philadelphia, PA.

  45. Douglass, A.B., Bornstein, R., Nino-Murcia, G., et al. (1994). The Sleep Disorders Questionnaire I: creation and multivariate structure of SDQ. Sleep, 17, 160–7.

  46. Johns, M. (1998). Rethinking the assessment of sleepiness. Sleep Medicine Reviews, 2, 3–15.

  47. Weaver, T.E., Laizner, A.M., Evans, L.K., et al. (1997). An instrument to measure functional status outcomes for disorders of excessive sleepiness. Sleep, 20, 835–43.

  48. Sadeh, A., Hauri, P.J., Kripke, D.F., and Lavie, P. (1995). The role of actigraphy in the evaluation of sleep disorders. Sleep, 18, 288–302.

  49. Broughton, R.J. (1994). Ambulant home monitoring of sleep and its disorders. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 978–83. W.B. Saunders, Philadelphia, PA.

  50. Indications for Polysomnography Task Force, American Sleep Disorders Association Standards of Practice Committee (1997). Practice parameters for the indications for polysomnography and related procedures. Sleep, 20, 406–22.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.2 Insomnias

4.14 Sleep–wake disorders

4.14.2 Insomnias

Colin A. Espie

Introduction
Clinical features
Classification
Diagnosis and differential diagnosis
Epidemiology
Aetiology
Course and prognosis
Treatment
 | A review of the evidence
 | Advice about management
Possibilities for prevention
Chapter References

Introduction

Most people's experiences of poor sleep are memorable, because sleeplessness and its daytime consequences are unpleasant. There are those, however, for whom insomnia is the norm. Persistent and severe sleep disturbance affects at least one in ten adults and one in five older adults, thus representing a considerable public health concern. Sleep disruption is central to a number of medical and psychiatric disorders, and insomnia is usually treated by general practitioners. Therefore differential diagnosis is important, and respiratory physicians, neurologists, psychiatrists, and clinical psychologists need to be involved. The purpose of this chapter is to summarize current understanding of the insomnias, their appraisal, and treatment. Particular emphasis will be placed upon evidence-based practical management.

Clinical features

Insomnia often remains unreported, and finally presents when a poor sleep pattern is well established.(1) Alcohol has long been a first-line self-administered sleep aid, and recent years have seen an increasing use of ‘over-the-counter' preparations and ‘self-help' strategies. The clinical presentation is commonly of a frustrated patient, trapped in a vicious circle of anxiety and poor sleep, who reports having ‘tried everything'.(2)

There may be concern about the pattern of sleep. This is the most quantifiable aspect of self-report relating to, for example, length of time taken to fall asleep, frequency and duration of wakenings, or total amount of sleep. A poorly established sleep pattern can lead to unpredictability of what sleep will be like on any given night. Patients often report poor quality of sleep, and subjective perceived quality can be a critically important outcome variable. Typical reports relate to light sleep and sleep felt to be unrestorative. Although it may be unclear how such complaints relate to EEG sleep architecture, the clinician should not overlook qualitative report as it may reflect underlying pathophysiology. Concerns are often expressed also about the daytime effects of poor sleep. These can be cognitive effects, such as fatigue, sleepiness, and impairments in performance, or emotional effects, such as irritability and anxiety.(2,3)

Classification

The International Classification of Sleep Disorders (ICSD-R)(4) was revised in 1997 and provides the most comprehensive account of sleep disorders, both for descriptive purposes and for differential diagnosis (see Chapter 4.14.1). ICSD-R describes insomnias as disorders of initiating and maintaining sleep. Patients may have either sleep-onset problems or wakenings from sleep, or both of these. Table 1 summarizes the principal classifications that relate to insomnia. As can be seen, sleeplessness requires careful assessment of concomitant symptomatology in order to reach a valid diagnosis.

Table 1 The classification and differential diagnosis of the insomnias within ICSD-R

Diagnosis and differential diagnosis

Severity of insomnia is judged along dimensions of frequency, intensity, and duration, as well as impact on daytime functioning and quality of life. Generally, the criteria for severe and chronic insomnia are a minimum duration of 6 months with problems presenting at least four nights per week. Restlessness, irritability, anxiety, daytime fatigue, and tiredness commonly accompany such presentations. Mild and moderate insomnia may be diagnosed where problems are less intrusive.

Most patients presenting with insomnia have psychophysiological difficulty initiating and/or maintaining sleep. Usually marked functional effects and somatized tension associated with sleep are evident. The patient reports extreme tiredness while being unable to sleep satisfactorally. This contrasts with the circadian disorders where, in delayed sleep-phase syndrome, the patient may not feel sleepy until late in the normal sleep period, and in advanced sleep-phase syndrome, may waken early and be unable to return to sleep. Taking a history, incorporating screening questions on restlessness, limb movements, and breathing can help to diagnose obstructive sleep apnoea syndrome, periodic limb movement disorder, and restless legs syndrome, although full polysomnographic evaluation is usually also required.(5) However, polysomnography is not essential for the diagnosis of insomnia, for which sleep diary monitoring (see Chapter 4.14.1) is usually the most useful form of assessment.(2) Wrist actigraphy is an inexpensive objective evaluation, which estimates sleep/wakefulness based upon body movement.(6) Continuous recordings can be made over five to ten consecutive 24-h periods. It is useful in identifying sleep state misperception and charted data can be inspected for circadian anomalies, as in delayed sleep-phase syndrome and advanced sleep-phase syndrome.

Extrinsic causes of insomnia are reported in Table 1 and should not be overlooked. In particular, hypnotic dependent sleep disorder is associated with benzodiazepine drugs where withdrawal leads to exacerbation of the primary problem.(7) This can be mistaken for a severe underlying insomnia and hence reinforce hypnotic dependency.

A wide range of psychiatric conditions, particularly affective disorders, have associated sleep symptomatology (see Chapter 4.14.5). For example, a primary diagnosis of psychophysiological insomnia cannot be made where diagnostic criteria for DSM-IV Axis I or Axis II disorders are fulfilled. Similar caveats apply to insomnia associated with medical disorders (see Chapter 4.14.6).

Epidemiology

Insomnia affects one-third of adults occasionally, and 9 to 12 per cent on a chronic basis.(8) It is more common in women, in shift workers, and in patients with medical and psychiatric disorders. Prevalence amongst older adults has been estimated at up to 25 per cent(9) and sleepiness and hypnotic drugs are risk factors for injury and fracture.(10) Although in the United Kingdom there was a decline in prescription of benzodiazepines between 1983 and 1996, the rate of decline for anxiolytic prescription (54 per cent) has been greater than that for hypnotic prescription, which reduced from 11.7 million to 8.4 million (a 28 per cent reduction) in that time period.(11) Insomnia continues to be associated with significant health-economic costs.(12)

Aetiology

Many patients report having been marginal light sleepers before developing insomnia.(4) There is evidence that insomniacs internalize anxiety and are prone to repetitious worry,(13,14 and 15) and some suggestion that sleep disturbance often arises during life change or stress.(16) Indeed, adjustment sleep disorder may represent a normal transient disruption of sleep. Secondary factors, such as anxiety over sleep and faulty conditioning, may then exacerbate and maintain the insomnia.

Course and prognosis

There has been little research on the natural course of insomnia. However, untreated psychophysiological insomnia can last for decades, and may gradually worsen over time.(4) One long-term study of untreated insomnia indicated that insomnia tends to persist(17) and there is a developmental trend for sleep pattern to deteriorate, with increasing age.(18,19) Delayed sleep-phase syndrome and insufficient sleep hygiene can be associated with lifestyle problems and may ameliorate as these are resolved. Although insomnia tends to persist if untreated, prognosis with effective treatment can be very good.

Treatment

A review of the evidence

Drug therapy

Traditionally, insomnia was treated pharmacologically. Barbiturates were superseded by benzodiazepine compounds during the 1960s and 1970s. These drugs were safer in overdose, were thought to have fewer side-effects, and to be less addicitive. Controlled studies have demonstrated that a considerable number of benzodiazepines, of short to intermediate half-life, are effective hypnotic agents.

However, from the mid-1970s potential problems became apparent, both during administration and withdrawal. Longer-acting hypnotics were prone to carry-over effects of morning lethargy and sleepiness (e.g. flurazepam), and shorter acting drugs to ‘rebound insomnia' and elevated daytime anxiety; all part of a withdrawal syndrome.(7,20) Furthermore, tolerance develops with frequent administration leading either to increased dosing or switching to alternative medication. Although benzodiazepines used for short periods or intermittently can maintain effectiveness, these are not the treatment of choice in chronic insomnia, and are contraindicated in older adults and where insomnia may involve sleep-related breathing disorder (such as obstructive sleep apnoea syndrome).(21,22) A number of benzodiazepine compounds have been removed from the market in the United Kingdom, United States, and elsewhere.

Nevertheless prescribing of hypnotics remains high.(11) A recent study of older people found that trends in the duration of hypnotic use show a remarkably stable pattern, with drug use commenced after 1989 being as likely to become chronic as that which commenced before.(23) Such findings reflect the overwhelming demand for treatment and the limited progress made thus far in introducing non-pharmacological alternatives on a wide scale (see also Chapter 6.5).

Psychological therapy

Psychological treatment has been investigated in over 50 controlled studies in the past 20 years, involving over 2000 patients. These studies have mainly evaluated the efficacy of cognitive-behavioural therapy. Two meta-analyses have reported effect sizes (measured in standardized z scores) of 0.87 for reductions in sleep latency, and significant effects have been found for number and duration of wakenings (0.53–0.65) and sleep quality (0.94).(24,25) A recent review concludes that 70 to 80 per cent of patients benefit from cognitive-behavioural therapy.(1) Furthermore, cognitive-behavioural therapy appears equally efficacious in older adults. A controlled outcome study of 139 chronic insomniacs treated with cognitive-behavioural therapy in general practice, reported mean reductions of 62 min per night in sleeplessness (sleep latency and night wakenings combined) maintained 12 month post-treatment.(26) Total time slept had also increased by 34 min per night on average. The demonstration of durable effects is of critical importance; a feature notably lacking in the pharmacological literature on insomnia.

Within the cognitive-behavioural therapy model, a number of strategies have strong empirical support. Behavioural procedures such as stimulus control and sleep restriction, and cognitive strategies such as paradoxical intention and thought restructuring have been extensively investigated (2,27,28) and are outlined briefly below.

Melatonin, light therapy, and exercise

The pineal hormone melatonin has been the subject of highly publicized claims. However, scientific research has been limited. A recent controlled study in older sleep maintenance insomniacs yielded some support for sleep-promoting effects, but concluded that melatonin replacement was not as efficacious as hypnotics or bright light treatment.(29) The use of melatonin continues to be controversial, and at best it may be useful for reducing sleep latency.(30)

Bright light is a potent marker for human circadian rhythms, and has been known for some time to enable the resetting of such rhythms in advanced sleep-phase syndrome and delayed sleep-phase syndrome.(31) The results of studies investigating the efficacy of bright light against psychological treatments for psychophysiological insomnia are awaited. A limiting factor to the value of light therapy is that continued treatment may be required to maintain therapeutic effects.

Athletic people sleep well, although this may be more to do with behavioural patterning than aerobic fitness. Nevertheless, there is evidence that exercise can have positive effects upon sleep quality, particularly if taken late afternoon or early evening, and in otherwise relatively fit individuals.(32)

Advice about management

General perspective

Non-pharmacological treatment using cognitive-behavioural therapy procedures should be preferred over pharmacological treatment, in cases of severe persistent insomnia. Hypnotic agents should be recommended only for short-term or occasional use. The practitioner should be aware of morning-after effects, and potential problems of withdrawal and dependency. There is also increasing evidence that psychological intervention may facilitate reduction or discontinuation of medication in hypnotic-dependent insomniacs when a supervised taper is integrated into treatment(33,34) There is very limited support for the use of melatonin or exercise as treatments of choice, although light therapy seems effective for circadian disorders.

Using cognitive–behavioural therapies

Brief descriptions of effective management strategies are presented in Table 2 and Table 3. The following text provides explanation of underlying psychological models and further information on implementation.

Table 2 Summary description of sleep hygiene and education components for the treatment of chronic insomnia

Table 3 Summary description of cognitive–behavioural components for the treatment of chronic insomnia

Sleep education and sleep hygiene

The simple provision of information ameliorates the sense of being out of control. Inaccurate attributions are challenged and misunderstandings corrected by understanding what sleep is, how common insomnia can be, how sleep changes with age, good sleep hygiene practices, and some facts about sleep loss. Similarly, sleep hygiene provides patients with a starting point for self-management. These techniques are best construed as introductory and will not of themselves treat insomnia effectively.

Stimulus control treatment

Stimulus control increases the bedroom's cueing potential for sleep. For good sleepers, the pre-bedtime period and the stimulus environment trigger positive associations of sleepiness and sleep. For the poor sleeper, however, the bedroom triggers associations with restlessness and lengthy night-time wakening via a stimulus–response relationship, thereby continuing to promote wakefulness and arousal. The model is similar to phobic conditions where a conditioned stimulus precipitates an anxiety response.

Treatment involves removing from the bedroom all stimuli which are potentially sleep-incompatible. Reading and watching television, for example, are confined to living-rooms. Sleeping is excluded from living areas and from daytime, and wakefulness is excluded from the bedroom. The individual is instructed to get up if not asleep within 20 min or if wakeful during the night. Conceptually, stimulus control is a reconditioning treatment which forces discrimination between daytime and sleeping environments.

Sleep restriction therapy

Sleep restriction restricts sleep to the length of time which the person is likely to sleep. This may be equivalent to promoting ‘core sleep' at the expense of ‘optional sleep'.(35) Sleep restriction primarily aims to improve sleep efficiency. Since sleep efficiency is the ratio of time asleep to time in bed, it can be improved either by increasing the numerator (time spent asleep) or by reducing the denominator (time spent in bed). Insomniacs generally seek the former, but this may not be necessary, either biologically or psychologically. Sleep restriction first involves recording in a sleep diary and calculating average nightly sleep duration. The aim, then, is to obtain this average each night. This is achieved by setting rising time as an ‘anchor' each day and delaying going to bed until a ‘threshold time' which permits this designated amount of sleep. Thus the sleep period is compressed and sleep efficiency is likely to increase.

Cognitive control

This technique aims to deal with thought material in advance of bedtime and to reduce intrusive bedtime thinking. The insomniac is asked to set aside 15 to 20 min in the early evening to rehearse the day and to plan ahead for tomorrow; thus putting the day to rest. It is a technique for dealing with unfinished business and may be most effective for rehearsal, planning, and self-evaluative thoughts which are important to the individual and which, if not dealt with, may intrude during the sleep-onset period.

Thought suppression

Thought-stopping and articulatory suppression attempt to interrupt the flow of thoughts. No attempt is made to deal with thought material per se but rather to attenuate thinking. With articulatory suppression the patient is instructed to repeat, subvocally, the word ‘the' every 3 seconds. This procedure is derived from the experimental psychology literature. Articulatory suppression is thought to occupy the short-term memory store used in the processing of information. The type of material most likely to respond is repetitive but non-affect-laden thoughts, not powerful enough to demand attention. Additionally, this technique may be useful during the night to enable rapid return to sleep.

Imagery and relaxation

There is a wide range of relaxation methods including progressive relaxation, imagery training, biofeedback, meditation, hypnosis, and autogenic training, but little evidence to indicate superiority of any one approach. Furthermore, there is little evidence to support the presumption that insomniacs are hyperaroused in physiological terms or that relaxation has its effect through autonomic change. At the cognitive level, these techniques may act through distraction and the promotion of mastery. During relaxation the mind focuses upon alternative themes such as visualized images or physiological responses. In meditation the focus is upon a ‘mantra' and in self-hypnosis upon positive self-statements. Relaxation may be effective for thought processes that are anxiety-based, confused, and which flit from topic to topic.

Cognitive restructuring

Cognitive restructuring challenges faulty beliefs which maintain wakefulness and the helplessness which many insomniacs report. It appears to work through appraisal by testing the validity of assumptions against evidence and real-life experience. As an evaluative technique, it may be effective with beliefs that are irrational but compelling. If such thoughts, for example ‘I am going to be incapable at work tomorrow', are not challenged, they will create high levels of preoccupation and anxiety and sleep is unlikely to occur. With cognitive restructuring, the insomniac learns alternative responses to replace inaccurate thinking.

Paradoxical intention

Finally, the technique of paradoxical intention is useful in situations where performance anxiety has developed, i.e. where the effort to produce a response inhibits that response itself. The paradoxical instruction is to allow sleep to occur naturally through passively attempting to remain quietly wakeful rather than attempting to fall asleep. Paradox may be regarded as a decatastrophizing technique since it appears to act upon the ultimate anxious thought (of remaining awake indefinitely) initially by focusing on and enhancing this thought (a habituation model) and then subjecting it to appraisal through rationalization and experience. By intending to remain awake, and failing to do so, the strength of the sleep drive is re-established, and performance effort is reduced.

Possibilities for prevention

There is insufficient knowledge of the natural course of transient sleep disorders. Mention has been made of adjustment sleep disorder and of the association of life events and stressors with the onset of insomnia. Systematic research is required to establish the ‘setting conditions' for the secondary maintenance of insomnia beyond an initial normative reaction to events. Perhaps there is an interaction with a predisposing tendency to light sleep, or with introspection and worry.

The establishment and maintenance of a regular routine, both pre-bedtime and in terms of sleep schedule, seem to be important preventive factors. Such chronobehavioural functioning can be at risk of disruption by, for example, jet lag, shift work, weekend patterns differing from weekday, adolescent lifestyle, and retirement. Adherence to, and/or reinstatement of, an adaptive pattern seems crucial.

It is important not to underestimate the importance of attitudes and beliefs in the presentation of insomnia. Exaggerated or emotionally and mentally arousing thoughts should be dealt with promptly. Sleep loss can be distressing, but patients should be reminded that nature seeks to restore equilibrium. What they need do is provide the conditions under which sleep can occur rather than attempt directly to control the sleep process. Expectations are important also, since it is the breach of these which generally give rise to anxiety. More often than not sleep-related expectations are unrealistic and require reappraisal.

Finally, prevention should be extended to the known extrinsic causes of certain sleep disorders. Where alcohol, stimulants, or proprietary drugs interfere with sleep and the recovery of the normal sleep process, attention should be paid to these factors. Better still, patients should be encouraged to seek advice early rather than go down the path of self-administered treatment. Avoiding the use of hypnotic agents, both in general practice and during acute admissions to hospital, would substantially reduce the number of iatrogenic cases of chronic insomnia.

Chapter References

  1. Morin, C.N., Hauri, P.J., Espie, C.A., Spielman, A., Buysse, D., and Bootzin, R.R. Nonpharmacologic treatment of insomnia: report of a task force of the American Sleep Disorders Association Standards of Practice Committee. Sleep, in press.

  2. Espie, C.A. (1991). The psychological treatment of insomnia. Wiley, Chichester.

  3. Monk, T.H. (1991). Sleep, sleepiness and performance. Wiley, New York.

  4. American Sleep Disorders Association (1997). International classification of sleep disorders, revised: diagnostic and coding manual. American Sleep Disorders Association, Rochester, MN.

  5. Reite, M., Buysse, D., Reynolds, C., and Mendelson, W. (1995). The use of polysomnography in the evaluation of insomnia. Sleep, 18, 58–70.

  6. Sadeh, A., Hauri, P.J. Kripke, D.F., and Lavie, P. (1995). The role of actigraphy in the evaluation of sleep disorders. Sleep, 18, 288–302.

  7. Gillin, J.C., Spinwebber, C.L., and Johnson, L.C. (1989). Rebound insomnia: a critical review. Journal of Clinical Psychopharmacology, 9, 161–72.

  8. Ford, D.E. and Kamerow, D.B. (1989). Epidemiologic study of sleep disturbances and psychiatric disorders. Journal of the American Medical Association, 262, 1479–84.

  9. Foley, D.J., Monjan, A.A., Brown, S.L., Simonsick, E.M., Wallace, R.B., and Blazer, D.G. (1995). Sleep complaints among elderly persons: an epidemiologic study of three communities. Sleep, 18, 425–33.

  10. Wysowski, D.K., Baum, C., Ferguson, W.J., Lundin, F., Ng, M.J., and Hammerstrom, T. (1996). Sedative-hypnotic drugs and the risk of hip fracture. Journal of Clinical Epidemiology, 49, 111–13.

  11. Department of Health (1997). Benzodiazepines: number of prescriptions (thousands) and net ingredient costs (£ thousands) 1983–1996. Report, Statistics Division 1E. Department of Health, London.

  12. Chilcott, L.A. and Shapiro, C.M. (1996). The socioeconomic impact of insomnia: an overview. Pharmacoeconomics, 10, 1–14.

  13. Edinger, J.D., Stout, A.L., and Hoelscher, T.J. (1988). Cluster analysis of insomniacs' MMPI profiles: relation of subtypes to sleep history and treatment outcome. Psychosomatic Medicine, 50, 77–87.

  14. Kales, A. and Vgontzas, A.N. (1992). Predisposition to and development and persistence of chronic insomnia: importance of psychobehavioral factors. Archives of Internal Medicine, 152, 1570–2.

  15. Buysse, D.J., Reynolds, C.F., Kupfer, D.J., et al. (1994). Clinical diagnoses in 216 insomnia patients using the International Classification of Sleep Disorders (ICSD), DSM-IV and ICD-10 categories: a report from the APA/NIMH DSM-IV field trial. Sleep, 17, 630–7.

  16. Shealy, E.S., Kales, A., Monroe, L.J., Bixler, E.O., Chamberlin, K., and Soldatos, C.R. (1981). Onset of insomnia: role of life-stress events. Psychosomatic Medicine, 43, 439–51.

  17. Mendelson, W.B. (1995). Long-term follow-up of chronic insomnia. Sleep, 18, 698–701.

  18. Morgan, K. and Clarke, D. (1997). Risk factors for late-life insomnia in a representative general practice sample. British Journal of General Practice, 47, 166–9.

  19. Bliwise, D.L. (1997). Sleep and ageing. In Understanding sleep: the evaluation and treatment of sleep disorders (ed. M.R. Pressman and W.C. Orr), pp. 441–64. American Psychological Association, Washington, DC.

  20. Kales, A., Soldatos, C.R., Bixler, E.O., and Kales, J.D. (1983). Rebound insomnia and rebound anxiety: a review. Pharmacology, 26, 121–37.

  21. National Institutes of Health (1984). Drugs and insomnia: the use of medication to promote sleep. Journal of the American Medical Association, 18, 2410–14.

  22. National Institutes of Health (1991). Consensus development conference statement: the treatment of sleep disorders of older people. Sleep, 14, 169–77.

  23. Morgan, K. and Clarke, D. (1997). Longitudinal trends in late-life insomnia: implications for prescribing. Age and Ageing, 26, 179–84.

  24. Morin, C.M., Culbert, J.P., and Schwartz, M.S. (1994). Non-pharmacological interventions for insomnia: a meta-analysis of treatment efficacy. American Journal of Psychiatry, 151, 1172–80.

  25. Murtagh, D.R. and Greenwood, K.M. (1995). Identifying effective psychological treatments for insomnia: a meta-analysis. Journal of Consulting and Clinical Psychology, 63, 9–89.

  26. Espie, C.A., Brindle, S.J., Tessier, S., Harvey, L., and McColl, J.H. A controlled trial of non-pharmacological treatment of chronic insomnia. Behaviour Research and Therapy, in press.

  27. Morin, C.M. (1993). Insomnia: psychological assessment and management. Guilford Press, New York.

  28. Espie, C.A. (1993). The practical management of insomnia: behavioural and cognitive techniques. British Medical Journal, 306, 509–11.

  29. Hughes, R.J., Sack, R.L., and Lewy, A.J. (1998). The role of melatonin and circadian phase in age-related sleep-maintenance insomnia: assessment in a clinical trial of melatonin replacement. Sleep, 21, 52–68.

  30. Mendelson, W.B. (1997). A critical evaluation of the hypnotic efficacy of melatonin. Sleep, 20, 916–19.

  31. Czeisler, C.A., Johnson, M.P., Duffy, J.F., Brown, E.N., Ronda, J.M., and Kronauer, R.E. (1990). Exposure to bright light and darkness to treat physiologic maladaptation to night work. New England Journal of Medicine, 322, 1253–8.

  32. Singh, N.A., Clements, K.M., and Fiatarone, M.A. (1997). A randomized controlled trial of the effect of exercise on sleep. Sleep, 20, 95–101.

  33. Espie, C.A., Lindsay, W.R., and Brooks, D.N. (1988). Substituting behavioural treatment for drugs in the treatment of insomnia: an exploratory study. Journal of Behaviour Therapy and Experimental Psychiatry, 19, 51–6.

  34. Morin, C.M., Colecchi, C.A., Ling, W.D., and Sood, R.K. (1995). Cognitive behaviour therapy to facilitate benzodiazepine discontinuation among hypnotic-dependent patients with insomnia. Behaviour Therapy, 26, 733–45.

  35. Horne, J.A. (1988). Why we sleep. Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.3 Excessive sleepiness

4.14 Sleep–wake disorders

4.14.3 Excessive sleepiness

Michel Billiard

Epidemiology
Morbidity
Clinical work-up and laboratory tests
Aetiology and treatment
 | Provoked disorders of wakefulness
 | Pathological disorders of wakefulness
Conclusion
Chapter References

Excessive sleepiness is not a homogeneous concept. It can manifest itself as recurrent and refreshing daytime sleep episodes; recurrent but not refreshing daytime sleep episodes; abnormal lenghthening of night sleep with a major difficulty waking up in the morning and more or less constant excessive sleepiness; or periods of a week or so of almost permanent sleep, recurring over several months.

According to the International Classification of Sleep Disorders (ICSD-R),(1) disorders of excessive sleepiness are classified as dyssomnias, intrinsic or extrinsic, and as disorders associated with medical or psychiatric disorders. However, in this chapter a more clinical classification will be used, with reference firstly to the types of excessive sleepiness that are provoked by insufficient sleep or by medications, and secondly to the disorders of excessive sleepiness that may be primary or secondary to a pathological process (Table 1). In this chapter disorders of the circadian rhythm of sleep, such as shift work disorder, jet lag, and delayed or advanced sleep phase syndrome, which are responsible for both insomnia and excessive sleepiness, will not be addressed except as causes of excessive sleepiness.

Table 1 Disorders of wakefulness

Epidemiology

Contrary to common thinking, excessive sleepiness is neither exceptional nor rare. Epidemiological surveys conducted in the 1980s all agree with a prevalence of excessive sleepiness of between 3 and 5 per cent.(2,3,4,5,6 and 7) Yet most physicians are not aware of excessive sleepiness as a pathological process. Thus, there is a definite need to identify those subjects suffering from excessive sleepiness, to evaluate them adequately, and to treat them.

Morbidity

Excessive sleepiness is much more severe than one would expect. Excessive sleepiness, whether caused by voluntary or involuntary sleep deprivation or by psychiatric or organic disorders, includes diminished mental and physical health, increased morbidity, and lowered productivity, and increases the incidence of road, rail, maritime, aircraft, nuclear industry, hospital, and military accidents.(8)

Clinical work-up and laboratory tests

Some subjects may seek a diagnosis because of discomfort or embarrassment caused by excessive sleepiness. Other subjects are brought to the outpatient clinic by their spouse or partner because they fall asleep while driving or at the end of a meal or in a friend's company. Many of these subjects have difficulty in accepting the fact that they are abnormally sleepy. Finally, some subjects are referred after an accident or are recognized as abnormally sleepy while hospitalized for a medical or psychiatric disorder.

Whatever the circumstance of the first visit, the subject should be interviewed on the history of the symptom, the type and severity of the excessive sleepiness, the associated symptoms, diurnal and nocturnal, the familial and professional consequences, the past and current treatments, and the personal and familial medical past-history. In addition the subject should complete a self-administered behavioural scale, the Epworth Sleepiness Scale,(9) involving self-assessment of the likelihood of falling asleep under a variety of conditions with various activity levels. The subject will then undergo a physical and psychological examination.

Laboratory tests will be performed according to the clinical impression. These include nap studies and/or prolonged polysomnographic recordings. Two basic nap approaches are available to assess the level of daytime sleepiness: multiple daytime naps with instructions to try to fall asleep as rapidly as possible (e.g. multiple sleep latency test),(10) and multiple daytime recordings with instruction to attempt to stay awake (maintenance of wakefulness test).(11) Prolonged polysomnographic recordings, obtained by either traditional laboratory polysomnographic monitoring or ambulatory recordings at home or in the laboratory, provide a good picture of the actual time asleep within the 24-h period.

Aetiology and treatment

Provoked disorders of wakefulness

Insufficient sleep syndrome

According to ICSD-R(1) the insufficient sleep syndrome is defined as a disorder that occurs in an individual who persistently fails to obtain sufficient nocturnal sleep required to support normally alert wakefulness.

Althought no epidemiological studies are available, this syndrome is likely to be widespread, especially in lorry drivers, physicians, working mothers, students, and executives. The main symptoms are excessive sleepiness in the afternoon and early evening, late awakening or the necessity for an afternoon nap on rest days, a consistent decrease of diurnal performances, in particular relating to tasks requiring sustained attention, and irritability, depression, nervousness, gastrointestinal problems, muscle aches, and visual disturbances. Diagnosis of this syndrome is relatively easy provided that a thorough interview is conducted. The most rational treatment is an increase of the time spent asleep, either by spending more time in bed at night, or by taking one or two naps per day.

Hypersomnia secondary to drug intake

A wide spectrum of medications may be responsible for excessive sleepiness: some, such as slow and intermediate half-life hypnotics and anxiolytics, affect patients quite consistently, and others affect certain subjects only. Positive diagnosis requires a thorough listing of all medications taken by the patient.

Anxiolytics and hypnotics

These include benzodiazepines, non-benzodiazepine hypnotics such as zopiclone and zolpidem, and non-benzodiazepine anxiolytics such as meprobamate and buspirone. Benzodiazepines have sedative effects in humans, but this effect varies with dose, administration (single or repeated dose), age of subject, and state of the subject (normal, anxious, or depressed). Two recent non-benzodiazepine hypnotics (zopiclone and zolpidem) induce either no sleepiness at all or limited sleepiness in the morning immediately after awakening. Buspirone seems to induce less sleepiness than the benzodiazepines.

Neuroleptics

Neuroleptics have a sedative effect. However, the degree of sedation varies widely from subject to subject. Empirically, three-quarters of patients treated with neuroleptic phenothiazines experience sleepiness in a dose-dependent manner. Sleepiness tends to vanish with time.

Antidepressants

Tricyclic antidepressants have sedative effects. These effects are associated with the blockade of histamine H1 and postsynaptic a-adrenergic receptors. They are responsible for an alteration of information processing, psychomotor performance, and car-handling ability.

Excessive sleepiness is observed in some patients treated with trazodone, mianserine, fluoxetine, fluvoxamine, and paroxetine. Excessive sleepiness is among the undesirable effects of lithium.

Antiepileptic drugs

Phenobarbitone, carbamazepine, phenytoin, valproic acid, progabide, and ethosuccinimide induce sleepiness, especially at the beginning of the course.

Antihistaminic drugs

H1 antihistamines have sedative effects. The intensity of this effect depends on the molecule, the dose administered, and the subject. Several medications such as neuroleptics with a phenothiazine structure, tricyclic antidepressants, mianserine, flunarizine, and hydroxyzine, have antihistaminic properties.

Miscellaneous

In addition to the above-mentioned medications some cardiovascular medications such as clonidine, a-methyl dopa, and prazosine, and some anticholinergic molecules such as scopolamine and progestative medications may induce excessive sleepiness.

Pathological disorders of wakefulness

Primary disorders of wakefulness

Sleep-induced respiratory disturbances

These are the most frequent causes of pathological sleepiness. They include the obstructive sleep apnoea syndrome, the sleep hypopnea syndrome, and the upper airway resistance syndrome.

Obstructive sleep apnoea syndrome This syndrome was first described by Guilleminault et al.(12) It is most frequent in 50-year-old males. According to Young et al.(13) the prevalence of sleep-disordered breathing accompanied by excessive daytime sleepiness in North America is 4 per cent in men and 2 per cent in women.

Clinical features include night-time and daytime symptoms. Night-time symptoms are represented by loud snoring, apnoeic episodes ending with sonorous breathing resumption, nocturia, severe fatigue upon awakening, and sometimes headache. Daytime symptoms are dominated by excessive sleepiness which varies in intensity among patients. Other symptoms include irritability, negligence, loss of concentration, loss of libido, impotence, and sometimes depression.

Patients are often obese or mildly obese. High blood pressure is a frequent feature. The ear, nose, and throat examination usually reveals a narrow upper airway due to close-set posterior tonsillar pillars, an abnormally long and hypotonic soft palate, a hypertrophic uvula, or macroglossia.

Obstructive sleep apnoea syndrome is associated with occasional arrhythmias and conduction disturbances, systemic hypertension, pulmonary hypertension, functional cognitive impairment, and cardiac or cerebral ischaemic manifestations.

Polysomnography aids diagnosis by allowing the identification of apnoeas and of their types (obstructive, central, or mixed), as well as the consequences of apnoeas on heart rate, oxygen saturation, and degree of somnolence.

There are several possible approaches to treatment. Continuous positive airway pressure at night is the most widely used treatment. A modification of continuous positive airway pressure where bilevel positive pressure is applied with higher pressure during inspiration may be more useful for patients requiring high continuous positive airway pressure levels, since it reduces the average pressure and the work of breathing during the night. Good compliance requires proper preparation for the patient and an adaptation period.

Surgical procedures include uvulopalatopharyngoplasty and bimalleolar advancement. The former leads to an improvement of symptoms but is not very efficient on the apnoeas; the latter is more efficient but is also more aggressive.

Oral appliances are suitable in mild obstructive sleep apnoea syndromes.

Weight loss may improve obstructive sleep apnoea syndrome. Avoidance of alcohol and sedatives should be recommended

Obstructive sleep hypopnoea syndrome Manifestations and consequences are less severe than in the obstructive sleep apnoea syndrome.

Upper airway resistance syndrome First described by Guilleminault et al.,(14) the upper airway resistance syndrome differs from the obstructive sleep apnoea syndrome and the sleep hypopnoea syndrome by the absence of a consistent number of apnoeas and the absence of oxygen desaturation.

Symptoms are very much the same as in the obstructive sleep apnoea syndrome with loud snoring, fatigue on awakening, and excessive daytime sleepiness. However, snoring may be absent and special physical features such as high arched palate, malocclusion of the jaw type II, mandibular instability, or micrognathia may direct the diagnosis.

Positive diagnosis requires oesophageal pressure monitoring and quantification of airflow using a face-mask with a pneumotachometer to document the so-called crescendo (a sequence of breaths with progressively increasing inspiratory efforts indicated by progressively negative peak and inspiratory pressure) and a simultaneous decrease in tidal volume compared with preceding breaths without increase efforts.

Treatment is not yet well codified. Continuous positive airway pressure is useful but often not well tolerated. Uvulopalatopharyngoplasty is rarely efficient. Oral appliances should to be tested. Bimandibular advancement is an appropriate procedure when facial abnormalities are present.

Narcolepsy

First described in 1877(15) and given its name by Gelineau in 1880,(16) narcolepsy is not a rare condition. According to most recent evaluations its prevalence is 0.21 to 0.26 per 1000,(17,18) i.e. slightly less than the prevalence of multiple sclerosis.

The two cardinal symptoms of narcolepsy are excessive daytime sleepiness culminating in recurrent daily irresistible and refreshing episodes of sleep, and cataplexy, a sudden loss of muscle tone triggered by an emotional factor, most often a positive one, such as laughter, compliments, or dry humour, and less often a negative one, such as stress or anger. Cataplexy occurs with a frequency anywhere between once a year or less to several times a day. The loss of tone may be total, causing the subject to fall, but much more frequently it is partial when the subject is unable to articulate words, has a strange feeling in the face, or experiences unlocking of the knees. It may last from a split second to several minutes. Other symptoms are not necessary for the diagnosis. Hypnagogic (at sleep onset) or hypnopompic (at sleep offset) hallucinations are somesthetic, auditory, or sometimes visual. The impression of a human presence in the room is frequent. Hypnagogic hallucinations are sometimes so frightening that the subject keeps a weapon on the bedside table or a dog in the room for reassurance. Sleep paralysis is an inability to move the arms, legs, and head or to breathe normally. It is often associated with an hypnagogic hallucination. It is terrifying, and may last for 10 min or more. Finally, narcoleptic subjects experience disturbed nocturnal sleep with recurrent awakening, sleeptalking, and frequently rapid eye movement (REM) sleep behaviour disorder.

Diagnosis of narcolepsy is based on clinical features. However, there are cases where there is uncertainty due to rare or atypical cataplexies. In these cases laboratory tests (polysomnography and HLA typing) are particularly helpful. Polysomnography includes monitoring of night sleep followed by the multiple sleep latency test procedure. Night sleep is characterized by increased Stage I sleep, increased number of awakenings, and often a sleep-onset REM period. The multiple sleep latency test typically shows a mean sleep latency less than 7 min over the five sessions of the test and two sleep-onset REM periods at least. However, subjects with typical narcolepsy may show only one or even no sleep-onset REM period in some cases. HLA typing shows an association with HLA DR15-DQ6 (DRB1*1501–DQB1*0602) in 96 to 98 per cent of Caucasian patients and in 60 per cent of African-American patients.

The natural history of narcolepsy is chronic. Excessive daytime sleepiness is lifelong, although subjects cope with it more easily after retirement. Cataplexy may vanish with age in some subjects. Hypnagogic hallucinations and sleep paralysis are most often temporary. Poor sleep does not show a tendency to improve.

The mainstay of treatment is pharmacological, although taking naps may alleviate excessive daytime sleepiness, and refraining from emotion may prevent cataplexy. Excessive daytime sleepiness is treated by stimulants (methylphenidate, methamphetamine, mazindol, pemoline) or by modafinil, a new drug with awakening properties. Cataplexy and other REM-related symptoms, hypnagogic hallucinations, and sleep paralysis respond to tricyclic or selective serotonin reuptake inhibitor antidepressants. Poor sleep may be improved by the use of hypnotics.

Idiopathic hypersomnia

In comparison with narcolepsy, which is characterized by well-defined clinical, polysomnographic and immunogenetic features, idiopathic hypersomnia is not as well delineated. Its first description dates back to 1976,(19) almost a century after that of narcolepsy. No prevalence study has ever been conducted. However, from the different series published so far the ratio of idiopathic hypersomnia to narcolepsy could be as low as 10 per cent or even less.(20) There are two forms of idiopathic hypersomnia:(19) one is referred to as polysymptomatic and is characterized by nocturnal sleep of prolonged duration (as much as 10 h or more), signs of sleep drunkenness on awakening, and constant or recurrent excessive daytime sleepiness leading to unrefreshing prolonged naps, and the other is referred to as monosymptomatic, with excessive daytime sleepiness but no abnormally long sleep periods or sleep drunkenness.

The diagnosis of idiopathic hypersomnia is mainly based on clinical features and the absence of associated symptoms such as cataplexy, snoring at night, or depression. Polysomnography is necessary to exclude other sleep disorders, especially the upper airway resistance syndrome. Nocturnal sleep recording shows a sleep of normal quality with few awakenings and a normal proportion of the different sleep stages. Sleep apnoeas and periodic movements in sleep are absent. The multiple sleep latency test is not very demonstrative in showing a mean sleep latency of 8 to 10 min. On the other hand, continuous polysomnography with the subject free to switch on and off the light at his or her own convenience shows most prolonged night sleep followed by one or two naps of long duration. Sleep-onset REM periods are not a feature of the condition.

The natural history of idiopathic hypersomnia is chronic. It is a lifelong disorder with no tendency to remit spontaneously. Complications are mostly social and professional as is the case in narcolepsy.

Treatment of idiopathic hypersomnia relies on the same drugs as those used in narcolepsy. In contrast with narcolepsy, naps are not refreshing and should be avoided.

Recurrent hypersomnia

In 1936 Levin(21) described a syndrome of periodic somnolence and morbid hunger occurring exclusively in males, starting in the second decade, and characterized by attacks of somnolence lasting several days or weeks, associated with abnormal behaviour, including overeating and sexual disinhibition, and various mental features such as irritability, mild confusion, incoherent speech, and at times hallucinations. In 1942 Critchley and Hoffmann(22) reported two more cases and coined the eponymous term Kleine–Levin syndrome.

Kleine–Levin syndrome is a rare condition; in our case statistics there were 19 subjects with this condition compared with 336 narcoleptics. Adolescent males are most commonly affected, but female cases are not unknown.

Excessive sleep develops either abruptly or gradually. The subject retires to his or her bedroom and almost refuses to leave it. Sleep is either calm or agitated. Abnormal behaviours, overeating, and sexual disinhibition are generally viewed as compulsive. Patients eat all food within sight, even if it is of poor quality. Manifestations of hypersexuality, indiscriminate sexual advances regardless of age and sex, and/or overt masturbation are reported in one-third of males and less often in females. Mental disturbances are of varying types. Irritability is the most frequent symptom, then a feeling of unreality, and less often confusion and/or visual or auditory hallucinations. The duration of episodes varies from 1 day to 3 to 4 weeks and the interval between episodes varies from less than a month to several months. Between episodes physical examination is normal. There is no consistent personality disorder.

Positive diagnosis of the Kleine–Levin syndrome is based on clinical features and not on laboratory investigations.

According to Critchley,(23) the natural history of the Kleine–Levin syndrome follows a decreasing course and attacks eventually cease. However, cases have been reported in which the symptoms have persisted for over 20 years.

Treatment includes symptomatic and preventive measures. The former are oriented towards cessation of the hypersomniac episodes, and rely on stimulant or awakening drugs, the effectiveness of which does not generally exceed a few hours or so. The latter have to be considered when hypersomniac episodes are frequent enough to disturb personal and family life. Positive results have been recorded with carbamazepine, valpromide, and lithium carbonate.

Periodic limb movement disorder

In some patients with excessive sleepiness the most conspicuous abnormality is the occurrence of periodic limb movements in sleep (PLMS) consisting of repetitive stereotypic dorsiflexion of the big toe accompanied by flexion of the ankle, and sometimes the knee and the thigh. The movements recur at intervals of 10 to 90 s and last for 0.5 to 5 s. The periodic limb movement index is the number of movements per hour of total sleep time as determined by polysomnography. An index of 5 or more is regarded as abnormal.

However, recent articles cast some doubt on the responsibility of PLMS in causing excessive sleepiness,(24,25) and there is no evidence that anti-PLMS medications are useful in alleviating excessive sleepiness in these subjects.(26)

Secondary disorders of wakefuless

Hypersomnia associated with neurological conditions

Brain tumours Brain tumours of specific location may result in excessive sleepiness in the absence of raised intracranial pressure. Excessive sleepiness is typically permanent. This is the case with some tumours affecting the posterolateral hypothalamus (gliomas, hamartomas, suprasellar craniopharyngiomas more than metastases or malignant lymphomas), the pineal gland (pinealomas, teratomas, astrocytomas), and the upper brainstem.

Of special interest are the cases of brain tumours involving hypothalamic or mesencephalic regions and presenting as narcolepsy with irresistible sleep episodes, cataplexy, and sometimes hypnagogic hallucinations and/or sleep paralysis.

Post-stroke hypersomnia The clinical spectrum of hypersomnia is heterogeneous. It includes sleep-like behaviour, yawning, stretching, ‘presleep' behaviours, inversion of the sleep–wake cycle, loss of heteroactivation (awakening difficulties), loss of autoactivation (apathy), etc.

Clinical symptoms depend upon location of the pathological process: hemispheric, thalamic, mesencephalic, or pontine. Most frequently they are paramedian thalamopeduncular infarcts or bilateral paramedian thalamic infarcts. Paramedian thalamic infarcts are characterized by hypersomnia, deep coma, or akinetic mutism associated with ocular motility abnormalities. Bilateral paramedian thalamic infarcts are characterized by disturbances of consciousness and behaviour, leading eventually to thalamic dementia. Hypersomnia may be transiently present. Large hemispheric strokes may also induce excessive sleepiness.

Neurodegenerative diseases A number of neurodegenerative disorders may be associated with several sleep complaints, particularly insomnia and excessive sleepiness. Such disorders include Parkinson's disease, Alzheimer's disease, multiple system atrophy, and progressive supranuclear palsy. Several mechanisms may be involved, including alteration of systems responsible for the sleep–wake regulation by neurochemical changes found in these disorders, sleep-related respiratory disturbances, which are greater in patients with autonomic disturbance, dysfunction within the circadian system, sleep changes associated with medications, or mood disorders.

Neuromuscular diseases Sleep-related disturbances of breathing are most frequently responsible for excessive sleepiness. This is the case in poliomyelitis, motor neurone disease, myasthenia gravis, metabolic myopathies, muscular dystrophies, and polyneuropathies. Among the postulated causative mechanisms are weakness of the diaphragm and the intercostal muscles, weakness of the pharyngeal muscles, increasing the tendency of the upper airway to collapse during sleep, scoliosis, and facial and cranial dysmorphisms. In myotonic dystrophy central nervous system lesions, as well as obstructive and central sleep apnoeas, may play a role.

Hypersomnia associated with infectious disorders

Excessive sleepiness occurring during the acute phase of a bacterial or viral infection, without any other symptom of central nervous system involvement, is commonplace in medicine. Its mechanism may involve certain cytokines.

There are other conditions, also presenting with excessive sleepiness, which may be life threatening. The most frequent of these is African trypanosomiasis (sleeping sickness) caused by the haemoflagellate Trypanosoma brucei. The incubation period of the parasite lasts about 2 weeks. Systemic manifestations become apparent during the haematogenous dissemination of the trypanosome. They include an irregular fever and generalized lymphadenopathy, particularly of the posterior cerebral chain. The parasite enters the central nervous system after a delay of up to several years. Cerebral trypanosomiasis can be explosive, with seizures, coma, and eventually death, or more frequently it may be progressive with abnormal sleepiness, headaches, and tremor of the hands. Positive diagnosis is based on a history of a stay in an endemic zone, the presence of inflammatory signs, and finding the trypanosomes in the blood, aspirate of lymph nodes, or cerebrospinal fluid. Curative treatment consists of melarsoprol or pentamidine. Prophylaxis is the preferred treatment of the disease.

European tick-borne encephalitis occurs mainly in Eastern Europe. It is characterized by two stages, one viraemic and the second one referred to as nervous. Hypersomnia is common during the second stage.

Encephalitis lethargica first appeared in France and Vienna in 1917. It then spread rapidly through Western Europe and affected thousands of people. Two main varieties were encountered: the common somnolent form and the hyperkinetic form. Sporadic cases of encephalitis lethargica are sometimes encountered today.(27)

Hypersomnia associated with metabolic or endocrine disorders

Excessive somnolence is the first manifestation of portal systemic encephalopathy. It can either vanish under the effect of treatment or give way to obtundation or coma.

Hypersomnia may develop as a consequence of sleep apnoea, often associated with hypothyroidism or acromegaly.

Hypersomnia associated with mood disorders

Insomnia is a frequent feature of mood disorder and excessive sleepiness is rarely encountered. However, hypersomnia in depressed patients is often referred to in literature,(28,29,30,31 and 32) although the reported rates vary from study to study and it cannot be ascertained from index or behavioural observations whether these subjects experience true daytime sleepiness and/or excessive sleep, or simply spend more time in bed than normal subjects. Thus objective measures of excessive daytime sleepiness or prolonged sleep monitoring are required. However, in comparison with subjective studies the number of objective studies is rather limited.(33,34 and 35) From these studies it appears that some subjects complaining of excessive sleepiness associated with a mood disorder display evidence of objective excessive sleepiness or increased total sleep time at night or during the day. However, a large number of them spend a considerable time in bed during day and night, with polysomnography not documenting actual sleep, a behaviour referred to as ‘clinophilia' from the Greek klinh (bed) and jilew (love).

Post-traumatic hypersomnia

Any abnormal daytime sleepiness developing within a year after a head trauma may be considered as post-traumatic sleepiness. Lesions involving the brainstem (tegmentothalamic region, pontine tegmentum) or posterior hypothalamus are responsible for hypersomnia. Typical obstructive sleep apnoea syndrome may develop shortly after brain trauma.(36) Post-head-injury syndrome or post-concussion syndrome is also a possibility, although insomnia is more frequent than hypersomnia in this syndrome.

Disorders of the circadian rhythm of sleep (see also Chapter 4.14.1, Chapter 4.14.2, and Chapter 9.2.9)

The major feature of these disorders is a misalignment between the patient's sleep pattern and that which is desirable or regarded as the societal norm. As a consequence sleep episodes and the corresponding wake periods occur at inappropriate times. Therefore the patient complains of insomnia and/or sleepiness.

Shift work sleep disorder and jet lag syndrome consist of symptoms of insomnia and/or excessive sleepiness that occur as transient phenomena related to work schedules or rapid travel across a number of time zones.

Delayed and advanced sleep phase syndromes are disorders in which the major sleep episode is either delayed or advanced relative to the desired clock time, and the non-24-h sleep–wake syndrome consists of a chronic steady pattern comprising delays of 1 to 2 h in sleep onset and wake times. These syndromes are associated with an abnormal departure of the individual circadian rhythm of sleep from synchronizer control.

Treatment of these disorders utilizes various approaches including sleep hygiene, scheduling of naps, chronotherapy, light exposure, and melatonin therapy.

Conclusion

Excessive sleepiness has many manifestations and aetiologies, and its consequences are far from negligible. Treatments are effective, provided that the aetiology is well recognized.

Chapter References

  1. American Sleep Disorders Association (1997). International classification of sleep disorders, revised: diagnostic and coding manual. American Sleep Disorders Association, Rochester, MN.

  2. Bixler, E.D., Kales, A., Soldatos, C.R., Kales, J.D., and Healy, S. (1979). Prevalence of sleep disorders in the Los Angeles metropolitan area. American Journal of Psychiatry, 136, 1257–62.

  3. Lavie, P. (1981). Sleep habits and sleep disturbances in industrial workers in Israel. Sleep, 4, 147–58.

  4. Franceschi, M., Zamproni, P., Crippa, D., and Smirne, S. (1982). Excessive daytime sleepiness: a 1-year study in an unselected inpatient population. Sleep, 5, 239–47.

  5. Partinen, M. and Rimpelä, M. (1982). Sleeping habits and sleep disorders in a population of 2016 Finnish adults. The yearbook of health education research 1982, pp. 253–60. The National Board of Health, Helsinki, Finland.

  6. Lugaresi, E., Cirignotta, F., Zucconi, M., Mondini, S., Lenzi, P.L., and Coccagna, G. (1983). Good and poor sleepers: an epidemiological survey of the San Marino population. In Sleep–wake disorders: natural history, epidemiology and long-term evolution (ed. C. Guilleminault and E. Lugaresi), pp. 1–12. Raven Press, New York.

  7. Billiard, M., Alperovitch, A., Perot, C., and Jammes, A. (1987). Excessive daytime somnolence in young men: prevalence and contributing factors. Sleep, 10, 297–305.

  8. National Commission on Sleep Disorders Research (1992). Wake up America: a national sleep alert. Executive summary and executive report. Report of the National Commission on Sleep Disorders Research. DHSS Publication. US Government Printing Office, Washington, DC.

  9. Johns, M.W. (1991). A new method for measuring daytime sleepiness: The Epworth Sleepiness Scale. Sleep, 14, 540–5.

  10. Carskadon, M. and Dement, W.C. (1977). Sleep tendency: an objective measure of sleep loss. Sleep Research, 6, 200.

  11. Mitler, M.M., Gujavarty, S., and Browman, C.P. (1982). Maintenance of wakefulness test: a polysomnographic technique for evaluating treatment efficacy in patients with excessive somnolence. Electroencephalography and Clinical Neurophysiology, 53, 658–61.

  12. Guilleminault, C., Tilkian, A., and Dement, W.C. (1976). The sleep apnea syndromes. Annual Review of Medicine, 27, 465–84.

  13. Young, T., Palta, M., Dempsey, J., Skatrud, J., Weber, S., and Badr, S. (1993). The occurrence of sleep-disordered breathing among middle-aged adults. New England Journal of Medicine, 328, 1230–5.

  14. Guilleminault, C., Stoohs, R., Clerk, A., Simmons, J., and Labanowski, M. (1992). From obstructive sleep apnea syndrome to upper airway resistance syndrome—consistency of daytime sleepiness. Sleep, 15, S13–S16.

  15. Westphal, C. (1877). Eigentümliche mit Einschlafen verbundene Anfälle. Archiv für Psychiatrie Nervenkrankheiten, 7, 631–5.

  16. Gelineau, J. (1880). De la narcolepsie. Gazette des Hôpitaux, 55, 626–8, 635–7.

  17. Hublin, C., Kaprio, J., Partinen, M., et al. (1994). The prevalence of narcolepsy: an epidemiological study of the Finnish twin cohort. Annals of Neurology, 35, 709–16.

  18. Ondzé, B., Lubin, S., Lavandier, B., Kohler, F., Mayeux, D., and Billiard, M. (1998). Frequency of narcolepsy in the population of a French ‘département'. Journal of Sleep Research, 7 (Supplement 2), 193.

  19. Roth, B. (1976). Narcolepsy and hypersomnia. Schweizer Archiv für Neurologie und Psychiatrie, 119, 31–41.

  20. Billiard, M. and Besset, A. (1998) L'hypersomnie idiopathique. In Le sommeil normal et pathologique (2nd edn) (ed. M. Billiard), pp. 292–8. Masson, Paris.

  21. Levin, M. (1936). Periodic somnolence and morbid hunger: a new syndrome. Brain, 59, 494–504.

  22. Critchley, M. and Hoffman, H.L. (1942). The syndrome of periodic somnolence and morbid hunger (Kleine–Levin syndrome). British Medical Journal, i, 137–9.

  23. Critchley, M. (1962). Periodic hypersomnia and megaphagia in adolescent males. Brain, 85, 627–56.

  24. Mendelson, W.B. (1996). Are periodic leg movements associated with clinical sleep disturbance? Sleep, 19, 219–23.

  25. Nicolas, A., Lespérance, P., and Montplaisir, J. (1998). Is excessive daytime sleepiness with periodic leg movements during sleep a specific diagnostic category? European Neurology, 40, 22–6.

  26. Montplaisir, J., Boucher, S., Gosselin, A., Poirier, G., and Lavigne, G. (1996). Persistence of repetitive EEG arousals (K-alpha complexes) in RLS patients treated with L-dopa. Sleep, 19, 196–9.

  27. Howard, R.S. and Lees, A.J. (1987). Encephalitis lethargica. A report of four recent cases. Brain, 110, 19–33.

  28. Detre, T., Himmelhoch, J., Swartzburg, M., Anderson, C.M., Byck, R., and Kupfer, D.J. (1972). Hypersomnia and manic–depressive disease. American Journal of Psychiatry, 128, 1303–5.

  29. Michaelis, R. and Hofmann, E. (1973). Zur Phänomenologie und Atiopathogenese der Hypersomnie bei endogenphasischen Depressionen. In The nature of sleep (ed. U.J. Jovanovic), pp. 190–3. Gustav Fischer, Stuttgart.

  30. Claghorn, J.L., Mathew, R.J., Weinman, M.L., and Hruska, N. (1981). Daytime sleepiness in depression. Journal of Clinical Psychiatry, 42, 342–3.

  31. Garvey, M.J., Mungas, D., and Tollefson, G.D. (1984). Hypersomnia in major depressive disorders. Journal of Affective Disorders, 6, 283–6.

  32. Southmayd, S.E., Cairns, J., Delva, N.J., Letemendia, F.J.J., and Brunet, D.G. (1986). Awake, perchance asleep? British Journal of Psychiatry, 148, 748–9.

  33. Shimizu, A., Hiyama, H., Yagasaki, A., Takahashi, H., Fujiki, A., and Yoshida, I. (1979). Sleep of depressed patients with hypersomnia: a 24 h study. Waking and Sleeping, 3, 335–9.

  34. Nofzinger, E.A., Thase, M.E., Reynolds, C.F., et al. (1991). Hypersomnia in bipolar depression: a comparison with narcolepsy using the multiple sleep latency test. American Journal of Psychiatry, 148, 1177–81.

  35. Billiard, M., Dolenc, L., Aldaz, C., Ondze, B., and Besset, A. (1994). Hypersomnia associated with mood disorders: a new perspective. Journal of Psychosomatic Research, 38 (Supplement 1), 41–7.

  36. Guilleminault, C., Faull, K.F., Miles, L., and Van den Hoed, J. (1983). Posttraumatic excessive daytime sleepiness: a review of 20 patients. Neurology, 33, 1584–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.4 Parasomnias

4.14 Sleep–wake disorders

4.14.4 Parasomnias

Carlos H. Schenck and Mark W. Mahowald

Relevance of parasomnias to psychiatrists
Classification of parasomnias
Clinical evaluation of parasomnias
Causes of sleep-related injury
Non-REM sleep parasomnias: sleepwalking and sleep terrors
 | Clinical findings
 | Polysomnographic findings
 | Association with medical and psychiatric risk factors
 | Treatment
REM sleep behaviour disorder
 | Mammalian REM sleep, REM atonia, and paradox lost
 | Animal model of REM sleep behaviour disorder
 | Clinical and polysomnographic findings
 | Association of REM sleep behaviour disorder with psychiatric disorders and stress
 | Diagnosis of REM sleep behaviour disorder
 | Treatment of REM sleep behaviour disorder
Parasomnia overlap disorder: sleepwalking/sleep terrors/REM sleep behaviour disorder
Nocturnal sleep-related eating disorders
 | Clinical findings
 | Treatment
Nocturnal dissociative disorders
 | Clinical manifestations
 | Treatment
Restless legs syndrome
Differential diagnosis of dream-enacting behaviours and other parasomnias
Forensic guidelines for psychiatrists
Chapter References

In all of us, even in good men, there is a lawless, wild-beast nature which peers out in sleep.

Plato, The Republic

Relevance of parasomnias to psychiatrists

Parasomnias are defined as undesirable physical phenomena accompanying sleep that involve skeletal muscle activity and/ or autonomic nervous system changes.(1) Parasomnias can be objectively diagnosed by means of polysomnography (i.e. the physiological monitoring of sleep), and can be successfully treated in the majority of cases.(2,3 and 4) Understanding of the parasomnias, based on polysomnographic documentation, has expanded greatly over recent years, as new disorders have been identified, and as known disorders have been recognized to occur more frequently, across a broader age group, and with more serious consequences than previously understood.(2,3,4,5 and 6) There are at least eight reasons why parasomnias should be of interest to psychiatrists.

  1. Parasomnias can be misdiagnosed and inappropriately treated as a psychiatriXc disorder.
  2. Parasomnias can be a direct manifestation of a psychiatric disorder, e.g. dissociative disorder.
  3. The emergence and/or recurrence of a parasomnia can be triggered by stress.
  4. Psychotropic medications can induce the initial emergence of a parasomnia, or aggravate a pre-existing parasomnia.
  5. Parasomnias can cause psychological distress or can induce or reactivate a psychiatric disorder in the patient or bed partner on account of repeated loss of self-control during sleep and sleep-related injuries.
  6. Familiarity with the parasomnias will allow psychiatrists to be more fully aware of the various medical and neurological disorders that can be associated with disturbed (sleep-related) behaviour and disturbed dreaming.
  7. Parasomnias present a special opportunity for interlinking animal basic science research (including parasomnia animal models) with human (sleep) behavioural disorders.
  8. Parasomnias carry forensic implications. Psychiatrists are often asked to render an expert opinion in medicolegal cases pertaining to sleep-related violence.

Classification of parasomnias

Parasomnias can be classified according to whether the signs or symptoms are primary phenomena of sleep itself, or whether they are secondary phenomena derived from various underlying disorders, with sleep facilitating the nocturnal manifestation of these disorders.(7) Table 1 contains such a classification, and provides a context (along with other sources(1,8,9)) for the parasomnias to be covered in this chapter. Parasomnias demonstrate how sleep and wakefulness are not mutually exclusive states. Features of rapid eye movement (REM) sleep, non-REM sleep, and wakefulness can occur simultaneously, and with rapid oscillations.(10) Status dissociatus represents the most extreme form of state dissociation.(11)

Table 1 Classification of parasomnias: primary and secondary sleep phenomena

Clinical evaluation of parasomnias

The evaluation of complex and violent nocturnal behaviours at our centre (Minnesota Regional Sleep Disorders Center) includes the following.(2,12)

  1. Clinical sleep–wake interview, with review of medical records, and review of a patient questionnaire that covers sleep–wake, medical, psychiatric, and alcohol/chemical use and abuse history, review of systems, family history, and past or current physical, sexual, and emotional abuse.
  2. Psychiatric and neurological interviews and examinations, including psychometric testing.
  3. Extensive overnight polysomnographic monitoring at a hospital sleep laboratory, with continuous audiovisual recording. Figure 1 and Figure 2 show the polysomnography montage: electro-oculogram, EEG, chin and four-limb electromyograms, ECG, and nasal–oral airflow (with full respiratory monitoring whenever indicated). Polysomnographic paper speeds of 15 to 30 mm/s are employed in order to detect epileptiform activity. Urine toxicology screening is performed whenever indicated.
  4. Daytime multiple sleep latency testing, if there is a complaint or suspicion of excessive daytime sleepiness or fatigue (methods discussed in Chapter 4.14.3).

Fig. 1 Polysomnogram of a disordered arousal, with the persistence of sleep, in a 23-year-old man with a history of sleepwalking and sleep terrors. After a behavioural arousal from slow-wave sleep (with arm lifted up and then down), the EEG shows irregular delta and theta activity and superimposed faster frequencies. Immediately preceding the arousal, there is a cluster of three high-amplitude delta waves (channel 3). Electro-oculogram, channels 1, 2; EEG, channels 3, 10–17; EMG, electromyogram. (Reproduced with permission from C.H. Schenck et al. (1998). Analysis of polysomnographic events surrounding 252 slow-wave sleep arousals in thirty-eight adults with injurious sleepwalking and sleep terrors. Journal of Clinical Neurophysiology, 15, 159–66.) http://www.clinicalneurophys.com

Fig. 2 Polysomnogram of disordered rapid eye movement (REM) sleep in a man with REM sleep behaviour disorder who eventually developed Parkinson's disease. There is complete loss of ‘REM-atonia', as the submental electromyogram (EMG) shows continuous muscle tone (channel 7). The appearance of a rapid eye movement (channels 1, 2) signals the onset of excessive muscle twitching in the upper/lower extremity EMGs (channels 8–15). The EEG (channels 3–6) shows the typical low-voltage fast-frequency desynchronized activity of REM sleep. ECG rate (channel 16) remains constant despite generalized muscle twitching, which is a common finding in REM sleep behaviour disorder. Electro-oculogram: channels 1, 2.

Causes of sleep-related injury

A report on a series of 100 consecutive adults presenting to a multidisciplinary sleep disorders centre on account of sleep-related injury identified five causes(2):

  1. sleepwalking/sleep terrors (N = 54; 33 males, 21 females; mean age of onset, 5 years (range, 3–58));
  2. REM sleep behaviour disorder (N = 36; 35 males, one female; mean age of onset, 57 years (range, 13–73));
  3. dissociative disorders (N = 7; one male, six females; mean age of onset, 21 years (range, 12–27));
  4. nocturnal seizures (N = 2);
  5. obstructive sleep apnoea/periodic limb movements (N = 1).

For the entire group of 100 adults, the mean age of parasomnia onset was 31 years (range, 3–77), the mean age at referral was 44 years (range, 18–79), 71 per cent were male and 29 per cent were female, the positive diagnostic yield from polysomnographic studies was 91 per cent, and the sleep-related injuries included ecchymoses, lacerations, and fractures in 95 per cent, 30 per cent, and 9 per cent of patients respectively.

Non-REM sleep parasomnias: sleepwalking and sleep terrors

The polysomnographic correlates of sleepwalking and sleep terrors were first identified in the 1960s and 1970s by Gastaut and Broughton,(13,14) Kales et al.,(15) and Fisher et al.(16) from France, Canada, and the United States. Sleepwalking and sleep terrors typically arise from delta non-REM (slow-wave) sleep, and usually affect children, but adults can also be afflicted and suffer from sleep-related injuries and adverse social consequences.(2,17,18,19,20,21 and 22)

Clinical findings

Sleepwalking is characterized by complex, automatic behaviours, such as aimlessly wandering about, nonsensically carrying objects from one place to another, rearranging furniture, inappropriately eating, urinating in cupboards, going outdoors, and on rare occasion driving a car.(23,24) The eyes are usually wide open and have a glassy stare, and there may be some mumbling. However, communication with a sleepwalker is usually poor or impossible. Frenzied or aggressive behaviour, the wielding of weapons (knives, guns), or the calm suspension of judgement (e.g. leaving via a bedroom window, wandering far outdoors) can result in inadvertent injury or death to self or others. Homicidal sleepwalking can occur.(23)

Sleepwalking episodes usually emerge 15–120 min after sleep onset, but can occur throughout the entire sleep period in adults. The duration of each episode can vary widely. The following is a wife's description.(2)

He seems to have the strength of 10 men and shoots straight up from bed onto his feet in one motion. He's landed clear across the room on many occasions and has pulled down curtains (bending the rods), upset lamps, and so forth. He' grabbed me and pulled on me, hurting my arms, because he's usually dreaming that he's getting me out of danger...He's landed on the floor so hard that he's injured his own body...There are low windows right beside our bed and I'm afraid he'll go through them some night.

Sleep terrors are characterized by sudden loud terrified screaming and prominent autonomic nervous system activation (tachycardia, tachypnoea, diaphoresis, mydriasis) that usually appears early in the sleep period, although episodes in adults can occur at any time of the night. The individual may sit up rapidly while screaming, and engage in frenzied activity and become injured.

Childhood sleepwalking and sleep terrors are characterized by complete amnesia for the events. In adult sleepwalking and sleep terrors, there can be subsequent recall of the behavioural episode, and also recall of dream-like mentation that usually involves being threatened by imminent danger.(2,25) The distinction between sleep terrors and agitated sleepwalking in adults is often blurred, with both states being admixed in response to a perceived threat.(22)

The prevalence of sleepwalking has been estimated to be as high as 17 per cent in childhood (peaking at age 4–8 years), and recent data indicate a higher prevalence in adults (4–10 per cent) than previously recognized.(26,27 and 28) The prevalence of sleep terrors is approximately 3 per cent in children and 1 per cent in adults.(1) A familial–genetic basis for sleepwalking and sleep terrors is well established.(28,29) Non-injurious sleepwalking has no gender preference,(1) but injurious sleepwalking is more predominant in males.(2) Sleep terrors may be more common in males.(1) ‘Confusional arousals' comprise another category of ‘disorder of arousal', and represent partial manifestations of sleepwalking and sleep terrors.(1)

Polysomnographic findings

Sleepwalking/sleep terror episodes arise abruptly during arousals from delta non-REM sleep.(13,14,15 and 16) In a systematic study of 38 adults with injurious sleepwalking/sleep terrors,(22) three postarousal EEG patterns were detected: diffuse, rhythmic delta activity; diffuse delta and theta activity, with some alpha and beta activity; and prominent alpha and beta activity. Thus, the postarousal EEG can show the persistence of sleep, the admixture of sleep and wakefulness, or complete wakefulness. Figure 1 shows the polysomnogram of a disordered arousal from slow-wave sleep.

Although the sleep architecture (i.e. distribution of sleep stages) is usually normal in sleepwalking/sleep terrors, the ‘microstructure' of non-REM sleep in adult sleepwalking/sleep terrors can be perturbed, with increased microarousals and increased rate of the ‘cyclic alternating EEG pattern'.(2,19,21)

Association with medical and psychiatric risk factors

Sleepwalking and sleep terrors may be triggered by obstructive sleep apnoea, periodic limb movements, nocturnal seizures, medical and neurological disorders, febrile illness, alcohol use or abuse, sleep deprivation, pregnancy, menstruation and psychotropic medications—especially lithium carbonate and anticholinergic agents.(4,30,31)

A strong association between sleepwalking/sleep terrors and psychopathology in adults was suggested by an early literature, but polysomnographic monitoring was not conducted and there were considerable methodological problems. The recent literature reporting polysomnogram-confirmed cases has indicated that most adult cases are either not associated or else not closely associated with a psychiatric disorder, although stress can play a promoting role.(2,4,17,18,20) Genetic–constitutional factors appear to be predominant in adult and childhood sleepwalking/sleep terrors.(32)

Treatment

Treatment (especially in childhood) is usually not necessary, other than identifying and minimizing any identified risk factors. In cases involving sleep-related injury, pharmacological treatment is necessary and can be life-saving. A benzodiazepine such as clonazepam (0.25–1.5 mg) taken 1 h before sleep onset is usually effective. Alprazolam, diazepam, imipramine, and paroxetine can also be used. Teaching a patient self-hypnosis can be effective in milder cases of adult or childhood sleepwalking/sleep terrors.(33) Treatment of any concurrent psychiatric disorder does not usually control sleepwalking/sleep terrors.(2,20)

REM sleep behaviour disorder

Although various aspects of REM sleep behaviour disorder have been identified by European, Japanese, and American investigators since 1966,(34) REM sleep behaviour disorder was not formally recognized and named until 1985,(35) and it was incorporated within the international classification of sleep disorders in 1990.(1) A typical clinical presentation of REM sleep behaviour disorder is contained in the description of the index case.(35)

A 67-year-old dextral man was referred because of violent behaviour during sleep...4 years before referral..he experienced the first ‘physically moving dream' several hours after sleep onset; he found himself out of bed attempting to carry out a dream. This episode signaled the onset of an increasingly frequent and progressively severe sleep disorder; he would punch and kick his wife, fall out of bed, stagger about the room, crash into objects, and injure himself...his wife began to sleep in another room 2 years before referral. They remain happily married, believing that these nocturnal behaviours are out of his control and discordant with his waking personality.

Mammalian REM sleep, REM atonia, and paradox lost

REM sleep in mammals involves a highly energized state of brain activity, with both tonic (i.e. continuous) and phasic (i.e. intermittent) activations occurring across a spectrum of physiological parameters.(34) REM sleep has two major synonyms: ‘active sleep,' because of the high level of brain activity during REM sleep, and ‘paradoxical sleep,' because of the nearly complete suppression of muscle tone despite the high level of brain activity. This generalized skeletal muscle atonia (‘REM atonia') is one of the three defining features of mammalian REM sleep, besides rapid eye movements and a desynchronized EEG. The loss of the customary paradox of REM sleep in REM sleep behaviour disorder bears serious clinical consequences: ‘paradox lost' means loss of safe sleep.

Animal model of REM sleep behaviour disorder

In 1965, Jouvet and Delorme reported from France that experimental pontine lesions in cats caused permanent loss of REM atonia, and the cats displayed attack and exploratory behaviours during REM sleep that resembled dream enactment (oneirism). This experiment established the animal model of REM sleep behaviour disorder.(36)

Clinical and polysomnographic findings

Between 1982 and 1991, 96 patients at our centre were diagnosed with chronic REM sleep behaviour disorder. (There is an acute form of REM sleep behaviour disorder that can emerge during withdrawal from ethanol or sedative–hypnotic abuse and with anticholinergic and other drug intoxication states.(34)) Data on this series(36) are contained in Table 2, and are concordant with the published world literature.(12) The older male predominance in REM sleep behaviour disorder is striking, although females and virtually all age groups are represented. Approximately half of REM sleep behaviour disorder cases are closely associated with neurological disorders, predominantly neurodegenerative disorders (especially parkinsonism) and narcolepsy. In fact, REM sleep behaviour disorder may be the first sign of a neurological disorder whose other (classic) manifestations may not emerge until several years after the onset of REM sleep behaviour disorder. Thus, routine neurological evaluations are indicated in the long-term management of REM sleep behaviour disorder. The prevalence of REM sleep behaviour disorder is unknown. The course is usually progressive; spontaneous remissions are very rare. Patients with REM sleep behaviour disorder usually have calm and pleasant personalities, and do not display irritability or anger while awake. Figure 2 depicts a typical polysomnogram of REM sleep behaviour disorder.

Table 2 Findings in 96 patients with chronic REM sleep behaviour disorder (RBD)

Association of REM sleep behaviour disorder with psychiatric disorders and stress

Psychiatric disorders are rarely associated with REM sleep behaviour disorder.(12,36) Fluoxetine treatment of obsessive–compulsive disorder,(37) or cessation of use or abuse of REM-suppressing agents (viz. ethanol, amphetamine, cocaine, imipramine(38)) can trigger REM sleep behaviour disorder. Tricyclic antidepressants, monoamine oxidase inhibitors, selective serotonin reuptake inhibitors, and venlafaxine can induce or aggravate REM sleep behaviour disorder. In four cases, major stress involving divorce, automobile accident, sea disaster, or public humiliation triggered REM sleep behaviour disorder.(2,12)

Diagnosis of REM sleep behaviour disorder

The diagnostic criteria of REM sleep behaviour disorder are as follows.(1,34)

  1. Polysomnographic abnormality during REM sleep: elevated submental electromyographic tone and/or excessive phasic submental and/or limb electromyographic twitching.
  2. Documentation of abnormal REM sleep behaviours during polysomnographic studies, or a history of injurious or disruptive sleep behaviours.
  3. Absence of EEG epileptiform activity during REM sleep.

Treatment of REM sleep behaviour disorder

Clonazepam is remarkably effective in controlling both the behavioural and the dream-disordered components of REM sleep behaviour disorder, at a usual bedtime dose of 0.5 to 1.0 mg. The long-term efficacy and safety of chronic, nightly clonazepam treatment of REM sleep behaviour disorder has been established.(3) Other treatments include carbamazepine, melatonin, L-dopa, imipramine, etc. Maximizing the safety of the sleeping environment should always be encouraged.

Parasomnia overlap disorder: sleepwalking/sleep terrors/REM sleep behaviour disorder

A group of 33 patients has been reported with polysomnogram-documented sleepwalking, sleep terrors, and REM sleep behaviour disorder.(5) The mean age was 34 years, the mean age of parasomnia onset was 15 years (range:1–66 years), and 70 per cent were male. An idiopathic subgroup (N = 22) had a significantly earlier mean age of parasomnia onset (9 years) than a symptomatic subgroup (27 years) (N = 11) whose parasomnia began with either a neurological disorder (N = 6), nocturnal paroxysmal atrial fibrillation (N = 1), post-traumatic stress disorder/major depression (N = 1), chronic ethanol/amphetamine abuse and withdrawal (N = 1), or mixed disorders (schizophrenia, brain trauma, substance abuse (N = 2)). The rate of psychiatric disorders was not elevated; group scores on various psychometric tests were not elevated. Forty-five per cent (N = 15) had previously received psychological or psychiatric therapy for their parasomnia, without benefit. Treatment, usually with clonazepam, was effective for most patients. The natural history is not yet known.

An experimental animal model is applicable to combined sleepwalking/sleep terrors/REM sleep behaviour disorder (as cited(36)): cats who receive kainic acid injections into the midbrain display ‘hallucinatory-type' behaviours in wakefulness, with complete unresponsiveness to environmental stimuli, which are identical to the oneiric behaviours displayed in the cat model of REM sleep behaviour disorder.

Nocturnal sleep-related eating disorders

The ‘night-eating syndrome' was first reported in 1955. Over the next 35 years, this condition received scant attention in the literature, until a series of 19 cases with polysomnographic data was published.(31) Reports from various countries have now been published.(4,31,39,40,41 and 42)

Clinical findings

Pathological sleep-related eating has characteristic features, as identified in a series of 38 consecutive adults presenting to a multidisciplinary sleep disorders centre.(4) In this series, the mean age of onset of sleep-related eating was 27 years (range 5–44), the mean age at referral was 39 years (range 18–65), 66 per cent (N = 25) were female, 71 per cent (N = 27) had nightly eating episodes, 71 per cent (N = 27) had careless sloppy nocturnal eating, 68 per cent (N = 26) had high-caloric nocturnal binging, and 53 per cent (N = 20), 32 per cent (N = 12), and 16 per cent (N = 6) reported being partially conscious, totally unconscious, or fully conscious respectively during nocturnal eating. Patient concerns related to nocturnal eating included weight gain in 71 per cent (N = 27), abdominal distention in 58 per cent (N = 22), loss of control in 55 per cent (N = 21), and injuries (burns, lacerations) in 34 per cent (N = 13).

Thick substances, such as milkshakes, peanut butter, and brownies, are preferentially consumed. Excessive weight gain is common. Nocturnal eating is not associated with hunger or thirst, the consumption of alcohol, or with purging.

Sleep-related eating is most commonly associated with sleepwalking, but also with restless legs syndrome, obstructive sleep apnoea, narcolepsy, cessation of alcohol, opiate, or cocaine abuse, triazolam/midazolam use or abuse, cessation of cigarette smoking, stress (particularly involving separation anxiety), bulimia nervosa, dissociative states, psychotropic medications (especially lithium and anticholinergics), and various medical/neurological disorders (e.g. autoimmune hepatitis, encephalitis, migraines).

Prescribing a monoamine oxidase inhibitor to a patient with sleep-related eating can be hazardous, since indiscriminate food consumption at night could jeopardize the mandatory dietary restrictions of monoamine oxidase inhibitor treatment.

Treatment

Treatment is directed at controlling the underlying sleep disorder.(4) For cases associated with sleepwalking and restless legs syndrome/periodic limb movements of sleep, either monotherapy or combined therapy utilizing dopaminergic agents (including bupropion), benzodiazepines, and opiates can be effective, whereas psychological treatments are usually ineffective.

Sleep-related eating disorders share much in common with the ‘nocturnal eating syndrome' in adults;(1,41,42) the latter, in fact, may represent the subgroup of patients with sleep-related eating disorders who ate during full consciousness. However, the ‘night eating syndrome' typically involves compulsive eating before the onset of sleep, namely a presleep eating disorder.

Nocturnal dissociative disorders

A nocturnal dissociative disorder with polysomnographic monitoring was first reported in 1976 by Rice and Fisher(43) in a man with daytime and night-time fugues that began after his father's death. Another polysomnogram-documented case was described by Fleming in 1987 in a woman with a history of being physically and sexually assaulted.(44) A series of eight cases was reported in 1989.(44)

Clinical manifestations

The onset may be sudden or gradual, and the course is chronic. There usually is a history of repeated physical and sexual abuse in childhood and/or adulthood. In a series of eight cases, seven were female who also had daytime states of dissociation with self-mutilating behaviours, such as genital cutting, self-burning, and punching through windows.(44) One male patient had exclusively nocturnal episodes in which he acted like a jungle cat.

A typical spell during polysomnographic monitoring involves complex and lengthy behaviours that emerge during well-established EEG wakefulness, after a prior episode of sleep.(44) The nocturnal episodes appear to be re-enactments of previous assaults.

Treatment

Treatment involves long-term therapy of the dissociative disorder and of any associated psychiatric disorders, usually initiated in a specialized inpatient setting. Bedtime administration of benzodiazepines may aggravate a nocturnal dissociative disorder.

Restless legs syndrome

Restless legs syndrome, first described in 1945 by Ekbom from Sweden, is a chronic disorder that often results in severe insomnia, and can be incapacitating.(1,29,45) It is characterized by unpleasant and at times painful sensations in the lower extremities that emerge during periods of inactivity, particularly during the transition from wakefulness to sleep. These abnormal sensations are relieved by movement or stimulation of the legs, such as walking, stomping the feet, rubbing or squeezing the legs, taking hot showers, or applying hot packs or ointments to the legs.

Both the restless legs syndrome and the therapeutic interventions just described are incompatible with successful entry into sleep. The more severely affected individuals cannot easily sit still while watching television or a film, or during protracted car or plane journeys. Restless legs syndrome is quite common, affecting up to 10 per cent of the general population, and tends to become more prevalent with increasing age. It affects males and females equally. Childhood cases may masquerade as attention-deficit disorder with hyperactivity or as ‘growing pains'.

Most cases of restless legs syndrome are either idiopathic or have a familial basis. Caffeine, fatigue, or stress may worsen the symptoms. There is no evidence that restless legs syndrome is related to psychiatric disorders. However, neuroleptic-induced akathisia can mimic restless legs syndrome.

Nearly all patients with restless legs syndrome have periodic limb movements of non-REM sleep (formerly called nocturnal myoclonus).(1) Periodic limb movements are characterized by movements of the legs every 15 to 40 s, namely slow dorsiflexion, that may or may not be associated with arousals. Excessive arousals during sleep can result in daytime fatigue or sleepiness.

Restless legs syndrome can usually be diagnosed by history alone, and polysomnographic monitoring is not usually indicated. The syndrome is one of the major organic causes of insomnia, and commonly responds to treatment that includes use of antiparkinsonian medications, benzodiazepines (especially clonazepam), and opiates. Combinations of these drugs are often necessary. Since restless legs syndrome is a chronic disorder that often worsens with advancing age, long-term treatment is usually warranted.

Differential diagnosis of dream-enacting behaviours and other parasomnias

A history of dream-enacting behaviours does not automatically implicate REM sleep behaviour disorder. Other diagnoses include sleepwalking/sleep terrors, nocturnal dissociative disorders, with the ‘dreams' being wakeful memories of past abuse, nocturnal complex seizures, with the ‘dreams' being the seizure equivalents,(46) obstructive sleep apnoea, with apnoea-induced arousals from REM sleep being associated with violent behaviours and vivid REM-related dreams,(30) intoxication states, and malingering.

Other parasomnias of interest to psychiatrists include sexual parasomnias,(47) nocturnal panic attacks, which arise from Stages II and III non-REM sleep,(48) nocturnal paroxysmal dystonia,(1) nocturnal frontal-lobe epilepsy,(46) episodic nocturnal wanderings,(46) rhythmic movement disorders of non-REM and REM sleep,(1) and obstructive sleep apnoea with complex interactions with various parasomnias.(30)

Forensic guidelines for psychiatrists

The legal implications of automatic behaviour have long been discussed and debated. With regard to sleep-related automatic behaviours, the objective identification of a sleep disorder does not establish causality for any given deed. Guidelines have been developed to assist in determining the role of a sleep disorder in an act of violence.(49)

The American Academy of Neurology and other professional organizations have developed guidelines for expert witnesses, with the most stringent being as follows.

  1. The expert should be willing to submit his or her testimony for peer review.
  2. The expert must be impartial and be willing to prepare his or her testimony for use by either or both the plaintiff or defendant. Ideally, the expert should assume the role of ‘friend of the court'.

Chapter References

  1. American Sleep Disorders Association (1990). International classification of sleep disorders: diagnostic and coding manual. American Sleep Disorders Association, Rochester, MN.

  2. Schenck, C.H., Milner, D.M., Hurwitz, T.D., Bundlie, S.R., and Mahowald, M.W. (1989). A polysomnographic and clinical report on sleep-related injury in 100 adult patients. American Journal of Psychiatry, 146, 1166–73.

  3. Schenck, C.H. and Mahowald, M.W. (1996). Long-term, nightly benzodiazepine treatment of injurious parasomnias and other disorders of disrupted nocturnal sleep in 170 adults. American Journal of Medicine, 100, 548–54.

  4. Schenck, C.H., Hurwitz, T.D., O'Connor, K.A., and Mahowald, M.W. (1993). Additional categories of sleep-related eating disorders and the current status of treatment. Sleep, 16, 457–66.

  5. Schenck, C.H., Boyd, J.L., and Mahowald, M.W. (1997). A parasomnia overlap disorder involving sleepwalking, sleep terrors, and REM sleep behavior disorder in 33 polysomnographically confirmed cases. Sleep, 20, 972–81.

  6. Ohayon, M.M., Caulet, M., and Priest, R.G. (1997). Violent behavior during sleep. Journal of Clinical Psychiatry, 58, 369–76.

  7. Mahowald, M.W. and Ettinger, M.G. (1990). Things that go bump in the night: the parasomnias revisited. Journal of Clinical Neurophysiology, 7, 119–43.

  8. Kryger, M.H., Roth, T., and Dement, W.C. (ed.) (1994). Principles and practice of sleep medicine (2nd edn). W.B. Saunders, Philadelphia, PA.

  9. Broughton, R.J. (1999). Behavioral parasomnias. In Sleep disorders medicine: basic science, technical considerations, and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 635–60. Butterworth Heinemann, Boston, MA.

  10. Mahowald, M.W. and Schenck, C.H. (1992). Dissociated states of wakefulness and sleep. Neurology, 42 (Supplement 6), 44–52.

  11. Mahowald, M.W. and Schenck, C.H. (1991). Status dissociatus—a perspective on states of being. Sleep, 14, 69–79.

  12. Schenck, C.H. and Mahowald, M.W. (1996). REM sleep parasomnias. Neurologic Clinics, 14, 697–720.

  13. Gastaut, H. and Broughton, R. (1965). A clinical and polygraphic study of episodic phenomena during sleep. Recent Advances in Biological Psychiatry, 7, 197–222.

  14. Broughton, R. (1968). Disorders of sleep: disorders of arousal? Science, 59, 1070–8.

  15. Kales, A., Jacobson, A., Paulson, J., Kales, J.K., and Walter, R. (1966). Somnambulism: psychophysiological correlates. I. All-night EEG studies. Archives of General Psychiatry, 14, 586–94.

  16. Fisher, C., Kahn, E., Edwards, A., and Davis, D. (1973). A psychophysiological study of nightmares and night terrors. I. Physiological aspects of the stage 4 night terror. Journal of Nervous and Mental Disease, 157, 75–98.

  17. Kavey, N.B., Whyte, J., Resor, S.R. and Gidro-Frank, S. (1990). Somnambulism in adults. Neurology, 49, 749–52.

  18. Crisp, A.H., Matthews, B.M., Oakey, M., and Crutchfield, M. (1990). Sleepwalking, night terrors, and consciousness. British Medical Journal, 300, 360–2.

  19. Blatt, I., Peled, R., Gadoth, N., and Lavie, P. (1991). The value of sleep recording in evaluating somnambulism in young adults. Electroencephalography and Clinical Neurophysiology, 78, 407–12.

  20. Llorente, M.D., Currier, M.B., Norman, S.E., and Mellman, T.A. (1992). Night terrors in adults: phenomenology and relationship to psychopathology. Journal of Clinical Psychiatry, 53, 392–4.

  21. Zucconi, M., Oldani, A., Ferini-Strambi, L., and Smirne, S. (1995). Arousal fluctuations in non-rapid eye movement parasomnias: the role of cyclic alternating pattern as a measure of sleep instability. Journal of Clinical Neurophysiology, 12, 147–54.

  22. Schenck, C.H., Pareja, J.A., Patterson, A.L., and Mahowald, M.W. (1998). Analysis of polysomnographic events surrounding 252 slow-wave sleep arousals in thirty-eight adults with injurious sleepwalking and sleep terrors. Journal of Clinical Neurophysiology, 15, 159–66.

  23. Broughton, R., Billings, R., Cartwright, R., et al. (1994). Homicidal somnambulism: a case report. Sleep, 17, 253–64.

  24. Schenck, C.H. and Mahowald, M.W. (1995). A polysomnographically-documented case of adult somnambulism with long-distance automobile driving and frequent nocturnal violence: parasomnia with continuing danger as a non-insane automatism? Sleep, 18, 765–72.

  25. Kavey, N.B. and Whyte, J. (1993). Somnambulism associated with hallucinations. Psychosomatics, 34, 86–90.

  26. Bixler, E.O., Kales, A., Soldatos, C.R., Kales, J.D., and Healey, S. (1979). Prevalence of sleep disorders in the Los Angeles metropolitan area. American Journal of Psychiatry, 136, 1257–62.

  27. Klackenberg, G. (1982). Somnambulism in childhood—prevalence, course and behavior correlates. A prospective longitudinal study (6–16 years). Acta Paediatrica, 71, 495–9.

  28. Hublin, C., Kaprio, J., Partinen, M., Heikkila, K., and Koskenvuo, M. (1997). Prevalence and genetics of sleepwalking: a population-based twin study. Neurology, 48, 177–81.

  29. Kales, A., Soldatos, C.R., Bixler, E.O., et al. (1980). Hereditary factors in sleepwalking and night terrors. British Journal of Psychiatry, 137, 111–18.

  30. Mahowald, M.W. and Schenck, C.H. (1998). Parasomnias including the restless legs syndrome. Clinics in Chest Medicine, 19, 183–202.

  31. Schenck, C.H., Hurwitz, T.D., Bundlie, S.R., and Mahowald, M.W. (1991). Sleep-related eating disorders: polysomnographic correlates of a heterogeneous syndrome distinct from daytime eating disorders. Sleep, 14, 419–31.

  32. Crisp, A.H. (1996). The sleepwalking/night terrors syndrome in adults. Postgraduate Medical Journal, 72, 599–604.

  33. Hurwitz, T.D., Mahowald, M.W., Schenck, C.H., Schluter, J.L., and Bundlie, S.R. (1991). A retrospective outcome study and review of hypnosis as treatment of adults with sleepwalking and sleep terror. Journal of Nervous and Mental Disease, 179, 228–33.

  34. Mahowald, M.W. and Schenck, C.H. (1994). REM sleep behavior disorder. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 574–88. W.B. Saunders, Philadelphia, PA.

  35. Schenck, C.H., Bundlie, S.R., Ettinger, M.G., and Mahowald, M.W. (1986). Chronic behavioral disorders of human REM sleep: a new category of parasomnia. Sleep, 9, 293–308.

  36. Schenck, C.H., Hurwitz, T.D., and Mahowald, M.W. (1993). REM sleep behaviour disorder: an update on a series of 96 patients and a review of the world literature. Journal of Sleep Research, 2, 224–31.

  37. Schenck, C.H., Mahowald, M.W., Kim, S.W., O'Connor, K.A., and Hurwitz, T.D. (1992). Prominent eye movements during NREM sleep and REM sleep behavior disorder associated with fluoxetine treatment of depression and obsessive–compulsive disorder. Sleep, 15, 226–35.

  38. Schenck, C.H., Hurwitz, T.D., and Mahowald, M.W. (1988). REM sleep behavior disorder. American Journal of Psychiatry, 145, 652.

  39. Schenck, C.H. and Mahowald, M.W. (1994). Review of nocturnal sleep-related eating disorders. International Journal of Eating Disorders, 15, 343–56.

  40. Spaggiari, M.C., Granella, F., Parrino, L., Marchesi, C., Melli, I., and Terzano, M.G. (1994). Nocturnal eating syndrome in adults. Sleep, 17, 339–44.

  41. Manni, R., Ratti, M.T., and Tartara, A. (1997). Nocturnal eating: prevalence and features in 120 insomniac referrals. Sleep, 20, 734–8.

  42. Winkelman, J.W. (1998). Clinical and polysomnographic features of sleep-related eating disorder. Journal of Clinical Psychiatry, 59, 14–19.

  43. Rice, E. and Fisher, C. (1976). Fugue states in sleep and wakefulness: a psychophysiological study. Journal of Nervous and Mental Disease, 163, 79–87.

  44. Schenck, C.H., Milner, D.M., Hurwitz, T.D., Bundlie, S.R., and Mahowald, M.W. (1989). Dissociative disorders presenting as somnambulism: polysomnographic, video and clinical documentation (8 cases). Dissociation, 2, 194–204.

  45. Montplaisir, J., Godbout, R., Pelletier, G., and Warnes, H. (1994). Restless legs syndrome and periodic limb movements during sleep. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 589–97. W.B. Saunders, Philadelphia, PA.

  46. Mahowald, M.W. and Schenck, C.H. (1997). Sleep disorders. In Epilepsy: a comprehensive textbook (ed. J. Engel Jr and T.A. Pedley), pp. 2705–15. Lippincott–Raven, Philadelphia, PA.

  47. Fenwick, P. (1996). Sleep and sexual offending. Medicine, Science and the Law, 36, 122–34.

  48. Shapiro, C.M. and Sloan, E.P. (1998). Nocturnal panic—an underrecognized entity. Journal of Psychosomatic Research, 44, 21–3.

  49. Mahowald, M.W. and Schenck, C.H. (1999). Sleep-related violence and forensic medicine issues. In Sleep disorders medicine: basic science, technical considerations, and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 729–39. Butterworth Heinemann, Boston, MA.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.5 Psychiatric sleep–wake disorders

4.14 Sleep–wake disorders

4.14.5 Psychiatric sleep–wake disorders

Ruth M. Benca

Introduction
Mood disorders
 | Treatment
Anxiety disorders
 | Panic disorder
 | Post-traumatic stress disorder
 | Treatment
Schizophrenia
 | Treatment
Eating disorders
 | Treatment
Normal and pathological ageing
 | Treatment
Substance abuse
 | Alcohol
 | Nicotine
 | Opiates
 | Sedative–hypnotic drugs
 | Stimulants
 | Treatment
Chapter References

Introduction

Sleep complaints are commonly reported by psychiatric patients, and polysomnographic studies show objective evidence of disturbed sleep associated with all major psychiatric disorders.(1,2) In fact, sleep disturbance is a primary or associated feature included in the diagnostic criteria for most psychiatric illnesses. It is likely that psychiatric disorders disrupt sleep through the increased anxiety and arousal which accompanies most acute episodes of illness. Increasing evidence, however, suggests that neural systems affected by psychiatric disorders are also involved in sleep regulation, which may explain associations between specific sleep abnormalities and particular disorders.

Psychiatric medications may also contribute to sleep problems; many drugs cause sedation or worsen insomnia. Antidepressants can precipitate parasomnias, such as rapid eye movement (REM) sleep behaviour disorder, or periodic movements in sleep. Psychiatric patients also suffer from primary sleep disorders, and accurate diagnosis is often difficult because of the overlap between symptoms of psychiatric and sleep disorders.

As discussed in Chapter 4.14.1, sleep deprivation can also affect psychological function, and it is possible that disturbed sleep may exacerbate and/or precipitate episodes of psychiatric illness. For example, manic episodes are not uncommonly triggered by sleep deprivation.

Psychiatric patients with significant sleep complaints should be evaluated similarly to other patients with sleep problems. In particular, they should be assessed for primary sleep disorders or other medical causes of sleep problems, since it cannot be assumed that all sleep disturbance in a psychiatric patient is caused by the psychiatric illness. Assessment is considered in Chapter 4.14.1

For sleep problems determined as being related to the underlying psychiatric disorder, several general treatment approaches should be considered. First, many psychiatric patients may have poor sleep habits related to their illness, or lack social structure or support. They may also abuse substances which further interfere with sleep. Principles of good sleep hygiene should be discussed with every patient. Anxious patients or those with insomnia may also benefit from additional behavioural treatments such as relaxation training, or stimulus control (see Chapter 4.14.2). Since sleep problems may worsen with exacerbations of the psychiatric illness, initial approaches should be aimed at treating the underlying disorder. Lastly, symptomatic treatment of sleep disturbance with hypnotics or other medications should be considered.

Sleep abnormalities associated with clinical syndromes of adult psychiatry and specific approaches to treatment are summarized below.

Mood disorders

Depressed patients most commonly report insomnia, with difficulty falling asleep, prolonged and/or frequent waking during the night, and early morning awakening. They frequently complain of daytime fatigue and they may also experience vivid or disturbing dreams. A minority of depressives report hypersomnia, particularly those with bipolar disorders or seasonal affective disorder (winter depression);(3) symptoms may include prolonged periods of nocturnal sleep, difficulty awakening in the morning, and daytime napping.

Manic patients may show profound insomnia during episodes of illness, and tend to report feeling a decreased need for sleep. Manic episodes are often preceded by insomnia and can be triggered by sleep loss.(4)

Most psychiatric sleep studies have been performed on patients with major depression and have demonstrated a number of sleep abnormalities,(1) which are traditionally grouped into three general categories.(5)

  1. Sleep disruption: depressed patients tend to show prolonged latency to sleep onset, increased amounts of wakefulness during sleep and/or early morning awakening; these result in reduced sleep efficiency and reduced total sleep time.
  2. Loss of slow-wave sleep (SWS): when compared with age-matched normal controls, depressives have fewer total minutes of SWS and decreased SWS percentage of total sleep. Analysis of sleep EEG has shown decreased delta wave activity, with relative loss of delta activity in the first versus second non-REM (NREM) sleep period of the night.
  3. Changes in REM sleep: depressives typically show alterations in the timing and amount of REM sleep. The most widely reported finding has been the reduced latency to REM sleep onset. Other findings include an increased proportion of REM sleep occurring in the first third of the night, and an increased REM sleep percentage of total sleep. There is often an increase in the total number and/or density of rapid eye movements across the night.

The sleep abnormalities listed above are not necessarily seen in all depressed patients, but represent the most consistently reported differences between groups of depressed patients and normal controls reported in the literature.(1) Although sleep is generally most disturbed during acute episodes of depression, sleep abnormalities often continue during periods of clinical remission. Reduced REM sleep latency and loss of SWS may be ‘trait' markers since they persist in remitted patients, whereas other parameters, such as increased REM density and reduced sleep efficiency, may be ‘state' markers since they are more abnormal during acute depression.(6)

Patients with mood disorders other than major depression have been less well studied. Manic patients show similar sleep abnormalities to depressives.(7,8) Dysthymic patients or those with subclinical depression tend to be indistinguishable from normal controls, however.

Although objective sleep changes, particularly REM sleep abnormalities, are most consistently found in depressed patients, no sleep parameters have been found to be sensitive or specific enough to be useful by themselves for clinical diagnosis. As described below, most psychiatric patients show disturbed sleep continuity. Reduced REM sleep latency, which is probably the most specific sleep marker for depression, is found in a variety of other conditions, including other psychiatric disorders, narcolepsy, following withdrawal from REM sleep-suppressing agents (e.g. antidepressants, benzodiazepines, or alcohol), and during recovery from chronic sleep deprivation. Nevertheless, the association of certain sleep abnormalities with depression suggests that they may be useful for identifying neurobiological systems involved in sleep and depression.

At present, the pathophysiological mechanisms for sleep changes in depression are not specifically known. A relative imbalance in cholinergic versus monoaminergic activity may occur in depression,(9) and increased cholinergic activity could account for the abnormalities in REM sleep and loss of SWS. In fact, depressives show a more rapid induction of REM sleep following administration of cholinergic drugs.(10,11) Changes in sleep patterns could also be due to circadian rhythm abnormalities, specifically, a phase advance in the circadian rhythm of REM sleep relative to the sleep–waking cycle.(12) Recent neuroimaging studies have suggested abnormalities in prefrontal and limbic regions in depressives,(13) and these areas also appear to be activated in REM sleep.(14)

One of the more intriguing links between sleep and mood has been the observation that sleep deprivation has antidepressant effects in patients with mood disorders.(15,16) Various therapies, including total sleep deprivation, partial sleep deprivation, and REM sleep deprivation have all been reported to reduce depressive symptoms in a majority of patients, although relapse tends to occur following recovery sleep.

Treatment

For patients whose sleep disturbance is thought to be related to a mood disorder, primary treatment should be directed at the mood disorder itself. The choice of antidepressant treatment is often influenced by the sleep complaint; patients with severe insomnia are usually prescribed sedating antidepressants (e.g. tricyclics, trazodone, nefazodone, or mirtazepine), whereas patients with hypersomnia may be given more activating medications (e.g. selective serotonin reuptake inhibitors (SSRIs) or buproprion). When activating medications are used in patients with insomnia, sedating antidepressants and/or hypnotics may be added to improve sleep. There is little evidence, however, to suggest that antidepressant response is dependent on eliminating insomnia. For example, a recent study found that fluoxetine and nefazodone were equally effective antidepressants, even though patients treated with fluoxetine continued to show evidence of insomnia whereas nefazodone improved sleep quality.(17)

In contrast, since sleep loss can trigger or exacerbate mania, insomnia should be monitored carefully in bipolar patients and treated aggressively during episodes of hypomania or mania. Hypersomnolent patients, usually those with bipolar depression and/or seasonal affective disorder, may require additional treatment with light therapy (see Chapter 6.2.9.2) and, possibly, stimulant medication.

In addition to their activating or sedating effects, sleep-related side-effects of antidepressants include exacerbation or precipitation of primary sleep disorders, such as restless legs syndrome, periodic leg movements, and REM sleep behaviour disorder.(18,19 and 20) These effects have been reported primarily in conjunction with use of REM sleep-suppressing agents (e.g. tricyclics and SSRIs).

Anxiety disorders

Insomnia is strongly associated with the symptom of anxiety; most acute episodes of insomnia are triggered by stressful events or situations. Patients with anxiety disorders typically complain of difficulty sleeping. Sleep studies have been performed for various categories of anxiety disorders, including generalized anxiety disorder, panic disorder, post-traumatic stress disorder, and obsessive–compulsive disorder. Most groups of patients show evidence of sleep disruption, as evidenced by prolonged latency to sleep onset, increased time awake during the sleep period, early morning awakening, decreased sleep efficiency and reduced total sleep. Changes in REM sleep or SWS are not typically observed. Additional sleep abnormalities have been reported in conjunction with specific anxiety disorders.

Panic disorder

Most patients with panic disorder experience at least one sleep-related panic attack, and one-third or more of patients have recurrent nocturnal panic attacks.(21) Data from the few sleep panic attacks that have been recorded suggests that they occur more commonly during NREM sleep, at the transition to SWS.(22,23) Symptoms of sleep panic attacks are essentially the same as those which occur during daytime attacks. Typically, patients report waking in a state of intense fear or anxiety, commonly with palpitations, shortness of breath, choking sensation, chest discomfort, and chills or hot flushes. They do not usually report dreaming just before the attacks. Unlike night terrors, which are characterized by incomplete arousal from sleep, patients having a sleep panic attack are awake and alert immediately after the attack begins. Patients with frequent sleep panic attacks may become fearful of going to sleep, which can contribute further to their insomnia.

Post-traumatic stress disorder

Recurrent, distressing dreams of the traumatic event is one of the diagnostic features of post-traumatic stress disorder, which has led to investigation of possible REM sleep abnormalities.(24) Sleep studies performed in post-traumatic stress disorder patients have yielded quite variable findings regarding REM sleep. There are reports of depression-like REM sleep changes, most notably increases in phasic REM sleep.(25,26) However, several recent studies have failed to document changes in sleep architecture in comparison to control subjects.(27,28)

Treatment

Anxiolytic drugs tend to have sedative–hypnotic effects, albeit at somewhat higher doses. Patients whose anxiety disorders are treated with benzodiazepines are frequently given a larger dose at bedtime for sleep induction and maintenance. For those treated with activating antidepressants (SSRIs), additional treatments for insomnia may be required, including behavioural therapy, hypnotics, or sedating antidepressants.

Schizophrenia

Some of the earliest psychiatric sleep studies were performed in schizophrenic patients because of the similarities between psychosis and dreaming. Although no evidence for REM sleep ‘intrusions' into wakefulness has been documented, it is of interest that frontal brain regions (e.g. dorsolateral prefrontal cortex) which seem to be affected in schizophrenia are also relatively inactivated during REM sleep.(14) Schizophrenics often suffer from disturbed sleep, particularly during acute exacerbations of illness. Behavioural and illness factors such as social withdrawal, paranoid delusions and general behavioural disorganization can lead to increased nocturnal wakefulness and daytime napping. Underlying central nervous system abnormalities in dopaminergic and serotonergic systems may also contribute to sleep abnormalities.

Objective studies of sleep in groups of schizophrenic patients have generally shown significant sleep disruption;(1,29) frankly psychotic patients may have profound insomnia. A number of studies have suggested that schizophrenics, even in the absence of depression, may show reduced REM sleep latency.(30,31 and 32) In general, REM sleep abnormalities, if present, are not as robust as those reported in depression. Some studies have also reported decrements in SWS amounts in schizophrenia, particularly in relationship to negative symptoms and abnormalities in prefrontal cortex.(33,34) A study of drug-naive schizophrenics, however, failed to find changes in SWS or REM sleep,(35) suggesting the possibility that chronic neuroleptic treatment might contribute to sleep abnormalities seen in other studies.

There are a number of case reports which suggest that some individuals with narcolepsy and hypnagogic hallucinations may be misdiagnosed with schizophrenia. On the other hand, sleep disorders such as narcolepsy or obstructive sleep apnoea can certainly occur in patients along with schizophrenia. It should, therefore, not be assumed that hypersomnolence in a patient with a psychotic disorder is simply due to nocturnal sleep disruption without further investigation.

Treatment

Most antipsychotic drugs have sleep-promoting effects, particularly the low-potency neuroleptics (e.g. chlorpromazine) and clozapine. In fact, hypersomnolence can be a significant side-effect of these medications. Attention to sleep hygiene and behavioural factors is particularly important in schizophrenia, since behavioural disorganization can be profound in these patients.

Eating disorders

Patients with eating disorders may have a variety of sleep complaints, and some studies have documented objective sleep abnormalities.(36) Those with anorexia nervosa may report excess energy and symptoms of insomnia, particularly during periods of weight loss, whereas those with bulimia nervosa may experience hypersomnia, typically following eating binges. Comorbid depression is not uncommon in patients with eating disorders, and polysomnographic investigations of sleep patterns were motivated at least in part to determine if common biological markers could be identified in patients with depression and eating disorders. One of the major problems with this work has been the age of the subjects studied; patients with eating disorders are typically young. A number of investigations have failed to document significant sleep changes in subjects with eating disorders,(37,38 and 39) but this is also true for most sleep parameters in young depressives.(1) In studies that have documented sleep abnormalities, patterns of sleep disturbance have generally been similar to those seen in depression: sleep continuity disruption, loss of SWS, and reduced REM sleep latency.(40,41)

Sleep-related eating disorders have been increasingly recognized, both in patients with known eating disorders as well as in individuals with no apparent histories of daytime eating abnormalities, although the latter is probably less common. Bulimics frequently binge late in the evening or during the night, and up to a third have episodes of binge-eating which occur during sleep.(42) In sleep-related eating, the individual may partially arouse sometime after sleep onset and consume a large amount of high-calorie food; sometimes the foods consumed during these episodes is not typical of what is eaten during the daytime, and patients may be unusually sloppy or careless while eating. There may be little or no recollection of the eating episode the following day. Many of these patients have prior histories of sleepwalking, and polysomnographic studies have documented SWS parasomnias in half or more of patients studied.(43,44) Sleep-related eating has also been reported in association with other sleep disorders (e.g. periodic limb movements, narcolepsy, and obstructive sleep apnoea), substance abuse (e.g. benzodiazepine and alcohol abuse) and other psychiatric disorders (mood and anxiety disorders).(43,45) (See also Chapter 4.10.3.)

Treatment

Eating disorders are often treated with SSRIs, which may further contribute to insomnia as described above in the section on mood disorders. For patients with sleep-related eating, clonazepam may help to prevent the nocturnal arousals. Treatment of other primary sleep disorders, such as periodic movements, which may be contributing to arousals may reduce nocturnal eating episodes. Behavioural treatments have not been reported to be successful, but measures to limit access to food at night may need to be considered in some situations.

Normal and pathological ageing

As discussed in Chapter 4.14.1, ageing is typically accompanied by a number of alterations in sleep patterns. Sleep generally becomes more shallow and disrupted, with prolonged latency to sleep onset, more frequent arousals during sleep, reduced sleep efficiency, loss of SWS, and decreased amounts of total sleep; these changes are frequently accompanied by an increase in daytime napping. In addition, a number of primary sleep disorders, such as sleep apnoea and periodic movements in sleep, occur with increased frequency in older adults.

Sleep is further disrupted in patients with dementia,(46) and the degree of sleep disturbance is probably related to the severity of the dementia. Demented patients may experience episodes of confusion and agitation during the sleep period, often referred to as ‘sundowning'.(47) Objective sleep studies have shown that in comparison with ‘healthy' aged subjects, those with dementia show further prolongation of sleep latency, reduced sleep efficiency, and loss of total sleep time.(1) Several studies have suggested that individuals with Alzheimer's disease, the most common cause of dementia, also show decrements in SWS and REM sleep,(48,49 and 50) the latter finding perhaps related to deterioration of central cholinergic systems. Sleep–waking or rest–activity patterns across the 24-h day are also more disrupted in comparison to age-matched control subjects.

Treatment

Environmental/behavioural reinforcement of the 24-h rest–activity cycle may help normalize patterns for some individuals; measures include increasing daytime light exposure and activity, and avoidance of daytime napping. For patients with nocturnal agitation, low doses of antipsychotic medications such as haloperidol or risperidone may be required.

Substance abuse

Most psychoactive substances affect sleep, either as a result of acute ingestion/intoxication or withdrawal.(51,52) In general, drugs of abuse tend to cause either sedation or stimulation; withdrawal effects are usually opposite of acute effects. Patients with histories of substance abuse frequently complain of sleep abnormalities, even after prolonged periods of abstinence; this may be related to chronic and irreversible effects of drugs on sleep, and/or the possibility that sleep disturbance may indicate a vulnerability for substance abuse. The effects of some of the more commonly abused substances are reviewed below, although it is important to keep in mind that many patients abuse multiple substances, often with differing effects on sleep.

Alcohol

Alcohol is frequently used for its sedative–hypnotic effects. Acutely, it decreases latency to sleep, increases SWS, and can mildly suppress REM sleep during the first part of the night. During the second half of the night, however, it can cause sleep disruption and increase REM sleep. Chronic alcoholics tend to show loss of SWS and sleep disruption; they frequently complain of significant insomnia. During alcohol withdrawal, sleep is characterized by even greater prolongation of sleep latency, reduction of total sleep, and loss of SWS. Increased REM sleep pressure, indicated by increased REM density and/or increased REM sleep amount may also be seen, particularly in more severe cases of withdrawal.

Nicotine

Although few studies have been performed on effects of nicotine on sleep, available data suggest that nicotine use may promote insomnia. Cigarette smokers often report sleep-onset insomnia, and use of nicotine patches or gum has been associated with increased sleep disruption.

Opiates

Although opiates lead to analgesia and subjective feelings of drowsiness, their objective acute effects on sleep in both naive users and addicts include generalized sleep disruption, with decreases in sleep efficiency, total sleep, SWS, and REM sleep. Exceptions are patients in acute pain or with restless legs syndrome, whose sleep is generally improved with opiates. Opiate withdrawal is also accompanied by insomnia, although little data is available on the objective effects on sleep.

Sedative–hypnotic drugs

Benzodiazepines and barbiturates have similar effects on sleep, including decreased latency to sleep, increased total sleep, reduced stage 1, REM, and SWS volumes, and increased stage 2 proportion of sleep. Withdrawal effects on sleep are similar to those seen following alcohol withdrawal, and drugs with shorter half-lives cause more severe rebound insomnia.

Stimulants

Stimulants include various classes of compounds, ranging from the xanthines (caffeine and theophylline) to amphetamines, methylphenidate, pemoline, and cocaine; some of these agents are highly addictive. They all cause increased wakefulness, sleep loss, and decreased SWS. The more potent agents, such as amphetamines and cocaine, can also suppress REM sleep. Stimulant abusers can sometimes induce prolonged bouts of wakefulness, followed by bouts of sleep. Alcohol and/or sedatives are frequently used to counteract stimulant effects and promote sleep. Stimulant withdrawal is characterized by increases in total sleep and REM sleep (REM sleep rebound).

Treatment

In general, patients with histories of substance abuse should not be given sedative–hypnotic drugs. Treatment must be based on substance withdrawal and maintenance of abstinence. Patients should be educated in principles of sleep hygiene and comorbid psychiatric disorders treated. Sedating antidepressants may be helpful for those who continue to suffer from significant sleep disruption.

Chapter References

  1. Benca, R.M., Obermeyer, W.H., Thisted, R.A., and Gillin, J.C. (1992). Sleep and psychiatric disorders: a meta-analysis. Archives of General Psychiatry, 49, 651–68.

  2. Benca, R.M. (1996). Sleep in psychiatric disorders. In Sleep disorders (ed. M.S. Aldrich), pp. 739–64. W.B. Saunders, Philadelphia, PA.

  3. Rosenthal, N.E., Sack, D.A., Gillin, J.C., et al. (1984). Seasonal affective disorder. A description of the syndrome and preliminary findings with light therapy. Archives of General Psychiatry, 41, 72–80.

  4. Wehr, T.A., Sack, D.A., and Rosenthal, N.E. (1987). Sleep reduction as a final common pathway in the genesis of mania. American Journal of Psychiatry, 144, 201–4.

  5. Reynolds, C.F., III, and Kupfer, D.J. (1987). Sleep research in affective illness: state of the art circa 1987. Sleep, 10, 199–215.

  6. Thase, M.E., Fasiczka, A.L., Berman, S.R., Simons, A.D., and Reynolds, CFr. (1998). Electroencephalographic sleep profiles before and after cognitive behavior therapy of depression. Archives of General Psychiatry, 55, 138–44.

  7. Linkowski, P., Kerkhofs, M., Rielaert, C., and Mendlewicz, J. (1986). Sleep during mania in manic-depressive males. European Archives of Psychiatry and Neurological Sciences, 235, 339–41.

  8. Hudson, J.I., Lipinski, J.F., Keck, P.E., et al. (1992). Polysomnographic characteristics of young manic patients: comparison with unipolar depressed patients and normal control subjects. Archives of General Psychiatry, 49, 378–83.

  9. Janowsky, D.S., Davis, J.M., El-Yousef, M.K., and Sekerke, H.J. (1972). A cholinergic–adrenergic hypothesis of mania and depression. Lancet, ii, 632–5.

  10. Sitaram, N., Nurnberger, J.I., Jr., Gershon, E.S., and Gillin, J.C. (1980). Faster cholinergic REM sleep induction in euthymic patients with primary affective illness. Science, 208, 200–2.

  11. Gillin, J.C., Sutton, L., Ruiz, C., et al. (1991). The cholinergic rapid eye movement induction test with arecoline in depression. Archives of General Psychiatry, 48, 264–70.

  12. Wehr, T.A. and Wirz-Justice, A. (1981). Internal coincidence model for sleep deprivation and depression. In Sleep 1980 (ed. W.P. Koella), pp. 26–33. Karger, Basel.

  13. Soares, J.C. and Mann, J.J. (1997). The functional neuroanatomy of mood disorders. Journal of Psychiatric Research, 31, 393–432.

  14. Maquet, P., Peters, J., Aerts, J., et al. (1996). Functional neuroanatomy of human rapid-eye-movement sleep and dreaming. Nature, 383, 163–6.

  15. Wu, J.C. and Bunney, W.E. (1990). The biological basis of an antidepressant response to sleep deprivation and relapse: review and hypothesis. American Journal of Psychiatry, 147, 14–21.

  16. Leibenluft, E. and Wehr, T.A. (1992). Is sleep deprivation useful in the treatment of depression? American Journal of Psychiatry, 149, 159–68.

  17. Rush, A.J., Armitage, R., Gillin, J.C., et al. (1998). Comparative effects of nefazodone and fluoxetine on sleep in outpatients with major depressive disorder. Biological Psychiatry, 44 (1), 3–14.

  18. Bakshi, R. (1996). Fluoxetine and restless legs syndrome. Journal of Neurological Science, 142, 151–2.

  19. Dorsey, C.M., Lukas, S.E., and Cunningham, S.L. (1996). Fluoxetine-induced sleep disturbance in depressed patients. Neuropsychopharmacology, 14, 437–42.

  20. Schenck, C.H., Mahowald, M.W., Kim, S.W., O'Connor, K.A., and Hurwitz, T.D. (1992). Prominent eye movements during NREM sleep and REM sleep behavior disorder associated with fluoxetine treatment of depression and obsessive–compulsive disorder. Sleep, 15, 226–35.

  21. Mellman, T.A. and Uhde, T.W. (1989). Sleep panic attacks: new clinical findings and theoretical implications. American Journal of Psychiatry, 146, 1204–7.

  22. Hauri, P.J., Friedman, M., and Ravaris, C.L. (1989). Sleep in patients with spontaneous panic attacks. Sleep, 12, 323–37.

  23. Mellman, T.A. and Uhde, T.W. (1989). Electroencephalographic sleep in panic disorder. Archives of General Psychiatry, 46, 178–84.

  24. Ross, R.J., Ball, W.A., Sullivan, K.A., and Caroff, S.N. (1989). Sleep disturbance as the hallmark of posttraumatic stress disorder. American Journal of Psychiatry, 146, 697–707.

  25. Ross, R.J., Ball, W.A., Dinges, D.F., et al. (1994). Rapid eye movement sleep disturbance in posttraumatic stress disorder. Biological Psychiatry, 35, 195–202.

  26. Mellman, T.A., Nolan, B., Hebding, J., Kulick-Bell, R., and Dominguez, R. (1997). A polysomnographic comparison of veterans with combat-related PTSD, depressed men, and non-ill controls. Sleep, 20, 46–51.

  27. Hurwitz, T.D., Mahowald, M.W., Kuskowski, M., and Engdahl, B.E. (1998). Polysomnographic sleep is not clinically impaired in Vietnam combat veterans with chronic posttraumatic stress disorder. Biological Psychiatry, 44, 1066–73.

  28. Lavie, P., Katz, N., Pillar, G., and Zinger, Y. (1998). Elevated awaking thresholds during sleep: characteristics of chronic war-related posttraumatic stress disorder patients. Biological Psychiatry, 44, 1060–5.

  29. Keshavan, M.S., Reynolds, C.F., III, and Kupfer, D.J. (1990). Electroencephalographic sleep in schizophrenia: a critical review. Comprehensive Psychiatry, 31, 34–47.

  30. Benson, K.L. and Zarcone, V.P., Jr. (1993). Rapid eye movement sleep eye movements in schizophrenia and depression. Archives of General Psychiatry, 50, 474–82.

  31. Hudson, J.I., Lipinski, J.F., Keck, P.E., Jr, et al. (1993). Polysomnographic characteristics of schizophrenia in comparison with mania and depression. Biological Psychiatry, 34, 191–3.

  32. Zarcone, V.P., Benson, K.L., and Berger, P.A. (1987). Abnormal rapid eye movement latencies in schizophrenia. Archives of General Psychiatry, 44, 45–8.

  33. Ganguli, R., Reynolds, C.F., III, and Kupfer, D.J. (1987). Electroencephalographic sleep in young never-medicated schizophrenics. Archives of General Psychiatry, 44, 36–44.

  34. van Kammen, D.P., van Kammen, W.B., Peters, J., Goetz, K., and Neylan, T. (1988). Decreased slow-wave sleep and enlarged lateral ventricles in schizophrenia. Neuropsychopharmacology, 1, 265–71.

  35. Lauer, C.J., Schreiber, W., Pollmacher, T., Holsboer, F., and Krieg, J.C. (1997). Sleep in schizophrenia: a polysomnographic study on drug-naive patients. Neuropsychopharmacology, 16, 51–60.

  36. Benca, R.M. and Casper, R.C. (1994). Sleep in eating disorders. In Principles and practice of medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 927–33. W.B. Saunders, Philadelphia, PA.

  37. Hudson, J.I., Pope, H.G., Jr, Jonas, J.M., et al. (1987). Sleep EEG in bulimia. Biological Psychiatry, 22, 820–8.

  38. Lauer, C.J., Krieg, J.-C., Riemann, D., Zulley, J., and Berger, M. (1990). A polysomnographic study in young psychiatric inpatients: major depression, anorexia nervosa, bulimia nervosa. Journal of Affective Disorders, 18, 235–45.

  39. Levy, A.B., Dixon, K.N., and Schmidt, H. (1987). REM and delta sleep in anorexia nervosa and bulimia. Psychiatry Research, 20, 189–97.

  40. Delvenne, V., Kerkhofs, M., Appelboom Fondu, J., Lucas, F., and Mendlewicz, J. (1992). Sleep polygraphic variables in anorexia nervosa and depression: a comparative study in adolescents. Journal of Affective Disorders, 25, 167–72.

  41. Levy, A.B., Dixon, K.N., and Schmidt, H. (1988). Sleep architecture in anorexia nervosa and bulimia. Biological Psychiatry, 23, 99–101.

  42. Gupta, M.A. (1991). Sleep-related eating in bulimia nervosa—an underreported parasomnia disorder. Sleep Research, 20, 182.

  43. Schenck, C.H., Hurwitz, T.D., Bundlie, S.R., and Mahowald, M.W. (1991). Sleep-related eating disorders: polysomnographic correlates of a heterogeneous syndrome distinct from daytime eating disorders. Sleep, 14, 419–31.

  44. Winkelman, J.W. (1998). Clinical and polysomnographic features of sleep-related eating disorder. Journal of Clinical Psychiatry, 59, 14–19.

  45. Spaggiari, M.C., Granella, F., Parrino, L., Marchesi, C., Melli, I., and Terzano, M.G. (1994). Nocturnal eating syndrome in adults. Sleep, 17, 339–44.

  46. Bliwise, D.L. (1993). Sleep in normal aging and dementia. Sleep, 16, 40–81.

  47. Vitiello, M.V., Bliwise, D.L., and Prinz, P.N. (1992). Sleep in Alzheimer's disease and the sundown syndrome. Neurology, 42 (Supplement 6), 83–94.

  48. Prinz, P.N., Peskind, E.R., Vitaliano, P.P., et al. (1982). Changes in the sleep and waking EEGs of nondemented and demented elderly subjects. Journal of the American Geriatrics Society, 30, 86–92.

  49. Bliwise, D.L., Tinklenberg, J., Yesavage, J.A., et al. (1989). REM latency in Alzheimer's disease. Biological Psychiatry, 25, 320–8.

  50. Vitiello, M.V., Prinz, P.N., Williams, D.E., Frommlet, M.S., and Ries, R.K. (1990). Sleep disturbances in patients with mild-stage Alzheimer's disease. Journal of Gerontology, 45, M131–8.

  51. Gillin, J.C. (1994). Sleep and psychoactive drugs of abuse and dependence. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 934–42. W.B. Saunders, Philadelphia, PA.

  52. Obermeyer, W.H. and Benca, R.M. (1996). Effects of drugs on sleep. Neurologic Clinics of North America, 14, 827–40.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.14.6 Medical sleep–wake disorders

4.14 Sleep–wake disorders

4.14.6 Medical sleep–wake disorders

Sudhansu Chokroverty

Introduction
Neurological disorders and sleep–wake disturbances
 | Neurodegenerative disorders
 | Other degenerative disorders
 | Stroke and sleep–wake disturbance
 | Sleep and epilepsy
 | Neuromuscular disorders
 | Sleep and headache syndromes
 | Other neurological conditions
Sleep–wake dysfunction in other medical disorders
 | Cardiovascular diseases
 | Respiratory diseases
 | Gastrointestinal diseases
 | Endocrine diseases
 | Chronic renal failure
 | Other medical conditions
Sleep–wake disorders in intensive care unit patients
Medication-related sleep–wake disturbances
 | Drugs for general medical disorders
 | Drugs used to treat psychiatric disorders
 | Drugs used for neurological disorders
 | Miscellaneous agents
 | Over-the-counter medications
Principles of management of medical sleep–wake disorders
Chapter References

Introduction

As medical factors can cause or contribute to psychiatric illness, medical assessment of patients is important in psychiatry. This needs to include the possibility of medically induced sleep disturbance in view of the aetiological role that such disturbance can have in psychiatric illness (Chapter 4.14.1). The need to consider this possibility is particularly important for psychiatrists involved in liaison work with medical specialties, whatever the age of the patients but especially the elderly. Neurological disorders may cause disruption of sleep/wakefulness by directly affecting the neurones that promote sleep/wakefulness; general medical disorders may affect them indirectly through metabolic, toxic, or anoxic disturbances, or medications used in their treatment. The main sleep complaints in neurological and other medical diseases are insomnia and hypersomnia, but parasomnias, sleep-related breathing problems, and circadian rhythm sleep disorders are also seen. Further details are available in the literature.(1,2,3 and 4)

Neurological disorders and sleep–wake disturbances

Neurodegenerative disorders

Alzheimer's disease

Sleep disturbances in Alzheimer's disease may be related to the severity of dementia and possibly to the associated periodic limb movements in sleep (PLMS) or sleep-related respiratory dysrhythmias. The presenting complaints include insomnia, inversion of sleep rhythm, and in some cases, excessive daytime sleepiness. ‘Sundowning' is a major problem, characterized by episodes of confusion accompanied by partial or complete inversion of sleep rhythm with increased wakefulness at night and excessive daytime sleepiness. Mechanisms of sleep disturbances in Alzheimer's disease include degeneration of the neurones of the suprachiasmatic nuclei. Other factors include associated depression, PLMS, general medical disorders, medication effects, and environmental factors.

Parkinson's disease

Sleep difficulties are noted in 70 to 90 per cent of patients with Parkinson's disease,(2,3) and include difficulty in initiating and maintaining sleep causing sleep fragmentation, with frequent arousals and excessive daytime sleepiness. Sleep problems in Parkinson's disease arise from a combination of factors: an inability to turn over at night or on awakening in the middle of the night, leg cramps and jerks, dystonic spasm of the limbs or face, back pain, excessive nocturia, difficulty in getting out of bed unaided, and re-emergence of tremor and rigidity in sleep. Sleep disruption is more common in advanced than in early Parkinson's disease.

Antiparkinsonian medications may induce either peak-dose dyskinesias (mainly choreiform) or end-of-dose dyskinesia (mostly dystonic), causing disruption and fragmentation of sleep. Other abnormal movements which may occur after prolonged L-dopa therapy are myoclonus, akathisia, and PLMS which may cause sleep-initiating problems. Vivid or frightening dreams (nightmares) and sometimes psychosis can occur after long-standing dopaminergic treatment, causing sleep maintenance problems and excessive daytime sleepiness.

Sleep disruption in Parkinson's disease can also be caused by depression, dementia, sleep apnoea, restless legs syndrome, REM behaviour disorder (see Chapter 4.14.4), other parasomnias (sleep walking, sleep talking), and circadian rhythm disturbances. Sleep-related respiratory dysrhythmias (e.g. obstructive, central, or mixed apnoeas or hypopnoeas) may be more common in Parkinson's disease patients than in age-matched elderly controls.(2,3)

Other degenerative disorders

Sleep disturbance is present in almost all cases of progressive supranuclear palsy,(2,3) with reduced total sleep time, prolonged sleep latency, marked diminution of sleep spindles, reduced REM sleep time with abnormal rapid eye movements, disordered sleep architecture, and frequent awakenings. Some patients may develop REM behaviour disorder.

Insomnia with difficulty in initiation and maintenance of sleep, and sleep fragmentation are common complaints in Huntington's disease, especially in moderate to severe cases.

Progressive deterioration of sleep has been documented in many patients with torsion dystonia. Sleep disorders also occur in spinocerebellar ataxias, multiple system atrophy (Shy–Drager syndrome), and degenerative diseases of the motor neurones.

Tourette's syndrome has many sleep-related features similar to those noted in degenerative disorders. The tics frequently persist in sleep, mostly in NREM stages 1 and 2. Sleep disturbances, including parasomnias and respiratory disturbances, occur in about 44 to 80 per cent of patients. Some patients may have a history of somnambulism, night terrors, nocturnal enuresis, and confusional arousal.

Stroke and sleep–wake disturbance

Sleep disturbances have been described in patients with cerebral hemispheric, paramedian thalamic, and brainstem infarctions. Associated depression and immobility with repeated awakenings may be responsible for insomnia in some patients, and there is an increased frequency of sleep apnoea in both infratentorial and supratentorial strokes. It is important to make a diagnosis of sleep apnoea in stroke patients because of the possible adverse effects on the long-term outcome, and because effective treatment is available for sleep apnoea. Brainstem infarction may cause the Ondine's curse syndrome in which patients become apnoeic during sleep but their voluntary breathing control during wakefulness remains intact.

Sleep and epilepsy

Sleep affects epilepsy and epilepsy affects sleep.(5) Certain types of clinical seizure (as well as interictal discharges) occur mainly, and sometimes exclusively, during sleep. Examples include mesial frontal seizures, benign centrotemporal (Rolandic) epilepsy of childhood, and tonic seizures in the Lennox–Gastaut syndrome in people with mental retardation (learning disability). Electrical status epilepticus during slow-wave sleep is associated with psychological deterioration. The short-lasting form of nocturnal paroxysmal dystonia is now increasingly recognized as a form of frontal-lobe epilepsy. The distinction between nocturnal seizures and other parasomnias (Chapter 4.14.4) is important because of their different significance and management requirements.

In turn, high rates of sleep disturbance have been reported in both adults and children with epilepsy. Depending on the type of epilepsy, this may be the result of disruption of sleep by seizures or interictal discharges, antiepileptic medication, or the various neurological disorders that can be associated with having seizures.

Neuromuscular disorders

Sleep disturbances have been described in many patients with neuromuscular disorders including myotonic dystrophy, motor neurone disease, neuromuscular junctional disorders, and polyneuropathies. Sleep disturbance has generally been secondary to involvement of the respiratory muscles, the phrenic and intercostal nerves, or the neuromuscular junctions of the respiratory and oropharyngeal muscles. The most common complaint is excessive daytime sleepiness resulting from repeated arousals and sleep fragmentation associated with apnoeas, hypopneas, and hypoventilation. Similar sleep disturbance is also seen in the acute convalescent stages of poliomyelitis.

Sleep and headache syndromes

Cluster headache and chronic paroxysmal hemicrania are most often related to sleep, and migraine may occur both during sleep and wakefulness. Cluster headache is predominantly noted in men and is a severe unilateral headache which occurs more frequently during sleep at night than during the daytime. The headache is characterized by severe excruciating pain around one eye and on the same side of the temple, accompanied by increased lacrimation, conjunctival injection, nasal stuffiness, rhinorrhea, and increased sweating from the forehead on the same side of the face. Polysomnographic recording documents occurrence of cluster headache out of REM sleep. Attacks usually last a few hours. Sleep apnoea, particularly REM-related sleep apnoea, may trigger cluster headache and there may be an increased prevalence of sleep apnoea in this condition. These patients also suffer from sleep maintenance insomnia because of awakening with cluster headache.

Other neurological conditions

Sleep disturbances have been noted in many patients with multiple sclerosis and these have been related to a combination of factors such as sleep-related breathing disturbances, immobility, leg-muscle spasms, pain, nocturia, and medication. Sleep complaints include insomnia and excessive daytime sleepiness.

Sleep disturbances in the form of insomnia, hypersomnia, or circadian rhythm dysfunction may occur after traumatic brain injuries, but adequate studies including sleep studies in such patients have not been documented.

Fatal familial insomnia is a recently described rare autosomal dominant prion disease.(6) This is a rapidly progressive disease with a clinical course running from 7 to 48 months with an average of 12 months. The clinical manifestations include impaired control of sleep– wake cycle including circadian rhythm, autonomic, and neuroendocrine dysfunction in addition to somatic neurological, cognitive, and behavioural manifestations. From the very beginning of the illness, profound sleep disturbances, particularly severe insomnia, are noted.

Idiopathic recurrent stupor is characterized by recurrent episodes of stupor without any metabolic, toxic, or structural brain dysfunction.(7) The episodes of stupor vary from 1 to 6 per week and the duration ranges between 2 and 120 h. The characteristic feature is that the patients are all briefly arousable from the stupor. Endozepine-4 in plasma and cerebrospinal fluid is markedly elevated in all patients. Following intravenous administration of flumazenil (0.5–1.0 mg), a benzodiazepine-receptor antagonist, the clinical manifestations and the EEG abnormalities all rapidly reverse to the normal state.

The Kleine–Levin syndrome is discussed in Chapter 9.2.9.

Sleep–wake dysfunction in other medical disorders

Cardiovascular diseases

Patients with acute myocardial infarction may suffer from sleep disturbances. Anginal pain may disturb the patient, causing frequent awakenings and impaired sleep efficiency. Sleep disturbance associated with periodic breathing and hypoxaemia has been described in patients with congestive cardiac failure. Cheyne–Stokes respiration commonly associated with congestive cardiac failure may cause hypoxaemia, hypercapnia, sleep disruption due to repeated arousals, excessive daytime sleepiness, and impaired cognitive function. It is important to diagnose sleep apnoea syndrome in congestive cardiac failure as treatment with nocturnal oxygen administration or continuous positive airway pressure titration may improve the patient. Systemic hypertension is associated with a high prevalence (22–48 per cent) of sleep apnoea and related symptoms. Treatment of obstructive sleep apnoea can reduce daytime as well as night-time blood pressure.

Respiratory diseases

Sleep disturbances in patients with bronchial asthma include early morning awakening, difficulty in maintaining sleep, and excessive daytime sleepiness, often with a combination of insomnia and hypersomnia.(4) In chronic obstructive pulmonary disease sleep efficiency is reduced, sleep onset is delayed, and awakenings increase with frequent stage shifts and arousals. Cardiac arrhythmias may occur, particularly during sleep. In some patients, chronic obstructive pulmonary disease may coexist with obstructive sleep apnoea syndrome, when it is known as overlap syndrome. Sleep disturbances may also be related to medication (e.g. methylxanthines), increased nocturnal cough, and accumulation of bronchial secretions leading to hypoxaemia and hypercapnia.

Gastrointestinal diseases

Patients with peptic ulcer may have repeated arousals and awakenings as a result of episodes of nocturnal epigastric pain. Gastro-oesophageal reflux disease (reflux oesophagitis) may cause difficulty in initiating sleep, frequent awakenings, and fragmentation of sleep related to the symptoms of retrosternal burning pain due to repeated spontaneous reflux episodes.

Endocrine diseases

Upper airway obstructive and central sleep apnoeas related to impaired central respiratory drive have been described in myxoedema. Both central and obstructive sleep apnoeas causing excessive daytime sleepiness and sleep fragmentation have been noted in diabetes mellitus, especially when associated with autonomic neuropathy. Central sleep apnoea has been noted in acromegaly; it responds to treatment with octreotide, a long-acting somatostatin analogue.

Chronic renal failure

Sleep complaints are common in chronic renal failure with or without dialysis. They include insomnia, excessive daytime sleepiness, and disturbed nocturnal sleep with reversal of day and night sleep rhythm. Restless legs syndrome and PLMS are common in uraemic patients. Many patients with chronic renal failure have sleep apnoea syndrome, mainly obstructive in nature, the cause of which is uncertain.

Other medical conditions

Sleep disturbance is very common in the fibromyalgia syndrome. The most prominent complaints in these patients consist of non-restorative sleep which is associated with non-specific polysomnographic abnormalities of sleep fragmentation, increased awakenings, decreased sleep efficiency, and also alpha-NREM sleep which, however, is not specific to this condition. PLMS has been documented in many patients. Treatment of this condition, which is unsatisfactory, combines tricyclic antidepressants with short-term intermittent treatment with zolpidem, an exercise programme, education, and reassurance.

Sleep disturbances are not uncommon in haematological disorders. Paroxysmal nocturnal haemoglobinuria may disturb sleep as a result of increased levels of plasma haemoglobin in the middle of the night and the early hours of the morning. Obstructive sleep apnoea and reduced oxygen saturation during sleep, causing sleep disturbance, have been described in patients with sickle cell disease.

Almost half of patients with AIDS develop neurological manifestations which include HIV encephalopathy causing dementia, seizures, focal or diffuse central nervous system dysfunction, and sleep disturbances as well as myelopathy, peripheral neuropathy, and polyradiculopathy. Sleep disturbances have been reported in many AIDS patients as part of the manifestation of AIDS encephalopathy. Sleep apnoea with sleep fragmentation and excessive daytime sleepiness in addition to sleep initiation and maintenance difficulties has been reported but no large study has been carried out. Sleep dysfunction has also been reported in seropositive patients without the full AIDS syndrome.

Dermatological disorders may cause sleep disruption because of pruritus and painful skin diseases.(8) Patients may have sleep-initiating and sleep-maintenance insomnia.

The neurological manifestations of African sleeping sickness (trypanosomiasis) are characterized by delusions, hallucinations, personality changes, and reversal of sleep–wake rhythm. The patient remains somnolent in the daytime and progresses gradually into the stage of stupor or coma. Disruption of the circadian sleep–wake rhythm is the most prominent finding in polysomnography. Circadian disruption of plasma cortisol, prolactin, and sleep–wake rhythms are noted in the most advanced stages, and these findings suggest selective changes in the suprachiasmatic nucleus. The diagnosis of trypanosomiasis is based on history and confirmation of the organism in the blood, bone marrow, cerebrospinal fluid, lymph-node aspirates, or a scraping from the chancre.

Sleep–wake disorders in intensive care unit patients

Insomnia, hypersomnia, and sleep-related respiratory dysrhythmia are common in the acute medical, surgical, and neurological disorders for which the patients are admitted to the intensive care unit. These disturbances may be intense in severely ill patients requiring life-saving cardiorespiratory support. The noise, bright light, and constant activity in the unit interfere with sleep, and the drugs used in intensive care may add to this. A reversible confusional state may develop 3 to 7 days after admission secondary to sleep deprivation. In the surgical intensive care unit additional factors interfering with sleep include anaesthesia, pain, and metabolic disturbances or infection. REM behaviour disorder may occur in patients admitted to the intensive care unit. Intensive care unit patients often have excessive daytime sleepiness as a result of night sleep disturbance.

Medication-related sleep–wake disturbances

Many medications cause sleep–wake disturbances(9,10) (Table 1).

Table 1 Medications causing sleep–wake disorders

Drugs for general medical disorders

Antihistamines (H1 blockers), used to treat allergies, cause drowsiness. However, antihistamines are not recommended as hypnotics because of inadequate knowledge about their efficacy and safety as hypnotics as well as their daytime sedation and anticholinergic effects.

Analgesics affect sleep–wake function. Narcotics (e.g. morphine, codeine, and other opioids), which are used to relieve severe pain and to induce sleep, can cause central nervous system sedation. Aspirin also may have a mild hypnotic effect.

Antiemetics (e.g. metaclopramide, domperidone, the phenothiazines, and the anticholinergic scopolamine) may produce drowsiness as a common side-effect. Domperidone has the least side-effect.

Angiotensin-converting enzyme inhibitors, used as hypotensive agents, may affect sleep adversely causing impairment of performance and mood. b-Blockers such as propranolol, metaprolol, and pindolol, which are used to treat hypertension, cardiac arrhythmias, and angina, may cause difficulty in initiating sleep and increase awakenings and frequent nightmares. Bronchodilators, used to treat chronic obstructive pulmonary disease and bronchial asthma, may cause insomnia. Theophylline may cause sleep fragmentation and increased wakefulness during sleep. Anorectics (appetite suppressants) increase catecholaminergic activity and hence act as central nervous system stimulants causing insomnia.

Sleeping pills, such as barbiturates, benzodiazepines, tranquillizers, and zolpidem may have opposite effects after prolonged use, and an abrupt withdrawal may disrupt sleep due to severe withdrawal effects. Transient disruption of sleep after cessation of a hypnotic is common. There is individual variation and susceptibility to the withdrawal effects. All the hypnotics, particularly long-acting ones, may affect daytime function. The short-acting drugs may cause rebound insomnia, daytime anxiety, and amnesia. Although benzodiazepines affect cognition and memory, they are relatively safe, they have low risk of abuse, and their side-effects are predictable. All hypnotics have respiratory depressing effects, particularly in patients with chronic obstructive pulmonary disease, bronchial asthma, and sleep apnoea. Sleeping medications should be used cautiously in older people as these may easily induce side-effects because of alteration of metabolism and drug absorption in the elderly.

Drugs used to treat psychiatric disorders

Antidepressants such as tricyclics, monoamine oxidase inhibitors, and others (trazodone, fluoxetine, bupropion, ritenserin, and lithium) may cause sleep disruption, alter sleep architecture, and suppress REM sleep. Sedative antidepressants (e.g. amitryptiline (Elavil(®)), doxepin, and trazodone) may be used to treat insomnia, especially if associated with depression. Most tricyclic antidepressants may cause daytime sedation. Monoamine oxidase inhibitors have alerting properties and so they should be used preferably in the morning or early afternoon. Trazodone, a sedative antidepressant, increases SWS but is a weak REM suppressant. Fluoxetine has an alerting effect and can suppress REM sleep at high doses. Lithium increases SWS and has a mild REM suppressant effect. Sudden withdrawal of these REM-suppressant medications may cause REM rebound.

Neuroleptics such as haloperidol, phenothiazines, and thioridazine are used to treat schizophrenia and other psychotic conditions. Some of these drugs, particularly phenothiazines, may cause drowsiness and impairment of performance. All neuroleptics may produce serious side-effects in combination with hypnotics, alcohol, or antihistaminic agents.

Drugs used for neurological disorders

Some anticonvulsants, especially benzodiazepines and barbiturates, cause sedation. Well-controlled studies documenting effects of anticonvulsants on sleep architecture are lacking. Effective seizure control results in reduction of sleep disturbance due to the reduction of seizures and not to any specific effect of anticonvulsants on sleep architecture. Antiparkinsonian medications, such as L-dopa may cause nocturnal hallucinations and agitated confusion disturbing sleep at night. Dopaminergic agonists such as pergolide may cause nightmares.

Miscellaneous agents

Stimulant drugs of abuse (e.g. amphetamines and cocaine) produce insomnia. Amphetamines increase wakefulness, suppress REM sleep, and delay sleep onset. Cocaine reduces REM sleep and increases sleep latency and REM latency. On cessation, this may cause REM rebound. Hallucinogens, such as lysergic acid diethylamide and mescaline, may produce a state resembling dreaming. Marijuana, through its active ingredient tetrahydrocannabinol, may cause sedation at lower doses and hallucination at higher doses. Tetrahydrocannabinol increases slow-wave sleep and reduces REM sleep. Drugs of abuse mostly alter the amount and timing of REM sleep and produce REM rebound on discontinuation.

Alcohol has profound effects on sleep/wakefulness. Acute administration of alcohol, a central nervous system sedative, will cause shortening of sleep onset and increase slow-wave sleep, reducing REM sleep. However, after the initial sedative effects and as the blood alcohol level falls, the patient has repeated awakenings causing sleep fragmentation and REM rebound. REM rebound is also noted on discontinuation after several nights of alcohol consumption. The sedative action of alcohol may be due to facilitation of g-aminobutyric acid function and inhibition of glutamate. Alcohol, barbiturates, and tricyclic antidepressants may also produce REM behaviour disorder and other complex phenomena.

Over-the-counter medications

Nasal decongestants and anorectics, which are stimulants (e.g. pseudoephedrine, phenylpropranolamine), will cause insomnia. Caffeine, which is present in coffee, tea, colas, and chocolate, also is a stimulant and may cause insomnia. Over-the-counter sleeping pills are widely used for the induction of sleep. The active ingredients in these agents are antihistamines (diphenhydramine and doxylamine) and are the most commonly used antihistamines in over-the-counter preparations. They are H1 blockers and have undesirable anticholinergic effects (e.g. dryness of mouth, palpitation, dilatation of pupils, tachycardia, difficulty in urination) and cause daytime sedation.

Principles of management of medical sleep–wake disorders

The first step is an accurate diagnosis and treatment of the primary medical disorder. Without this, treatment of secondary sleep disturbances is unlikely to be successful. Treatment of the primary condition may improve sleep disturbance. If not, it is often difficult to manage sleep disturbance. Sleep hygiene measures should be instituted followed by more specific treatment for the sleep complaints such as insomnia, hypersomnia, circadian rhythm sleep disorders, and parasomnia.

Management of insomnia in medical sleep–wake disorders includes judicious use of hypnotics for transient or short-term insomnia. Hypnotics should be avoided in patients with sleep apnoea syndrome and used cautiously in patients with renal, hepatic, or pulmonary diseases.

Treatment of sleep-related breathing disorders includes general measures of avoidance of sedatives, hypnotics, and alcohol which can aggravate sleep-related breathing disorders, and use of nasal continuous positive airway pressure or bilevel positive airway pressure in selected patients with medical sleep–wake disorders. In patients with neuromuscular disorders associated with obstructive sleep apnoea or sleep hypoventilation, intermittent positive-pressure ventilation using a nasal mask during sleep is the best treatment.

In most cases REM behaviour disorder responds dramatically to small doses of clonazepam by mouth at night. Restless legs syndrome– PLMS associated with medical or neurological disorders should be treated in the same way as idiopathic restless legs syndrome–PLMS. Four groups of drugs have been found to be useful in such conditions: dopaminergic agents, benzodiazepines, gabapentine, and opioids.(11)

For treatment of patients with dementias and confusion associated with sleep disturbances, certain general principles as outlined in Table 2 should be instituted.

Table 2 Treatment of sleep disturbances in patients with dementias and confusion

Treatment of Parkinson's disease has not been found to improve sleep consistently. In those with reactivation of parkinsonian symptoms during sleep at night, adjustment in the timing and choice of medication may be helpful. Dopamine agonists (e.g. bromocriptine, pergolide) or longer-acting preparations of L-dopa taken near bedtime may benefit sleep in some patients. Antihistamines such as diphenhydramine may promote sleep in addition to the modest antiparkinsonian effect. A small dose of L-dopa/carbidopa, with a second dose later at night if the patient awakens, may sometimes help those with insomnia. Nocturnal dyskinesias related to L-dopa causing insomnia may respond to a reduction in the dose of dopamine agonists or by addition of a small dose of benzodiazepine. Clonazepam at bedtime may benefit those patients with nocturnal hallucinations and nightmares. In patients with psychosis and severe nocturnal hallucinations, clozapine or newer drugs such as olanzapine may be used with considerable benefit. During clozapine treatment the usual precautions of monitoring blood count and testing liver function should be taken.

Chapter References

  1. Chokroverty, S. (1999). Approach to the patient with sleep complaints. In Sleep disorders medicine: basic science, technical considerations and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 275–85. Butterworth Heinemann, Boston, MA.

  2. Chokroverty, S. (1999). Sleep, breathing and neurological disorders. In Sleep disorders medicine: basic science, technical considerations and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 509–71. Butterworth Heinemann, Boston, MA.

  3. Chokroverty, S. (1996). Sleep and degenerative neurologic disorders. Neurology Clinics, 14, 807–26.

  4. Chokroverty, S. (1999). Sleep disturbances in other medical disorders. In Sleep disorders medicine: basic science, technical considerations and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 587–617. Butterworth Heinemann, Boston, MA.

  5. Chokroverty, S. and Quinto, C. (1999). Sleep and epilepsy. In Sleep disorders medicine: basic science, technical considerations and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 697–727. Butterworth Heinemann, Boston, MA.

  6. Montagna, P., Cortelli, P., Tinuper, S., et al. (1994). Fatal familial insomnia. A disease that emphasizes the role of the thalamus in the regulation of sleep and vegetative functions. In Fatal-familial insomnia: inherited prion diseases, sleep and the thalamus (ed. C. Guilleminault, E. Lugaresi, P. Montagna, and P. Gambetti). Raven, New York.

  7. Tinuper, P., Montagna, P., Plazzi, G., et al. (1994). Idiopathic recurring stupor. Neurology, 44, 621–5.

  8. Aoki, T., Kushimoto, H., Hishikawa, Y., et al. (1991). Nocturnal scratching and its relationship to the disturbed sleep of itchy subjects. Clinical Experimental Dermatology, 16, 268–72.

  9. Obermeyer, W.H. and Benca, R.M. (1996). Effects of drugs on sleep. Neurologic Clinics, 14, 827–40.

  10. Nicholson, A.N., Bradley, C.M., and Pascoe, P.A. (1994). Medications: effect on sleep and wakefulness. In Principles and practice of sleep medicine (2nd edn) (ed. M.H. Kryger, T. Roth, and W.C. Dement), pp. 364–72. W.B. Saunders, Philadelphia, PA.

  11. Hening, W.A., Allen, R., Walters, A.S., and Chokroverty, S. (1999). Motor functions and dysfunctions in sleep. In Sleep disorders medicine: basic science, technical considerations and clinical aspects (2nd edn) (ed. S. Chokroverty), pp. 441–507. Butterworth Heinemann, Boston, MA.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.15.1 Epidemiology and causes of suicide

4.15 Suicide

4.15.1 Epidemiology and causes of suicide

Jouko K. Lonnqvist

Definition of suicide and the reliability of suicide statistics
The suicide process and the act of suicide
Epidemiology and public health aspects of suicide
Determinants of suicide
Basic characteristics of the suicide victim
Mental disorders and suicide
Chapter References

Definition of suicide and the reliability of suicide statistics

Suicidal behaviour or suicidality can be conceptualized as a continuum ranging from suicidal ideation to suicide attempts and completed suicide. A developmental process which leads to suicidal ideation, self-destructive behaviour, in some cases even to suicide, and its consequences to the survivors is often referred to as a suicidal process. There is no single unanimously accepted definition of suicide, although in most proposed definitions it is considered as a fatal act of self-injury (self-harm) undertaken with more or less conscious self-destructive intent, however vague and ambiguous. Since the deceased cannot testify as to his or her intent, the conclusions about this must be drawn by inference. The evidence required for this inference depends on many factors, for example the mode of death, the use of autopsy, age, gender, social and occupational status, and the social stigma of suicide in the person's culture. The assessment of suicide intent is always based on a balance of probabilities.

Besides the conceptual problems, there are differences in operational definitions of suicidal behaviour which may lead to lack of uniformity of case definition and difficulties in comparing suicide statistics. The reliability of suicide statistics is influenced by whether suicide is ascertained by legal officials as in the United Kingdom and Ireland, or by medical examiners as elsewhere in Europe. In general, suicides tend to be undercounted, whereas non-suicidal deaths are very rarely misidentified as suicides. Most misclassified suicides fall into the category of undetermined deaths and are more like suicides than accidents. Underestimation is reasoned to be less than 10 per cent in the more developed countries, which allows rate comparisons between countries and over time. Despite problems in the recording of suicide, reports on suicide rates among different cultures or people suggest a true variation in suicide mortality.(1,2)

The suicide process and the act of suicide

Suicide is a mode of death usually consequent to a complex and multifaceted behaviour pattern. It is typically seen as the fatal outcome of a long-term process shaped by a number of interacting cultural, social, situational, psychological, and biological factors. Suicide is a rare, shocking, and very individual final act, which often leaves the survivors helpless. The suicide process model is used to organize and clarify the complexity of factors associated with suicide (Fig. 1).

Fig. 1 Risk and protective factors.

Suicide is usually preceded by years of suicidal behaviour or feelings, and plans and warnings. In about half of all suicides a previous attempt is found in the person's history, which offers, in theory, an opportunity for suicide intervention wherever suicide attempts occur. Male suicide attempts are more violent and the first attempt more likely to end in death. Particularly among males, suicide prevention ought to begin earlier in the course of the suicide process. Successful suicide prevention calls for sensitive understanding of suicidal intent and active early intervention.(3)

Various risk or protective factors underlie suicidal behaviour, and the changing balance of these helps to explain the fluctuation of suicide risk over the course of time. An appearance of suicidality means either an intensified effect of risk factors or a weakened effect of protective factors. For example, a separation from someone close may precipitate a suicidal imbalance in a vulnerable person due to the adverse life event as a stressor and the broken social network as a loss of social support.

The treating personnel and relatives of the suicide victim tend to overemphasize the meaning of the most recent events in the course of the suicide process. A precipitating factor may well be decisive in explaining the precise timing of suicide in the long course of a person's suicide process. Often, however, it also allows a simple and rational explanation in the face of the complexity of suicide. The guilt feelings of survivors are often dealt with by rationalization or projective accusations.

The choice of a specific method takes place at the very end of the suicide process and represents the last possibility to intervene. Availability is a major factor affecting this choice. Hanging is universally available and it is the most common suicide method globally. In many countries the ready access to firearms makes them potentially dangerous, especially among male adolescents and young adults. Restricting access to handguns might be expected to reduce the suicide rate of young people. Previously domestic gas was frequently used as a suicide method, and detoxfication resulted in a significant decrease in suicide rates. Restrictive availability measures may also be important in the clinical treatment of individual suicidal patients. Restriction in availability of dangerous means is a strategy based on the fact that suicidal crises are often brief, suicidal acts are often impulsive, and the long-term suicide rate of serious suicide attempts is remarkably low.(4,5 6,7 and 8)

The lethality of the suicide act is related to the severity of the intent to die and the degree of mutilation caused by the act, and how quickly a method can cause death. Firearms, carbon monoxide, and hanging are active suicide methods with the highest potential to cause death. Jumping from a height or leaping in the front of a moving vehicle are more passive ways, but are also highly damaging in nature. Poisoning, drowning, or wrist cutting are typically methods which leave more time for help seeking and intervention.

Imitation means learning the use of a specific suicide method from a model which is overtly available in a culture, community, institution, or mass media. The risk of imitation emerges if an emotionally loaded suicide model is presented in detail on television.(9) Imitation may have a significant effect on the choice of a suicide method, especially at schools, in psychiatric hospital wards, and in the general population of young people. The most famous example of imitation is the effect of Goethe's novel The Sorrows of Young Werther, which was widely read in Europe about 200 years ago. The suicide of the hero was imitated to such an extent that authorities in several European countries banned the novel. The ‘Werther effect' also appeared after the death of Marilyn Monroe; the suicide rate rose about 10 per cent over the next 10 days. Despite suggestions of media influence on suicidal behaviour, contradictory findings have also been presented. Recommendations for reporting of suicide have encouraged avoidance of repetitive and excessive reports, descriptions of technical details, simplified explanations for suicide, presenting suicide as means of coping with personal problems, or glorifying suicide victims.(10) Experiences from subway suicides in Vienna show that well-considered media guidelines changed the style of suicide reporting in Austrian newspapers, which probably led to a marked decrease in the imitation effect and consequently also in subway suicides.(11)

Most suicides are solitary and private, but a few result from a pact between people to die together. Suicide pacts are exceptional, accounting for less than 1 per cent of all suicides, and their incidence seems to be declining.

Suicide always has a major impact on the survivors. Suicide is a threatening event not only among close family members, but also in the surrounding population, including treating personnel and the people at the victim's workplace. The major challenges after a suicide, in addition to a normal mourning process, are dealing with shame and guilt feelings, and the crisis of survivors. Sharing of the traumatic experience and social support should be arranged immediately and continued, if necessary, at least for the first 6 months after the suicide and with the help of mental health professionals.

Epidemiology and public health aspects of suicide

Every year more than one million people commit suicide, accounting for 1 to 2 per cent of total global mortality. Suicide is a leading cause of premature death, especially among young adults. It is the fifth highest cause of years of life lost in the developed world. In many Westernized countries suicide is a more frequent cause of death than traffic accidents. According to World Health Organization (WHO) statistics, the annual world-wide incidence of completed suicide was 16 per 100 000 persons in 1995. This means that globally 1 per 6000 persons commits suicide every year.

The long-term trend in suicide mortality has been increasing. The rank order of suicide mortality in the European region in 1990 to 1991 shows 19 countries with suicide rates above the mean for the region: Lithuania, the Russian Federation, Latvia, Estonia, Hungary, Slovenia, Finland, Belarus, Kazakstan, Ukraine, Croatia, Austria, Switzerland, Denmark, Czech Republic, France, Belgium, Republic of Moldova, Slovakia, and Bulgaria. Most of the countries with high suicide mortality are located in Eastern Europe. The lowest suicide rates (below 10 per 100 000) in the WHO's European region are found in the following 15 countries: Azerbaijan, Armenia, Albania, Greece, Georgia, Tajikistan, Uzbekistan, Turkmenistan, Malta, the United Kingdom, Spain, Portugal, Ireland, Italy, and The Netherlands. Outside this region suicide mortality has been exceptionally high (above 40 per 100 000) in Sri Lanka during the civil war, and is also high (above 16 per 100 000) in Japan. Suicide rate is moderate (10–16 per 100 000) in China, Cuba, Canada, Singapore, Australia, New Zealand, Mauritius, the United States, and Uruguay. Everywhere, the male suicide rate is two to four times higher than the female rate; China is the only exception with a very high female suicide rate.(12)

The suicide rate of elderly people has been higher than in the younger age groups almost universally. In addition, in many Western countries the suicide rate for people aged 65 years and over has been declining for decades. This change is associated with the growth of the general well being and the better social and health services.

Traditionally the incidence of suicide has been low in the younger age group (15–24), but during the past 20 to 30 years the suicide rate has been rising in many Western countries, especially among young males. The suicide rate of the young male adults is nowadays almost at the same level as the rate of middle-aged men. Alcohol misuse has been suggested as one possible causal factor for the increase of suicide rate. Other risk factors of adolescent suicides are school problems, a family history of suicidal behaviour, poor communication, and stressful life events. The most recent adolescent suicide statistics have been encouraging in many countries. In the United States the rate reached a peak in 1987, remained fairly constant for several years, and began to decline in 1996.

A long list of major public health concerns in the field of suicidology has emerged in the Western world in the 1990s:

  • suicidal ideation and suicide attempts are surprisingly common in the general population
  • the high, and in many countries rapidly rising, rate of suicides among adolescents and young adults
  • unemployment as a major risk factor for suicide in Europe
  • easy access to lethal suicide methods such as psychotropic or analgesic drugs, guns, and motor vehicles
  • high alcohol consumption and increasing substance misuse
  • undertreatment of major psychiatric disorders such as depression and schizophrenia
  • suicide models projected by the mass media.

These findings indicate that rapid growth and continuous changes in society are simultaneously causing instability and disturbing the development of integration. Some regions and groups of people are inevitably affected negatively by this development, and large numbers of people are thus moving towards a greater risk of suicide.

Scores of special and comprehensive suicide prevention programmes have been launched both locally and nationally during the last 10 years. Everywhere, suicide research has come to be seen as an elementary component of suicide prevention. Only critical research can identify new and specific high-risk groups, and properly evaluate specific interventions and suicide prevention activities in general.(13) Suicide prevention is considered in Chapter 4.15.4.

Determinants of suicide

Usually, suicide has no single cause. It is the endpoint of an individual process, in which several interacting determinants or risk factors can be identified (Table 1 and Table 2). Risk factors are by their nature cultural, social, situational, psychological, biological, and even genetic.

Table 1 Risk factors for suicide: sociodemographic variables

Table 2 Clinical determinants of suicide

Cultural factors in suicide

Culture defines basic attitudes towards life and death, and also towards suicide in society. A hundred years ago suicide was illegal in many European countries. Similarly, most churches overtly opposed suicide and allowed suicide victims to be buried only outside the cemetery. Religion was also a major integrating force between individuals and the community. In a modern secularized society, religion is still a meaningful and protective factor for many individuals in a suicidal crisis. Church plays an important role in suicide prevention in many countries, by arranging crisis services for suicidal people and support for survivors. Western culture has had a tendency to emphasize the individuals's free will and the shouldering of responsibility for one's life, while egoistic and anomic trends in society have intensified and altruism has almost disappeared. Such changes may have increased the incidence of suicide in society. The cultural background of suicide is a deep structure inhereted over the generations. Cultural factors also prevent rapid changes in suicidal behaviour, which is evident among immigrants, whose mode and rate of suicide usually lie somewhere between the original and the host cultures.(14)

Sociological theories on suicide

Classic sociology views suicide as a social, not an individual, phenomenon. The suicide victim's moral predisposition to commit suicide, not his or her individual experiences, is felt to be the crucial factor. Moral predisposition means the degree to which the victim is involved in more or less integrated groups and in the values of those groups. Suicides are seen as a disturbance or symptom of a relationship between society and individuals. In 1897 Durkheim published his famous work on suicide and described four basic types. Anomic suicide reflects a situation where an individual is no longer guided by the society due to its weakness, like the suicide of an unemployed and rejected alcoholic without any support from society. Altruistic suicide is illustrated by a society which can exert a strong influence on an individual's decision to sacrifice his or her life, as did the captain of the Titanic, for example. Egoistic suicide is an individualistic decision of a person no longer dependent on others' control or opinion such as a person who has arranged an assisted suicide. Fatalistic suicide is seen as a result of strict rules in a society which have proved decisive for the destiny of an individual, for example the suicide of a person held as a slave.(15) There are also newer social theories of suicide which stress more the joint effects of social factors. The concept of social isolation has been clinically useful in understanding the socio-ecological and social–psychiatric background of suicide.(16,17) Some sociologists have underlined the individual meanings associated with suicide.

Life events and social support

The life situation preceding suicide is typically characterized by an excess of adverse life events and recent stressors. Usually, the sum effect of events is overwhelming and more important than a single life event. Job problems, family discord, somatic illness, financial trouble, unemployment, separation, and death and illness in the family are the most common life events preceding suicide. Somatic illness and retirement are age-specifically connected with the suicides of elderly men, while separation, financial troubles, job problems, and unemployment are more common among younger men. Severely disabling somatic illness is a very important risk factor for suicide in elderly male patients, especially when associated with signs of distress and depression. In general, suicide among men is more often related to recent stressors than it is among women. The excess of specific stressors among men implies a subjective lack of success or failures in achievements expected in the social roles of adult life.

In most cases life events are not accidental, but are usually also dependent on the individual's own behaviour. Personality features, even mental disorders, often explain the difficulties the victim has had. Among male alcoholics life stress is connected with family discord and separations in all age groups. Other sources of stress in alcoholic male suicides are unemployment and financial troubles, whereas in depressive non-alcoholic male victims life stress is associated more with somatic illness. Among alcoholic males, adverse life events and living alone clearly have an enhancing effect on suicidality, which should be taken into account when treating alcohol misuse. In the extreme case of a rejected suicidal alcoholic husband of a divorcing wife, all available social support should be mobilized for both sides. Among females life events as psychosocial stress are less strongly connected with suicide. Depression and adverse interpersonal life events are more frequent contributors to female than male suicides.(18,19)

Psychology of suicide

Early psychological theories of suicide focused on the concept of the self. A classical example is Freud's theory assuming that self-destructive behaviour in depression represents aggression directed against a part of the self that has incorporated a loss or rejection of a love object. In his later theory of suicide Freud presented the construction of the dual instincts, where Eros is a life-sustaining and life-enhancing drive in constant interaction with Thanatos, the aggressive death instinct.

Later psychodynamic thinking on suicide focused more on the self in relation to others. Suicide was seen as an aggressive attack against the ‘bad mother', a failure of the separation–individuation transition, a failure to achieve adaptation in situations of confusion and loss of control, an expression of narcissistic rage and an inability to tolerate feelings of shame, an effort to re-establish control over a chaotic inner world, or as a need to regain feelings of self-esteem by merging with a lost loved object through death. Failures in the developmental and adaptational processes are reflected in negative self-images and distorted cognitive schemas, leading to such feelings as depression, hopelessness, rage, shame, guilt, and anxiety. It is widely held that psychological pain is found as a common element at the core of all suicidal behaviours; suicide occurs when the individual can no longer endure the pain. Most recent psychological theories of suicide accept a multiaxial causation of suicide resulting from an interaction of predisposing and precipitating factors.(20) A person moves towards a suicidal crisis depending on the stressors and precence or absence of protective factors in his or her life.

Neurobiological determinants of suicide

Suicide often aggregates in families. Relatives of patients who commit suicide are themselves more likely to commit suicide than relatives of patients who do not commit suicide. Liability to suicidal behaviour may be a familially transmitted trait which is independent on the specific mental disorders.

Results of adoption studies suggest that genetic factors rather than familial environmental factors are the determinants of familial concordance for suicidal behaviour. Among biological relatives of adopted suicide victims there is a higher incidence of suicide than among the relatives of non-suicide controls or among the adoptive relatives of the suicide victims. Also identical twins have a higher concordance for suicide, attempted suicide, and suicide ideation compared with non-identical twins.(21)

Patients who have seriously attempted suicide by violent means have low levels of the serotonin metabolite 5-hydroxyindole acetic acid in their cerebrospinal fluid.(22) These and other biochemical changes are discussed in Chapter 4.15.3.

Basic characteristics of the suicide victim

Persons at greatest risk of suicide are usually middle-aged or older, non-married men with poor social and economic position, and a family history of mental disorders and suicidal behaviour. Usually they are living alone, and often unemployed or with insecure employment. They also typically have marked recent life stress and a weak social network. Most suffer from depression and many have a comorbid substance abuse or personality disorder. Almost all elderly victims have comorbid physical illness or are permanently disabled. Most have previously contacted health care, and communicated their suicidal tendencies at least indirectly, although usually without receiving adequate psychiatric treatment. Half of them have previously attempted suicide.

Mental disorders and suicide

Virtually all mental disorders carry an increased risk of suicide, except for mental retardation and dementia. The suicide risk in functional mental disorders is double that in substance use disorders, which in turn carry double the risk of suicide compared to organic disorders. The greatest risk of suicide among all clinical states is in attempted suicide, which carries about 40 times the expected value (Table 3). In anorexia nervosa and major depression the risk is about 20-fold, and in other mood disorders and psychoses about 10 to 15 times higher than expected. In anxiety, personality, and substance use disorders the suicide risk is at lower levels, but about five to 10 times higher than the expected value. In subtance disorders the risk is dependent on the type of disorder, being clearly lowest in alcohol, cannabis, and nicotine abusers.(23)

Table 3 Rank order of suicide in mental disorders

Psychological autopsy studies have been used to construct an overall view of suicide by collecting all available relevant information on the victim's life preceding his or her death. In five psychological autopsy studies(24,25,26,27 and 28) mental disorders of suicide victims have been assessed using DSM-III or DSM-IIIR diagnoses and large unselected samples. Although the range of figures for individual suicides is wide, the victim received at least one diagnosis on Axis I in 86 to 98 per cent of these suicides and at least one diagnosis on Axis II in 5 to 44 per cent. In all five studies depressive disorders and substance use disorders were frequent and comorbidity was common (Table 4).

Table 4 Major findings on mental disorders in five psychological autopsy studies(24,25,26,27 and 28) on completed suicides using DSM-III or DSM-IIIR criteria

In two recent European psychological autopsy studies(25,28) from Finland and Northern Ireland the distribution of the principal diagnoses was similar (Table 5). The most common psychiatric diagnoses in suicide were major depression (30–31 per cent) and alcohol dependence (17–24 per cent). All other single diagnoses formed less than 10 per cent of all suicides. As a principal diagnosis, major mood disorders together comprised 42 to 36 per cent and substance use disorders 19 to 30 per cent of all suicides. Comorbidity was a major finding in both samples. The most commonly observed comorbidity pattern in suicide has been substance use disorder with major depression.

Table 5 Principal DSM-IIIR Axis I and II diagnoses of male and female suicide victims in Finland and Northern Ireland

The mortality risk for suicide in major depression is 20 times that expected, and 15- to 20-fold in all affective disorders. Every sixth death among depressive people treated as psychiatric patients is by suicide.(29) The risk of suicide varies across the subclasses of depression, and is related to the selection of suicidal patients for the various types of treatment. The risk is highest for depressive inpatients, even during the postdischarge period, and much lower among psychiatric outpatients, although clearly lowest for those treated for depression in primary care.(30)

Depression of suicide victims seems to differ qualitatively from that of living controls; it seems to be more severe and accompanied more often by insomnia, anhedonia, self-neglect, and impaired memory. Moreover, suicide risk in follow-up is higher in depression associated with such symptoms as insomnia, anhedonia, diminished concentration, and anxiety. Of the various subjective qualities of depression, hopelessness or negative anticipation is most widely accepted as the best predictor of suicide. Inadequate and inefficient antidepressant treatment of depressed suicide victims has been a persistent finding in several studies. Less than half of suicide victims with major depression have been in contact with psychiatric care at the time of suicide. However, there is some evidence that good monitoring and maintenance treatment in high-risk groups of patients may be able to decrease their suicide rates.(31)

At the individual level, misuse of alcohol or drugs complicates the suicidal process. Alcohol and drugs, often combined, are a major risk or a precipitating factor for suicide. They may intensify the suicidal intent, offer a constantly available suicide method, worsen the somatic status of the victim and increase the risk of complications after the attempt. Alcohol impairs judgement and lowers the threshold to suicide. Alcohol is detected in about every third case at the moment of suicide.(32) The lifetime risk of suicide has been estimated at 7 per cent for alcohol dependence, with only slight variation over the life.(33) The suicide rate in alcoholism is about six times higher than that in the general population.(23) In drug dependence or abuse it is 15 to 20 times higher than expected.(23,34) In some countries, the level of alcohol consumption seems to be associated directly with the suicide rate, especially among young males and adolescents.(35)

The suicide risk in schizophrenia appears to be almost 10 times higher than in the general population.(23) The lifetime risk of suicide in schizophrenia is estimated to be at least 4 per cent, and in selected follow-up studies has been as high as 10 to 13 per cent.(33) The great majority of schizophrenic patients commit suicide in the active phase of the disorder after having suffered depressive symptoms. Suicide in schizophrenia is thus less of a surprise; it is typically preceded by a previous attempt, and suicidal intent has been communicated at least as often as in non-schizophrenic suicides.(36) Undertreatment, comorbidity, treatment non-compliance, and a high frequency of non-responders are also common problems among schizophrenic suicide victims. Adequacy of comprehensive care is crucial for suicide prevention in schizophrenia, especially among actively psychotic patients with recent suicidal behaviour and depressive symptoms.(37)

Most of the suicide victims with personality disorder, especially with borderline personality disorder, have also comorbid depressive disorder or substance abuse. This kind of comorbidity is very frequent among the young suicide victims.(25,26)

Mental disorders, particularly depressive disorders, substance abuse, and antisocial behaviour have an important role in the adolescent suicides. The diagnostic distribution of mental disorders among them is surprisingly similar to that of the young and even middle-aged adults.(38)

Chapter References

  1. Lönnqvist, J. (1977). Suicide in Helsinki: an epidemiological and socialpsychiatric study of suicides in Helsinki in 1960–61 and 1970–71. Monographs of Psychiatria Fennica, No. 8.

  2. Sainsbury, P. and Jenkins, J.S. (1982). The accuracy of officially reported suicide statistics for purposes of epidemiological research. Journal of Epidemiology and Community Health, 36, 43–8.

  3. Isometsä, E.T. and Lönnqvist, J.K. (1998). Suicide attempts preceding completed suicide. British Journal of Psychiatry, 173, 531–6.

  4. Ohberg, A., Lonnqvist, J., Sarna, S., Vuori, E., and Penttila, A. (1995). Trends and availability of suicide methods in Finland: proposals for restrictive measures. British Journal of Psychiatry, 166, 35–43.

  5. Kreitman, N. (1976). The coal gas history: UK suicide rates 1960–1971. British Journal of Preventive and Social Medicine, 30, 83–90.

  6. Ohberg, A., Lonnqvist, J., Sarna, S., and Vuori, E. (1996). Violent methods associated with high suicide mortality among the young. Journal of American Academy of Child and Adolescent Psychiatry, 35, 144–53.

  7. Lewis, G., Hawton, K., and Jones, P. (1997). Strategies for preventing suicide. British Journal of Psychiatry, 171, 351–4.

  8. Hawton, K., Fagg, J., Simkin, S., Harris, L., and Malmberg, A. (1998). Methods used for suicide by farmers in England and Wales. British Journal of Psychiatry, 173, 320–4.

  9. Schmidtke, A. and Schaller, S. (1998). What do we know about media effects on imitation of suicidal behaviour: state of the art. In Suicide prevention: a holistic approach (ed. D. DeLeo, A. Schmidtke, and R.F.W. Diekstra), pp. 121–37. Kluwer, Dordrecht.

  10. The Center for Disease Control and Prevention (1994). Program for the prevention of suicide among adolescents and young adults. Morbidity and Mortality Weekly Report, 43, 3–7.

  11. Sonneck, G., Etzersdorfer, E., and Nagel-Kuess, S. (1994). Imitative suicide on the Viennese subway. Social Science and Medicine, 38, 453–7.

  12. World Health Organization (1997). Atlas of mortality in Europe. WHO Regional Publications, European Series, No. 75. World Health Organization, Geneva.

  13. Prevention of Suicide (1996). Guideline for the formulation and implementation of national strategies. United Nations, New York.

  14. Neeleman, J., Halpern, D., Leon, D., and Lewis, G. (1997). Tolerance of suicide, religion and suicide rates: an ecological and individual study in 19 Western countries. Psychological Medicine, 27, 1165–71.

  15. Durkheim, E. (1897). Le suicide, etude de sociologie. Alcan, Paris. (English translation: Suicide. Routledge and Kegan Paul, London, 1952.)

  16. Maris, R.W. (1981). Pathways to suicide. Johns Hopkins University Press, Baltimore, MD.

  17. Maris, R.W. (1997). Social and familial risk factors in suicidal behavior. Psychiatric Clinics of North America, 20, 519–50.

  18. Heikkinen, M.E., Isometsä, E.T., Marttunen, M.J., Aro, H.M., and Lonnqvist, J.K. (1995). Social factors in suicide. British Journal of Psychiatry, 167, 747–53.

  19. Lewis, G. and Slogget, A. (1998). Suicide, deprivation, and unemployment: record linkage study. British Medical Journal, 317, 1283–6.

  20. Farberow, N.L. (1997). The psychology of suicide: past and present. In Suicide: biopsychosocial approaches (ed. A.J. Botsis, C.R. Soldatos, and C.N. Stefanis), pp. 147–63. Elsevier, Amsterdam.

  21. Roy, A., Nielsen, D., Rylander, G., Sarchiapone, M., and Segal, N. (1999). Genetics of suicide in depression. Journal of Clinical Psychiatry, 60 (Supplement 2), 12–17.

  22. Mann, J.J., Oquendo, M., Underwood, M.D., and Arango, V. (1999). The neurobiology of suicide risk: a review for the clinician. Journal of Clinical Psychiatry, 60 (Supplement 2), 7–11.

  23. Harris, E.C. and Barraclough, B. (1997). Suicide as an outcome for mental disorders. A meta-analysis. British Journal of Psychiatry, 170, 205–28.

  24. Rich, C.L., Young, D., and Fowler, R.C. (1986). San Diego suicide study: I. Young vs old subjects. Archives of General Psychiatry, 43, 577–82.

  25. Henriksson, M.H., Aro, H.A., Marttunen, M.J., et al. (1993). Mental disorders and comorbidity in suicide. American Journal of Psychiatry, 150, 935–40.

  26. Cheng, A.T.A. (1995). Mental illness and suicide. A case–control study in East Taiwan. Archives of General Psychiatry, 52, 594–603.

  27. Conwell, Y., Duberstein, P.R., Cox, C., Herrmann, J.H., Forbes, N.T., and Caine, E.D. (1996). Relationship of age and axis I diagnoses in victims of completed suicide: a psychological autopsy study. American Journal of Psychiatry, 153, 1001–8.

  28. Foster, T., Gillespie, K., and McClelland, R. (1997). Mental disorders and suicide in Northern Ireland. British Journal of Psychiatry, 170, 447–52.

  29. Wulsin, L.R., Vaillant, G.E., and Wells, V.E. (1999). A systematic review of the mortality of depression. Psychosomatic Medicine, 61, 6–17.

  30. Simon, G.E. and VonKorff, M. (1998). Suicide mortality among patients treated for depression in an insured population. American Journal of Epidemiology, 147, 155–60.

  31. Isometsä, E.T., Henriksson, M.M., Aro, H.M., Heikkinen, M.E., Kuoppasalmi, K.I., and Lonnqvist, J.K. (1994). Suicide in major depression. American Journal of Psychiatry, 151, 530–6.

  32. Ohberg, A., Vuori, E., Ojanperä, I., and Lonnqvist, J. (1996). Alcohol and drugs in suicides. British Journal of Psychiatry, 169, 75–80.

  33. Inskip, H.M., Harris, E.C., and Barraclough, B. (1998). Lifetime risk of suicide for affective disorder, alcoholism and schizophrenia. British Journal of Psychiatry, 172, 35–7.

  34. Fombonne, E. (1998). Suicidal behaviours in vulnerable adolescents: time trends and their correlates. British Journal of Psychiatry, 173, 154–9.

  35. Mäkelä, P. (1996). Alcohol consumption and suicide mortality by age among Finnish men, 1950–1991. Addiction, 91, 101–12.

  36. Heila, H., Isometsä, E., Henriksson, M.H., Heikkinen, M., Marttunen, M., and Lonnqvist, J. (1997). Suicide and schizophrenia: a nationwide psychological autopsy study on age- and sex-specific clinical characteristics of 92 suicide victims with schizophrenia. American Journal of Psychiatry, 154, 1235–42.

  37. Heilä, H., Isometsä, E., Henriksson, M.H., Heikkinen, M., Marttunen, M., and Lonnqvist, J. (1999). Suicide victims with schizophrenia in different treatment phases and adequacy of antipsychotic medication. Journal of Clinical Psychiatry, 60, 200–8.

  38. Marttunen, M.J., Aro, H.M., Henriksson, M.M., and Lonnqvist, J.K. (1991). Mental disorders in adolescent suicide: DSM-III-R axes I and II diagnoses in suicides among 13- to 19-year-olds in Finland. Archives of General Psychiatry, 48, 834–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.15.2 Attempted suicide and deliberate self-harm: epidemiology and risk factors

4.15 Suicide

4.15.2 Attempted suicide and deliberate self-harm: epidemiology and risk factors

A. J. F. M. Kerkhof and E. Arensman

Introduction
Clinical features
Epidemiology
 | Changes over time
 | Differences between countries
 | Sex and age
 | Sociodemographic characteristics
 | Methods
 | General population self-report surveys
 | Lifetime prevalence
Classification
Aetiology
 | Precipitants
 | Long-term vulnerability factors
Course and prognosis
 | Risk of suicide after attempted suicide/deliberate self-harm
 | Repetition of non-fatal suicidal behaviour
Conclusions
Chapter References

Introduction

Attempted suicide and deliberate self-harm are terms used to describe behaviours through which people inflict acute harm upon themselves, poison themselves, or try do so, with non-fatal outcome. These behaviours are somehow linked to, but do not result in, death. Common to these behaviours is that they occur in conditions of emotional turmoil. In former days attempted suicides were often regarded as failed suicides. However, this view did not appear to be correct, and the great majority of patients in fact do not try to kill themselves. Therefore the term deliberate self-harm was introduced to describe the behaviour without implying any specific motive.(1) But this too has some disadvantages because there is a temporal association between non-fatal and fatal suicidal behaviour; many people who kill themselves have attempted suicide before or have displayed deliberate self-harm. Thus Kreitman et al.(2) introduced the concept of parasuicide to describe behaviour that, mostly without the intention to kill oneself, communicates a degree of suicidal intent. However, both terms, deliberate self-harm and parasuicide, are still somewhat confusing, because in practice they include people who really have the intent of killing oneself but survive the attempt. The difficulty of finding a good terminology for these behaviours is reflected in differences in research populations in empirical studies: some studies are limited to self-poisoning only (overdose), a few studies are restricted to self-injury (wrist cutting) only, some to self-poisoning and self-injury combined, and some studies include behaviours in which due to last-moment intervention from others, there was no actual self-harm inflicted at all.

In this chapter we will use the terms attempted suicide and deliberate self-harm interchangeably to refer to non-fatal suicidal behaviours in which there may have been an intention to die, however ambiguous this intention may have been, and irrespective of other intentions that may have been operating at the same time. It should be stressed that in attempted suicide/deliberate self-harm many motives may play a role simultaneously, even contradictory motives such as the hope of being rescued and the wish to continue living. Intentions may vary from attention seeking or communication of despair, appeal for help, to a means for stress reduction. Common to these behaviours is that they are motivated by change: people want to bring about changes in their present situation through the actual or intended harm or unconsciousness inflicted upon the body. Attempted suicide/deliberate self-harm may be defined as follows.(3)

An act with non-fatal outcome, in which an individual deliberately initiates a non-habitual behaviour that, without intervention from others, will cause self-harm, or deliberately ingests a substance in excess of the prescribed or generally recognised therapeutic dosage, and which is aimed at realising changes which the subject desired via the actual or expected physical consequences.

This definition covers deliberate non-fatal suicidal behaviours. Not included are accidental cases of self-poisoning, accidental overdoses of opiates, or self-harmful acts by persons who do not anticipate the consequences of their actions. It does not include automutilation, which is a habitual, often obsessive act of inflicting (minor) self-harm, mostly without a conscious intent of changing the present situation, as with certain persons with learning disability.

Clinical features

Non-fatal suicidal behaviours can have very different motivations, varying from an intention to die to a cry for help. These behaviours may be well prepared or carried out impulsively, and may have different physical consequences. The degree of lethality and the degree of medical seriousness of the consequences thus depend upon intention, preparation, knowledge, and expectations of the method chosen, and sometimes upon coincidental factors, such as intervention from others.

It is often difficult to assess the true intent of non-fatal suicidal behaviour. Because of fear for consequences, such as admission to a psychiatric hospital, or because of psychological defence mechanisms, people sometimes deny or conceal their intention to die. They also may exaggerate their intention to die in order to receive help. Sometimes people engage in potentially highly lethal self-destructive behaviour without any wish to die, for example when they do not have adequate knowledge of the medication used. People who present at a general hospital with minor self-injury or minor self-poisoning may have had strong intentions to die, but had insufficient knowledge of the lethality of the method. Therefore one cannot always reliably infer what the precise meaning of the behaviour was, either from its overt characteristics, or from the person's self-report.

Epidemiology

In the 1960s and 1970s, there was a sharp increase in the numbers of people treated in hospitals in Europe, the United States, and Australia because of intentional overdoses or self-injury. In the 1980s several studies showed a stabilization.(4,5) In the early 1990s these numbers increased further in some regions.(6) The absolute number of persons treated for attempted suicide in general hospitals, however, does not adequately reflect the size of the problem. These numbers should be calculated against the size and the characteristics of the population in the areas that are being served by the hospitals. Furthermore, in some countries suicide-attempt patients are treated by general practitioners when there is no need for hospital admission. In many instances simple emergency attendance for overdosing is not even registered. There are no national registrations that reliably monitor trends in attempted suicide treated in general hospitals. Studies on attempted suicide concern the United States, Canada, Western Europe, and Australia. Few studies originate from other parts of the world.

Changes over time

In Edinburgh and Oxford, in the United Kingdom, there has been continuous monitoring of attempted suicides over a long period of time, where characteristics of persons attempting suicide have been related to the corresponding population.(5,6 and 7) In these two cities trends in attempted suicide rates have been documented reliably. After a period of stabilization in the 1980s a marked increase was observed. Between 1985 and 1995 the rates of deliberate self-harm in Oxford increased by 62 per cent in males and 42 per cent in females. The increase in deliberate self-harm has been most marked among young males. This appeared to be related to considerable excess of substance abuse in males.

In Canada the parasuicide rate was estimated to be around 304 per 100 000.(8) In the United States National Institute of Mental Health's Epidemiological Catchment Area study (1980–1985) it was found that 2.9 per cent of the respondents had made a suicide attempt at some point of time.(9)

So far only one international multicentre study into attempted suicide has been conducted taking into consideration the methodological pitfalls outlined above. The World Health Organization (WHO) initiated a collaborative multicentre study in 16 regions areas in Europe, using the same methodology, definition and case-finding criteria.(10) The findings were related to the size and characteristics of the corresponding general population in order to investigate rates, trends, risk factors, and social indicators. Most of the epidemiological data presented here have been drawn from that study for the years 1989 to 1992.(11)

Differences between countries

Obviously there are enormous differences in suicide attempt rates between different areas in Europe: For females the rates vary between 542 and 72 per 100 000 (age 15+) in Cergy-Pontoise, France, and Guipuzcoa, San Sebastian, Spain, respectively—a sevenfold difference. Oxford ranks second with 368, followed by Bordeaux with 248, Helsinki with 247, and Stockholm with 232. Low rates are found in the Italian and Spanish centres, in Würzburg, Germany, and in Innsbruck, Austria. The average female suicide attempt rate for all centres combined is 193 per 100 000 females aged 15 years and older. Even within a country there appear to be differences between catchment areas. In Sweden, the urban catchment area of Stockholm had a rate of 232, whereas the much less urbanized catchment area of Umea had a rate of 145. During the study period (1989–1992) the female attempted suicide rate decreased by 14 per cent on average in all centres.

For males the rates vary between 327 in Helsinki and 46 in Guipuzcoa, Spain, again a sevenfold difference. Oxford again ranks second with 264, followed by Cergy-Pontoise, France, with 252. Low rates are found in the two Italian centres (Padova and Emilia-Romagna) and in Würzburg, Germany. The male average suicide attempt rate for all centres combined was 140 per 100 000 males of 15 years and older. Within Sweden the difference in rates between Stockholm (154) and Umea (92) is remarkable. During the study period (data for 1989–1992), the male attempted suicide rate decreased by 17 per cent on average in all centres.

Differences between catchment areas in suicide attempt rates in the WHO/EURO project have been studied in relation to socio-economic characteristics of these areas.(12) No correlations were found with most of the social and economical factors supposedly related to suicide attempt rates, such as population density, urban–rural distribution, proportion working in agriculture forestry or fishery, sex ratio, percentage aged 40 and over, number of people per household, percentage people living alone, percentage single parent families, per capita income, unemployment rate, life expectancy, mortality rate, infant mortality, crimes per year per 1000, and per capita alcohol consumption. Only two characteristics of the catchment areas seemed to be related to suicide attempt rates: the percentage of divorced people in the area and the percentage receiving social security. Family stability, and the percentage of the population relying on welfare, both seem to be related to the frequency of attempted suicide, but the interpretation of these findings is difficult, since one would expect the other related social indicators of societal cohesion to covary as well.

It is important, however, to realize that the characteristics mentioned above relate to regions or countries, and do not relate to individuals. On the individual level characteristics such as unemployment do play an important role, but that does not mean that on a sociological level unemployment rates explain high attempted suicide rates in a region.(13,14) This relationship holds only for some regions and not for others, as is documented repeatedly.(15)

Cultural variation in attempted suicide has been documented from India,(16) Sri Lanka,(17) and Pakistan,(18) and from ethnic groups within Western societies, such as the Inuit in Canada.(19) Neeleman et al.(20) studied ethnic differences in parasuicide in Camberwell, London, and found considerable differences between the deliberate self-harm rates for white people and for British-born Indian females and African-Caribbeans(20). Indian females had a particularly high rate, 7.8 times that of white females. Marriage problems seem to be related to attempted suicide in Asian countries such as India, Pakistan, Sri Lanka, and China. Young married women may have serious difficulties after moving in with their husbands' extended families. Dowry problems and problems with in-laws are thought to be precipitants of attempted suicide among young married women. In Asian countries the methods used in attempted suicide reflect differences in accessibility. Self-poisoning with organophosphate pesticides and other household poisons is prevalent. As in the Western world attempted suicide/deliberate self-harm behaviours appear to reflect feelings of hopelessness and helplessness in adverse living conditions with no prospect of improvement. Women tend to be more powerless to bring about changes in their living conditions. In Sri Lanka the continuous warfare, poverty, and the lack of opportunities at home and abroad frustrates the young who are relatively well educated.(17)

Sex and age

In all but one centre (Helsinki) of the WHO Multicentre Study into Parasuicide the female attempted suicide rates were higher than the male suicide attempt rates. On average the rates of females were 1.5 times higher than those for men.

The highest average rates were found for young females of aged 15 to 24 years (283 per 100 000), followed by 25 to 34 years (262), and 35 to 44 years (235). High rates for females age between 15 and 24 years were found in Cergy-Pontoise, France (766), and Oxford (629).

For males, highest average rates were found in the 25 to 34 age group (199), followed by the 35 to 44 group (169), and young males aged 15 to 24 years (168). The rate in males aged 25 to 44 years was particularly high in Helsinki (459). High rates among young males (15–24 years) were found in Helsinki (372), Cergy-Pontoise, France (337), and Oxford (314).

Sociodemographic characteristics

Single and divorced people were over-represented among suicide attempters in the WHO/EURO study.(11) In Leiden, a region in the western part of The Netherlands, the rates of attempted suicide were highest among divorced women (248 per 100 000) and divorced men (191) and lowest for the widowed (39 for women, 16 for men).(21) Compared with the general population those with low levels of education, the unemployed, and the disabled are significantly overrepresented among suicide attempters. About 22 per cent of the male and 15 per cent of the female suicide attempters in the Dutch region areas were unemployed versus 3 per cent and 2 per cent for the male and for the female corresponding general population (15–64 years). About 57 per cent had a low level of formal education, the majority had no vocational training. When expressed in rates per 100 000 for the Dutch part of the study it appeared that the unemployed (322 for males, 455 for females) and the disabled (113 for males, 205 for females) had much higher rates than the employed (27 for males, 31 for females). Those who completed primary education only had rates of 160 per 100 000 compared to 27 per 100 000 for those with higher vocational training or university education.(21) These findings support data from the United Kingdom, where socio-economic deprivation (low social class and unemployment) repeatedly appear as characteristics of the parasuicide populations.(22)

These findings indicate that suicide attempters disproportionately have had low education, and have high levels of unemployment, poverty, and divorce. The findings may be partly related to underlying common causes, such as the presence of psychiatric disorders, but they also suggest the influence of sociological factors impacting on a relatively economically deprived group in society with a greater share of adversity.(15) Socio-economic deprivation is a well-established determinant of psychiatric morbidity and attempted suicide.(23,24) In contrast with completed suicide, where the presence of psychiatric disorders is well documented (up to 95 per cent of suicides may have suffered from a psychiatric disorder), psychiatric disorders are much less frequent among those who attempt suicide or deliberately harm themselves. Among those who engage in suicidal behaviour for the first time in their lives, the prevalence of psychiatric disorders may be rather low; among repeaters, psychiatric morbidity is considerable.(25)

Methods

Methods used in suicide attempts are mostly ‘non-violent'. In the WHO Multicentre Study 64 per cent of males and 80 per cent of females used self-poisoning. Cutting, mostly wrist cutting, was employed in 17 per cent of male cases and 9 per cent of female cases. There are some differences between European countries in the use of particular methods. In Szeged (Hungary) for example, 19 per cent of males and 15 per cent of females used poisoning with pesticides, herbicides, or other toxic agricultural chemicals. In Sor-Trondelag, Norway, higher percentages attempted suicide by deliberate alcohol overdose (6 per cent of males, and 5 per cent of females). In general, somewhat older men used the method of jumping or jumping in front of a moving object. In the Oxford studies between 1985 and 1995, 88 per cent of all episodes involved self-poisoning, 8 per cent involved self-injury, and 4 per cent involved both. There was an increase in the use of paracetamol from 31 per cent of poisoning cases in 1985 to 50 per cent in 1995.(6) There was also an increase in antidepressant overdoses, and a decrease in overdoses of minor tranquillizers and sedatives. The differences in methods between countries may be related to differences in the accessibility of certain methods. Until recently, paracetamol was available in large quantities in the United Kingdom, unlike other European countries.(26) The ingestion of alcohol during or before the act sometimes can be considered to be a part of the actual method of attempted suicide (when used to bring about unconsciousness, or to increase the risk of a fatal outcome), as part of the preparation (to lower the treshold for engaging in an attempt because of disinhibition), or as a long-term risk factor. Hawton et al. (27,28) found that 22 to 26 per cent of attempted suicide patients had consumed alcohol at the time of the attempt (males more frequent than females), and that 44 to 50 per cent had consumed alcohol during the 6 h before the episodes, this again being more common in males than in females. About 28 per cent of attempted suicide patients in Oxford could be labelled substance misusers (alcohol and drugs).

General population self-report surveys

A number of surveys have been conducted to estimate the prevalence of attempted suicide. Most of these surveys concerned adolescents and were administered anonymously. Most questionnaire studies revealed that between 1 and 4 per cent of respondents had attempted suicide at some point in time,(29,30) but some studies even reported 20 per cent.(31) However, the validity of some of these findings is questionable; the prevalence of lifetime attempted suicide among non-respondents is not known, the influence of social desirability is not known, and the wording of the questions is rather important.

Lifetime prevalence

Based upon the rates from the WHO/EURO study the lifetime prevalence of medically treated suicide attempts should be around 3 per cent for females and 2 per cent for males, with some variations between countries and regions. Suicide attempts that did not lead to medical treatment at a hospital or general practitioner's surgery are very difficult to study, because of the limited validity of self-report data.

Classification

As previously mentioned, there is a considerable variety of behaviours within the broad category of non-fatal suicidal behaviour. A review of classification studies(25) revealed three types of suicide attempt(er)s: a ‘mild' type, a ‘severe' type, and a ‘mixed' type in between.

The mild type of non-fatal suicidal behaviour encompasses mostly relatively non-violent methods followed by non-serious physical injury. Young age, living together, few precautions to prevent discovery, low level of suicidal preoccupation, low suicidal intent, interpersonal motivation are all characteristics associated with mild forms of attempted suicide/deliberate self-harm. The severe category consists mostly of relatively hard methods followed by serious physical consequences. Older age (over 40), many precautions to prevent discovery, high level of suicidal preoccupation, high suicidal intent, self-directed motivation, often relocated, previous attempted suicides, depression, drug dependence, a high degree of overall dysfunctioning, poor physical health, and previous psychiatric treatment are all characteristics associated with the concept of ‘severe' attempted suicide/deliberate self-harm. The risk of repetition is greater in the severe type. In between, in the mixed type of attempted suicide/deliberate self-harm, the attempts and the attempters show mixed characteristics, which makes this type harder to distinguish in medical practice.

In order to refine further the classification of attempted suicide/deliberate self-harm, Arensman(32) included psychological and personal history variables and these characteristics were studied in relation to recurrent non-fatal suicidal behaviour in a follow-up period of 1 year. She validated the mild type, approximately 40 per cent of the total sample, as being predominantly younger than 30 years of age, single, living alone or with parents, and having minor injuries because of the index attempt. The mean number of previous attempts was 3.7 attempts. The repetition rate in the follow-up period for this group was 27 per cent. In the older age group, two groups were distinguished: a moderate group, and a group with an extremely high risk for non-fatal repetition was identified. The high-risk group, consisting of approximately 28 per cent of the total sample, suffered more physical injury as a consequence of their attempted suicide/deliberate self-harm. The high-risk group consisted predominantly of females in the age group 30 to 49 years who were divorced or separated, living alone, and who were economically inactive. Most had made previous attempts (mean number of five previous attempts). They had histories of traumatic life events and experiences that mostly started early in life. A high percentage reported physical, sexual, and mental maltreatment by parents in childhood and early adolescence, followed by physical and mental maltreatment by partners later in life. The females in this group more often were divorced and the total number of times they were divorced or had cohabited with a partner was significantly higher. The high-risk group had highest scores on depression, hopelessness, and expression of state-anger. Two thirds of this high-risk group could be diagnosed as having borderline personality disorder, which accounts for the patterns of unstable personal relationships and affective instability. In the follow-up at least 75 per cent engaged in repeated non-fatal suicidal behaviours.

The moderate group was characterized by low levels of physical injury following their non-fatal suicidal behaviour, they were predominantly aged at least 30 years and married, and scored intermediate on measures of depression, hopelessness, and anger. The mean number of previous attempts was 2.3, and 33 per cent made one or more repeated attempt in the follow-up. Surprisingly, this classification into three types of non-fatal suicidal behaviours did not correspond to the levels of reported suicide intent nor to the levels of the different motivations reported (to die, to appeal, to lose consciousness, revenge), underlining the difficulty of classifying attempted suicide according to intentions.

Aetiology

The last psychological step towards attempted suicide is always set in conditions of emotional turmoil, an emotional crisis. Essential in crisis is the absence of any positive outlook towards the future. People completing suicide do not expect any improvement of their situation in the near or distant future. People attempting suicide without fatal outcome indicate that their future is hopeless, but they still seem to have a faint hope, however ambiguous this may be, that the future might improve. In this way attempted suicide may be conceived as a self-invented form of crisis intervention. Studies into the cognitive functioning of suicide attempters indeed show a global and stable form of negative anticipations and absence of positive anticipations towards the future, probably as a consequence of disturbances in their autobiographical memory, i.e. an overgeneral memory.(33) Whenever these anticipations remain overgenerally negative after an attempt, it is likely that hopelessness will increase and that this behaviour will occur again.(34)

Precipitants

Difficulties or conflicts that may bring the person to believe that his or her future is without hope can trigger the psychological crisis resulting in attempted suicide/deliberate self-harm. Attempted suicide often is precipitated by disharmony with key figures, work-related problems, financial difficulties, or physical illnesses. Long-standing relationship problems or feelings of loneliness are especially common. People displaying attempted suicide/deliberate self-harm have weak social support systems,(33) and they report relational difficulties as major problems in life. They show deficits in interpersonal problem solving, and they are well aware of that. Their future holds no promise. Their emotional status can best be described as a state of learned helplessness, a situation of a blocked escape, in which no solution exists for a perceived insurmountable adversity. This leads to the question as to why these persons have developed such helpless attitudes.

Long-term vulnerability factors

The conflicts suicidal patients experience in the days before attempted suicide/deliberate self-harm are not different from the same conflicts they have experienced over and over again. Not only recent life events, but also the life events that occurred in their past are important.(32) Many suicide attempters, males as well as females, have had traumatic childhood experiences, including physical and emotional neglect, broken homes, other unstable parental conditions, violence, sexual and physical abuse, incest, parents who had psychiatric treatment, who were alcoholics and/or addicted to opiates. Women who have been abused have a much greater probability of becoming a repeater later. In addition they often develop poor relationships, lack self-esteem, and experience overwhelming feelings of helplessness and hopelessness. Any trigger, for example an argument with a friend, may be sufficient to provoke suicidal ideation and behaviour.

Attempted suicide/deliberate self-harm patients not only suffer from helplessness with regard to interpersonal conflicts, they also tend to be powerless in other domains of life. The attempted suicide/deliberate self-harm population disproportionately consists of unemployed persons, from low social classes, with low educational levels, economically deprived, divorced, disabled, addicted, incarcerated, and/or lonely. Many have received in- or outpatient psychiatric treatment. These findings are somewhat complicated by the fact that many of these vulnerability factors are strongly interrelated. Unemployment, addiction, and unstable partnership relations all may be caused by psychiatric diseases. For example, unemployment and attempted suicide may both be a consequence of addiction. However, it is not fair to assume that most of the economic deprivation of suicidal patients is explained by their psychiatric condition. The considerable differences between nations in the prevalence of attempted suicide support the importance of socio-economic conditions.

Course and prognosis

Repetition is one of the core characteristics of suicidal behaviour. Among those who commit suicide up to 40 per cent attempted before.(35) Among suicide attempters ‘repeaters' are probably commoner than ‘first-evers'. Between 30 and 60 per cent of suicide attempters made previous attempts, and between 15 and 25 per cent did so within the last year.(3,5,36,37)

Risk of suicide after attempted suicide/deliberate self-harm

Prospectively, suicide attempters have a high risk of committing suicide. Between 10 and 15 per cent eventually die because of suicide.(35) Mortality by suicide is higher among suicide attempters who have made previous attempts.(38,39) The risk of suicide after attempted suicide/deliberate self-harm for males is nearly twice the female risk, the risk being particularly high in the first year.(40,41) Alcohol and drug abuse and related social deterioration are risk factors for subsequent suicide,(42) as are psychiatric diagnosis (affective disorders, schizophrenia, personality disorders), and a highly lethal non-impulsive index suicide attempt.

Repetition of non-fatal suicidal behaviour

Risk of repeated suicidal behaviour is highest during the first year after a suicide attempt, and especially within the first 3 to 6 months.(37,39,43) In the WHO/EURO Multicentre Study on Parasuicide it was found that at least 54 per cent of attempters had attempted before, 30 per cent at least twice. Prospectively, 30 per cent of suicide attempters made at least one repeated attempt in a 1-year follow-up.(44,45)

It is hoped for that knowledge of antecedents or risk factors may foster early identification of persons at risk, and improvement of treatment. Many studies have tried to identify risk factors or antecedents and some of these by now are well known. Sociodemographic risk factors associated with repetition are belonging to the age group of 25 to 49 years, being divorced, unemployed, and coming from low social class. Psychosocial characteristics of repeaters are substance abuse, depression, hopelessness, powerlessness, personality disorders, unstable living conditions/living alone, criminal records, previous psychiatric treatment, and a history of stressful traumatic life events, including broken homes and family violence, especially physical and mental maltreatment by partners. Prospectively, a history of previous attempts is one of the most powerful predictors of future non-fatal suicide attempts.(25,46,47)

Conclusions

Attempted suicide/deliberate self-harm are major problems in many contemporary societies. They seem to reflect the degree of powerlessness and hopelessness of young people with low education, low income, unemployment, and difficulties in coping with life stress. As such, non-fatal suicidal behaviour should be a major concern for politicians. There are substantial differences between communities in the prevalence of attempted suicide. This suggests that some communities better meet the needs of their underprivileged youngsters than others do, but we barely understand the differences between communities and nations. Preventive action therefore is difficult to design. There is a need for a better nationwide continuous registration of attempted suicide and related socio-economic conditions. There is also a need for better mental health care management of suicide attempters, and for experimental studies on the prevention of repetition. Although we know that persons with suicide attempts are at high risk for future fatal and non-fatal suicidal behaviour, we still need to develop better means to help them.

Chapter References

  1. Morgan, H.G., Barton, J., Pottle, S., Pocock, H., and Burns-Cox, C.J. (1976). Deliberate self-harm: a follow-up study of 279 patients. British Journal of Psychiatry, 128, 361–8.

  2. Kreitman, N., Philip, A.E., Greer, S., and Bagley, C.R. (1969). Parasuicide. British Journal of Psychiatry, 115, 746–7.

  3. Platt, S., Bille-Brahe, U., Kerkhof, A., et al. (1992). Parasuicide in Europe: the WHO/EURO Multicentre Study on Parasuicide. I. Introduction and preliminary analysis for 1989. Acta Psychiatrica Scandinavica, 85, 97–104.

  4. Hawton, K. and Fagg, J. (1992). Trends in deliberate self-poisoning and self-injury in Oxford, 1976–1990. British Medical Journal, 304, 1409–11.

  5. Platt, S., Hawton, K., Kreitman, N., Fagg, J., and Foster, J. (1988). Recent clinical and epidemiological trends in parasuicide in Edinburgh and Oxford: a tale of two cities. Psychological Medicine, 18, 405–18.

  6. Hawton, K., Fagg, J., Simkin, S., Bale, E., and Bond, A. (1997). Trends in deliberate self-harm in Oxford, 1985–1995. British Journal of Psychiatry, 171, 556–60.

  7. Kreitman, N. (1977). Parasuicide. Wiley, London.

  8. Sakinofsky, I. (1996). The epidemiology of suicide in Canada. In Suicide in Canada (ed. A.A. Leenaars, S. Wenckstern, I. Sakinovsky, D. Dyck, M. Kral, and R. Bland). University of Toronto Press.

  9. Moscicki, E.K., O'Carroll, P., Rae, D.S., Locke, B.Z., Roy, A., and Regier, D.A. (1988). Suicide attempts in the Epidemiologic Catchment Area Study. Yale Journal of Biology and Medicine, 61, 259–68.

  10. Kerkhof, A.J.J.M., Schmidtke, A., Bille Brahe, U., De Leo, D., and Lönnqvist, J. (1994). Attempted suicide in Europe. DSWO-Press/World Health Organization, Leiden and Copenhagen

  11. Schmidtke, A., Bille Brahe, U., De Leo, D., et al. (1996). Attempted suicide in Europe: rates, trends and sociodemographic characteristics of suicide attempters during the period 1989–1992. Results of the WHO/EURO Multicentre Study on Parasuicide. Acta Psychiatrica Scandinavica, 93, 327–38.

  12. Bille-Brahe, U., Andersen, K., Wasserman, D., et al. (1996). The WHO-EURO Multicentre Study: risk of parasuicide and the comparability of the areas under study. Crisis, 17, 32–42.

  13. Platt, S. (1984). Unemployment and suicidal behaviour: a review of the literature. Social Science and Medicine, 19, 93–115.

  14. Platt, S. and Dyer, J. (1987). Psychological correlates of unemployment among male parasuicides in Edinburgh. British Journal of Psychiatry, 151, 27–32.

  15. Adam, K.S. (1990). Environmetal, psychosocial, and psychoanalytic aspects of suicidal behavior. In Suicide over the life cycle (ed. S.J. Blumenthal and D.J. Kupfer), pp. 39–96. American Psychiatric Press, Washington, DC.

  16. Latha, K.S., Bhat, S.M., and D'Souza, P. (1996). Suicide attempters in a general hospital unit in India: their socio-demographic and clinical profile—emphasis on cross-cultural aspects. Acta Psychiatrica Scandinavica, 94, 26–30.

  17. Eddleston, M., Rezvi Sheriff, M.H., and Hawton, K. (1998). Deliberate self harm in Sri Lanka: an overlooked tragedy in the developing world. British Medical Journal, 317, 133–5.

  18. Khan, M.M., Islam, S., and Kundi, A.K. (1996). Parasuicide in Pakistan: experience at a university hospital. Acta Psychiatrica Scandinavica, 94, 264–7.

  19. Kirmayer, L.J., Malus, M., and Boothroyd, L.J. (1996). Suicide attempts among Inuit youth: a community survey of prevalence and risk factors. Acta Psychiatrica Scandinavica, 94, 8–17.

  20. Neeleman, J., Jones, P., van Os, J., and Murray, R.M. (1996). Parasuicide in Camberwell—ethnic differences. Social Psychiatry and Epidemiology, 31, 284–7.

  21. Arensman, E., Kerkhof, A.J.F.M., Hengeveld, M., and Mulder, J. (1995). Medically treated suicide attempts: a four year monitoring study of the epidemiology in The Netherlands. Journal of Epidemiology and Commmunity Health, 49, 285–9.

  22. Hawton, K. and Catalan, J. (1982). Attempted suicide. A practical guide to its nature and management. Oxford University Press.

  23. Gunnell, D.J., Peters, T.J., Kammerling, R.M., and Brooks, J. (1995). Relation between parasuicide, suicide, psychiatric admissions, and socioeconomic deprivation. British Medical Journal, 311, 226–30.

  24. Congdon, P. (1996). Suicide and parasuicide in London; a small-area study. Urban Studies, 1, 137–58.

  25. Arensman, E. and Kerkhof, A.J.F.M. (1996). Classification of attempted suicide: a review of empirical studies, 1963–1993. Suicide and Life-Threatening Behaviour, 26, 46–67.

  26. Gunnell, D., Hawton, K., Murray, V., et al. (1997). Use of paracetamol for suicide and non-fatal poisoning in the UK and France: are restrictions on availability justified? Journal of Epidemiology and Community Health, 51, 175–9.

  27. Hawton, K., Fagg, J., Simkin, S., Harris, L., Bale, E., and Bond, A. (1997, 1998). Deliberate self-harm in Oxford, 1996, 1997. Reports from the Oxford Monitoring System for Attempted Suicide. Warneford Hospital, Oxford.

  28. Hawton, K., Simkin, S., and Fagg, J. (1997). Deliberate self-harm in alcohol and drug misusers: patient characteristics and patterns of clinical care. Drug and Alcohol Review, 16, 123–9.

  29. Paykel, E.S., Myers, J.K., Lindentall, J.J., and Tanner, J. (1974). Suicidal feelings in the general population: a prevalence study. British Journal of Psychiatry, 124, 460–9.

  30. Kienhorst, C.W.M., de Wilde, E.J., Diekstra, R.F.W., and Wolters, W.H.G. (1991). Construction of an index for predicting suicide attempts in depressed adolescents. British Journal of Psychiatry, 159, 676–82.

  31. Rubinstein, J.L., Heeren, T., Housman, D., Rubin, C., and Stechler, G. (1989). Suicidal behavior in ‘normal' adolescents: risk and protective factors. American Journal of Orthopsychiatry, 59, 59–71.

  32. Arensman, E. (1997). Attempted suicide: epidemiology and classification. Unpublished Ph.D. Dissertation, University of Leiden, The Netherlands.

  33. Williams, J.M.G. (1997). The cry of pain. Penguin, Harmondsworth.

  34. MacLeod, A.K., Rose, G.S., and Williams, J.M.G. (1993). Components of hopelessness about the future in parasuicide. Cognitive Therapy and Research, 17, 441–55.

  35. Maris, R.W. (1992). The relationship of nonfatal suicide attempts to completed suicide. In Assessment and prediction of suicide (ed. R.W. Maris, A.L. Berman, J.T. Maltsberger, and R.I. Yufit), pp. 362–80. Guilford Press, New York.

  36. Kreitman, N. and Casey, P. (1988). Repetition of parasuicide: an epidemiological and clinical study. British Journal of Psychiatry, 153, 792–800.

  37. Hawton, K. and Fagg, J. (1995). Repetition of attempted suicide: the performance of the Edinburgh predictive scales in patients in Oxford. Archives of Suicide Research, 1, 261–72.

  38. Hawton, K. and Catalan, J. (1981). Psychiatric management of attempted suicide patients. British Journal of Hospital Medicine, 26, 365–8.

  39. Hawton, K. and Fagg, J. (1988). Suicide and other causes of death, following attempted suicide. British Journal of Psychiatry, 152, 359–66.

  40. Nordstrom, P., Samuelsson, M., and Asberg, M. (1995). Survival analysis of suicide risk after attempted suicide. Acta Psychiatrica Scandinavica, 91, 336–40.

  41. Suokas, J. and Lonnqvist, J. (1991). Outcome of attempted suicide and psychiatric consultation: risk factors and suicide mortality during a five year follow-up. Acta Psychiatrica Scandinavica, 84, 545–9.

  42. Cullberg, J., Wasserman, D., and Stefansson, C.G. (1988). Who commits suicide after a suicide attempt? An 8 to 10 year follow-up in a suburban catchment area. Acta Psychiatrica Scandinavica, 77, 598–603.

  43. Goldacre, M. and Hawton, K. (1985). Repetition of self-poisoning and subsequent death in adolescents who take overdoses. British Journal of Psychiatry, 146, 395–8.

  44. Kerkhof, A.J.F.M., Arensman, E., Bille-Brahe, U., et al. (1998). Repetition of attempted suicide: results from the WHO/EU Multicentre Study on Parasuicide. Paper presented at the VIIth European Symposium on Suicide and Suicidal Behaviour, Ghent, Belgium.

  45. Arensman, E., Kerkhof, A., Dirkzwager, A., et al. (1999). Prevalence and risk factors for repeated suicidal behaviour: results from the WHO/EURO Multicentre Study on Parasuicide, 1989–1992. Submitted for publication.

  46. van Egmond, M. and Diekstra, R.F.W. (1989). The predictability of suicidal behaviour: the results of a meta-analysis of published studies. In Suicide and its prevention (ed. R.F.W. Diekstra, R. Maris, S. Platt, A. Schmidtke, and G. Sonneck), pp. 37–61. Brill, Leiden.

  47. Kreitman, N. and Foster, J. (1991). Construction and selection of predictive scales, with special reference to parasuicide. British Journal of Psychiatry, 159, 185–92.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.15.3 Biological aspects of suicidal behaviour

4.15 Suicide

4.15.3 Biological aspects of suicidal behaviour

Lawrence Amsel and J. John Mann

From metaphors to models: historical developments in the study of biological correlates of suicidal behaviour
Modelling suicidal behaviours
 | Requirements for constructing a biological model
 | The stress diathesis model
Postmortem brain studies of suicide victims
 | The serotonergic system in postmortem brain
 | Receptor and transporter binding studies in the prefrontal cortex
 | Quantitative morphometric studies of brainstem nuclei
 | Noradrenergic system
Neurobiological studies of suicide attempters
 | Levels of homovanillic acid and 5-hydroxyindoleacetic acid in cerebrospinal fluid
 | Fenfluramine and other neuroendocrine challenge studies
 | Platelet function in suicide attempters
 | Cholesterol studies
Genetics of suicide
 | Familial transmission of suicidal behaviour
 | Candidate gene studies: a polymorphism in the gene for tryptophan hydroxylase
Towards a biological assay to predict suicide risk
Chapter References

From metaphors to models: historical developments in the study of biological correlates of suicidal behaviour

Of all the pathological states that psychiatrists deal with, suicide seems to be most of the mind and least of the brain. As such, suicidal behaviours might seem to be beyond the competence of the current state of neurobiological modelling. Yet, suicide was treated as a biomedical concept 150 years ago by Jean Esquirol (1772–1840), a partisan in the French Revolution. By borrowing concepts from Linnaeus' plant taxonomy, he devised a categorization of mental illness, the Treatise on Insanity (1838). Esquirol devoted a chapter to suicide, thus becoming the forerunner of the biological approach to the study of suicide.

Over the last 30 years the modelling of suicidal behaviour has undergone a transformation through the influence of psychometrics, phenomenological psychiatry, neurobiology, epidemiology, genetics, and cognitive psychology. In addition, the emergence of the biopsychosocial approach to health problems in general, has introduced a more comprehensive, multifaceted approach to the study and modelling of suicidal behaviour. The biological study of suicide has also moved from focusing on suicidal ideation as primarily related to depression to focusing on suicidal acts as primarily related to the biology of aggression and impulsivity.

Modelling suicidal behaviours

Requirements for constructing a biological model

The requirements for a model in the biological study of suicide are that it is clinically explanatory, biologically correlated, and testable in both clinical and biological studies.(1) Ideally, it would also be predictive of those at high risk for suicide. Obviously, to be meaningful such a model must account for, or at least be consistent with, the wealth of epidemiological and clinical information available about suicide. Moreover, its component clinical phenomena should have corresponding biological mechanisms that can be studied in a standard biomedical paradigm.

The stress diathesis model

A parsimonious model meeting the above criteria has been proposed by our group.(1) (Fig. 1) It is based on the following key observations.

Fig. 1 A stress diathesis model of suicide.

  1. Over 90 per cent of suicides occur in the context of a psychiatric disorder.
  2. The overwhelming majority of persons with psychiatric disorders do not make suicide attempts.
  3. The objective severity of symptoms is not predictive of suicidal behaviours.
  4. In a factor analysis, a combination of aggression and impulsivity was the most important predictive factor for suicidality.
  5. Familial grouping of suicidal behaviour seems to indicate an inherited suicidal trait independent of the inheritance of particular diagnosis.

In addition there are the following intriguing biological findings: (1) suicide attempters and completers seem to have a dysfunction of the serotonergic system, similar to that found in aggressive or violent subjects; (2) abnormalities of the prefrontal cortex appear to be involved in suicide, and have long been known to be involved in aggression, disinhibition, and violence.

Based on these observations, the model postulates two independent components in suicidal behaviour that work in concert. The first consists of lifelong stable traits that comprise a diathesis, which predisposes to aggressive/impulsive behaviour in response to stressful circumstances or powerful emotions. This tendency might be conceived as a lowered threshold for motor activation, a diminution in natural inhibitory circuits, or as a volatile cognitive decision style.

This diathesis may be necessary but insufficient for suicide. Most people with this trait will never make a suicide attempt. Rather, it is a behavioural tendency to cope with powerful feelings by taking action—action that is often definitive, aggressive, and impulsive.

One biological correlate of this diathesis appears to be an overall diminution in serotonergic activity. Numerous elements can contribute to this diathesis, including genetics, early life experiences, chronic illness, chronic alcoholism, substance abuse, and even possibly cholesterol levels. Some factors operate via the serotonergic system.

The second component of the model is an acute stressor that supplies an intense desire to end one's life. Whether this is brought about by life circumstances, a psychiatric illness, or both, it results in the drive or desire to end the noxious experience. Psychological autopsy studies demonstrate that a psychiatric illness is almost always part of this stressor. Patients have portrayed the mental anguish of depression as worse than any experience of physical pain, and it is often accompanied by a sense of hopelessness.

Yet, the majority of psychiatric patients and of persons experiencing a major loss do not make suicide attempts. It seems that there are powerful protective inhibitory circuits that prevent most persons undergoing severe psychological stress from acting on these intense feelings, just as there are inhibitory circuits that preventing overt, outwardly directed aggression under most circumstances. An eloquent description of this restraint system is contained in Hamlet's soliloquy. Upon finding his father murdered and his own succession challenged, Hamlet has the stressor but not the diathesis. After convincing himself that suicide might be a reasonable option he notes his hesitation:

Thus conscience does make cowards of us all;
And thus the native hue of resolution
Is sicklied o'er with the pale cast of thought,
And enterprises of great pith and moment
With this regard their currents turn awry,
And lose the name of action. (Hamlet, Act III, Scene 1)

Suicide and suicide attempts occur in those relatively uncommon circumstances when both components coexist—someone with the aggressive/impulsive diathesis is undergoing a severe psychological stressor.

Postmortem brain studies of suicide victims

The serotonergic system in postmortem brain

There is considerable converging evidence that serotonin-system dysfunction is correlated with suicidal behaviours. Serotonin neurones have their cell bodies in the dorsal raphe nucleus, while their axons innervate most of the brain including the ventral prefrontal cortex. Postmortem study of the concentration of serotonin and its major metabolite, 5-hydroxyindoleacetic acid (5-HIAA), in brain tissue has limitations such as the postmortem loss of these substances. Because most of this decline takes place in the first 2 h postmortem, results from different studies are comparable. Of seven studies that examined the postmortem brainstem, five found modest but significant reductions of serotonin or 5-HIAA in suicide victims compared to controls, while two studies found no changes.(2) Studies of other brain regions including the prefrontal cortex have generated results that are more equivocal. The reductions in serotonin or 5-HIAA are independent of psychiatric diagnosis, and, despite early reports to the contrary, are independent of suicide method. Thus these reductions appear to be related specifically to the suicidal status of the subjects studied.(3)

Receptor and transporter binding studies in the prefrontal cortex

Receptors tend to be more stable than neurotransmitters in the postmortem brain, and have become an important neurobiological tool for studying the function of the various neurotransmitter systems. Postmortem studies employ radiolabelled ligands specific for a particular receptor or transporter in order to measure its density (B max) and affinity (K D).

Of 18 studies reported, 12 found significant reductions in the presynaptic serotonin-transporter binding sites (SERT) in suicide victims, either in the frontal cortex or in other brain regions. One study found a significant increase in SERT binding in the frontal cortex, while five found no change in the brain regions that were examined.(2)

We have pointed out that these seemingly contradictory findings are not unexpected given the many confounding factors that can add artefacts or mask a difference in receptor density.(3,4) First, the radioligands used in these studies such as [3H]imipramine, [3H]paroxetine, and [3H]cyanoimiprimine have different affinities (K D) for different receptors/transporters. Binding to non-transporter sites may explain discrepant results in the literature. Second, there are two high-affinity binding sites for [3H]paroxetine.(5) One of these sites, for which binding is dependent on Na+ and Cl–, is believed to represent the serotonin transporter. Binding to the other site is independent of Na+ and Cl–, and it probably does not function as a reuptake transporter. We showed that the number of actual SERT sites is not altered in Brodmann area 9 in suicide subjects. Rather, it is the non-transporter SERT-like binding sites that are fewer. While the specific function of these sites is not known, their density may be a valid index of the integrity of presynaptic serotonin nerve terminals. Ventral prefrontal cortex, however, does exhibit fewer SERT sites in suicide victims.

Third, there is evidence of an increased binding to SERT sites with an increase in the postmortem time interval in the suicide group but not the control group.(4) Given all of these potential confounds, the positive findings of reduced SERT and SERT-like protein complexes are more compelling.

Some, but not all, studies have found an increase in the concentration of the postsynaptic serotonin receptor 5-HT2A in the brains of suicide victims compared to controls. If this finding is ultimately verified, it would be consistent with an upregulation of postsynaptic receptors due to a decrease in serotonin activity. However, thus far, six studies have found significant increases in 5-HT2A in suicidal subjects, while seven other studies have failed to find a difference.(4,6)

As with SERT there are a number of issues in these studies that may account for the inconsistent findings. The first is the type of ligand used. Both Laruelle and Hrdina (reviewed by Arango et al.(7)) used the more selective ligand [3H]ketanserin, and found significant differences. Second, depression even without suicidality may cause an increase in 5-HT2A receptor density, while treatment with antidepressants may cause downregulation.(2) Thus, unless studies control for mood state and treatment status, the 5-HT2A receptor results can be misleading.

There have also been contradictory findings among six studies of the postsynaptic 5-HT1A receptor: two found an increased density in the suicide group, two failed to find an increase, one found the increase only for the subgroup of non-violent suicides, and one found a trend that was not significant.(2) Lopez et al.(8) found reduced 5-HT2A binding and reduced mRNA for the receptor in the hippocampus of suicides. Also, in a hippocampal rat model, the 5-HT1A receptor interacts with the hypothalamic–pituitary–adrenal axis, and is sensitive to chronic stress, which causes its downregulation via corticosteroids.(9)

Distal to the receptor, Pacheco et al.(10) reported that in the prefrontal cortex of suicide victims there were alterations in the functioning of second-messenger signal transduction. The phosphoinositide signalling mechanism and G-protein levels are significantly reduced.

Taken together, these findings point to a specific anomaly in the serotonergic system. This deficit is reflected in the decreased presynaptic binding and possibly in a compensatory postsynaptic increase in receptor density.

Quantitative morphometric studies of brainstem nuclei

The dorsal raphe nucleus and median raphe nuclei supply most of the serotonin innervation to the cortex. Using an antibody to tryptophan hydroxylase, which selectively stains serotonin neurones, and a computer-aided imaging system, cells in the brainstems of suicide victims and controls have been counted and morphologically analysed.(11) Suicides have a mean cell density in the dorsal raphe nucleus of 120 neurones/mm, while controls have 80 neurones/mm2. The critical factor, however, is the total cell number, which does not appear to be reduced. If this is correct, this net reduction in serotonin activity appears to be associated with dysfunctional cells and not with actual cell loss. Stockmeier et al.(12) measured the binding of [3H]8-hydroxy-2-(di-n-propyl)aminotetralin (8-OH-DPAT), an agonist which, in the dorsal raphe nucleus, binds specifically to a 5-HT1A autoreceptor. They found significantly elevated binding within the dorsal and ventrolateral subnuclei of the dorsal raphe nucleus in suicide victims with major depression, which may reflect upregulation in response to diminished serotonergic activity.

Noradrenergic system

The findings in the noradrenergic system have not been as robust as the serotonergic findings, and it has been more difficult to correlate the neurochemistry with specific behaviours. There are fewer noradrenergic neurones arrayed at a lower density in the locus coeruleus of suicide victims, but no morphological anomalies.(13)

Interestingly, despite the reduction in cell number there is reported to be an increase in tyrosine hydroxylase, the rate-limiting enzyme of noradrenaline (norepinephrine) metabolism. This could indicate a highly active system depleting noradrenaline and compensating with accelerated biosynthesis of the neurotransmitter. This interpretation is supported by the findings of elevated noradrenaline and fewer a1-adrenergic receptors in the cortex of suicide victims. Most studies also report an upregulation in a2-adrenergic autoreceptors, also believed to occur in response to depletion.(2)

Finally, most studies find the b-adrenergic receptors elevated in the prefrontal cortex of suicide victims. However, we have found that b1-adrenergic receptor binding is actually decreased, and thus the elevation in b-receptors previously reported is probably due to elevated b2 adrenergic receptors.(3)

While the findings in the noradrenergic system require further study, they point to a chronic stress response, which depletes noradrenaline. In this regard, the connection between chronic stress, depression, suicide, and the hypothalamic–pituitary–adrenal axis warrants more study.(14)

Neurobiological studies of suicide attempters

Levels of homovanillic acid and 5-hydroxyindoleacetic acid in cerebrospinal fluid

Suicide attempts represent a more varied type of behaviour than completed suicides, yet neurobiological studies of suicide attempters have shown a remarkable consistency in pointing to a serotonergic dysfunction. In a meta-analysis, which included 20 research reports, Lester(15) concluded that there is strong evidence of decreased cerebrospinal fluid levels of 5-HIAA in subjects who had previously made a suicide attempt compared to diagnostically matched non-attempters. Moreover, in three out of five studies, low cerebrospinal-fluid 5-HIAA was also able to predict future suicidal behaviour in subjects with depression or schizophrenia. Lester did not, however, find enough evidence to substantiate a relationship between suicide attempt status and the levels of homovanillic acid or 3-methoxy-4-hydroxphenylglycol (MHPG), a metabolite of noradrenaline, in cerebrospinal fluid.

Nordström et al.(16) found that the risk of completed suicide within 1 year after a suicide attempt was 2.5 times greater in those depressed patients whose cerebrospinal fluid level of 5-HIAA was in the lower half of the group.

The association between lowered 5-HIAA cerebrospinal fluid levels and suicidality has not been convincingly shown for bipolar disorder, but it does hold for people with unipolar depression, schizophrenia, and those with personality disorders. It therefore appears to represent a biochemical marker for suicidality, and is largely independent of diagnosis.(2)

Not all depressed people who attempt suicide have low 5-HIAA cerebrospinal fluid levels, however, raising the question as to whether there are biologically defined subtypes of suicide attempters. We found that 5-HIAA was lower in depressed subjects who made the most serious suicide attempts, i.e. those attempts that were planned and resulted in the highest lethality.(2)

These findings are consistent with both human and animal studies that show an association between low cerebrospinal fluid levels of 5-HIAA and greater lifetime aggressivity and impulsivity. Thus, low serotonergic activity is associated with both suicidal acts and externally directed aggression.

Fenfluramine and other neuroendocrine challenge studies

Another index of serotonergic function is the fenfluramine challenge test. Fenfluramine is a serotonin-releasing agent, as well as a reuptake inhibitor, that may also directly stimulate postsynaptic 5-HT receptors. Because the release of serotonin causes a measurable increase in serum prolactin levels, the fenfluramine challenge test provides an indirect probe of central serotonergic functioning. Most studies have found that depressed subjects have a blunted prolactin response to fenfluramine challenge compared to controls.(17) Flory et al.(18) have shown that the blunted response is a trait marker that persists after the depression remits.

Four studies have now reported an association between a prolactin response to fenfluramine and a history of suicide attempts.(3) We have reported that the degree of prolactin blunting distinguishes depressed subjects with serious past suicide attempts from depressed subjects with less serious attempts. Interestingly, New et al.(19) found a blunted prolactin response in subjects with a history of either suicide attempts or repeated self-mutilatory behaviours. While any neuroendocrine challenge involves several interacting neurophysiological systems, there is mounting evidence that the prolactin response to fenfluramine is indeed mediated primarily by serotonin.(3,17) Thus the fenfluramine challenge test supplies independent evidence for the role of serotonin in suicidal behaviour.(2)

Coccaro et al.(20) have shown that blunted prolactin response correlated with scores on three scales of aggression and impulsivity, as well as correlating with a direct laboratory measure of aggressive behaviour, the Point-Subtraction Aggression Paradigm (PSAP). Moeller et al.(21) also used the PSAP in conjunction with ipsapirone, a specific 5-HT1A agonist, and found that subjects with a high aggression score had a significantly blunted temperature response to ipsapirone compared with those with a lower score.

Finally, Coccaro et al.(22) also found that a blunted prolactin response predicted impulsive personality disorder traits in the first-degree relatives of patients with a primary DSM-III diagnosis of a personality disorder. This was a more sensitive parameter for identifying this familial trait than the presence of impulsive or aggressive behaviours in the proband.

Platelet function in suicide attempters

Platelets contain a 5-HT2A receptor that is genetically, pharmacologically, and mechanistically the same as the 5-HT2A receptor in the central nervous system. Moreover, it is coupled to the same phosphoinositide second-messenger system as the 5-HT2A receptor in the central nervous system.(17) Serotonin induces a change in platelet shape and aggregation. Platelets also have serotonin transporter sites, which are pharmacologically the same as central nervous system reuptake sites, and mediate platelet accumulation of serotonin.

A number of studies using the radioligands [3H]ketanserin or [3H]lysergic acid diethylamide have found platelet 5-HT2A receptor density (B max) to be increased in depressed patients, while a study by Cowen et al.(23) found no changes. We also found no difference between the depressive and control groups, but found a positive correlation between receptor density and lethality of recent suicide attempt.(24) A subsequent study by Pandey(17) found that receptor density was increased in suicidal subjects independent of their psychiatric diagnosis; Pandey further reported that the increased 5-HT2A density was significantly higher in subjects with a recent attempt compared with those with past suicide attempts. This may be consistent with the findings of Biegon et al.,(25) who reported a normalization of platelet 5-HT2A density after successful antidepressant therapy, and it raises the intriguing possibility that platelet 5-HT2A receptor number is a state-dependent marker of suicidality.

In addition to changes in the density of 5-HT2A receptors, we reported that mean physiological responsivity of individual 5-HT2A receptors, as measured by serotonin-amplified platelet aggregation, was decreased in subjects with a history of high-lethality suicide attempts.(24)

Cholesterol studies

A meta-analysis of treatment trials intended to lower cholesterol and encompassing 119 000 person-years found a 70 per cent increase in mortality by accident, violence, or suicide among the treatment groups.(26) Observational studies have shown a relative risk for suicide as high as 4.2-fold in the low cholesterol group. Moreover, in a case–control study, 331 individuals admitted to psychiatric unit for suicidality were found to have significantly lower cholesterol levels than a matched sample.(27)

Although there is no absolute evidence of causality in these associations, in the face of considerable convergent evidence, Kaplan et al.(27) have proposed the cholesterol–serotonin hypothesis. The hypothesis is that low cholesterol results in reduced serotonergic function and thereby predisposes individuals to impulsive behaviours associated with the risk of accident or suicide.

Genetics of suicide

Familial transmission of suicidal behaviour

There is an accumulating consensus that suicidal behaviour has a significant genetic component independent of the inheritance of psychiatric illness. First-degree relatives of people who attempt suicide have a higher rate of suicide attempts, antisocial personality disorder, assaultive behaviour, and substance abuse.(28) Half of the mothers of suicidal adolescents report a personal history of a suicide attempt. On the other hand, mood disorders in first-degree relatives are not associated with suicidality in the proband.

Looking at 100 completed suicides, Farberow and Simon(28) found that 6 per cent had a parent who had also completed suicide. This is 8.8 times the expected rate. In a cohort of 5845 inpatients, Roy et al.(29) found that 243 (4.2 per cent) had a family history of completed suicide. Almost half the subjects (48 per cent) with familial suicide made a suicide attempt, compared to only 21 per cent of the 5602 patients without a family history. Moreover, this relationship was true across a wide variety of diagnoses.

Egeland studied 26 Amish suicides that occurred between 1880 and 1980, and found that suicides were largely confined to four families with heavy loading for both affective disorder and suicidality. However, the family loading for affective disorder alone did not account for the suicides, because there were Amish pedigrees with equal numbers of affective illness but not a single suicide in 100 years.(30)

In an analysis combining 399 twin pairs from several studies, Roy et al.(29) found that the concordance rate for suicide was 13 per cent in monozygotic twins and less than 1 per cent in dizygotic twins. While these studies are compelling, one can never be sure that those behaviours are not simply transmitted by parenting or through modelling, or other environmental or psychological factors. To overcome these objections Wender et al.(31) conducted an adoption study. The biological relatives of the adoptees who had committed suicide had six times the rate of suicide compared to biological relatives of matched non-suicidal adoptees. Taken together these studies supply substantial evidence of a genetically inherited risk factor for suicide that is independent of the inheritance of psychiatric diagnosis.

Candidate gene studies: a polymorphism in the gene for tryptophan hydroxylase

Tryptophan hydroxylase is the rate-limiting enzyme in the synthesis of serotonin. There is a polymorphism in intron 7 of the gene for this enzyme, named L and U, giving rise to three genotypes: L/L, L/U, U/U.(32) In Finnish alcoholics with impulse dyscontrol, Nielsen et al.(32) found that low cerebrospinal fluid levels of 5-HIAA and a history of suicide attempts correlated with the L allele.

However, the association between these genotypes and the potential phenotypes has proven to be more complex and elusive. In another study with Finnish offenders, Nielsen et al.(33) were able to replicate the association between the L allele and suicidality, but not the association with 5-HIAA in cerebrospinal fluid. We found an association between the U allele and suicidality in major depression, and Manuck et al.(34) found an association of the U allele with a blunted prolactin response to fenfluramine and aggressive behaviour in a non-psychiatric sample. Although these two studies appear to contradict Nielsen's earlier findings, the association between a particular genotype and its phenotypic expression may turn out to depend on complex interactions of genes, which may differ by diagnosis, ethnicity, sex, or be a combination of all three. In any case, much research in this area can be expected.

Towards a biological assay to predict suicide risk

Given the remarkable progress that has been made in the biological study of suicide in a relatively short time, it seems reasonable to predict that biological assays will one day help us identify those at high risk for suicide. Suicidal behaviour is an affair of the brain as well as of the mind.

Chapter References

  1. Mann, J.J., Waternaux, C., Haas, G.L., and Malone, K.M. (1999). Towards a clinical model of suicidal behavior in psychiatric patients. American Journal of Psychiatry, 156, 181–9.

  2. Mann, J.J. and Arango, V. (1998). Neurobiology of suicidal behavior. In The Harvard Medical School guide to suicide assessment and intervention (ed. D.G. Jacobs), pp. 98–114. Jossey-Bass, San Francisco, CA.

  3. Mann, J.J. (1998). The neurobiology of suicide. Nature Medicine, 4, 25–30.

  4. Arango, V. and Underwood, M.D. (1997). Serotonin chemistry in the brain of suicide victims. In Review of suicidology (ed. R. Maris, M. Silverman, and S. Canetto), p. 237–50. Guilford Press, New York.

  5. Mann, J.J., Henteleff, R.A., Lagattuta, T.F., Perper, J.A., Li, S., and Arango, V. (1996). Lower 3H-paroxetine binding in cerebral cortex of suicide victims is partly due to fewer high-affinity, non-transporter sites. Journal of Neural Transmission, 103, 1337–50.

  6. Weinberger, D.R., Berman, K.F., and Zec, R.F. (1986). Physiologic dysfunction of dorsolateral prefrontal cortex in schizophrenia. Archives of General Psychiatry, 43, 114–24.

  7. Arango, V., Underwood, M.D., and Mann, J.J. (1997). Postmortem findings in suicide victims: implications for in vivo imaging studies. Annals of the New York Academy of Sciences, 836, 269–87.

  8. Lopez, J.F., Palkovits, M., Arató, M., Mansour, A., Akil, H., and Watson, S.J. (1992). Localization and quantification of pro-opiomelanocortin mRNA and glucocorticoid receptor mRNA in pituitaries of suicide victims. Neuroendocrinology, 56, 491–501.

  9. Lopez, J.F., Vazquez, D.M., Akil, H., and Watson, S.J. (1994). Effect of imipramine administration and swim stress on the hypothalamic pituitary adrenal axis. Endocrine, 2, 723–8.

  10. Pacheco, M.A., Stockmeier, C.A., Meltzer, H.Y., Overholser, J.C., Dilley, G.E., and Jope, R.S. (1996). Alterations in phosphoinositide signaling and G-protein levels in depressed suicide brain. Brain Research, 723, 37–45.

  11. Arango, V., Underwood, M.D., Gubbi, A.V., and Mann, J.J. (1995). Localized alterations in pre- and postsynaptic serotonin binding sites in the ventrolateral prefrontal cortex of suicide victims. Brain Research, 688, 121–33.

  12. Stockmeier, C.A., Shapiro, L.A., Dilley, G.E., Kolli, T.M., Friedman, L., and Rajkowska, G. (1998). Increase in serotonin-1A autoreceptors in the midbrain of suicide victims with major depression—postmortem evidence for decrease serotonin activity. Journal of Neuroscience, 18, 7394–401.

  13. Arango, V., Underwood, M.D., and Mann, J.J. (1996). Fewer pigmented locus coeruleus neurons in suicide victims: preliminary results. Biological Psychiatry, 39, 112–20.

  14. López, J.F., Vázquez, D.M., Chalmers, D.T., and Watson, S.J. (1997). Regulation of 5-HT receptors and the hypothalamic–pituitary–adrenal axis. Implications for the neurobiology of suicide. Annals of the New York Academy of Sciences, 836, 106–34.

  15. Lester, D. (1995). The concentration of neurotransmitter metabolites in the cerebrospinal fluid of suicidal individuals: a meta-analysis. Pharmacopsychiatry, 28, 77–9.

  16. Nordström, P., Samuelsson, M., Asberg, M., et al. (1994). CSF 5-HIAA predicts suicide risk after attempted suicide. Suicide and Life-Threatening Behaviour, 24, 1–9.

  17. Pandey, G.N. (1997). Altered serotonin function in suicide. Evidence from platelet and neuroendocrine studies. Annals of the New York Academy of Sciences, 836, 182–3.

  18. Flory, J.D., Mann, J.J., Manuck, S.B., and Muldoon, M.F. (1998). Recovery from major depression is not associated with normalization of serotonergic function. Biological Psychiatry, 43, 320–6.

  19. New, A.S., Trestman, R.L., Mitropoulou, V., et al. (1997). Serotonergic function and self-injurious behavior in personality disorder patients. Psychiatry Research, 69, 17–26.

  20. Coccaro, E.F., Kavoussi, R.J., Trestman, R.L., Gabriel, S.M., Cooper, T.B., and Siever, L.J. (1997). Serotonin function in human subjects: intercorrelations among central 5-HT indices and aggressiveness. Psychiatry Research, 73, 1–14.

  21. Moeller, F.G., Allen, T., Cherek, D.R., Dougherty, D.M., Lane, S., and Swann, A.C. (1998). Ipsapirone neuroendocrine challenge: relationship to aggression as measured in the human laboratory. Psychiatry Research, 81, 31–8.

  22. Coccaro, E.F., Silverman, J.M., Klar, H.M., Horvath, T.B., and Siever, L.J. (1994). Familial correlates of reduced central serotonergic system function in patients with personality disorders. Archives of General Psychiatry, 51, 318–24.

  23. Cowen, P.J., Charig, E.M., Fraser, S., and Elliott, J.M. (1987). Platelet 5-HT receptor binding during depressive illness and tricyclic antidepressant treatment. Journal of Affective Disorders, 13, 45–50.

  24. McBride, P.A., Brown, R.P., DeMeo, M., Keilp, J., Mieczkowski, T., and Mann, J.J. (1994). The relationship of platelet 5-HT2 receptor indices to major depressive disorder, personality traits, and suicidal behavior. Biological Psychiatry, 35, 295–308.

  25. Biegon, A., Hanau, M., Greenberger, V., and Segal, M. (1989). Aging and brain cholinergic muscarinic receptor subtypes: an autoradiographic study in the rat. Neurobiology of Aging, 10, 305–10.

  26. Muldoon, M.F., Manuck, S.B., and Matthews, K.A. (1990). Lowering cholesterol concentrations and mortality: a quantitative review of primary prevention trials. British Medical Journal, 301, 309–14.

  27. Kaplan, J.R., Muldoon, M.F., Manuck, S.B., and Mann, J.J. (1997). Assessing the observed relationship between low cholesterol and violence-related mortality. Implications for suicide risk. Annals of the New York Academy of Sciences, 836, 57–80.

  28. Farberow, N.L. and Simon, M.D. (1969). Suicides in Los Angeles and Vienna. An intercultural study of two cities. Public Health Reports, 84, 389–403.

  29. Roy, A., Rylander, G., and Sarchiapone, M. (1997), Genetics of suicide. Family studies and molecular genetics. Annals of the New York Academy of Sciences, 836, 135–57.

  30. Egeland, J.A. and Sussex, J.N. (1985). Suicide and family loading for affective disorders. Journal of the American Medical Association, 254, 915–18.

  31. Wender, P.H., Kety, S.S., Rosenthal, D., Schulsinger, F., Ortmann, J., and Lunde, I. (1986). Psychiatric disorders in the biological and adoptive families of adopted individuals with affective disorders. Archives of General Psychiatry, 43, 923–9.

  32. Nielsen, D.A., Goldman, D., Virkkunen, M., Tokola, R., Rawlings, R., and Linnoila, M. (1994). Suicidality and 5-hydroxyindoleacetic acid concentration associated with a tryptophan hydroxylase polymorphism. Archives of General Psychiatry, 51, 34–8.

  33. Nielsen, D.A., Virkkunen, M., Lappalainen, J., et al. (1998). A tryptophan hydroxylase gene marker for suicidality and alcoholism. Archives of General Psychiatry, 55, 593–602.

  34. Manuck, S.B., Flory, J.D., Ferrell, R.E., Dent, K., Mann, J.J., and Muldoon, M.F. (1999). Aggression and anger-related traits associated with a polymorphism of the tryptophan hydroxylase gene. Biological Psychiatry, 45, 603–14.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.15.4 Treatment of suicide attempters and prevention of suicide and attempted suicide

4.15 Suicide

4.15.4 Treatment of suicide attempters and prevention of suicide and attempted suicide

Keith Hawton

Introduction
Treatment of suicide attempters
 | Characteristics of suicide attempters which are relevant to treatment needs
 |  | Repetition of attempts and risk of suicide
 |  | Psychiatric and personality disorders
 |  | Life events and difficulties
 |  | Poor problem-solving skills
 |  | Impulsivity and aggression
 |  | Hopelessness and low self-esteem
 |  | Motivational problems and poor compliance with treatment
 | General overview of treatments
 | Psychosocial treatments
 |  | Problem-solving
 |  | Intensive care plus outreach
 |  | Provision of emergency cards
 |  | Intensive psychotherapy
 |  | Other psychosocial approaches
 | Pharmacological treatments
 |  | Antidepressants
 |  | Neuroleptics
 | Management in clinical practice
Prevention of suicide and attempted suicide
 | General principles of prevention
 | Population strategies
 |  | Reducing availability of means for suicide
 |  | Education of primary care physicians
 |  | Influencing media portrayal of suicidal behaviour
 |  | Education of the public about mental illness and its treatment
 |  | Educational approaches in schools
 |  | Befriending agencies and telephone helplines
 | Addressing the economic factors associated with suicidal behaviour
 | High-risk strategies
 |  | Patients with psychiatric disorders
 |  | Elderly people
 |  | Suicide attempters
 |  | High-risk occupational groups
 |  | Prisoners
Conclusions
Chapter References

Introduction

In considering the treatment and prevention of suicidal behaviour it is important to take account of recent trends in suicide and attempted suicide, particularly in individual countries. These have been reviewed in other chapters in this section. While the term ‘attempted suicide' is being used in this chapter it is important to recognize that this includes any acts of non-fatal self-poisoning or self-injury, irrespective of the motive or intention. It is known, for example, that in many cases the primary aim is not death but some other outcome, such as demonstrating distress to other people, seeking a change in other people's behaviour, or temporary escape.(1) Treatment and prevention strategies must be considered with this in mind.

Suicide prevention has been incorporated within the World Health Organization Health for All strategy(2) and has received substantial support from the United Nations.(3) In recent years several countries have developed national suicide prevention programmes.(4) Increased suicide rates in young people have probably been a stimulus behind this trend. However, suicide rates in most countries remain higher in older people than in younger people and prevention programmes must include this increasingly large sector of society.

Treatment of suicide attempters

Suicide attempts occur for a wide range of reasons.(5,6) This means that a broad range of treatments are required since the needs of individual patients will vary widely (Table 1).

Table 1 Characteristics of suicide attempters which determine treatment needs

Characteristics of suicide attempters which are relevant to treatment needs

Repetition of attempts and risk of suicide

Repetition of attempts is common, with 15 to 25 per cent repeating suicidal acts within a year. Repetition is associated with a greater risk of eventual suicide.(5) The frequency of occurrence of suicide following attempted suicide varies from country to country, depending on the overall characteristics of the patient population. In countries where the patient population tends to be extremely young, as in the United Kingdom, the suicide rate is likely to be lower than in countries, such as those in Scandinavia, where a larger proportion of the patient population is somewhat older. Clearly, prevention of repetition of suicidal behaviour and especially of suicide is a major aim in treating suicide attempters.

Psychiatric and personality disorders

A range of psychiatric disorders are found in suicide attempters. Depression and alcohol abuse are particularly common. While treatment directed at the underlying causes of such disorders, where possible, will be important in managing attempted-suicide patients, often the disorders themselves will require specific treatment. In addition, substantial proportions of patients, particularly males, have personality disorders. Effective treatment of such individuals may require intensive therapies.

Life events and difficulties

Certain problems are particularly common in suicide attempters, including difficulties in interpersonal relationships, especially with partners and with other family members, employment problems, particularly in males, and financial difficulties. Life events frequently precede suicidal acts.(7,8) Disruption in a relationship with a partner is the most frequent of these. Treatment will often need to include helping people deal with such events and difficulties.

Poor problem-solving skills

Many suicide attempters have difficulties in problem-solving, particularly in dealing with difficulties in interpersonal relationships.(9) These difficulties are more marked in suicide attempters than in patients with psychiatric disorders who have not carried out a suicidal act. Suicide attempters also often tend to adopt a passive approach to problem-solving. Attention to problem-solving skills is therefore often regarded as an important element in treating these patients.

Impulsivity and aggression

There is a strong link between suicidal behaviour and both impulsivity and aggression. There is also accumulating evidence that hypofunction of brain serotonergic systems is linked to aggression (and possibly impulsivity) and also to suicidal behaviour(10) (see Chapter 4.15.3). It is unclear whether this represents a state phenomenon associated with psychiatric disturbance or a trait phenomenon, but current evidence points towards the latter. Therefore interest has recently focused on altering serotonergic function, especially with antidepressants.

Hopelessness and low self-esteem

Hopelessness, or pessimism about the future, is very important in suicidal behaviour, having been shown to be a key factor linking depression with suicidal acts, being an important predictor of repetition of suicidal behaviour, and a risk factor for eventual suicide.(5) Low self-esteem is another important characteristic. There is likely to be a link between low self-esteem and a tendency to experience hopelessness when faced by adverse circumstances. Treatment of low self-esteem and vulnerability towards experiencing hopelessness may require cognitive-behavioural therapy.

Motivational problems and poor compliance with treatment

Management of suicide attempters is complicated by the fact that some patients are poorly motivated to engage in aftercare. This is also likely to affect compliance with medication and other treatments. The style of organization of general hospital psychiatric services will be an important factor in determining whether continuity of care, which is likely to aid compliance, can be achieved.

General overview of treatments

As will be apparent from the range of factors described above, the treatment of suicide attempters draws on psychosocial and pharmacological approaches. While these are considered separately below, in some patients both will be appropriate. This might be the case, for example, where a patient suffers from depression with biological features in the setting of employment and financial difficulties—then treatment with an antidepressant might be combined with problem-solving therapy.

Psychosocial treatments

A range of psychosocial therapies have been evaluated in suicide attempters in randomized controlled clinical trials. The efficacy of these approaches has been examined in a systematic review of the world-wide literature,(11) and the findings from this review and some further studies are summarized below.

Problem-solving

In the series of trials that have been conducted so far to evaluate the effectiveness of brief problem-solving therapy there has been a trend towards reduction of repetition of self-harm episodes, but the total number of subjects included has been insufficient for the combined trials to have the power to detect clinically significant levels of reduction in repetition at a statistically significant level. Nevertheless, this approach seems to be promising, particularly as it is reasonably easily taught and can be used by clinicians from different professional backgrounds. Evidence of other positive outcomes, such as improvement in problems and changes in problem-solving skills, has been convincingly demonstrated in these studies.

Problem-solving involves helping patients define their problems accurately, deciding on appropriate goals, using a stepwise approach to dealing with the problems and working on the patient's cognitions or beliefs when these interfere with the process(12) (see Chapter 6.3.1).

Intensive care plus outreach

Several trials have been conducted which share two common factors, namely community outreach either for all patients, or for those that have not attended treatment sessions, together with a relatively intense treatment programme. Overall these studies have failed to show convincing evidence of effectiveness in reducing repetition of attempts compared with less intensive routine care. One study in which non-attenders at outpatient appointments were followed up at home by a nurse who tried to encourage them to attend their appointments did, however, have promising results in that the proportion of patients in the experimental group who attended appointments was significantly greater than in the control group, and there was a near significant reduction in the rate of repetition of suicide attempts during the year after entry to the study.(13) The results of this study suggest that outreach could be a useful component or treatment for this population, perhaps reserved for patients who are poorly compliant with aftercare.

Outreach may be essential in treatment of patients in remote rural areas in developing countries. This approach has been utilized with some success in Sri Lanka.(14)

Provision of emergency cards

In the United Kingdom there has recently been interest in providing suicide attempters with cards which indicate how they might get emergency help at times of crisis. Two initial relatively small studies of this approach, one involving adults and the other young adolescents, have produced encouraging results, but a larger evaluation is required. Provision of emergency cards requires there to be a 24-h service that can deal with emergency calls. In order to prevent misuse of the service it is probably wise for there to be careful selection of patients who are offered this facility.

Intensive psychotherapy

One trial has been conducted in which an intensive form of psychological treatment known as dialectical behaviour therapy was evaluated.(15) Female patients with borderline personality disorders who had a history of repeated self-harm were offered a year of individual and group cognitive–behavioural therapy aimed at addressing the patients' problems of motivation and strengthening their behavioural skills, particularly in relation to interpersonal difficulties. Compared with routine care this approach seemed to result in a reduction in repetition of self-harm as well as a number of other positive outcomes during the year of therapy. The reduction in self-harming behaviour continued 6 months after therapy ended. Further evaluation of this approach in other centres is required. Investigations are also needed to determine if it is effective in male patients and in adolescents, and whether it can be delivered in an abbreviated form. However, it is a promising if labour-intensive approach that may be helpful for what is a particularly difficult group of patients.

Other psychosocial approaches

The importance of continuity of care was emphasized in a study from Germany in which patients who were followed up by the same therapist who assessed them in hospital after their attempts were more likely to attend treatment sessions than patients who were offered treatment with a different therapist than the one they saw in hospital.(16) However, there was a paradoxically higher repetition rate in the former group, but this seems to have been the result of a failure of the randomization procedure to produce balanced groups in terms of risk factors. The same investigators found that monthly therapy for a year did not produce any difference in outcome compared with 3 months of weekly therapy, although the details of the content of therapy were not provided. The most useful and relevant finding is that continuity of care for suicide attempters increases compliance. Therefore, it is helpful if treatment for many patients can be provided by clinicians who are working in general hospital services for suicide attempters.

Pharmacological treatments

There have been surprisingly few treatment studies of the effectiveness of pharmacological agents in suicide attempters. This perhaps reflects the problems of compliance with therapy which were noted earlier.

Antidepressants

Two trials which included the older antidepressants nomifensine and mianserin failed to show any benefit of the antidepressants in terms of repetition of attempts.

A recent trial from The Netherlands in which paroxetine was compared with placebo in patients who were all repeaters of self-harm but who did not suffer from current depressive disorder showed apparent benefits for a subgroup of patients who received paroxetine, namely those who had a history of between one and four episodes of self-harm. Patients with a history of five or more episodes did not seem to benefit.(17) The findings of this study are clearly of interest (although post hoc subgroup analyses of this kind must be treated with caution), particularly in the light of the evidence from another recent investigation that the selective serotonin reuptake inhibitor (SSRI) fluoxetine seemed to decrease self-reported aggression in a short-term trial.(18) Clearly this is an area where much further work is required, although variable compliance with long-term medication may be a limiting factor.

Neuroleptics

A trial in which the depot neuroleptic flupenthixol was administered monthly in a dose of 20 mg for 6 months to repeaters of self-harm and compared with placebo in similar patients appeared to show that the active drug was effective in reducing the recurrence of self-harm.(19) This study requires replication. However, in patients who repeat self-harm frequently and are willing to receive a depot this approach might be worth trying. It might also be worth using one of the atypical oral neuroleptics in patients who are likely to comply with oral treatment.

Management in clinical practice

Given the paucity of firmly proven effective treatments for attempted suicide patients, how is the clinician dealing with this heterogeneous patient population to proceed? Before a treatment plan can be formulated a careful assessment must be carried out. The key factors that should be covered are listed in Table 2. For the purpose of formulating a management plan it is particularly useful to draw up a problem list which summarizes the patient's current difficulties. This should be done in collaboration with the patient as far as possible.

Table 2 The assessment of attempted-suicide patients

During the assessment it is crucial to estimate the risk of suicide or of another non-fatal attempt. However, accurate assessment is far from easy. One element of suicide risk is the degree of suicidal intent involved in the current attempt. Useful factors to consider are listed in Table 3. Clinicians should consider the use of the valuable Beck Suicidal Intent Scale,(20) which covers these items. Factors known to be associated with risk of a further attempt are listed in Table 4. It should be noted that while individuals who score positive on several of these factors will have considerably increased risk of repetition, a substantial proportion of those who repeat will not show these characteristics, i.e. the predictive value of scales to predict repetition is modest.

Table 3 Factors that suggest high suicidal intent

Table 4 Factors associated with risk of repetition of attempted suicide

Risk factors for suicide following attempted suicide are shown in Table 5. Because suicide is less common than non-fatal repetition the predictive value of such items is even more limited.

Table 5 Factors associated with risk of suicide after attempted suicide

The treatment plan should be drawn up on the basis of the patient's needs and risks. Inpatient psychiatric treatment will usually be indicated for patients with severe psychiatric disorders, especially where immediate risk of suicide appears to be high.

Major psychiatric disorders should be treated in the usual way, but with particular care about use of medication which might be toxic in overdose. Specific treatment should be provided for alcohol and drug abuse; indeed, a suicide attempt is sometimes the first occasion that abuse may come to the attention of the clinician.

The bulk of this patient population can be managed in the community. Brief problem-solving therapy will be appropriate for those patients who have clear problems such as in interpersonal relationships, employment, or social adjustment. This approach is readily taught to clinicians from different backgrounds and of varying levels of experience and can therefore be made readily available. Outreach programmes (e.g. home visiting) may be helpful to increase the proportion of patients who receive treatment, but are probably not necessary for all patients. This approach will often be an essential part of treatment in rural settings in developing countries. If possible there should be continuity of therapy in terms of the same person who saw the patient in hospital after their attempt providing aftercare as this is likely to result in better compliance with therapy. Provision of an emergency card to allow patients to avail themselves of emergency help may be useful for a subgroup of patients but not all. Longer-term cognitive-behavioural therapy or dynamic psychotherapy may be required for patients whose attempts are related to traumas such as sexual abuse or to personality disorder. People who are repeaters of suicide attempts may also require more intensive treatment, especially those who frequently repeat. If resources permit, the use of a programme based on dialectical behaviour therapy, possibly using a group format for at least part of treatment, might be considered. If frequent repeaters are willing to accept neuroleptic medication, low-dose oral or intramuscular phenothiazines may be worth trying.

Family therapy may be required for young adolescents, and also for patients with difficulties in relation to children. The needs of young children of attempters must be considered because there is a substantial association between parental attempted suicide and abuse or neglect of children.

Prevention of suicide and attempted suicide

A wide diversity of individuals are at risk of suicidal behaviour and it occurs in relation to a wide range of problems and situations.(6) For example, suicide may occur in the context of long-term difficulties extending back to childhood, acute severe life events, or, and perhaps most importantly, acute or long-term and relapsing mental illness. Because of this the range of potential prevention strategies is also wide.

While ethical issues in relation to suicide prevention are not dealt with in detail in this chapter, they are none the less highly important. Opinions will vary, for example, about whether suicide should always be prevented. This particularly relates to suicides occurring in the context of terminal and/or painful physical illnesses, and relapsing and debilitating mental illnesses. The ethics of suicide prevention overlap those of assisted suicide and euthanasia. Psychiatrists are increasingly likely to be drawn into debate and controversy about the ethical aspects of these issues, particularly in relation to severe and chronic mental illness, and mental health aspects of assisted suicide and euthanasia in people with severe physical illnesses. The reader is referred to an article by Burgess and Hawton(21) which provides a detailed consideration of this important topic.

Cultural and ethnicity issues are also very important when considering prevention strategies. For example, while suicide rates are generally relatively low in young females in the United Kingdom, this is not the case in young Asian females of the Hindu faith, in which rates are relatively high and greater than in their male peers.(22) The issues surrounding such deaths are often related to cultural clashes regarding values and expectations between young Asian females and their parents.

General principles of prevention

Broadly there are two approaches to suicide prevention.(23) As described by Rose(24) in the context of prevention of health problems in general, one can distinguish between population preventive strategies, which aim to decrease risk in the population as a whole, and high-risk preventive strategies, in which specific groups that are at increased risk are targeted. High-risk strategies often appear more attractive and realistic (e.g. identification of psychiatric patients at high risk). However, risk factors for many disorders are widely spread in the population and so the high-risk strategy tends to exclude a large number of people at moderate risk and is often ineffective in reducing the burden of a disease at the population level. On the other hand, population strategies may appear more difficult to achieve (e.g. generally improving the mental health of the population) but are more likely to be effective in reducing population levels of disease (see also Chapter 7.4). The main population and high-risk strategies in the prevention of suicide and attempted suicide which are considered here are shown in Table 6.

Table 6 Strategies for prevention of suicide and attempted suicide

Population strategies

Reducing availability of means for suicide

This is the most widely discussed population strategy.(25) It is based on evidence that if the availability and/or danger of a popular method for suicide changes then this tends to have an impact on suicide rates. The general principles of prevention through reducing availability of means are, first, that many suicidal acts occur impulsively and therefore if a dangerous means is available this is more likely to result in death and, secondly, that the eventual suicide rate in survivors of serious attempts is remarkably low.(26) Also the common adage that if people are intent on committing suicide they will find a means is not entirely correct (see below).

The most cited evidence for the effectiveness of this approach is the reduction in suicides in the United Kingdom which occurred in the 1960s and early 1970s when toxic coal gas supplies were gradually replaced with non-toxic North Sea gas.(27) Prior to this time coal gas poisoning through people placing their head in a gas oven was the most common method of suicide in the United Kingdom. As North Sea gas was gradually introduced the suicide rate dropped steadily, eventually being reduced by approximately a third. It is estimated that as many as 6000 deaths may have been prevented by this change. The effect also illustrates the point that when one method of suicide is no longer available people do not automatically immediately turn to another method, or if they do it may be to one that is less likely to cause death. Thus, it was some years before the suicide rate rose again, this being related to an increase in deaths from poisoning with carbon monoxide from car exhausts. Another factor that may well have been relevant to the decline in suicides during the 1960s and early 1970s was the reduction in prescribing of barbiturates, these being replaced by far less toxic benzodiazepines.

Reversal of the recent increase seen in many countries in deaths from carbon monoxide poisoning is likely to occur as more car exhausts are produced with catalytic converters. Indeed there is already evidence in the United Kingdom that a reversal in this trend has started to occur, with a consequent decline in suicide rates, particularly in young males.(28)

The widespread availability of guns in certain countries, particularly the United States, has been proposed as an important reason for their relatively high suicide rates. Guns are used in more than half of all suicides in the United States and their use for suicide correlates with the holding of gun licences in households.(29) Some controversy surrounds the question of whether restricting availability of guns leads to a reduction in suicide rates, but the weight of evidence seems to indicate that it does.(30)

Given the very strong link between suicide and depression, and the risk of death from overdose of some of the older antidepressants, there has been much debate about whether more extensive use of less toxic newer antidepressants would prevent suicides. This is not a simple question, since some patients respond better to the older tricyclic antidepressants. Another consideration concerns the cost of the newer antidepressants compared with the older varieties. Also it is very important to remember that most people who are taking antidepressants do not kill themselves with their antidepressants but use other methods. This and the probable selective prescribing of SSRIs to people judged to be at risk probably accounts for the finding that suicide rates were higher in patients taking fluoxetine than patients taking other and in some cases more toxic antidepressants.(31) Nevertheless, common sense dictates that patients known to be at risk, and especially those with a history of suicidal behaviour, should be prescribed the less toxic preparations.

In the United Kingdom and some other countries there has been particular concern about deaths from paracetamol self-poisoning. A clear relationship between both fatal and non-fatal overdoses of paracetamol and availability has been shown for the United Kingdom and France.(32) Countries which have fewer tablets per pack seem to have a lower rate of mortality from paracetamol self-poisoning. This has resulted in legislation in the United Kingdom to reduce in the number of tablets of paracetamol (and aspirin) available per pack. It is too early to say whether or not this has been effective.

Much attention has also been paid to improving safety at popular sites for suicide. This includes erecting suicide barriers on bridges, multistorey car parks, and other sites. If environmental changes are made such that a popular suicide site becomes safer this does not mean that people at risk automatically move to using another site.

Clinicians involved in the development of suicide prevention strategies should look very carefully for local patterns which might provide clues about potentially effective measures for reducing access to methods. This could include, for example, ensuring that psychiatric inpatient units are free of hooks, pipes, and other objects or structures from which patients could hang themselves, secure fencing of railway lines or waterways close to psychiatric hospitals, and making local popular sites for suicide safer (e.g. suicide barriers on bridges). In addition attention should be paid to common dangerous methods of self-poisoning. Specific strategies may be required depending on local patterns. For example, ready availability of organophosphates and other toxic pesticides in some Asian countries, especially Sri Lanka,(33) appears to be a major factor in many suicides.

Education of primary care physicians

Much of the attention regarding improved detection of individuals at risk has concerned the management of depression in general practice. This was stimulated by findings that showed that many people who died by suicide or who attempted suicide had seen their general practitioners shortly before these acts. Thus, Barraclough et al.(34) found that 63 per cent of suicides had seen their general practitioners in the month before death and 36 per cent in the week before death. Changes in the profile of suicides in recent years have resulted in somewhat fewer patients having seen their general practitioners shortly before death (although this could of course reflect improved detection and treatment of other patients at risk). Thus, Vassilas and Morgan(35) found that 48 per cent of individuals aged 35 years and over who died by suicide and 20 per cent of those aged less than 35 years had seen their general practitioners in the month before death.

The main evidence that an educational programme for general practitioners might be effective in influencing suicide rates comes from a study conducted on the Swedish island of Gotland.(36) The 18 general practitioners on the island, which has a population of approximately 54 000, were offered an intensive educational programme consisting of lectures on depression in adults, children, adolescents, and the elderly, examination of local treatment practices, discussion of long-term treatment strategies, consideration of various aspects of suicide and suicide risk, and group discussions of case reports. In the year following this programme the suicide rate dropped significantly, prescribing of antidepressants by general practitioners increased, referrals to psychiatry, especially for depression, decreased, the amount of time lost from work for depression decreased, as did psychiatric admissions. Unfortunately this effect was fairly short-lived in that suicide rates rose again in subsequent years, which the authors attributed to some of the general practitioners having left the island. They also suggested that such programmes need to be repeated.(37) It is also important to note that the suicide rate only declined in females. The evidence in this study was based on relatively small numbers, at least with reference to suicide, although the effects on the management and outcome of depression are perhaps more impressive.

While the Gotland study has generated a lot of debate about suicide prevention in primary care, detection of people most at risk in general practice is extremely difficult because a large number of patients share risk factors, and because suicide is a rare event. The most pragmatic view is that effective detection and treatment of depression (and other psychiatric disorders) in primary care are extremely important aims in their own right and that they might also have benefits in terms of preventing some suicides.

Psychiatrists involved in designing suicide prevention strategies might ensure that there are effective local educational programmes for clinicians in primary care and other settings regarding detection and treatment of people with mental disorders.

Influencing media portrayal of suicidal behaviour

Dramatic reporting and portrayal of suicidal behaviour by the media can facilitate suicidal acts in other people.(38) This has been shown in the United States for both newspaper and television reporting of suicides.(39,40) The most dramatic demonstration of the potential power of the media in this regard is probably the effect found for a six-part fictional television series in Germany in which the railway suicide of a 19-year-old student was shown (in all six episodes).(41) In the weeks following this series there was a dramatic increase in railway suicides, particularly in young males, with no compensatory decrease in suicides by other methods. When the television series was shown again a similar but less marked effect was found, which appeared to be in keeping with the somewhat smaller audience viewing figures compared to the first occasion.

The possible influence of the media on attempted suicide has been less studied. There is, however, evidence that portrayal of suicide in films on television resulted in an increase in attempted suicide referrals to general hospitals in the New York area.(42) Recently, portrayal of a paracetamol overdose in a very popular television drama in the United Kingdom appeared to result in a marked short-term increase in general hospital referrals for self-poisoning, especially overdoses of paracetamol, with clear evidence that the impact on paracetamol overdoses was in viewers of the episode.(43)

Therefore it is not surprising that there is much support for changing the way suicidal behaviour is presented in the media. For example, it has been suggested that reports of actual suicides should be straightforward, non-dramatic, and not include details of the method used (since the main media impact seems to be on actual methods for suicidal behaviour). In particular, dramatizing suicidal behaviour in popular television series should be avoided. Producers of programmes should be encouraged to seek advice from experts when contemplating including a suicidal act in a programme. Advertisements for helplines and other means of obtaining help should be shown following any programmes which include detailed discussion of suicidal behaviour.

In each country, consideration should be paid to the development of consensus statements about media policies, which could be produced by joint working parties including representatives of the press, clinical and voluntary agencies, and experts in the field of suicidal behaviour. More difficult is the potentially valuable task of encouraging a policy whereby the media can be used to portray effective coping strategies for people in distress. Such a strategy will need to encompass local cultural factors. Psychiatrists developing suicide prevention strategies might examine the practices of their local media with regard to reporting of suicides and, if necessary, hold meetings with media producers to explain the dangers of dramatic and extensive reporting, and also to explore how the media might help in prevention.

Education of the public about mental illness and its treatment

In view of the very strong link between suicide and mental illness, effective treatment of psychiatric disorder must be a central theme in suicide prevention. However, detection of people with disorder will depend on the awareness that they and those around them have regarding the signs and symptoms of disorder, and their willingness to seek appropriate help. These important stages in receiving effective help will depend on attitudes towards mental illness and knowledge of its nature and the feasibility of treatment. In the United Kingdom, the Defeat Depression Campaign(44) and the Changing Minds ‘Stigma Campaign'(45) represent major efforts to tackle the public's attitude and knowledge about depression and other mental disorders. At this stage, evidence is lacking as to whether or not they have been successful. Psychiatrists and their colleagues in other countries might consider similar campaigns where these are not already in place, although the method of delivery of messages will clearly depend on local factors. Potential strategies include leaflets in hospital and doctors' waiting rooms, workshops for the public, and articles in the local press or other media.

Educational approaches in schools

There have been three broad approaches to trying to prevent suicide through school-based programmes. The first of these includes teaching about the facts of suicide. Worrying evidence from the United States that such a programme appeared to lead to a small increase in pupils' ratings of the acceptability of suicide as an option compared with the ratings of pupils who did not receive the programme(46) suggests that this is not a wise approach.

Because suicidal behaviour in young people and others often appears to be related to poor problem-solving skills, a second school-based strategy has been the development of educational programmes in schools about life skills and problem-solving.(47) Given the early age at which suicidal behaviour begins, such programmes probably have to be targeted at extremely young school children, possibly with booster sessions later on. It is likely that the requirements of females from such programmes may differ those of males.(48)

A third approach is to train teachers, possibly with the assistance of screening questionnaires, in the detection of children and adolescents at risk of psychiatric disorder and possible suicidal behaviour. Pupils that are so detected will then need referral to an appropriate agency for further assessment and possible treatment. Such an approach is currently under investigation.(46) (Suicide in children and adolescents is considered further in Chapter 9.2.10.)

For psychiatrists and others involved in developing local prevention strategies it is important to recognize that this is a highly sensitive area and one where the most effective (and least risky) approach is at present unclear.

Befriending agencies and telephone helplines

A very important component of suicide prevention policy in many countries is the support provided by largely volunteer staffed befriending agencies and especially telephone helplines. The best known of these is the Samaritans, which was founded in London in 1953 by Chad Varah.(49) Befrienders International is the main international organization which facilitates the development of such services. A key principle on which such services are based is that people in distress and at risk of suicide will benefit from being able to discuss their problems with someone entirely confidentially. Recently, more assertive outreach programmes, in which volunteers meet up with distressed individuals such as in prisons and in remote areas, have been added to the traditional telephone service. In the United Kingdom and elsewhere the use of e-mail counselling is gaining momentum.

One example of how such befriending has developed in a fashion to take account of local needs is the outreach programme by the Sumithrayo in Sri Lanka.(14) In some senses this service overlaps that of mental health services in that people admitted to hospital because of suicidal behaviour are followed up back in their own villages, where efforts are made to generate community support through engaging families and friends in providing help.

The effectiveness of these approaches is largely unknown. Clearly, conducting controlled trials to examine their efficacy is very difficult. Naturalistic studies have produced conflicting evidence about the effectiveness of the Samaritans in the United Kingdom.(50,51) An examination of changes in suicide rates in areas with and without crisis intervention services in the United States suggested that suicide rates in young white females may have been reduced in areas where such services were developed.(52) Given the large numbers of contacts made with the Samaritans in the United Kingdom (4.5 million in 1998), it is clear that the service is valued by people in distress whether or not it has a major preventive impact on suicide.

Volunteer-run telephone helpline and similar services benefit greatly from the support and advice of local clinicians, who should regard them as a potentially valuable element in a local suicide prevention strategy.

Addressing the economic factors associated with suicidal behaviour

The association between suicidal behaviour and unemployment and poverty suggests that in order for suicide rates to change markedly these important socio-economic factors must be modified. The big increase in suicide rates during the economic depression of the late 1920s and early 1930s and the statistical association between suicide risk and unemployment would support this. Clearly such factors are increasingly a reflection of the global economic situation, but the strategies of individual governments, particularly in relation to the employment prospects for young people, may be influential. The main role of psychiatrist should probably be in highlighting these factors. Responsibility for suicide prevention tends to be laid at the door of psychiatry as if suicide is nearly always entirely the result of mental illness. The considerable evidence, however, that changes in the economic environment can exert a powerful influence on suicide rates indicates that governments with serious intentions to reduce suicide rates should address these issues.(23)

High-risk strategies

There are a wide range of possible prevention strategies which can be targeted at high-risk groups. Here some of the more important examples of such groups and relevant strategies will be discussed.

Patients with psychiatric disorders

One obvious approach to preventing suicide in people with known psychiatric disorders is to try and use recognized risk factors for suicide in each disorder to identify high-risk patients. The main psychiatric disorders in series of people who have died by suicide when examined using the psychological autopsy approach are depression (approximately two-thirds), severe alcohol abuse (approximately 15 per cent), and schizophrenia (5–10 per cent). The main risk suicide risk factors identified in these three disorders include, for example, previous attempts, family history of suicidal behaviour, and living alone. One difficulty in using a risk-identification approach, however, is that the risk factors identified from studies of groups of individuals who have died from suicide are often misleading when applied to individual patients. Also there is the issue that when applying such factors a relatively large number of individuals will appear to be at risk when they may not in fact be so.(53,54) In clinical practice it is important to be aware of patients who because of their individual characteristics are at long-term high risk and also the acute situations which may temporarily increase the risk in patients, be they ones at long-term risk or not. The most pragmatic approach, therefore, is to ensure that proven effective treatments for patients with these conditions are available and also to be particularly cautious at times of obvious high risk. There are particular periods of risk of suicide for patients with psychiatric disorders. One of these is during the first few weeks after discharge from psychiatric hospital.(55) This emphasizes the necessity for continuity of care at this critical time, and especially the clear identification of a key worker who gets to know the patient before discharge from hospital and provides him or her with early support after discharge. Other risk times may be following the break-up of a relationship or other significant loss, during periods of marked hopelessness, shortly after discharge from hospital, and following recent suicidal behaviour by another patient or someone else close to the individual.

Important strategies in preventing suicide in patients with affective disorders include very active treatment of individual episodes of illness, use of lithium and other mood stabilizers for patients with recurrent bipolar disorders,(56) and use of long-term antidepressants in patients with frequent relapses of depressive disorders. The risk factors in schizophrenia indicate that risk is greatest not so much during acute episodes but between episodes when patients may have insight and feel hopeless about their circumstances and prospects.(57) Continuity of care is likely to be a particularly important factor in preventing suicides in such patients at risk, with care being continued energetically during periods of remission. Community psychiatric nurses have a very important role with such patients. The use of the newer atypical neuroleptics might also be beneficial.(58)

Direct treatment of abuse is likely to be the best preventive strategy for patients with substance abuse disorders, with care taken to manage episodes of depression. The particularly high risk in the weeks following a break-up of a relationship for patients with severe alcohol abuse(59) again points to the need for continuity of support in the community.

Studies of suicides indicate that comorbidity is particularly common, especially the combination of depression with alcohol abuse and/or personality disorder.(60) Clearly the prevention of suicide in such patients is a challenging task, especially as compliance with treatment is often less good than in patients with single disorders. Effective prevention is likely to depend on close integration of care between different statutory care agencies.

Another important element in prevention in this population is education in suicide risk assessment and management procedures for clinical staff at all levels of seniority. These might be incorporated in educational programmes for risk assessment in general.

Elderly people

In planning suicide prevention in the elderly population, account must taken of the relative immobility of many older people. In a region of Italy, introduction of a telephone service to provide support and access to emergency help for elderly persons at risk has been associated with an encouraging decline in elderly suicides in the area.(61) This might serve as a model for other countries.

Suicide attempters

In view of the clear association between non-fatal suicidal behaviour and subsequent suicide, establishment of adequate services for suicide attempters, including the provision of careful assessments of patients in the general hospital and offering treatments for which at least some indicators of benefit are available (see above), is an important element in any national suicide prevention strategy. There is good evidence that non-medical staff can carry out assessments and arrange aftercare as safely and effectively as psychiatrists. Models for ideal services exist, such as that published by the Royal College of Psychiatrists in the United Kingdom.(62) Similar policies might be developed for general hospitals in other countries.

High-risk occupational groups

Certain occupational groups are known to be at relatively high risk of suicide. In the United Kingdom these include farmers, veterinary surgeons, dental practitioners, medical practitioners, pharmacists, and female nurses.(63,64) It is interesting to note that all these groups have relatively easy access to dangerous methods for suicide. Prevention of suicide in such occupational groups is an important consideration, although each group makes a relatively small contribution to the overall national suicide rate and prevention through detection of those most at risk encounters the usual difficulties of prevention of relatively rare behaviour using rather crude risk factors. It is probably more important to have general strategies for improving care in individual groups. In doctors, for example, there are some particular difficulties about confidentiality and therefore providing easy means of doctors getting confidential help is important. In farmers, improving the knowledge and attitudes of farming communities towards psychiatric disorder, and removing access to firearms at times of risk, are likely to be important.(65)

Prisoners

There are relatively high suicide rates in prisoners, especially young males held on remand.(66) While one aspect of prevention is through ensuring that prisons and police cells are safe in terms of absence of structures from which inmates can hang themselves, there are a range of other potentially useful and humane strategies. These include careful assessments of new inmates using risk-assessment procedures, training of staff with regard to both assessment skills and attitudes towards mental health problems and suicide prevention, in-reach programmes by befriending organizations such as the Samaritans, and ready access to psychiatric and psychological services. Clinicians involved in local suicide prevention programmes should include prisons in their considerations. (Suicide in prison is considered further in Chapter 11.8.)

Conclusions

The pathways to suicidal behaviour are often long and complex. Therefore, treatment and prevention of suicidal behaviour require attention to a range of broad and specific strategies. A variety of treatments have been developed, evaluations of which provide some guidelines for clinical practice, but there is a major need for large-scale treatment studies which will provide definitive results.

While there are general strategies for suicide prevention which are probably relevant to most communities (e.g. reducing the availability of means for suicide), specific local cultural factors will necessitate emphasis on particular strategies in certain countries. There is a general trend towards establishment of suicide prevention programmes in many countries. This is to be welcomed, not only because of the potential benefits in terms of suicide prevention, but also because of the likely benefits for the broader population of individuals with mental health problems.

It is too soon to know the extent to which national suicide prevention programmes are effective. The most impressive programme is probably that which has been developed in Finland. It is based on information from a detailed national study of all suicides in one year and includes a wide range of elements.(67) The recent decline in the Finnish suicide rate has been attributed to the programme.(68) National suicide targets were set in the early 1990s in the United Kingdom,(69) since when suicide rates have also declined.(64) Thus, while prevention strategies are difficult to evaluate(70) and have been assessed rather pessimistically by some authors,(71) there is now reason to be more optimistic that programmes for prevention of suicide on a national scale can be effective.

Chapter References

  1. Bancroft, J., Hawton, K., Simkin, S., Kingston, B., Cumming, C., and Whitwell, D. (1979). The reasons people give for taking overdoses: a further inquiry. British Journal of Medical Psychology, 52, 353–65.

  2. World Health Organization (1994). Ninth general programme of work covering the period 1996–2000. World Health Organization, Geneva.

  3. United Nations (1996). Prevention of suicide guidelines for the formulation and implementation of national strategies. United Nations, New York.

  4. Taylor, S.J., Kingdon, D., and Jenkins, R. (1997). How are the nations trying to prevent suicide? An analysis of national suicide prevention strategies. Acta Psychiatrica Scandinavica, 95, 457–63.

  5. Hawton, K. and Catalan, J. (1987). Attempted suicide: a practical guide to its nature and management (2nd edn). Oxford University Press.

  6. Hawton, K. and Van Heeringen, C. (ed.) (2000). The international handbook of suicide and attempted suicide. Wiley, Chichester.

  7. Paykel, E.S., Prusoff, B.A., and Myers, J.K. (1975). Suicide attempts and recent life events: a controlled comparison. Archives of General Psychiatry, 32, 327–33.

  8. Bancroft, J., Skrimshire, A., Casson, J., Harvard-Watts, O., and Reynolds, F. (1977). People who deliberately poison or injure themselves: their problems and their contacts with helping agencies. Psychological Medicine, 7, 289–303.

  9. Williams, J.M.G. and Pollock, L.R. (2000). The psychology of suicidal behaviour. In The international handbook of suicide and attempted suicide (ed. K. Hawton and C. Van Heeringen), pp. 79–93. Wiley, Chichester,

  10. Mann, J. and Träskman-Bendz, L. (2000). Biological aspects of suicidal behaviour. In The international handbook of suicide and attempted suicide (ed. K. Hawton and C. Van Heeringen), pp. 65–77. Wiley, Chichester.

  11. Hawton, K., Arensman, E., Townsend, E., et al. (1998). Deliberate self-harm: a systematic review of the efficacy of psychosocial and pharmacological treatments in preventing repetition. British Medical Journal, 317, 441–7.

  12. Hawton, K. and Kirk, J. (1989). Problem-solving. In Cognitive behaviour therapy for psychiatric problems: a practical guide (ed. K. Hawton, P. Salkovskis, J. Kirk, and D.M. Clark), pp. 406–26. Oxford University Press.

  13. Van Heeringen, C., Jannes, S., Buylaert, W., Henderick, H., De Bacquer, D., and Van Remoortel, J. (1995). The management of non-compliance with referral to out-patient after-care among attempted suicide patients: a controlled intervention study. Psychological Medicine, 25, 963–70.

  14. Ratnayeke, L. (1998). Suicide in Sri Lanka. In Suicide prevention: the global context (ed. R.J. Kosky, H.S. Eshkevari, R.D. Goldney, and R. Hassan), pp. 139–42. Plenum, New York.

  15. Linehan, M.M., Armstrong, H.E., Suarez, A., Allmari, D., and Heard, H.L. (1991). Cognitive-behavioral treatment of chronically parasuicidal borderline patients. Archives of General Psychiatry, 48, 1060–4.

  16. Torhorst, A., Moller, H.J., Burk, F., Kurz, A., Wachtler, C., and Lauter, H. (1987). The psychiatric management of parasuicidal patients: a controlled clinical study comparing different strategies of outpatient treatment. Crisis, 8, 53–61.

  17. Verkes, R.J., Van der Mast, R.C., Hengeveld, M.W., Tuyl, J.P., Zwinderman, A.H., and Van Kempen, G.M.J. (1998). Reduction by paroxetine of suicidal behavior in patients with repeated suicide attempts but not major depression. American Journal of Psychiatry, 155, 543–7.

  18. Coccaro, E.F. and Kavoussi, R.J. (1997). Fluoxetine and impulsive aggressive behavior in personality-disordered subjects. Archives of General Psychiatry, 54, 1081–8.

  19. Montgomery, S.A., Montgomery, D.B., Jayanthi-Rani, S., Roy, D.H., Shaw, P.J., and McAuley, R. (1979). Maintenance therapy in repeat suicidal behaviour: a placebo controlled trial. Proceedings of the 10th International Congress for Suicide Prevention and Crisis Intervention, pp. 227–9.

  20. Beck, A.T., Schuyler, D., and Herman, I. (1974). Development of Suicidal Intent Scales. In The prediction of suicide (ed. A.T. Beck, H.L.P. Resnik, and D.J. Lettieri), pp. 45–56. Charles Press, Philadelphia, PA.

  21. Burgess, S. and Hawton, K. (1998). Suicide, euthanasia and the psychiatrist. Philosophy, Psychiatry and Psychology, 5, 113–26.

  22. Soni Raleigh, V. and Balarajan, R. (1992). Suicide and self-burning among Indians and West Indians in England and Wales. British Journal of Psychiatry, 161, 365–8.

  23. Lewis, G., Hawton, K., and Jones, P. (1997). Strategies for preventing suicide. British Journal of Psychiatry, 171, 351–4.

  24. Rose, G. (1992). The strategy of preventive medicine. Oxford University Press.

  25. Clarke, R. and Lester, D. (1989). Suicide: closing the exits. Springer-Verlag, New York.

  26. O'Donnell, I., Arthur, A.J., and Farmer, R.D.J. (1994). A follow-up study of attempted railway suicides. Social Science and Medicine, 38, 437–42.

  27. Kreitman, N. (1976). The coal gas story: UK suicide rates 1960–1971. British Journal of Preventive and Social Medicine, 30, 86–93.

  28. Kendell, R.E. (1998). Catalytic converters and prevention of suicides. Lancet, 352, 1525.

  29. Kellermann, A.L., Rivara, F.P., Somes, G. et al. (1992). Suicide in the home in relation to gun ownership. New England Journal of Medicine, 327, 467–72.

  30. Youth Suicide by Firearms Task Force (1998). Consensus statement on youth suicide by firearms. Archives of Suicide Research, 4, 89–94.

  31. Jick, S.S., Dean, A.D., and Jick, H. (1995). Antidepressants and suicide. British Medical Journal, 310, 215–18.

  32. Gunnell, D., Hawton, K., Murray, V., et al. (1997). Use of paracetamol for suicide and non-fatal poisoning in the UK and France: are restrictions on availability justified? Journal of Epidemiology and Community Health, 51, 175–9.

  33. Eddleston, K., Resvi Sherriff, M.H., and Hawton, K. (1998). Deliberate self-harm in the developing world—an overlooked tragedy. British Medical Journal, 317, 133–5.

  34. Barraclough, B.M., Bunch, J., Nelson, B., and Sainsbury, P. (1974). A hundred cases of suicide: clinical aspects. British Journal of Psychiatry, 12, 355–73.

  35. Vassilas, C.A. and Morgan, H.G. (1993). General practitioners' contact with victims of suicide. British Medical Journal, 307, 300–1.

  36. Rutz, W., von Knorring, L., and Walinder, J. (1989). Frequency of suicide on Gotland after systematic postgraduate education of general practitioners. Acta Psychiatrica Scandinavica, 80, 151–4.

  37. Rutz, W., von Knorring, L., and Walinder, J. (1992). Long-term effects of an educational program for general practitioners given by the Swedish Committee for the Prevention and Treatment of Depression. Acta Psychiatrica Scandinavica, 85, 83–8.

  38. Schmidtke, A. and Schaller, S. (1998). What do we know about media effects on imitation of suicidal behaviour: state of the art. In Suicide prevention: a holistic approach (ed. D. De Leo, A. Schmidtke, and R.F.W. Diekstra), pp. 121–37. Kluwer, Dordrecht.

  39. Phillips, D.P. (1974). The influence of suggestion on suicide: substantive and theoretical implications of the Werther effect. American Sociological Review, 39, 340–54.

  40. Phillips, D.P. and Carstersen, L.L. (1986). Clustering of teenage suicides after television news stories about suicide. New England Journal of Medicine, 315, 685–9.

  41. Schmidtke, A. and Häfner, H. (1988). The Werther effect after television films: new evidence for an old hypothesis. Psychological Medicine, 18, 665–76.

  42. Gould, M.S. and Shaffer, D. (1986). The impact of suicide in television movies. Evidence of imitation. New England Journal of Medicine, 315, 690–4.

  43. Hawton, K., Simkin, S., Deeks, J.J. et al. (1999). Overdoses on television may influence self-poisoning behaviour: a time-series and questionnaire study of self-poisoning presentations to hospitals before and after an overdose in a television drama. British Medical Journal, 318, 972–7.

  44. Paykel, E.S., Tylee, A., Wright, A., Priest, R.G., Rix, S., and Hart, D. (1997). The Defeat Depression Campaign: psychiatry in the public arena. American Journal of Psychiatry, 154, 59–66.

  45. Byrne, P. (1999). Stigma of mental illness. Changing minds, changing behaviour. British Journal of Psychiatry, 174, 1–2.

  46. Shaffer, D. (1994). Implications for education: prevention of youth suicide. In The prevention of suicide (ed. R. Jenkins, S. Griffiths, I. Wylie, K. Hawton, G. Morgan, and A. Tylee), pp. 163–73. HMSO, London.

  47. Diekstra, R. and Hawton, K. (ed.) (1987). Suicide in adolescence. Nijhoff, The Hague.

  48. Overholser, J., Evans, S., and Spirito, A. (1990). Sex differences and their relevance to primary prevention of adolescent suicide. Death Studies, 14, 391–402.

  49. Varah, C. (1980). The Samaritans in the '80s. Constable, London.

  50. Bagley, C.R. (1968). The evaluation of a suicide prevention scheme by an ecological method. Social Science and Medicine, 2, 1–14.

  51. Jennings, C., Barraclough, B.M., and Moss, J.R. (1978). Have the Samaritans lowered the suicide rate? A controlled study. Psychological Medicine, 8, 413–22.

  52. Lester, D. (1974). Effect of suicide prevention centers on suicide rates in the United States. Health Service Reports, 89, 37–9.

  53. Murphy, G.E. (1984). The prediction of suicide: why is it so difficult? American Journal of Psychotherapy, 38, 341–9.

  54. Hawton, K. (1987). Assessment of suicide risk. British Journal of Psychiatry, 150, 145–53.

  55. Goldacre, M., Seagroatt, V., and Hawton, K. (1993). Suicide after discharge from psychiatric inpatient care. Lancet, 342, 283–6.

  56. Tondo, L., Jamison, K.R., and Baldessarini, R.J. (1997). Effect of lithium maintenance on suicidal behavior in major mood disorders. In The neurobiology of suicide: from the bench to the clinic (ed. D.M. Stoff and J.J. Mann), pp. 339–51. Annals of the New York Academy of Sciences, New York.

  57. De Hert, M. and Peuskens, J. (2000). Psychiatric aspects of suicidal behaviour: schizophrenia. In The international handbook of suicide and attempted suicide (ed. K. Hawton and C. Van Heeringen), pp. 121–34. Wiley, Chichester.

  58. Meltzer, H.Y. and Okayli, G. (1995). Reduction of suicidality during clozapine treatment of neuroleptic-resistant schizophrenia: impact on risk benefit assessment. American Journal of Psychiatry, 152, 183–90.

  59. Murphy, G.E., Armstrong Jr, J.W., Hermele, S.L., Fischer, J.R., and Clendenin, W.W. (1979). Suicide and alcoholism: interpersonal loss confirmed as a predictor. Archives of General Psychiatry, 36, 65–9.

  60. Henriksson, M.M., Aro, H.M., Marttunen, M.J., et al. (1993). Mental disorders and comorbidity in suicide. American Journal of Psychiatry, 150, 935–40.

  61. De Leo, D., Carollo, G., and Dello Buono, M. (1995). Lower suicide rates associated with a TeleHelp/TeleCheck service for the elderly at home. American Journal of Psychiatry, 152, 632–4.

  62. Royal College of Psychiatrists (1994). The general hospital management of adult deliberate self-harm. Council Report CR32. Royal College of Psychiatrists, London.

  63. Charlton, J., Kelly, S., Dunnell, K., Evans, B., and Jenkins, R. (1993). Suicide deaths in England and Wales: trends in factors associated with suicide deaths. Population Trends, 71, 34–42.

  64. Kelly, S. and Bunting, J. (1998). Trends in suicide in England and Wales, 1982–96. Population Trends, 92, 29–41.

  65. Hawton, K., Simkin, S., Malmberg, A., Fagg, J., and Harriss, L. (1998). Suicide and stress in farmers. HMSO, London.

  66. Dooley, E. (1994). Prisons. In The prevention of suicide (ed. R. Jenkins, S. Griffiths, I. Wylie, K. Hawton, G. Morgan, and A. Tylee), pp. 104–8. HMSO, London.

  67. Upanne, M. (1998). Implementation of the Suicide Prevention Strategy in Finland: first follow-up. In Suicide prevention: a holistic approach (ed. D. De Leo, A. Schmidtke, and R.F.W. Diekstra), pp. 219–23. Kluwer, Dordrecht.

  68. Ohberg, A. and Lönnqvist, J. (1997). Suicide trends in Finland 1980–1995. Psychiatrica Fennica, 28, 11–23.

  69. Department of Health (1992). The health of the nation: a strategy for health in England. HMSO, London.

  70. Goldney, R.D. (1998). Suicide prevention is possible: a review of recent studies. Archives of Suicide Research, 4, 329–39.

  71. Gunnell, D. and Frankel, S. (1994). Prevention of suicide: aspirations and evidence. British Medical Journal, 308, 1227–33.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


4.16 Culturally related syndromes

4.16 Culturally related syndromes

Wolfgang G. Jilek

The concept of ‘culture-bound syndromes' or ‘culture-specific disorders'
Local folk idioms of distress
 | Susto, espanto, miedo
 | Nervios, nerves
 | Ataque de nervios
 | Hwa-byung
Culturally stereotyped reactions to extreme environmental conditions (‘arctic hysteria')
Syndromes related to a cultural emphasis on fertility and procreation
 | ‘Genital shrinking' syndrome (koro, suo-yang)
 | ‘Semen loss' syndrome (shen-k'uei, dhat, jiryan, sukra prameha)
Syndromes related to a cultural emphasis on learnt dissociation
 | Latah-type reactions
 | Amok-type reactions
Syndromes related to a cultural emphasis on presenting a physical appearance pleasing to others (taijin-kyôfu reactions)
Syndromes related to acculturative stress
 | Brain fag
 | Bouffée délirante-type reactions
Diagnostic pitfalls
 | Ethnocentric fallacy
 | Altered states of consciousness—normal or abnormal?
Therapeutic approaches to culturally related syndromes
Chapter References

The concept of ‘culture-bound syndromes' or ‘culture-specific disorders'

In the most comprehensive treatises on comparative psychiatry(1) and transcultural psychiatry,(2) ‘culture' is defined as comprising the ideas, values, habits, and other patterns of behaviour which a human group transmits from one generation to another, or as the whole complex of traditional experiences, concepts, system of values, and behavioural rules in a society. The 8th edition of Kraepelin's textbook, published in 1909,(3) is the first well-known manual of psychiatry describing conditions which are today recognized as culturally related syndromes, namely latah, koro, and amok. In the past, some authors designated culturally related syndromes by the term ‘exotic', a Eurocentric label not applicable to a disorder such as anorexia nervosa (see Chapter 4.10.1.) that is closely related to Western culture and to Westernizing cultural influences. The concept of ‘culture-bound reactive syndromes' was introduced into psychiatric literature in the 1950s and 1960s by Yap(4) who also made the first attempt to order some of these conditions, known under a great variety of folk names, in a diagnostic classification scheme. A list of 168 so-called culture-bound syndromes was compiled in a glossary by Hughes;(5) DSM-IV(6) contains a glossary with 25 entries. These listings also include colloquial and local names for some well-known ubiquitous conditions. The ICD-10 Diagnostic Criteria for Research(7) briefly describe 12 examples of ‘culture-specific disorders' and suggest diagnostic codes, while also stating that these conditions cannot be easily accommodated in established psychiatric classifications. Indeed, attempts at a nosological classification of culturally related syndromes have never been quite satisfactory due to (i) the overlap of diagnostically relevant symptoms and (ii) the fact that the various indigenous terms for similar syndromes are charged with different culture-specific meanings and traditional interpretations that codetermine the illness behaviour of the patient and the reaction of the human environment. In recent years the concept of ‘culture-bound syndromes' has been the focus of a debate between universalists, who interpret these conditions as cultural elaborations of universal neuropsychological or psychopathological phenomena,(8) and cultural relativists, who see them as generated by, and expressive of, distinctive features of a particular culture.(9) The present overview is not guided by either of these ideologically influenced paradigms. It describes representative examples of culturally related syndromes, and defines these as clusters of symptoms and behaviours that can be plausibly related to cultural emphases and to specific stress situations which are typical of particular populations.

ICD-10 and DSM-IV codes will be cited for the purpose of clinical and research statistics with reference to conditions for which folk labels are not too ambiguous. A question mark preceding a code indicates ‘possible but questionable' use of that code.

Local folk idioms of distress

Susto, espanto, miedo

These colloquially equivalent Spanish terms, implying an experience of fright or scare, are widely used among Hispanic populations of the Western hemisphere for a great variety of symptoms.(10) The conditions so labelled frequently resemble neurotic or somatoform disorders, but may also be caused by organic pathology. These folk diagnostic labels may be given to all kinds of complaints if (i) the complaints are associated with a frightening experience of the patient, (ii) it is generally assumed that this experience caused the soul to separate from the body, either spontaneously or through supernatural forces, and (iii) the diagnosis of susto, espanto, or miedo is confirmed by a trusted folk healer.

Nervios, nerves

The Spanish term nervios is often used among Hispano-American and Caribbean populations, as is the English term nerves among rural Anglo-American groups, to denote chronic dysphoric mood states with various somatic manifestations, especially in postmenopausal women under psychosocial stress because of family problems, loneliness, loss, and privation, as are commonly also encountered in other cultures.

Ataque de nervios

This Spanish term is mainly used among Hispanic populations of Central and North America and the Caribbean with reference to women showing a brief episode of behavioural discontrol as an immediate reaction to an emotionally traumatizing experience.(11) The symptoms are those of an acute dissociative state or panic attack.

Hwa-byung

This term, denoting ‘fire illness' in traditional Chinese and Korean medicine, is commonly used among Korean populations to describe a chronic depressive condition in older women who experience marked feelings of anger under ongoing psychosocial stress and present with somatic complaints, specifically the sensation of an imaginary epigastric mass.(12) In Korea it is commonly considered an indication for treatment by female shamanic healers.

Culturally stereotyped reactions to extreme environmental conditions (‘arctic hysteria')

‘Arctic hysteria' is a vague general term used by outside observers for often dramatic behavioural reactions shown by indigenous inhabitants of arctic and subarctic areas in stress situations, in which the person affected experiences a temporary state of dissociated consciousness induced by acute anxiety.(13) Physical deprivation, mineral and vitamin deficiencies, and the psychological stresses of surviving in an extreme climate have been adduced to explain phenomena of ‘arctic hysteria'. In traditional aboriginal culture, participation in shamanic group seances facilitated the occurrence of dissociative states in anxiety-arousing situations.

The following conditions are widely known, but nowadays are quite rare.

  • Pibloktoq (Inuit, ‘crazy'): an attack of motor agitation in which the person, usually a younger woman, engages in wild seemingly dangerous action—without, however, leaving the zone of relative safety—followed by collapse, sleep, and amnesia or rather disavowal. (ICD-10, F44.7; DSM-IV, 300.15)
  • Kayak-svimmel (Danish, ‘kayak dizziness'): this has been experienced by seal-hunting Greenlanders in situations of social isolation and sensory deprivation when sitting in a kayak for hours, waiting for seals to surface. Typical prodromal syndromes are dizziness and a sensation of cold ascending from below as if the kayak was filling with icy water. This precipitates an attack of panic anxiety in which the hunter feels immobilized and is subject to frightening illusional perceptions. (ICD-10, F41.0; DSM-IV, 300.01)
  • Windigo, witiko, witigo (Algonkian name of mythical monster): fanciful reports of so-called windigo psychoses with cannibalistic urges among northern Canadian Indian populations have aroused much sensational interest in the past. Today the term windigo is used by the northern Ojibwa to signify a depressed mood of deep sorrow and hopelessness.(14) (ICD-10, F32; DSM-IV, ?296.2)

Syndromes related to a cultural emphasis on fertility and procreation

‘Genital shrinking' syndrome (koro, suo-yang)

The Malayo-Indonesian term koro and the Mandarin Chinese term suo-yang (Cantonese suk-yang) denote ‘shrinking of the penis'.

The ‘genital shrinking' syndrome is a transient state of acute anxiety associated with vegetative symptoms, in which the affected male subjectively experiences a shrinking of his penis and the affected female a shrinking of her breasts and/or labia; the sufferers anticipate not only impotence or sterility but, in the case of complete genital retraction, certain death. Moreover, the immediate human environment of the sufferers is convinced of the same outcome and this explains the ‘life saving' measures commonly taken, such as holding on to the sufferer's genitals manually or with special instruments. The ‘genital shrinking' syndrome came to the attention of European psychiatry in the late nineteenth century through reports of colonial physicians working in Southeast Asia and through the growing interest in traditional Chinese medicine. Chinese traditional medicine interprets suo-yang as yin–yang imbalance due to a deficiency of the ‘warm' male principle yang and an excess of the ‘cold' female principle yin, so that vitalizing yang remedies are indicated. For the theorists of psychoanalysis koro served as the concrete example of Oedipal castration anxiety, while some pioneers of transcultural psychiatry saw in suo-yang the paradigm of a true culture-bound syndrome, assuming that the disorder itself was generated by the suggestive effect of traditional Chinese concepts.(15) However, it has since been ascertained that the typical ‘genital shrinking' syndrome also occurs not infrequently among Asian and African populations without Chinese cultural influence.(2) Complaints of genital shrinking are also occasionally verbalized by Western patients and such cases are increasingly published since koro has become widely known. Nevertheless, these cases are different from the culturally related ‘genital shrinking' syndrome as (i) they are associated with other, usually chronic, neurotic, psychotic, or organic conditions and (ii) the patient's ethnocultural group in Western society does not share the belief in the reality of genital disappearance and ensuing death. Koro/suo-yang is the only culturally related syndrome that has occurred in major epidemic outbreaks. Epidemics of ‘genital shrinking'(16) have been observed repeatedly in recent decades—in Singapore, Thailand, Northeast India, and South China precipitated by collective anxieties over perceived threats to security or even survival of the afflicted population, and in Nigeria precipitated by fears of magic robbing of the genitals. (ICD-10, F48.8; DSM-IV, 300.81, ?300.01)

‘Semen loss' syndrome (shen-k'uei, dhat, jiryan, sukra prameha)

Known in the traditional medicine of China as shen-k'uei (‘weakness of kidneys'), in the Ayurvedic medicine of India as dhat (from the Sanskrit dhatu, essential body substance) or jiryan, and in Sri Lanka as sukra prameha, ‘semen loss' is not an uncommon complaint among young men of these countries where a high premium is placed on reproductive capability and semen is considered a most precious elixir of life. The presented symptoms have a hypochondriac quality; they usually include general weakness, lack of energy and concentration, impaired sexual functions, and vague somatic troubles, all associated with an anxious and dysphoric mood state and typically attributed to the imagined loss of sperm in urine or to natural nocturnal emissions.(17) Many of these patients consult practitioners of traditional medicine as well as medical doctors; as immigrants they are also increasingly seen in European and North American clinics. (ICD-10, F48.8; DSM-IV, 300.81)

Syndromes related to a cultural emphasis on learnt dissociation

Latah-type reactions

In recent years latah reactions have been cited by cultural relativists as a paradigm of culturally conditioned behaviour(18) and by biopsychological universalists as cultural elaborations of the neurophysiological startle reflex.(19) Latah reactions have impressed famous neuropsychiatrists who interpreted them according to the focus of their research—Gilles de la Tourette(20) as a variant of his neurological syndrome and Kretschmer(21) as a phylogenetic mechanism. The complete latah syndrome consists of an exaggerated startle response to stimuli that are individually and culturally specific, often triggered by unexpected visual or acoustic perceptions, improper words, touching, or tickling, which causes sudden involuntary movements and inarticulate, often coprolalic, utterances; the latah-afflicted person instantly enters a transient dissociative state in which echopraxia and echolalia are manifested, as are hypersuggestibility and often command obedience.(2) Because of the characteristic echo symptoms, latah reactions are known in French psychiatry as névroses d'imitation. However, automatic imitation behaviour has also repeatedly been observed in absolutely normal indigenous people during their first contact with Europeans, as reported in 1845 by Darwin(22) from Tierra del Fuego and more recently from remote areas of Melanesia(23) and East Africa.(24) The typical latah syndrome occurs mostly in females over two geographical zones of epidemiological distribution.(25)

  1. Southeast Asian zone: Malaysia, Indonesia (latah, ‘nervous, ticklish'), Thailand (bah-tschi, ‘tickle-crazy'), Burma (Myanmar) (yaun, ‘ticklish'), and the Philippines (mali-mali).
  2. North Eurasian zone: Ainu people of Hokkaido and Sakhalin (imu, ‘startle'), aboriginal peoples of Mongolia and Siberia (Russian, miryachit), and in the past among the Sami of northernmost Europe (‘Lapp panic').

The varied ethnic groups of these two latah zones have no other culture traits in common than (i) learnt dissociation, which is practised from early youth onwards in religious, social, and therapeutic ceremonies, trance rituals and shamanic seances, and (ii) learning by imitation and coping by copying the behaviour of persons who appear to be more powerful. Sporadic occurrence of latah symptoms has been reported among some males in Arabic–Islamic populations of North Africa and Yemen, and among South African Bantu people. While European cases are rarely encountered elsewhere, the endemic and familiar incidence of so-called jumping, a reaction similar to latah, among males of French-Canadian background in certain rural areas of Maine, New Hampshire, and Quebec, attracted scientific interest from the 1870s to the 1960s.(26) (ICD-10, F44.88; DSM-IV, 300.15)

Amok-type reactions

The term amok was originally derived from the Portuguese–Indian name amuco referring to heroic warriors ready to die in battle, and was immortalized in Malayan epics, similar to the berserkr in ancient Norse sagas. Today, ‘running amok'—likewise ‘going berserk'—has become a colloquial label for any episode of apparently unprovoked randomly aggressive and homicidal behaviour usually engaged in by attention-craving angry young men, often under substance influence. Such acts have become quite common in modern Western society and have to be seen in the context of the media popularization of macho ‘Rambo' and other killer types. Although such behaviour has certain features in common with the amok reaction observed in Malayo-Indonesian men, it does not represent the specific dissociative syndrome described under this term by experienced clinicians.(2,27) Typical amok reactions are preceded by a prodromal state of dysphoria and tension experienced in conjunction with interpersonal or situational problems, especially feelings of slight or loss of ‘face'. An upsetting incident, often seemingly trivial, then triggers an altered state of consciousness with changes in visual perception and threatening illusions causing fear and rage, followed by a sudden kinetic discharge starting the amok run during which randomly aggressive, destructive, and homicidal acts are committed. The amok run ends with suicide; alternatively, the exhausted perpetrator is overpowered and falls into a stupor or deep sleep, afterwards claiming amnesia for his deeds. Typical amok reactions have been presented as specific to the male ethos of Malayo-Indonesian culture,(28) but they also occur among other ethnocultural groups of Southeast Asia. In times of rapid social change and armed conflict, series of amok acts have been committed by young recruits in the Philippines and in Laos.(29) Cases of amok very similar to the Malayo-Indonesian syndrome have been diagnosed in Papua New Guinea(30) and these must be differentiated from the non-violent pseudo-amok, the psychodramatic ‘wild man behaviour' of New Guinea highlanders. In historical analysis, amok in Southeast Asia appears to have changed from a glorified warrior ethos and means of social protest in the precolonial era, to a dissociative reaction which in more recent times is mainly found in marginal figures or as an episode during the course of a chronic neurotic, psychotic, or cerebro-organic disorder.(31) (ICD-10, F44.88, ?F68.8; DSM-IV, 300.15)

Syndromes related to a cultural emphasis on presenting a physical appearance pleasing to others (taijin-kyôfu reactions)

In contrast to the condition commonly diagnosed in Western psychiatry as social phobia (ICD-10, F40.1; DSM-IV, 300.23), with which it has some features in common, the Japanese form of anthropophobia taijin-kyôfu (‘fear in relation to others') is not a phobic avoidance of social contacts in order to avoid unpleasant feelings for oneself, rather it is the fear that one's external appearance and behaviour may be disturbing or offending to the other, who as a rule is neither a stranger nor a close relation but a respected acquaintance. Symptoms of taijin-kyôfu were mentioned in the eleventh-century Genji saga by Lady Murasaki Shikibu, and detailed clinical descriptions of this condition suggest it to be typical of Japanese culture(32,33) and as paradigmatic for a culturally related syndrome;(34) that it is also not uncommon in Korea(35) may only indicate a cultural relationship. The clinical syndrome taijin-kyôfu was introduced into psychiatric literature in the 1920s by Morita as a subtype of the shinkeishitsu nervous temperament that he considered to be the main indication for his ‘Morita psychotherapy'. The group of taijin-kyôfu symptoms include fears of inconveniencing, disturbing, offending, or even insulting the other by blushing, by one's body odour, by staring into the other's face (therefore avoiding eye contact), by one's assumedly defective facial or body features, or by other negative attributes of one's person. As in other delusion-near phobias, the differential diagnostic exclusion of paranoid schizophrenia and persecutory delusional disorder is of prognostic and therapeutic importance. Private clinics in Japan have numerous admissions with taijin-kyôfu symptoms that were in the past mostly manifested by young males, but more recently also by young females and older persons, which has been attributed to sociocultural changes associated with an increasingly competitive economic climate.

Syndromes related to acculturative stress

Brain fag

The term brain fag, coined by Nigerian students, refers to a condition first reported in 1959 by Prince among this population.(36) Since then the brain fag syndrome has been recognized in many Nigerian students at home and abroad, and also in students of other African countries who are exposed to the acculturative stress of a Western-type education system emphasizing theoretical book knowledge, quite different from the practical know-how and tribal lore acquired through oral traditions by older generations in Africa. Nevertheless, the older generations expect their students to achieve academic and socio-economic success in modern society and these parental expectations are increasing the emotional pressure on the students. The clinical picture of brain fag is characterized by a variety of symptoms:(36) bothering sensations on or in the head and body, especially aches, burning, and crawling; eye trouble and visual disturbances, especially blurred vision and tears when reading; impaired concentration, difficulty in comprehending and retaining learning material in written or oral presentation; feelings of general weakness, dizzy spells, and daytime fatigue. Depressed mood states are reactive to academic failure and not preceding or underlying this syndrome. It is noteworthy that subnormal intelligence, malnutrition, or physical disease do not account for the brain fag symptoms which are also seen at educational institutions in Europe and North America among African students in satisfactory nutritional and health conditions. The brain fag syndrome is categorically different from the general study stress and examination crises experienced by students from Western or Asian cultures, with their centuries of literary tradition and education systems based on reading and writing, and on memorizing texts for formal examinations. The brain fag syndrome is also clinically different in so far as the mere effort of reading may trigger the symptoms, some of which are quite typical and do not usually occur in Western students under stress, such as the burning heat feeling and the sensation of crawling as if caused by insects on, or by worms under, the skin. The latter are, of course, common reality in tropical Africa; they also play a role as supposedly sick-making agents in folk aetiological concepts of nervous and mental disorders. (ICD-10, F43.0, ?F43.2; DSM-IV, ?309.9)

Bouffée délirante-type reactions

Transient psychotic disorders in general are dealt with in Chapter 4.3.9. The following is a short summary of information indicating that acute transient psychotic and psychosis-like reactions occuring in African and African-Caribbean populations are disorders directly related to culture and culture change. These reactions appear to be encountered with increasing frequency in Africa, and are embedded in anxieties over sorcery and witchcraft that persist or even increase under rapid sociocultural changes.(37) Anglophone psychiatrists have described transient psychotic and psychosis-like reactions in Africans under various terms, while their francophone colleagues use the neutral diagnostic label bouffée délirante which was introduced into French psychiatry in the 1880s by Magnan and later redefined by French-speaking authors in Africa in accordance with their clinical data.(38) The bouffée délirante reactions are of sudden onset and brief duration and occur in Africans, as a rule, in connection with experiences that are charged with culturally validated fears of magic persecution. The clinical picture is characterized by unsystematized paranoid delusions, often also visual and auditory hallucinations, acute and extreme anxiety, and agitation with highly emotionalized, often demonstrative and sometimes dangerous acting-out behaviour in apparent confusion, followed by retrograde amnesia, or rather disavowal. The Nigerian psychiatrist Lambo reported such reactions as frequently shown by Africans under intense fear of bewitchment; he introduced the English term frenzied anxiety and equated it with bouffée délirante.(39) As repeatedly stated by Lambo and other researchers who have examined African patients after bouffée délirante reactions, the underlying causes for these are not of a toxic–organic nature but sociocultural factors. Among these factors, of paramount importance is the acculturative stress affecting many persons in many parts of contemporary Africa who have become marginalized in society through rapid culture change, as recently again confirmed by an extensive study in Swaziland.(40) Under modern situations of urbanization and Westernizing acculturative pressures the traditional communalistic society is disintegrating and the supportive kin network is breaking down. The individual experiences an increasing economic rivalry and social isolation that intensifies the old fears of witchcraft and sorcery, never obliterated by Christianity, while the traditional protective and remedial resources are no longer readily available. (ICD-10, F23; DSM-IV, 298.8)

Diagnostic pitfalls

Ethnocentric fallacy

Culturally related syndromes have to be conceptionally and clinically differentiated from extracurricular but not pathological ritual behaviour, which is institutionalized in a culture or subculture and sanctioned by a religious or therapeutic ceremonial. As a general statement it can be said that the culturally related syndromes described above (i) are not integral parts of religious or therapeutic ceremonials and (ii) are defined as abnormal behaviour by the indigenous experts who explain these conditions in terms of the particular folk aetiology that determines traditional management. Before diagnosing apparently unusual behaviour or ideas in a person of another cultural group the psychiatrist has to inquire with discerning key informants of that cultural group whether such behaviour and ideas are considered culture congenial or pathological in a given situation. By attaching pathology labels to behaviour and ideas, which in the so-diagnosed person's own cultural group are considered normal in a particular context, the psychiatrist may commit an ethnocentric fallacy by ignoring the foreign culture's norms of behaviour and ideation, religious and other ceremonial practices, and its folk system of explanation.

Altered states of consciousness—normal or abnormal?

In many cultures altered states of consciousness are induced for religious and/or therapeutic purposes and are sanctioned practices in institutionalized ritual activities. These temporarily modified waking states are associated with selectively focused attention, heightened suggestibility, various degrees of anaesthesia or analgesia, blurring of cause and effect distinction, altered time sense, body image changes, and illusional perceptions. The often intense emotional experiences are felt to be ineffable but also to have a special significance; they are given a culture-congenial meaning and are interpreted according to the prevailing belief system. Behaviour in altered states of consciousness during rituals is culturally defined as not under voluntary control and is often not clearly remembered. Nevertheless, such behaviour follows culturally accepted patterns and social rules which are monitored by the officiating functionaries. In religious and therapeutic cult groups, altered states of consciousness depend on the member's motivation and are primarily based on collective and individual suggestion. However, entering an altered state of consciousness is frequently facilitated by induction techniques that utilize the somatopsychic effects of fasting hypoglycaemia and dehydration, sleep deprivation, sensory deprivation, forced hypermotility, kinetic, pain and temperature stimulation and, of great importance, rhythmic acoustic stimulation of a type that appears to exert a direct dissociating effect on the central nervous system.(41)

In most traditional non-Western cultures, and in the West in some fundamentalist Christian groups, altered states of consciousness are induced for religious or healing purposes and are interpreted as either (i) special states that permit close interaction and communication with supernatural or divine entities in order to receive their messages, perceive them in an ecstatic vision, or acquire from them power, inspiration, or healing, or (ii) states of ritual possession in which a supernatural or divine entity acts through the possessed person. These two basic variants of culturally defined and accepted altered states of consciousness have been designated trance and possession-trance, respectively, and their global distribution has been delineated.(42) Trance and possession-trance differ in terms of religious-cultural but not in terms of neuropsychological interpretation. The pathology labelling of such ritual behaviour and its motivating beliefs constitutes a positivistic fallacy, in so far as it considers as psychiatrically abnormal whatever does not fit into the logico-experimental explanatory framework of positive science. Religious or shamanic beliefs and ritual behaviour cannot be judged by the criteria of positive science, for ritual acts are, above all, manifestations of sentiments, as Pareto(43) has shown. Culturally non-approved altered states of consciousness, which are entered into in an idiosyncratic manner and in an inappropriate situational context outside sanctioned religious or other culture-congenial practices, are probably manifestations of underlying psycho- or neuropathology. These abnormal altered states of consciousness are often defined by religious functionaries and traditional healers as afflictions and explained as due to sorcery or witchcraft, or to possession by a sick-making or demoniac spirit. The possessing evil spirit has to be removed from the possessed person according to cultural–religious prescriptions, for example through appeasement or through exorcism, widely practised in many cultures, such as the Rituale Romanum in traditional Christianity. While an exorcistic procedure may well be of help, at least temporarily, in hysteriform and other neurotic conditions, it can be harmful in cases of psychotic or cerebro-organic illness.

Therapeutic approaches to culturally related syndromes

Modern medicine treats the disorders discussed above according to the predominant symptoms with anxiolytic, tranquillizing, or antidepressant medication, and also with parenteral neuroleptics in cases of acute severe agitation. Brief psychotropic chemotherapy usually achieves temporary remission, but it should always be combined with supportive and reassuring counselling that includes family members. Western-type psychotherapy can claim little long-term success in dealing with the culturally related syndromes described in this chapter. These syndromes are the domain of traditional therapeutic resources and in most cases folk healers are already involved before a physician or psychiatrist is consulted. In fact, in cases of psychiatric disorder the ‘double-tracked' utilization of both traditional and modern medicine is common today among indigenous non-Western populations.

Traditional healing tends to be therapeutically effective in most culturally related functional disorders, and in general in neurotic disorders with anxiety, dysthymia, reactive depressive, psychosomatic, and somatoform symptoms, and also in transient psychotic reactions and in alcohol and drug dependence.(44) There are a great variety of traditional non-Western folk healing procedures, but the following are common and characteristic approaches:

  • holistic integration of physical, psychological, spiritual, and social modalities
  • ritual–symbolic acts in which images or paraphernalia as culturally validated symbols are skilfully manipulated by the therapist under incantations and invocations
  • naming of the affliction and its causation in a divining procedure
  • affectivity therapy operating through the arousal of emotional responses rather than through rational ‘insight'
  • cathartic abreaction facilitated by appropriate sensory stimulation in a psychodramatic scenario
  • ‘purifying' measures understood to eliminate ‘polluting' or otherwise harmful agents or substances
  • sacrificial rites to appease supernatural or ancestral powers and solicit their intercession on behalf of the patient, who often also publicly confesses transgressions and vows to rectify wrongs in order to be relieved from guilt or shame
  • induction of altered states of consciousness in the shamanic healer to enhance the suggestive effect of his or her performance, and/or in the patients and in participants of group therapeutic ceremonials or healing cults, which serves to facilitate collective suggestion and emotional release.

In most types of traditional folk healing three effective therapeutic principles are present, in contrast with usual Western-type psychotherapy: (i) the culture congeniality of both the therapist and treatment modality, (ii) the primary importance of the therapist's personality characteristics, and (iii) the use of explicit and implicit suggestion.

Although not easy to achieve because of past Western discrimination and pathology labelling of traditional practitioners and in view of the sacred character of some healing rituals, it is possible to establish a close collaborative relationship between physician/psychiatrist and indigenous healers.(45) Such a relationship can be achieved if there is mutual concern regarding patients who utilize both modern and traditional therapeutic resources. Collaboration with knowledgeable traditional practitioners will enlighten the physician/psychiatrist about culture-specific views of normality and illness, thereby helping to prevent diagnostic errors that are due to ethnocentric or positivistic fallacies.

Chapter References

  1. Murphy, H.B.M. (1982). Comparative psychiatry. Springer, Berlin.

  2. Pfeiffer, W.M. (1994). Transkulturelle Psychiatrie (2nd edn). Thieme, Stuttgart.

  3. Kraepelin, E. (1909). Psychiatrie—Ein Lehrbuch für Studierende und Ärzte (8th edn), Vol. 1. Barth, Leipzig.

  4. Yap, P.M. (1967). Classification of the culture-bound reactive syndromes. Australian and New Zealand Journal of Psychiatry, 1, 172–9.

  5. Hughes, C.C. (1985). Glossary of ‘culture-bound' or folk psychiatric syndromes. In The culture-bound syndromes (ed. R.C. Simons and C.C. Hughes), pp. 469–505. Reidel, Dordrecht.

  6. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  7. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research. World Health Organization, Geneva.

  8. Simons, R.C. (1985). Sorting the culture-bound syndromes. In The culture-bound syndromes (ed. R.C. Simons and C.C. Hughes), pp. 25–38. Reidel, Dordrecht.

  9. Kleinman, A.M. (1987). Anthropology and psychiatry: the role of culture in cross-cultural research on illness. British Journal of Psychiatry, 151, 447–54.

  10. Rubel, A.J., O'Nell, C.W., and Collado, R. (1985). The folk illness called susto. In The culture-bound syndromes (ed. R.C. Simons and C.C. Hughes), pp. 333–50. Reidel, Dordrecht.

  11. Oquendo, M. (1994). Differential diagnosis of ataque de nervios. American Journal of Orthopsychiatry, 65, 60–5.

  12. Lin, K.-M. (1983). Hwa-byung: a Korean culture-bound syndrome? American Journal of Psychiatry, 140, 105–7.

  13. Foulks, E.F. (1972). The arctic hysterias of the North Alaskan Eskimo. Anthropological Studies No. 10. American Anthropological Association, Washington, DC.

  14. Marano, L. (1982). Windigo-psychosis: the anatomy of an emic-etic confusion. Current Anthropology, 23, 385–412.

  15. Yap, P.M. (1965). Koro: a culture-bound depersonalization syndrome. British Journal of Psychiatry, 3, 43–50.

  16. Jilek, W.G. (1986). Epidemics of ‘genital shrinking' (koro): historical review and report of a recent outbreak in South China. Curare (Heidelberg), 9, 269–82.

  17. Paris, J. (1992). Dhat: the semen loss anxiety syndrome. Transcultural Psychiatric Research Review, 29, 109–18.

  18. Kenny, M.G. (1978). Latah: the symbolism of a putative mental disorder. Culture, Medicine, and Psychiatry, 2, 209–31.

  19. Simons, R.C. (1996). Boo! Culture, experience, and the startle reflex. Oxford University Press, New York.

  20. Gilles de la Tourette, G. (1884). Jumping, latah, myriachit. Archives de Neurologie, 8, 68–74.

  21. Kretschmer, E. (1958). Hysterie, Reflex und Instinkt (6th edn). Thieme, Stuttgart.

  22. Darwin, C. (1845). Naturalist's voyage around the world. Appleton, New York.

  23. Gajdusek, D.C. (1970). Physiological and psychological characteristics of stone age man. Engineering and Science, 33, 26–33, 56–62.

  24. Jilek-Aall, L. (1979). Call mama doctor: African notes of a young woman doctor. Hancock House, Saanichton, BC, Canada.

  25. Winzeler, R.L. (1995). Latah in Southeast Asia: the history and ethnography of a culture-bound syndrome. Cambridge University Press.

  26. Kunkle, C.E. (1967). The ‘jumpers' of Maine: a reappraisal. Archives of Internal Medicine, 119, 355–8.

  27. Van Wulfften Palthe, P.M. (1933). Amok. Nederlandsch Tijdschrift voor Geneeskunde, 77, 983–91.

  28. Carr, J.E. (1985). Ethno-behaviorism and the culture-bound syndromes: the case of amok. In The culture-bound syndromes (ed. R.C. Simons and C.C. Hughes), pp. 199–223. Reidel, Dordrecht.

  29. Westermeyer, J. (1972). A comparison of amok and other homicide in Laos. American Journal of Psychiatry, 129, 703–9.

  30. Burton-Bradley, B.G. (1975). Stone age crisis: a psychiatric appraisal. Vanderbilt University Press, Nashville, TN.

  31. Murphy, H.B.M. (1973). History and the evolution of syndromes: the striking case of latah and amok. In Psychopathology: contributions from the biological, behavioral and social sciences (ed. M. Hammer, K. Salzinger, and S. Sutton), pp. 33–55. Wiley, New York.

  32. Kimura, B. (1993). Zwischen Mensch und Mensch: Strukturen japanischer Subjektivität. Wissenschaftliche Buchgesellschaft, Darmstadt.

  33. Yamashita, I. (1993). Taijin kyôfu or delusional social phobia. Hokkaido University Press, Sapporo.

  34. Kirmayer, L.J. (1991). The place of culture in psychiatric nosology: taijin kyôfusho and DSM-III-R. Journal of Nervous and Mental Disease, 179, 19–28.

  35. Lee, S.H., Shin, Y.C., and Oh, K.S. (1994). A clinical study of social phobia for 10 years. Journal of the Korean Neuropsychiatric Association, 33, 305–12.

  36. Prince, R. (1989). The brain-fag syndrome. In Textbook of clinical psychology in Africa (ed. K. Peltzer and P.O. Ebigbo), pp. 276–87. University of Nigeria Press, Enugu.

  37. Jilek, W.G. and Jilek-Aall, L. (1970). Transient psychoses in Africans. Psychiatria Clinica, 3, 337–64.

  38. Collomb, H. (1965). Bouffées délirantes en psychiatrie africaine. Psychopathologie Africaine, 1, 167–239.

  39. Lambo, T.A. (1960). Further neuropsychiatric observations in Nigeria. British Medical Journal, ii, 1696–704.

  40. Guinness, E.A. (1992). Patterns of mental illness in the early stages of urbanization. British Journal of Psychiatry, 160 (Supplement 16), 12–72.

  41. Jilek, W.G. (1982). Indian healing: shamanic ceremonialism in the Pacific Northwest today. Hancock House, Surrey, British Columbia.

  42. Bourguignon, E. (1973). Introduction: a framework for the comparative study of altered states of consciousness. In Religion, altered states of consciousness and social change (ed. E. Bourguignon), pp. 3–35. Ohio State University Press, Columbus, OH.

  43. Pareto, V. (1935). The mind and society, Vol. 1, Non-logical conduct. Harcourt Brace, New York.

  44. Jilek, W.G. (1993). Traditional medicine relevant to psychiatry. In Treatment of mental disorders (ed. N. Sartorius, G. De Girolamo, G. Andrews, and G.A. German), pp. 341–90. World Health Organization/American Psychiatric Press, Washington, DC.

  45. Jilek, W.G. and Jilek-Aall, L. (1978). The psychiatrist and his shaman colleague: cross-cultural collaboration with traditional Amerindian therapists. Journal of Operational Psychiatry, 9, 32–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.1 Historical and conceptual issues in psychiatry and medicine

5.1 Historical and conceptual issues in psychiatry and medicine

Rodolfo Fahrer

Mind and body in mental disorder
Further reading
Chapter References

Since ancient times, emotions have been known to affect the body in both health and disease. In Hippocrates' time it was generally accepted that the ‘soul' and body were vitally linked and that they influenced each other. Teachers in the medical school at Cos, of which Hippocrates was a member, conceived health as the result of harmony between the different components of the individual and his surroundings. At the same time, however, the medical school at Cnido taught the reductionist view, in which health was conceived as the result of an equilibrium between the components parts of the body, with less importance given to environmental and psychological factors.

In the subsequent history of medicine, there have been periods when teachers put more emphasis on psychological and environmental factors, and periods when these were thought to be of less importance. Even during these latter periods, however, practising physicians have tried to understand and treat the person as a whole. Current psychosomatic concepts are a continuation of the Hippocratic tradition, concerned as they are with the unity of body and mind. ‘Psychosomatic' medicine developed as a doctrine of the unity of the body and psyche in adaptive equilibrium with the environment.

We shall consider the paradigms of medicine and psychiatry, using the term paradigm to denote a set of scientifically accepted basic principles (axioms, postulates) or beliefs that provide conceptual divisions for interpreting the phenomena being studied. The biomedical paradigm arose from the convergence of Cartesian thought, reductionist positivism, and successful scientific and technological research. Its use has notably improved the therapeutic efficacy of medicine.

Strictly interpreted, the biological paradigm considers disease as a process independent of the person who suffers it and of the social context. Throughout the history of medicine, the physician's wish to understand and improve treatment has gone hand in hand with research into the interaction of environmental and psychoemotional components with biological ones. Practising physicians sought a more integrated understanding of people, in the hope that this would allow them to scientifically appraise and use knowledge derived from the study of the interactions of mind and body with the social environment.

Anomalies in the relationship of disease to illness, the concept of specific aetiology, the discovery of the intense relationship between mind and body, and the effects of social support led to a new biopsychosocial paradigm, where the concept of ‘psychosomatic' was redefined.

The psychobiological school, derived from the ideas of Adolf Meyer,(1) was holistic in orientation. It was led by Flanders Dunbar, one of the pioneers of liaison psychiatry, who emphasized the need for a comprehensive biopsychosocial approach to the study and treatment of patients;(2) she also stressed the need for preventive medicine. In 1957, Mirsky described the hypothesis of multiple causes of disease.(3) Dunbar's holistic approach was carried further by Grinker,(4) who developed a unified theory of human behaviour, while Engel(5) proposed a biopsychosocial model of disease and medical practice.

Engel's new paradigm implied that psychological factors interact dynamically with biological and social elements, in health as in illness. Hence, all disease has mental as well as physical components and therefore a psychosomatic interaction can be described in any disease. This view no longer considers disease separately from the ill person, nor treats that person without taking his or her environment into account. Moreover, it proposes that the different causes do not act in a linear way, with psychological factors affecting the onset, development, exacerbation, or cure of disease. Instead, it is assumed that the causes are part of a complex reciprocal interaction, and are influenced by pre-existing factors relating to vulnerability. Looked at in this way, the term ‘psychosomatic disease' loses its diagnostic specificity, and hence there is no advantage to be gained from isolating ‘psychosomatic disease' from other types of disease.

The term ‘psychosomatic' was first used in 1818 by Heinroth, to signify ‘belonging to the mind and body'.(1) The concept did not evolve for the next 100 years, but became popular in the 1920s and 1930s in the writings of medical reformers who were dissatisfied with the reductionism and dualism of contemporary medicine. The reformers were inspired by Gestalt psychology, psychoanalysis, Pavlov's and Cannon's psychophysiology, and Meyer's psychobiology.

Since then the term ‘psychosomatic' has had two connotations: the psychogenic and the holistic. Nowadays, the holistic connotation is accepted as valid. It is a set of assumptions about mind and body, the role of psychosocial factors in health and disease, and their place in medical management. Psychiatry is now an integral part of medicine, and the proper management of medical patients has both psychological and sociocultural aspects.

The term psychosomatic medicine has been used in three ways to define:

  1. the scientific study of interrelationships between biological and psychosocial variables in health and disease;
  2. a holistic approach to the practice of medicine;
  3. the clinical and research activities at the interface between psychiatry and medicine, namely liaison psychiatry.

Psychosomatic medicine developed into three more or less distinctive schools: the psychoanalytical, the psychophysiological, and the psychobiological.

Sigmund Freud postulated the dynamic reality of the unconscious, psychic function, the compulsion to repetition, the current concept of the neuroses, and hysterical conversion. Psychoanalysis also stressed the importance of the concept of regression. Freud had found this concept in Hughlings Jackson's doctrine(6) and incorporated it into psychoanalysis, supposing that the regression of psychic processes from a higher to a lower level of development were characteristic for the patients he saw (e.g. neurotics).

Groddeck(7) extended the concepts of regression and fixation beyond the psychological dimension to the somatic, suggesting that a primitive state is reached in which there is somatic ‘discharge' due to insufficient psychic development. Schur,(8) Margolin,(9) and McDougall(6) were inspired by the value of these regression theories. They suggested that psychosomatic regression could extend to stages in which early traumas had occurred.

The first controversies arose between those who supported specific aetiologies and those who adhered to non-specific ones.

In the 1930s, Alexander's initial studies were guided by the specific hypotheses of a kind often associated with the biomedical paradigm. His school, based in Chicago, described seven psychosomatic diseases: bronchial asthma, rheumatoid arthritis, ulcerous colitis, ulcerative colitis, essential hypertension, thyrotoxicosis, and certain skin diseases. These diseases, known as ‘the seven from Chicago', occupy a prominent place in the history of psychosomatic research.(10) For Alexander, certain specific types of psychodynamic conflicts—including unconscious conflict, defences against it, and emotions engendered by it—would elicit chronic emotional suffering which, in turn, would lead to a specific bodily disorder.

This so-called specificity theory of somatic disorders could not be proved and eventually suffered great discredit. Nevertheless, its effect of promoting the study of psychotherapeutic methods for psychosomatic disorders was very positive.

Weiner proposed a revised theory,(6) according to which non-specific psychological stress factors lead physically vulnerable people to develop diseases which were not limited to the seven diseases mentioned above. Epidemiological studies carried out in medical and psychiatric settings, and in the general population, have shown a positive association between physical and psychiatric morbidity.

Adolph Meyer's psychobiological approach laid the foundations for the development of consultation–liaison psychiatry.(1) This subspecialty of psychiatry incorporates clinical service, teaching, and research at the interface between psychiatry and medicine. The development of general hospital psychiatric units was another stimulus to the emergence of consultation–liaison psychiatry, and led to the growing importance of psychiatric consultation in medical settings. Since then, psychiatry and medicine have become more integrated; for example, consultation–liaison psychiatrists now teach physicians working in the primary-care setting.

Mind and body in mental disorder

The biological approach to mental disorder postulates that normal mental processes, and disorders of mental functioning and behaviour, can be explained and modified through knowledge of the neurophysiology and biochemistry of the central nervous system. This is the so-called mind–brain identity theory that assumes the identity of mind and brain.(11) As a consequence, there is now a broad conception of psychiatry that surpasses the limits of a ‘brainless' psychiatry, which dispenses with biological influences and, in contrast, of a ‘mindless' psychiatry using exclusively biological models.

In the past few years, various studies have reaffirmed a link between neuroplasticity and the physician–patient relationship. By ‘neuroplasticity' we mean the capacity of the adult brain to respond with structural and biochemical changes to different environmental stimuli.

Neuroscientists emphasize that behaviour is a result of brain activity, and as such is a product of an interaction between genetic and developmental processes on the one hand and learning processes on the other. Learning results from an alteration of the structure and functioning of nerve cells caused by environmental influences. It seems that neuronal connections adapt themselves to the external milieu as well as to changes in the internal organism. An elegant study by Baxter et al.(12) showed how psychotherapy might affect cerebral structures. It also showed how changes produced in cerebral structures by medication correlate with behavioural improvement. Using positron emission tomography, Baxter and colleagues demonstrated changes in glucose metabolism in the caudate nucleus of patients with obsessive–compulsive disorder after psychotherapy. The behaviour of patients treated with fluoxetine was seen to improve, and changes similar to those following psychotherapy were also observed in the caudate nucleus. This study shows that it is not only psychopharmacological treatments that are ‘biological'.

Psychoneuroimmunoendocrinology has also contributed towards an understanding of the interactions between environmental and psychobiological organization (see Chapter 2.3.10). The immune system protects the organism from invasion by bacteria, virus, fungi, and parasites. It also recognizes and eliminates neoplastic cells. The central nervous system is now known to interact with the immune system and to modulate its responses.

Several studies indicate that everyday stressors, and stress caused by traumatic events, can produce different grades of immunosuppression and increase a person's vulnerability to infection.(13) Psychiatric conditions such as depression, which includes certain central nervous system dysfunctions, may lead to or be associated with immunological disorders. Favourable or unfavourable placebo effects might also be explained in terms of complex interactions between the central nervous system, the immune system, and the endocrine system.

Thus psychoneuroimmunology is a way of studying adaptation to internal and environmental demands through the integration of these three systems, each of which is capable of responding to information from the other(s). This systemic interaction maintains homeostasis and allows individuals to adapt to their environment even when they are under stress.

In contemporary psychiatry, the most widespread approach is the one derived from the ‘mind–body identity', and a substantial identity is recognized between mental processes and physical processes. This is the essence of psychosomatic medicine, and it establishes psychiatry as a part of medicine. Psychiatry and the psychiatrist should not lose sight of the essence of human beings—their existential unity.

Further reading

Creed, F. and Pfeffer, J. (1982).Medicine and psychiatry: a practical approach. Pitman, London.

Guimón, J. (1998).La profession de psychiatre. Masson, Paris.

Redlich, F. and Freedman, D. (1966).The theory and practice of psychiatry. Basic Books, New York.

Riva Posse, A. (2000). Enfermedades psicosomáticas. In Manual de psiquiatría (ed. R. Fahrer). López Libreros Editores, Buenos Aires.

Rodriguez, M.I. (ed.) (1994).Lo biológico y lo social. Organización Panamericana de la Salud, Washington, DC.

Rundell, J. and Wise, M. (1996). Textbook of consultation–liaison psychiatry. American Psychiatric Press, Washington, DC.

Chapter References

  1. Creed, F. and Pfeffer, J. (1982). Medicine and psychiatry: a practical approach, pp. 3–24. Pitman, London.

  2. Dunbar, F. (1935). Emotions and bodily changes: a survey of literature on psychosomatic interrelationships: 1910–1933. Columbia University Press, New York.

  3. Mirsky, A.I. (1957). The psychosomatic approach to the etiology of clinical disorders. Psychosomatic Medicine,1, 424–30.

  4. Grinker, R.R. (1967). Toward a unified theory of human behavior (2nd edn). Basic Books, New York.

  5. Engel, G.L. (1977). The need for a new medical model: a challenge for biological science. Science, 196, 129–36.

  6. Redlich, F.C. and Freedman, D. (1966). The theory and practice of psychiatry, pp. 45–78. Basic Books, New York.

  7. Groddeck, G. (1928). The book of the id. NMD Publishing, New York.

  8. Schur, M. (1955). Comments on the metapsychology of somatization. Psychoanalytic Study of the Child, 10, 119–64.

  9. Margolin, S.G. (1953). Genetic and dynamic psychophysiological determinants of pathophysiological processes. In The psychosomatic concept in psychoanalysis (ed. F. Deutsch), pp. 3–34. International Universities Press, New York.

  10. Alexander, F. (1950). Psychosomatic medicine. Norton, New York.

  11. Eisenberg, L. (1986). Mindlessness and brainlessness in psychiatry. British Journal of Psychiatry, 148, 497–508.

  12. Baxter, L.R., Schwartz, J.M., Bergman, K.S., et al. (1992). Caudate glucose metabolic rate changes with both drug and behavior therapy for obsessive–compulsive disorder. Archives of General Psychiatry, 49, 681–9.

  13. Ader, R., Madden, K., Felten, D.L., Bellinger, D.L., and Schiffer, R.B. (1996). Psychoneuroimmunology: interactions between the brain and the immune system. In Neuropsychiatry (ed. B. Fogel, R. Schiffer, and S. Rao), pp. 193–221. Williams and Wilkins, Baltimore, MD.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.1 Somatoform disorders and medically unexplained symptoms

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.1 Somatoform disorders and medically unexplained symptoms

Richard Mayou

Terminology
Aetiology
 | The association with psychiatric disorder
Classification of unexplained symptoms
 | Somatoform disorders
 | Classification in clinical practice
Assessment and treatment
Chapter References

Terminology

Non-specific symptoms that have no immediate organic explanation are extremely frequent in the general population(1,2) and in all medical settings.(3) Most are transient, but a substantial minority are persistent, disabling, and often associated with frequent consultation (see Chapter 5.2.2). The terminology is unsatisfactory. Many terms have been used, including psychiatric terms such as hysteria and hypochondriasis (historical words now used with more precise definitions) and more general terms including functional symptoms, somatization, somatoform symptoms, functional overlay. Somatization is the most widely used general term. It was introduced at the beginning of the twentieth century by Stekl, a German psychoanalyst, and implied the presentation of emotional distress as bodily symptoms.(4) More recently, somatization has become a popular general term, both as a process and as a category. Some current definitions are very broad, covering both the perception of bodily sensations and consultation; most implicitly suggest that physical symptoms are an alternative expression of emotional distress, for example ‘a tendency to experience and communicate psychological distress in the form of somatic symptoms and to seek medical help for them'.(5) However, current evidence suggests that distress and the severity and number of physical symptoms are close correlates rather than alternatives. A much narrower approach has been to use criteria that require physical symptoms to be accompanied by anxiety or affective disorder satisfying standard criteria.(6) Because of the lack of an agreed definition and the aetiological assumptions that it conveys, somatization is an unsatisfactory term.

Another word that is widely used in rather the same manner as somatization is somatoform, a term coined in DSM-III to describe a new category of disorders, which included traditional psychiatric disorders such as hysteria, hypochondriasis, and so-called Briquet's syndrome, together with newly proposed categories.

A different and much broader descriptive approach has been to refer to ‘medically unexplained symptoms'. This has advantages of describing a clinical problem without assumptions of aetiology, but is unsatisfactory in that it wrongly implies that there is in fact no medical explanation. It may be preferable to refer to unexplained medical symptoms (or, as in the primary care version of ICD-10, to unexplained physical symptoms). All cultures seem to recognize categories of non-specific symptoms in which there is no major sinister organic cause, and most have descriptive terms for them.

This chapter is concerned with medically unexplained symptoms whether or not they are associated with psychiatric disorder. In Chapter 5.2.2 such symptoms are described as being very frequent in the general population and in the primary care setting. Most are transient, but a proportion are persistent. Those which are most persistent and disabling and those in which there are multiple unexplained physical symptoms are most likely to be associated with psychiatric disorder.

Only a very small proportion of unexplained physical symptoms are seen by psychiatrists and psychologists and are unsurprisingly likely to be diagnosed as suffering from psychiatric disorder.

The remainder of this chapter is largely concerned with specific psychiatric categories. It is essential to be aware from the outset that these categories are provisional and also that many people who present to doctors with unexplained symptoms do not suffer from a diagnosable psychiatric disorder. Even so, psychological and social factors may be of considerable importance in aetiology and psychological and psychiatric treatments often play a major role.

Aetiology

The Western dualist view of aetiology as being either physical or psychological, which underlies current international psychiatric classifications, has resulted in great problems in psychiatric and lay understanding, classification, and treatment of unexplained symptoms in Western countries. It has also caused bewilderment in other cultures that do not share this dualist approach and where, therefore, a large group of symptoms without specific known cause do not result in any major classification problem.

An alternative view, for which there is compelling evidence, is that the aetiology of unexplained medical symptoms involves the interaction of physiological, pathological, and psychological variables.(3,7) The majority of ‘unexplained' symptoms arise from a primary bodily sensation or concern (Table 1), which is then attributed or interpreted as being of sinister significance with resulting subjective symptoms, disability, behavioural, and emotional consequences. For example, awareness of a normal heart rate or perhaps sinus tachycardia at a time of excitement or anxiety can result in, on the one hand, panic and, on the other, worry about heart disease, restriction of daily activities, and repeated consultation to seek investigation and reassurance. The role of these factors may vary over time during the course of any individual clinical problem.

Table 1 Causes of bodily sensations

There is considerable evidence (see Chapter 5.2.8) on the ways in which psychological processes affect the interpretation of physical symptoms, whatever the underlying major or minor pathology or physiological processes. Cognitive behavioural formulations emphasize the central significance of health anxiety and the reinforcing effects of physiological, cognitive, affective, and behavioural consequences.(8)

The process of interpretation of a bodily sensation or fear is affected by several sets of factors:

  • the individual's medical experience and beliefs
  • social circumstances (Table 2)

    Table 2 Illness experience which may affect the interpretation of bodily sensations and concern

  • personality and mental state.

Once symptoms have developed they may be maintained by behavioural and psychological factors, by complex peripheral and central biological mechanisms that perpetuate and complicate the initial presentation, and by the reactions of others. A particularly important factor is a patient's misconceptions, which may arise from the lack of a medical explanation or by ambiguous or contradictory advice. Simple reassurance is often ineffective and this is especially so in those who, by reason of personality, are inclined to worry about their health.

The association with psychiatric disorder

The majority of medically unexplained symptoms in general populations are not associated with psychiatric disorder, but such an association is more likely in those that are persistent and those that are multiple. The type of psychiatric disorder is frequently one of the standard categories of anxiety or affective disorder, and this is true for all cultures. There is now considerable evidence from smaller local studies and major international collaborative research, that the more severe and disabling unexplained symptoms are associated with anxiety and depressive disorder and that the association is strongest for those who have the greatest number of unexplained symptoms. The association is generally similar for all cultures that have been studied. There are also associations with the somatoform disorders as described below.

Limited research suggests three overlapping types of psychiatric association: anxiety and depression, worry about illness (which may be referred to as health anxiety or as hypochondriasis), and a group of symptoms characterized by multiple and often unexplained symptoms (often seen as somatization disorder, or a more frequent and less restricting defined variant).

Classification of unexplained symptoms

The classification of those with persistent and disabling medically unexplained symptoms has taken two rather separate approaches.

  1. The medical view of descriptive syndromes, some of which are of considerable antiquity. Many incorporate assumptions about aetiology but there is little evidence for their validity; there are striking cross-cultural differences. An increasing number of syndromes have been introduced by lay groups to describe their own predicaments and the apparent lack of success of conventional medicine. A small, but increasing, number of syndromes have now received operational diagnostic criteria which have proved valuable in clinical understanding and in planning treatment, for example the criteria for chronic fatigue (Chapter 5.2.7).
  2. The alternative applicable approach from psychiatry has been to attempt to identify psychiatric syndromes. These include both the standard categories of anxiety and depressive disorders and the new concept, first introduced in DSM-III, of somatoform disorder. DSM-III also introduced the new category of ‘factitious disorder' for self-inflicted physical problems. These are described in Chapter 5.2.9 and should be distinguished from deliberate falsification for external gain—malingering. It must be remembered that patients with factitious disorder may also suffer from unexplained symptoms attributable to somatoform or other psychiatric disorder and, indeed, not uncommonly also report symptoms of undoubted physical illness.

Somatoform disorders

Somatoform disorders (Table 3) were seen as provisional in DSM-III and this remains true of both DSM-IV and ICD, but unfortunately both classifications have been interpreted as suggesting much greater validity than actually intended. The defining feature is ‘physical symptoms suggesting a physical disorder for which there are no demonstrable organic findings on known physiological mechanisms, and for which there is strong evidence, or a strong presumption, that the symptoms are linked to psychological factors or conflicts'. There are a number of problems in the overall concept of somatoform disorders.

Table 3 Categories of somatoform disorders in ICD-10 and DSM-IV

  • There is a lack of any clear operational definitions for the overall category.
  • Some types of somatoform disorder (especially severe hypochondriasis and somatization disorder) are so enduring that they might more appropriately be classified as personality disorder.(9)
  • Criteria have little meaning for cultures that do not share the Western presumption of the separation of body and mind.
  • Many subjects whose symptoms satisfy criteria for somatoform disorders also report psychological symptoms of anxiety or depressive disorders. Comorbidity, with two psychiatric diagnoses, is very common for this whole group of patients.(2)

There are substantial differences between ICD and DSM in the subcategories, and comparisons have found little agreement between them. Neurasthenia is included in ICD-10 but is not used in any section of DSM-IV; conversion disorder is a somatoform disorder in DSM-IV but not in ICD. Both classifications include several relatively specific categories (e.g. somatization disorder and hypochondriasis) and several very vaguely defined non-specific categories. These include undifferentiated somatoform disorder, somatoform autonomic dysfunction (ICD-10 only), and other somatoform disorders. Although the latter have attracted less clinical and research attention, they are by far the most common forms of somatoform disorder in all epidemiological studies. So broad and vague are the criteria that it is possible to use these categories for almost all persistent unexplained physical symptoms. Comparisons of ICD and DSM suggest substantially different prevalences in community and primary care populations for somatoform disorders as a whole.

The more specific categories lack reliable and valid definitions. The clinical descriptions are largely derived from hospital-based experience and are not readily applicable to the large number of people with unexplained symptoms in the community and primary care settings. Further problems are that diagnostic criteria are based on a mixture of principles—aetiology, symptom count, consultation, and response to medical treatment.

The problems encountered in people with somatoform disorders in Western countries, which are described above, together with the lack of any useful meaning for cultures that do not accept the mind–body separation that underlies their definition, means that great caution is necessary when using this category. It is important to recall that somatoform disorder remains a provisional grouping for statistical purposes rather than a grouping of categories that satisfy the normal requirements of disease entities. At present, we lack the knowledge for major revision in this section and there seems little advantage in making minor changes to laboriously developed schemas. It is more realistic to encourage a critical view of the somatoform categories, whilst accumulating evidence for practical classifications for use in everyday practice by both specialists and non-specialists.

Classification in clinical practice

The chapters in this section of the book describe syndromes that have proved to have some operational value despite the acknowledged lack of validity. Anxiety and depression are considered fully elsewhere.

In everyday clinical practice it is rarely necessary (or helpful) to attach a somatoform label, but the recognition of anxiety and depression is important because of the therapeutic implications. It is probably most useful to be able to provide brief descriptions of the clinical problem, since these can be used as a basis for formulating treatment:

  • acute or chronic
  • number of clinical symptoms
  • the nature and pattern of clinical symptoms (i.e. clinical syndromes such as fatigue)
  • association with anxiety, depression, or other specific psychiatric disorder
  • beliefs about cause.

Assessment and treatment

The majority of those presenting with unexplained symptoms in primary care require no more than medically appropriate assessment and reassurance (Table 4). The latter should convey to the patient that the symptoms are accepted as real and provide an explanation for their origin as well as answering the patient's worries. It is also necessary to discuss the results of any negative investigations fully.

Table 4 General principles of assessment

Symptoms that are persistent or recurrent despite reassurance are generally regarded as difficult to treat. Continuing symptoms without any specific medical explanation are likely to confirm and maintain worries about serious illness, which may be further exacerbated by secondary anxiety and behavioural consequences. Therefore effective treatment depends upon sympathetic treatment that meets the needs of both the patient and the family. A multicausal view of aetiology leads to conclusions about treatment and avoids psychiatric diagnoses that may be unacceptable to the patient. Much can be done by general practitioners or non-specialists.

The general principles of treatment (Table 5) are similar for all forms of unexplained symptoms, single or multiple, but individual treatment plans must take account of psychiatric diagnoses of anxiety or depression and the particular type of physical symptoms. The specific treatments for particular forms of somatoform disorder are discussed in later chapters. The chapter on chronic fatigue is an example of a particular clinical syndrome. The treatment of irritable bowel syndrome, chronic fatigue, and atypical facial pain all depend on the therapist being familiar with these syndromes and being able to provide an appropriate combination of treatment methods. For example, the management of physical deconditioning is central to the treatment of chronic fatigue, whereas antidepressant medication has a major role in the treatment of atypical facial pain.

Table 5 General principles of treatment

Much can be achieved by good non-specialist care, such as the following:

  • discussion and explanation of the aetiology
  • treatment of any minor underlying physical problem
  • anxiety management (including tapes and handouts)
  • advice on diary monitoring and graded return to full activities
  • specific self-help programmes (e.g. chronic fatigue, irritable bowel syndrome)
  • involvement of relatives and explanation of the treatment.

However, chronic and recurrent problems may need specialist treatment:

  • psychotropic medication (antidepressants, anxiolytics)
  • cognitive–behavioural therapy
  • interpretative psychotherapy (individual and group)
  • specific psychiatric treatment for associated psychiatric and social problems
  • a programme to co-ordinate and control all medical care.

There is good evidence for the effectiveness of a range of treatments in specialist care, but there is much less evidence about simple routine measures. The outlook for simpler syndromes of relatively recent onset is good, but the prognosis for very prolonged chronic, multiple, or recurrent syndromes (e.g. somatization disorder) is much less good. In these circumstances the control of medical care and the prevention of further iatrogenic disability may be more realistic than cure.

Chapter References

  1. Von Korff, M., Dworkin, S., Le Rosche, L., and Kruger, A. (1988). An epidemiologic comparison of pain complaints. Pain, 32, 173–83.

  2. Üstün, T.B. and Sartorius, N. (1995). World Health Organization. Mental illness in general health care. An international study. Wiley, Chichester.

  3. Mayou, R., Bass, C., and Sharpe, M. (1995). Treatment of functional somatic symptoms. Oxford University Press.

  4. Berrios, G. and Porter, R. (ed.) (1995). A history of clinical psychiatry. The origin and history of psychiatric disorders. Athlone, London.

  5. Lipowski, Z.J. (1988). Somatization: the concept and its clinical application. American Journal of Psychiatry, 145, 1358–68.

  6. Bridges, K.W. and Goldberg, D.P. (1985). Somatic presentation of DSM-III psychiatric disorders in primary care. Journal of Psychosomatic Research, 29, 563–9.

  7. Barsky, A.J. and Klerman, G.L. (1983). Overview: hypochondriasis, bodily complaints, and somatic styles. American Journal of Psychiatry, 140, 273–83.

  8. Salkovskis, P.M. and Clark, D.M. (1993). Panic disorder and hypochondriasis. Behavioural Research and Therapy, 15, 23–48.

  9. Bass, C. and Murphy, M. (1995). Somatoform and personality disorders: syndromal comorbidity and overlapping developmental pathways. Journal of Psychosomatic Research, 39, 403–27.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.2 Epidemiology of somatoform disorders and other causes of unexplained medical symptoms

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.2 Epidemiology of somatoform disorders and other causes of unexplained medical symptoms

Gregory Simon

Somatization disorders
Hypochondriacal disorders
Pain syndromes
Other somatoform conditions
Chapter References

While nearly every psychiatric syndrome may include some somatic signs or symptoms, a specific group of syndromes has been traditionally defined as somatoform. This group of disorders is distinguished by certain key features: prominent reporting of somatic symptoms, concern about medical illness, and frequent presentation to general medical providers. As in other categories of mental disorder, the boundaries between individual syndromes are more distinct in our systems of classification than they are in nature. Understanding that various somatoform disorders often overlap, this review is organized according to the major categories of somatoform disorder described in the ICD and DSM classification systems.

Somatization disorders

The term somatization has been used to refer to a variety of clinical phenomena. One traditional view defines somatization as an inability or unwillingness to express emotional distress.(1) In this view, somatic symptoms are an alternative ‘idiom of distress'. An alternative view defines somatization as the presentation of somatic complaints to medical providers in the presence of an occult anxiety or depressive disorder.(2) A third view defines somatization as the reporting or presentation of somatic symptoms which have no clear medical explanation.(3) While these three definitions appear closely related, they identify somewhat different groups of patients. The third definition (presentation of unexplained somatic symptoms) is the one adopted by official systems of classification and by most epidemiological studies, so this review will focus on that phenomenon.

Both the ICD and DSM classification systems define somatization disorder as a chronic condition characterized by the reporting of numerous unexplained somatic symptoms.(4,5) Recent versions of both classification systems have attempted to identify the core syndrome of somatization (a persistent tendency to report multiple unexplained somatic symptoms) using a simplified set of diagnostic criteria. Both classification systems also describe subthreshold or less extreme forms of this condition characterized by a smaller number of medically unexplained symptoms.

The reported prevalence of well-defined somatization disorder appears to depend significantly on the method used for assessment. Large-scale community and primary care surveys have typically relied on structured interviews (such as the Composite International Diagnostic Interview (CIDI)(6)) which systematically assess the lifetime prevalence of unexplained somatic symptoms. Community surveys in the United States,(7) Puerto Rico,(8) and Western Europe(9) have found prevalence rates of less than 1 per cent. Primary care surveys using structured interviews have found only a slightly higher prevalence—typically 1 to 2 per cent.(10,11 and 12) A recent analysis of follow-up data from the World Health Organization (WHO) multicentre primary care survey, however, indicates that recall during structured interviews may significantly underestimate the lifetime prevalence of somatization disorder and unexplained somatic symptoms.(13) This finding suggests that more accurate recall of lifetime symptoms (by either repeated assessments or the use of medical records) would lead to significantly higher estimates of prevalence.

The prevalence of somatization disorder and of less severe somatization syndromes is typically twice as high in women as men.(14) In this respect, the epidemiology of somatization syndromes resembles that of common depressive and anxiety disorders.

All investigations also demonstrate a substantial comorbidity or overlap between somatization disorder and other well-defined psychiatric disorders.(15,16) In both community and primary care surveys, reporting of medically unexplained somatic symptoms is strongly related to measures of psychological distress as well as to the diagnosis of anxiety or depressive disorder.(17) In the recent WHO study, depression also predicted the subsequent onset of somatization disorder.(18)

Available data do not support a clear boundary or diagnostic threshold based on the number or distribution of unexplained somatic symptoms. Numerous studies have examined the relationship between the number of medically unexplained somatic symptoms and the various measures of illness severity or caseness(15,16,19) (e.g. comorbid psychopathology, functional impairment, use of health services). None of these studies found any evidence for a specific diagnostic threshold for somatization disorder—every measure of caseness appeared linearly related to the number of medically unexplained somatic symptoms. Mindful of this continuum of severity, both Escobar et al.(19) and Kroenke et al.(20) have described less restrictive somatization syndromes, which, despite their higher prevalence, are strongly associated with impairment and the use of health services.

Available data show a mixed picture regarding cross-national or cross-cultural differences in the prevalence of somatization. Studies of clinical samples find that somatic symptoms are a common accompaniment of depressive and anxiety disorders worldwide.(21,22 and 23) As mentioned above, community surveys in the United States and Western Europe find generally similar prevalence rates.(7,9) A community survey in Puerto Rico, however, found a higher prevalence of somatization disorder and unexplained somatic symptoms. The WHO primary care survey documented large differences in the prevalence of unexplained somatic symptoms with a markedly higher prevalence in South America than in Europe or the United States.(11) That same study, however, found that the association between unexplained symptoms and symptoms of depression or anxiety was similar across a wide range of culture and economic development.(24) One explanation for these apparently disparate findings is that the prevalence of unexplained somatic symptoms (like the prevalence of anxiety or depressive disorder) varies widely across nations and cultures, but the association between somatic and psychological distress is universal.

Longitudinal data raise questions about the presumed stability or chronicity of somatization disorder or medically unexplained somatic symptoms. Traditional descriptions of somatization disorder emphasize its stability and chronicity. Data from the WHO primary care survey, however, suggest that individual somatization symptoms vary considerably over time.(18) While the syndrome of somatization seemed somewhat more stable than anxiety and depressive disorders (typically regarded as episodic), only half of the primary care patients satisfying Escobar's criteria for somatization syndrome at the baseline assessment continued to meet the criteria 1 year later.

Hypochondriacal disorders

Both the ICD and DSM classification systems define hypochondriasis by the triad of disease conviction, functional impairment, and refusal to accept appropriate reassurance. Attempts to estimate the prevalence of hypochondriasis have been limited by the absence of proven standardized methods for standardized assessment. Primary care surveys in the United States and Italy estimated a prevalence of approximately 5 per cent,(10,25,26) while the WHO multicentre primary care survey(27) found an overall prevalence of only 0.8 per cent. In reviewing data from the WHO survey, Gureje et al.(27) found that a less restrictive definition more than doubled the prevalence rate (to 2.2 per cent). Cases added by this relaxed definition did not differ significantly from those satisfying CIDI/ICD criteria, suggesting that CIDI/ICD criteria may be somewhat too restrictive.

Despite the variation in prevalence, primary care surveys yield similar results regarding demographic correlates of hypochondriasis. The prevalence of hypochondriasis is 1.5 to 2 times as great in women as men but does not appear to vary significantly with age.(26,27)

While the ICD and DSM classification systems suggest that hypochondriasis is distinct from anxiety and depressive disorders, available data suggests considerable overlap. In every sample examined, hypochondriasis is strongly associated with major depression, panic disorder, and generalized anxiety disorder.(25,27,28, and 29) Among those with hypochondriasis, clinical features do not clearly distinguish those with and without a comorbid psychiatric diagnosis.(30)

Pain syndromes

While the ICD and DSM classification systems both define somatoform pain disorders, the two systems differ in their descriptions of the clinical features. In the ICD diagnostic system, somatoform pain disorder is defined as persistent pain without clear medical explanation.(5) The DSM system(4) specifies that ‘psychological factors are judged to have an important role in the onset, severity, exacerbation, or maintenance of the pain'. Both definitions are somewhat problematic. Recent findings regarding neural changes associated with persistent pain raise doubts about the distinction between pain with and without a biomedical explanation.(31) As discussed below, longitudinal research supports the view that persistent pain causes psychological disorder as much as it supports the DSM view that pain results from psychological distress. Recent epidemiological research has attempted to avoid questions of aetiology and has examined the prevalence and correlates of persistent pain.

Epidemiological studies consistently find that pain syndromes are among the most common problems presenting to general medical providers. Population surveys indicate that over 25 per cent of community residents suffer from recurrent or persistent pain symptoms and that 2 to 3 per cent experience disabling pain syndromes.(32,33) The recent WHO primary care survey(34) found that approximately 20 per cent of primary care patients suffered from persistent pain (one or more pain symptoms present for most of the last 6 months). Pain syndromes are approximately twice as prevalent in women as in men.(16,17,35)

All available data indicate that pain symptoms are strongly associated with anxiety and depressive disorders. This relationship has been consistently demonstrated in both community(36) and primary care(34) studies across a broad range of cultural and socio-economic divides. Psychological distress is most strongly associated with pain occurring at multiple sites and pain associated with functional impairment.(37,38) While epidemiological studies strongly support an association between pain complaints and psychological distress, this does not necessarily imply that pain is a consequence of psychological distress. Some studies find that the presence of psychological distress predicts the onset of pain syndromes,(39,40) while others support the opposite relationship—that persistent pain predicts subsequent psychological disorder.(38)

The limited data available do not allow definite conclusions about cross-cultural or cross-national variability in pain syndromes. Some studies have documented cross-national or cross-cultural differences based on small samples of patients treated for pain syndromes—often in specialist pain clinics.(41,42 and 43) The WHO primary care survey(34) included both the largest number of patients with pain syndromes as well as the broadest range of culture and economic development. In that study, both the prevalence and correlates of persistent pain varied widely across sites. No clear pattern (e.g. a higher prevalence in developing or non-Western countries) was evident.

Other somatoform conditions

A number of specific somatic syndromes have been described over the last several decades. These specific syndromes are sometimes defined by the particular somatic symptoms experienced (e.g. fibromyalgia, irritable bowel syndrome, chronic fatigue syndrome) and sometimes by particular beliefs about aetiology (e.g. multiple chemical sensitivity, systemic candidiasis, electrical allergy). In every case, controversy persists about whether the somatic symptoms should be considered ‘medically unexplained' (that is to say a somatoform disorder). Community surveys suggest that non-specific symptoms (such as fatigue or diffuse musculoskeletal pain) are common, but that the prevalence of strictly defined syndromes (such as fibromyalgia or chronic fatigue syndrome) varies considerably with the criteria applied.(44,45,46 and 47) Most of these syndromes appear more often in women than in men.(48,49) Both community(47,49,50) and primary care surveys(51) have found several of these syndromes to be associated with anxiety and depressive symptoms. However, two studies of chronic fatigue(52) and irritable bowel(53) symptoms found that psychological distress was associated with seeking care for somatic symptoms rather than the presence or nature of the somatic symptoms themselves.

‘Body dysmorphic disorder' has recently been identified as a distinct clinical entity. The limited epidemiological data available suggest significant overlap with anxiety and depressive disorders.(54,55) Prevalence is probably less than 1 per cent among unselected primary care patients,(10) but may be greater than 5 per cent among patients seeking cosmetic surgery.(56)

Limited epidemiological data are available concerning dissociative and conversion-type somatoform disorders. As with other varieties of unexplained somatic symptoms, these disorders appear to be more common among women.(57) Some evidence suggests that these conditions have declined in prevalence.(57) While many sources report that these conditions are more common in non-Western or developing countries, available epidemiological data do not necessarily support this view.(11)

No systematic data are available regarding the epidemiology of factitious disorders. The available data include numerous case reports and a small number of case series—typically drawn from medical inpatient or medical specialty settings. Because the syndrome is defined by deception, it is likely that a large proportion of cases go undetected.

Chapter References

  1. Kleinman, A. (1977). Depression, somatization and the ‘new cross-cultural psychiatry'. Social Science and Medicine,11,3–10.

  2. Goldberg, D.P. and Bridges, K. (1988). Somatic presentations of psychiatric illness in primary care. Journal of Psychosomatic Research,32, 137–44.

  3. Barsky, A. (1992). Amplification, somatization, and the somatoform disorders. Psychosomatics,33, 28–34.

  4. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  5. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders. Clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  6. Robins, L., Wing, J., Wittchen, H.U., et al. (1988). The Composite International Diagnostic Interview: an epidemiologic instrument suitable for use in conjunction with different diagnostic systems in different cultures. Archives of General Psychiatry,45, 1069–77.

  7. Swartz, M., Blazer, D., George, L., and Landerman, R. (1986). Somatization disorder in a community population. American Journal of Psychiatry,143, 1403–8.

  8. Canino, G.J., Bird, H.R., and Shrout, P.E. (1987). The prevalence of specific psychiatric disorders in Puerto Rico. Archives of General Psychiatry,44, 727–35.

  9. Wittchen, H., Essau, C., von Zerssen, D., Krieg, J., and Zaudig, M. (1992). Lifetime and six-month prevalence of mental disorders in the Munich Follow-up Study. European Archives of Psychiatry and Clinical Neuroscience,241, 247–58.

  10. Faravelli, C., Salvatori, S., Galassi, F., Aiazzi, L., Drei, C., and Cabras, P. (1997). Epidemiology of somatoform disorders: a community survey in Florence. Social Psychiatry and Psychiatric Epidemiology,32, 24–9.

  11. Gureje, O., Simon, G., Ustun, T., and Goldberg, D. (1997). Somatization in cross-cultural perspective: a World Health Organization study in primary care. American Journal of Psychiatry,154, 989–95.

  12. Gureje, O. and Obikoya, B. (1992). Somatization in primary care: patterns and correlates in a clinic in Nigeria. Acta Psychiatrica Scandinavica,86, 223–7.

  13. Simon, G. and Gureje, O. (1999). Stability of somatization disorder and somatization symptoms among primary care paients. Archives of General Psychiatry,56, 90–5.

  14. Kroenke, K. and Spitzer, R. (1998). Gender differences in the reporting of physical and somatoform symptoms. Psychosomatic Medicine,60, 150–5.

  15. Simon, G. and VonKorff, M. (1991). Somatization and psychiatric disorder in the NIMH Epidemiologic Catchment Area Study. American Journal of Psychiatry,148, 1494–500.

  16. Kroenke, K., Spitzer, R.L., Williams, J.B.W., et al. (1994). Physical symptoms in primary care: predictors of psychiatric disorders and functional impairment. Archives of Family Medicine,3, 774–9.

  17. Lobo, A., Garcia-Campayo, J., Campos, R., Marcos, G., and Perez-Echeverria, M. (1996). Somatisation in primary care in Spain: I. Estimates of prevalence and clinical characteristics. British Journal of Psychiatry,168, 344–8.

  18. Gureje, O. and Simon, G. (1999). The natural history of somatisation in primary care. Psychological Medicine, in press.

  19. Escobar, J.I., Golding, J.M., Hough, R.L., Karno, M., Burnam, M.A., and Wells, K.B. (1987). Somatization in the community: relationship to disability and use of services. American Journal of Public Health,77, 837–40.

  20. Kroenke, K., Spitzer, R., deGruy, F., et al. (1997). Multisomatoform disorder. an alternative to undifferentiated somatoform disorder for the somatizing patient in primary care. Archives of General Psychiatry,54, 352–8.

  21. Ulasahin, A., Basoglu, M., and Paykel, E. (1994). A cross-cultural comparative study of depressive symptoms in British and Turkish clinical samples. Social Psychiatry and Psychiatric Epidemiology,29, 31–9.

  22. Escobar, J., Gomez, J., and Tuason, V. (1983). Depressive phenomenology in North and South American patients. American Journal of Psychiatry,140, 47–51.

  23. Ebert, D. and Martus, P. (1994). Somatization as a core symptom of melancholic type depression. Evidence from a cross-cultural study. Journal of Affective Disorders,32, 253–6.

  24. Simon, G., Gater, R., Kisely, S., and Piccinelli, M. (1996). Somatic symptoms of distress: an international primary care study. Psychosomatic Medicine,58, 481–8.

  25. Escobar, J., Gara, M., Waitzkin, H., Silver, R., Holman, A., and Compton, W. (1998). DSM-IV hypochondriasis in primary care. General Hospital Psychiatry,20, 155–9.

  26. Barsky, A., Wyshak, G., Klerman, G., and Latham, K. (1990). The prevalence of hypochondriasis in medical outpatients. Social Psychiatry and Psychiatric Epidemiology,25, 89–94.

  27. Gureje, O., Ustun, T., and Simon, G. (1997). The syndrome of hypochondriasis: a cross-national study in primary care. Psychological Medicine,27, 1001–10.

  28. Barsky, A., Barnett, M.C., and Cleary, P.D. (1994). Hypochondriasis and panic disorder: boundary and overlap. Archives of General Psychiatry,51, 918–25.

  29. Noyes, R.J., Kathol, R., Fisher, M., Phillips, B., Suelzer, M., and Woodman, C. (1994). Psychiatric comorbidity among patients with hypochondriasis. General Hospital Psychiatry,16, 78–87.

  30. Barsky, A., Wyshak, G., and Klerman, G. (1992). Psychiatric comorbidity in DSM-IIIR hypochondriasis. Archives of General Psychiatry,49, 101–8.

  31. Coderre, T., Katz, J., Vaccarine, A.L., and Melzack, R. (1993). Contribution of central neuroplasticity to pathological pain: review of clinical and experimental evidence. Pain,52, 259–85.

  32. VonKorff, M., Dworkin, S.F., LeResche, L., and Kruger, A. (1988). An epidemiologic comparison of pain complaints. Pain,32, 173–83.

  33. VonKorff, M., Dworkin, S., and LeResche, L. (1990). Graded chronic pain status: an epidemiologic evaluation. Pain,40, 279–91.

  34. Gureje, O., Von Korff, M., Simon, G., and Gater, R. (1998). Persistent pain and well-being. A World Health Organization study in primary care. Journal of the American Medical Association,280, 147–51.

  35. Andersson, H., Ejlertsson, G., Leden, I., and Rosenberg, C. (1993). Chronic pain in a geographically defined general population: studies of differences in age, gender, social class, and pain localization. Clinical Journal of Pain,9, 174–82.

  36. Merikangas, K., Stevens, D., and Angst, J. (1994). Psychopathology and headache symptoms in the community. Headache,34, S17–22.

  37. Dworkin, S., VonKorff, M., and Leresche, L. (1990). Multiple pains and psychiatric disturbance: an epidemiologic investigation. Archives of General Psychiatry,47, 239–44.

  38. VonKorff, M. and Simon, G.E. (1996). The relationship between pain and depression. British Journal of Psychiatry,30, 101–8.

  39. VonKorff, M., Le Resche, L., and Dworkin, S. (1993). First onset of common pain symptoms: a prospective study of depression as a risk factor. Pain,55, 251–8.

  40. Croft, P., Papegeorgiou, A., Ferry, S., Thomas, E., Jayson, M., and Silman, A. (1995). Psychologic distress and low back pain. Evidence from a prospective study in the general population. Spine,15, 2731–7.

  41. Bates, M., Rankin-Hill, L., Sanchez-Ayendez, M., and Mendez-Bryan, R. (1995). A cross-cultural comparison of adaptation to chronic pain among Anglo-Americans and native Puerto Ricans. Medical Anthropology,16, 141–73.

  42. Moore, R. (1990). Ethnographic assessment of pain coping perceptions. Psychosomatic Medicine,52, 171–81.

  43. Sanders, S., Brena, S., Spier, C., Beltrutti, D., McConnell, H., and Quintero, O. (1992). Chronic low back pain patients around the world: cross-cultural similarities and differences. Clinical Journal of Pain,8, 317–23.

  44. Makela, M. and Heliovaara, M. (1991). Prevalence of primary fibromyalgia in the Finnish population. British Medical Journal,303, 216–19.

  45. Steele, L., Dobbins, J., Fukuda, K., et al. (1998). The epidemiology of chronic fatigue in San Francisco. American Journal of Medicine,28 (Suppl. 3A), 83s–90s.

  46. Wessely, S., Chalder, T., Hirsch, S., Wallace, P., and Wright, D. (1997). The prevalence and morbidity of chronic fatigue and chronic fatigue syndrome: a prospective primary care study. American Journal of Public Health,87, 1449–55.

  47. Wolfe, F., Ross, K., Anderson, J., Russell, I., and Hebert, L. (1995). The prevalence and characteristics of fibromyalgia in the general population. Arthritis and Rheumatism,38, 19–28.

  48. Wolfe, F., Ross, K., Anderson, J., and Russell, I. (1995). Aspects of fibromyalgia in the general population: sex, pain threshold, and fibromyalgia symptoms. Journal of Rheumatology,22, 151–6.

  49. Pawlikowska, T., Chalder, T., Hirsch, S., Wallace, P., Wright, D., and Wessely, S. (1994). Population-based study of fatigue and psychological distress. British Medical Journal,308, 763–6.

  50. Buchwald, D., Umali, P., Umali, J., Kith, P., Pearlman, T., and Komaroff, A. (1995). Chronic fatigue and the chronic fatigue syndrome: prevalence in a Pacific Northwest health care system. Annals of Internal Medicine,123, 81–8.

  51. Wessely, S., Chalder, T., Hirsch, S., Wallace, P., and Wright, D. (1996). Psychological symptoms, somatic symptoms, and psychiatric disorder in chronic fatigue and chronic fatigue syndrome: a prospective study in the primary care setting. American Journal of Psychiatry,153, 1050–9.

  52. Lawrie, S., Manders, D., Geddes, J., and Pelosi, A. (1997). A population-based incidence study of chronic fatigue. Psychological Medicine,27, 343–53.

  53. Whitehead, W., Bosmajian, L., Zonderman, A., Costa, P., and Schuster, M.M. (1988). Symptoms of psychologic distress associated with irritable bowel syndrome. Comparison of community and medical clinic samples. Gastroenterology,95, 709–14.

  54. Perugi, S., Akiskal, H., Giannotti, D., Frare, F., Di Vaio, S., and Cassano, G. (1997). Gender-related differences in body dysmorphic disorder. Journal of Nervous and Mental Disease,185, 578–82.

  55. Wilhelm, S., Otto, M., Zucker, B., and Pollack, M. (1997). Prevalence of body dysmorphic disorder in patients with anxiety disorders. Journal of Anxiety Disorders,11, 499–502.

  56. Sarwer, D., Wadden, T., Pertschuk, M., and Whitaker, L. (1998). Body image dissatisfaction and body dysmorphic disorder in 100 cosmetic surgery patients. Plastic and Reconstructive Surgery,101, 1644–9.

  57. Singh, S. and Lee, A. (1997). Conversion disorders in Nottingham: alive, but not kicking. Journal of Psychosomatic Research,43, 425–30.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.3 Somatization disorder and related disorders

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.3 Somatization disorder and related disorders

Per Fink

Introduction
Clinical features
 | Physical symptoms and complaints
 | Psychological symptoms and comorbidity
 | Illness behaviour
Classification
Diagnosis
Differential diagnosis
 | Mental and somatoform disorders
 | Medical conditions
Epidemiology
Aetiology
 | Psychological theories
 | Other factors
 | Biological factors
 | Conclusion
Course and prognosis
Treatment and management
 | Evidence-based treatment
 | Treatment setting
 | The referral process
 | Assessment
 | Management
 | Specific psychotherapeutic treatment methods
 | Medication
 | Other treatment options
Possibilities for prevention
Chapter References

Introduction

The essential feature of somatization disorder is that the patient presents multiple, medically unexplained symptoms, i.e. physical complaints suggesting a physical disease that cannot be adequately explained on the basis of organic pathology or any known pathophysiological mechanism.

The diagnosis has its origin in the concept of hysteria.(1,2) It was introduced in DSM-III in 1980 and was based on the criteria for ‘Briquet's syndrome', a syndrome described in the early 1960s by Perley and Guze.(3) They listed 59 physical and psychological symptoms distributed in 10 groups: 25 of the symptoms from nine groups were required to qualify for the diagnosis of somatization disorder. All psychological symptoms were eliminated in the DSM-III modification to avoid overlapping with other diagnoses.

The diagnostic criteria for DSM somatization disorder varied until the introduction of the current DSM-IV. The diagnosis was included in ICD-10(4) in 1992, but the ICD-10 criteria list different symptoms and require a different number of symptoms compared with the corresponding DSM criteria.

The somatization disorder diagnosis has been criticized for being too rigid for clinical use. Only the most severe cases with a specific predefined symptom profile will fulfil the diagnostic criteria, and the majority of those with multiple symptoms fall into one or other of the residual categories of ‘Undifferentiated' or ‘Not otherwise specified' somatoform disorder.(5)

To increase the sensitivity, Escobar et al.(6) introduced an abridged somatization index. This required four symptoms for males and six symptoms for females out of the 37 somatic symptoms listed in the DSM-III, compared with 12 and 14 symptoms respectively for the full DSM-III somatization disorder diagnosis. Kroenke et al.(7) have suggested a diagnosis of ‘multisomatoform disorder', defined as three or more medically unexplained physical symptoms from a 15-symptom checklist along with at least a 2-year history of medically unexplained symptoms.

However, these abridged versions share the same basic problem as the original—that no single physical symptom or sign is specific for somatization disorder and related disorders, and that the chosen number of symptoms to qualify for the individual diagnosis will always be arbitrary.(1,8,9)

The phenomena of medically unexplained symptoms cannot simply be classified into one or a few diagnostic categories, but must be regarded as the expression of a basic mechanism by which people may respond to stressors as in the cases of depression and anxiety.(8,10) Somatization disorder and related disorders must thus be considered to possess a spectrum of severity. In this chapter the focus will be on the chronic and multisymptomatic forms.

Clinical features

Physical symptoms and complaints

In somatization disorder and related disorders the patient presents with physical complaints unaccounted for by pathological findings (i.e. medically unexplained) and attributes them to physical diseases.

The typical presenting physical complaints have varied throughout history and with the sociocultural environment of the patient. Patients with somatization disorder may complain of any medically unexplained non-verifiable subjective physical symptoms and the symptoms may refer to any part or system of the body. Subjective symptoms are sensations and other complaints that cannot be verified by another individual or by general methods of examination (e.g. pains and paraesthesia). Subjective symptoms may be considered to be psychological phenomena arising from personal experiences which others cannot judge or measure, despite the fact that these symptoms could be fully explained by the presence of organic pathology. The only limitations on the types of subjective bodily symptoms presented seem to be the patient's imagination and medical knowledge. The considerable interindividual, cultural, and historical variations may be attributed to the element of ‘suggestibility' in the aetiology.(11) The nature of the presenting symptoms is determined by the patient's life experience, sociocultural background, and the setting in which the patient is seen.

Patients may also present with verifiable symptoms and signs due to a physical disease or defect (e.g. haematuria, icterus, etc.) which they exaggerate and incorporate into their illness. Findings may be divided into two categories—provoked and certain. Provoked findings are symptoms (such as soreness resulting from pressure) or sensory impairment, where the patient is unaware of symptoms or signs until these are provoked during the medical examination. The second category (certain findings) includes objective symptoms that can be verified and also phenomena unnoticed by the patient, such as an abdominal tumour. Incidental inborn errors or degenerative changes, which are asymptomatic in most individuals, may tenuously be assigned clinical importance. Some patients self-inflict illness or manipulate tests; for instance, they may simulate a fever by heating the thermometer (factitious illness).(1) Furthermore, over time, the patient is likely to have undergone multiple tests, invasive procedures, operations, and medications for treatment or diagnostic purposes, and these may cause not only iatrogenic psychological problems but also organic complications.(1) Finally, the patient may have a concurrent physical disease. The presented symptoms may thus be a difficult mixture of complaints of both organic and non-organic origin.(1)

The presentation of medically unexplained symptoms is usually atypical, that is to say the symptoms lie outside what is usual in an authentic physical disease.(12) Because of their suggestibility, patients with somatization disorder may have ‘learned' the typical symptom presentation from different sources. For example, a patient with atypical asthma-like attacks shared a room with a patient with genuine asthma during her third hospital stay; subsequently, her attacks took on a more ‘authentic' appearance.(1)

Descriptions of symptoms are usually vague, imprecise, and inconsistent, and the patients often have difficulties in giving further details about their illness. They may also have difficulties in describing the chronology of symptoms, mixing current and past symptoms and illness episodes in a disorganized and confusing manner.

The most frequent symptoms are non-specific in character(12) and of low diagnostic value. These may include fatigue, nausea, pain, dizziness, and palpitations, all of which can be encountered in many different mental and physical disorders.

Some patients show a lack of concern about the nature and implications of their symptoms (la belle indifference) and there may be a striking discrepancy between the patient's subjective complaints and behaviour. For example, a patient may smile, walk, and move normally when reporting severe intolerable pain in muscles and joints.

The number of medically unexplained symptoms reported by the patients varies considerably from one patient to another, and over time in the same individual. The patient may complain of multiple, medically unexplained symptoms in numerous bodily systems at presentation. However, more often the complaints are concentrated on one symptom pattern at one time (e.g. a gastrointestinal disorder) and on a different symptom pattern at another (e.g. a cardiopulmonary disorder).(1) Typically, a new set of symptoms will emerge when all possible diagnoses and treatment options have been ruled out for the current complaint. Iatrogenic factors may thus contribute significantly to changes in symptom pattern.

Patients with somatizing disorder are inconsistent historians. They may supply incorrect information about previous episodes of their illness, minimizing or ignoring earlier instances of illness and exclusively focusing on the current symptom pattern. Therefore, the full clinical picture may only become evident when a full medical history has been obtained and when the patient has been followed for some time.

Psychological symptoms and comorbidity

At examination, the patients may deny emotional symptoms or conflicts and when they do admit them they often blame them on their physical affliction. However, sooner or later, most patients will exhibit emotional difficulties. Patients may present many different types of emotional symptoms, even psychotic ones, but prominent anxiety and depressive symptoms are the most prevalent. Although the symptoms may be as marked as in affective and anxiety disorders, they are usually more transient, changing from one day to another, and especially related to specific events. At times, the psychological symptoms may fulfil the criteria for a mood or anxiety disorder; but it is characteristic that the illness picture shows variations in both bodily and emotional symptoms.

Suicidal attempts are common among patients with somatization disorder, but suicide is probably rare. Substance abuse is also very frequent, whether or not there is an iatrogenic component.

The way the patient presents is inextricably linked to personal style and possible personality disorder. As a broad spectrum of personality disorders or traits(13,14) is associated with somatization disorder, the presenting style varies greatly from one patient to another. Characteristically, three broad patterns of personality style may be found in these patients, especially in chronic cases: dramatic–emotional type, paranoid–hostile type, and passive-aggressive–dependent type. The same patient may show all three patterns.

In the dramatic–emotional type there are personality traits encompassing the antisocial, the borderline, or the histrionic personality disorders (i.e. the cluster B personality disorders in DSM-IV).(15) The patients describe their complaints in a dramatic, emotional, theatrical, and exaggerated fashion, demanding that ‘something is done here and now'. They are emotionally and affectively unstable with a marked tendency to act impulsively; this may lead to behavioural explosions with series of suicidal threats or acts of self-harm, or to the production of new episodes of alarming physical symptoms. The patients may tend to become involved in intense and unstable relationships.

In the paranoid–hostile type the patients mainly present with personality traits from the paranoid personality disorder. The patients have a strong sense of autonomy, are rigid, and sensitive to reading hidden meanings into benign remarks. They pay close attention to power and rank. They may be preoccupied with the idea that they have been mistreated or neglected by doctors, and will often become involved in conflicts with doctors and in legal disputes. They may go to newspapers and magazines with their story and become involved in patient organizations fighting for their illness to be recognized as an ‘authentic' physical disease.

The passive-aggressive–dependent type presents personality traits of the dependent personality disorder combined with passive-aggressive traits. These patients live in close symbiotic relationships with others, feeling uncomfortable or helpless when alone. They are passive, having difficulty in expressing disagreement with others directly, but in an indirect and subtle way they control their surroundings through their illness. They may display an almost sublime attitude of resignation and acceptance of their unfortunate situation. They will assure doctors that they will do everything that the doctor has advised. They typically use an impersonal style of speech, using the third person ‘one' instead of ‘I' and referring to the opinions of doctors, family members, and others rather than their own. A partner or another close relative typically escorts them to medical appointments.

Illness behaviour

Typically, patients with somatization disorder persistently exhibit consulting behaviour which results in an excessive use of medical services and alternative therapies. In chronic cases, they have often been subject to a large number of futile examinations, surgery, and medical/surgical attempts at treatment.(1,12,16)

A characteristic doctor–patient relationship often emerges. The negative results of medical check-up and treatment attempts, combined with the patients' seductive demanding personality style, often result in a mutual hostility between the patients and their doctors.(17) As a result, the patients may consult one physician after another (‘doctor shopping'). The different illness patterns at different times, combined with the patient's personality style, may result in disagreement between the different health-care professionals involved in their care.

In chronic cases, all aspects of the patient's social and family life may be centred around their illness, so that the whole of family life is adjusted to the patient's demands (‘illness as a way of living').(18)

Classification

The diagnostic criteria for somatization disorder and related disorders have varied, with different permutations of the diagnostic terminology reflecting difficulties in classification and in establishing valid criteria. The distinction between the individual somatoform disorders is unclear, which means that the majority of patients will exhibit clinical characteristics from different diagnostic categories.(5) Because somatization disorder is so chronic and enduring and is linked with personality disorders, it has been suggested that it is classified as an Axis II personality disorder instead of an Axis I disorder in the DSM.(14)

Except for hypochondriasis, the somatoform disorders' categories are primarily based on the number or specificity of bodily symptoms and on the duration of illness. They may be divided into acute and chronic forms, into a multisymptomatic form, and into a form in which the patients only present few symptoms or symptoms mainly referring to a single organ system. The somatization disorder diagnosis includes the most chronic multisymptomatic cases lasting for 2 years or more.

The ICD-10 criteria require the following:

  1. at least 2 years of multiple and variable physical symptoms for which no adequate physical explanation has been found;
  2. persistent refusal to accept the advice or reassurance of several doctors that there is no physical explanation for the symptoms;
  3. some degree of impairment of social and family functioning attributable to the nature of the symptoms and resulting behaviour.

The ICD-10 criteria require ‘multiple physical symptoms' to include at least six out of 14 predefined symptoms, involving at least two of the following: gastrointestinal, cardiovascular, urogenital, or skin or pain symptoms. In contrast, the DSM-IV criteria (Table 1) demand four pain symptoms, two gastrointestinal symptoms, one sexual symptom, and one pseudoneurological symptom that are not fully explained by a medical condition. No specific symptoms are listed but examples are given. Consequently, there is only poor to moderate agreement between the DSM-IV and ICD-10 diagnostic criteria.(19)

Table 1 DSM-IV diagnostic criteria

Cases lasting less than 2 years are classified as undifferentiated somatization disorder. In ICD-10 multiple symptoms are required, which is not the case in DSM-IV.

Diagnosis

A somatization disorder should be suspected in any individual with a vague or complicated medical history or unaccountable non-responsiveness to therapy. Patients with somatization disorder often deny emotional symptoms or conflicts, so the absence of significant emotional symptoms at the general psychiatric interview and history taking will not exclude the diagnosis. But the presence of a previous or current emotional disturbance does support the diagnosis, as do previous episodes of medically unexplained bodily symptoms. Taken at face value, the physical symptoms are only of modest diagnostic importance, whereas unspecific or atypical symptoms, or a very unusual presentation, speak in favour of the diagnosis. Multiple fluctuating symptoms of obscure origin, and onset before the age of 30, strongly support the diagnosis.

The DSM-IV diagnostic criteria for somatization disorder are displayed in Table 1.(15) The key feature is of multiple medically unexplained symptoms in several bodily systems beginning at least 2 years previously, with an onset before the age of 30.

Differential diagnosis

Mental and somatoform disorders

In malingering, the patient feigns illness with a conscious motivation to avoid responsibility or to gain an advantage. In factitious disorder, the symptoms are intentionally produced and the patient may self-inflict or induce diseases and lesions. In contrast to malingering, there is no external incentive for producing the symptom(s), and the motive is unconscious and only understandable in a psychopathological context.(20) In somatoform disorders, both the symptom-producing behaviour and the motive are believed to be unconscious. However, factitious or malingering symptoms, mixed with other non-intentional symptoms, may occur in somatization disorder and related disorders.(1)

Hypochondriasis is mainly defined in cognitive terms, with the emphasis on a preoccupation with physical appearance or the fears of harbouring or developing a serious physical disease. The other categories of somatoform disorders put more emphasis on bodily symptoms. The hypochondriac patient is preoccupied with only one or two possible physical disorders, rather than the multiple and changing possibilities in the somatization disorder.

In dissociative or conversion disorder the patients usually present fewer symptoms, but these are almost exclusively pseudoneurological symptoms. The onset is sudden, and closely associated in time with traumatic events, insoluble and intolerable problems, or disturbed relationships. The symptoms are transient and often remit suddenly after a few days, although they may persist for longer but seldom for more than a few months. Episodes of dissociative or conversion disorders frequently occur in patients with other somatoform disorders.

In pain disorder, the predominating complaints are of medically unexplained pain in one or more anatomical sites. Various aches and pains are common in somatization disorder, but are more fluctuating and not so dominating in the clinical presentation since they merge with other complaints.

In ICD-10 somatoform autonomic dysfunction, the patients complain of symptoms associated with a specific system or organ that is largely or completely under autonomic innervation and control. For example, the patient refers the symptoms to the heart and cardiovascular system, the gastrointestinal tract, respiratory system, genitourinary system, etc.

In most other mental disorders physical symptoms are prominent; it is the rule, rather than the exception, that patients with mental disorders consult their family physician because of physical and not emotional symptoms.(10,21,22) The symptoms may be misinterpreted by the patient and the doctor as being caused by a physical disease. However, in cases of ‘presenting' or ‘facultative' somatizing the patient will accept the diagnosis of a psychiatric disorder when it is established. The ‘true' somatizer is fully convinced that the physical symptoms are attributable to a physical rather than a psychic affliction.(10)

Autonomic bodily symptoms are prominent in panic disorder and generalized anxiety disorders, but the emotional component of the disorders is unmistakable and the patients will not, or only temporarily, attribute their symptoms to a physical disease.

In psychoses, particular schizophrenic physical symptoms and hypochondrial belief are common. However, the complaints are of a paranoid quality and other psychotic symptoms are prominent, except in the case of hypochondriacal paranoia. Psychotic episodes may occur in somatization disorder, but these are usually transient.(1)

In depressive disorders the patient complaints are mood congruent, i.e. the symptoms will disappear if the depression is treated. In a few cases, however, a depression may be expressed in mainly bodily complaints (i.e. masked depression), and if left untreated may result in a prolonged course.

In obsessive–compulsive disorder (OCD) the patient may fear contracting a disease from an outside source (e.g. dirt, germs, viruses, etc.). The OCD disorders share many similarities with hypochondriasis. The symptoms in OCD are egodystonic, in contrast to the egosyntonic symptoms seen in somatization disorder, and bodily symptoms are seldom dominating.

Medical conditions

The onset of multiple physical symptoms after the age of 40, in a previously physically and mentally healthy individual, is almost always due to a general medical condition. However, multiple vague physical complaints may be prominent in mood disorders, dementia, and withdrawal states.

Only a limited number of general medical conditions present vague, non-specific, and multiple somatic symptoms (e.g. hyperparathyroidism, hyperthyroidism, acute intermittent porphyria, myasthenia gravis, AIDS, multiple sclerosis, systemic lupus erythematosus, Lyme disease, and connective tissues disease). In most of these medical conditions there will be positive paraclinical findings.

In genuine somatic disorders the key symptoms will usually be characteristic from one patient to another and across illness episodes. In contrast, the constellation of symptoms in somatization disorder will usually be incompatible with any known authentic somatic disease, and the symptom picture will be of a more fluctuating nature.

The fear of overlooking a definite physical disease, as an explanation of the physical symptoms, is probably the major reason why many doctors attempt to rule out even the most rare physical causes before a somatization disorder is even considered. However, there is little evidence that important medical diagnoses are missed in patients with somatoform disorders.(1,23) It must always be borne in mind that patients with a somatoform disorder may also have a concurrent physical disease.

Epidemiology

The prevalence of somatization disorder is about 1 per cent in the general population and 1 to 6 per cent in primary care and in inpatient medical settings, but it is much higher if less restrictive abridged criteria are used.(1,6,9,21,22,24) Females predominate, with a male-to-female ratio of about 1:2 to 1:6.(1,21,22,24,25)

Cultural and ethnic factors may also affect the prevalence rate, which could be due to the influence of these factors on the likelihood of presentation to health care rather than real prevalence differences in the general population.(6,9,22)

As previously mentioned, the age of onset of somatization disorders is from early childhood to 30 to 35 years.(1,12)

This patient group poses a considerable financial burden to health- and social-service provision, a loss to industry, and a dependence on invalidity benefits for long periods.(1) In a study of the 1 per cent of the general population with the highest general hospital admission rate, it was shown that one-fifth were chronic somatizers. They had a lifetime median of 22 admissions distributed on all types of medical/surgical specialties, and had comprised 3 per cent of the general population's admissions to non-psychiatric departments.(1)

Somatization disorder is associated with a wide spectrum of heterogeneous psychiatric disorders, including personality disorders and mental retardation. Moreover, the comorbidity rate is more than 50 per cent, being highest in the most chronic cases.(1,13)

Aetiology

Relatively specific predisposing factors are physical or sexual abuse and parental complaints of poor physical health and medically unexplained symptoms during childhood, but neither parental nor childhood well-defined physical illnesses.(26,27)

The reported family transmission in somatization disorder may be due to sociocultural learning. However, there is some support for genetic transmission in somatization disorder, although twin studies have been inconclusive.(28)

Different unspecific predisposing factors common for different mental disorders are also of importance.(29)

Psychological theories

In the classical psychodynamic drive theory, medically unexplained physical symptoms are believed to develop as a reaction to the repression of unacceptable wishes or instinctual impulses and internal psychic conflicts.(30)

According to the theory of self-psychology, the anxiety connected with a threatening defragmentation or disintegration of the self is the most profound form of anxiety that a person can experience.(30) In a defence against the feeling of emptiness the individual becomes directed on the outside world and on physical stimuli. This process has been called ‘stimulus entrapment', i.e. in somatization disorder the individual becomes addicted to stimuli to his or her body.(31)

Individuals with alexithymia have a poorly developed language of emotions, and it has been suggested that instead they might respond with bodily symptoms. It is, however, unlikely that alexithymia has a specific aetiological role in somatization disorder.

The cognitive theory endorses the importance of the patients' misinterpretation of benign symptoms and normal physical sensations that they erroneously attribute to a physical disease.(32)

Other factors

In a few cases, a simple compensation claim may be of aetiological importance.

As physicians often have a tendency to pursue organic possibilities and feel compelled to evaluate and treat all symptoms, a considerable iatrogenic reinforcement of physical symptoms is often involved.(17)

Biological factors

A neurophysiological dysfunction in the attention process has been demonstrated in somatization disorder, which may be explained by a reduced corticofugal inhibition in the diencephalon and the brainstem of afferent bodily stimuli, resulting in insufficient filtering of irrelevant bodily stimuli. A dysfunction of the secondary somatosensory area in the brain, a hypersensitivity of the limbic system towards bodily stimuli (i.e. kindling), or other dysfunctions may also be aetiologically involved.(33)

Conclusion

The aetiology of somatization disorder is unknown, but it is probably multifactorial. It is beyond doubt that an important biological component is involved, although the specific nature has still to be revealed. Whether the cognitive and other typical disturbances develop as a consequence of a basic biological defect in an interaction with the patient's life experiences, or they and other predisposing factors have an independent impact is, as yet, unresolved.

From a psychodynamic point of view the theory of self-psychology seems important, but not the classical psychodynamic drive theory.

Course and prognosis

Patients with somatization disorder are usually chronically ill for most of their lives. However, there can be periods of partial, but seldom full, remission.(1) Some patients are able to work, although others are severely disabled and are chair- or bed-bound and their families have to provide virtually all physical aspects of care. Patients with somatization disorder are often subjectively more functionally handicapped than patients who have a comparable, yet fully explained, medical condition.

Patients who have a treatable comorbid affective or anxiety disorder may have a more favourable prognosis.

Treatment and management

Evidence-based treatment

The evidence for an effective treatment of patients with chronic multiple symptoms is very sparse, as only two randomized controlled studies have been published.(34,35) The first study included 38 patients with somatization disorder who were randomly assigned to treatment or control groups and followed for 18 months.(34) After 9 months the control group were crossed over and received the same treatment as the intervention group. The intervention comprised a specialized psychiatric consultation, comments from which were then sent to the primary care physicians outlining a standard management approach to patients with somatization disorder (see below). Health-care use was reduced by 53 per cent in the intervention group, mainly due to a reduction in the number of hospital admissions. A similar intervention and study design was used by Smith et al.(35,36) in their study of 73 patients, although these patients had fewer symptoms. This study showed a decline in health-care use of between 33 and 52 per cent, without reducing the patients' satisfaction with care.

The outlines for treatment in the remaining part of this section are not evidence based; rather they are based on clinical experience and on studies of less chronic cases of patients complaining of medically unexplained symptoms.

Treatment setting

In the most severe cases, those patients with somatization disorder would probably benefit from continuous contact with a psychiatric specialist, but the necessary treatment capacity is probably not available anywhere in the world. However, patients with somatization disorder may be well cared for by their general practitioner, provided the doctor has the necessary skills and knowledge. Collaborative care between the psychiatrist and the non-psychiatric physician responsible for the patient is highly preferable.

Inpatient care may be appropriate in some cases, but patients with somatization disorder are difficult to treat in ordinary psychiatric wards, and are often met with considerable resistance from the psychiatric staff. The effectiveness of specialized inpatient treatment programmes in Germany and Canada has not been documented.

The referral process

As previously mentioned, the patients with somatization disorder are often resistant to psychiatric referral as they believe they have a physical and not a psychological problem. They may construe the referral as a sign that the physicians are not taking their symptoms seriously. It is important that the referring physicians avoid giving the message that the patients are not genuinely ill, that they trouble the doctors unnecessarily, or they are ‘mad'.(37) A close liaison with medical colleagues guiding them in making a psychiatric referral in an acceptable way is important for engaging the patient in treatment.

Feedback to the referring doctor of the psychiatric examination results must be made in a way that is intelligible to a doctor who may not be psychologically minded. Statements like ‘No formal psychiatric disorders are found' may be of little help to a patient referred for medically unexplained symptoms.

The psychiatrist must be careful not to become involved in criticism of medical colleagues, and in the divisions these patients often invoke between different therapists.

Assessment

The initial assessment must be more than a fact-finding exercise, therefore it is important for the engagement of the patient that the necessary time is available. Because patients with somatization disorder may be inconsistent historians, it is vitally important to review the medical case notes before the interview and to gather information from other outside sources (e.g. the primary care physician and the family or close friends). The attitudes and behaviour of the family may be a crucial factor in understanding the presentation and in planning the intervention.

The purposes of the initial psychiatric contact are as follows:

  1. establish the diagnosis;
  2. examine whether psychiatric intervention is possible, and if so which specific management or treatment strategy is possible and the best for the patient;
  3. engage the patient in therapy.(16)

A scheme for the initial assessment is given in Table 2.

Table 2 The initial assessment interview

The patients' possible resistance to the psychiatric contact should be addressed directly by asking patients what they have been told by the referring doctor, their reasons for coming to see the psychiatrist, and their feelings about it.

Patients often have an unrealistic expectation of what medicine can do, and they must be helped to face the limits of medicine and to acknowledge that continued medical consultations will be fruitless. The reality of the patient's illness can be acknowledged by making the distinction between ‘disease' (organ pathology) and ‘illness' (symptoms and handicap), and by discussing how these can occur independently of each other.(16,38) Furthermore, it is necessary to discuss the idea that all illnesses have an emotional component and that a psychological treatment focusing on the emotional component is often helpful in reducing their suffering. In acknowledging the patient's fears of being stigmatized, it may be helpful to discuss negative public attitudes to psychiatry.

The patient's physical complaints should be reviewed in detail to make the patient feel listened to and understood.

Psychological interventions are usually impossible if the patient has recently received one of the ‘unfound' symptom-focused diagnostic labels often given to these patients (e.g. fibromyalgia). However, from time to time those ‘diagnoses' are usually reconsidered and the patient may then be more open to a psychological approach.(38)

Management

Damage limitation is a more realistic therapeutic goal than cure, and management is thus a more realistic goal than treatment.(37,39,40) The main aim is to stop the pathological cycle of interventions and ‘doctor-shopping' and the resulting somatic ‘overtreatment' (i.e. treatment given for obscure indication), and then, possibly, gradually to motivate the patient to accept specialized care in the mental health sector. The principles in the management of somatizing patients by non-psychiatrists are shown in Table 3. Management according to these principles has shown to be effective in randomized controlled studies and should therefore always be implemented either solely or combined with one of the treatments described below.(34,35)

Table 3 Management of somatization disorder and related disorders

Specific psychotherapeutic treatment methods

Reattribution model

The reattribution model is a simple model of consultation that improves the general practitioner's detection and management of patients presenting with medically unexplained symptoms. The method can effectively be taught to general practitioners and will improve the outcome of their patients.(41,42)

The first stage of the three-stage model (Table 4) is called ‘feeling understood', as the important point is that the patient feels that the doctor understands the problem and is taking him or her seriously. The second stage is called ‘broadening the agenda', here the basic aim is to involve discussion of both physical and emotional topics during the consultation. The final stage is called ‘making the link', with the aim of providing the patients with an explanation that is understandable to them of how stress, life events, and conflicts may produce physical symptoms.

Table 4 The reattribution model

Cognitive–behavioural therapy

Cognitive–behavioural therapy appears to be a feasible and quite effective treatment for patients with medically unexplained physical symptoms.(32,43) Patients with somatoform disorders tend to attribute bodily sensations to physical diseases, rather than to emotions or trivial causes.(32) In cognitive–behavioural therapy such dysfunctional automatic thoughts are identified and modified. Through behavioural therapy, attempts are made to change the illness behaviour that arises from an inaccurate belief in physical disease—thus breaking the vicious circles of the symptoms and their consequences.

Brief psychotherapy

In a controlled randomized clinical trial, a modified version of interpersonal psychotherapy was found to have been effective in treating a group of patients complaining of medically unexplained gastrointestinal symptoms.(44) The main aim of the therapist in interpersonal psychotherapy is to develop a meaningful and emotionally significant alliance with the patients, from which explorations of psychological issues and change might follow. The model emphasizes the importance of developing a true ‘feeling language', in which innermost fears and emotions can be shared. The therapy focuses on the patients' suffering and their physical symptoms more than on interpretation.

Group therapy

A time-limited directed group therapy of somatization disorder has been shown to be effective in several uncontrolled studies.(36) The main aim of the therapy is to help the patients improve their social and coping skills through group discussions of different topics and through exercises. A randomized, controlled clinical trial showed that a short-term group intervention, in conjunction with state-of-the-art care, improves health status and reduces overall costs for the medical care of patients with somatization disorder.(36)

Medication

Coexisting mood, anxiety, or other mental disorders are as effectively treated with psychotropic medications in patients with a somatoform disorder as in patients without. The efficacy of psychopharmacological treatment in patients without coexisting mental disorders has only rarely been investigated.(45)

A useful strategy in the psychopharmacological treatment of somatizing patients is to start on a lower dose than usually recommended and to increase the dose only gradually in order to avoid side-effects. Antidepressant drugs or buspirone are first-choice agents. Antidepressants with the fewest side-effects and interactions should be chosen as polypharmacy is common in these patients.(45) The use of benzodiazepines and other dependence-producing drugs should be avoided. Stronger painkillers usually only produce a partial and temporary improvement, but they may result in misuse and should be avoided. Mild painkillers and tricyclic antidepressives are to be preferred. Low-dose neuroleptics may be helpful, although their use has not been documented in patients with non-psychotic somatization disorders.

In general, a degree of stoicism is required on the part of the clinician as the patients are more resistant to psychopharmacological treatment and, because they are more sensitive to bodily sensations, complain of more side-effects. Drugs that can be serum-monitored are preferred since these patients tend to use drugs erratically and unreliably.

Other treatment options

Family therapy, physical therapy, biofeedback, relaxation therapies, hypnotherapy, etc. may be used alone or as a supplement to other forms of therapy, but their effectiveness has not been documented.

Possibilities for prevention

Patients with medically unexplained symptoms are often unpopular both with general psychiatrists and other physicians. They are seen as neither physically nor mentally ill, but simply complaining as a mean of avoiding life's responsibilities. Overcoming these negative attitudes is a matter of proper training of doctors and education of medical students.

Since an early diagnosis is important for preventing physical fixation, iatrogenic harm, and chronicity, doctors must be taught to view somatization disorder with the same seriousness as organic-based diseases. The dominating dualistic way of thinking in medicine must be counteracted.

Chapter References

  1. Fink, P. (1997). Persistent somatization. Thesis, Faculty of Health Sciences, University of Aarhus. PsykInfo, Risskov, Denmark.

  2. Kellner, R. (1991). Psychosomatic syndromes and somatic symptoms. American Psychiatric Press, Washington, DC.

  3. Perley, M.J. and Guze, S.B. (1962). Hysteria—the stability and usefulness of clinical criteria. A quantitative study based on a follow-up period of six to eight years in 39 patients. New England Journal of Medicine, 266, 421–6.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  5. Murphy, M.R. (1990). Classification of the somatoform disorders. In Somatization: physical symptoms and psychological illness (ed. C. Bass), pp. 10–39. Blackwell Science, Oxford.

  6. Escobar, J.I., Rubio-Stipec, M., Canino, G., and Karno, M. (1989). Somatic symptom index (SSI): a new and abridged somatization construct. Prevalence and epidemiological correlates in two large community samples. Journal of Nervous and Mental Disease, 177, 140–6.

  7. Kroenke, K., Spitzer, R.L., deGruy, F.V., et al. (1997). Multisomatoform disorder. An alternative to undifferentiated somatoform disorder for the somatizing patient in primary care. Archives of General Psychiatry, 54, 352–8.

  8. Simon, G., Gater, R., Kisely, S., and Piccinelli, M. (1996). Somatic symptoms of distress: an international primary care study. Psychosomatic Medicine, 58, 481–8.

  9. Gureje, O., Simon, G.E., Ustun, T.B., and Goldberg D.P. (1997). Somatization in cross-cultural perspective: a World Health Organization study in primary care. American Journal of Psychiatry, 154, 989–95.

  10. Goldberg, D.P. and Bridges, K. (1988). Somatic presentations of psychiatric illness in primary care setting. Journal of Psychosomatic Research, 32, 137–44.

  11. Shorter, E. (1992). From paralysis to fatigue. A history of psychosomatic illness in the modern era. Free Press, New York.

  12. Purtell, J.J., Robins, E. and Cohen, M.E. (1951). Observation of clinical aspects of hysteria. A quantitative study of 50 hysteria patients and 156 control subjects. Journal of the American Medical Association, 146, 902–9.

  13. Stern, J., Murphy, M., and Bass, C. (1993). Personality disorders in patients with somatisation disorder. A controlled study. British Journal of Psychiatry, 163, 785–9.

  14. Bass, C. (1993). Somatoform disorders: aspects of liaison psychiatry. Current Opinion in Psychiatry, 6, 210–15.

  15. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  16. House, A. (1995). The patient with medically unexplained symptoms: making the initial psychiatric contact. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 89–102. Oxford University Press.

  17. Quill, T.E. (1985). Somatization disorder. One of medicine's blind spots. Journal of the American Medical Association, 254, 254.

  18. Ford, C.V. (1983). The somatizing disorders. Illness as a way of life. Elsevier Biomedical, Amsterdam.

  19. Yutzy, S.H., Cloninger, C.R., Guze, S.B., et al. (1995). DSM-IV field trial: testing a new proposal for somatization disorder. American Journal of Psychiatry, 152, 97–101.

  20. Eisendrath, S.J. (1984). Factitious illness: a clarification. Psychosomatics, 25, 110–17.

  21. Kirmayer, L.J. and Robbins, J.M. (1991). Three forms of somatization in primary care: prevalence, co-occurrence, and sociodemographic characteristics. Journal of Nervous and Mental Disease, 179, 647–55.

  22. Üstün, T.B. and Sartorius, N. (1995). Mental illness in general health care, an international study. Wiley, Chichester.

  23. Crimlisk, H.L., Bhatia, K., Cope, H., David, A., Marsden, C.D., and Ron, M.A. (1998). Slater revisited: 6 year follow up study of patients with medically unexplained motor symptoms. British Medical Journal, 316, 582–6.

  24. Fink, P., Sørensen, L., Engberg, M., Holm, M., and Munk-Jørgensen P. (1998). Somatization in primary care. Prevalence, utilization of health care and GP recognition. Psychosomatics, 40, 330–8.

  25. Kroenke, K. and Spitzer, R.L. (1998). Gender differences in the reporting of physical and somatoform symptoms. Psychosomatic Medicine, 60, 150–5.

  26. Hotopf, M., Carr, S., Mayou, R., Wadsworth, M., and Wessely, S. (1998). Why do children have chronic abdominal pain, and what happens to them when they grow up? Population based cohort study. British Medical Journal, 316, 1196–200.

  27. Leserman, J., Drossman, D.A., Li, Z., Toomey, T.C., Nachman, G., and Glogau, L. (1996). Sexual and physical abuse history in gastroenterology practice: how types of abuse impact health status. Psychosomatic Medicine, 58, 4–15.

  28. Guze, S.B. (1993). Genetics of Briquet's syndrome and somatization disorder. A review of family, adoption, and twin studies. Annals of Clinical Psychiatry, 5, 225–30.

  29. Mayou, R., Bass, C., and Sharpe, M. (1995). Overview of epidemiology, classification, and aetiology. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 42–65. Oxford University Press.

  30. Rodin, G.M. (1991). Somatization: a perspective from self psychology. Journal of the American Academy of Psychoanalysis, 19, 367–84.

  31. Meares, R. (1997). Stimulus entrapment: on a common basis of somatization. Psychoanalytic Inquiry, 17, 223–34.

  32. Sharpe, M. (1995). Cognitive behavioural therapies in the treatment of functional somatic symptoms. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 122–43. Oxford University Press.

  33. Miller, L. (1984). Neuropsychological concepts of somatoform disorders. International Journal of Psychiatry in Medicine, 14, 31–46.

  34. Smith, G.R., Jr, Monson, R.A., and Ray, D.C. (1986). Psychiatric consultation in somatization disorder. A randomized controlled study. New England Journal of Medicine, 314, 1407–13.

  35. Smith, G.R., Jr, Rost, K., and Kashner, T.M. (1995). A trial of the effect of a standardized psychiatric consultation on health outcomes and costs in somatizing patients. Archives of General Psychiatry, 52, 238–43.

  36. Kashner, T.M., Rost, K., Cohen, B., Anderson, M., and Smith, G.R., Jr (1995). Enhancing the health of somatization disorder patients. Effectiveness of short-term group therapy. Psychosomatics, 36, 462–70.

  37. Bass, C. (1990). Assessment and management of patients with functional somatic symptoms. In Somatization: physical symptoms and psychological illness (ed. C. Bass), pp. 40–72. Blackwell Science, Oxford.

  38. Balint, M. (1965). The doctor's therapeutic function. Lancet, i, 1177–80.

  39. Smith, G.R.J. (1995). Treatment of patients with multiple symptoms. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 175–87. Oxford University Press.

  40. Bass, C., Sharpe, M., and Mayou, R. (1995). The management of patients with functional somatic symptoms in the general hospital. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and S. Sharpe), pp. 410–27. Oxford University Press.

  41. Gask, L. (1995). Management in primary care. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 391–409. Oxford University Press.

  42. Morriss, R., Gask, L., Ronalds, C., et al. (1998). Cost-effectiveness of a new treatment for somatized mental disorder taught to GPs. Family Practice, 15, 119–25.

  43. Speckens, A.E., van Hemert, A.M., Spinhoven, P., Hawton, K.E., Bolk, J.H., and Rooijmans, H.G. (1995). Cognitive behavioural therapy for medically unexplained physical symptoms: a randomised controlled trial. British Medical Journal, 311, 1328–32.

  44. Guthrie, E. (1995). Treatment of functional somatic symptoms: psychodynamic treatment. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 144–62. Oxford University Press.

  45. Katon, W. and Sullivan, M. (1995). Antidepressant treatment of functional somatic symptoms. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 103–21. Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.4 Conversion and dissociation

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.4 Conversion and dissociation

Harold Merskey

Introduction
History of ideas
 | Early ideas
 | Symptoms due to ideas
 | Conversion and dissociation
The current meaning of conversion and dissociation
Clinical description
 | Conversion disorder: motor symptoms
 | Conversion disorder: sensory symptoms
 | Dissociative disorder
Problems with conversion and dissociative disorder
 | Problems with dissociative amnesia
 | Problems with repression
Prognosis
Treatment
Chapter References

Introduction

The concepts of conversion and dissociation are undergoing re-evaluation. They are insecure and, before long, may well become another part of the kaleidoscopic history of hysteria. Like many previous phenomena that have been called hysterical, they are part of a group of very varied items whose principal common features are as follows:

  • they have been attributed to psychological illness in the absence of organic disorder
  • they are thought to be due to ideas which the patient holds about illness
  • they have been subject to changing interpretations as knowledge has increased and as received opinions have become challenged by demands for evidence.

Today it appears that this group of phenomena can best be characterized as conditions with two main elements:

  1. they lack evidence of proximate organic illness or pathophysiological disturbance;
  2. the symptoms correspond to ideas of the patient about how parts of the body or mind malfunction or fail to function.

The most representative examples of this type of symptom include claims of blindness, deafness, paralysis, loss of speech, and certain types of memory disturbance, including fugue states. Loss of memory with respect to personal identity for circumscribed periods of time may extend to global memory loss but retention of many ordinary skills. These conditions are not based upon lesions or pathophysiological disturbances, but resemble ways in which people think that their bodies or minds can fail them. Neither are they due to delusions or hallucinations as conventionally defined.

This chapter begins with a review of the history of the ideas of hysteria, leading to the current concepts of conversion and dissociative disorders. The various clinical presentations are discussed next, followed by a critique of the theories of aetiology. The chapter ends with a discussion of prognosis and management.

History of ideas

Early ideas

The recognition of the relevance of emotion and motive to bodily and mental symptoms is as old as Hippocrates and Galen.(1) King(2) has pointed out that the actual Greek of the Hippocratic writings describes hysterical symptoms only adjectivally, an idea that some modern physicians have also favoured.(3,4) The use of hysteria as a noun to label an illness is not apparently known before Cullen.(5) In the nineteenth century the term seems to have been encouraged by the inclusion of the word hysteria (l'hystérie) as a noun by Littré in his French translations of the Greek of Hippocrates. The actual hysterical symptom that is most prominent is hysterike pnix which has been translated as hysterical loss of breath. This loss of breath, sometimes historically called ‘suffocation of the mother', reflects the recognition of breathing or choking difficulties in some patients, including the famous ‘ball in the throat'. The pattern of symptoms most often recognized seems to have been an obstruction of respiration together with aphonia.(6)

These may be symptoms of anxiety rather than any motivated disorder, and breathing difficulties might also arise during late pregnancy with pressure of the uterus on the abdominal contents and the diaphragm. In early times the term hysteria seems to have been used more broadly than it is today to describe a variety of anxiety and depressive symptoms, mostly in women, that might occur under emotional stress, sometimes with fainting or loss of consciousness.

Later generations came to explain these symptoms as due to possession by demons, particularly if there was fainting. Indeed, by the early modern period rival churchmen vied with each other to show that their own faith could dismiss the evil spirits more effectively.(7) As late as 1603 it was determined by judicial process that witchcraft was the cause of certain physical complaints in young women.(8) In 1697 executions for witchcraft occurred in Salem, Massachusetts, in response to accusations arising from a group of young girls. The executions were performed only after ‘spectral evidence', i.e. reports of visions, was accepted as valid in the trials, and hangings ceased only when such evidence was rejected.

It has long been recognized that symptoms like those mentioned can occur without physical cause and appear to be due to emotional problems. The accumulated knowledge was well encapsulated by Sydenham(9) in his ‘Discourse on hysteria' when he described the effects of mental trauma on bodily function:

When the Mind is disturb'd by some grevious [sic] Accident, the animal Spirits run into disorderly motions; the Urine appears sometimes limpid, and in great quantity; the sick persons cast off all hope of recovery ... Whatsoever part of the body the disease doth affect (and it affecteth many) immediately, the symptoms that are proper to that part appear; in the Head, the Apoplexy, which ends in a Palsy of one half of the Body, comes presently after Child-bearing; sometimes they are seized with convulsions, that very much resemble the Epilepsy, and are commonly called the Suffocation of the Womb, in which the Belly and Entrails rise upwards towards the Throat; At other times they are miserably tormented with the Hysterical Clavus (nail), in which there is a most vehement pain in the Head, which you may cover with your Thumb, the sick person in the mean time vomiting up green Matter like to that sort of Choler that has its name from Leeks.

In other words if we suffer emotional disturbance as a result of some serious stress (such as personal injury or bereavement), this causes a change in the nervous system which leads in turn to symptoms in different parts of the body according to the underlying pathophysiology. This explanation is extended by Sydenham to the situation of the ‘Suffocation of the Womb in which the Belly and Entrails rise upwards towards the throat'. With this firm psychogenesis of hysteria in women he recognized an equivalent illness in men to which he gave the label hypochondriasis.

At that point, near the beginning of the eighteenth century, the diagnosis of hysteria was clearly broad. It overlapped with and had to be separated from hypochondriasis, which was not done very successfully, it mistakenly involved physical conditions like jaundice and oedema, and it included a number of the features of depression and anxiety which we would now distinguish from a diagnosis of conversion or dissociative disorder.

Symptoms due to ideas

The delineation of specific ideas at the root of the symptom was best developed by nineteenth century neurologists. Sir John Russell Reynolds(10) described ‘three cases of paralysis dependent upon idea'. Jean-Martin Charcot(11) said that the idea of paralyses from thoughts had long been known, but only Reynolds had studied them in a methodical and systematic way. Charcot argued that the implantation of the idea of paralysis or loss of use of a body part by means of hypnosis confirmed that hysteria could be produced in accordance with an idea which was provided for the patient.

Reynolds and Charcot recognized that hysteria depended upon an idea, but the way in which the idea works is another matter. For the last hundred years we have relied on Freudian theory to explain this mechanism. Freud came to think that conflict had arisen between two aims, at least one of them usually being based upon an instinctual drive. The conflict was then ‘repressed' into the ‘unconscious' and the resultant symptom was the only sign of the intrapsychic battle that had ended. In this theory the term ‘repression' has been used with a variety of meanings. Erdelyi(12) gives an impressive list of different ways in which Freud himself employed the term, which was known even before his writings. The nuances given to it have ranged from a degree of conscious avoidance to an absolute unawareness of something being rejected. The latter version of Freudian theory is still dominant in theories of the psychological aspects of psychiatry but has come under strong challenge.

Conversion and dissociation

At the start of the First World War the conditions that we now call conversion and dissociative disorders were common. They were largely thought to occur in women, although similar symptoms were recognized in males. At that time conversion disorders were understood to be conditions in which a psychological conflict occurred to which the patient could not consciously admit. According to Freud, there was at least one motive which could be allowed to emerge into consciousness. For example, a woman may develop hysterical symptoms because a forbidden Oedipal wish—to be closer to a man who, to her, represents her father—is in conflict with unconscious feelings of guilt that she is thereby displacing her mother in such a relationship. The resolution of both these unconscious wishes with a symptom like a paralysis which prevented a man from courting her would constitute the primary gain of her illness. This notion of primary gain is basic to the Freudian dynamic theory. It should not be confused with secondary gain which is more often mentioned and which represents the advantages that follow from the sick role (e.g. the loss of the use of a limb), with such benefits as extra attention, nursing, special consideration, and perhaps financial reward in compensation cases. According to this theory, secondary gain is an important part of the reinforcing mechanisms in the maintenance of hysterical symptoms—a rather common-sense idea. However, primary gain is part of the causal system.

The original Freudian theory suggested that ideas which were completely absent from the patient's memory in a normal state, or present only in ‘a highly summary form', could be revealed by hypnosis. These memories were held to be related to psychic traumas which had not been disposed of either by abreaction (i.e. purging and discharge of emotion) or by normal associative wearing away in consciousness. The abnormal state was supposed to be produced because of either the strength of the undischarged feelings (affect) attaching to the trauma or a constitutional disposition to hypnoid states. According to this theory the unconscious feeling is in some way converted into the physical symptom. Freud first thought that in certain cases this was a chemical process or failure to discharge energy, for example anxiety following coitus interruptus. However, in Freud's theories the word conversion has since come to represent psychological energy rather than a specific physical change.

The word ‘conversion' is conventionally applied to somatic symptoms produced in the above fashion or to somatic symptoms which have a pattern due to an idea. If the symptom is psychological (e.g. a loss of memory or an external hallucination) rather than bodily (e.g. a loss of power or the presence of pain), it is regarded as dissociative. Theoretically, both psychological and bodily complaints have the same ultimate origin, and ICD-10(13) describes conversion and dissociative disorders in a rather similar way. All conversion symptoms are by definition also dissociative and, as explained below, the relevant section in ICD-10 is entitled ‘F44 Dissociative (conversion) disorders'.

The current meaning of conversion and dissociation

Freud's notion that hysterical symptoms arose from the conversion of emotional energy to a physical symptom has remained in the labels for them in both ICD-10 and DSM-IV. In both classifications, classical hysterical symptoms are described as based upon unconscious motives and emotional conflict, with the complication that there is a split in mental processes between what is known and what is unknown—between the symptom and the conflict that has caused it.

In both ICD-10 and DSM-IV dissociative symptoms are regarded as arising from emotional conflict. In ICD-10 the statement is rather cautious: ‘in the dissociative disorders it is presumed that ... ability to exercise a conscious and selective control is impaired ... It is usually very difficult to assess the extent to which some of the loss of functions might be under voluntary control'. ICD-10 takes the logical step of subsuming conversion disorders under dissociative disorders. The section on these topics is entitled ‘Dissociative [conversion] disorders', and the list of dissociative motor disorders includes paralysis, ataxia, aphonia, etc. There is also a qualifying statement that ‘... concepts derived from any one particular theory, such as “unconscious motivation” and “secondary gain”, are not included among the guidelines or criteria for diagnosis'.

DSM-IV adopts a different approach. Conversion disorders are classified under ‘somatoform disorders', in which the common feature of all conditions is the presence of physical symptoms that suggest a general medical condition. The symptoms are required to cause clinically significant distress or impairment in social, occupational, or other areas of functioning. Somatization disorder, the first category described, is characterized by multiple physical symptoms (see Chapter 5.2.3). Other somatoform disorders include conversion disorder, pain disorder (Chapter 5.2.6), hypochondriasis (Chapter 5.2.5), and body dysmorphic disorder (Chapter 5.2.8). The difference between conversion disorder and somatization disorder lies in the number of symptoms and in the fact that conversion disorders are primarily limited to voluntary motor or sensory function without pain, but resemble neurological disease. In DSM-IV, as in ICD-10, the theoretical origins of the symptom in unconscious psychological conflict are not part of the criteria for diagnosis. As with ICD-10, DSM-IV lays down that the symptoms are not produced intentionally, but recognizes the difficulty of determining this.

In DSM-IV it is assumed that in dissociative disorder there is a disruption in the integrated functions of consciousness. Several types are listed: dissociative amnesia, dissociative fugue, dissociative identity disorder or depersonalization disorder, and dissociative disorder not otherwise specified. (ICD-10 also lists dissociative amnesia and dissociative fugue, but notes the controversy about the occurrence of dissociative identity disorder and places it under ‘F44.8 Other dissociative (conversion) disorder'). In ICD-10 depersonalization–derealization syndrome appears under ‘F48 Other neurotic disorders', separate from the conversion or dissociative disorders. ICD-10 provides two additional categories, ‘F44.2 Dissociative stupor' and ‘F44.3 Transient possession disorders', which are not separately identified by DSM-IV.

All this may be rather confusing. The divisions made in each system are essentially pragmatic. Although the description of conversion or dissociative disorders in previous editions of these classifications assumed a basis in unconscious motivation, the current editions use rather non-committal criteria sufficient to circumscribe the clinical situations. This works moderately well in practice, although the use of the word somatization has brought extra confusion to a field that was already rather difficult to manage.

The term somatization is confusing because it is employed in several ways:(14)

  • somatization disorder
  • conversion symptoms
  • hypochondriasis
  • heightened bodily awareness (resembling hypochondriasis but, unlike the latter, responding to reassurance)
  • psychophysiological events associated with anxiety or depression
  • certain types of somatic complaints in schizophrenic patients, some with a delusional basis (e.g. hypochondriacal psychosis)
  • any of the above combined with organic disease.

This list of meanings rivals the number of meanings or subdivisions offered for hysteria, although somatization is a more recent term. It is unfortunate that in clinical practice the word is sometimes used to imply that the person who has the symptom is ‘somatizing' or actively producing physical symptoms with a psychological purpose. At times, it is also used indiscriminately without the effort to determine the correct psychiatric diagnosis. In sum, we would probably be better off without the term.

Clinical description

Conversion disorder: motor symptoms

Introduction

Loss of speech or aphonia may be accompanied by much writing by the patient. The patient cannot whisper, but can cough loudly because, as Head(15) observes, ‘From a psychological point of view, the resonant sound of a cough has nothing to do with articulated speech'. Inspection of the larynx shows normal mobility of the vocal cords with closure during a cough. These findings highlight three principles relevant to the diagnosis:

  • absence of organic disease or disproportionately small disease compared with the complaint
  • proof that the patient can do things which he or she considers cannot be done
  • a psychological aetiology for the complaint, i.e. psychological evidence in proportion to the problem.

If this cannot be done a psychiatric diagnosis should not be offered.

Finding discrepancies

Most diagnoses of motor conversion symptoms are established by searching for discrepancies between the patient's concept of the symptom and the physician's knowledge of the relevant anatomy and physiology. The way that a patient walks or sometimes seems to attempt to stand (astasia–abasia), the manner in which he or she moves, or takes off his or her clothes or dresses again, or gets on an examination couch may indicate a global affection that is incompatible with a specific nerve lesion or even with a hemiplegia. The examiner aims further to establish a positive sign, i.e. a specific movement which the patient should not be able to do in the presence of an organic paralysis or other organic complaint. Thus, hysterical paralysis may be flaccid or may be marked by a simultaneous contraction of agonistic and antagonistic muscles. Evidence of synergistic muscle contraction may then be sought. One of the most common methods in this search is to ask the patient to press one heel down on the examiner's hand on the bed while lying supine. When the patient finds that he or she cannot do this, the hand is kept under that heel and the patient is asked to lift the opposing limb, perhaps against resistance. The synergistic response of the ‘paralysed' leg produces pressing down of the heel while the ‘good' leg is lifted.

Giveway weakness is often used as a diagnostic test of hysterical paralysis, but it is unreliable. The term refers to a sudden fall in resistance during direct testing of muscle power. It can occur in individuals with pain who do not move their limbs or maintain contraction as requested by the examining physician simply because they do not wish to encounter an increase in pain.

Individual symptoms

Astasia–abasia

Astasia–abasia is a difficulty in standing and walking which may be marked by an unsteady gait or ataxia with striking incoordination. The inability to walk or to stand still may be present even though all leg movements are normal when the patient is sitting or lying down. Sometimes a hysterical gait is more difficult to produce than normal function. A classical sketch by Charcot shows a patient standing on tiptoes with crossed legs and a little help from the examiner.

Paralyses

Paralyses may affect one or more limbs, or one side of the face. They may be flaccid or occur with contractures. In a hysterical spasm both arm and leg are contracted on the same side of the body, the hand is closed tightly, the knee is flexed, and perhaps the legs and the foot are drawn up. Paralysis with contractures is one of the most extreme examples of disability caused by hysterical illness. Both that form of paralysis and spasmodic contractures due to hysteria are diagnosed much less commonly today than formerly. We now tend to think that contractures occur because of disuse imposed by the existence of a painful syndrome and inadequate mobilization. Likewise, spasmodic contractures are now much more often thought to be due to organic problems. ‘Frozen shoulder' is a common modern example of supposed hysterical contracture; a partially frozen shoulder, or arm, which is limited in movement is usually related to a physical cause. Patients exist who were said to have ‘psychogenic' limitation of arm movements, but on magnetic resonance imaging had evidence of full-thickness tears of one or more tendons in the rotator cuff. Indeed, patients with rotator cuff lesions were often misdiagnosed in the past.

Hysterical tremor

Hysterical tremor is a repeated positive movement of a voluntary type, but varying in rapidity. It can resemble gentle voluntary shaking of a limb. It ceases if the patient can be persuaded unwittingly to perform some other movement with the same limb. Tremor due to anxiety or a physical cause must be excluded before making a diagnosis of hysterical tremor.

Abnormal movements

Certain abnormal movements such as facial tics, blepharospasm, dyskinesia including tardive dyskinesias, and Tourette's syndrome were often thought to be psychological in origin. Opinion changed after the introduction of L-dopa in the treatment of parkinsonism.(16) Many parkinsonian patients under treatment with L-dopa would switch from a state of rigidity or parkinsonian tremor into a facial dyskinesia, indistinguishable from conditions that were once diagnosed as abnormal hysterical facial movements. Few blepharospasms and dyskinesias found in clinical practice are now thought to be psychological in origin. Occasionally, blepharospasm can accompany a depressive illness or other emotional changes and remit with them, but the emotional state underlying the movement disorder should be readily apparent. Toone(17) notes the prevailing view that dystonia is organic in origin but mentions two patients in whom it appeared to have psychological causes.

Seizures

Hysterical seizures occur only in the presence of an audience or when one is close at hand. They may be precipitated by stress, but more often seem to occur in response to the social setting. The fall to the ground is not usually abrupt or quick, but rather more gradual. Movements may follow the fall with clutching, and sometimes there may be opisthotonos, but the characteristic regular tonic–clonic sequence of epilepsy is not found. Tongue biting and incontinence of urine are rare in hysterical fits, the corneal reflexes are preserved, and the plantar responses are flexor, unless previously abnormal. Firm handling and pressure on the supraorbital nerves to the point of pain may arouse the patient.

The classic features of grand mal are well known, but some epileptic patients, particularly those under treatment, may have only a brief aura or cry, or a modified fit, without more than a few movements, and without tongue biting or incontinence. In temporal lobe epilepsy, ictal behaviour may be limited to a few smacking movements of the lips or face. Patients who have brief or very limited partial tonic– clonic seizures may show poorly organized behaviour afterwards, appearing to be partly in touch with the environment and acting purposively.

Hysterical fits occur most often among epileptic patients or among others who have seen epileptic fits. A few epileptic patients learn how to induce ictal discharges and can produce extra fits. Although rarely available during a fit, the electrencephalogram (EEG) is abnormal in epilepsy and normal during hysterical fits. Trimble(18) showed that serum prolactin was elevated after an epileptic seizure and could be a useful discriminating measure. Syncope, often induced by postural hypotension as a result of drug side-effects, has to be distinguished from fits and may also be provoked by anxiety. Patients can hurt themselves in a fainting episode, but they usually regain consciousness quite rapidly and the initial pallor quickly returns to normal. Cardiac causes of falls and fits also have to be considered.

Hysterical seizures also need to be distinguished from automatisms occurring with lowered blood sugar levels or other metabolic disorders which may mimic an epileptic automatism.

Hyperventilation

Anxious patients may hyperventilate, particularly in response to phobias of small spaces, tunnels, etc. They feel short of breath and overbreathe. The fall in carbon dioxide blood levels can result in cardopedal spasms, loss of consciousness, and occasionally epileptiform convulsions. Hyperventilation may occur in those with hysterical personalities, but is principally due to anxiety. It can be relieved by demonstrating to the patient how the symptom is caused, i.e.by overbreathing, and how it can be cured by rebreathing into a paper bag or even by holding the breath.

Dizziness

Dizziness in the form of a subjective feeling of unsteadiness has often been called hysterical, but this may not be correct. Feelings of unsteadiness and falling are part of astasia–abasia but are also common with anxiety. In vertigo the patient feels that the environment is rotating.

Globus hystericus

Difficulty in swallowing or ‘globus' has traditionally been called hysterical. Lehtinen and Puhakka(19) described the classical syndrome as a ‘median or para-median sensation of an unidentified object or lump in the pharynx, mainly on, but also above or beneath the cricopharyngeal level'. The symptom is associated with dry swallowing, or the need to dry swallow, and disappears during eating. Occasionally, there is a stinging pain, a soreness in the throat, or a burning pain. Most patients present to ear, nose, and throat departments rather than to the psychiatric clinic. Some have a physiological anomaly, others have anxiety with or without an underlying physiological problem, and a third group have a primary anxiety disorder which focuses around an excessive concern over swallowing or dryness of the mouth. A few may be suffering from depression.

Historically, globus was almost always found in women and was called ‘suffocation of the mother'. The symptom was also linked with the idea that the uterus could wander and block the channels of respiration. It is not clear whether the early writers were describing an anxious dyspnoea or an anxious difficulty in swallowing.

Malcolmson(20,21) found that only 21 per cent of patients with a complaint of difficulty in swallowing had a completely negative physical and radiological examination. Reflux oesophagitis has been incriminated in a number of patients, and elevated resting pressures in the cricopharyngeal sphincter has been identified in patients with gastric reflex. In some centres psychological causes may be more common than physical ones, but wherever it occurs it may well be wrong to label globus as hystericus.

Conversion disorder: sensory symptoms

Individual symptoms

Blindness

Hysterical blindness is thought to be common in ophthalmological practice(22,23 and 24) and is often incomplete. It may present as blurring of vision or difficulty in reading in adolescents facing examinations. Tubular or spiral visual fields may be found on testing by perimetry. The measurement of visual fields involves moving a small spot systematically from the margin to the centre and asking the patient to detect the spot. Normal fields are wider at a distance than close to the eye. If the size of the field does not change, regardless of the distance from the eye, the patient has tubular vision. A spiral change in the visual field is obtained when the examiner starts at one point and obtains a visual field of a given magnitude which then gradually decreases as he moves the spot around the field in a circle. By the time the test spot has been moved through 360° it may be visualized in a position much closer to the centre on the axis where it started than was originally found. Many patients with functional visual losses of these types have no evidence of psychiatric disease at the time of testing or on follow-up. Inconsistent spiral fields, like tubular vision, may often be due to the persuasive powers of the examiner or to high suggestibility in the patient. Stress may also cause the patient to give inconsistent replies.

Disabling hysterical blindness presents more difficulties. Evoked-potential studies will help to demonstrate intact visual pathways. Other evidence on the processing of visual information may be obtained by using colour filters and by finding discrepancies in reading different sizes of print at different distances. Polaroid projector slides with polaroid goggles can help to demonstrate discrepancies in what the patient reports. Optokinetic nystagmus should not occur with organic causes of blindness. Blepharospasm can sometimes be so severe that it seriously hinders vision, but such cases are usually due to extrapyramidal dyskinesia. It may be due to severe anxiety.

Visual hallucinations

Well-formed visual hallucinations, usually of people, are frequently regarded as hysterical (after the exclusion of drug hallucinatory states). Hallucinations in the absence of psychological illness are not clinically important; for example a bereaved spouse often sees or hears the dead relative. Profuse visual images (e.g. of trains of people passing before the eyes) occur in psychologically normal individuals, but may have a link with organic disease of the retina. Other hallucinations, particularly at night or in conditions of diminished illumination, can be due to anxiety, sensory deprivation, or partly impaired consciousness, or can occur immediately before or after sleep (hypnagogic and hypnopompic hallucinations), or can be produced by a combination of these causes. False memories of sexual abuse have been shown to occur in narcoleptic patients on the basis of partial wakefulness.(25)

Deafness

Hysterical deafness is quite rare in psychiatric practice but was common among soldiers exposed to blast injury, and was then often associated with hysterical paralysis or blindness. Patients with organic causes of deafness may also prolong or magnify an original injury, particularly where compensation is an issue. Absolute hysterical deafness can be detected during sleep because noise may waken the patient. An EEG sleep recording can be made during which the patient's name is spoken. This may produce the characteristic K complex in the EEG that occurs in response to familiar material, although the response tends to extinguish upon repetition. Evoked-potential studies may also demonstrate intact auditory pathways. Incomplete hysterical deafness is only likely to be diagnosed through audiological testing.

Peripheral nerve sensory loss

Hysterical sensory loss may involve half the entire body from top to toe or from right to left. It may affect the whole of a limb, and characteristically has a glove or stocking distribution on the arms or legs, or both. Neuropathy may also produce such an effect, especially if it is widespread. The patient may not feel light touch, firm pressure, pinpricks, or vibration. The sensory loss must fail to fit in with known anatomical boundaries but conform more with the patient's concept of physiology and anatomy. Thus hysterical sensory loss is likely to stop sharply at the midline, while non-hysterical sensory change will only approach the midline since at this point segmental nerves overlap by 1 or 2 cm on each side. Vibration ought to be felt on both sides when a tuning fork is placed on bone near the midline because the vibration will be transmitted across the midline.

Unfortunately these classical signs are often unreliable. They sometimes occur in patients with organic disease such as acute stroke.(26) In a number of pain syndromes the existence of pain in one part of the body may elicit a regional effect that overlaps anatomical boundaries but nevertheless is still physiological.(27) In these syndromes non-anatomical distributions of pain and global impairment of sensation may be attributable to the effects of neuronal plasticity, usually in the spinal cord. Glove and stocking analgesia has long been known to be potentially attributable to organic causes such as peripheral neuropathy which require careful exclusion. Similarly, in regional pain syndromes the fact that a region of the body is affected and the patient might think, feel, or imagine that pain may be present is not proof of a hysterical symptom, since changes in adjoining nerves within the spinal cord may produce the same effect in response to a continued input of chronic pain.

Unless hysterical sensory loss leads to immediate complaints and a disability, it is not very important clinically. Pain was once held to be an important hysterical symptom,(28) but this is rare nowadays, at least with chronic pain.

Misleading signs

Two types of misleading sign can contribute to a mistaken diagnosis of conversion disorder. One type is found in patients with an organic movement disorder where the movement appears to be bizarre or is thought to be bizarre. This would be an example of a ‘pattern' which is wrongly assumed to be hysterical. The second type consists of regional symptoms, thought to be sensory in origin, but not necessarily so. These regional symptoms may have other psychological causes, for example regional pain as discussed earlier.

Some other supposed traditional indicators of hysteria have been demonstrated to be extremely unreliable. Gould et al.(26) examined 30 patients with acute neurological disease (29 with acute stroke) for evidence of seven types of supposed hysterical features associated with conversion disorders. These were a history suggestive of hypochondriasis, potential secondary gain, belle indifference, non-anatomical or patchy sensory loss, changing boundaries of hyperalgesia, sensory loss to pinprick or vibratory stimulation that splits at the midline, and giveway weakness. All the patients demonstrated at least one symptom and the mean number per patient was 3.4. Such features clearly lack validity as signs of conversion disorder.

As already emphasized, psychiatric evidence should not be assumed to be present unless it is found. It should be demonstrably and convincingly proportional to the symptoms if it is to be relied upon.

Dissociative disorder

Individual symptoms

Stupor

Hysterical stupor is marked by a profound diminution or absence of voluntary movement, but normal responsiveness to external stimuli such as light, noise, and touch. There is an apparent disturbance of consciousness but the patient is neither asleep nor unconscious. The condition has to be distinguished from physical disorders affecting the midbrain particularly, and other psychiatric disorders, namely catatonia and severe depression. In the presence of recent stressful events or current problems, a diagnosis of a psychogenic stupor of a hysterical type may be made. The evidence available to distinguish between catatonia, depressive stupor, and hysterical stupor or mutism is often limited. The only psychiatric evidence may frequently be a few words or sentences uttered by the patient before becoming stuporose.

Amnesia

In amnesia of psychological origin (psychogenic amnesia) there is a loss of knowledge of personal identity with preservation of other information, often including complex learned information or skills. The patient may not know who he is, but knows who is the Queen, the President, or his doctor. Unaware of his own personal history, he may yet play chess well, speak one or two languages, read the newspaper, and so forth. Amnesia of this type tends to present to accident and emergency departments and then to neurologists, but is only seen secondarily in psychiatric departments. In civilian cases a history of head injury or brain damage is often present. The condition may also be more frequent amongst criminals or soldiers in distress.

Fugue

Amnesic patients who have an impulse to wander are said to be in a fugue state. The main phenomenon is sudden unexpected travel away from home or a customary place of work. There is also inability to recall their personal past history. Sometimes a partial or completely new identity is assumed. The memory for some recent traumatic or stressful event may be lost, although these matters are discovered when other informants become available. In organic fugue states basic self-care, such as eating or washing, and simple social activities, such as buying a ticket, asking directions, or ordering a meal, tend not to be preserved, unlike hysterical fugues. In postictal states there is usually a history of epilepsy, and often there is no immediately stressful event or current problem, while the travels of the patient are less purposeful and more fragmented. Both ICD-10 and DSM-IV offer similar descriptions and require the exclusion of both multiple personality disorder and organic mental disorder. ICD-10 also requires the exclusion of excessive fatigue and intoxication.

Stengel found that 10 out of 25 patients with fugues had epilepsy, one had schizophrenia, and several others had depression. Traumatic childhood experiences and organic brain disease, particularly head injury, have been found to be common in three other series.(29,30 and 31) Symonds(32) held that patients with hysterical amnesia and fugues had some awareness of counterfeiting their symptoms. Others consider that the loss of awareness is wholly genuine.

Dissociative identity disorder

Dissociative identity disorder (formerly multiple personality disorder) is described in DSM-IV and requires ‘the presence of two or more distinct identities, or personality states, each with its own relatively enduring pattern of perceiving, relating to, and thinking about the environment and self'. At least two of these identities or personality states must recurrently take control of the person's behaviour. There should also be inability to recall important personal information that is too extensive to be explained by ordinary forgetfulness. The direct physiological effects of a substance or a general medical condition require exclusion. ICD-10 is more sceptical. It questions whether the disorder occurs at all and gives it a lesser place under F44.8 ‘Other dissociative (conversion) disorders', and states that controversy exists about the extent to which it is iatrogenic or culture specific. In multiple personality disorder the first change from one personality to another is generally reported to occur suddenly and to be closely related to traumatic events. Subsequent changes are not limited to traumatic or stressful events, but can occur during sessions with the therapist that involve relaxation, hypnosis, or other forms of suggestion. Some patients talk calmly about knowing a few score alternative personalities (alters), some of whom know about each other, but most of whom, according to the DSM-IV criteria, lack memory of each other. According to DSM-IV the amnesia is frequently asymmetrical. More passive identities have more constricted memories, while the more hostile, controlling, or ‘protector' identities have more complete memories. Nonetheless, an identity that is not in control may gain access to consciousness by producing auditory or visual hallucinations (e.g. a voice giving instructions). The number of identities reported ranges from two to more than a hundred. One or two enthusiasts have reported upwards of 4000 alters, or fragments of alters. (33) According to DSM-IV, individuals with dissociative identity disorder frequently report having experienced severe physical and sexual abuse, especially during childhood. Notwithstanding DSM-IV there appears to be widespread disbelief in the validity of multiple personality disorder as a syndrome.

Several authors have expressed doubt about the validity of the diagnosis of multiple personality/dissociative identity disorder. Fahy(34) argued that the literature lacked information on the reliability of diagnosis, prevalence, and the role of selection bias. He suggested that iatrogenic factors may contribute to multiple personality disorder and that there is little evidence from genetic or psychological studies to suggest that it presents a distinct psychiatric disorder. Subsequent reports support his conclusions. Aldridge-Morris(35) called multiple personality disorder an exercise in deception and saw it as a cultural phenomenon. Merskey(36) examined the origins of the condition and found evidence of misdiagnosis or overt suggestion in all the classical cases. No report fully excluded the possibility of artificial production. Spanos(37) demonstrated that the diagnosis reflected expectations of a social role. Finally, Piper(38) described an astonishing number of contradictions between the views of different experts on multiple personality disorder as to what would and would not happen in the disorder. In this author's view there is no place for the diagnosis of multiple personality disorder in psychiatry, and the important question is how such a diagnosis managed to achieve so much prominence in professional circles in North America, although generally not elsewhere.

Problems with conversion and dissociative disorder

Problems with dissociative amnesia

Forms of amnesia that were originally called hysterical or psychogenic are often associated with head injury or brain damage, as well as with conflict situations. Later they became known as dissociative disorders. The fugue state linked with depression or the amnesia linked with head injury appear to be the most convincing examples of a psychological disturbance of a global type, occurring without specific motivation. They generally do not last for long, unless recognizable effects of organic damage also persist. (Similar states arise in the aftermath of drug intoxication.) This symptom pattern of loss of memory with a purposive element, with or without wandering, is the touchstone of the belief that individuals can ‘dissociate' and thereby separate unpleasant experiences from consciousness. Many psychiatrists who have rejected the idea that repression is a strong effect, and who deplore the excesses of multiple personality disorder, are attached to the notion that ‘genuine' dissociation occurs with the loss from conscious awareness of material of which the person was formerly aware and the possibility of recovering this material later (because the loss is not due to normal forgetting). Yet there is also suspicion that fugue states are artificially created. Hacking(39) gives a clear account of the origins of this diagnosis in the work of Charcot and suggests that it originated as a matching diagnosis for dual personality (as multiple personality disorder was known at the time). In France and Germany, where the diagnosis of fugue quickly became popular after Charcot's description, there were many cases among the standing conscript armies. The typical fugueur was a man; the typical case of multiple personality disorder was a women. Both conditions arose because doctors accepted their reality and both declined in number when doctors became sceptical about them. The idea was developed in a historical review by Philippe Tissié in a thesis published in 1887 and was promptly adopted by Charcot in 1888. Hacking's article demonstrates the social and medical origins of the diagnosis of fugue and leaves us to consider whether its perpetuation may be a mistake.

Problems with repression

Multiple personality disorder is only one of the diagnoses which are explained by the idea of repression—an idea which is now being questioned. Taking repression to mean unawareness of rejected material, Holmes(40) concluded in 1974 that it had been impossible, despite 60 years of experiments, to provide convincing evidence that repression occurs. He suggested that it was time to drop the concept.

Repression has been the basis of a number of highly implausible claims which grew vigorously in the 1980s and 1990s as part of a social movement. These claims highlighted the problems with the application of the theory of repression and dissociation.

Following the recognition by paediatricians of non-accidental injury to children,(41) an increasing concern with child welfare led to a growth of reports of the frequency and damaging effects of childhood sexual abuse. It has always been known that sexual abuse is common, although often not recognized. In the past, most patients who had been sexually abused and who reported this abuse said that they always remembered and could not possibly have ever forgotten the experience. More recently, under the influence of radical feminism and Freudian theories, many adults were told that their problems originated in childhood sexual abuse which they had forgotten. A notable example was the diagnosis of multiple personality disorder.

In these terms, the development of multiple personality disorder was held to be the consequence of severe childhood abuse, almost invariably attributed at first to a close relative. Thus multiple personality disorder provides an example of the growth of an extremely improbable version of the Freudian ideas of repression and dissociation which became sufficiently popular to be accepted into DSM-III and DSM-IV. In both DSM-III and DSM-IV multiple personality disorder was described in patients with numerous alternative personalities. At the same time memories of being involved in Satanic or organized ritual abuse were reported,(42) and Satanic ritual abuse was suggested as a cause of multiple personality disorder.

Treatments intended to uncover childhood sexual abuse included regression to an early age, sometimes as far back as the first 3 years of life, a period from which virtually no memories are available to the adult. Claims were even made of regression to past lives and the experience of alien abduction.(43)

These notions were based on the idea that repression of experiences could occur if they were sufficiently horrible, and that repression could be overcome by suitable explorations of memory in therapy. Without the concept of repression it could not be argued that the items reported in therapy were memories of actual events. However, there was no test by which to decide which reports were of true memories and which were false, except the criterion of ordinary experience. But repression takes the patient outside ordinary experience. The parlous state of repression was reflected in the reductio ad absurdum of the DSM-III and DSM-IV criteria outlined above which allowed hundreds of alternative personalities in multiple personality disorder. Moreover, there is no rule by which the first alter of the dissociative identity disordermultiple personality disorder can be identified any more securely (or conservatively) than the fourth, the 400th, or the 4000th alternative or fragment of a personality to which a patient or a therapist may lay claim. Where there is no rule, and the results are so often inconsistent or highly extreme, a less ambitious theory has to be preferred. It has been suggested(44) that multiple personality disorder should be renamed doxogenic disease, a term used until recently for illnesses due to the patient's opinion (doxa, opinion). In the case of multiple personality disorder the opinions derive largely from external influences which may be medical, journalistic, or literary. This term is neutral; it does not rely on theory about how ideas are generated or how they lead to disorder.

Problems with Freud's ideas

Recently, the dangers of false memories and of multiple personality disorder have become well understood and professional bodies have increasingly rejected any type of practice which relies upon ‘uncovering' treatment with suggestion.(45,46 and 47) Also the scientific status of psychoanalytic theory has been scrutinized afresh, with the conclusion that, from its beginnings, the theory was not empirically testable(48) and that some of Freud's arguments in support of his theories were unreliable or even misleading.

Material bearing on the latter conclusion comes from a variety of sources. Ellenberger(49) and Hirschmuller(50) demonstrated that the first case reported by Breuer and Freud(51) in their studies of hysteria was seriously misrepresented. Esterson(52) showed that vital details of Freud's later reports of his findings in the same series of patients with hysteria and obsessional neurosis changed compared with the papers published in 1896 in which he introduced his seduction theory. In the earlier papers, which there is reason to believe were about the same patients that he commented on later, the assailants were nursemaids, governesses, domestic servants, teachers, and in seven instances a boy (generally a brother) only slightly older than the victim. In the third paper on the topic (‘The aetiology of hysteria', published in 1896), the number of patients with hysteria had risen to 18 and the culprits now included adults, strangers, and close relatives, in addition to the earlier categories. However, by 1897 Freud observed in a private letter to his friend Wilhelm Fliess (an ear, nose and throat surgeon) that in all cases the father, not excluding his own, ‘had to be accused of being perverse'. As Esterson also points out, Freud's cogitations led within a year to the conjecture that the culprits in the case of ‘hysterics' were generally fathers and this was reflected in an abstract of his paper on the aetiology of hysteria. The several categories specified in that paper were condensed in the claim that ‘as a rule' the abusers were ‘to be looked for among the patient's nearest relatives'.

When Freud claimed that he was merely revealing what was present in the patient's mind, it seems that he was actually forcibly telling patients what he conjectured had happened in their lives and pressing them to agree. Esterson has listed some of these examples in which Freud describes ‘finding' abuse. In one location he says the patient ‘never remembers', although he claims that the context calls inexorably for memories.(53) He writes of the patients ‘reproducing' or ‘recalling to consciousness' the sexual scenes,(54) but makes no attempt to distinguish clearly between events genuinely recalled and infantile scenes which he had inferred by means of his analytic technique. In ‘The interpretation of dreams', Freud refers to informing a patient of the hidden meaning of his symptoms(55) and he describes psychotherapy as ‘persuading [the patient] to accept, by virtue of a better understanding, something that up to now ... he has rejected (repressed) ...'.(56) Freud claims elsewhere that the technique of psychoanalysis enables him in the first place ‘to infer from the symptoms what the unconscious fantasies are and then make them conscious to the patient'. It seems that, rather than finding historical information by patiently waiting for the process of free association to reveal these events, Freud told his patients what to think and what they had to find for him. Crews has even described psychoanalysis as ‘...a mistake that grew into an imposture'.(57)

No richly satisfying theory has yet come forward to replace that proposed by Freud. Some effects of what has been called the unconscious mind, such as not hearing something said, can be attributed to simple inattention because of preoccupation with other matters—the behaviour of the ‘absent-minded professor'. Other effects can be understood as being due to the influence of internal motivations of which the person is aware, such as uneasiness about some cause for anxiety directing thoughts away from an unpleasant topic. This pattern of attention may also be understood in terms of cognitive magnification or diminution of selective material. A third way of explaining symptoms is that they are a form of role playing based on a social construction of illness. However, the need for an alternative theory for problems of emotional conflict that have traditionally been attributed to the unconscious has only recently been recognized, so that discussions of the issue are scarce in current psychiatric literature. They should increase.

An alternative assessment of Freud's ideas is given in Chapter 3.2.

Discriminating between traumatic anxiety and conversion or dissociative disorder

We have seen above that the historical concept of hysteria overlaps with anxiety, depression, and organic disease. The differentiation of hysterical symptoms from those due to anxiety and psycho-physiological effects becomes particularly important in dealing with post-traumatic conditions. Circumstances that give rise to fear may produce the physiological effects and the subjective experiences of anxiety such as tremor, rapid heart rate with palpitations, blurred vision, dryness of the mouth, difficulty in swallowing, nausea, gastrointestinal discomfort, feelings of weakness and unsteadiness, a sense of bewilderment and strangeness, and feelings of unreality about both the world and the self. Alarming situations may also produce symptoms resembling hysterical complaints, such as loss of sight or hearing, the occurrence of aphonia, belief in loss of the ability to use the limbs, overt paralysis, and amnesia.

In the First World War, when large numbers of men were exposed to extremely unpleasant and life-threatening conditions, the confession of fear was often unacceptable, and actions such as withdrawing or running away from the battlefront were forbidden on pain of death. In those circumstances a hysterical symptom that was seemingly beyond the individual's power to influence, and not obviously due to fear, became an acceptable basis for escape from intolerable situations. One of the consequences of this frequent situation was to promote recognition that ‘hysteria' undoubtedly occurred in men as well as women. These symptoms were classified as ‘shell shock' and were attributed to the physical effects of shell blasts or concussions. It was recognized only belatedly that paralysis, difficulty in standing and walking, and non-epileptic seizures could be related to ideas rather than to underlying physiological changes or anxiety.

In those battle and post-battle conditions some of the symptoms which are normal concomitants of extreme anxiety were taken to be aspects of ‘shell shock' and later of hysteria. The idea has persisted to the present time in some circles that subjective sensations of dizziness, attacks of loss of consciousness, and feelings of depersonalization and derealization are dissociative rather than anxiety symptoms. Even at the present time, the Dissociative Experiences Scale, a questionnaire which purports to detect a tendency to dissociation, includes a number of questions related to anxiety. It is not surprising that such scales perform badly in relation to the aims associated with their use,(58) and the field of dissociative disorders has become notably confused as a result of this misunderstanding.

Prognosis

In general the prognosis for symptoms of acute conversion or dissociation is good but that for longer-lasting symptoms is relatively poor. Carter(59) showed that 70 per cent of 90 patients seen for acute conditions and followed up for 4 to 6 years were well and only seven could not work. The prognosis for monosymptomatic conversion is usually good, although in most series a few patients committed suicide, and there is a slightly increased mortality compared with the general population. In Ljungberg's follow-up study(60) the suicide rate among men was similar to that in the general population, but the rate for women was higher. Seven per cent of his male patients and 12 per cent of his female patients had attempted suicide. The average expectation of life in Ljungberg's patients was 15 per cent below that of general population. In a recent series from a specialist setting which is likely to represent severe disorders with much comorbidity,(61) about a third of patients had improved at follow-up, a third were unchanged, and a third were worse.

Treatment

Most patients with conversion symptoms are managed by general practitioners and do not come for psychiatric treatment. Symptoms may be minor, short lived, or self-limiting. Those who come for psychiatric treatment may be managed in several ways, of which the first is an exploration of problems and their discussion with the patient. Common-sense, exploratory, and supportive management should be combined with attention to any social circumstances that may be contributing to or promoting the symptom.

It is important to detect any accompanying illness, including depression and organic disorder, and some patients improve with treatment of those aspects alone. Brief psychotherapy may be helpful, but intensive psychodynamic psychotherapy is unlikely to be useful. A ‘double-bind' approach in which the patients are misled to some extent has recently been described.(62,63) Patients are told that their symptoms may originally have been organic but persist because of a maladaptive response to the original problem. If the original symptoms were indeed organic, the maladaptive response will be removable by treatment. If they were not organic, the maladaptive response is so ingrained that it will be incurable. This approach has been reported to be therapeutically powerful in some intractable cases.

Chapter References

  1. Merskey, H. (1983). Hysteria. The history of an idea. Canadian Journal of Psychiatry,28, 428–33.

  2. King, H. (1993). Once upon a text: hysteria from Hippocrates. In Hysteria in Western civilization.(ed. S. Gilman, H. King, R. Porter, G.S. Gousseau, and E. Showalter), pp. 3–90. University of California Press, Berkeley, CA.

  3. Brain, W.R. (1964). Doctors past and present. Pitman Medical, London.

  4. Slater, E. (1965). Diagnosis of ‘hysteria'. British Medical Journal,i, 1395–9.

  5. Cullen, W. (1816). First lines of the practice of physic. Edward and Richard Parker, Philadelphia, PA, 1816.

  6. Temkin, O. (1956). Soranus' gynecology. Johns Hopkins Press, Baltimore, MD.

  7. Walker, D.P. (1981). Unclean spirits: possession and exorcism in France and England in the late 16th and early 17th centuries. Scholar Press, London.

  8. Jorden, E. (1991). A breife discourse of a disease called the suffocation of the mother. Reprinted In Witchcraft and hysteria in Elizabethan London (ed. M. MacDonald). Tavistock Press, London.

  9. Sydenham, T. (1697). Discourse concerning hysterical and hypochondriacal distempers. In Dr. Sydenham's complete method of curing almost all diseases and descriptions of their symptoms. To which are now added five discourses of the same author concerning pleurisy, gout, hysterical passion, dropsy and rheumatism (3rd edn), p. 149. Newman and Parker, London.

  10. Reynolds, J.R. (1869). Remarks on paralysis and other disorders of motion and sensation, dependent on idea. British Medical Journal,ii, 483–5.

  11. Charcot, J.M. (1889). Clinical lectures on diseases of the nervous system delivered at La Salpetriere, 1872, Vol. 3 (ed. T. Savill). New Sydenham Society, London.

  12. Erdelyi, M.H. (1990). Repression, reconstruction, and defense: history and integration of the psyhoanalytic and experimental frameworks. In Repression and dissociation (ed. J.L. Singer). University of Chicago Press.

  13. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders—clinical descriptions and diagnostic guidelines. World Health Organization, Geneva.

  14. Merskey, H. (1995). The analysis of hysteria (2nd edn). Gaskell, London.

  15. Head, H. (1992). An address on the diagnosis of hysteria. British Medical Journal,i, 827–9.

  16. Lloyd, K.G. and Hornykiewicz, O. (1973). L-Glutamic acid decarboxylase in Parkinson's disease: effect of L-dopa therapy. Nature,243, 521–3.

  17. Toone, B.K. (1990). Disorders of hysterical conversion. In Somatization: physical symptoms and psychological illness (ed. C. Bass). Blackwell Science, Oxford.

  18. Trimble, M.R. (1978). Serum prolactin in epilepsy and hysteria. British Medical Journal,ii, 1862.

  19. Lehtinen, V. and Puhakka, H. (1976). A psychosomatic approach to the globus hystericus syndrome. Acta Psychiatrica Neurologica Scandinavica,53, 21–8.

  20. Malcolmson, K.G. (1966). Radiological findings in globus hystericus. British Journal of Radiology,39, 583–6.

  21. Malcolmson, K.G. (1968). Globus hystericus vel pharyngis: a reconnaissance of proximal vagal modalities. Journal of Laryngology and Otolaryngology,82, 219–30.

  22. Kathol, R.G., Cox, T.A., Corbett, J.J., Thompson, H.S., and Clancy, J. (1983). Functional visual loss. I: A true psychiatric disorder? Psychological Medicine, 13, 307–14.

  23. Kathol, R.G., Cox, T.A., Corbett, J.J., Thompson, H.S, and Clancy, J. (1983). Functional visual loss. II: Psychiatric aspects in 42 patients followed for 4 years. Psychological Medicine, 13, 315–24.

  24. Weller, M.P.I. and Wiedemann, P. (1989). Hysterical symptoms in ophthalmology. Documenta Ophthalmologica,73, 1–33.

  25. Hays, P. (1992). False but sincere accusations of sexual assault made by narcoleptic patients. Medico-Legal Journal,60, 265–71.

  26. Gould, R., Miller, B.L., Goldberg, M.A., and Benson, D.F. (1986). The validity of hysterical signs and symptoms. Journal of Nervous and Mental Disorders,174, 593–8.

  27. Merskey, H. (1988). Regional pain is rarely hysterical. Archives of Neurology,45, 915–18.

  28. Merskey, H. and Spear, F.G. (1967). Pain: psychological and psychiatric aspects. Baillière, Tindall and Cassell, London.

  29. Wilson, G., Rupp, C., and Wilson, W.W. (1950). Amnesia. American Journal of Psychiatry, 106, 481–5.

  30. Berrington, W.P., Liddell, D.W., and Foulds, G.A. (1956). A re-evaluation of the fugue. Journal of Mental Science, 102, 280–6.

  31. Kennedy, A. and Neville, J. (1957). Sudden loss of memory. British Medical Journal, ii, 428–33.

  32. Symonds, C. (1995). An address given at the National Hospitals for Nervous Diseases, 27 February 1970. Reprinted in The analysis of hysteria: understanding conversion and dissociation (ed. H. Merskey), Appendix C. Gaskell, London.

  33. Kluft, R.P. (1988). The phenomenology and treatment of extremely complex multiple personality disorder. Dissociation, 1, 47–59.

  34. Fahy, T.A. (1988). The diagnosis of multiple personality disorder: a critical review. British Journal of Psychiatry,153, 597–606.

  35. Aldridge-Morris, R. (1989). Multiple personality: an exercise in deception. Erlbaum, London.

  36. Merskey, H. (1992). The manufacture of personalities: the production of multiple personality disorder. British Journal of Psychiatry, 160, 327–40.

  37. Spanos, N.P. (1996). Multiple identities and false memories: a socio-cognitive perspective. American Psychological Association, Washington, DC.

  38. Piper, A., Jr (1997). Hoax and reality: the bizarre world of multiple personality disorder. Aronson, Northvale, NJ.

  39. Hacking, I. (1996). Les alienes voyageurs: how fugue became a medical entity. History of Psychiatry,7, 425–49.

  40. Holmes, D.S. (1990). The evidence for repression: an examination of sixty years of research. In Repression and dissociation (ed. J.L. Singer), pp. 85–102. University of Chicago Press.

  41. Kempe, C.H., Silverman, F.N., Steek, B.F., et al. (1962). The battered-child syndrome. Journal of the American Medical Association,181, 17–24.

  42. Victor, J.S. (1993). Satanic panic. The creation of a contemporary legend. Open Court, Chicago, IL.

  43. Mack, J.E. (1995). Abduction. Human encounters with aliens (revised edn). Ballantine Books, New York.

  44. Merskey, H. (1992). Multiple personality disorder. Author's reply to Chande and Fahy. British Journal of Psychiatry,161, 269–70.

  45. Canadian Psychiatric Association (1996). Position statement: adult recovered memories of childhood sexual abuse. Canadian Journal of Psychiatry, 41, 305–6.

  46. Royal College of Psychiatrists (1997). Reported recovered memories of child sexual abuse: recommendations for good practice and implications for training, continuing professional development and research. Psychiatric Bulletin,21, 663–5.

  47. Brandon, S., Boakes, J., Glaser, D., and Green, R. (1998). Recovered memories of childhood sexual abuse: implications for clinical practice. British Journal of Psychiatry,172, 296–307.

  48. Grunbaum, A. (1984). The foundation of psychoanalysis: a philosophical critique. University of California, Berkeley, CA.

  49. Ellenberger, H.F. (1970). The discovery of the unconscious. Basic Books, New York.

  50. Hirschmuller, A. (1989). The life and work of Josef Breuer: physiology and psychoanalysis. New York University Press.

  51. Breuer, J. and Freud, S. (1893–1895). Studies on hysteria. Standard edition of the complete psychological works of Sigmund Freud, Vol. 2 (ed. J. Strachey). Hogarth Press, London, 1955.

  52. Esterson, A. (1993). Seductive mirage. An explanation of the work of Sigmund Freud. Open Court, Chicago, IL.

  53. Freud, S. (1917). Introductory lectures on psychoanalysis. Standard edition of the complete psychological works of Sigmund Freud, Vol. 2 (ed. J. Strachey), p. 272. George Allen & Unwin, London, 1922.

  54. Freud, S. (1917). Introductory lectures on psychoanalysis. Standard edition of the complete psychological works of Sigmund Freud, Vol. 3 (ed. J. Strachey), p. 204. Hogarth Press, London.

  55. Freud, S. (1917). Introductory lectures on psychoanalysis. Standard edition of the complete psychological works of Sigmund Freud, Vol. 4 (ed. J. Strachey), p. 108. Hogarth Press, London.

  56. Freud, S. (1905). Three essays on infantile sexuality. Standard edition of the complete psychological works of Sigmund Freud, Vol. 7 (ed. J. Strachey), p. 266. Hogarth Press, London, 1960.

  57. Crews, F. (1998). Unauthorized Freud-doubters confront a legend. Viking, New York.

  58. Hacking, I. (1995). Rewriting the soul. Princeton University Press.

  59. Carter, A.B. (1949). The prognosis of certain hysterical symptoms. British Medical Journal,i, 1076–9.

  60. Ljungberg, L. (1957). Hysteria. Acta Psychiatrica Scandinavica, Supplement 112.

  61. Crimlisk, H.L., Bhatia, K., Cope, H., David, A., Marsden, C.D., and Ron, M.A. (1998). Slater revisited: six year follow-up in patients with medically unexplained motor symptoms. British Medical Journal,316, 582–6.

  62. Neeleman, J. and Mann, H. (1993). Treatment of hysterical aphonia with hypnosis and prokaletic therapy. British Journal of Psychiatry,163, 816–19.

  63. Teasell, R.A. and Shapiro, A.P. (1993). Rehabilitation of chronic motor conversion disorders. Critical Reviews of Physical and Rehabilitative Medicine, 5, 51–63.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.5 Hypochondriasis

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.5 Hypochondriasis

Russell Noyes Jr

Introduction
 | History
 | Conceptualizations
Clinical picture
 | Essential features
 | Associated features
 | Morbidity
 | Subtypes
Classification
 | Criteria
 | Reliability and validity
 | Measures
Differential diagnosis
 | Physical disorders
 | Psychiatric disorders
Epidemiology
 | Prevalence
 | Risk factors
 | Comorbidity
 | Family and twin studies
Aetiology and pathogenesis
 | Personality
 | Childhood environment
 | Life events
 | Perceptual amplification
 | Cognitive factors
 | Social and cultural factors
Course and prognosis
 | Onset and course
 | Outcome
 | Outcome predictors
 | Complications
Treatment
 | Psychological therapies
 | Pharmacological therapies
 | Management
 | Specific treatment
Chapter References

Introduction

Hypochondriasis is a preoccupation with the fear that one has, or may develop, serious disease despite evidence to the contrary. So defined, the disorder affects between 2 and 7 per cent of patients attending general medical clinics and is an important cause of physical dysfunction and disability.(1) It is also a major reason for increased health-care utilization and dissatisfaction with care received. To their physicians, patients with this disorder are an enigma and a source of intense frustration.

Unfortunately, little is known about hypochondriasis.(2) Primary care physicians have had little interest and psychiatrists see few patients with the condition. It is a pejorative label that, even if entertained, is rarely communicated. And, even if communicated, the diagnosis would not, until very recently, have led to effective treatment.

History

Hypochondria was used by Hippocrates to refer to the region below the cartilage of the ribs.(3,4) In the second century, Galen linked it to digestive disorders that he attributed to organs in this area as well as humours and animal spirits. The symptom picture was ill-defined and only gradually took on the characteristics recognized today. From earliest times, the disorder was associated with melancholia, a temperamental disturbance caused by an excess of black bile. In The Anatomy of Melancholy (1621), Burton's description of hypochondriacal melancholy included vague physical symptoms, disturbances of mood, and fears. In the seventeenth century, Sydenham described hypochondria in men as the counterpart of hysteria in women, but the first modern definition was published in 1799 by Sims.

In the eighteenth century, hypochondria became part of a fashionable disturbance that Cheyne attributed to the English way of life and environment.(5) However, as notions of aetiology began to shift under the influence of Cartesian dualism, hypochondria was increasingly seen as a weakness and moral failing. Falret, in 1822, was perhaps the first to identify it as a mental disorder, one of the neuroses. Freud viewed hypochondria as an ‘actual neurosis', having a physiological basis and not amenable to psychoanalysis. However, present-day descriptions began with Gillespie(6), who in 1928 defined hypochondriasis as ‘a mental preoccupation with a real or supposititious physical or mental disorder'.

Conceptualizations

Authors do not agree about how hypochondriasis should be conceptualized.(7) Some look upon it as a personality trait;(8) its early onset in some patients and long-term stability fit this conception. Others view it as a dimension of other psychopathology. Hypochondriacal symptoms accompany many psychiatric disorders, where their occurrence appears to be a matter of degree. For those who take a categorical approach, the issue of whether hypochondriasis is primary or secondary remains unsettled;(2,9) although it is frequently a secondary feature of other disorders. Also, high rates of comorbidity create doubt about its independent status. However, recent empirical research, especially in primary care, has shown hypochondriasis to be a valid diagnosis (see below).

Clinical picture

Essential features

The essential feature is a morbid preoccupation with, and sense of vulnerability concerning, one's body. Individuals are preoccupied with fears of having or developing serious disease, and find their minds filled with alarming thoughts and images of disabling or disfiguring illness, even death. Thoughts of this kind are intrusive and accompanied by a sense of conviction. They are overvalued, meaning they are strongly held despite lack of evidence, but make some sense in terms of the person's experience.(10)

These individuals find their attention narrowly focused on bodily functions (e.g. heartbeat, breathing), minor abnormalities (e.g. lump, cough), or vague diffuse sensations (e.g. fatigue, poor concentration).(11) Patients attribute such symptoms or signs to suspected disease and are often more concerned about their meaning than the distress they cause. Their concerns may involve several body systems or they may be preoccupied with a specific organ or disease (e.g. bone cancer, heart disease). Persons with hypochondriasis are self-absorbed and others find them preoccupied with health concerns.

Thorough medical evaluation does not identify a medical condition to account for symptoms, yet the patient's preoccupation persists. Thus, repeated examinations, diagnostic tests, and reassurance by physicians have little lasting effect, although concern may temporarily lessen. When told there is little the matter, hypochondriacal patients often react angrily and press for further evaluation, and when treated their symptoms often worsen.(12) As a consequence, they grow distrustful of physicians, dissatisfied with care, and consult many practitioners (doctor-shopping).

Associated features

Associated features include fears of ageing and death. In addition, hypochondriacs place a greater value on physical health and appearance, yet have no better health habits than non-hypochondriacal persons.(13,14) Such patients show avoidant behaviours consistent with their cognitive distortions.(15) They may repeatedly check parts of their body for signs of disease (e.g. heart rate), or check their appearance (e.g. facial coloration) or functioning (e.g. swallowing). Some seek reassurance from medical books and related sources, while others avoid encounters with medical personnel.

Morbidity

Patients with hypochondriasis view their health as poor and have greater impairment in physical functioning and work performance than patients with comparable physical disease.(16,17) They also use more medical services; this includes the number of physicians seen, the number of visits, laboratory tests, medication taken, and hospital admissions. Even so, hypochondriacal patients are more likely than non-hypochondriacal patients to feel that their health problems have not been thoroughly evaluated or explained.(17)

Studies show that the diagnosis of hypochondriasis is almost never made by primary care physicians.(18) However, physician recognition may be higher. For instance, Noyes et al.(17) reported that medical clinic physicians rated hypochondriacal patients higher on hypochondriasis and lower on the extent to which a disease explained the symptoms. Gureje et al.(19) found that more abridged hypochondriasis patients (those who did not refuse to accept medical reassurance) were identified as psychiatric cases than non-hypochondriacal patients.

Subtypes

Hypochondriacal patients are heterogeneous and subtypes may exist. Separate dimensions of disease phobia and disease conviction have consistently been identified: in some patients fears are prominent and in others conviction dominates the picture.(20,21) Patients with disease phobia have anxious features and more insight into the psychological nature of their disturbance. Those with disease conviction have depressive features, are preoccupied with somatic symptoms, and are more convinced of being ill. They lack insight and have antagonistic relationships with physicians.

Classification

Criteria

Hypochondriasis initially appeared in DSM-II as one of the neuroses, but it was subsequently moved to the somatoform disorders.(11) Beginning with DSM-III, definitions consistently included preoccupation, fear of disease, belief about the presence of disease, bodily sensations, lack of medical explanation, failure to respond to reassurance, and impairment in functioning. A duration of 6 months was specified in DSM-IIIR.(22) Hierarchical exclusionary rules have changed with each revision. Patients with delusional beliefs were excluded in DSM-IIIR and DSM-IV, and patients with hypochondriacal symptoms during panic attacks were excluded in DSM-IIIR. In DSM-IV, a diagnosis of hypochondriasis is excluded if hypochondriacal concerns are better accounted for by any one of a number of mood, anxiety, and somatoform disorders.

The ICD-10 criteria require a persistent belief about having one or more specifically named serious physical diseases (e.g. multiple sclerosis, lung cancer).(23) The ICD-10 criteria include body dysmorphic disorder, which DSM-IV specifically excludes. According to ICD-10 the hypochondriacal patients' concerns lead them to seek medical investigation or treatment. Although they may accept reassurance in the short term, in the long run they are unlikely to respond. ICD-10 excludes patients with mood disorders and schizophrenia.

Reliability and validity

Hypochondriasis appears to be a reliable and valid diagnosis. Barsky et al.(24) found that, in general medical patients, distinguishing characteristics of the disorder aggregated in certain individuals but were less common in others. These same individuals had other clinical features that gave hypochondriasis external validity, and follow-up studies showed that the diagnosis remained stable over time. Using a structured interview, Barsky et al.(16) demonstrated high inter-rater agreement and positive correlation between interview and physician ratings of hypochondriasis (concurrent validity). Patients identified by this interview had more frequent ancillary features of hypochondriasis than did non-hypochondriacal patients (external validity). Other clinical features distinguished interview-positive from interview-negative patients, indicating a degree of discriminant validity.

Measures

There are two measures widely used to identify patients with hypochondriasis. The Whiteley Index, consists of 14 items shown to have good sensitivity and specificity in identifying such patients.(25,26 and 27) A modification uses five-point linear response scales and another, called the Illness Worry Scale, eliminates items influenced by physical symptoms.(28) The Illness Attitude Scales were developed to measure psychopathology associated with hypochondriasis.(1) They comprise nine three-item scales, including worry about illness, concern about pain, health habits, hypochondriacal beliefs, thanatophobia, disease phobias, bodily preoccupations, treatment experience, and effects of symptoms. A principal components' analysis yielded two factors: one measuring health anxiety and the other illness behaviour. The health anxiety subscale has been used to distinguish hypochondriacal from non-hypochondriacal patients.(27)

Two self-report questionnaires have been developed to measure perceptual aspects of hypochondriasis. The Health Anxiety Questionnaire identifies individuals with high health anxiety consistent with the cognitive–behavioural model of hypochondriasis.(29) Its 21 items comprise four factors: worry and health preoccupation; fear of illness and death; reassurance-seeking behaviour; and interference with life. The Somatosensory Amplification Scale is a measure of perceptual amplification.(30) It is a 10-item, self-report questionnaire that asks respondents how much they are bothered by various bodily sensations and environmental irritants.

Recently, Barsky et al.(16) developed a module for the Structured Diagnostic Interview for DSM-IIIR, that begins with a series of probe questions. The remainder of the module consists of sections for each of the diagnostic criteria. This measure represents the ‘gold standard' for diagnosing hypochondriasis.

Differential diagnosis

Physical disorders

A few hypochondriacal patients suffer from undetected physical disease. Consequently, it is important to exclude medical conditions that, in their early stages, may cause vague symptoms with few definite signs or laboratory abnormalities. These might include neurological conditions such as multiple sclerosis or myasthenia gravis, endocrine conditions such as thyroid or parathyroid disease, diseases that affect multiple body systems such as systemic lupus erythematosus, or occult malignancies.(11) Sometimes, especially in patients with psychiatric disorders, the possibility of physical disease is excluded without adequate diagnostic evaluation.

Psychiatric disorders

Hypochondriasis frequently accompanies anxiety, depressive, and somatoform disorders, but according to DSM-IV the diagnosis should not be made if one of these disorders (with a few exceptions) better accounts for hypochondriacal symptoms. Primary hypochondriasis should be considered if its onset occurs before that of another disorder, gives rise to features of another disorder, or dominates the clinical picture. In other instances, a secondary diagnosis of hypochondriasis may be warranted.(31) The disorder is commonly associated with anxiety and depressive disorders, so that determination of which is primary may be difficult. Observation of the longitudinal course can be helpful.

Hypochondriasis needs to be distinguished from anxiety disorders.(32) Patients with specific phobias of illness are fearful of, and wish to avoid, illnesses they have not yet encountered, whereas patients with hypochondriasis are preoccupied with illnesses they believe they already have. Patients with obsessive–compulsive disorder often have intrusive thoughts about disease or contamination and rituals that involve checking for signs of disease or seeking reassurance. They differ from hypochondriacal patients primarily in having other obsessions or compulsions. A diagnosis of obsessive–compulsive disorder should not be made if obsessions are restricted to having a serious illness. Obsessive–compulsive patients tend to regard their ideas as senseless and resist them, whereas those with hypochondriasis regard them with conviction.

Patients with panic disorder commonly have hypochondriacal features, and those with hypochondriasis may have anxious or phobic features.(33) Few patients with hypochondriasis have panic attacks, but when they do, attacks are related to hypochondriacal concerns.(34) Hypochondriacal patients tend to fear the long-term consequences of illness (such as cancer), whereas those with panic disorder fear immediate catastrophic events (such as a heart attack); the former fear death and the latter fear dying. Similarly, patients with generalized anxiety may worry excessively about health, as well as other areas of life. If worry is confined to illness, then a diagnosis of generalized anxiety disorder should not be made.

Hypochondriasis that develops during an episode of major depression and that remits with successful treatment should not receive a separate diagnosis, according to DSM-IV and ICD-10. However, the distinction between hypochondriasis and depression may present difficulties.(35) Certain authors have suggested that the former represents masked depression or a depressive equivalent. There is no empirical evidence for this notion, but hypochondriasis and somatic symptoms often obscure depression in primary care. Still, the typical symptoms of depression can usually be elicited from such patients. The somatic symptoms of depression (fatigue, weight loss, constipation) often become a focus of hypochondriacal concern.

Patients whose beliefs are delusional in nature should not receive a diagnosis of hypochondriasis.(11) Hypochondriacal concerns may occur in patients with psychoses, and these patients usually have other psychotic manifestations. Certain authors have suggested that hypochondriacal beliefs fall on a continuum from neurotic to psychotic, but there appears to be little substantive evidence. Delusions of disease are often the main or only manifestation of delusional disorder, somatic type. Such delusions often have a bizarre or unrealistic quality, whereas the beliefs of the individual with hypochondriases are overvalued.

Epidemiology

Prevalence

Faravelli et al.(36) found that 4.5 per cent of persons in Florence had hypochondriasis. In an early study, Agras et al.(37) reported that 17 per cent of persons in Vermont had some fear of illness and 3 per cent had illness or injury phobias. However, the relationship of such phobias to hypochondriasis is uncertain. Noyes(38) found hypochondriasis in 8 per cent of relatives who had participated in a family study. Among whom, the disorder was only weakly related to demographic variables but was associated with psychiatric comorbidity, functional impairment, and increased use of health services.

The prevalence of hypochondriasis among general medical patients has been estimated at between 0.8 and to 10.3 per cent.(38) In a cross-national survey, Gureje et al.(19) noted that, if the criterion of failure to respond to reassurance was dropped, 2.2 per cent of their patients qualified for the diagnosis and were just as impaired as those who met this criterion. Taking that into account and limiting prevalence estimates to those obtained using diagnostic criteria, the range narrows in seven studies to between 2.2 and 6.9 per cent. Hypochondriasis appears to be more prevalent among medical patients than in the general population.(39)

Hypochondriasis may be prevalent in medical specialty populations where many patients have functional disturbances. For instance, one survey identified the disorder in 13 per cent of patients attending an otolaryngology clinic.(40) Also, levels of hypochondriasis are higher in patients with functional illnesses than in those with organic illnesses. For example, Gomborone et al.(41) observed higher hypochondriasis scores in patients with an irritable bowel than in patients with organic gastrointestinal disease. The prevalence of hypochondriasis in psychiatric populations appears especially high, but estimates have varied and are difficult to evaluate.(38)

Risk factors

Although risk factors for unexplained somatic symptoms include female gender, younger age, non-white race, less education, and lower income, few of these variables appear important for hypochondriasis.(42) In primary care populations, although more women are hypochondriacal, their numbers are proportional to those attending such clinics. Barksy et al. found no relationship between age and hypochondriasis.(43) Few relationships with educational and occupational status have been observed.(28)

There appears to be little correlation between physical disease and hypochondriasis. For example, Barsky et al.(44) observed no difference in aggregate medical morbidity between hypochondriacal and non-hypochondriacal outpatients. Within their non-hypochondriacal sample, higher levels of morbidity were associated with higher levels of hypochondriasis, but this was because the most severely ill reported more bodily preoccupation, disease conviction, and somatization. However, within the hypochondriacal sample itself there was no significant correlation. This is consistent with the lack of association between hypochondriasis and age.

Comorbidity

Hypochondriacal patients in primary care have high levels of psychiatric distress. Studies have shown that hypochondriacal concerns have strong positive correlations with depressive symptoms (r = 0.58), anxiety (r = 0.55), and somatic symptoms (r = 0.52).(17,24) In two studies that examined the prevalence of psychiatric disorders among primary care outpatients with hypochondriasis,(45,46) the proportion of hypochondriacal and control patients having one or more comorbid disorder was 88 versus 51 per cent in one study and 62 versus 30 per cent in the other. Anxiety and depressive disorders accounted for most of the excess. Odds ratios for any lifetime anxiety disorder and any lifetime depressive disorder were 5.9 and 4.9 respectively.

Family and twin studies

Family and twin studies often provide evidence of diagnostic validity and information about the contribution of genetic and environmental factors to psychiatric disorders. Only one family study has looked at hypochondriasis.(47) It compared the families of probands with and without hypochondriasis obtained from a general medicine clinic. No significant differences in the frequency of psychiatric diagnoses were found, except that somatization disorder was more frequent among relatives of hypochondriasis probands. There was also a trend toward greater frequency of anxiety disorders among these relatives. These findings indicate that hypochondriasis is not familial.

Although the relatives of hypochondriasis probands did not differ from control relatives with respect to hypochondriasis, they did differ on certain symptom, attitude, and personality measures. For instance, hypochondriacal relatives reported more somatic symptoms, more hostility, and poorer social adjustment. They also had a less favourable attitude towards doctors, responded less well to treatment, and were less satisfied with their care than control relatives. In addition, they scored lower on agreeableness and conscientiousness. Such traits and attitudes may confer vulnerability to hypochondriasis and other somatoform disorders.

A Swedish adoption study is relevant to the classification of hypochondriasis.(48) From information on persons adopted at an early age, the authors identified two distinct groups of somatizers. ‘Asthenic somatizers' had a lower frequency and diversity of complaints, but were more often disabled by fatigue, weakness, and minor illness. ‘Diversiform somatizers' had a higher frequency of brief illness with a diversity of symptoms, especially pain in the head, joints, and abdomen. Asthenic somatizers, who resembled hypochondriacs, were more often men, whereas diversiform somatizers were more often woman.

Data concerning twins with hypochondriasis are likewise sparse. An early twin study found no correlation between adolescent monozygotic twins on the hypochondriasis scale of the Minnesota Multiphasic Personality Inventory. However, in a later study, Gottesman et al.(49) found a modest correlation (r = 0.30) between twins who had been reared apart. In a twin study of somatoform disorders, Torgersen(50) found little evidence for genetic transmission; six of his probands had hypochondriasis, but none of their co-twins had the same disorder. In a population-based twin study, Neale et al.(51) identified 11 probands with an isolated fear of illness; the tetrachromic correlations for this fear were 0.26 for monozygotic twins and 0.32 for dizygotic twins. It appeared to aggregate within families because of shared environmental, not genetic, factors.

Aetiology and pathogenesis

Personality

Hypochondriasis is related to the personality dimensions of neuroticism and negative affectivity.(52) Persons with high negative affectivity consistently experience high levels of distress and dissatisfaction. They are introspective and focus on negative aspects of themselves and others. Such individuals are vigilant and prone to report bodily sensations, and worry about the implications of perceived symptoms. It is noteworthy that the heritability of neuroticism and negative affectivity is quite high. In a study of twins, 55 per cent of the variance in negative affectivity was attributed to genetic factors.

Hypochondriacal patients are more likely to have abnormal personality characteristics than non-hypochondriacal patients. For instance, Barsky et al.(16) reported that almost two-thirds of such patients scored above the cut-off for personality disorder caseness compared to 17 per cent of controls. Premorbid tendencies to health consciousness, concerns about disease, attention to somatic symptoms, obsessionality, and anxiety have been noted by various authors.(1) Others, following Freud, have described narcissistic traits.

Certain personality traits may have more to do with troublesome patient–physician interactions than with hypochondriasis itself.(53) According to Starcevic(54), hypochondriacal patients are often angry, resentful, and mistrustful, characteristics that reflect the negative pole of agreeableness. This dimension contrasts trust and co-operation with suspicion and antagonism. Patients on the negative end may be viewed by their physicians as oppositional and difficult to get along with.

Childhood environment

Several childhood factors appear important in the development of adult somatization and hypochondriasis.(55) Studies have consistently demonstrated adverse early environments among patients with unexplained somatic symptoms and, as Barsky et al.(56) recently showed, this pattern extends to hypochondriasis. Their hypochondriacal patients reported more traumatic sexual contacts, physical violence, and major parental upheavals before the age of 17. Likewise, in a non-clinical sample, greater somatization and hypochondriasis were observed among abused subjects.

Illness in childhood may contribute to hypochondriasis. For example, Mabe et al.(57) found that hypochondriacal symptoms correlated with reports of serious illness early in life, and Craig et al.(58) obtained reports of serious illness in childhood more often from adult somatizers than non-somatizers. Also, Barsky et al.(56) obtained reports of sickness in childhood and absence from school for health reasons more often from hypochondriacal than from non-hypochondriacal patients. Such early experience with illness may render a child vulnerable to the later development of hypochondriasis.

Parental attitudes toward illness may also contribute to adult hypochondriasis. Few studies have looked specifically at hypochondriasis, but some somatizing patients recall more parental attention and overprotection, as well as more special caring and rewards for ill health during childhood.(59)

Life events

Stressful life events are related to increased reporting of physical symptoms and hypochondriasis. For example, Kellner et al.(60) showed that, among employees of a retail firm, life events were associated with hypochondriacal concerns. Events related to illness and death may have a specific role. For instance, symptoms of hypochondriacal patients sometimes resemble those of family members who have been ill or died. In addition, illness events may give rise to hypochondriacal symptoms; ‘cardiac neurosis' following myocardial infarction is an example. Also, transient hypochondriasis may follow medical illness in predisposed individuals. Barsky et al.(61) observed a group of general medical patients whose increased hypochondriacal symptoms had subsided in 3 weeks. Compared with non-hypochondriacal patients, they had more medical disorders to which they appeared to have reacted with short-lived symptoms. These patients also had more lifetime psychiatric disorders that contributed to their vulnerability.

Perceptual amplification

Somatosensory amplification is the tendency to experience bodily sensations as intense, noxious, and disturbing. Amplification may be a pathogenic mechanism in hypochondriasis which includes heightened self-scrutiny with attention focused upon benign sensations attributed to disease. In addition, low sensation thresholds and pain tolerance have been found among disease phobics. Strong correlations between amplification and hypochondriasis have been observed.(62)

Physiological arousal may also contribute to hypochondriasis.(63) Autonomic hyperactivity is associated with bodily symptoms, which the hypochondriacal person may attribute to serious disease (e.g. chest pain, palpitations).(64) Gramling et al.(65) observed physiological reactivity that distinguished hypochondriacal from non-hypochondriacal women. Hypochondriacal subjects had a higher heart rate (but a lower baseline heart rate) and lower hand temperature during a cold pressor test compared to non-hypochondriacal controls. These subjects terminated the test more frequently and rated it as more unpleasant than did controls.

Cognitive factors

It has been suggested that cognitive processes may also be important in the generation of hypochondriasis.(15,66) According to these theories, faulty cognitive appraisal of bodily sensations is the central defect in hypochondriasis. Indeed, a number of studies have shown that attribution of sensations to pathological processes increases symptoms.(67) Such attribution may, in turn, focus attention upon symptoms and, in the process, amplify them. Misattribution of this sort may be based on cognitive schemas established by earlier illness experience.(68) Thus, experience of serious illness may provide a framework for interpreting new sensations and may, at the same time, increase a person's vigilance toward future illness.

Social and cultural factors

Social and cultural factors are important determinants of somatization and hypochondriasis. Not only does somatization elicit caretaking behaviour from others, but it secures the sick role for those with legitimate afflictions.(69) This social role with its privileges—avoidance of blame for illness and exemption from social role responsibilities—protects society from the disruptive effects of illness and promotes the return to health and social functioning of its members. Persons who are trapped in difficult relationships or social circumstances may find a face-saving solution in illness. Consequently, persons who are especially vulnerable to psychosocial stressors, such as those of low socioeconomic status, are prone to somatization. Somatization is common in cultures where the stigma attached to mental illness is strong—frequent somatization among Hispanic peoples has been attributed to such factors.

Physicians play an important role in the development and persistence of hypochondriasis. Often they contribute by making alarming statements or ordering anxiety-provoking tests or procedures. Also, when perceived as uncaring or unskilled, their reassurance may be ineffective. When physicians tell hypochondriacal patients there is nothing wrong, they challenge them and contribute to their alienation from the medical system.

Different cultural and ethnic attitudes may also encourage hypochondriacal concerns. According to Baur,(4) the American lifestyle, which emphasizes fitness and attractiveness, fosters preoccupation with health and influences people to see their distress in terms of physical illness. There are, for example, cultural differences in pain threshold, pain tolerance, patterns of arousal, and physiological and behavioural responses to pain. There are also differences in hypochondriacal concerns across cultures; for instance, Kleinman(70) observed that Chinese people who are depressed view themselves as suffering from physical disease.

Course and prognosis

Onset and course

Hypochondriasis may begin at any age, including childhood.(11) Many patients report poor health in early life and, while this may represent early experience of physical disease, it may also represent early hypochondriasis. As has been mentioned, the onset may be precipitated in vulnerable individuals by life events, especially those involving illness.

Hypochondriasis appears to follow a fluctuating course that is influenced by stressful circumstances and by a variety of sustaining (e.g. gains of illness) or inhibiting factors. Robbins and Kirmayer(68) observed that some primary care patients had fallen below a threshold for hypochondriasis after 1 year, while others had become newly hypochondriacal. At initial assessment the newly hypochondriacal had higher levels of illness worry, were more likely to see their health as poor, and had more unexplained symptoms than non-hypochondriacal patients. The authors speculated that illness events or ambiguous symptoms may have contributed to hypochondriacal concerns in these vulnerable patients.

Outcome

Follow-up studies show that, despite improvement, the majority of general medical patients with hypochondriasis continue to meet criteria for the disorder a year or more later. Both Noyes et al.(71) and Barsky et al.(72) found that two-thirds of their patients continued to qualify for the diagnosis up to 5 years later, with the remaining one-third having persisting symptoms. Hypochondriacal patients in both studies showed significant improvement during the follow-up interval, but continued to be substantially more hypochondriacal, more functionally impaired, and more psychiatrically disordered than the comparison patients.

The improvement may have resulted from a natural fluctuation in the course of hypochondriacal symptoms or non-specific factors associated with physician contact. Some patients, who were improved at follow-up, claimed they had responded to reassurance and, in a few cases, to symptomatic treatment. However, others claimed benefit from fortuitous changes in life circumstances or from self-treatment regimens. And, in a few instances, serious medical illness appeared to relieve hypochondriasis by legitimizing symptoms and sanctioning the sick role.(72)

Outcome predictors

Follow-up studies of hypochondriacal medical outpatients have found that a greater initial severity is associated with a less favourable outcome. More severe hypochondriacal symptoms and, in one study, shorter duration predicted a failure to remit.(68,71,72) In two of these studies, failure to remit was predicted by psychiatric comorbidity. These results are consistent with earlier studies showing that, while demographic variables are unimportant, longer duration of illness, psychiatric comorbidity, stressful life events, and lack of serious medical comorbidity are unfavourable prognostic indicators.

Complications

There is little information concerning medical complications of hypochondriasis. Because some persons with the disorder have more medical contact, they might be expected to benefit from the added attention. However, medical illness is often neglected in persons with psychiatric disorders, and iatrogenic complications have been documented in patients with hypochondriasis. Also, the invalidism of chronic hypochondriasis may lead to neglect of exercise and diet.

Little is known about possible psychiatric complications. Certainly depressive and anxiety disorders may develop in some patients. With respect to suicide, hypochondriasis has been variously viewed as protecting against and increasing its risk.

Treatment

Until recently the treatment of hypochondriasis was regarded with pessimism. It now appears that effective psychological, even pharmacological, interventions are being developed. A variety of approaches have been proposed including psychotherapy, cognitive–educational treatment, reassurance therapy, etc., but preliminary trials of cognitive–behavioural therapy (including a controlled trial) and antidepressant medication have shown promise.(73,74)

Psychological therapies

Warwick and Marks(75) successfully treated a series of hypochondriacal patients using behavioural techniques. They reported that exposure to illness cues and prevention of reassurance produced rapid improvement—most patients responded and half remained well 5 years later. The authors noted that reassurance-seeking was a prominent feature and that prevention of this anxiety-relieving ritual was important to the success of treatment. This involved teaching family members how not to respond to requests for reassurance and asking doctors to avoid repeated examinations and tests.

Warwick et al.(76) conducted a controlled trial randomizing 22 patients to 16 sessions of cognitive–behavioural therapy or a waiting list. Cognitive procedures included identifying misinterpretations of signs and symptoms, constructing more realistic interpretations, restructuring images, and modifying dysfunctional assumptions. Behavioural procedures included induction of innocuous symptoms by body-focusing, graded exposure to illness-related situations, and prevention of repeated body-checking and reassurance-seeking. Patients who received cognitive–behavioural therapy, experienced a 76 per cent reduction in symptoms compared with 5 per cent among controls.

Although this trial establishes the efficacy of cognitive–behavioural treatment, it is unclear how acceptable this may be to patients or how cost-effective it may be. However, Stern and Fernandez(77) have shown that group treatment is feasible. To improve acceptance, these authors referred to their intervention as a course in stress management and carried it out in a general practice setting.

A few studies have examined the results of psychotherapy. In one of these, Kellner(74) reported improvement in two-thirds of patients after an average of 10 sessions. The therapy included repeated physical examinations and reassurance, as well as the provision of accurate information and persuasion about the innocuous nature of symptoms. Since the study was uncontrolled, the importance of the techniques used remains unclear.

Pharmacological therapies

There is evidence that patients with secondary hypochondriasis respond to drug therapy for the primary disturbance. Noyes et al.(64) measured hypochondriacal symptoms in patients who received pharmacotherapy for panic disorder and agoraphobia. After 6 weeks, a significant reduction in Whiteley Index scores was observed among patients whose panic symptoms had improved. Similar observations have been made with respect to hypochondriasis in depression.

There is preliminary evidence that antidepressant drugs may be useful for hypochondriasis itself. A small series of patients with illness phobia responded to imipramine; those who remained on the drug for 4 weeks were at least moderately improved. In another open trial, Fallon et al.(78) administered high-dose fluoxetine to 16 patients with hypochondriasis, 10 of whom were much improved after 12 weeks. The sample only included non-depressed patients, most of whom had primary hypochondriasis. Controlled trials are now underway.

Management

Most hypochondriacal patients are best managed by primary care physicians. Few are successfully referred for specialty care because the focus of their concerns is, at least initially, on unexplained somatic symptoms. The ultimate goal is specific treatment, although at present such treatment is not widely available. However, lesser goals are worthwhile and more readily obtained.

Management depends upon a trusting relationship with a physician. To establish such a relationship the physician should first legitimize the patient's symptoms by listening carefully to the history and completing a thorough evaluation. Respectful treatment and statements to the effect that unexplained symptoms are none the less real are often helpful. Beyond such initial acceptance, the patient needs assurance of a long-term commitment not contingent upon continued distress. According to Barsky,(79) this is done by accepting the patient as a person and expressing genuine interest in him or her as an individual.

The scheduling of regular visits is an important strategy. Such visits should be at a frequency agreed upon by both parties and, if possible, not changed with decreasing or increasing symptoms. These visits serve several purposes. First, they reduce the reward for worsened or new symptoms that patients often present at unscheduled calls or visits. Next, they assure patients that the physician has an ongoing interest in their well being. Finally, they provide reassurance through continued health monitoring.

Physicians should use restraint in evaluating hypochondriacal patients. New symptoms must be thoroughly evaluated, but overly aggressive diagnostic evaluation can lead to complications and new symptoms. Extensive and dramatic tests can generate alarm and, when testing is repeated, it suggests to patients that the physician is uncertain. Physicians should avoid making diagnoses simply to have something to treat and should avoid unverifiable labels.

Physicians should also approach treatment cautiously. Medications, even when prescribed for benign indications, cause patients to worry about harmful effects and about the conditions for which they are given. Too often the drugs result in intolerable side-effects and iatrogenic complications. As Barsky(79) has said:

The most powerful therapeutic tool is the physician himself, his or her attention, concern, interest, and careful listening...frequent physician visits, a laying on of hands, and careful physical examinations are most helpful. Simple and benign remedies such as ace bandages, lotions, vitamins, heating pads, massage, and slings are helpful. They offer visible proof of the physician's interest and furnish tangible evidence of the patient's ongoing symptoms and suffering.

The goal of medical management is not to remove symptoms but to help patients cope with them. Many patients seek correction of their problem, so initial goals may need to be modified. Reduced dependence on the technical aspect of care (namely, diagnostic testing and corrective intervention) is an important aspect of this overall objective. Patients need assistance in managing their lives so as to minimize continuing symptoms. The aim is improved functioning, a greater sense of control, and improved self-esteem. These objectives may accompany a gradual return to work and meaningful activity despite continuing distress, both of which may be enhanced by improvements in exercise, diet, daily routine, etc.

Hypochondriacal patients need an explanation for their distress, one that counters the notion of serious disease. Barsky(79) suggests that patients be told their problem lies in the central nervous system processing of bodily sensations, which means they have a sensitive nervous system that amplifies discomforts and dysfunctions that others find less intense. Such a neurophysiological explanation gives legitimacy to the problem and avoids the stigmatizing label of hypochondriasis. Alternatively, patients may be told that they suffer from excessive health anxiety or worry. An explanation of the role of anxiety in altering attention, amplifying bodily sensations, and generating physiological symptoms may also provide an acceptable understanding of distress.

Specific treatment

Most hypochondriacal patients have psychiatric comorbidity, and treatment of comorbid anxiety and depressive disorders may yield significant improvements. If hypochondriasis has arisen during the course of an anxiety or depressive disorder, then successful treatment of the primary disorder may bring remission of hypochondriacal symptoms.

Specific treatments for hypochondriasis have been described above, but to be acceptable they must be available in the primary care setting. Treating physicians must let patients know that their concerns are legitimate and their suffering understood. Beyond this, they must place a premium on engaging the patient, techiques for which have been described by a number of authors.(80)

These patients are prone to drug side-effects and often discontinue medication. For this reason, initial doses should be small, with gradual increases according to a modifiable schedule. Treating physicians should acknowledge the patient's sensitivity, and indicate that side-effects are likely but may be dealt with.

Hypochondriasis is, then, a significant medical condition for which treatment is now available.

Chapter References

  1. Kellner, R. (1986). Somatization and hypochondriasis. Praeger, New York.

  2. Barsky, A.J. and Klerman, G.L. (1983). Overview: hypochondriasis, bodily complaints and somatic styles. American Journal of Psychiatry, 140, 273–83.

  3. Ladee, G.A. (1966). Hypochondriacal syndromes, pp. 7–39. Elsevier, New York.

  4. Baur, S. (1988). Hypochondriasis: woeful imaginings. University of California Press, Berkeley, CA.

  5. Fischer-Homberger, E. (1972). Hypochondriasis of the eighteenth century—neurosis of the present century. Bulletin of the History of Medicine, 46, 391–401.

  6. Gillespie, R.D. (1928). Hypochondria: its definition, nosology, and psychopathology. Guy's Hospital Report, 8, 408–60.

  7. Schmidt, A.J.M. (1994). Bottlenecks in the diagnosis of hypochondriasis. Comprehensive Psychiatry, 35, 306–15.

  8. Tyrer, P., Fowler-Dixon, R., Ferguson, B., and Kelemen, A. (1990). A plea for the diagnosis of hypochondriacal personality disorder. Journal of Psychosomatic Research, 34, 637–42.

  9. Kenyon, F.E. (1964). Hypochondriasis: a clinical study. British Journal of Psychiatry, 110, 478–88.

  10. McKenna, P.J. (1984). Disorders with overvalued ideas. British Journal of Psychiatry, 145, 579–85.

  11. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  12. Barsky, A.J., Wyshak, G., and Klerman, G.L. (1991). Hypochondriacal patients, their physicians, and their medical care. Journal of General Internal Medicine, 6, 413–19.

  13. Barsky, A.J. and Wyshak, G. (1989). Hypochondriasis and related health attitudes. Psychosomatics, 30, 412–20.

  14. Kellner, R., Abbott, P., Winslow, W.W., and Pathak, D. (1987). Fears, beliefs, and attitudes in DSM-III hypochondriasis, Journal of Nervous and Mental Disease, 175, 20–5.

  15. Warwick, H.M.C. and Salkovskis, P.M. (1990). Hypochondriasis. Behavior Research Therapy, 28, 105–17.

  16. Barsky, A.J., Cleary, P.D., Wyshak, G., Spitzer, R.L., Williams, J.B.N., and Klerman, G.L. (1992). A structural diagnostic interview for hypochondriasis: a proposed criterion standard. Journal of Nervous and Mental Disease, 180, 20–7.

  17. Noyes, R., Kathol, R.G., Fisher, M.M., Phillips, B.M., Selzer, M.T., and Holt, C.S. (1993). The validity of DSM-III-R hypochondriasis. Archives of General Psychiatry, 50, 961–70.

  18. Beaber, R.J. and Rodney, W.M. (1984). Underdiagnosis and hypochondriasis in family practice. Psychosomatics, 24, 39–45.

  19. Gureje, O., Üstün, T.B., and Simon, G.E. (1997). The syndrome of hypochondriasis: a cross-national study in primary care. Psychological Medicine, 27, 1001–10.

  20. Kellner, R. (1985). Functional somatic symptoms and hypochondriases: a survey of empirical studies. Archives of General Psychiatry, 42, 821–33.

  21. Kellner, R., Hernandez, J., and Pathak, D. (1992). Hypochondriacal fears and beliefs, anxiety, and somatization. British Journal of Psychiatry, 160, 525–32.

  22. American Psychiatric Association (1987). Diagnostic and statistical manual of mental disorders (3rd edn revised). American Psychiatric Association, Washington, DC.

  23. World Health Organization (1993). The ICD-10 classification of mental and behavioral disorders: diagnostic criteria for research. World Health Organization, Geneva.

  24. Barsky, A.J., Wyshak, G., and Klerman, G.L. (1986). Hypochondriasis: an evaluation of the DSM-III criteria in medical outpatients. Archives of General Psychiatry, 43, 493–500.

  25. Pilowsky, I. (1967). Dimensions of hypochondriasis. British Journal of Psychiatry, 113, 89–93.

  26. Pilowsky, I. and Spence, N.D. (1983). Manual for the Illness Behavior Questionnaire (IBQ) (2nd edn). Department of Psychiatry, University of Adelaide, Adelaide, South Australia.

  27. Speckens, A.E.M., van Hemert, A.M., Spinhoven, P., and Bolk, J.H. (1996). The diagnostic and prognostic significance of the Whiteley Index, the Illness Attitude Scales and the Somatosensory Amplification Scale. Psychological Medicine, 26, 1085–90.

  28. Kirmayer, L.J. and Robbins, J.M. (1991). Three forms of somatization in primary care: prevalence, co-occurrence and sociodemographic characteristics. Journal of Nervous and Mental Disease, 179, 647–55.

  29. Lucock, M.P. and Morley, S. (1996). The Health Anxiety Questionnaire. British Journal of Health Psychology, 1, 137–50.

  30. Barsky, A.J., Wyshak, G., and Klerman, G.L. (1990). The Somatosensory Amplification Scale and its relationship to hypochondriasis. Journal of Psychosomatic Research, 4, 323–34.

  31. Baker, B. and Mersky, H. (1983). Classification and associations of hypochondriasis in patients from a psychiatric hospital. Canadian Journal of Psychiatry, 28, 629–34.

  32. Noyes, R. (1999). The relationship of hypochondriasis to anxiety disorders. General Hospital Psychiatry, 21, 8–17.

  33. Barsky, A.J., Barnett, M.C., and Clary, P.D. (1994). Hypochondriasis and panic disorder: boundary and overlap. Archives of General Psychiatry, 51, 918–25.

  34. Fava, G.A., Grandi, S., Saviotti, F.M., and Conti, S. (1990). Hypochondriasis with panic attacks. Psychosomatics, 31, 351–3.

  35. Kellner, R. (1992). Diagnosis and treatments of hypochondriacal syndromes. Psychosomatics, 33, 278–89.

  36. Faravelli, C., Salvatori, S., Galassi, F., Diazzi, L., Drei, C., and Cabras, P. (1999). Epidemiology of somatoform disorders: a community survey in Florence. Social Psychiatry and Psychiatric Epidemiology, 32, 24–9.

  37. Agras, S., Sylvester, D., and Olivean, D. (1969). The epidemiology of common fears and phobia. Comprehensive Psychiatry, 10, 151–6.

  38. Noyes, R. (2000). Epidemiology of hypochondriasis. In Hypochondriasis: theory and clinical practice (ed. D. Lipsitt and J. Starcevic). Oxford University Press, New York.

  39. Speckens, A.E.M., Spinhoven, P., Sloekers, P.P.A., Bolk, J.H., and van Hemert, A.M. (1996). A validation study of the Whiteley Index, the Illness Attitude Scales, and the Somatosensory Amplification Scale in general medical and general practice patients. Journal of Psychosomatic Research, 40, 95–104.

  40. Schmidt, A.J.M., Van Roosmalen, R., Van Der Beek, J.M.H., and Lousberg, R. (1993). Hypochondriasis in ENT practice. Clinical Otolaryngology, 18, 508–11.

  41. Gomborone, J., Dewsnap, P., Libby, G., and Farthing, M. (1995). Abnormal illness attitudes in patients with irritable bowl syndrome. Journal of Psychosomatic Research, 39, 223–7.

  42. Barsky, A.J., Klerman, G.L., Wyshak, G., and Latham, K.S. (1990). The prevalence of hypochondriasis in medical outpatients. Social Psychiatry and Psychiatric Epidemiology, 14, 89–94.

  43. Barsky, A.J., Frank, C.B., Cleary, P.D., Wyshak, G., and Klerman, G.L. (1991). The relation between hypochondriasis and age. American Journal of Psychiatry, 148, 923–8.

  44. Barsky, A.J., Wyshak, G., Latham, K.S., et al. (1991). The relationship between hypochondriasis and medical illness. Archives of Internal Medicine, 151, 84–8.

  45. Barsky, A.J., Wyshak, G., and Klerman, G.L. (1992). Psychiatric comorbidity in DSM-III-R hypochondriasis. Archives of General Psychiatry, 49, 101–8.

  46. Noyes, R., Kathol, R., Fisher, M., Phillips, B., Snelzer, M., and Woodman, C. (1994). Psychiatric comorbidity among patients with hypochondriasis. General Hospital Psychiatry, 16, 78–87.

  47. Noyes, R., Holt, C.S., Happel, R.L., Kathol, R.G., and Yagla, S.V. (1997). A family study of hypochondriasis. Journal of Nervous and Mental Disease, 185, 223–32.

  48. Cloninger, C.R., von Knorring, A.-L., Sigvardsson, S., and Bohman, M. (1986). Symptom patterns and causes of somatization in men: II. Genetic and environmental independence from somatization in women. Genetic Epidemiology, 3, 171–85.

  49. Gottesman, I.I., Bouchard, T.J., and Carey, G. (1984).MMPI findings in the Minnesota study of twins reared apart. Proceedings of the Fourth Annual Meeting of the Behavior Genetics Association. Indiana University, Bloomington, IN.

  50. Torgersen, S. (1986). Genetics of somatoform disorders. Archives of General Psychiatry, 3, 502–5.

  51. Neale, M.C., Walters, E.E., Eaves, L.J., Kessler, R.C., Heath, A.C., and Kendler, K.S. (1994). Genetics for blood-injury fears and phobias: a population-based twin study. American Journal of Medical Genetics, 54, 326–34.

  52. Pennebaker, J.N. and Watson, D. (1991). The psychology of somatic symptoms. In Current concepts of somatization: research and clinical perspectives (ed. L.J. Kirmayer and J.M. Robbins), pp. 21–35. American Psychiatric Press, Washington, DC.

  53. Kirmayer, L.J., Robbins, J.M., and Paris, J. (1994). Somatoform disorders: personality and the social matrix of somatic distress. Journal of Abnormal Psychology, 103, 125–36.

  54. Starcevic, V. (1990). Role of reassurance and psychopathology in hypochondriasis. Psychiatry, 53, 383–95.

  55. Bianchi, G.N. (1971). Origins of disease phobia. Australian and New Zealand Journal of Psychiatry, 5, 241–57.

  56. Barsky, A.J., Wool, C., Barnett, M.C., and Cleary, P.D. (1994). Histories of childhood trauma in adult hypochondriacal patients. American Journal of Psychiatry, 151, 397–401.

  57. Mabe, P.A., Hobson, D.P., Jones, L.R., and Jarvis, R.G. (1988). Hypochondriacal traits in medical inpatients, General Hospital Psychiatry, 10, 236–44.

  58. Craig, T.K.J., Broadman, A.P., Mills, K., Daly-Jones, O., and Drake, H. (1993). The South London somatization study I: longitudinal course and the influence of early life experiences. British Journal of Psychiatry, 163, 579–88.

  59. Stuart, S. and Noyes, R. (1999). Attachment and interpersonal relationships in somatization. Psychosomatics, 40, 34–43.

  60. Kellner, R., Pathak, D., Romanik, R., and Winslow, W.W. Life events and hypochondriacal concerns, Psychiatric Medicine, 1, 133–41.

  61. Barsky, A.J., Wyshak, G., and Klerman, G.L. (1990). Transient hypochondriasis. Archives of General Psychiatry, 47, 746–52.

  62. Barsky, A.J. and Wyshak, G. (1990). Hypochondriasis and somatosensory amplification. British Journal of Psychiatry, 157, 404–9.

  63. Kellner, R. (1990). Somatization: theories and research. Journal of Nervous and Mental Disease, 178, 150–60.

  64. Noyes, R., Reich, J., Clancy, J., et al. (1986). Reduction in hypochondriasis with treatment of panic disorder. British Journal of Psychiatry, 149, 631–5.

  65. Gramling, S.E., Clawson, E.P., and McDonald, M.K. (1996). Perceptual and cognitive abnormality model of hypochondriasis: amplification and physiological reactivity in women. Psychosomatic Medicine, 58, 423–31.

  66. Salkovskis, P.M. and Warwick, H.M.C. (1986). Morbid preoccupations, health anxiety and reassurance: a cognitive–behavioral approach to hypochondriasis. Behavior Research and Therapy, 24, 597–602.

  67. Robbins, J.M. and Kirmayer, L.J. (1991). Cognitive and social factors in somatization. In Current concepts in somatization: research and clinical perspectives (ed. L.J. Kirmayer and J.M. Robbins), pp. 107–42. American Psychiatric Press, Washington, DC.

  68. Robbins, J.M. and Kirmayer, L.J. (1996). Transient and persistent hypochondriacal worry in primary care. Psychological Medicine, 26, 575–89.

  69. Henderson, S. (1974). Care-eliciting behavior in man. Journal of Nervous and Mental Disease, 159, 172–81.

  70. Kleinman, A. (1986). Social origins of distress and disease. Yale University Press, New Haven, CT.

  71. Noyes, R., Kahtol, R.G., Fisher, M.M., Phillips, B.M., Smelzer, M.T., and Woodman, C.L. (1994). One-year follow-up of medical outpatients with hypochondriasis. Psychosomatics, 35, 533–45.

  72. Barsky, A.J., Fama, J.M., Bailey, D., and Ahern, D.K. (1998). A prospective 4-to-5 year study of DSM-III-R hypochondriasis. Archives of General Psychiatry, 55, 737–44.

  73. Barsky, A.J., Geringer, E., and Wood, C.A. (1988). A cognitive educational treatment for hypochondriasis. General Hospital Psychiatry, 10, 322–7.

  74. Kellner, R. (1982). Psychotherapeutic strategies in hypochondriasis: a clinical study. American Journal of Psychotherapy, 36, 146–57.

  75. Warwick, H.M.C. and Marks, I.M. (1988). Behavioral treatment of illness phobia and hypochondriasis: a pilot study of 17 cases. British Journal of Psychiatry, 152, 239–41.

  76. Warwick, H.M.C., Clark, D.M., Cobb, A.M., and Salkovskis, P.M. (1996). A controlled trial of cognitive behavioral treatment of hypochondriasis. British Journal of Psychiatry, 169, 189–95.

  77. Stern, R. and Fernandez, M. (1991). Group cognitive and behavioral treatment of hypochondriasis. British Medical Journal, 303, 1229–30.

  78. Fallon, B.A., Liebowitz, M.R., Salman, E., et al. (1993). Fluoxetine for hypochondriacal patients without major depression. Journal of Clinical Psychopharmacology, 13, 438–41.

  79. Barsky, A.J. (1996). Hypochondriasis: medical management and psychiatric treatment. Psychosomatics, 36, 48–56.

  80. Sharpe, M., Peveler, R., and Mayou, R. (1992). The psychological treatment of patients with functional somatic symptoms: a practical guide. Journal of Psychosomatic Research, 36, 515–29.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.6 Pain disorder

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.6 Pain disorder

Sidney Benjamin

Introduction
 | Pain and the psychiatrist
Pain disorder
 | Diagnostic and clinical features
 | Differential diagnosis of pain disorder
 |  | Organic disorders
 |  | Pain syndromes of uncertain origin
 |  | Pain and mental disorders
 | Comorbidity
 | Epidemiology
Assessment of pain
 | Clinical assessment
 | Standardized psychometric assessments
 |  | Pain
 |  | Pain behaviours
 |  | Pain beliefs
Psychosocial contributions to the development of pain
The psychiatric and psychological management of pain
 | Treatment of mental disorders
 | The use of antidepressants for pain relief
 | Psychological treatments
 | Multidisciplinary pain management clinics
 | Effects of treatment
Chapter References

Introduction

Persistent somatoform pain disorder is an ICD-10 diagnosis which is included in the group of somatoform disorders. The term pain disorder is used in DSM-IV, and for convenience that is the term used here to refer to both classifications, unless a distinction needs to be made. Earlier classifications also included diagnoses based essentially on the presence of pain, but these were used infrequently, perhaps due to ambiguity in the diagnostic criteria, the limited value of these diagnoses, and uncertainty about the relationship of pain to mental disorders. This chapter aims to clarify these issues, first by considering the relationship of pain to mental disorders, second by examining the diagnosis of pain disorder and the differential diagnosis of pain and mental disorders, and third by considering psychosocial factors that contribute to pain, the treatments that stem from them, and the psychiatrist's potential contribution.

Pain has been defined by the International Association for the Study of Pain (IASP) as ‘an unpleasant sensory and emotional experience associated with actual or potential tissue damage or described in terms of such damage'. ‘Pain' is used here in this sense; it is not used primarily to indicate mental distress or anguish.

The IASP definition of pain introduces a fundamental paradox. Pain is essentially a subjective experience, and only the patient knows whether or not he has it. One person's pain is not directly accessible to others. A physician either accepts the patient's complaint of pain, or regards the patient as a liar. By contrast, tissue damage can be assessed by others, and the relationship with pain severity is variable, modulated within the central and peripheral nervous system.

Pain and the psychiatrist

Psychiatrists are likely to see patients with pain in psychiatric, general hospital, and community settings. Pain is associated with a wide range of mental disorders and there are different ways in which this relationship may arise.

Pain may contribute to the cause of a mental disorder; for example, when a patient with cancer has pain, which is unrelieved by analgesics, and becomes depressed, this in turn may result in additional distress and disability as well as an exacerbation of pain. Treatment of depression may contribute to the relief from pain and improve the quality of life.

Psychiatrists working in a general hospital will see patients with acute pain, such as the patient with malignant disease referred to above, but more often will become involved in management at a later stage when pain has become chronic. Whatever the initial cause, the longer pain persists the more likely is it to result in the development of inappropriate patterns of illness behaviour and to have a profound effect on relationships with the family and other carers, resulting in more complex challenges for management and poorer prognosis.

Pain disorder

Diagnostic and clinical features

Persistent somatoform pain disorder in ICD-10 is the only somatoform disorder that is essentially characterized by pain. The diagnostic requirements are as follows:

  1. ‘persistent, severe, and distressing pain';
  2. pain ‘cannot be explained fully by a physiological process or a physical disorder';
  3. ‘pain occurs in association with emotional conflict or psychosocial problems that are sufficient to allow the conclusion that they are the main causative influences'.

There are also likely to be features that occur in the other somatoform disorders, such as failure to be reassured by appropriate assessments and explanation, excessive consultations, investigations, and unsuccessful physical treatments, and disability and dependence on others, which can be extreme. The pain can be localized, as in low back pain, or generalized, as in fibromyalgia.

This diagnosis is not made if pain, which is presumed to be mainly psychological in origin, occurs in the course of schizophrenia or depressive disorder. It is also excluded if pain is believed to be due to psychophysiological mechanisms such as muscle tension. The main differential diagnosis, according to ICD-10, is the histrionic elaboration of pain due primarily to organic causes, particularly if this has not yet been diagnosed. In practice, it is uncommon for pain that has been properly investigated, and has persisted for more than 6 months, to be found subsequently to have a specific organic cause.

The DSM-IV diagnosis of ‘pain disorder' also needs to be considered because the requirements for diagnosis and the underlying rationale are rather different. This diagnosis is divided into three subtypes.

  1. ‘Pain disorder associated with psychological factors', in which psychological factors are judged to play the major role, and physical disorders play either no part or only a minor part in its onset or maintenance.
  2. ‘Pain disorder associated with both psychological factors and a general medical condition', in which both psychological processes and an organic disorder are judged to make important contributions to causation.
  3. ‘Pain disorder associated with a general medical condition', due to an organic disorder and in which psychological factors are judged to make no contribution or to play only a minor role. This subtype is not regarded as a mental disorder but is coded on Axis III.

For the first two subtypes the diagnostic criteria, all of which must be satisfied, are summarized as follows:

  1. Pain, localized or more general, is the predominant symptom and its severity warrants clinical attention.
  2. Pain results in distress, and impairment in social, occupational, or other areas of functioning.
  3. Psychological factors are judged to have an important role in the onset, severity, exacerbation, or maintenance of pain.
  4. It is not intentionally produced or feigned (factitious disorder and malingering are specifically excluded).
  5. Pain is not better accounted for by a mood, anxiety, or psychotic disorder and does not meet criteria for dyspareunia.

Pain disorder can also be coded according to whether it is acute or chronic (less or more than 6-months' duration.

The diagnoses of pain disorder in ICD-10 and DSM-IV share a number of characteristics. Pain disorder can be diagnosed as a mental disorder if psychological factors are thought to make a significant contribution to predisposition, precipitation, or maintenance, or to the severity of pain. In ICD-10, there should be evidence that emotional conflict or psychosocial problems are the main ‘causative influences', whereas in DSM-IV psychological factors are judged to play either the ‘major role' or ‘an important role'. In both, the diagnosis can be made even though there may be possible or definite evidence of an organic disorder that contributes to pain (for instance a prolapsed intervertebral disc), provided that this is judged to be insufficient to account fully for the features of pain. Both classifications stress the severity of pain and the distress caused by it, but only DSM-IV specifically requires a degree of disability as a diagnostic feature. The implication is that diagnosis requires detailed physical and psychiatric evaluation, including an assessment of the family and social context as well as of disability.

Differential diagnosis of pain disorder

Pain can occur in the setting of virtually any mental disorder. Table 1 lists the ICD-10 diagnoses and their DSM-IV equivalents in which pain may be a predominant feature. The general description of most of these disorders is provided in other chapters of this book and the following account focuses only on aspects relevant to pain.

Table 1 Mental disorders included in the differential diagnosis of pain disorder

Organic disorders

Many painful disorders have a well-recognized organic pathology that accounts for the occurrence of pain (for example angina, sickle cell arthropathy), but psychosocial processes tend to modify the severity of pain and associated disability. Thus psychological and social interventions may make an important contribution to management, and as pain becomes more chronic, or fails to respond to usually effective physical treatments, psychosocial interventions assume greater significance. These disorders can be diagnosed in ICD-10 within the diagnoses headed ‘Psychological interactions with physical disorders' in Table 1.

Pain syndromes of uncertain origin

There are many disorders characterized by pain, which are essentially syndromes with no known consistent organic pathology (Table 2). Psychological and social factors are thought to contribute to the development and maintenance in many cases,(1) but psychological causes specific to these different syndromes have not been identified. Patients with these pain syndromes tend to have a greater prevalence of non-psychotic mental disorders than is found in the general population. The pain itself can usually be accommodated in ICD-10 within the categories of somatoform autonomic dysfunction or somatoform pain disorder (see below), although this is unlikely to result in more effective management. Treatments for these disorders generally include physical approaches, often of limited efficacy, as well as a range of psychosocial interventions which are described below.

Table 2 Disorders of uncertain origin, presenting primarily with pain, in which psychosocial factors are thought to contribute to predisposition, precipitation, or course

Pain and mental disorders

Psychoses

At the beginning of the twentieth century, French psychiatrists described coenestopathic states as disorders characterized by unpleasant sensations, particularly pains, thought to be of central origin, but unrelated to organic brain disease.(2) Such disorders were a daily occurrence in psychiatric clinics, regarded as amongst the most frequent features of the psychoses, and in this setting were related to somatic hallucinations and systematized delusional states. Such presentations are now described infrequently in Europe and North America.

Patients with any psychotic disorder may complain of pain, sometimes with bizarre descriptions of quality and delusional attribution. In practice, it is difficult to differentiate between a somatic hallucination and an illusion (arising from physiological or pathological processes). Complaints of pain in psychotic disorders have no psychiatric diagnostic specificity. Pain has been described particularly in association with schizophrenia and depressive psychoses, but may occur in any psychotic disorder. It has been described as an uncommon presenting feature of Pick's disease, taking the form of extreme generalized hyperalgesia. In the course of a psychotic disorder, illusions and delusional interpretations of pain may arise from unrelated organic disorders and therefore require careful physical assessment.

Mood- and anxiety-related disorders

These are by far the most common mental disorders associated with pain in most settings. In the general population, 12 per cent of adults have experienced chronic widespread pain (defined according to the criteria of the American College of Rheumatologists) in the previous 3 months and their prevalence of mental disorders is three times that of the pain-free population. Most of these diagnoses are mood and anxiety disorders, with the former being more common in those with chronic pain. In pain clinic settings, the prevalence of mental disorders varies according to referral patterns, but about 30 to 40 per cent of patients have depressive disorders, and this is similar in those with and those without a relevant physical disorder.(3) Those without organic disorders tend to have lower ratings for both mood disorders and pain severity. Those with mood disorders report more severe pain.

Diagnosis of mood and anxiety disorders is based on the usual standardized criteria, but may be difficult in some patients owing to the process of somatization, particularly where patients attribute their depressed mood to pain and an underlying physical condition (whether present or not) and invite their doctors to share this belief.(4) There is an intriguing, but unusual, description of depression apparently precipitated by relief from pain by the surgical treatment of trigeminal neuralgia, and this reciprocal relationship may be determined by the value of pain as a focus for somatization. This should be considered in the assessment of all patients with chronic pain.

In the past, pain has been thought of as a proxy for depression, giving rise to the concept of a ‘depressive equivalent' or ‘masked depression'. This has been based mainly on evidence for the psychogenicity of chronic pain. The formulation of pain as a depressive equivalent has received widespread criticism and has not advanced theoretical knowledge or clinical practice.

Somatoform disorders

Complaints of pain occur commonly in each of the somatoform disorders and may be the predominant symptom. Multiple physical complaints, often including pains at different sites, fluctuate from time to time usually for many years, providing a characteristic feature of somatization disorder. In hypochondriacal disorder pain is a common complaint, and forms the focus for concern and overvalued beliefs about unidentified disease.

The diagnosis of somatoform autonomic disorder is based on autonomic arousal (palpitation, sweating, tremor), which must be a prominent feature of the clinical picture, together with physical complaints, often pain, referred to specific organs, systems, or parts of the body. As with other somatoform disorders, the patient will be distressed about the possibility of underlying physical disease and is not reassured by negative findings on appropriate assessment and explanation. This diagnosis is sometimes appropriate for syndromes listed in Table 2.

Pain, as a form of conversion, has a traditional place in the literature on hysteria,(2) based on the general concept of psychogenicity, the contribution of stressful experiences with dissociation, and primary gain. In recent years, however, research has focused on the contribution of a range of psychological processes, and the concept of conversion as a primary mechanism in the production of pain now seems to be of limited value. The category of dissociative (conversion) disorder in ICD-10 specifically includes sensory loss but excludes pain (sensory amplification), which therefore should not be diagnosed as a dissociative disorder. DSM-IV also excludes pain from the diagnosis of conversion disorder, unless other diagnostic criteria are satisfied.

The uncertain relationship and limited value of the different diagnoses included within the group of somatoform disorders in ICD-10 have been discussed in Chapter 5.2.1, and are well illustrated by the fact that pain may be a prominent feature of each diagnosis. Within the group of somatoform disorders pain will usually be diagnosed as somatization disorder or pain disorder. Pain disorder is not diagnosed if requirements for somatization disorder are satisfied, in which case the latter is the preferred diagnosis.

Comorbidity

Pain disorder is commonly associated with anxiety and depression, and an additional diagnosis of anxiety disorder or mood disorder can be made if the criteria for both diagnoses are satisfied. This dual diagnosis can be useful if, for example, a depressive disorder develops in the presence of a long-standing pain disorder. Any temporal relationship can occur, however, with pain onset preceding, developing simultaneously, or following the onset of a mood disorder.

Other common comorbid diagnoses include substance abuse and dependence, sometimes of iatrogenic origin, and in some centres, particularly in the United States, the management of narcotic dependence has been an important component of pain-treatment programmes. Finally, personality disorders are an additional category of comorbidity. No single disorder predominates but histrionic, narcissistic, anxious (avoidant), and dependent features are all common in clinical practice, and anankastic traits may feed the inflexible focus on physical illness.

Epidemiology

In the general population, the prevalence of pain disorder, and other mental disorders presenting with pain, is uncertain because large-scale surveys of mental disorders do not include an assessment of pain or of related physical conditions. Somatoform disorders generally appear to be rather more common in people with chronic pain than in people without pain. Prevalence varies considerably in clinical samples, depending on selection criteria, but somatoform disorders have been reported in 12 to 52 per cent of patients.(3)

Assessment of pain

Clinical assessment

The psychiatric assessment of pain requires a full psychiatric history and mental state examination, with particular attention to those additional features relevant to the somatoform disorders. The history of pain should include total duration (often underestimated by the patient), a detailed inquiry about the location and distribution of pain, including direct questions aimed at a total body survey, and the timing of first onset, subsequent periods of relapses and remissions, and their relationship to life events and difficulties. Patients who somatize will tend to deny concurrent psychosocial events and their significance. For example, a patient of the author was consistently unable to recall any distressing events in the year prior to the onset of severe, persistent, and disabling headache. His wife gave an account of the deaths of his father, brother, and closest friend during that year, and moreover described him as so distressed by these bereavements that he felt unable to attend any of the funerals. It is essential to take a history from other informants, and this can also provide an opportunity to assess the attitudes, knowledge, and beliefs of carers, and their interaction with the patient.

The patient's pain beliefs and behaviours (described below) are key aspects of the mental state examination. Patients often attribute chronic pain to an organic disorder and offer diagnoses; it is essential to review their medical records to assess the clinical findings and investigations and the extent to which they support any diagnosis which has been made.

Standardized psychometric assessments

Many standardized questionnaires have been developed for the assessment of patients with chronic pain. They can be valuable for identifying mechanisms that contribute to pain, planning treatment, and monitoring changes during and after treatment. The evaluation of pain and associated beliefs and behaviours require measures developed specifically for this purpose, and these are described below.

Other assessments, for example of mood, illness behaviour, and social dysfunction, have been developed within the field of pain research. Some measures are rather idiosyncratic, with uncertain psychometric properties, aimed at restricted diagnostic groups and clinical settings. This undermines the need to use consistent methods that allow comparison of different groups of patients, with physical, mental, and mixed disorders, at different places and times.

Pain

The severity of pain can be assessed using visual analogue scales and numeric analogue scales. These scales have anchor points ranging from ‘no pain' to ‘the worst possible pain'.

The quality of pain can be assessed with verbal descriptor scales, of which the best known is the McGill Pain Questionnaire (MPQ). Factor analysis has resulted in the description of several scales claimed to represent different qualities or ‘dimensions' of pain. The two that have best survived the test of time are an ‘affective' dimension (represented by words such as exhausting, terrifying, vicious), and a ‘sensory' dimension (e.g. stabbing, crushing, burning). These have been found consistently when the MPQ has been administered in different languages and in different cultural groups. Ratings on both the affective and sensory scales are positively correlated with pain severity and mood ratings and, in the presence of mental disorders, contribute little to diagnosis.

The topographical distribution of pain can be assessed by using outline drawings of the body (front, back, and sometimes sides), which the patient is asked to shade to indicate the distribution of pain. These can help to identify pain that does not conform to physiological distributions and also widespread pain. Measures of pain intensity, quality, and distribution can be used together to capture the rather elusive and entirely subjective experience of pain.

Pain behaviours

Although the experience of pain is entirely personal, it may be communicated to others by a range of verbal and non-verbal behaviours, which in some cases may be maladaptive, and which in turn influence the responses of others. Standardized structured assessments are available to measure a range of well-defined behaviours.(5) These may include complaints of pain, requests for medication, groaning, facial expression, mobility, time spent resting, and postures such as guarding and bracing. Such behaviours have been shown to fluctuate in response to changes in the environment, including different attitudes and responses of observers, and may improve dramatically when patients are admitted to an inpatient treatment programme.

Pain beliefs

The belief that chronic as well as acute pain signals an underlying physical disease, which requires and should respond to physical intervention, contributes to the widespread dissatisfaction often expressed by patients and their doctors. Inappropriate beliefs contribute to the development and maintenance of chronic pain and non-adherence to treatment and must therefore be assessed. Beliefs that are relevant to pain assessment fall into three groups:(6)

  1. beliefs about the nature of reality—for example ‘life should be pain-free';
  2. beliefs in response to challenging circumstances, such as pain—including locus of control, attributional style, cognitive errors, and coping strategies;
  3. specific ideas about the cause of a pain, appropriate management, and outcome.

The questionnaire assessment of pain-related beliefs has assumed increasing importance in the field of pain research in recent years,(6) with the recognition that pain beliefs interact with pain, cognitions, behaviours, and affects, and contribute to the prediction of outcome.

Psychosocial contributions to the development of pain

Investigations into predisposing, precipitating, and maintaining causes of chronic pain show that in several respects the origins are similar to those of somatization and the somatoform disorders. The family histories of patients with chronic pain include an excess of mood disorders, pain and disability, substance abuse, and personality disorders. Engel(7) described the dynamics of ‘the pain prone patient' involving abusive childhood experiences, and noted how pain can become a pathway for the expression of guilt and expiation. Recent research(8) has focused on childhood physical and sexual abuse, but it is not clear whether the relationship with pain is, at least to some extent, determined by selective reporting, or whether it is mediated by the presence of mental disorders. Pain is particularly likely to become chronic in those who have limited coping strategies, as indicated by premorbid personality traits, although this may not be evident until they are faced with negative life events (particularly physical illnesses), to which they may have difficulty in adapting.

The concept of gain helps to illustrate some of the processes that are involved. Primary gain may be evident where pain serves to remove the patient from a situation that evokes conflict and helps to maintain self-esteem, for instance where there is little hope of finding a new job following redundancy owing to inadequate skills (the term ‘primary gain' is used here in a sense different to that in psychoanalytical writings). Secondary gain includes the concern of others and enhanced financial benefits, particularly where there is the opportunity for compensation. Tertiary gain is the benefit to others, such as the impotent husband who gains from his wife's headaches.

Using a learning theory model, Fordyce(9) classified all pain into ‘operant' and ‘non-operant' pain. The former includes all pain that is modified by positive or negative reinforcement, whether or not organic pathology is present. This has led to the assessment of pain behaviours and their environmental reinforcers, and the development of pain-treatment programmes that originally focused on behavioural change by modifying reinforcement. Inappropriate beliefs of patients tend to contribute to pain behaviours, and these may be facilitated by the beliefs of carers and health professionals. Thus cognitive approaches to treatment have been integrated with behavioural management. Recently, there have been striking changes in policies concerning the management of acute pain, with increasing awareness of the importance of early mobilization, for example in the management of back pain, and this may help to prevent the development of chronic pain.

The psychiatric and psychological management of pain

Treatment of mental disorders

The treatment of chronic pain has presented a challenge to the ingenuity of health professionals, particularly because no single specialty or health profession has the range of skills that are required. The treatment of mental disorders,(4) such as depressive or anxiety disorders, is similar in most respects, whether or not pain is a prominent feature. The presence of pain may lead to additional problems due to somatization. In the presence of pain, mental disorders tend to be missed, and when recognized are treated inadequately. Depressive disorders with features indicating a good response to antidepressants should be treated with full therapeutic doses, but not with narcotics. Anxiolytic drugs, including benzodiazepines, which result in dependence should not be used in the treatment of these chronic disorders.

The use of antidepressants for pain relief

Antidepressant drugs are often used for the treatment of pain in patients who are not depressed. Randomized controlled trials(10) indicate that antidepressants, in doses within the usual therapeutic range, provide more effective analgesia than placebo preparations in the treatment of diabetic neuropathy, postherpetic neuralgia, and atypical facial pain, as well as chronic non-malignant pain. Antidepressants are more effective than acetylsalicylic acid and benzodiazepines. Different tricyclic antidepressants appear to be equally effective and are more effective than selective serotonin reuptake inhibitors. The analgesic effect occurs in patients who are not depressed and is independent of any antidepressant effect.

Psychological treatments

Psychological treatments(4) are derived from different theoretical formulations of the aetiology of pain. These include behavioural, cognitive, and psychodynamic approaches that have been developed specifically for the treatment of chronic pain. Other approaches include various forms of ‘stress management' including relaxation techniques, biofeedback, and hypnosis. Psychological treatments are rarely used in isolation, either from each other or from additional interventions.

A review of randomized controlled trials of behavioural and cognitive approaches(10) illustrates the problems in assessing outcome because of the different sampling methods, different types of control groups, non-standardized treatment components, and the different assessments and domains of assessment that are included. Despite these limitations, the best studies demonstrate the efficacy of these treatments, resulting in cognitive and behavioural improvements, including increased activity and return to work, as well as reduced pain, use of medication, and health services. These improvements can be sustained during prolonged follow-up periods. The value of relaxation techniques in pain relief is uncertain: although pain ratings tend to be reduced, this is not a consistent finding and in some studies there is similar improvement with control procedures.(10)

Multidisciplinary pain management clinics

Pain treatment centres(11,12) have been established in many countries and provide a diverse range of professional skills, treatments, and models of service delivery. In some, management is based mainly on anaesthetic techniques and medication, but psychological approaches are provided in others by clinical psychologists and nurse therapists. The management of problems due to inappropriate medication and substance abuse is an essential component of treatment. Many clinics offer structured programmes of education and rehabilitation, with increments of exercise, to overcome disability, rather than aiming primarily at pain relief, and to which physiotherapists or occupational therapists may contribute. There is often an emphasis on the patient assuming increasing responsibility, rather than maintaining dependence on medical services. Direct input from psychiatrists is variable and some centres specifically exclude the treatment of patients with serious mental disorders because their response to treatment is less certain. Although it is well recognized that social and environmental factors contribute to chronic pain problems, and can undermine progress following treatment, only a few specialized centres involve carers routinely in treatment or offer family therapy.(8)

A range of physical, psychological, and social approaches should be available, and offered to patients based on an individual structured assessment of needs. Members of the multidisciplinary team require specific training in the management of pain. The work of the team has to be carefullycoordinated, both within the team and with other health professionals, toavoid any ambiguity concerning the methods and goals of treatment.

Many pain clinics provide a treatment package in which cognitive therapy and exercise are predominant features. The value of a similar approach is becoming recognized for a number of other conditions, including somatization disorder, hypochondriacal disorder, fibromyalgia, and chronic fatigue, but the extent to which they may have similar origins and outcomes is uncertain.

Effects of treatment

The outcome of psychological and psychiatric treatment has been studied extensively,(4,10) but is difficult to evaluate because reports differ with regard to the characteristics of patients and disorders, inclusion criteria, assessments, and treatments as well as details of treatment delivery, attrition rates, choice of control groups, and the duration of follow-up. Many patients with chronic pain are unwilling to accept treatment and others are considered unsuitable. Nevertheless, psychological and rehabilitation treatments can have a sustained effect, based on the range of assessments that have been described. Some preliminary studies indicate that they can be cost effective, with reductions in direct health costs and possibly in benefit payments. The outcome of patients with different mental disorders has not been assessed systematically. Patients involved in seeking compensation tend to have a poorer outcome, even after litigation has been concluded, but they can also benefit from treatment.

Chapter References

  1. Kellner, R. (1991). Psychosomatic syndromes and somatic symptoms. American Psychiatric Press, Washington, DC.

  2. Dupré, E. (1913). Les cénestopathies. Reprinted as: Coenestopathic states. In Themes and variations in European psychiatry (ed. S.R. Hirsch and M. Shepherd), pp. 385–94. John Wright, Bristol, 1974.

  3. Benjamin, S., Barnes, D., Berger, S., Clarke, I., and Jeacock, J. (1988). The relationship of chronic pain, mental illness and organic disorders. Pain,32, 185–95.

  4. Benjamin, S. and Main, C.J. (1995). Psychiatric and psychological approaches to the treatment of chronic pain: concepts and individual treatments. In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 188–213. Oxford University Press.

  5. Keefe, F.J. and Williams, D.A. (1992). Assessment of pain behaviours. In Handbook of pain assessment (ed. D.C. Turk and R. Melzack), pp. 277–92. Guilford Press, New York.

  6. DeGood, D.E. and Shutty, M.S. (1992). Assessment of pain beliefs, coping and self-efficacy. In Handbook of pain assessment (ed. D.C. Turk and R. Melzack), pp. 214–34. Guilford Press, New York.

  7. Engel, G. (1959). ‘Psychogenic' pain and the pain prone patient. American Journal of Medicine, 26, 899–918.

  8. Roy, R. (1992). The social context of the chronic pain sufferer. University of Toronto Press.

  9. Fordyce, W.E. (1985). The behavioural management of chronic pain: a response to critics. Pain, 22, 113–25.

  10. McQuay, H.J., Moore, R.A., Eccleston, C., Morley, S., and de C. Williams, A.C. (1997). Systematic review of outpatient services for chronic pain control. Health Technology Assessment, 1, 1–137.

  11. Main, C.J. and Benjamin, S. (1995). Psychological treatment and the health care system: the chaotic case of back pain. Is there a need for a paradigm shift? In Treatment of functional somatic symptoms (ed. R. Mayou, C. Bass, and M. Sharpe), pp. 214–30. Oxford University Press.

  12. Cohen, M.J.M. and Campbell, J.N. (ed.) (1996). Pain treatment centers at a crossroads: a practical and conceptual reappraisal. IASP Press, Seattle, WA.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.7 Chronic fatigue syndrome

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.7 Chronic fatigue syndrome

Michael Sharpe and Simon Wessely

Introduction
 | Fatigue as a symptom
 | Fatigue as an illness
Clinical features
Classification and diagnosis
 | Chronic fatigue syndrome
 | Issues for a definition of chronic fatigue syndrome
 | The current status of chronic fatigue syndrome
 | Is chronic fatigue syndrome a useful diagnosis?
Epidemiology
Aetiology
 | Objective evidence of impairment
 | Pathophysiology
 | Psychopathology
 | Conclusions about the nature and cause of chronic fatigue syndrome
Course and prognosis
Treatment
 | Evidence
 | Management
Conclusions and future directions
Possibilities for prevention
Chapter References

Introduction

Fatigue as a symptom

Fatigue has been defined in a variety of ways.(1) Here, however, we are concerned with fatigue as a subjective feeling of weariness, lack of energy, and exhaustion. Fatigue should be distinguished from sleepiness and anhedonia. The feeling of fatigue is a common human experience and subjective ratings of its severity are continuously distributed in the population. Approximately 20 per cent of the general population report a symptom of significant and persistent fatigue, although relatively few of those people will regard themselves as ill and only a small minority seek a medical opinion. Even so, a complaint of fatigue is a very common clinical presentation in primary care.

Fatigue as an illness

A clinical syndrome characterized by fatigue which is disabling, exacerbated by exertion, and accompanied by other symptoms including poor concentration, irritability, and muscle pain has been recognized at least since the latter half of the last century and possibly before. During the Victorian era patients with this syndrome often received a diagnosis of neurasthenia, a condition of uncertain cause commonly ascribed to the effect of the stresses of modern life on the human nervous system.(1) As the years passed the diagnosis of neurasthenia was much less frequently made, and by the early 1900s it was falling out of common usage in Europe. (However, this diagnosis subsequently became popular in the Far East—see Chapter 5.2.10.) Why did neurasthenia decline? Although it is possible that the symptom of fatigue also waned in the population, it seems more likely that patients with similar symptoms were given alternative diagnoses. These diagnoses include hypothetical disease explanations, such as chronic brucellosis and chronic Epstein–Barr virus infection, and psychiatric syndromes such as depression and anxiety.

In the last decade non-psychiatric physicians have again become interested in fatigue. They have increasingly recognized that the symptoms of many patients who present with chronic fatigue are not readily explained either by medical conditions such as Epstein–Barr virus infection or by obvious depression and anxiety disorders. Diagnoses used to describe this syndrome include myalgic encephalomyelitis and post-viral fatigue syndrome. However, these are unsatisfactory as they imply an unproven causal mechanism. Therefore the term chronic fatigue syndrome (CFS) was proposed as a neutral description of this condition.(2) In parallel with the increased interest in fatigue states amongst physicians, neurasthenia re-emerged in the ICD-10 psychiatric classification as a fatigue syndrome unexplained by depressive or anxiety disorder.

Clinical features

The central symptom of CFS is the symptom of fatigue. Other commonly reported symptoms include muscular pains and poor concentration. The symptoms of CFS are listed in the current case definition(3) shown in Table 1.

Table 1 Case definition of chronic fatigue syndrome

Case Study A typical patient will be found in the infectious disease department of the hospital. She is 30 years old and her principal complaint is of fatigue, poor concentration, and muscle pain. These symptoms are exacerbated by physical and mental exertion, and have led to a substantial reduction in daily activities. The history is of an acute onset of symptoms after a ‘viral illness'. Appropriate enquiry reveals symptoms suggestive of depression or anxiety, but without prominent mood change. The patient believes the illness to be ‘medical' rather than ‘psychiatric'.

Patients with CFS commonly have additional clinical characteristics. These are listed in Table 2.

Table 2 Non-symptom characteristics of patients with chronic fatigue syndrome

Classification and diagnosis

Chronic fatigue syndrome

The current case definition for CFS(3) (Table 1) is based on an international consensus of researchers. It should be remembered that it represents nothing more than a working definition of a clinical problem, pending further understanding.

Issues for a definition of chronic fatigue syndrome

The case definition shown in Table 1 has significant limitations.

  • It overlaps with other functional medical diagnoses.
  • Most patients who meet existing criteria can be given an alternative psychiatric diagnosis.
  • The homogeneity of the patient group it identifies is doubtful.
Overlap with other medically unexplained syndromes

Medically unexplained chronic fatigue is common in patients with other ‘functional' syndromes. Functional syndromes are medical diagnoses where there is no identifiable pathology such as idiopathic chronic pain, fibromyalgia, and irritable bowel syndrome. Although chronic pain syndromes are principally characterized by pain, fibromyalgia by tender points, and irritable bowel syndrome by symptoms of bowel disturbance, all these syndromes are also associated with chronic fatigue, and patients diagnosed with one of these often meet the diagnostic criteria for CFS.(1)

Overlap with psychiatric syndromes

Most patients who meet criteria for CFS also fulfil the criteria for a psychiatric diagnosis. Many patients have anxiety and depressive disorders; others merit diagnoses of somatoform disorder or neurasthenia. Therefore from the psychiatrist's perspective it is parsimonious to ask whether a diagnosis of CFS is necessary, if the patient's symptoms can equally well be described by a psychiatric diagnosis.

Depression

There is considerable evidence to support the idea that CFS is associated with depression.

  • If psychiatric patients with a depressive disorder are asked about a wide range of somatic symptoms including fatigue (which they are usually not) those reported frequently include symptoms of CFS.(4)
  • If operational criteria for depressive disorders are applied to patients with CFS a high proportion meet these, and an even higher proportion have a previous history of major depression.(5)
  • The prevalence of major depressive disorder in patients referred to hospital with CFS is substantially higher than that of patients with chronic disabling medical diseases.(6)

In practice, the diagnosis of depression can be difficult in such patients. Depressed mood is often not prominent and anhedonia can be hard to distinguish from the inability to pursue previously enjoyed activities. Furthermore, whilst there is a strong association between major depressive disorder and CFS, for as many as half of the patients seen in hospital clinics the symptoms cannot be readily subsumed under an operationally defined diagnosis of major depressive disorder.

Anxiety disorder

If depression cannot provide the whole explanation for CFS, could some patients be better described as having anxiety disorders? Although less attention has so far been devoted to this question, examination of diagnostic criteria will reveal that the typical somatic symptoms of anxiety include fatiguability and other symptoms of CFS. Furthermore, if sought, generalized anxiety disorder can often be diagnosed in patients with CFS.(7) As with depression, however, anxious mood is rarely prominent and is often related to concern about the illness.

Neurasthenia

ICD-10 differs from DSM-IV in including this category. The diagnosis requires that the patient suffers from fatigue which is exacerbated by exertion, as well as several other somatic symptoms, and does not meet the criteria for a depressive or anxiety disorder (see Chapter 5.2.10). One study found that 97 per cent of the referrals to a medical CFS clinic met the criteria for neurasthenia as defined by ICD-10.(8)

Somatoform disorders

According to DSM-IV those patients not meeting the criteria for anxiety or depressive disorders would likely be assigned to a somatoform disorder. These are a group of psychiatric syndromes characterized by medically unexplained symptoms, which are of presumed psychological origin. There are a number of subcategories.

  • Somatization disorder (Briquet's syndrome) is used to describe patients who report multiple, recurrent, medically unexplained symptoms; a minority of patients with CFS will meet the criteria for this disorder.
  • Hypochondriasis describes a syndrome in which the patient's main concern is with the possibility that they are suffering from an organic disease. Although on initial inspection this would seem to be applicable to many patients with CFS, the use of this diagnosis is problematic in the case of an illness, the cause of which is regarded as uncertain by doctors as well as patients. Furthermore, clinical experience suggests that most patients with CFS are more concerned about the symptoms and impaired functioning they are experiencing than about the precise medical diagnosis to which these symptoms are attributed. Therefore although the diagnosis of hypochondriasis has the advantage of explicitly including patients' illness beliefs and behaviour in its definition, existing diagnostic criteria do not readily fit the clinical phenomena of CFS.
  • Almost all patients with CFS not meeting the criteria for any of the above DSM disorders are likely to fall into the undemanding residual category in DSM-IV of ‘undifferentiated somatoform disorder'.

Conclusion

Many patients with CFS meet the diagnostic criteria for a depressive disorder or for an anxiety disorder, although in practice the presentation is usually ‘atypical'. It is likely that patients who do not meet the criteria for either could be regarded as suffering from either neurasthenia (ICD-10) or undifferentiated somatoform disorder (DSM-IV). Therefore all patients labelled as having CFS can be given a psychiatric diagnosis. However, in many cases such diagnoses are neither adequate descriptions of the clinical syndromes, nor particularly helpful for clinical management. Certainly few patients are likely to want their illness to be reformulated in this way.

The current status of chronic fatigue syndrome

What then is the status of CFS as a diagnosis? The current broad definition simply describes a clinical presentation. A more adequate description requires that additional information be provided. As the syndrome is medically unexplained, any subdivision must be on the basis of clinical characteristics rather than disease process. Thus, one approach is to subdivide CFS according to the presence of syndromes described in existing psychiatric classifications. According to such a scheme CFS would be subclassified into CFS/depression, CFS/anxiety, and CFS without depression or anxiety disorder (i.e. narrowly defined CFS, or CFS/neurasthenia). While such a subclassification is possible, it is difficult to apply in practice because many patients do not fit comfortably into existing operational definitions of depression, anxiety, or hypochondriasis, despite often having features suggestive of these syndromes.

Is chronic fatigue syndrome a useful diagnosis?

Should the clinician ever diagnose CFS? We would say yes, but with four important caveats.

  • CFS should be explicitly regarded as a presenting clinical syndrome, rather than a specific disease process. Whilst this is not to deny the possibility that there are specific pathophysiological processes underlying the symptoms, a balance must be struck between acceptance of this possibility and unjustified enthusiasm for each newly discovered aetiological agent.
  • Psychiatric syndromes that have important clinical utility such as major depressive disorder should be sought, and, if present, should be included in the diagnostic statement.
  • While the current case definition of CFS specifies only symptoms, patients' beliefs and behaviours (as described in Table 2) are often a prominent part of the clinical presentation and also need to be included in any useful summary of the case.
  • Rather than becoming side-tracked by the question of whether CFS is ‘medical' or ‘psychiatric' in nature, management is likely to be more effective if both the physician and the patient adopt an open-minded and pragmatic approach.

Epidemiology

The epidemiology of CFS is a frequent source of confusion. Many of the current estimates of prevalence are flawed because of inadequate methodology. Several factors may influence the estimate and associations found.

  • Some studies have failed to differentiate CFS as defined by patients or their doctors, who believe that CFS (or sometimes myalgic encephalomyelitis) is the appropriate diagnosis, from CFS as defined by meeting the symptom criteria.(9) We suspect the latter outnumbers the former by perhaps ten to one. For example, only 12 per cent of primary care patients who fulfilled the complete CFS criteria used an equivalent term to refer to their illness.(10)
  • As described above it can be very difficult to differentiate CFS from depressive and anxiety disorders. Estimates that do not exclude these diagnoses are much higher than those that do.(1)
  • Recent studies demonstrate that previous reports suggesting that teachers or health-care professionals(9) are susceptible to CFS may be influenced by selection bias and treatment-seeking behaviour, and hence are not true risk factors. A similar argument applies for social class—the apparent excess of higher socio-economic classes visible in all specialist clinics is probably due to selection, referral, and attributional biases.(11)

New epidemiological studies of improved methodological rigour have begun to emerge. It is too early to give an exact picture, but it is clear that somewhere between 0.3 and 1 per cent of the general population fulfil the current criteria(3) for CFS, the figures for primary care being slightly higher.(1) CFS is thus both common and, because it is by definition associated with functional impairment, is also a public health problem worthy of note.

Aetiology

A considerable amount of research has been devoted to investigating the nature and causes of CFS without arriving at firm conclusions. Unfortunately, most of these studies have suffered from methodological shortcomings, principally in patient selection. Patients have often been recruited from tertiary care clinics, using various diagnostic criteria, which have been inconsistently applied. Only a minority of studies have included comparison groups of patients with diagnoses of depression or anxiety disorders. Furthermore, because most studies have used a case–control design, it is often impossible to know whether the findings they report are causes or consequences of the illness (for instance, as the result of reduced activity or sleep disturbance).

Objective evidence of impairment

Exercise capacity and muscle function

Exercise testing has confirmed poor performance and also abnormal physiological responses to exercise. While the majority of studies have concluded that muscle function is normal, there is some evidence that many patients suffer from physiological deconditioning secondary to inactivity.(12) The ability to exercise is also reduced in patients suffering from depression, although other, as yet undefined, pathophysiological processes may be operating in a subgroup of patients with CFS.

Cognitive functioning

Although some studies have found no objective impairment of cognitive functioning, others have suggested subtle deficits in information processing. However, similar deficits have been found in patients suffering from depression, and the specificity of this observation remains uncertain.(13)

Pathophysiology

Clinical observations of patients with CFS have led to the investigation of a number of hypotheses about the underlying pathophysiological mechanisms.

Cardiovascular and respiratory abnormalities

Several investigators have reported abnormalities in the cardiorespiratory systems that may underpin the exercise intolerance. Hyperventilation has been suggested as a mechanism of symptom production, but only a minority appear to have biochemically confirmed hyperventilation. Low blood pressure has long been associated with the symptom of fatigue, and in some parts of Europe unexplained fatigue is confidently ascribed to this. Postural hypotension has recently been noted in patients with CFS,(14) and whilst this may be a cause of fatigue it may also be a consequence of inactivity. Finally, various abnormalities in cardiac function have also been reported but are of uncertain significance.

Infection

Perhaps because patients commonly describe their illness as beginning with ‘flu-like symptoms', many investigators have sought objective evidence of an initiating or ongoing viral infection.

Viral infection can probably initiate CFS. A prospective follow-up of people with positive evidence of acute Epstein–Barr infection did find that some patients went on to develop a fatigue syndrome.(15) Other infectious agents that may trigger CFS include Q fever and viral meningitis. However, a much larger prospective study in primary care found no association at all between self-reported viral infections and subsequent fatigue.(16) So if viruses do play a role in precipitating CFS, it would appear that it is only when certain types of viruses infect vulnerable persons.

If CFS can be precipitated by viral infection does persistence of the virus cause the ongoing symptoms? On current evidence the answer to this question seems to be that it is not.(1)

Immune dysfunction

The evidence for an association between immunological abnormalities and CFS is more consistent than that for infective agents, with several studies suggesting abnormalities in lymphocyte numbers and function.(17) However, similar changes can be found in patients with depressive disorders, and, although some studies have attempted to control for emotional disorder, both the specificity and causal importance of these observations remain unclear.

Sleep abnormalities

Unrefreshing sleep is an almost ubiquitous complaint of people suffering from CFS. While studies have identified major sleep disorders such as sleep apnoea and narcolepsy in a minority of patients, simple disruption of slow-wave sleep is a much more common observation.(18) While inefficient sleep could contribute to the daytime fatigue reported in both conditions, its specificity and aetiological role are uncertain.

Neuroendocrine abnormalities

The prominent fatigue of Addison's disease has led to several researchers suggesting the hypothesis that adrenal function is also impaired in patients with CFS. In support of this suggestion there is some evidence that patients with chronic fatigue and fibromyalgia have both low levels of cortisol and an abnormal adrenal response to stress and exertion.(19) These findings require replication. If they prove to be robust, they may not only suggest a mechanism of symptom production in CFS but also represent a definite biological difference between CFS and depressive disorders, in which cortisol levels are typically elevated.

Neurotransmitter abnormalities

Recent studies of patients with CFS have found evidence of abnormal functioning of cerebral serotonergic systems, which differ from those found in patients with depression.(20) Like the abnormalities in adrenal function these findings are preliminary but of considerable potential interest.

Brain imaging

Finally, a variety of techniques have been used to examine both the function and structure of the brain in patients with CFS. Cerebral perfusion studies have shown abnormalities, although similar, if not identical, abnormalities are also found in patients with depression. Possible white-matter changes reported on magnetic resonance scans are more controversial, and are harder to interpret.(21)

Conclusions

Despite a considerable research effort, so far no single pathophysiological process has been conclusively identified as causal of CFS. There is some evidence for a loss of physical fitness and possibly for abnormalities of neuroendocrine function. Viral infection may play a role as precipitating agent, although its importance as a perpetuating factor is far less certain. Immunological abnormalities are common but of uncertain specificity. The current attention on neuroendocrine function takes the focus of investigation closer to those features known to be associated with depressive states. However, recent and intriguing observations suggest that the changes in neurotransmitter and neuroendocrine function in patients with CFS may differ from those commonly observed in patients diagnosed with depressive disorder. Further studies are needed to confirm these abnormalities and to clarify whether they are causal or merely epiphenomena.

Psychopathology

The initial psychiatric hypothesis to explain CFS was that it was identical to depressive disorder. This hypothesis relegated CFS to the status of mere misdiagnosis. However, this view was clearly an oversimplification, and more complex explanations are required.

Somatization

A process referred to as ‘somatization' is commonly invoked as an additional process to explain why patients with emotional disturbances such as depression present with somatic complaints like fatigue and not with low mood. The term somatization implies that ‘mental' processes are causing ‘somatic' symptoms, and it is therefore essentially dualistic. The hypothesis that the somatic symptoms of CFS are readily understandable as part of an emotional disturbance is a parsimonious alternative to some of the more elaborate pathophysiological mechanisms outlined above. However, there is no ‘marker' for somatization and its operation is difficult to prove. Therefore tests of this hypothesis require that observable aspects of this process are present in patients diagnosed as suffering from CFS.

Attribution

One of the components of somatization that can be measured is the patients' understanding of, and beliefs about, their illness. Systematic studies have confirmed that patients attending specialist clinics with CFS typically attribute their illness to organic disease even when no evidence of this can be found by their physicians. Perhaps more importantly, they may strongly resist psychological and psychiatric explanations for their symptoms.(22) Whether these patients are biased in their views about illness or simply wiser than their physicians is unclear. However, strong and exclusively physical disease attributions may be a marker for an important illness-perpetuating process in CFS as they predict a poorer clinical outcome.(23)

Perceptual processes

Patients with CFS report a greater sense of effort in response to both psychological and physical demands than is explicable from the objectively measurable impairments.(24) This observation raises the possibility that they are especially sensitive to bodily sensations, that is they ‘amplify' them. It is possible that as in panic disorder, the patients' beliefs about their symptoms may lead them to focus attention on to bodily sensations. Although a plausible hypothesis, there is so far little evidence that this process is important in patients with CFS. The notion of a central disorder of the sense of effort merits further exploration.

Coping behaviour

A tendency to avoid activities that exacerbate symptoms has been shown to occur in patients with CFS. Activities avoided include not only physical activity but also the ingestion of certain foods, drugs, and alcohol.(25) Such avoidance is associated with persistent disability, and has been suggested as the mechanism by which disease attributions for symptoms predicts poor outcome.

Personality characteristics

Both studies and clinical experience suggest that many persons with CFS have a tendency towards hard driving, perfectionist, or obsessive– compulsive personalities, and overactive lifestyles.(26) Such persons may be both predisposed to becoming emotionally exhausted, and biased towards presenting emotional distress in a somatic form.

Stigma, misinformation, and communication

Patients with the aforementioned personality type may be more susceptible to those social pressures that lead to chronic fatigue, by being more fearful of the social stigma attached to a ‘psychiatric' explanation for their distress. Another potentially important social factor is the availability of misleading information about the illness. Both self-help books and the media have tended to emphasize ‘medical' explanations for the symptoms of CFS at the expense of more psychiatric or psychological conceptualizations. It has also been suggested that CFS may serve a culturally defined function of social communication, allowing a socially acceptable and hence ‘non-psychiatric' expression of distress and protest about intolerable occupational and personal pressures. Much the same has been said of neurasthenia in the People's Republic of China (see Chapter 5.2.10).

Conclusions

Psychopathological explanations of CFS are clinically plausible and have enjoyed some degree of empirical support. In particular, a strong and exclusive medical disease attribution has been found to be a strong predictor of poor prognosis.(23) Social factors may also be important in shaping the illness.

Conclusions about the nature and cause of chronic fatigue syndrome

Research into the cause of CFS has been hindered by poor methodology. Nonetheless, and perhaps surprisingly, some replicable findings have been obtained. In particular, there is evidence of a measurable impairment of physical function and perhaps of cognitive function. Pathophysiological abnormalities so far identified have not been substantial, but do include some tantalizing indications of immune, neurotransmitter, and endocrine dysfunction. Psychopathological enquiries have revealed convincing evidence of an association with depression and anxiety syndromes, and also a tendency by patients to attribute their symptoms to ‘medical' rather than ‘psychiatric' illness. It now seems clear that rather than regarding pathophysiological and psychopathological studies as separate and competing approaches to the problem, it will be more useful to consider a model of CFS that combines multiple aetiological factors. Table 3 summarizes probably relevant aetiological factors.

Table 3 Possible causal factors in CFS

According to this integrated scheme causal factors are divided into those that predispose to the illness, those that precipitate it, and those that perpetuate established illness. Predisposing factors include previous episodes of major depressive disorder, and perhaps also certain personality characteristics, particularly achievement orientation and perfectionism associated with chronic stress, especially occupational stress. The precipitation of CFS by a viral infection is clinically plausible and proven in certain circumstances, whilst life stresses also seem to be important. Perpetuating factors may include neuroendocrine dysfunction, emotional disorder, and physical disease attributions, as well as coping by avoidance, chronic unresolved personal and occupational difficulties and conflicts, and misinformation about the illness.

Course and prognosis

Anecdotal reports of the prognosis of CFS make gloomy reading. What is more, systematic studies are hardly more encouraging, suggesting that the commonest outcome of those attending a specialist CFS clinic is continuing ill health, up to and beyond 5 years.(23) However, these observations need elaboration.

  • The rather dispiriting prognostic studies all refer to patients seen in specialist centres. Nearly all had several years of illness prior to referral, and it is unsurprising to find that chronicity predicts chronicity. Primary care and community samples and patients appear to have a better outcome.
  • Patients seen in specialist clinics often have strong views about illness aetiology and illness management that may negatively influence their acceptance of and adherence to potentially effective treatment.
  • The current generation of outcome studies refer to the situation without treatment, perhaps because many suggested either that no treatment was possible or, alternatively, promoted ineffective treatments. Later sections of this chapter suggest that this view needs to be revisited.

Treatment

Evidence

Drug treatment

Many pharmacological treatments have been suggested for patients with CFS. To date, none are of proven efficacy and several are potentially harmful. The evidence for antidepressant agents is mixed. One large trial found no response to fluoxetine.(27) Another found minor benefit.(28)

We still recommend that a trial of treatment with antidepressant drugs should be considered, especially if the clinical picture is suggestive of depressive disorder. Of available agents none is clearly superior for this patient group, although clinical experience suggests that the selective serotonin-reuptake inhibitor antidepressants may be better tolerated. The clinical similarities of CFS with ‘atypical' depression may suggest a role for monoamine oxidase inhibitors, but this is not established.

We have already remarked that, unlike major depression, some CFS patients without overt mood disorder show a pattern of reduced cortisol activity. Recently, two trials have used cortisol replacement as a possible therapy.(29,30) The results of these studies suggest that hydrocortisone does cause a symptomatic improvement measured against placebo, and can be achieved using doses sufficiently low to reduce the risk of adrenal suppression. Nevertheless, the evidence remains insufficient, set against the risk of side-effects, to recommend this for routine clinical use at present.

Behaviour therapy

In both fibromyalgia and CFS a modest amount of evidence suggests that graded increases in physical activity are helpful in improving function and relieving symptoms.(31) However, in unselected patients adherence to the treatment regimen is problematic.(28)

Cognitive–behaviour therapy

At the time of writing there have been three published randomized trials of cognitive–behaviour therapy for patients with CFS. The authors are aware of at least two others in progress.

  • The first systematic modern evaluation of cognitive–behaviour therapy for CFS was an uncontrolled evaluation based on a simple cognitive–behavioural model. It was important because, although there was a high rate of patient refusal, many achieved a marked improvement that was sustained at long-term follow-up—a result that challenged the prevailing idea that nothing could be done for such patients.
  • The first randomized trial of cognitive–behaviour therapy for CFS compared a brief rehabilitative behavioural therapy with standard medical care. The therapy in this study lasted for only six sessions while the average duration of a patient's illness was 5.5 years. The effect of therapy may also have been unintentionally diluted by the study methodology, which attempted to evaluate immunotherapy as well as cognitive–behaviour therapy in a factorial design. No difference was found in the effect of the treatments on disability at the 3-month final follow-up evaluation.(32)
  • A further randomized trial of intensive rehabilitative, cognitive– behaviour therapy compared with standard medical care(33) found a far greater improvement in disability than in patients who had received only medical care. This superiority of cognitive–behaviour therapy was also reflected in a greater improvement on subjective ratings of general state, fatigue, and depression. A notable observation was a slow improvement in disability, which continued during the follow-up period. At the final (12-month) evaluation approximately three-quarters of patients who received cognitive–behaviour therapy attained normal daily functioning, compared with only one-quarter of those given medical care alone.
  • The most recent study to be completed was conducted at King's College Hospital, London(34) by the same group who conducted the original case series. The cognitive–behaviour therapy evaluated was similar to that used in the Oxford trial, although with more emphasis on early behavioural change. This study also differed by comparing cognitive–behaviour therapy with relaxation therapy, rather than simple medical care. The patients in each treatment condition received therapy for a similar amount of time, thereby controlling for non-specific effects. The results of this study were remarkably similar to those obtained in Oxford.

Whilst the results of further similar studies are awaited, a systematic review has concluded that cognitive–behaviour therapy offers a potentially useful approach to the rehabilitation of patients with CFS.(35) However, the general applicability of cognitive–behaviour therapy is limited by the requirement for skilled therapists, and it does not help all patients.

Management

Assessing the patient

A combined medical and psychiatric assessment is required in every case of suspected CFS,(36) and this is summarized inTable 4.

Table 4 Management of CFS

Excluding organic disease

A small minority of those patients who present with severe chronic fatigue will be found to have occult organic disease. How frequently organic disease is found will depend on how thorough an assessment the patient has already received. Even if disease is not evident at assessment, it is wise to remain vigilant to this possibility and to reinvestigate if new clinical signs appear.

Identifying psychiatric syndromes

All patients should have a psychiatric history taken and their mental state examined. The assessment should seek evidence of major depression, anxiety, and panic disorder, and also evaluate any suicidal intent. The psychiatric assessment should be systematic, as hidden distress is common and casual estimates of the patient's degree of distress may be misleading.

Additional patient characteristics

An adequate individual patient assessment must identify all the important obstacles to recovery. It often needs to go beyond diagnosis to include a systematic individualized description of each case. The aspects to be considered in the systematic description include the individual's beliefs about their illness, their coping behaviour, emotional state, and physiological condition as well as interpersonal and occupational problems and the family's understanding of the illness (see Table 2).

Making the diagnosis

The choice of diagnosis should be pragmatic; there is little merit in giving a diagnosis of CFS if the patient's symptoms are clearly those of depression or anxiety, and they are accepting of this diagnosis. In other cases, a diagnosis of CFS may be the most appropriate; it offers the patient a coherent label for their symptoms and will therefore lessen the risk that they will embark on a fruitless search for a ‘better' explanation. The label CFS also avoids the misleading connotations of ‘pseudodisease' labels such as chronic Epstein–Barr virus infection or myalgic encephalomyelitis. Above all, it is most important that neither the physician nor the patient stops at this diagnosis, but goes on to explain what it does and does not mean.(37)

Case formulation

A multidimensional description of the patient's illness provides a comprehensive picture of the factors that may be relevant to the patient's illness and is an important supplement to diagnosis. Its use can be illustrated by returning to the case example described above.

Case Study Assessment of the patient described at the beginning of this review revealed that she believed that her symptoms were caused by an ongoing virus infection and that she should beware of exacerbating them. She consequently avoided activity and had been profoundly inactive for over a year, often lying in bed and sleeping for long periods. Therefore she was likely to be physiologically deconditioned. She was frustrated with her inability to do things and sometimes felt low in mood about her predicament. Her previous job had been very stressful, but since becoming ill she had been unable to work. She had now lost her job and was cared for by her mother who also believed she had a permanent disability. Her doctor said that the best thing was rest.

The findings can be summarized as in Table 2 and Table 3.

General care

Treatment is summarized in Table 4. The five basic steps essential to the care of patients with CFS are as follows.

  1. Acknowledge the reality of the patient's symptoms and disability associated with them.
  2. Provide appropriate education about the nature of the syndrome to both the patient and his or her family, whilst avoiding unproductive argument.
  3. Treat identifiable depression and anxiety disorder.
  4. Encourage a return to normal functioning by overcoming avoidance and regaining the capacity for physical activity.
  5. Help the patient to overcome occupational and interpersonal obstacles while maintaining their self-esteem.
Pharmacological treatments

Patients are often reluctant to take antidepressants and careful explanation and follow-up are required. Other pharmacological agents should only be used with care and preferably only as part of randomized controlled trials.

Exercise therapy

This should be considered for patients who are physically inactive. However, the simplistic application of exercise regimens, particularly if given without explanation and follow-up, is unlikely to be helpful, and may be harmful by damaging the patient's confidence.

Psychotherapy

Psychosocial difficulties may be targeted using psychotherapy. Reluctance to consider the role of psychological factors in CFS and related syndromes makes the application of psychotherapy potentially difficult, but not impossible.

Potential problems

Several issues may complicate the management of patients with CFS. These include the following.

Strong illness beliefs

Difficulties are most likely to arise when patient and physician hold differing beliefs about the nature and management of the illness. This problem can often be overcome by the physician acknowledging the patient's beliefs without necessarily agreeing with them. If the patient's family, friends, or acquaintances suggest or encourage views that the physician regards as unhelpful the problem is more difficult and a meeting with the other parties may be necessary.

Alternative therapies

Patients with CFS often turn to alternative medicine. Some complementary therapies may be continued in parallel with rehabilitative management. However, if they interfere with that treatment, the need to pursue one approach at a time should be explained to the patient, who should be encouraged to defer their use of the competing therapy until the current management plan has been completed.

Official reports

Perhaps the greatest source of difficulty is encountered when patients ask the physician to write reports on their behalf, saying that they suffer from permanent disability. On the one hand the physician wants to help the patient, but on the other wants to avoid a self-fulfilling prophecy. This dilemma has no easy solution, but it seems important not to confirm a negative prognosis until potentially effective treatments have been tried.

Poor prognosis patients

For patients who have been identified as having a poor prognosis because of a long history of severely impaired functioning, or poor response to treatment, regular (albeit infrequent) long-term follow-up is, at the least, likely to limit iatrogenic harm from unnecessary investigations and ineffective treatments. It may also actually improve the patient's functioning in the longer term.

Conclusions and future directions

Chronic fatigue syndrome is best regarded as a descriptive term for a type of clinical presentation. The group of patients it defines is almost certainly aetiologically heterogeneous and needs to be subclassified. While psychiatric diagnosis provides one approach to subclassification, the current diagnostic systems have significant limitations, and a multidimensional description of the patient's characteristics may be more clinically useful.

The illness defined by the term chronic fatigue syndrome is important because it represents potentially treatable disability and suffering. It is also important because the clinical problems it gives rise to demand that we address shortcomings in our present approach to medically unexplained illness. Whatever is ultimately discovered about the causes of CFS, the attention it is receiving offers a golden opportunity to reappraise our understanding and classification of human illness and to re-examine our current organization of medical care.

Possibilities for prevention

We do not know how to prevent CFS, but its development can be modified. The most important place for such intervention may be the transition from a transient fatigue state to chronic disability. Although most of us have been exposed to Epstein–Barr virus infection by the time we reach 30 years of age, few go on to develop CFS. Encouraging modest amounts of activity in the weeks after an acute infection has been shown to be effective in reducing the duration of symptoms. Any attempt at maintaining activity and preventing a slide into a vicious circle of symptoms, reduced activity, demoralization, disability, and depression might therefore offer an opportunity for prevention.

There is a second area for intervention—medical and lay attitudes to symptoms and distress. The media have a part to play in promoting awareness of the dangers of simplistic inaccurate depictions of illness as either physical or psychological, which does a grave disservice to those complex illnesses than cannot be so easily pigeon-holed. Likewise, doctors must be acutely aware of the dangers of disconfirmation of a patient's subjective suffering by ill-considered remarks, and a sadly all too pervasive attitude that elevates physical above psychological suffering. Finally, we believe that a good and well-informed doctor– patient relationship is probably the best preventive strategy to reduce the incidence of prolonged fatigue syndromes.

Chapter References

  1. Wessely, S., Hotopf, M.H., and Sharpe, M. (1998). Chronic fatigue and its syndromes. Oxford University Press.

  2. Holmes, G.P., Kaplan, J.E., Gantz, N.M., et al. (1988). Chronic fatigue syndrome: a working case definition. Annals of Internal Medicine,108, 387–9.

  3. Fukuda, K., Straus, S.E., Hickie, I.B., Sharpe, M., Dobbins, J.G., and Komaroff, A.L. (1994). Chronic fatigue syndrome: a comprehensive approach to its definition and management. Annals of Internal Medicine,121, 953–9.

  4. Kendell, R.E. (1991). Chronic fatigue, viruses and depression. Lancet,337, 160–2.

  5. David, A.S. (1991). Postviral fatigue syndrome and psychiatry. British Medical Bulletin,47, 966–88.

  6. Katon, W.J., Buchwald, D.S., Simon, G.E., Russo, J.E., and Mease, P. (1991). Psychiatric illness in patients with chronic fatigue and rheumatoid arthritis. Journal of General Internal Medicine,6, 277–85.

  7. Fischler, B., Cluydts, R., De Gucht, Y., Kaufman, L., and De Meirleir, K. (1997). Generalized anxiety disorder in chronic fatigue syndrome. Acta Psychiatrica Scandinavica,95, 405–13.

  8. Farmer, A., Jones, I., Hillier, J., Llewellyn, M., Borysiewicz, L.K, and Smith, A.P. (1995). Neurasthenia revisited. British Journal of Psychiatry,167, 496–502.

  9. Dowsett, E.G. and Colby, J. (1997). Long-term sickness absence due to ME/CFS in UK schools: an epidemiological study with medical and educational implications. Journal of the Chronic Fatigue Syndrome,3, 29–42.

  10. David, A.S., Pelosi, A., McDonald, E., et al. (1990). Tired, weak, or in need of rest: fatigue among general practice attenders. British Medical Journal,301, 1199–202.

  11. Euba, R., Chalder, T., Deale, A., and Wessely, S. (1995). A comparison of the characteristics of chronic fatigue syndrome in primary and tertiary care. British Journal of Psychiatry,168, 121–6.

  12. Riley, M.S., O'Brien, C.J., McCluskey, D.R., Bell, N.P., and Nicholls, D.P. (1990). Aerobic work capacity in patients with chronic fatigue syndrome. British Medical Journal,301, 953–6.

  13. Wearden, A. and Appleby, L. (1997). Cognitive performance and complaints of cognitive impairment in chronic fatigue syndrome (CFS). Psychological Medicine,27, 81–90.

  14. Rowe, P.C., Bou Holaigah, I., Kan, J.S., and Calkins, H. (1995). Is neurally mediated hypotension an unrecognised cause of chronic fatigue? Lancet,345, 623–4.

  15. White, P.D., Thomas, J.M., Amess, J., Grover, S.A., Kangro, H.O., and Clare, A.W. (1995). The existence of a fatigue syndrome after glandular fever. Psychological Medicine,25, 907–16.

  16. Wessely, S., Chalder, T., Hirsch, S.R., Pawlikowska, T., Wallace, P., and Wright, D.J. (1995). Postinfectious fatigue: prospective cohort study in primary care. Lancet,345, 1333–8.

  17. Barker, E., Fujimura, S.F., Fadem, M.B., Landay, A.L., and Levy, J.A. (1994). Immunologic abnormalities associated with chronic fatigue syndrome. Clinical Infectious Diseases,18 (Supplement 1), S136–41.

  18. Sharpley, A.L., Clements, A., Hawton, K.E., and Sharpe, M. (1997). Do patients with ‘pure' chronic fatigue syndrome (neurasthenia) have abnormal sleep? Psychosomatic Medicine,59, 592–6.

  19. Demitrack, M.A. and Crofford, L.J. (1998). Evidence for and pathophysiologic implications of hypothalamic–pituitary–adrenal axis dysregulation in fibromyalgia and chronic fatigue syndrome. Annals of the New York Academy of Sciences,840, 684–97.

  20. Sharpe, M., Hawton, K.E., Clements, A., and Cowen, P.J. (1997). Increased brain serotonin function in men with chronic fatigue syndrome. British Medical Journal,315, 164–5.

  21. Cope, H. and David, A.S. (1996). Neuroimaging in chronic fatigue syndrome. Journal of Neurology, Neurosurgery and Psychiatry,60, 471–3.

  22. Trigwell, P., Hatcher, S., Stanley, P., and House, A.O. (1995). ‘Abnormal' illness behaviour in chronic fatigue syndrome and multiple sclerosis. British Medical Journal,311, 15–18.

  23. Joyce, J., Hotopf, M.H., and Wessely, S. (1997). The prognosis of chronic fatigue and chronic fatigue syndrome: a systematic review. Quarterly Journal of Medicine,90, 223–33.

  24. Lawrie, S.M., Machale, S.M., Power, M.J., and Goodwin, G.M. (1997). Is the chronic fatigue syndrome best understood as a primary disturbance of the sense of effort? Psychological Medicine,27, 995–9.

  25. Sharpe, M., Hawton, K.E., Seagroatt, V., and Pasvol, G. (1992). Patients who present with fatigue: a follow up of referrals to an infectious diseases clinic. British Medical Journal,305, 147–52.

  26. Surawy, C., Hackmann, A., Hawton, K.E., and Sharpe, M. (1995). Chronic fatigue syndrome: a cognitive approach. Behaviour Research and Therapy,33, 535–44.

  27. Vercoulen, J.H., Swanink, C.M., Zitman, F.G., et al. (1996). Randomized, double-blind, placebo-controlled study of fluoxetine in chronic fatigue syndrome. Lancet,347, 858–61.

  28. Wearden, A., Morriss, R.K., Mullis, R., Appleby, L., and Campbell, I. (1998). A double blind, placebo controlled trial of fluoxetine and a graded exercise programme for chronic fatigue syndrome. British Journal of Psychiatry,172, 485–90.

  29. McKenzie, R., O'Fallon, A., Dale, J., et al. (1998). Low-dose hydrocortisone for treatment of chronic fatigue syndrome: a randomized controlled trial. Journal of the American Medical Association,280, 1061–6.

  30. Cleare, A.J., Heap, E., Malthi, G.S., Wessely, S., O'Keane, V., and Miell, J. (1999). Low-dose hydrocortisone in chronic fatigue syndrome: a randomized crossover trial. Lancet,353, 455–8.

  31. Fulcher, K.Y. and White, P.D. (1997). A randomized controlled trial of graded exercise in patients with the chronic fatigue syndrome. British Medical Journal,314, 1647–52.

  32. Lloyd, A.R., Hickie, I.B., Brockman, A., et al. (1993). Immunologic and psychologic therapy for patients with chronic fatigue syndrome: a double-blind, placebo-controlled trial. American Journal of Medicine,94, 197–203.

  33. Sharpe, M., Hawton, K.E., Simkin, S., et al. (1996). Cognitive behaviour therapy for the chronic fatigue syndrome: a randomized controlled trial. British Medical Journal,312, 22–6.

  34. Deale, A., Chalder, T., Marks, I.M., and Wessely, S. (1997). Cognitive behaviour therapy for chronic fatigue syndrome: a randomized controlled trial. American Journal of Psychiatry,154, 408–14.

  35. Price, J.R., Couper, J., Oakley-Browne, M., et al. (ed.) (1998). Cognitive therapy for adults with chronic fatigue syndrome. Cochrane Review, Issue 4. Update Software, Oxford.

  36. Sharpe, M., Chalder, T., Palmer, I., and Wessely, S. (1997). Chronic fatigue syndrome. A practical guide to assessment and management. General Hospital Psychiatry,19, 185–99.

  37. Sharpe, M. (1998). Doctors' diagnoses and patients' perceptions: lessons from chronic fatigue syndrome. General Hospital Psychiatry,20, 335–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.8 Body dysmorphic disorder

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.8 Body dysmorphic disorder

Katharine A. Phillips

Introduction
Clinical features
 | Demographic characteristics
 | Bodily preoccupations
 | Insight/delusionality
 | Associated behaviours
 | Complications
 | Comorbidity
 | Gender-related aspects
 | Body dysmorphic disorder in children and adolescents
 | Cross-cultural aspects
Classification
Diagnosis and differential diagnosis
Epidemiology
Aetiology
Course and prognosis
Treatment
 | Surgical, dermatological, and other non-psychiatric medical treatment
 | Pharmacotherapy and other somatic treatments
 | Cognitive–behavioural therapy
 | Other treatment approaches
 | Limitations of available treatment data
 | Practical management issues
Prevention
Conclusions
Chapter References

The dysmorphophobic patient is really miserable; in the middle of his daily routines, talks, while reading, during meals, everywhere and at any time, he is caught by the doubt of deformity...

Enrico Morselli,1891(1)

Introduction

Body dysmorphic disorder (BDD), also known as dysmorphophobia, is an intriguing and sometimes difficult-to-treat condition that often mystifies clinicians. The disorder consists of a distressing and/or impairing preoccupation with a non-existent or slight defect in appearance, which is classified as a separate disorder in DSM-IV and a type of hypochondriasis in ICD-10 (see Table 1). Although BDD symptoms may sound trivial, the disorder can cause severe distress and notably impaired functioning, and it can lead to suicide. BDD is typically under-recognized in clinical settings owing to patients' secrecy and clinicians' lack of familiarity with the disorder.

Table 1 DSM-IV and ICD-10 definitions of body dysmorphic disorder (dysmorphophobia)

Despite its under-recognition, BDD was first described by Morselli more than a century ago.(1) At the turn of the century it was discussed by Janet,(2) who described a young woman who worried that she would never be loved because she was ‘ugly and ridiculous', and who for 5 years only rarely left her tiny apartment. BDD has since been consistently described around the world, but it has only recently been systematically studied.(3,4)

Clinical features

Demographic characteristics

In the largest published series of DSM-IV BDD (n = 188), 51 per cent were men.(5) Other clinical series have contained more men than women(6,7) or more women than men.(8,9) One study found that most patients had never married and a high percentage were unemployed.(5)

Bodily preoccupations

Individuals with BDD are preoccupied with the idea that some aspect of their appearance is unattractive, deformed, or ‘not right' in some way. Concerns usually focus on the face or head but can involve any body area.(5,10) The skin, hair, and nose are most often disliked (e.g. acne, scarring, lines, or pale skin, hair thinning, or a large or crooked nose). Concern with bodily asymmetry (e.g. ‘uneven' buttocks) is common. Although the concern usually focuses on specific areas, it may involve overall appearance. An example of this is muscle dysmorphia, in which patients think that their body build is small and puny, when in reality it is large and muscular. BDD by proxy consists of a preoccupation with supposed flaws in another person's appearance, which may lead to insistence that the person have surgery or dermatological treatment.

BDD preoccupations are distressing, time-consuming, and usually difficult to resist or control. Clinical observations suggest that the preoccupations are typically associated with feelings of low self-esteem, shame, embarrassment, unworthiness, and fear of rejection. Indeed, the core ideational content of BDD involves the belief that one is defective and unappealing.

Insight/delusionality

Insight in BDD is usually poor or absent. One study (n = 100) found that more than half the patients were delusional for a significant period of time, i.e. they were completely convinced that their view of the defect was accurate and they could not be convinced otherwise.(11) Few patients before treatment have good insight. A majority have ideas or delusions of reference, believing that others take special notice of the supposed defect—for example, talk about it, stare at it, or mock it. Referential thinking can be a prominent aspect of the clinical picture and can significantly contribute to social isolation.

Associated behaviours

More than 90 per cent of patients perform one or more compulsive and often time-consuming behaviours, the usual intent of which is to examine, improve, or hide the perceived defect. The most common behaviours are comparing themselves with others, checking in the mirror, excessive grooming (e.g. applying make-up, shaving, or hairstyling), camouflaging (e.g. with a hat, clothes, or make-up), seeking reassurance or attempting to convince others of the ‘defect's' ugliness, skin picking, dieting, excessive exercising, and seeking surgical, dermatological, and other non-psychiatric medical treatment. However, BDD behaviours are virtually unlimited. One man who worried about hair loss, for example, searched his pillow each morning for hair, saved those he found in a plastic bag, and developed complex mathematical formulas to determine the rate of hair loss. Some people compulsively cut their hair, trying to make it exactly even or ‘just right'; this can leave them with little hair and lead them to wear turbans or wigs, which they may also cut.

Complications

Although the level of functioning varies widely, BDD usually impairs functioning and causes other complications.(3,10,12) Some people, with effort, function well despite their distress, although often below their capacity. Those with severe BDD may be profoundly impaired by their symptoms—for example, they may housebound for years and chronically suicidal.(10)

Some degree of social impairment is nearly universal. Individuals with BDD may have few or no friends, avoid dating and other social interactions, or get divorced because of their symptoms. They often avoid specific locations, such as restaurants, beaches, or shopping centres, in which they feel particularly self-conscious about how they look. Impairment in academic or occupational functioning is also common and is typically due to poor concentration due to BDD obsessions, time-consuming BDD-related behaviours, or self-consciousness about being seen. Patients not uncommonly drop out of school or stop working. In one series, more than a quarter of patients had been completely housebound for at least 1 week, more than half had been treated as an inpatient in a psychiatric unit, and nearly 30 per cent had attempted suicide.(11) A recent study of dermatology patients who committed suicide reported that most had acne or BDD.

BDD behaviours are usually problematic. They can be time-consuming, distracting, and distressing, and can increase rather than decrease anxiety. Skin picking can cause considerable skin damage, to the point of necessitating emergency surgery.

Patients with BDD experience unusually high levels of perceived stress(13) and markedly poor quality of life. In one study, BDD patients' mental health-related quality of life was markedly worse than that of the general population, and of patients with depression, diabetes, or a recent myocardial infarction.

Comorbidity

Major depression is the disorder most often comorbid with BDD, with one study reporting a current rate of about 60 per cent and a lifetime rate of more than 80 per cent.(11) Social phobia, substance-related disorders, and obsessive–compulsive disorder also commonly co-occur with BDD, although one study found fairly low rates of Axis I comorbidity.(8) Reported rates of a comorbid personality disorder range from 57 to 100 per cent, with avoidant personality disorder usually the most frequent.

Gender-related aspects

Two studies (n = 188,(5) n = 58(14)) found that men and women have generally similar clinical features, although one of these studies(5) found that women were more likely to focus on their hips and weight, pick their skin, and camouflage with make-up and have comorbid bulimia nervosa; men were more likely to be preoccupied with body build, genitals, and hair thinning, use a hat for camouflage, be unmarried, and have alcohol-abuse or dependence problems. In the other study,(14) women were more likely to focus on their breasts and legs, check themselves in a mirror, and use camouflage techniques and have panic disorder, generalized anxiety disorder, and bulimia, whereas men were more likely to focus on their genitals, height, and excessive body hair, and have bipolar disorder.

Body dysmorphic disorder in children and adolescents

BDD usually begins during early adolescence and can occur in childhood. Although BDD is just beginning to be studied in this age group, its clinical features appear similar to those in adults.(15) It is important to recognize the disorder in this age group, as it can significantly disrupt peer relationships and school work. In the largest series of children and adolescents (n = 33), 39 per cent had been treated as an inpatient in a psychiatric unit, and 21 per cent had attempted suicide.(15)

Cross-cultural aspects

Because no cross-cultural comparison studies of BDD have been performed, the disorder's prevalence and clinical features across cultures cannot be directly compared. However, case reports and series of BDD from around the world suggest that the disorder's clinical features are generally similar across cultures, and that culture appears to produce nuances and accents on a basically invariant, or universal, expression of BDD.(4) It is unclear whether koro (a belief that one's penis is shrinking or retracting, which occurs primarily in Southeast Asia) is a form of BDD.

Classification

A clinically important classification controversy is whether delusional and non-delusional BDD are the same or different disorders. Whereas BDD is classified as a somatoform disorder, its delusional variant is classified as a type of delusional disorder (formerly known as monosymptomatic hypochondriacal psychosis). DSM-IV, however, allows delusional patients to be diagnosed with both BDD and delusional disorder. This reflects the available data suggesting that the non-delusional and delusional variants may actually constitute the same disorder, which spans a spectrum of insight. Indeed, there appear to be more similarities than differences between delusional and non-delusional BDD, although the delusional variant appears to be more severe.(11) An important, although preliminary, finding is that delusional as well as non-delusional patients appear to respond to serotonin reuptake inhibitors (SRIs) but not to antipsychotic drugs alone.

Another interesting and clinically relevant classification controversy is whether BDD is related to, or a form of, another psychiatric disorder. BDD has many similarities to obsessive–compulsive disorder (e.g. prominent obsessions and compulsive behaviours), social phobia (e.g. prominent social anxiety, shame, and rejection sensitivity), major depression (e.g. frequent depressive symptoms), and eating disorders (e.g. disturbed body image). Indeed, BDD appears more similar to these disorders than to some of the somatoform disorders with which it is classified. Few studies, however, have directly compared BDD to another disorder. In a study that compared BDD and obsessive– compulsive disorder,(16) there were many similarities (e.g. sex ratio, course of illness) but also some differences (e.g. poorer insight and a higher rate of major depression, social phobia, and suicide attempts in BDD patients). In a comparison study of BDD and eating disorders,(17) BDD subjects had more diverse appearance concerns and reported more negative self-evaluation and avoidance due to these concerns, although the two groups had equally severe body-image symptoms overall. Although ICD-10 classifies BDD as a type of hypochondriasis, no studies comparing BDD and hypochondriasis have been performed. In the absence of such data, the relationship between these disorders remains unclear and speculative.

The paucity of comparison studies between BDD and other disorders limits conclusions that can be drawn about their relationship. Also complicating this issue is the likelihood that BDD is a heterogeneous disorder. The most important limitation is the lack of information on BDD's (and other disorders') aetiology and pathophysiology. In the absence of such data we must look to imperfect clues, such as similarities and differences between BDD and other disorders in the domains shown in Table 2. More definitive conclusions about BDD's relationship to other disorders awaits further (e.g. neurobiological) studies that clarify its causes.

Table 2 Strength of evidence for the hypothesis that BDD is related to other disordersa

Diagnosis and differential diagnosis

BDD can be diagnosed using the following questions.

  • Have you ever been very worried about your appearance in any way? If yes: what was your concern?
  • Did this concern/preoccupy you? Did you think about it a lot and wish you could worry about it less?
  • What effect has this preoccupation with your appearance had on your life? Has it caused you a lot of distress or significantly interfered with your social life, school work, job, or other activities? Has it affected your family or friends?

Clues to the diagnosis include mirror-checking or avoidance, comparing with others, reassurance seeking, excessive grooming, skin picking, camouflaging, frequent clothes changing, body measuring, excessive exercising or weightlifting, anabolic steroid use, ideas or delusions of reference, social anxiety and self-consciousness, being housebound, panic attacks, depression, anxiety, suicidal ideation, or unnecessary surgical or dermatological treatment.(4)

ICD-10's definition of BDD, which requires that patients refuse to accept the advice and reassurance of several different doctors, is likely to result in underdiagnosis, as many patients do not seek medical help because of shame, limited access to health care, or for other reasons.

BDD can be difficult to diagnose because sufferers often keep their symptoms secret due to embarrassment and shame. They may volunteer only depression, anxiety, or discomfort in social situations. Consequently, BDD may be misdiagnosed as social phobia or agoraphobia (due to secondary social anxiety and isolation), panic disorder (because situational panic attacks may occur, e.g. after looking in the mirror), trichotillomania (in patients who cut or pluck their hair for the sake of appearance), or obsessive–compulsive disorder (due to obsessional preoccupations and compulsive behaviours). Delusional patients are sometimes misdiagnosed with schizophrenia or psychotic depression. To diagnose BDD, the symptoms typically need to be asked about directly.

Epidemiology

BDD appears to be fairly common. Although adequate epidemiological studies have not been done, one small study performed in Florence, Italy, reported a 1-year prevalence of 0.77. In clinical samples, BDD has been found in 12 per cent of dermatology patients and 7 to 15 per cent of cosmetic surgery patients. Reported rates of BDD are 8 to 37 per cent in patients with obsessive–compulsive disorder, 11 to 12 per cent in social phobia, 26 per cent in trichotillomania, zero to 8 per cent in major depression, and 14 to 42 per cent in atypical major depression.(4)

Aetiology

Although BDD's aetiology and pathophysiology are unknown, they are probably multifactorial, with neurobiological, psychological, and sociocultural sources.(4) Family history data, while limited, indicate that BDD occurs in about 10 per cent of first-degree family members. In some cases, stressors, or even a benign comment about appearance, can trigger the disorder's onset.

Available treatment data and several clues,(4) while providing only indirect evidence about aetiology, suggest a role for serotonin. Several case reports noted worsening of BDD symptoms with serotonin antagonists. Neuroimaging studies have not been published, but two neuropsychological studies of BDD found impaired executive function, which in turn implicates frontostriatal dysfunction. It has been hypothesized that BDD may involve dysfunction of the orbitofrontal system or the orbitofrontal–amygdalar axis, perhaps similar to obsessive–compulsive disorder. Studies of this hypothesis are needed, as are studies that investigate the temporal and occipital lobes, which process facial images and (along with the parietal lobes) are involved in neurological disorders involving disturbed body image.

In a study that used the Parental Bonding Instrument, parental care scores of BDD subjects were lower than published norms. It is unclear whether this finding reflects patients' perceptions of care or actual care received. It seems plausible that frequent teasing about one's appearance would be a risk factor for BDD, but potential risk factors such as this have not been studied.

Course and prognosis

Although no prospective studies of BDD have been done, available data indicate that BDD usually begins during adolescence and is typically chronic, often with waxing and waning symptoms over time. A retrospective chart-review study of 82 treated patients found that a majority improved over time, but that partial remission was more frequent than full remission.

Treatment

Surgical, dermatological, and other non-psychiatric medical treatment

A majority of BDD patients seek often costly non-psychiatric treatment.(4) Dermatologists and surgeons are most often consulted, but any type of physician may be seen. Most BDD patients appear dissatisfied with such treatment; many dislike their appearance even more or develop new appearance preoccupations.(18) Multiple procedures may be received in the search for a cosmetic solution to this psychiatric problem. Occasionally, dissatisfied patients sue, or even become violent towards, the physician. Some patients perform their own surgery, as did one man who cut his nose open and tried to replace his own cartilage with chicken cartilage.

Pharmacotherapy and other somatic treatments

Although BDD has been said to be ‘extremely difficult' to treat, available data suggest that SRIs are often, and perhaps preferentially, effective.(19) In a series of 130 patients (who received a total of 316 medications) for whom response was assessed retrospectively, 42 per cent of 65 trials with SRIs resulted in ‘much' or ‘very much' improvement, compared to 30 per cent of 23 trials with monoamine oxidase inhibitors, 15 per cent of 48 trials with non-SRI tricyclics, 3 per cent with neuroleptics, 6 per cent with a variety of other medications (e.g. mood stabilizers), and 0 per cent of trials involving electroconvulsive treatment.(4) In a retrospective study of 50 patients, 35 SRI trials resulted in much improvement, whereas 18 non-SRI tricyclic trials led to no overall improvement in BDD symptoms.(20) In a study of 45 patients openly treated in a clinical practice, 70 per cent (43 of 61) of SRI trials resulted in much or very much improvement.(4)

Two systematic open-label studies have been published. In one,(21) 19 (63 per cent) of 30 subjects responded to fluvoxamine (mean dose, 238.3 ± 85.8 mg/day; mean time to response, 6.1 ± 3.7 weeks; range, 1–16 weeks). In another open-label fluvoxamine trial,(22) two-thirds of 15 subjects responded. In a recent double-blind, controlled, crossover trial, clomipramine was more effective than desipramine.(23) Response to medication usually results in a decrease in appearance-related preoccupations, distress, and behaviours, and improvement in functioning. Of interest, available data suggest that delusional patients often respond to SRIs and that insight and referential thinking may improve with SRI treatment.(21,23)

Augmentation of an SRI with buspirone or neuroleptics are promising strategies when an SRI is not adequately effective.(4) Another option is to combine clomipramine with a selective SRI when an adequate trial of one of these medications alone has been ineffective. (Clomipramine blood levels must be monitored with this approach.) Patients who fail one adequate SRI trial may respond to another SRI or venlafaxine. If none of these strategies are effective, a monoamine oxidase inhibitor may be worth trying. All these strategies, while promising, require further research.

Other medications used as single agents have not been well studied, although the previously noted studies found that non-SRIs were rarely effective. An important question is whether antipsychotics alone are effective for treating delusional BDD; retrospective data suggest they are rarely effective, but this question needs to be studied. Medication discontinuation studies have not been done, but clinical experience suggests that most patients relapse after SRI discontinuation and that long-term treatment is often needed, with efficacy usually sustained over time.

Available case series and reports suggest that electroconvulsive treatment is generally ineffective for BDD. One case report noted an improvement in BDD symptoms with a modified leucotomy, and another with a bilateral anterior cingulotomy and subcaudate tractotomy. In one case a capsulotomy was effective, whereas in another an anterior internal capsulotomy was ineffective.

Cognitive–behavioural therapy

Preliminary data suggest that cognitive–behavioural therapy (CBT) may be effective for treating BDD. Promising approaches include cognitive restructuring, exposure (e.g. exposing the defect in social situations and preventing avoidance behaviours), and response prevention (avoiding compulsive behaviours, such as mirror-checking). In a report of five patients, four improved using such approaches in 90-minute sessions for 1 day or 5 days per week (with a total of 12 to 48 sessions).(24) Techniques included having patients cover or remove mirrors, limit grooming time, and stop using make-up. Exposure techniques included going to restaurants or stores and sitting in crowded waiting rooms.

Another study, which used similar techniques, found that exposure and response prevention plus cognitive techniques were effective in 77 per cent of 27 women who received this treatment in eight weekly 2-hour group sessions.(9) Subjects in the treatment group improved more than those in a no-treatment, waiting-list control group. In a study of 19 patients randomly assigned to a CBT group or a no-treatment, waiting-list control group, there was significantly greater improvement in the CBT group.(25)

Other treatment approaches

Available data suggest that BDD symptoms, especially severe symptoms, are unlikely to significantly improve with supportive or insight-oriented psychotherapy alone.(10) Nonetheless, some patients do benefit from, and require, the addition of such treatments to CBT or medication. Insight-oriented or supportive therapy may be effective for other disorders or problems the patient may have, and most patients benefit from support in coping with their illness, whether from more formal supportive psychotherapy or as part of CBT or medication treatment.

Limitations of available treatment data

The major limitation of current treatment data is that no placebo-controlled treatment studies of BDD have been published. Studies published to date have been open-label, used active treatment as a comparator, or used waiting-list control groups. In addition, no studies have evaluated the efficacy of SRIs vs. CBT or combination treatment. Furthermore, no maintenance studies, continuation studies, or discontinuation studies have been done. Treatment studies of this disorder are greatly needed.

Practical management issues

The reader should be aware that there is a paucity of treatment data on BDD and that the following suggestions, which are based on current data and clinical experience, will evolve as more data become available.

Many patients can be successfully treated using an SRI and/or CBT in combination with psychoeducation and support. More severely ill patients, especially those who are suicidal, should receive an SRI and not CBT alone, as such patients may be too severely ill, depressed, or delusional to meaningfully participate in this form of therapy or tolerate the stress it can induce. Patients with moderate or severe comorbid depression also warrant SRI treatment. Some patients with severe major depression may benefit from augmentation of an SRI with lithium or a stimulant, as this approach may alleviate depressive symptoms and thereby improve the overall clinical picture. Other comorbidity may warrant additional treatment targeted at the comorbid condition.

Treatment resistance is best approached with patience and persistence. Before concluding that medication has been ineffective, it should first be ascertained that an SRI trial has been conducted for 12 to 16 weeks(21) and that the highest SRI dose recommended by the manufacturer or tolerated by the patient has been reached. Although fixed-dose studies have not been done, clinical experience indicates that many patients require relatively high SRI doses. If an optimal SRI trial fails, the previously discussed medication augmentation and combination strategies may be effective, as may switching to another SRI or venlafaxine. Some patients respond to the third, fourth, or fifth SRI that is tried. More frequent sessions should be considered, if CBT fails at first. Another potentially effective approach is to add CBT to an SRI, or vice versa, if either treatment alone has failed.

Treatment non-compliance can occur because of patients' poor insight and reluctance to be seen by other people (including their treater), which can lead to missed sessions or drop-out. In addition, many patients prefer surgical, dermatological, or other non-psychiatric medical treatment. Educating the patient about BDD and focusing on psychiatric treatment's potential to decrease suffering and improve functioning is often helpful. Trying to convince patients (especially delusional patients) that their beliefs are irrational or that they look normal is unlikely to persuade them to accept psychiatric treatment or enhance compliance.

Families can be an invaluable support and can facilitate treatment.(4) With the patient's consent, family members should be educated about BDD and its treatment and, if clinically warranted, included in treatment planning. It can be helpful to give family members advice about cognitive–behavioural strategies that they can try, such as avoiding assisting with BDD rituals (e.g. they should be encouraged to take down mirrors and avoid participating in grooming rituals). They should be advised to encourage the patient to function at the highest level possible, while recognizing their limitations due to their illness.

Psychiatrists may need to interface with dermatologists, plastic surgeons, and other non-psychiatric physicians from whom patients have requested or are receiving treatment. Although no one can predict how a given patient will respond to such treatment, available data indicate that patients usually do not improve and may become worse. In some cases, such treatment precipitates psychosis, suicidal behaviour, or violence. For these reasons, it seems wise to advise patients to try psychiatric treatment before obtaining surgery, and to avoid treatment such as dermabrasion or isotretinoin. Patients who damage their skin by picking it often require and benefit from a combination of dermatological and psychiatric treatment, in which case it is important and beneficial for the psychiatrist and dermatologist to collaborate.

Prevention

Because BDD's aetiology and risk factors are unknown, the disorder cannot currently be prevented. However, the illness should be treated in its early stages, before it causes substantial morbidity or interferes with a child's or adolescent's development.

Conclusions

BDD is being increasingly investigated, but research is still in its early stages. In the meantime, it is important that clinicians screen patients for this often secret disorder and be aware that it typically goes unrecognized and untreated in clinical practice, causing significant morbidity. Although much remains to be learned about treatment, available treatment strategies are very promising for patients who suffer from this distressing and often disabling disorder.

Chapter References

  1. Morselli, E. (1891). Sulla dismorfofobia e sulla tafefobia. Bolletinno delta R accademia di Genova,6, 110–19.

  2. Janet, P. (1903). Les obsessions et la psychasthenie. Alcan, Paris.

  3. Phillips, K.A. (1991). Body dysmorphic disorder: the distress of imagined ugliness. American Journal of Psychiatry,148, 1138–49.

  4. Phillips, K.A. (1996). The broken mirror: understanding and treating body dysmorphic disorder. Oxford University Press, New York.

  5. Phillips, K.A. and Diaz, S. (1997). Gender differences in body dysmorphic disorder. Journal of Nervous and Mental Disease,185, 570–7.

  6. Hollander, E., Cohen, L.J., and Simeon, D. (1993). Body dysmorphic disorder. Psychiatric Annals,23, 359–64.

  7. Fukuda, O. (1977). Statistical analysis of dysmorphophobia in out-patient clinic. Japanese Journal of Plastic and Reconstructive Surgery,20, 569–77.

  8. Veale, D., Boocock, A., Gournay, K., et al. (1996). Body dysmorphic disorder: a survey of fifty cases. British Journal of Psychiatry,169, 196–201.

  9. Rosen, J.C., Reiter, J., and Orosan, P. (1995). Cognitive–behavioral body image therapy for body dysmorphic disorder. Journal of Consulting and Clinical Psychology,63, 263–9.

  10. Phillips, K.A., McElroy, S.L., Keck, P.E., Jr, Pope, H.G., Jr, and Hudson, J.I. (1993). Body dysmorphic disorder: 30 cases of imagined ugliness. American Journal of Psychiatry,150, 302–8.

  11. Phillips, K.A., McElroy, S.L., Keck, P.E., Jr, Pope, H.G., Jr, and Hudson, J.I. (1994). A comparison of delusional and nondelusional body dysmorphic disorder in 100 cases. Psychopharmacology Bulletin,30, 179–86.

  12. Hay, G.G. (1970). Dysmorphophobia. British Journal of Psychiatry,116, 399–406.

  13. DeMarco, L.M., Li, L.C., Phillips, K.A., and McElroy, S.L. (1998). Perceived stress in body dysmorphic disorder. Journal of Nervous and Mental Disease,186, 724–6.

  14. Perugi, G., Akiskal, H.S., Giannotti, D., Frare, F., DiVaio, S., and Cassano, G.B. (1997). Gender-related differences in body dysmorphic disorder (dysmorphophobia). Journal of Nervous and Mental Disease,185, 578–82.

  15. Albertini, R.S. and Phillips, K.A. (1999). 33 cases of body dysmorphic disorder in children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry,38, 453–9.

  16. Phillips, K.A., Gunderson, C.G., Mallya, G., McElroy, S.L., and Carter, W. (1998). A comparison study of body dysmorphic disorder and obsessive compulsive disorder. Journal of Clinical Psychiatry,59, 568–75.

  17. Rosen, J.C. and Ramirez, E. (1998). A comparison of eating disorders and body dysmorphic disorder on body image and psychological adjustment. Journal of Psychosomatic Research,44, 441–9.

  18. Andreasen, N.C. and Bardach, J. (1977). Dysmorphophobia: symptom or disease? American Journal of Psychiatry,134, 673–5.

  19. Hollander, E., Liebowitz, M.R., Winchel, R., Klumker, A., and Klein, D.F. (1989). Treatment of body-dysmorphic disorder with serotonin reuptake blockers. American Journal of Psychiatry,146, 768–70.

  20. Hollander, E., Cohen, L., Simeon, D., Rosen, J., DeCaria, C., and Stein, D.J. (1994). Fluvoxamine treatment of body dysmorphic disorder. Journal of Clinical Psychopharmacology,14, 75–7.

  21. Phillips, K.A., Dwight, M.M., and McElroy, S.L. (1998). Efficacy and safety of fluvoxamine in body dysmorphic disorder. Journal of Clinical Psychiatry,59, 165–71.

  22. Perugi, G., Giannotti, D., Di Vaio, S., Frare, F., Saettoni, M., and Cassano, G.B. (1996). Fluvoxamine in the treatment of body dysmorphic disorder (dysmorphophobia). International Clinical Psychopharmacology,11, 247–54.

  23. Hollander, E., Allen, A., Kwan, J., et al. Clomipramine vs. desipramine cross-over trial in body dysmorphic disorder: selective efficacy of a serotonin reuptake inhibitor in imagined ugliness. Archives of General Psychiatry, in press.

  24. Neziroglu, F.A. and Yaryura-Tobias, J.A. (1993). Exposure, response prevention, and cognitive therapy in the treatment of body dysmorphic disorder. Behavior Therapy,24, 431–8.

  25. Veale, D., Gournay, K., Dryden, W., et al. (1996). Body dysmorphic disorder: a cognitive behavioural model and pilot randomized controlled trial. Behavior Research and Therapeutics,34, 717–29.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.9 Factitious disorder and malingering

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.9 Factitious disorder and malingering

Christopher Bass and David Gill

Factitious disorder
 | Introduction
 | Clinical features
 | Classification
 | Differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Management
 | Ethical and legal issues
 | Factitious disorder by proxy
 | Factitious disorder in health-care workers
Malingering and exaggeration
 | Introduction
 | Definition
 | Clinical features
 | Classification
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
 | Possibilities for prevention
Chapter References

Factitious disorder

Introduction

Patients with factitious disorder feign or simulate illness, are considered not to be aware of the motives that drive them to carry out this behaviour, and keep their simulation or induction of illness secret. In official psychiatric nomenclature, factitious disorder has replaced the eponym Munchausen syndrome, introduced by Asher(1) to describe patients with chronic factitious behaviour. Asher borrowed the term from Raspe's 1785 fictional German cavalry officer, Baron Karl von Munchausen, who always lied, albeit harmlessly, about his extraordinary military exploits.

Munchausen syndrome was defined as follows:

  1. dramatic presentation of physical complaints;
  2. pathological lying (pseudologia fantastica);
  3. pathological wandering.(2)

It became evident, however, that this stereotype was misleading if used incorrectly to describe all patients with factitious disorders. The label blurs important distinctions among the various types of factitious disorders; whereas Munchausen syndrome is generally applied to wandering untreatable male sociopaths, most factitious disorder patients are women and do not conform to this stereotype.

This section concentrates on factitious physical complaints; fabricated psychological symptoms are considered under malingering.

Clinical features

Clinical features are diverse; attempts to subtype patients have not always been helpful. One common approach has been to describe wanderers and non-wanderers as, for example, in a British study where wanderers were more often men, unemployed, motivated by material gain, complained of psychiatric and abdominal symptoms, changed jobs frequently, displayed aggressive behaviour and personality, abused drugs and alcohol, possessed histories exceeding 10 years, had criminal records, and showed criteria of social maladjustment. In contrast, most of the non-wanderers with factitious physical disorder were socially conformist young women (often nurses) with less dramatic symptoms and relatively stable social networks.(3) Similar findings have been reported in North American studies.(4,5)

Factitious disorders typically begin before the age of 30 years;(6,7) there are often prodromal behaviours in childhood and adolescence (see below). These individuals often report an unexpectedly large number of childhood illnesses and operations, and many have some association with the health-care field.(5) High rates of substance abuse, mood disorder, and borderline personality disorder have been reported.(3,6) Table 1 summarizes the main representative studies of factitious disorder patients: 176 (84 per cent) of the total 210 patients were women, and 55 per cent worked in medically related occupations.

Table 1 Reports on series of patients with factitious physical disorders

Classification

Four main subtypes are distinguished in DSM-IV.(13)

  1. Factitious disorder with predominantly psychological signs and symptoms. This is more difficult to diagnose than factitious disorder with physical complaints, because there is no way of excluding a ‘true' psychiatric disorder by physical examination or laboratory investigation: see below under malingering.
  2. Factitious disorder with predominantly physical signs and symptoms. Almost every illness has been produced factitiously. However, four subgroups described most cases:(14)
    1. self-induced infections;
    2. simulated illnesses, for example adding blood to urine;
    3. interference with pre-existing lesions or wounds;
    4. surreptitious self-medication, for example self-injection of insulin.

These categories are not mutually exclusive or jointly exhaustive.

  3. Factitious disorder with combined psychological and physical symptoms.
  4. Factitious disorder not otherwise specified. This includes factitious disorder by proxy (see below and Chapter 9.3.1). Another recent example is ‘electronic' factitious disorder,(15) used to describe patients who falsify their electronic medical records to create a factitious report (e.g. of cancer).

Differential diagnosis

Factitious disorder must be distinguished from authentic medical conditions.

Factitious disorders are differentiated from somatoform disorders, where physical symptoms, although not caused by physical disease, are not intentionally produced. Patients with factitious disorder, although they may not be aware of the motives that drive them, voluntarily produce their physical or psychological symptoms. The disorders may overlap, however, and non-wandering female patients with factitious physical disorders may have more in common with those with somatoform disorders than with men with factitious disorder or with malingerers. Fink(16) found that 20 per cent of patients with persistent somatization (i.e. patients with more than six admissions to the general hospital with medically unexplained symptoms) also had a factitious illness.

A more difficult distinction is between factitious disorder and malingering. Malingerers, described below, have clear-cut goals, often personal profit, and lack a history of hazardous, unnecessary invasive procedures.

Epidemiology

Factitious disorders are relatively uncommon but probably underdiagnosed. Prevalence depends on clinical setting and the investigators' index of suspicion. Factitious disorder (probably under-reported) is probably more common than full-blown Munchausen syndrome (probably over-reported).

Of 1288 liaison psychiatric consecutive referrals, consultation in a North American general hospital, 0.8 per cent had factitious disorder.(6) Similar figures have been reported by Dutch investigators.(7) Prevalence rates for factitious disorder with psychological symptoms in patients under the age of 65 in a psychiatric hospital are approximately 0.4 per cent.(17)

Aetiology

There is little aetiological information, as large studies are lacking and the self-reported histories of many patients are fallacious. However, a number of themes are apparent:(18,19)

  • parental abuse, neglect, or abandonment
  • early experiences of chronic illness or hospitalization
  • a significant relationship with a physician in the past
  • experiences of medical mismanagement leading to a grudge against doctors
  • paramedical employment
  • organic brain disorder.

Course and prognosis

Factitious disorder may be limited to one or more brief episodes, but is usually chronic. For example, of 10 patients identified in a general hospital setting and followed up, at least one was known to have died as a result of factitious behaviour 4 months after the index admission.(6) Only one of the remaining nine patients accepted psychiatric treatment after discharge from hospital. Other authors have, however, reported a less gloomy outcome.(5) Outcome may be determined by how patients are managed, once their deceptions become manifest. Regrettably, the unmasking of the disorder is often the end of the story. Psychological support following hospital discharge may be associated with improved outcome.(5) Non-wanderers with more stable social networks may have a better prognosis than wanderers.(3) Engaging a patient with factitious disorder in long-term psychological treatment occurs so rarely that it often becomes the subject of a case report.

Management

There are no systematic or controlled treatment studies in patients with factitious disorders. This is hardly surprising, as the patient's primary motive is deception, and the doctor's is to understand or unmask these motives, usually leading to rapid discharge from hospital after deception has been exposed. Furthermore, once the diagnosis is established, the doctor–patient relationship may have become irreparably damaged: negative emotions in the doctor may need to be dealt with before any consideration can be given to ‘engaging' the patient in any therapeutic endeavour. Ethical and legal issues may also intrude (see below) and affect management. Although psychotropic medications have been used, the main treatment is psychological, using either confrontational or non-confrontational strategies.

Confrontational approaches

This process is easier if the physician has tangible evidence of fabrication, for example catheters, or medication used in the patient's deception. It is also desirable to have the psychiatrist present when the physician confronts the patient. The approach during confrontation and thereafter should be non-punitive and supportive, stressing continuity of care, and that the patient is a sick person who needs help. This approach was adopted in perhaps the largest published series of patients with factitious disorder treated systematically.(5) Thirty-three patients were ‘confronted' with objects found in their room or with clinical data showing that their conditions were factitious. Only 12 (36 per cent) patients acknowledged the truth; the remaining 21 continued to deny that they played any role in creating their disorders. No confronted patient developed serious psychological disturbance or became suicidal, or discharged themselves against medical advice. Four of the most chronic cases became asymptomatic. Most, however, greeted the idea with either overt hostility or passivity and covert negativism.

Non-confrontational strategies

These approaches, advocated by Eisendrath and Feder,(20) are less concerned with the origin of the illness and more with shaping future behaviours. Face-saving is a key element, and it is important for the patient to subsequently explain their ‘recoveries' without admitting that their original problems were psychiatric.

One strategy is the therapeutic ‘double-bind'. In this approach the patient is presented with two choices: prove that his or her disorder is not factitious by responding to a relatively minor and benign medical intervention, or prove that the disorder is factitious by failing to respond. For example, a woman was offered the double-bind for a wound that had failed to heal in 4 years despite numerous surgical closures. Following this strategy the plastic surgeon told her that her wound should respond to a skin grafting procedure. If it did not, it would mean that her disorder was factitious in origin. The graft took place, and there was no recurrence of infection at 2-year follow-up.(20) This approach has also been used with some success in the rehabilitation of three patients with factitious motor disorders.(21) The strategy was successful in providing patients with a face-saving legitimization of both their illnesses and recoveries.

Another face-saving approach uses ‘inexact interpretations', i.e. suggesting a relationship between certain events or stressors, for example being abandoned, and emergence of factitious symptoms. It involves presenting a brief formulation of the problem to the patient, stopping short of overtly identifying the factitious origin. By avoiding confrontation the doctor makes it safe for the patient to relinquish the symptom with a feeling of control. Regrettably, none of these non-confrontational techniques have been evaluated in a systematic fashion.

Systemic interventions

Patients with factitious disorders can create havoc on medical and surgical wards. They often elicit negative and hostile emotions in general hospital staff, especially after the deception has been exposed. The psychiatrist can help staff members to vent and reduce the anger they experience when a factitious diagnosis is confirmed, and also help the staff to understand the likely mechanisms underlying the factitious behaviour. These issues are often best addressed at a multidisciplinary staff meeting. The major task of this group, which should include a member of the hospital medico-legal department as well as the patient's family doctor, is to develop practical treatment guidelines and to discuss the complex legal and ethical issues raised with factitious physical disorders. Some of these issues are discussed in the next section.

Ethical and legal issues

Patients with factitious disorders create unique ethical and medico-legal issues, some of which will be described below.

Confidentiality

If no meaningful doctor–patient relationship exists or can be established, it has been argued that the physician is not bound by ethical codes, and that drastic solutions such as keeping ‘blacklists' and the use of a central register can therefore be justified.(22) Objections to these approaches include breach of doctor–patient confidentiality and possible denial of treatment for genuine illness. Anyway, the use of aliases and poor record-keeping reduce the effectiveness of blacklists. Furthermore, physicians who disclose information without patient consent may have to justify the decision to their licensing body. In the United States there is a consensus that disclosure should only occur where there is a specific risk to the patient and/or another party. In such situations a multidisciplinary staff meeting can help to develop treatment policy and share responsibility for difficult decisions (see above).

Invasion of privacy

The medical literature contains many descriptions of how the diagnosis of factitious disorder was established following a search of the patient's room or belongings. Some physicians, however, consider that such behaviour infringes patients' rights, and that no search should be undertaken without the patient's knowledge and consent. One way of avoiding this dilemma is to make it clear to the patient that factitious disorder is among the differential diagnoses, and then request permission for a room search. If needles or syringes are discovered during the course of treating the patient, the ethical issue of invasion of privacy does not arise.

Involuntary hospitalization or treatment

Because the patient with factitious disorder may engage in behaviour that leads to permanent maiming or even death, it has been argued that in such cases a compulsory order may be used to protect the patient from him- or herself. This will provide time for not only a more in-depth psychiatric assessment but also the development of a more trusting relationship with a therapist. This is a contentious subject, but some case reports do indicate that extended involuntary hospitalization may result in therapeutic progress.(23)

Factitious disorder by proxy

Meadow(24) first described this disorder, defined as ‘the deliberate production or feigning of physical or psychological symptoms or signs in another person who is under that individual's care'.(8) The perpetrator is usually the mother and the victim her child: the syndrome is considered to be a form of child abuse. The parent's aim is to have the child considered seriously ill: this may involve providing false histories, poisoning, or persuading doctors to carry out invasive and potentially dangerous procedures.

Factitious disorder and factitious disorder by proxy can be interrelated. Psychiatrists (and general practitioners) should be aware of the implications of a diagnosis of factitious disorder for any children of the index patient. For example, 75 per cent of mothers of these children have a history of a factitious or somatoform disorder; most meet criteria for personality disorder.(25) With the birth of a child some mothers with pre-existing factitious disorder abandon dissimulation themselves, only to extend it to the next generation through factitious disorder by proxy. In other, less common cases, factitious disorder emerges in the parent only after factitious disorder by proxy has been identified and confronted. Because factitious disorder and factitious disorder by proxy can co-occur, the finding of one should always trigger judicious efforts to establish, or hopefully disconfirm, the other.

Long-term outcome in factitious disorder by proxy is poor, so active early intervention is recommended, with child protection agencies working closely with paediatric and psychiatric services (see Chapter 9.3.1 for a detailed discussion).

Factitious disorder in health-care workers

If factitious disorder is diagnosed in a health-care worker, the investigating psychiatrist should consider whether their continuing clinical work would pose risks to either patients (often children) with whom that person comes into contact (i.e. of factitious disorder by proxy), and/or the health of the factitious disorder patient him- or herself. These issues have been thrown into sharp focus by some highly publicized cases in both the United States and the United Kingdom.(26,27) Any employee who manufactures crises, for example multiple cardiac arrests and resuscitations, is obviously of great concern. The British commision that investigated the 1993 case made several stringent recommendations, for example ‘We recommend that no candidate for nursing in whom there is evidence of major personality disorder should be employed in the profession'.(28) Nevertheless, psychiatrists should seek medico-legal advice before communicating concerns about such patients to any third party, including the employing hospital.

Malingering and exaggeration

Introduction

Malingering is the deliberate simulation or exaggeration of physical or psychiatric symptoms for obvious and understandable gain (e.g. monetary compensation, disabled status, avoidance of criminal prosecution or conscription).

Doctors have been reluctant to diagnose malingering lest it adversely effect the individual's health care, occupation, or legal case. However, recent research indicates that it may not be uncommon, especially inmedicolegal contexts. We here describe some types of malingering seen inpsychiatry, and discuss newer specialist psychological assessment methods which may assist diagnosis.

Definition

Malingering is not coded as a mental disorder in either ICD-10 or DSM-IV, although in the latter it is denoted as an ‘additional condition that may be the focus of clinical attention'.

DSM-IV suggests that malingering should be ‘strongly suspected' when two or more of the following factors apply: medicolegal context, antisocial personality disorder, discrepancy between complaints and objective findings, and lack of co-operation with the assessment (although this may be considered too broad for clinical utility). The ICD-10 definition (‘the intentional production or feigning of either physical or psychological symptoms or disabilities, motivated by external stresses or incentives') seems closer to clinical reality.

Clinical features

Malingered psychosis can occur in various circumstances, for example in homeless persons wishing to obtain shelter in hospital, in previously psychotic inpatients whose discharge is imminent, or in criminal defendants trying to avoid standing trial or to influence sentencing.

The (perhaps somewhat academic) distinction between malingered and factitious psychosis is that malingerers are conscious of their motivation, and their goal is not merely confined to gaining patient status. However, the following description covers both conditions. It is ‘positive' symptoms which are usually mimicked (e.g. hallucinations). They are often dramatic or bizarre. Patients are keen to describe them at interview, unlike, for example, most patients with schizophrenia. Symptoms are obvious during assessments, less so when the patient is unobserved. More subtle features of genuine psychosis, such as thought disorder and negative symptoms, are absent. Florid hallucinations may be unaccompanied by delusions, unusual in genuine psychosis.

For example, Jaffe and Sharma(29) recently described nine defendants on serious criminal charges who developed uncommonsymptoms such as coprophagia and ‘seeing little green men'. Eight were judged to be malingering, and fit to plead, based on evidence such as the association between visual hallucinations and organic brain syndromes, of which there was no evidence on investigation. Malingering in forensic settings also includes feigned memory deficits, when isolated amnesia for an alleged crime would place malingering in the differential diagnosis. Forensic psychiatry is dealt with elsewhere in this book.

Ganser syndrome does not appear in current classifications. It was originally described in prisoners, as comprising confusion and ‘approximate answers' or Vorbereiden. If true confusion (diminished level of consciousness) is present, the diagnosis is the cause of this. Approximate answers are seen in several conditions, including mental retardation, organic brain disorders, and malingering; again, the diagnosis will be the underlying condition. The term should be dropped.

Malingered or exaggerated post-traumatic stress disorder

The archetypal disorder after trauma is post-traumatic stress disorder. Malingering of other disorders seen after trauma, notably depression, is infrequent, confirming malingerers' preference for dramatic positive symptoms such as nightmares and flashbacks. Lynn and Belza(30) described seven North American veterans seeking damages for Vietnam war-related post-traumatic stress disorder, who described dramatic symptoms apparently deriving from horrific combat experiences. Service records indicated, however, that they had never been in combat; indeed some had never been in Vietnam.

Most cases of suspected malingered post-traumatic stress disorder involve less dramatic civilian trauma, most commonly road accidents. Again, exaggeration of genuine symptoms is much more common than outright fabrication. For example, a person involved in a car accident, with apparently genuine phobic travel anxiety, may report that they have nightmares and ‘flashbacks', but their description of these experiences lacks vividness on close enquiry.

Malingered cognitive deficit

This may occur after head injury. Miller's opinion,(31) long influential, was that many patients malingered their memory problems and other cognitive symptoms, that symptoms were in inverse proportion to injury severity, and only resolved with receipt of compensation. He used the term ‘accident neurosis'. There is evidence, however, that most subjects do not improve following compensation payment. In a recent review of the personal injury literature, Mendelson(32) found that disability continued after settlement in many patients. He described a series in which 198 (75 per cent) of 264 subjects not working at settlement continued not to work a minimum of 23 months later, although 99 other subjects could not be traced. These findings suggest that terms such as ‘compensation neurosis' or ‘accident neurosis' should be dropped in favour of clear description of any evidence of dissimulation in individual cases.

Nevertheless, the situation is complex. Evidence consistent with malingering in some litigants derives from special neuropsychological tests (see below). On one such measure, litigating patients with mild head injury performed worse than a non-litigating group with significant brain injury. Indeed, 25 per cent of the litigating mild head injury patients performed worse than the worst non-litigating brain-injured patient.

In clinical assessment, immediate recall (e.g. digit span) is important, as even organic amnesic patients (e.g. Korsakoff's syndrome) perform normally; poor performance suggests that poor motivation or malingering should be among the differential diagnoses. Claims of being unable to remember personal information (e.g. name and birthday, also preserved in organic amnesia) are highly suggestive, but seen only in gross cases.

Malingered physical disease

This usually presents either as a referral to a liaison psychiatrist, or in a medico-legal context. A frequent example is a patient with postinjury back or neck pain who is involved in litigation or seeking disability payment. Initial physical injury is not in doubt, but the length and severity of symptoms, disability, and distress may seem out of proportion, and raise the possibility of malingering.

Schmand et al.(33) found that 61 per cent of litigants after whiplash neck injury had evidence of underperformance on memory testing compared with 29 per cent of outpatient controls. The underperforming litigants scored as low as controls with definite evidence of closed head injury. By contrast, in a consecutive series of road traffic accident victims Bryant et al.(34) found little evidence of malingering: the vast majority had genuine psychosocial problems. These findings suggest that there is a higher prevalence of dissimulation in the minority of patients who become involved in contested legal proceedings.

Classification

Malingering should be distinguished from factitious disorder, and fromother syndromes such as hypochondriasis, other somatoform disorders, andconversion/dissociation disorder. These distinctions involve difficultjudgements such as how ‘intentional' is the production of a symptom, or how ‘genuine' it is. As an alternative, it has been suggested that such patients lie on a continuum between those in whom the production of symptoms is wholly unconscious (conversion/dissociation disorder) and those in whom it is wholly conscious (malingering, factitious disorder).

Diagnosis and differential diagnosis

Health professionals' training and culture rightly encourage a generally trusting relationship with patients. However, assumptions that patients' accounts are generally trustworthy and that malingering is rare are not appropriate here. There is evidence that professionals can detect subjects simulating illness effectively if they are informed beforehand that simulation is a possibility; if not forewarned, they wrongly accept symptoms at face value.

Assessment of suspected malingering requires the methodical use of all sources of information:

  • awareness of the possibility of exaggeration or faking of symptoms
  • neutral attitude
  • open questions initially; use closed questions with caution
  • unlikely questions (see below)
  • mental state—changes appropriately as sensitive topics discussed?
  • informants (but they may also have vested interests)
  • observation—overt (e.g. ward) or covert (e.g. video, but keep ethical considerations in mind)
  • medical records (and legal documents if applicable)
  • look for consistency of accounts
  • standard psychometric tests—consistency of results across measures, specific subscales
  • specialist instruments (e.g. Structured Inventory of Malingered Symptoms, Structured Interview of Reported Symptoms).

Before interview the medical notes should be read, especially the general practice records, and any discrepancies noted for specific enquiry. In legal assessments, case papers and previous reports should be studied.

In the clinical interview, a neutral attitude is essential; a confrontational approach, even if malingering is strongly suspected, may cause further exaggeration of symptoms. Open questions should be used at first. Closed questions should be avoided (e.g. ‘Do you ever get nightmares where you seem to re-experience the accident?'). The careful use of unlikely questions can be useful. For example, in suspected malingered post-traumatic stress disorder the answer ‘Yes' to the question ‘Have you had any problems with colour vision since the accident?' would be suggestive, but would still need clarification with open questions. ‘I am now colour blind'would suggest malingering, but ‘Red makes me nervous—it was ared car which crashed into me' would not. Questions must be appropriate to the case, ideally prepared beforehand and introduced tactfully t prevent the patient feeling that the interviewer is attempting to ‘catch him out'. The interviewer should look for the clinical characteristics of the particular malingered disorder in question.

Surveillance by video or other means may be used by lawyers or insurers, although seldom by clinicians, for ethical reasons (except perhaps in suspected factitious disorder by proxy—see Chapter 9.3.1).

Psychological tests can be used in various ways.

  1. Inconsistent patterns of response on standard instruments (e.g. high scores on one measure of depression and low on another) might be suggestive. However, this should not be overinterpreted, because there is substantial test–retest variation on many tests, and there is also variation between subscales on the same occasion.
  2. Certain subscales (e.g. the F, Fb, LW, and O-S subscales of the Minnesota Multiphasic Personality Index 2) have been proposed as measures of tendency to malinger, and cut-off scores have been suggested.
  3. Specialist instruments have been developed, for example the Structured Inventory of Malingered Symptoms.(35) Tests for malingered memory deficits, such as tasks which appear difficult but are in fact easy (e.g. Rey 15-item), are the most developed. All (50 of 50) psychiatric and most (10 of 16) mentally retarded inpatients were able to recall nine of the 15 items on this test.(36) Forced choice testing (e.g. Portland Digit Recognition Test) is another approach. A sequence of digits is presented. Subjects must identify it among two further sequences, one identical and the other different. By chance alone, they must score around 50 per cent on a large number of items, and so scores well below 50 per cent suggest malingering.(37)
  4. A structured clinical interview (Structured Interview of Reported Symptoms(38)) identifies four features associated with malingering: endorsement of rare symptoms which occur only infrequently in clinical populations, indiscriminate endorsement of large numbers (e.g. more than two-thirds) of symptoms from a long checklist, overendorsement of obvious symptoms, and improbable or preposterous symptoms.

Consensus on these tests, and appropriate cut-off scores, remains some way off. Tests for malingered amnesia have been described above.

Epidemiology

There is little systematic information on prevalence, although it is generally agreed that exaggeration of real symptoms is more common than outright faking.

Aetiology

Three models of this complex behaviour (‘mad', ‘bad', ‘adaptive') will be discussed. The ‘mad' theory conceptualizes subjects trying to make sense of or control incipient genuine symptoms by overemphasizing them and presenting dramatically to clinicians. It predicts that malingering should be followed by the development of genuine disorder, but there is only anecdotal evidence to support this. Criminological (‘bad') models appear strongly to have influenced DSM-IV criteria but fail to account for the generality of malingering behaviour. Rogers(38) has proposed ‘adaptation' as the simplest model for malingering: ‘malingering is more likely to occur when the evaluation is perceived as adversarial, when the personal stakes are very high, and when no alternatives appear to be viable'.

Another perspective is offered by the ‘response styles' described by psychologists. Malingering can be conceptualized as one possible response style during assessment; others include honest, defensive (where a patient with real symptoms tries to mislead by concealing them—perhaps a negative counterpart of malingering), irrelevant (‘in which the individual does not become engaged in the assessment process'(38)), random (especially seen on forced choice measures), and combinations thereof.

Course and prognosis

Malingerers are so heterogeneous that it is impossible to state prognosis in general. There are few adequate follow-up studies.

In forensic and inpatient settings, malingering is usually episodic, associated with particular circumstances such as impending discharge, trial, or change in conditions of imprisonment (e.g. transfer to a single cell or hospital wing). The behaviour often stops when the circumstances no longer obtain, although may recur. Similar situations occur in persons facing conscription, or in migrants at risk of repatriation.

The prognosis of malingering in personal injury litigants is unknown. Studies indicating poor outcome of many compensated litigants cannot be extrapolated, as the numbers of malingerers in these samples is unknown. Clinical experience suggests that patients with long-standing disability, even if partly or wholly non-organic, often fail to recover fully in any event.

Treatment

There is very little evidence on management, which will largely be dictated by whether the clinician has clinical responsibility, or whether he or she has been asked to give an opinion to a third party. Even if the diagnosis of malingering is clear, it may be appropriate to inform the referrer, rather than the patient directly, as the patient may become very angry.

Possibilities for prevention

These seem mainly confined to malingering after injury. First, systems of litigation should be expedited. Prolonged cases certainly make for exaggeration of symptoms and disability. Second, some patients with chronic disability, irrespective of cause, do respond to rehabilitative treatment (e.g. chronic pain programmes), even at a late stage. If such programmes were easily and generally available at an earlier stage in the development of the disorder, symptoms and subsequent disability could certainly be prevented in some patients.

Chapter References

  1. Asher, R. (1951). Munchausen's syndrome. Lancet,i, 339–41.

  2. Bursten, B. (1965). On Munchausen's syndrome. Archives of General Psychiatry,13, 261–8.

  3. Carney, M.W. (1980). Artefactual illness to attract medical attention. British Journal of Psychiatry,136, 542–7.

  4. Eisendrath, S.J. (1996). Current overview of factitious physical disorders. In The spectrum of factitious disorders (ed. M. Feldman and S. Eisendrath), pp. 21–36. American Psychiatric Press, Washington, DC.

  5. Reich, P. and Gottfried, L.A. (1983). Factitious disorders in a teaching hospital. Annals of Internal Medicine,99, 240–7.

  6. Sutherland, A.J. and Rodin, G.M. (1990). Factitious disorders in a general hospital setting: clinical features and review of the literature. Psychosomatics,31, 392–9.

  7. Hengeveld, M.W. (1992). Factitious disorders: what can the psychiatrist do? In Practical problems in clinical psychiatry (ed K. Hawton and P. Cowen), pp. 118–29. Oxford University Press.

  8. Ormsby, O.S. (1915). Factitious dermatoses. Journal of the American Medical Association,65, 1622–8.

  9. Hawkings, J.R., Jones, K.S., Sim, M., and Tibbetts, R.W. (1956). Deliberate disability. British Medical Journal,i, 361–7.

  10. Petersdorf, R.G. and Bennett, I.L. (1957). Factitious fevers. Annals of Internal Medicine,46, 1039–62.

  11. O'Reilly, R.A. and Aggeler, P.M. (1976). Covert anticoagulant ingestion: study of 25 patients and review of world literature. Medicine,55, 389–99.

  12. Aduan, R.P., Fauci, A.S., Dale, D.C., Herzberg, J.H., and Wolff, S.M. (1979). Factitious fever and self-induced infection: a report of 32 cases and review of the literature. Annals of Internal Medicine,90, 230–42.

  13. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  14. Parker, P. (1996). Factitious psychological disorders. In The spectrum of factitious disorders (ed. M. Feldman and S. Eisendrath), pp. 37–49. American Psychiatric Press, Washington, DC.

  15. Hadeed, V., Trump, D.L., and Mies, C. (1998). Electronic cancer Munchausen syndrome. Annals of Internal Medicine,129, 73.

  16. Fink, P. (1992). The use of hospitalisations by persistent somatizing patients. Psychological Medicine,22, 173–80.

  17. Bhugra, D. (1988). Psychiatric Munchausen's syndrome. Literature review with case reports. Acta Psychiatrica Scandinavica,77, 497–503.

  18. Hyler, S.E. and Sussman, N. (1981). Chronic factitious disorder with physical symptoms (the Munchausen syndrome). In The medically ill patient (ed. J.J. Strain), pp. 365–77. W.B. Saunders, Philadelphia, PA.

  19. Lawrie, S.M., Goodwin, G., and Masterton, G. (1993). Munchausen's syndrome and organic brain disorder. British Journal of Psychiatry,162, 545–9.

  20. Eisendrath, S.J. and Feder, A. (1996). Management of factitious disorders. In The spectrum of factitious disorders (ed. M. Feldman and S. Eisendrath). American Psychiatric Press, Washington, DC.

  21. Teasell, R.W. and Shapiro, A.P. (1994). Strategic–behavioral intervention in the treatment of chronic non-organic motor disorders. American Journal of Physical Medicine Rehabilitation,73, 44–50.

  22. Powell, R. and Boast, N. (1993). The million dollar man: resource implications for chronic Munchausen's syndrome. British Journal of Psychiatry,162, 253–6.

  23. O'Shea, B., McGennis, A., Cahill, M., and Falvey, J. (1984). Munchausen's syndrome. British Journal of Hospital Medicine,35, 269–74.

  24. Meadow, R. (1977). Munchausen syndrome by proxy: the hinterland of child abuse. Lancet,ii, 343–5.

  25. Bools, C., Neale, B., and Meadow, R. (1994). Munchausen syndrome by proxy: a study of psychopathology. Child Abuse and Neglect,18, 773–84.

  26. Elkind, P. (1989). The death shift: the true story of nurse Genene Jones and the Texas baby murders. Viking Penguin, New York,

  27. Davies, N. (1993) Murder on Ward Four. Chatto and Windus, London.

  28. The Allitt enquiry (1994). HMSO, London.

  29. Jaffe, M.E. and Sharma, K.K. (1998). Malingering uncommon psychiatric symptoms among defendants charged under California's ‘three strikes and you're out' law. Journal of Forensic Science,43, 549–55.

  30. Lynn, E.J. and Belza, M. (1984). Factitious post-traumatic stress disorder: the veteran who never got to Vietnam. Hospital and Community Psychiatry,35, 697–701.

  31. Miller, H. (1961). Accident neurosis. British Medical Journal,i, 919–25.

  32. Mendelson, G. (1995). Compensation neurosis revisited: outcome studies of the effects of litigation. Journal of Psychosomatic Research,39, 695–706

  33. Schmand, B., Lindeboom, J., Schagen, S., Heijt, R., Koene, T., and Hamberger, H.L. (1998). Cognitive complaints in patients after whiplash injury: the impact of malingering. Journal of Neurology, Neurosurgery and Psychiatry,64, 339–43.

  34. Bryant, B., Mayou, R.A., and Lloyd-Bostock, S. (1997). Compensation claims following road accidents: a six year follow-up study. Medicine, Science and the Law,37, 326–36.

  35. Smith, G.P. and Burger, G.K. (1997). Detection of malingering: validation of the SIMS. Journal of the American Academy of Science and the Law,25, 183–9.

  36. Goldberg, J.O. and Miller, H.R. (1986). Performance of psychiatric inpatients and intellectually deficient individuals on a task that assesses the validity of memory complaints. Journal of Clinical Psychology,42 (5), 792–5.

  37. Binder, L.M. and Willis, S.C. (1991). Assessment of motivation after financially compensable minor head trauma. Psychological Assessment,3, 175–81.

  38. Rogers, R. (1997). Clinical assessment of malingering and deception. Guilford Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.2.10 Neurasthenia

5.2 Somatoform disorders and other causes of medically unexplained symptoms

5.2.10 Neurasthenia

Felice Lieh Mak

Introduction
Historical background
 | Concept and diagnostic entity
 | Aetiology
 | Treatment
 | Spread to other countries
 | Asia and Australia
 | Europe
Current usage
Differential diagnosis
Prevalence
Aetiology
Course and prognosis
Treatment
Chapter References

Introduction

The term neurasthenia has had a chequered history, and although retained as a diagnostic entity in the ICD-10 it does not appear in the DSM-IV. In cultures where neurasthenia still enjoys popular professional and lay acceptance it has a variety of usages:

  • a nosological entity
  • an idiom for expressing distress
  • a culturally sanctioned illness behaviour
  • an explanatory model for a constellation of somatic symptoms
  • a euphemism for avoiding the stigma of mental disorder.

Therefore, in diagnosing, understanding, and managing neurasthenia theclinician has to be aware of the context in which the term is used.

Historical background

Future research and clinical data will determine whether neurasthenia will be replaced by chronic fatigue syndrome or somatoform disorders, and thus be relegated to a footnote in the history of medicine, or will enjoy a resurgence with a new set of diagnostic criteria.

The historical development of some concepts does not necessarily progress in a linear fashion. Some ideas may be revisited, albeit at differentlevels. Until very recently neurasthenia has been a malleable concept, and as such it has extended into the domains of psychiatry, general medicine, and social science. Currently, there are attempts to narrow its definition. An understanding of the history of neurasthenia provides insights into the trends in psychiatry and the interplay of scientific theory and cultural values in the fashioning of a disease entity.(1)

Concept and diagnostic entity

The concepts of nervous weakness and asthenia (debility, lack of strength) have existed throughout the history of medicine. Hippocrates described the illness of the Scythians as a general asthenia linked to damage tothe genitalia caused by horseback riding.(2) In France, Bouchut (1764) described a syndrome similar to the latter-day neurasthenia, which he called ‘neuropathie'. Cullen (1772) conceived muscles and nerves as a unitary nervous force and all diseases as movements against the nature of that nervous force. He coined the word neuroses for this process and postulated that diseases were due to the various alternations of excitement and atony in the nervous system. A few years later, his pupil Brown (1780) elaborated on the hypothesis by dividing diseases into sthenic diseases, which were due to excessive excitement, and asthenic diseases, which were due to deficient excitement. These views onthe polarity of the nervous system as a cause of mental illness set the scene for neurasthenia to become a disease entity.

By the beginning of nineteenth century the term neurasthenia was already in use. In 1869 Van Deusen in Holland published a monograph on neurasthenia. This was quickly followed by the publication of a paper which Beard had presented to the New York Medical Journal Association.(3) Beard based his description of the disorder on a series of 30 cases. In reorganizing the subjective nature of the complaints and theunique clustering of symptoms in each patient, Beard had difficulties in attempting to limit the number of symptoms that constituted the syndrome; he started with 50 symptoms and expanded it to 75 in later publications. Nemiah(4) went through the list and grouped the symptoms into seven major categories:

  1. a variety of muscular spasms, bodily aches and pains (headache being the most prominent);
  2. manifestations of autonomic nervous system discharge, indistinguishable from somatic symptoms of anxiety;
  3. general exhaustion and heaviness of the limbs;
  4. morbid fears;
  5. a sense of hopelessness;
  6. insomnia;
  7. a miscellaneous collection of seemingly unrelated phenomena such as impotence, dental caries, and dyspepsia.

Eventually it became clear that the expanding kaleidoscope of symptoms should be managed in a way that made some sense. Beard approached this problem by organizing the symptoms into subtypes of neurasthenia: cerebrasthenia (cerebral exhaustion) characterized by symptoms that were directly or indirectly connected with the head; myelasthenia (spinal exhaustion) was defined by symptoms related to the involvement of the spinal cord; digestive asthenia was characterized by dyspepsia, constipation, and flatulence. As time went on more subtypes were added by other investigators and specific treatment approaches were developed.

At about the same time, Charcot used another approach where the symptoms were divided into primary or core symptoms and secondary symptoms.

Despite the overinclusiveness of the term, Beard(5) maintained that neurasthenia belonged to one family with a common pathology, prognosis, history, and treatment. As more cases were reported, he felt able to claim that neurasthenia was predominantly an American illness.(6) He attributed the increase in prevalence to the pressures of modern civilization.

Notwithstanding its vagueness, or perhaps because of its vagueness, neurasthenia gained popular acceptance not only by the medical profession but also by the general public. Although by the turn of the century it had become practically a household word, its popularity did not preclude dissent. Most of the criticisms focused on the disorder's overinclusiveness and lack of precision; for instance, Brill called it ‘the newest garbage can' in medicine.

The first two decades of the twentieth century witnessed an increasingnumber of discoveries of more specific causes of disease. This period also saw greater attention being paid to the taxonomy of neuroses. These forces combined to bring about the decline of neurasthenia as a diagnostic entity. Janet divided neurotic syndromes into two main classes: hysteria, which included dissociated states of consciousness and a variety of sensorimotor phenomena, and psychasthenia, which encompassed symptoms including phobias, obsessions, anxiety, and neurotic depression. He viewed neurasthenia as either a subdivision of or a prelude to psychasthenia.

In 1895, Freud published two seminal papers in which he drew up the blueprint for reconfiguring the various neurotic disturbances that were grouped together under the term neurasthenia. In the paper entitled ‘On the grounds for detaching a particular syndrome from neurasthenia under the description of “anxiety neurosis”',(7) he questioned the validity of continuing to allow neurasthenia to cover all the symptoms described by Beard. He saw the need to classify different categories of neuroses based on the following:

  • collection of symptoms that were more closely related to one another
  • common aetiology
  • common psychical mechanism.

In the paper ‘Obsessions and phobias: their psychical mechanism and their aetiology',(8) Freud removed obsessions and phobias from neurasthenia. As a result of these two papers, neurasthenia ceased to be an amorphous concept and was differentiated into the following categories:

  • neurasthenia proper
  • anxiety neuroses
  • obsessions
  • phobias
  • pseudoneurasthenias due to cachexia, arteriosclerosis, early stages of the general paralysis of the insane, and psychoses.

Intermittent and periodic types of neurasthenia were to be included under melancholia.

The first list of symptoms Freud proposed for neurasthenia proper included headache, spinal irritation, dyspepsia with flatulence, and constipation. Later, he added sexual weakness and fatigue.

The possibility of including some neurasthenic symptoms under melancholia was mentioned but not expanded on by Freud. This task was taken up byKraepelin.(9) He distinguished three major types of depression: manic–depressive disorder, involutional melancholia, and a milder form of neurasthenic depression. He asserted that all these types of depression were due to an underlying disordered brain function. Kraepelin also recognized a fourth type of depression, caused by environmental stresses, for which there were no neuropathological correlates.

Having been so denuded, the use of the term neurasthenia as a diagnostic entity by the medical professions had declined in the United States by the time of the First World War. The first edition of the DSM-I published in 1952 gave no formal recognition to neurasthenia. Instead, it was replaced by the category of ‘Psychophysiological nervous system reaction', the predominant symptom of which was general fatigue. In an effort to make DSM-II congruent with ICD-8, neurasthenia reappeared in American psychiatry. It was described as follows.(10)

Neurasthenic neurosis (Neurasthenia)

This condition is characterised by complaints of chronic weakness, easy fatigability, and sometimes exhaustion. Unlike hysterical neurosis the patient's complaints are genuinely distressing to him and there is no evidence of secondary gain. It differs from Anxiety neurosis and from psychophysiology disorders in the nature of the predominant complaint. It differs from Depressive neurosis in the moderateness of the depression and in the chronicity of the course...

In DSM-III neurasthenia disappeared as an entity and appeared only in the index where readers were asked to refer to ‘Dysthymic disorder'. However, unlike the DSM classification, neurasthenia consistently remained a subtype of neurosis throughout the many versions of the ICD. ICD-9 defined neurasthenia as follows.

A neurotic disorder characterized by fatigue, irritability, headache, depression, insomnia, difficulty in concentration, and lack of capacity for enjoyment (anhedonia). It may follow or accompany an infection or exhaustion or arise form continued emotional stress.

The following categories were included:

  • fatigue neurosis
  • nervous disability
  • psychogenic asthenia
  • general fatigue.

Aetiology

The fuzzy boundaries, variable definition, and popularity of neurasthenia rendered it wide open to countless postulations about its aetiology. These theories reflect the scientific thinking of the time and the interest of the particular writer.

The various explanatory models can be grouped as follows.

  • Predisposing: genetic, personality.
  • Social: industrialization, overwork, complexities of modern civilization.
  • Organic: toxins, infections, endocrine imbalance, poor nutrition, toxic effects of damming the libido, hypotony of muscles, electrolyte imbalance, failure to acclimatize.
  • Psychological: idleness, avoidance of work, repression of psychic conflicts.
  • Mediating mechanisms: weakening of nervous or psychic energy.

Treatment

The diversity of the theories of aetiology is also reflected in the treatments of neurasthenia, which have included the following.

  • Somatic: surgery, hydrotherapy, application of electric currents, tonics.
  • Drugs: arsenic, ergot, phosphorus, strychnine, calomel, digitalis, narcotics.
  • General measures: rest, exercise, diet, change in climate.
  • Psychological: ‘heart-to-heart' talk, autosuggestion, emotional re-education, hypnosis, faith healing, exhortation, psychoanalysis.

Spread to other countries

One of the most fascinating aspects of the history of neurasthenia is its ready acceptance by countries other than the United States where it was originally conceived as a peculiarly American phenomenon. The diagnostic entity took firmer root in some countries than in others. In many countries the concept was indiginized and took on local cultural colours.

The reasons for its spread can be summarized as follows.

  • The all-embracing nature of the entity provided a foothold for almost everyone involved.
  • The concept provided a blend of scientific theory, thus lending legitimacy to a cluster of symptoms which are mostly subjective.
  • It is considered to be a disease resulting from overwork which affects the upper social class.

Asia and Australia

In all probability neurasthenia was introduced into China in the 1920 by American psychiatrists and returning Chinese doctors who were trained in the United States. Up to the end of the Second World War, Chinese physicians accepted and used the diagnostic concept of neurosis andneurasthenia from the United States.(11) With thefirm establishment of communism in 1949, Pavlovian theory was adopted as the solemodel on which Chinese psychiatrists practice, teach, and research.(12) In China, as in the USSR, neuroses were divided into neurasthenia, psychasthenia, and hysteria. The cause of neurasthenia, as indeed of neuroses, followed the Pavlovian theory of overstrain in theexcitation and inhibition processes and mobility of the higher nervous system.

The concept of neurasthenia or shenjing shuairuo (nerve weakness), as translated by the Chinese, was not an entirely alien idea. The symptoms associated with neurasthenia (fatigue, loss of memory, poor attention span, headache, tension, insomnia, and all varieties of vague pains) are similar to those in patients suffering from a deficiency in qi (vital essence), i.e. weakness of the kidney, spleen, or heart in traditional Chinese medicine. In addition, the theory of nerve weakness and depletion of nervous energy as causes of neurasthenia is congruent with the traditional Chinese medicine concept of organ weakness and yin–yang deficiency. Thus in no time at all neurasthenia was incorporated into the body of the practice of traditional Chinese medicine and the vocabulary of the lay public.

In the 1950s the number of patients suffering from neurasthenia increased enormously. Medical or neurology clinics reported that 80 to 90 per cent of their outpatients were suffering from neurasthenia. It was particularly rampant amongst the ‘brain or mind workers'.(12) The Chinese government regarded it as a serious public health problem, so much so that in its First Five Year Plan (1958–1962) a large-scale national campaign was initiated to eradicate neurasthenia. Research on neurasthenia carried out during this period focused on the role of stress as the external factor, and on heredity and personality as endogenous factors. Treatment included intensive group re-education, herbal medicine, and tranquillizers. Lin(13) postulated that the marked increase in neurasthenia was due to the presence of a deep-seated tension in the revolutionary development of China during the 1950s. Neurasthenia became the vehicle to express political, social, and physical stresses.

About a decade after China's ‘open-door policy', an epidemiological survey was conducted in 12 districts in China. The instrument used was the Present State Examination. The results showed that neurasthenia affected 12.59 per cent of persons aged from 15 to 59 years, accounting for 56.7 per cent of all neurotic disorders.(14) In 1982, Kleinman(15) conducted a study of100 patients diagnosed with neurasthenia in the Psychiatric Outpatient Clinic of the Hunan Medical College. He found that 89 patients satisfied the DSM-III diagnostic criteria for ‘Major depressive disorder', 70 per cent of whom responded substantially to antidepressant medication. Despite their improvement, few experienced decreased help-seeking behaviour. This led him to conclude that neurasthenia should be regarded as a special form of somatization related to culturally sanctioned idioms of distress.

In Taiwan, neurasthenia attracted little interest among Western-trained doctors. However, it became enormously popular among traditional Chinese doctors, and consequently neurasthenia established itself as a major disease in the minds of the Taiwan public during the 1940s and 1950s.(16)

The mostly British-trained doctors in Hong Kong largely ignored neurasthenia as a diagnostic entity. As in Taiwan, neurasthenia became the domain of traditional Chinese doctors.(17)

In the late nineteenth century psychiatry in Japan was essentially German in orientation. Psychiatrists applied the diagnosis of neurasthenia to patients who presented with weakness, headaches, mental distraction, fatigue, and reduced psychic productivity.(18) The diagnostic entity became a popular term until Morita(19) supplanted it with the term shinkeishitsu (nervous or nervous disposition). He described this disorder as basically a psychological reaction to anxiety in predisposed personalities—the personality type being characterized by introversion, perfectionism, hypochondria, hypersensitivity, and self-consciousness. He developed a specific treatment aimed at breaking up the vicious cycle of sensitivity and anxiety, the initial phase of which consisted of isolated bedrest followed by a second phase of work therapy.

Doctors in Malaysia, Singapore, India, Pakistan, Burma, and Sri Lanka are mostly trained in the British tradition. After the First World War neurasthenia lost its popularity in Britain. Standard British textbooks regarded the disorder as rare and outmoded. As a result psychiatrists in these countries tended not to diagnose neurasthenia. However, neurasthenia is used in the Chinese communities where traditional Chinese medicine maintains a stronghold. In India and countries where Ayurvedic medicine is practised, neurasthenia was not added on to the more traditional ways of explaining fatigue, pain, dizziness, and headaches. Instead, concepts such as dhàtu loss (loss of semen) and vàta roga (wind disease) remained the preferred explanation.

In Australia, Paterson(20) reported that over a 15-year period from 1950 to 1965 neurasthenia was one of the 10 major illness categories reported by a large Sydney-based industry. He claimed that, since he had a fairly representative sample, the 10 categories of illness could very well apply to the rest of Australia.

Europe

From 1880 to 1920 neurasthenia was one of the diseases most frequentlydiscussed. From an ‘American nervousness' it rapidly evolved into a Western European bourgeois illness. Practically every academic neurologist and psychiatrist wrote a major piece on neurasthenia (see Drinka(21)). Ballet,(22) working in France, even sought to dispute Beard's claim that it was an American disease.

In England, neurasthenia was described in Osler's The Principles and Practice of Medicine,(23) published in 1900. During the First World War it was a common diagnosis used for invaliding out many soldiers. In order to cope with its diagnosis, treatment, and disposal, the Army instituted a short course of training for medical officers who graduated with the title of ‘neurasthenic expert'.(24)

Russian psychiatry is largely based on Pavlovian psychophysiological theories. The Pavlovian classification of the principle of neuroses was adopted by all countries that came under the influence of the former USSR. Opinions on the subdivisions of neurasthenia were divided in Russia. One school of thought based its classification on the course of the illness, and the other was based on aetiology.(25) Neurasthenia as a cause of inefficiency and low productivity in the workplace was a recurrent theme in both Russia and Eastern Europe.

Current usage

In ICD-10,(26) neurasthenia is classified as a neurotic disorder in which two main, but overlapping, types of neurasthenia are described:

  • the predominant symptom is increased fatigue after mental effort
  • predominant feelings of bodily or physical weakness and exhaustion after only minimal efforts.

For a definite diagnosis ICD-10 requires the following:

  1. either persistent and distressing complaints of increased fatigue after mental effort, or persistent and distressing complaints of bodily weakness and exhaustion after minimal effort;
  2. at least two of the following:
    • feelings of muscular aches and pains
    • dizziness
    • tension headaches
    • sleep disturbances
    • inability to relax
    • irritability
    • dyspepsia;
  3. any autonomic or depressive symptoms present are not sufficiently persistent and severe to fulfil the criteria for any of the more specific disorders in this classification.

The following are excluded:

  • asthenia not otherwise specified
  • burn-out
  • malaise and fatigue
  • postviral fatigue syndrome
  • psychasthenia.

DSM-IV does not include neurasthenia as a nosological entity. Instead, it is replaced by ‘Undifferentiated somatoform disorder' (see Chapter 5.2.1).

In the second revised edition of the Chinese Classification of Mental Disorders(27) neurasthenia is classified under ‘Neurosis and neurogenic mental disorders'. The criteria for diagnosis have been made more stringent, requiring three symptoms out of five non-hierarchical groups of symptoms which include weakness, emotionality, excitement, nervous pain, and sleep disturbances—the duration of the symptoms should be at least 3 months. Other psychiatric disorders have to be excluded. Because of the different connotations of fatigue and weakness in Chinese culture, fatigue is not included in the list of symptoms.(28)

Since the deletion of neurasthenia from DSM-III and the introduction of more stringent diagnostic criteria in ICD-10, usage of the term neurasthenia by psychiatrists has declined. This trend is seen in China, Eastern Europe, and other Asian countries where the term neurasthenia was once commonly used. The case of China is especially striking. Shu and Wang(29) reported only one case out of 233 patients who were treated at the Shanghai Mental Health Center from January to December 1996. Despite this decline, neurasthenia remains deeply entrenched in the lay and traditional medical vocabulary of the Chinese.

In Japan, the term is used by the lay public to represent all forms o mental disorders. Japanese doctors, bowing to the stigma attached to mental illness, often consciously enter neurasthenia as a disguised form of diagnostic label in their notes and medical reports.(30)

Differential diagnosis

Fatigue is a ubiquitous symptom. It can occur in many psychiatric illnesses and in a wide range of physical illnesses. In cultures where the term neurasthenia is loosely used, many of the cases would probably meet the ICD-10 or DSM-IV diagnostic criteria for depressive disorder or anxiety disorder. Physical illness is a common cause of fatigue. In this respect, a detailed history and judicious investigation will be necessary.

Prevalence

Thus far no epidemiological study has been conducted in the general population. Merikangas and Angst(31) studied a cohort of young adults from a community sample in Zurich, Switzerland, and reported the prevalence of neurasthenia, defined according to the ICD-10 criteria, as 1 per cent across 10 years. The sex ratio across the 10 years of follow-up revealed an equal prevalence among males and females during the initial stages of the study, but females exhibited a l.6-fold greater rate than males during the later stages.

The World Health Organization (WHO) international study(32) of patients with psychological problems seen in primary-care settings reported a prevalence of 1.7 per cent of pure neurasthenia. The prevalence rate increased to 5.4 per cent when the syndrome was diagnosed comorbid with depression or anxiety. The prevalence rate in each centre is shown in Table 1.

Table 1 Prevalence of neurasthenic syndrome among patients contacting general health-care facilities

The differences in the prevalence rate can be due to many factors, including perception of what health services can treat and the existence of alternative sources of care. However, the relatively low prevalence rate in Japan and China compared with other countries seems to stand conventional wisdom on its head.

In agreement with the findings of Merikangas and Angst,(31) the WHO results(32) also point to the fact that the syndrome tends to affect younger patients. The WHO study reported that the majority of the patients were below the age of 45 years.

Aetiology

Although theories abound, the predisposing, precipitating, and perpetuating causes of the syndrome remain unclear.

Course and prognosis

The 10-year follow-up study conducted by Merikangas and Angst(31) revealed that approximately 50 per cent of patients continued to exhibit symptoms. The WHO study(32) reported that patients with a diagnosis of neurasthenia had, on average, been disabled for 8 to 7 days during the month preceding the examination.

Treatment

There are no published data on any randomized double-blind controlled trials carried out on the treatment of neurasthenia. In the absence of such data the clinician will have to rely on the adage of ‘When not able to do any good, avoid doing any harm'. Thus aggressive treatment and investigations should be avoided. Patients are best managed in a supportive relationship with due regard given to their psychological and psychosocial needs. General and non-specific strategies may also be used. These can include regular graded increase in exercise, promotion of sleep hygiene, cognitive techniques to break the cycle of symptoms leading to decreased activities, and improving social support.

In cultures where there is a strong influence of alternative or traditional medicine, the clinician will often be faced with a difficult dilemma when patients ask for his or her opinion. In these situations the appropriate course of action is for the clinician to engage in an open and frank dialogue with the patient. Attempts should be made to understand the patient's illness model and to explain the clinician's orientation. An open-minded approach can be helpful in cultivating a therapeutic relationship. However, the clinician should also know about the adverse effects of some of the traditional treatments and drug interactions between psychotropic medications and herbal products.

Clinicians working in an environment where people with mental illnesses are stigmatized might find it easier to accede to social demands. Clinicians work at two levels in these situations. At one level he or she will have made a diagnosis of a psychiatric disorder and have prescribed the appropriate treatment. At another level the practitioner will be using neurasthenia as an euphemism for mental illness. Therefore, until stigmatization can be reduced or abolished, this unenviable state of affairs will continue.

Chapter References

  1. Sicherman, B. (1977) The uses of a diagnosis: doctors, patients and neurasthenia. Journal of the History of Medicine, 32, 33–54.

  2. Costa e Silva, J.A. and De Girolamo, G. (1990). Neurasthenia: history of a concept. In Psychological disorders in general medical setting (ed. N. Sartorius, D. Goldberg, G. de Girolamo, J. Costa e Silva, Y. Lecrubier, and U. Wittchen), pp. 69–81. Hogrefe and Huber, Bern.

  3. Beard, G.M. (1869). Neurasthenia or nervous exhaustion. Boston Medical and Surgical Journal, 3, 217–20.

  4. Nemiah, J. (1975). Neurasthenic neurosis. In Comprehensive textbook of psychiatry (ed. A.M. Freedman, H.I. Kaplan, and B.J. Sadock), pp. 1264–7. Williams and Wilkins, Baltimore, MD.

  5. Beard, G. (1880). A practical treatise on nervous exhaustion (neurasthenia). Putnam, New York.

  6. Beard, G. (1881). American nervousness: its causes and consequences. Putnam, New York.

  7. Freud, S. (1895). On the grounds for detaching a particular syndrome from neurasthenia under the description of ‘anxiety neurosis'. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 1 (ed. J. Strachey), p. 139. Hogarth Press, London.

  8. Freud, S. (1895). Obsessions and phobias: their psychical mechanism and their etiology. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 3 (ed. J. Strachey), pp. 74–82. Hogarth Press, London.

  9. Kraepelin, E. (1902). Clinical psychiatry (trans. A.R. Defendorf), pp. 96–104. Macmillan, New York.

  10. Chatel, J.C. and and Peele, R. (1970). The concept of neurasthenia. International Journal of Psychiatry, 9, 36–49.

  11. Liu, S. (1989). Neurasthenia in China: modern and traditional criteria for its diagnosis. Culture, Medicine and Psychiatry, 13, 163–86.

  12. Lin, T.S. (1989). Neurasthenia revisited: its place in modern psychiatry. Culture, Medicine and Psychiatry, 13, 105–29.

  13. Lin, T.S. (1985). The shaping of Chinese psychiatry in the context of politics and public health. In Mental health planning for one billion people (ed. T.S. Lin and L. Eisenberg), pp. 13–14. University of Vancouver Press.

  14. Li, C.P. and Zhang, W.H. (1985). Neurasthenia. In Psychiatry (ed. Y.C. Shen), pp. 407–12. People's health Press, Beijing (in Chinese).

  15. Kleinman, E.A. (1982). Neurasthenia and depression: a study of somatization and culture in China. Culture, Medicine and Psychiatry, 6, 117–90.

  16. Rin, H. and Huang, M.G. (1989). Neurasthenia as a nosological dilemma. Culture, Medicine and Psychiatry, 13, 215–26.

  17. Cheung, F. (1989). The indigenization of neurasthenia in Hong Kong. Culture, Medicine and Psychiatry, 13, 227–41.

  18. Suzuki, T. (1989). The concept of neurasthenia and its treatment in Japan. Culture, Medicine and Psychiatry, 13, 203–13.

  19. Morita, S. (1921). The treatment of shinkeishitsu and neurasthenia. Nippon Seishin Igakkai (in Japanese).

  20. Paterson, G.O. (1969). The economics of illness: an employee sickness study. Medical Journal of Australia, 2, 249–52.

  21. Drinka, G.F. (1984). The birth of neurosis: myth, malady and the Victorians. Simon and Schuster, New York.

  22. Ballet, G. (1908). Neurasthenia. Kimpton, London.

  23. Osler, W. (1900). The principles and practice of medicine (7th edn), pp. 166–7. Appleton, New York.

  24. Sim, M. (1968). Guide to psychiatry, p. 444. Livingstone, Edinburgh.

  25. Chatel, J.C. and Peele, R. (1970). A centennial review of neurasthenia. American Journal of Psychiatry, 126, 1404–13.

  26. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders: clinical descriptions and diagnostic guidelines. WHO, Geneva.

  27. Chinese Classification of Mental Disorders (2nd edn, revised) (CCMD-2-R). Dong Nan University Press, Nanjing, 1995 (in Chinese).

  28. Lee, S. (1996). Cultures in psychiatric nosology: the CCMD-2-R and the International Classification of Mental Disorders. Culture, Medicine and Psychiatry, 20, 421–73.

  29. Shu, W. and Wang, Z. (1998). Comparative study of a variety of diagnostic criteria of mental illness. International Medical Journal, 5, 143–5.

  30. Munakata, T. (1989). The sociocultural of the diagnostic label ‘neurasthenia' in Japan's mental health care system. Culture, Medicine and Psychiatry, 13, 203–13.

  31. Merikangas, K. and Angst, J. (1994). Neurasthenia in a longitudinal cohort study of young adults. Psychological Medicine, 24, 1013–24.

  32. Üstün, T.B. and Sartorius, N. (1995). Mental illness in general health care: an international study. Wiley, Chichester.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.1 Adjustment to illness, handicap, and bereavement

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.1 Adjustment to illness, handicap, and bereavement

Alex Mitchell and Allan House

Introduction
Adjustment to illness and handicap
 | Illness as a stress
 | Coping with illness
 | Adjustment disorders
 | Brief psychological treatments of use in the medically ill
Adjustment to terminal illness: care of the dying
 | Diagnosis of depression and adjustment disorders in the terminally ill
 | Assessing suicidal thoughts in the terminally ill
 | Pharmacological management of psychiatric disorders in the dying
Adjustment to bereavement
 | Clinical features of bereavement and normal grief
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment and prevention
Chapter References

Introduction

Not everybody who is bereaved or develops a serious physical illness will have psychiatric problems as a consequence. To understand why, it is useful to have a model of the normal process of adjustment to stress; psychiatric disorder can then be seen as arising when that process, often called coping, is either maladaptive or is adaptive but only partially successful. This chapter will start with an outline of one theory of stress and coping as it applies to physical illness, followed by a review of disorders of adjustment to illness. A distinction will be drawn between recent-onset illness, which provokes an acute response, and long-standing illness, where the challenge is more often to adjust to chronic disability. Bereavement and grief are then discussed. As with responses to illness, there is a difference between the immediate response to loss, which is what we normally mean by grief, and adjustment to long-term life without a loved one.

Adjustment to illness and handicap

A number of diseases are reviewed in later chapters, and therefore this chapter will deal with general principles. For more details on particular diseases, the reader should consult specialist textbooks of psychiatry or health psychology.

Illness as a stress

Stress is a word that is used in different ways. Sometimes it refers to an environmental stimulus—a threat or demand from the outside world. This definition lies behind various measures, such as the Social Readjustment Rating Scale(1) or the Bedford College Life Events and Difficulties Schedule(2) which characterize life experiences and produce standardized measures of their severity. According to this view, experiences have properties—as losses, or challenges, or dilemmas—which can be identified without knowing about the meaning given to them by the person experiencing them.

A second meaning of stress is that it is a bodily state, so that events are only regarded as stressful if they produce changes in the individual. The best-known example of this usage comes from physiology.(3) Stress as a physiological state is also a common lay meaning; when people describe themselves as ‘stressed' they are usually referring to a state of tension or autonomic arousal.

A third way to understand stress, which is useful in considering physical illness, is that it arises out of an interaction between environmental demands and the resources available to deal with them. This view is articulated in the transactional model of Lazarus and Folkman.(4) According to the theory, when faced with a new experience individuals assesses its likely impact (the primary appraisal) and assess their resources (the secondary appraisal). Stress arises when this double appraisal identifies a mismatch between demands and resources

Illness as a demand or threat (the primary appraisal)

There are a number of characteristics of an experience that increase the chances of it being appraised as threatening. These include immediacy, ambiguity, uncontrollability, or undesirability. The probability that many people will share an interpretation of a particular episode explains the similarity of people's responses to certain illnesses. The possibility of individual, even idiosyncratic, interpretations can explain sharp differences between people with apparently the same disorder.

A useful way to construe individual appraisals of illness is outlined by Leventhal et al.(5) in their theory of internal illness representations. The common elements of the illness representation can be identified from a simple self-report questionnaire:(6)

  • identity (label and associated symptoms)
  • causal ideas
  • consequences (severity and likely impact)
  • time-line (natural history)
  • curability or controllability.

Components of the illness representation

Illness beliefs cannot be assumed solely on the basis of the illness from which a person is suffering, or from his or her social context.(7) Individuals may hold unpredictable beliefs—that an illness is inherited from a family member, or that it is a punishment for a misdemeanour, or that it may be curable by adopting an unusual diet. For some, the representation of illness overlaps with the representation of self, so that they see themselves as living their illness rather than suffering from it.(8)

The characteristics of a particular disease are not the only component of the illness which may make it threatening. Illness occurs in a social and interpersonal context, and while the responses of other people may be helpful, they may in some cases contribute to the demands of the situation. For example, a partner may withdraw or become depressed, or family members may become intrusive or overcontrolling. Being ill confers a special status, the so-called sick role, but it is a status acquired at a cost in the loss of independence and certain rights.

Resources for responding to illness (the secondary appraisal)

The focus of secondary appraisal is twofold: the person's personal resources, and the resources external to them, mainly in the immediate social network.

Personal resources may be defined in a number of ways, for example cognitive attributes, personal characteristics, or personality traits.

The other resource for the individual is social support. There are many approaches to understanding support, but a useful one(9) is to regard it as having four components:

  1. emotional support, conveying a sense of being cared about or loved;
  2. esteem support, conveying a sense of being valued or respected;
  3. instrumental support, conveying practical help;
  4. informational support, conveying knowledge relevant to tackling the problem.

The role of the family

The family's reaction to illness has an important impact on the type of support available. If they are rejecting, intolerant of dependence, or unsympathetic to the needs of the patient—for example, to change their diet, or stop smoking, or take more (or less) exercise—then they may offer too little support. On the other hand, they may be overprotective, refusing to allow the patient a reasonable degree of autonomy and discouraging active coping. Sometimes, members of a family will hold different views about the nature of an illness, leading to conflict which is not always revealed to doctors. More often, they share views. If such views are inaccurate (so-called family myths) and yet strongly held, then they can be a powerful barrier to the patient accepting medical advice. It is a common observation that patients with chronic illness who are depressed often have a carer who is depressed, and this tendency to share (often dysfunctional) beliefs and coping styles is one reason for that.

Coping with illness

Coping refers to efforts to reduce the gap between demands and resources. Coping is described according to its aims, the techniques used to achieve those aims, and according to the overall coping style adopted.

The aims of coping are either problem focused, i.e. designed to modify the demands of the situation, or emotion focused, i.e. designed to modify how one feels about a situation.(4) Emotion-focused coping generally works well but only transiently. It is best reserved for brief stresses, such as unpleasant medical procedures, or for situations in which nothing can realistically be done to modify the stress.

The techniques for coping serve to mobilize available resources. Vocabularies differ for describing them. Cognitive coping techniques include information-seeking, downplaying, or adopting a defiant or overoptimistic attitude. In psychodynamic terms, the two most commonly used techniques are probably denial and regression. In common usage, the techniques referred to by these vocabularies overlap. Behavioural coping may involve changing lifestyle such as taking more exercise or drinking alcohol to excess. Social coping is a particular form of behavioural coping, and may involve increasing contacts or accepting help from professional agencies.

Coping styles are more general approaches to coping. Two contrasted styles are active/engaged (sometimes called ‘approach') coping and passive/disengaged (sometimes called ‘avoid') coping.(10) While it is appealing to characterize people as having a particular coping style, and while it is possible to think of typical examples from personal experience, in fact most people do not have a sufficiently unchangeable repertoire of coping techniques to merit the label of a style.

Adjustment disorders

Definition and classification

The emphasis in ICD-10(11) is on emotional disturbance as the characteristic feature of adjustment disorders—some disturbance of behaviour is acknowledged, particularly in adolescence. However, it is common to encounter cognitive or behavioural changes that interfere with social functioning and quality of life, and yet which are not attributable to the consequences of mood disorder. DSM-IV(12) acknowledges this possibility more directly, including a category of ‘Adjustment disorder, unspecified', which covers ‘maladaptive reactions (e.g. physical complaints, social withdrawal, or work or academic inhibition)'.

Examples of cognitive problems are extreme helplessness, denial of the existence of illness, or of the handicap associated with it. Behavioural problems may include marked social withdrawal or lack of self-care, or irrational non-adherence to treatment. Emotional problems are typically thought of as anxiety or depression, but irritability is also common.

Diagnosis and differential diagnosis

The diagnostic features of adjustment disorders are relatively non-specific, comprising mood symptoms and behaviour disturbances which do not meet the criteria for a diagnosis of another disorder, and yet which are sufficient to amount to a mental disorder. The two main diagnostic questions are as follows.

  • Does the patient have a diagnosable mental disorder?
  • Is any change in mental state part of a normal response to illness?

If there is a mental disorder, should it be given another more specific label than ‘adjustment disorder'?

What distinguishes normal adjustment from a disorder? The first criterion is whether the symptoms are persisting beyond the time when they might be attributable to the stressor. This judgement is relatively straightforward when the stressor is a single event. However, if illness is more persistent or intermittent—such as cancer followed by intensive treatment, or multiple sclerosis—then it is less easy to judge.

The second criterion is whether the response is causing avoidable social dysfunction. For example, in many cultures illness is followed by a period of convalescence, during which activity is reduced and a return to full social responsibilities is deferred. This may be a healthy avoidance of activity, if it allows full recovery from illness, but prolonged avoidance of activity may lead to secondary physical problems as well as social isolation and loss of role.

When adjustment disorders are associated with chronic illness and handicap, the duration criterion cannot apply. An individual may present because his or her response is outside the culturally acceptable range; for example, he or she may be too demanding or uncooperative, or too passive and dependent. It is unwise to regard a presentation as disordered simply on these grounds. The best indicator is whether the individual is achieving the highest level of function and the lowest level of distress of which they are capable under the circumstances. This means that each person must be diagnosed according to his or her own context, and that a standardized set of criteria cannot be applied.

The differentiation of adjustment disorders from other psychiatric disorders is more straightforward, and depends on the presence or absence of key symptoms. The main conditions found in association with physical illness are depressive disorders, anxiety disorders, and occasionally post-traumatic stress disorder.

Epidemiology

Little is known about the epidemiology of adjustment disorders other than those involving mood disturbance, because of the absence of standardized diagnostic criteria.

Psychiatric symptoms are distributed in the general population, with a positive skew to the distribution. In the physically ill, the same pattern of distribution is seen, but the curve is shifted to the right. The increase in psychiatric symptoms is contributed to by a general increase in all the common symptoms. The usual way to identify cases is to select those who cross an accepted threshold for symptom levels—as determined, for example, by one of the standardized self-report questionnaires—and then to apply diagnostic criteria. Adopting this approach, rates of diagnosable mood disorder among the physically ill are about double what they are in the general population. That is, 30 to 50 per cent (depending on the population studied and the diagnostic criteria employed) of the physically ill have a mental disorder. Approximately two-thirds of these cases are adjustment disorders, the rest meeting criteria for another disorder.

The elderly report lower rates of psychiatric disturbance. This may be a cultural effect, with the elderly disposed to report fewer symptoms of distress as a result of stoicism learned through experience of adversity earlier in life. Alternatively, the elderly may genuinely respond differently to physical illness.

Mood symptoms and adjustment disorders are more common in response to acute illness than they are in chronic illness.

Aetiology

There are several reasons why coping might fail.

First, demands may be overwhelming. The news that one has a terminal illness takes time to assimilate—to understand all its meanings, grasp all the threats and losses involved. While that process of appraisal is going on, it is difficult to marshal resources and use them effectively. This explains, in part, why mood disorder is more commonly associated with acute than chronic illness.

Second, resources may be inadequate or missing. One problem associated with physical illness is that it may impair personal resources as a primary effect of the disease process. Most importantly, many illnesses have effects on the central nervous system by virtue of the direct involvement of the brain or through the neurological effects of systemic disturbance.

Third, coping responses may be ineffective. There are few rules about what makes effective coping. In general, a broad and flexible repertoire is desirable, with a strong element of active problem-focused techniques. However not all illnesses, nor all aspects of a particular illness, are likely to be amenable to problem-focused coping. Probably the most effective coping is matched to the situation. That is, the coping matches the demands, so that heavy reliance is not placed on problem-focused coping when little in the situation can change, nor excessive use made of emotion-focused coping when active involvement in illness management is needed.

A common problem of failure to match coping to the situation is found in patients with chronic illness, who are responding to their circumstances as if they none the less had an acute illness. In acute illness, problem-focused coping often involves seeking reversal or even cure of the illness process, while emotion-focused coping involves dealing with the anxiety of uncertainty, or grieving if the prognosis is clearly poor. On the other hand, in chronic illness, problem-focused coping involves symptom management and maximizing function, while emotion-focused coping requires a degree of acceptance. Using the wrong coping repertoire leads to frustration.

It is not easy to predict who will develop an adjustment disorder. The most robust finding is that a previous history of psychiatric problems increases the risk of psychiatric problems associated with physical illness.

Course and prognosis

By definition, adjustment disorders arise shortly after diagnosis. In practice, there is variation; some people respond immediately and develop symptoms within days, while others develop symptoms weeks or even months after diagnosis. The losses associated with illness may only become apparent when a person leaves hospital and faces functional impairment at home. Carers and others in the social network respond differently to acute and chronic illness, and it may take time for that to become clear. The greater the delay from the onset of illness to the emergence of symptoms, the harder it is to make a diagnosis of adjustment disorder. In clinical practice, it is reasonable to set an upper limit of a year.

Most adjustment disorders provoked by new-onset illness, resolve within weeks. Slower recovery takes place over the 12 or 18 months. If recovery has not occurred by then, the patient has usually developed another mental disorder, such as a depressive disorder. Accurate data are few, but probably no more than 10 per cent of patients develop a prolonged adjustment disorder.

The psychiatric symptoms of adjustment disorder impair quality of life, so much so that all standardized quality-of-life measures include mood symptoms in their profile. Psychiatric morbidity associated with physical illness is also a risk factor for deliberate self-harm and for completed suicide. Adjustment disorders are also likely to have an effect on the outcomes of treatment for physical disease.(13) Health service costs are greater for patients with physical illness and psychiatric comorbidity; lengths of stay are longer for hospital inpatients; the functional outcomes of rehabilitation may be poorer, and there is some evidence that there may also be an increased mortality.

Treatment

Drug treatments

Antidepressants can be effective in the presence of physical illness.(14) There is no good evidence to support claims for a great superiority in efficacy of serotonin-reuptake inhibitors. Although their long-term tolerability may be greater than older drugs in patients with physical disease, tricyclic antidepressants have advantages in treating patients with insomnia or chronic pain. Cost differences are substantial.

Psychological treatments

A number of brief psychological therapies have been shown to be effective in treating depression; namely cognitive–behaviour therapy, problem-solving therapy, interpersonal therapy, and brief dynamic therapy. Such therapies may also be effective in treating adjustment disorder in the physically ill.(15) Therapy may need to be modified to allow for fatigue or concentration problems, and sessions need to be arranged flexibly to accommodate hospital appointments and other treatment needs.

Management

Identifying cases

A major difficulty in delivering treatment to people with adjustment disorders is the difficulty in identifying cases. There are several self-report questionnaires, which may be used to screen for patients with mood disorder. They are useful for alerting staff to the presence of mood symptoms, but their positive predictive value is too low to allow for accurate use in identifying those who need referral to specialist services. Their use is also difficult to integrate into routine clinical practice, and response rates outside research studies are usually low.(16) Their use is best restricted to specialist services where the medical staff are clear about what response they will make to a high score. There are no useful standardized instruments for the detection of other problems with adjustment.

Instead, clinicians should be encouraged to consider the possibility of psychiatric disorder when there is a gap between impairment and handicap, so that the patient is doing worse in rehabilitation than the severity of their disease would suggest they should be, when there are multiple complaints that are difficult to explain, or when multiple drug treatments are being administered without conspicuous benefit. The clinical interview is the mainstay of diagnosis.

There are a number of common reasons for failing to recognize adjustment disorders. First, the questions simply are not asked, or attempts by the patient to introduce the topic of psychological problems are blocked or side-stepped. Second, questions may be asked, but in circumstances where it is difficult for the patient to answer honestly—when there is no privacy, or the person asking is obviously too busy to listen to any but a conventional answer. Third, expressions of distress may be normalized, and thus dismissed: ‘Of course it's natural you will feel like that' means to the patient ‘So please don't mention it again'.

Broadening the repertoire of psychological responses

Realistic management of adjustment disorders involves offering what has been called a ‘menu of interventions'.(17) Unfocused ‘support' is of limited value, because it does not encourage active secondary appraisal and experiments with different coping strategies. However, there are now many brief and flexible psychological therapies available, which may be suitable for use in the physically ill.

Psychiatric treatment of the physically ill, especially in hospital, requires a number of modifications to routine clinical practice, which are sometimes overlooked.

First, an extra effort has to be made to meet the family and carers. They may be reluctant to attend if there is hostility in the family, or if missed time from work is creating financial pressures, but failure to interview others makes it near-impossible to come to a full and accurate formulation of the problem.

Second, personal contact with the referrer is highly desirable. The ‘real' question may not be that posed in the referral, and can only be identified by probing. Advice is much more likely to be followed if it is delivered face to face, and followed up with a later visit to check on compliance! This direct contact with non-psychiatric colleagues is one of the defining characteristics of liaison psychiatry, and its importance cannot be overemphasized.

Third, it must be recognized that the course of psychiatric treatment needs to be modified. Appointments will be missed, or interrupted, by the demands of physical treatment. And psychological issues may well not be resolved by a single clinical encounter; a relapse of illness may provoke a further episode with new features, and patients often have to return repeatedly to work through themes in therapy as they are re-challenged with new physical problems.

  • Motivational interviewing is an approach developed to encourage people to attempt change in addictive behaviours. It may be useful in engaging people in demanding treatments, or in improving adherence to treatment regimes.
  • Graded activity has been used to treat negative symptoms in mental illness like schizophrenia or depressive disorder. It is effective in improving function in chronic fatigue syndrome, and is worth using in other conditions where inactivity and passivity is out of proportion to physical disability.
  • Anger management is a modification of cognitive–behaviour therapy, which may be useful where irritability or aggressive behaviour is complicating adjustment.
  • Interpersonal therapy was initially developed for the treatment of depression, but it has obvious applications in the field of physical illness. In the terminology of interpersonal therapy, illness represents a role transition, and the focus in therapy is therefore on negotiating that transition with key others in the patient's life.(18)
  • Family therapy and couples therapy are rarely considered (or available) for adults with physical illness, and yet many of the external resources needed for coping are in the family.

Brief psychological treatments of use in the medically ill

Prevention

There are two broad approaches to prevention, namely education and support.

Education and the provision of information and advice about the illness and its management is desirable as an informed patient is more likely to be an effective partner in treatment, and because it is popular with patients. Disappointingly, however, it is not an effective means of preventing psychiatric problems. This is probably because, while it facilitates primary appraisal, it does nothing to facilitate secondary appraisal or the use of effective coping strategies.

Provision of support is also popular. It takes a number of forms, including self-help groups, volunteer visiting, and professional support workers—usually with knowledge of a particular disease such as AIDS or stroke. Again, it is popular, but there is little evidence that it prevents psychiatric problems. Perhaps this is because it usually provides emotional support; which in itself may be worthwhile but which is insufficient if not combined with a more problem-focused approach.

In conclusion, there are no clear indications that we can prevent the development of adjustment disorders. The mainstay of current management is therefore to identify existing cases and to offer specialist care to those who are most symptomatic or handicapped, and to those who are not improving spontaneously.

Adjustment to terminal illness: care of the dying

Adjustment to terminal illness has much in common with adjustment to other severe illness, and is not specifically the province of psychiatrists. For a detailed discussion of the care of the dying, the reader is referred to a more specialized text.(19) Here we will discuss two issues that commonly present to the psychiatrist in this setting: the diagnosis of depression and other adjustment disorders, and the issue of suicide.

Diagnosis of depression and adjustment disorders in the terminally ill

As with physical illness, somatic complaints are common in the dying and thus, individually, lose their diagnostic or predictive usefulness in the major depressive syndrome. Even psychologically, a degree of hopelessness may be appropriate. Anxiety is a common symptom in the dying, but it is not necessarily pathological. Like depression, it may result from physical disability, uncontrolled pain, or pre-existing anxiety disorders. In these circumstances a more detailed examination of the attitudes of the patient is necessary. Pervasive global hopelessness, feelings that life has had no meaning, strong feelings of guilt or punishment, and suicidal thoughts are pointers towards depressive illness in the terminally ill.

Assessing suicidal thoughts in the terminally ill

Several studies have shown that the prevalence of suicidal thoughts among patients with terminal cancer is less than 10 per cent.(20) However, this contradicts the clinical impression that most patients admit to either suicidal thoughts or thoughts of assisted suicide as an escape from the imaged consequences of losing control. In some patients, having a belief in a ‘way out' can be positive in offering a sense of control.

Completed suicide is an important complication in patients with a terminal illness. General predictors of suicide apply, with the addition of severity of functional impairment, isolation, and delirium. The two most important factors to watch out for are uncontrolled pain and depression. These two factors greatly increase suicide risk but are nevertheless treatable in the terminal illness setting.(21)

People who express a desire to die are nearly always ambivalent. In our view the expression of suicidal ideas should never be accepted as rational without a searching enquiry for evidence of subtle external pressures, fear of terminal symptoms, and treatable depression.

Pharmacological management of psychiatric disorders in the dying

Alleviation of distress rather than cure is the guiding principle of the management of the terminally ill. Caution is needed in the selection and prescription of psychotropic drugs.

Anxiolytic medication is usually well tolerated and the concern over dependence and tolerance is less of an issue. Terminal metabolite benzodiazepines, such as lorazepam and oxazapam, can provide symptomatic relief for a variety of conditions even in patients with hepatic impairment. Occasionally, opiates are used in this role where first-line treatments are unsuccessful.

Antidepressant use in the dying may be more problematic due to the adverse effects of sedation, seizures, hypotension, and constipation and urinary retention. For this reason, the choice of drug needs to be individually tailored. Dosage has to be carefully adjusted, beginning at low doses and increasing gradually. The use of psychostimulants (dextroamphetamine, methylphenidate) is worth considering. These drugs are used infrequently in general psychiatry because of the risks of dependence, but in the terminally ill they may have advantageous ‘energizing' properties, including increased energy, improved concentration, increased appetite, and, possibly, a faster onset of action.

Adjustment to bereavement

Clinical features of bereavement and normal grief

Although the terms bereavement, grief, and mourning are often used interchangeably, the Committee on Health Consequences of the Stress of Bereavement suggests the following definitions.

  • Bereavement is the loss of a loved person through death (coded in ICD-10 as Z63.4 and in DSM-IV as V62.82).
  • Mourning is the voluntary social expression of that loss.
  • Grief is the involuntary emotional and related behavioural reaction to that loss.

Women are not only more at risk of bereavement than men, but they also appear to suffer from its psychiatric complications more often. Men show less acceptance of their loss and turn to other romantic relationships sooner.

Grief is an individual process in which many symptoms occur.(22) No symptom is pathognomonic of normal or abnormal grief. The reactions to bereavement were described in detail by Lindemann(23) who suggested that the characteristics of normal grief were as follows:

  • somatic symptoms
  • preoccupation with the image of the deceased
  • guilt and self-blame
  • hostility (irritability and anger)
  • functional disorganization.

Other components of the normal grief reaction have since been recognized. Bowlby(24) and others have placed these symptoms into three (or four) distinct phases (Table 1). Recent authors emphasize that this approach should not be taken to imply that a bereaved person must go through fixed steps in the grieving process.

Table 1 Proposed phases of normal grief

Less acknowledged are the positive aspects of the bereavement experience, which include a sense of making the most of the time remaining, increased independence, and improved flexibility.

Diagnosis and differential diagnosis

The main diagnostic challenges are to identify pathological grief, and to identify other mental disorders provoked by bereavement (Table 2).

Table 2 Complications of bereavement

Pathological grief has different meanings. It can be defined as follows:(25)

  • chronic grief—the failure to resolve all adverse bereavement-related symptoms within 6 months
  • inhibited grief—the absence of expected grief symptoms
  • delayed grief—the avoidance of painful symptoms within the first 2 weeks of a loss.

An unusually intense bereavement reaction is sometimes described as hypertrophic grief. There is some evidence to suggest that this form of grief may predispose to psychiatric comorbidity.

An alternative way of defining pathological grief is to consider whether it is associated with significant functional disturbance, and secondly to consider whether it is unduly persistent. These two interact. Thus, severely distressing or disabling symptoms at 2 months, moderate symptoms at 6 months, or mild symptoms at 12 months could all reasonably justify a diagnosis of pathological grief.

Depressive disorders are commonly provoked by bereavement, but depressive symptoms are also a part of the normal grieving process. Symptoms tend to occur most frequently within the first 4 months and decline rapidly with time. The proportion of people who continue to satisfy the criteria for a depressive episode declines with time.

DSM-IV offers some guidelines on distinguishing normal grief from depression. The following features are rare in bereavement but common in major depression:

  • guilt, except at the time of death
  • thoughts of death, except in relation to the deceased
  • worthlessness
  • psychomotor retardation
  • prolonged functional impairment
  • hallucinations, except in relation to the deceased.

Another approach is to consider the psychology of the bereaved person. Cognitive distortions involving self, world, and future (Beck's triad) are suggestive of depression, whereas periodic preoccupations are a core feature of grief.

Although less studied than depression, anxiety disorders may also occur after bereavement. The possibility of post-traumatic stress disorder following bereavement should be considered, especially when a death is sudden, unexpected, or violent.

Epidemiology

Bereavement is one of the most important life events both in terms of its frequency and its effects. By the age of 65 years over 50 per cent of women will have suffered at least one bereavement and by the age of 85 years, 40 per cent of men will have been widowed.

Community studies show that up to 50 per cent of surviving spouses meet the criteria for a major depressive episode during the first year, and that 10 per cent suffer for the entire year. Jacobs et al.(26) found that 44 per cent of bereaved spouses suffered a form of anxiety disorder during their first year after the loss, the rates in women appearing to be much greater than in men. Symptoms meeting the criteria of post-traumatic stress disorder occur in about 10 to 20 per cent of the bereaved.

Aetiology

Given the wide interindividual variation in the course of bereavement, what factors, if any, predict a poor outcome? This question is more complicated than it at first appears because there are factors which influence the grieving process, factors which influence psychiatric comorbidity, and factors which affect mortality. These are not likely to be independent. Indeed, most factors that have been shown to influence the severity of a bereavement reaction have also been shown to be modifying variables in the development of psychiatric or medical comorbidity (Table 3).

Table 3 Predictors of a poor outcome following bereavement

Researchers with considerable experience of bereaved individuals cite the circumstances of the death and relationship to the deceased as being particularly important. Classically, an ambivalent relationship between survivor and the deceased is said to predispose to an abnormal grief response. This is a legacy of the psychoanalytical work of Freud.(27) Personality variables have been much discussed, but the studies in this area are confounded by retrospective personality assessments post-bereavement.

Although most research in this area has taken a Western perspective, it is important to acknowledge the cultural influences upon attitudes to the deceased and bereaved, as well as in the practice of mourning.

Even within specific cultures, funeral and mourning customs vary enormously. In Buddhist communities, depending on the particular local beliefs, disposal of the deceased may take place days or months after death and involve cremation, burial, or burial followed by the body being exhumed and then cremated. Cremation is not practised in Islamic and Orthodox Jewish faiths. In both cultures burial is preferred within the first 24 h. One important distinction between many Eastern and Western religions is that Buddhists, like Hindus and Sikhs, believe in a rebirth after death. Thus the corpse of the deceased has little significance in itself. This is reflected in the respective ceremonies. In the Western world the process of dealing with death has become sanitized by the reliance on professionals such as doctors, funeral directors, and priests.

Mourning is often less elaborate in Western than in Eastern cultures. Hindus consider the bereaved family to be ‘unclean' for 10 days, and require adults to fast, not shave, and to enter seclusion for this period. A strict daily ceremony enables the soul to acquire a spiritual body over the next 10 days. However, spouses and sons must observe a 12-month mourning period. In Chinese cultures, periods of mourning up to 27 months occur. In addition, Oriental beliefs differ from many others in that the relationship with the deceased remains important after death and some form of contact is encouraged.

These cultural influences upon mourning become particularly apparent when taking place in countries of differing beliefs and practices. People who have emigrated may adapt their practices to suite their new environment—a process which may add to the sense of bewilderment experienced in relatives after a death, and perhaps increase the chances of abnormal grief. On the other hand, normal grieving may be misunderstood if it involves behaviour which is unfamiliar to members of the host community.

How might these effects be mediated? Animal work suggests that loss (largely equated with maternal separation) produces a range of adaptive and maladaptive neurotransmitter, neuroendocrine, and immunological changes. In humans, several studies have attempted to measure the neuroendocrine response to acute bereavement.(28) Changes include the following:

  • raised urinary cortisol excretion rates
  • non-suppression on the dexamethasone suppression test
  • higher basal plasma cortisol levels
  • blunted ACTH responses to corticotropin-releasing hormone stimulation
  • reduced immune activity (natural killer cell, mitogen response).

Unfortunately, results are not consistent in uncomplicated grief. They suggest that neuroendocrine changes in subjects with bereavement-related depressions are the same as those in patients with depression that is not associated with a bereavement. Those studies which have measured psychological variables suggest that immune differences too are accounted for by the presence of depression.

Course and prognosis

The grief process usually resolves by 4 months. ICD-10 stipulates a maximum duration of up to 6 months for uncomplicated cases. This is a simplification as individual symptoms have their own time course. For example, emotional and behavioural attachment features often persist for years after the loss, and many changes of philosophy or attitude are permanent.

At least 50 per cent of depressive episodes will resolve within the first 6 months. This leaves about 10 to 20 per cent of those widowed with significant symptoms at more than a year. The re-emergence of symptoms at anniversaries is well recognized

At the turn of the century, March published data showing that the widowed and divorced had over twice the age-specific mortality rate of the married. Higher rates of hospital admission and increased medical consultation among the bereaved were also demonstrated. The evidence in favour of an effect of bereavement directly upon mortality is subject to several confounding factors. Large-scale prospective studies, which have adjusted for age, socio-economic status, and health, show that the maximum mortality risk is during the first 6 months following a bereavement, although the effect is almost certainly present up to 2 years post-loss.

Bereaved parents and children may also be at increased risk, although the evidence here is less conclusive. The elevated mortality rate in the bereaved is more pronounced in the young (below 70 years) and in men. Further, there is a suggestion that if the surviving spouse successfully negotiates the first few years following the loss, his or her risk of subsequent death is actually lower than expected.

Higher rates of suicide are seen with proximity to the loss, and particularly during the first week. Bunch(29) showed that the risk applied to parents and children, as well as spouses, and noted that 60 per cent of people who committed suicide following bereavement had a prior psychiatric history.

Treatment and prevention

The treatment of bereavement is contentious. Some clinicians do not want to interfere with what they perceive to be a normal process, arguing that any treatment may interfere with the grieving process in a harmful way. However, the distress and morbidity associated with complicated grief may well be amenable to treatment, and merits intervention on those grounds.

Psychological treatment

Conventional psychological treatment for the bereaved involves ‘grief work' in which emotional expression is encouraged, along with a review of the lost relationship.(30) This can be achieved using a number of techniques: psychoanalytical, cognitive-behavioural, cognitive-analytical, group, and supportive. Such grief work is usually conducted as a brief, focused therapy. Brief psychotherapy and group self-help may be equally effective.(31)

Drug treatment

On average over 80 per cent of spouses who have major depression after a bereavement receive no antidepressant medication,(32) and yet antidepressant treatment of bereavement-related depression seems to improve depressive symptoms by 6 weeks; the core symptoms of grief are unaffected. Drug treatment may be as effective as psychotherapy when a depressive disorder develops, despite the obvious psychological importance of the precipitant.(33)

Prevention

One study found that early support did not influence the development of later complications, emphasizing how difficult successful prevention really is. Early recognition of the distressing consequences of bereavement in the post-acute period (and the appropriate treatment) is likely to be the most important influence on the well being of the bereaved.

Chapter References

  1. Holmes, T.H. and Rahe, R.H. (1967). The Social Readjustment Rating Scale. Journal of Psychosomatic Research, 11, 213–18.

  2. Brown, G. and Harris, T. (1978). Social origins of depression. Tavistock Publications, London.

  3. Selye, H. (1956). The stress of life. McGraw-Hill, New York.

  4. Lazarus, R.S. and Folkman, S. (1984). Stress, appraisal and coping. Springer, New York.

  5. Leventhal, H., Nerenz, D., and Steele, D. (1984). Illness representations and coping with health threats. In Handbook of psychology and health (4th edn) (ed. A. Baum, S.E. Taylor, and J.E. Singer), pp. 219–52. Erlbaum, Hillsdale, NJ.

  6. Weinman, J., Petrie, K., Moss-Morris, R., and Horner, R. (1996). The Illness Perception Questionnaire: a new method for assessing the cognitive representations of illness. Psychology and Health, 11, 431–45.

  7. Petrie, K. and Weinman, J. (ed.) (1997). Perceptions of health and illness. Harwood, Amsterdam.

  8. Kleinman, A. (1988). The illness narratives: suffering, healing and the human condition. Basic Books, New York.

  9. Cohen, S. and Wills, T.A. (1985). Stress, social support and the buffering hypothesis. Psychological Bulletin, 98, 310–57.

  10. Carver, C.S., Weintraub, J.K., and Scheier, M.F. (1989). Assessing coping strategies: a theoretically based approach. Journal of Personality and Social Psychology, 56, 267–83.

  11. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  12. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  13. Saravay, S.M. and Lavin, M. (1994). Psychiatric comorbidity and length of stay in the general hospital—a critical review of outcome studies. Psychosomatics, 35, 233–52.

  14. Series, H.G. (1992). Drug treatment of depression in medically ill patients. Journal of Psychosomatic Research, 36, 1–16.

  15. Guthrie, E. (1996). Emotional disorder in chronic illness: psychotherapeutic interventions. British Journal of Psychiatry, 168, 265–73.

  16. House, A. (1988). Mood disorders in the physically ill: problems of definition and measurement. Journal of Psychosomatic Research, 32, 345–53.

  17. Goodheart, C.D. and Lansing, M.H. (1997). Treating people with chronic disease: a psychological guide. American Psychological Association, Washington, DC.

  18. Klerman, G.L. and Weissman, M.M. (1993). New applications of interpersonal psychotherapy. American Psychiatric Press, Washington, DC.

  19. Wiener, I., Breitbart, W., and Holland, J. (1996). Psychiatric issues in the care of dying patients. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 804–31. American Psychiatric Press, Washington, DC.

  20. Brown, J.H., Henteleff, P., Baratat, S., and Rowe, C.J. (1986). Is it normal for terminally ill patients to desire death? American Journal of Psychiatry, 143, 208–11.

  21. Bolund, C. (1985). Suicide and cancer II: medical and care factors in suicide by cancer patients in Sweden. Journal of Psychosocial Oncology, 3, 17–30.

  22. Shuchter, S.R. and Zisook, S. (1993). The course of normal grief. In Handbook of bereavement (ed. M.S. Stroebe and W. Stroebe), pp. 23–43. Cambridge University Press.

  23. Lindemann, E. (1944). The symptomatology and management of acute grief. American Journal of Psychiatry, 101, 141.

  24. Bowlby, J. (1961). Process of mourning. International Journal of Psychoanalysis, 42, 317–40.

  25. Parkes, C.M. (1965). Bereavement and mental illness. British Medical Journal, 38, 1–26.

  26. Jacobs, S., Hansen, F., Kasl, S., Ostfield, A., Berkman, L., and Kim, K. (1990). Anxiety disorders during acute bereavement: risk and risk factors. Journal of Clinical Psychiatry, 51, 269–74.

  27. Freud, S. (1917). Mourning and melancholia. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 14 (ed. J. Strachey). Hogarth Press, London.

  28. Biondi, M. and Picardi, A. (1996). Clinical and biological aspects of bereavement and loss-induced depression: a reappraisal. Psychotherapy and Psychosomatics, 65, 229–45.

  29. Bunch, J. (1972). Recent bereavement in relation to suicide. Journal of Psychosomatic Research, 16, 361–6.

  30. Worden, J.W. (1991). Grief counselling and grief therapy (2nd edn). Routledge, London.

  31. Marmar, C.R., Horowitz, M.J., Weiss, D.S., Wilner, N.R., and Kaltreider, N.B. (1988). A controlled trial of brief psychotherapy and mutual-help group treatment of conjugal bereavement. American Journal of Psychiatry, 145, 203–9.

  32. Zisook, S., Shuchter, S.R., Sledge, P.A., Paulus, M., and Judd, L.L. (1994). The spectrum of depressive phenomena after spousal bereavement. Journal of Clinical Psychiatry, 55 (Supplement 4), 29–36.

  33. Rosenzweig, A.S., Pasternak, R.E., Prigerson, H.G., Miller, M.D., and Reynolds, C.F. (1996). Bereavement-related depression in the elderly: is drug treatment justified? Drugs and Aging, 8, 323–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.2 Psychiatric aspects of neurological disease

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.2 Psychiatric aspects of neurological disease

Maria A. Ron

Stroke
 | Main psychiatric sequelae of stroke
 |  | Depression
 |  | Anxiety
 |  | Emotionalism (irresistible crying or laughing)
 | Treatment
Parkinson's disease
 | Depression
 |  | Clinical features
 |  | Mechanisms underlying depression
 |  | Treatment
 | Psychosis
 |  | Clinical features
 |  | Mechanisms
 |  | Treatment
Tourette syndrome
 | Clinical features
 | Psychiatric comorbidity
 | Differential diagnosis
 | Epidemiology
 | Aetiology
 | Treatment
Multiple sclerosis
 | Psychiatric morbidity
 |  | Clinical features
 |  | Mechanisms of psychiatric symptoms
 |  | Treatment
 | Cognitive impairment
Space-occupying lesions
 | Brain tumours
 | Neurofibromatosis and tuberous sclerosis
 |  | Neurofibromatosis
 |  | Tuberous sclerosis
Chapter References

Psychiatric and cognitive abnormalities are an integral part of neurological disease, and for the most part are similar to those encountered in primary psychiatric illness. The study of these psychiatric manifestations and their neural substrates can improve our understanding of common psychiatric conditions. In this chapter we deal with some common brain diseases where psychiatric symptoms are prominent.

Stroke

Stroke is defined as the sudden loss of blood supply to an area of the brain resulting in permanent tissue damage. It is the most common neurological disorder and accounts for half of all acute neurological admissions. The incidence for those aged between 35 and 65 is between 90 and 330 per 100 000. It is more common in men and the incidence increases steeply with advancing age. Better control of hypertension has resulted in a fall in its incidence in some countries in recent years. Ischaemic stroke accounts for 80 to 85 per cent of cases, and haemorrhagic stroke for 15 to 20 per cent.

Main psychiatric sequelae of stroke

Depression

The symptoms of post-stroke depression are similar to those of primary depression. Autonomic symptoms (namely diurnal variation of mood, weight loss, anergia, insomnia, and loss of libido) are prominent in the early stages, while anhedonia, suicidal ideation, loss of self-esteem, and feelings of guilt become evident later. The onset of symptoms may occur acutely in the early post-stroke period or be delayed for 6 months or more.

The overall prevalence of depression is around 30 per cent in the first few weeks after stroke—two-thirds of the patients fit the criteria for major depression and the rest fulfil the criteria for minor depression. During the first 2 years after stroke two-thirds of patients are likely to experience symptoms of depression.

Factors associated with post-stroke depression

During the acute post-stroke period left hemisphere anteriorly placed lesions, both cortical and subcortical and those involving the basal ganglia, have been reported to be more commonly associated with depression,(1) although controversy still remains. Conversely, in right hemisphere stroke, posterior lesions are more often accompanied by depression. In time the association with the lesion site becomes less marked.(2,3)

Cognitive impairment is present in 70 per cent of those with major depression and in 43 per cent of those with minor depression. The association is stronger in the initial post-stroke period.

Old age, a past or family history of depression, and negative life events in the preceding 6 months substantially increase the incidence of post-stroke depression.

Disruption of frontosubcortical circuits, directly or as a distant effect of stroke, plays a central role in the causation of depression. Decreased metabolism in orbitofrontal, anterior cingulate, and inferior temporal regions have been reported using positron emission tomography (PET).(4) Serotonergic mechanisms have been implicated, with a reduction of 5-hydroxytryptamine-2 receptor binding in the temporal cortex, especially in left hemisphere stroke. Other neurotransmitters, especially noradrenaline (norepinephrine), are also likely to play a role.

Course and prognosis

The average duration of major depression is around 1 year, with spontaneous remission in many patients. Symptoms of minor depression may persist for 2 years or more. The presence of depression is associated with a threefold increase in mortality in the 5 years following stroke. Early post-stroke depression has an impact on the recovery of physical function and language.

Anxiety

About a quarter of patients fulfil the diagnostic criteria for generalized anxiety disorder when examined in hospital during the acute post-stroke phase. Rates are lower in community studies (5 per cent)(5) or 1 or 2 years after stroke (4 to 18 per cent). Half of those with a diagnosis of anxiety disorder also satisfy the criteria for depression.

Anxiety is not clearly associated with the site or size of the brain lesion. Right-sided subcortical lesions may be more common in anxiety disorder, while left-sided pathology, usually involving cortical regions, is more likely to be present when anxiety and depression coexist.(1) Serotonergic abnormalities are also likely to be relevant.

Course and prognosis

Anxiety in the acute post-stroke phase is associated with high mortality rates, comparable to those in depressed patients,(2) but anxiety does not seem to have significant long-term implications for physical recovery or cognitive impairment.

Emotionalism (irresistible crying or laughing)

In stroke, emotionalism is usually congruent with the patient's mood, being triggered by sad or other emotional events, and in most patients is under some degree of voluntary control.

Emotionalism occurs in a quarter of patients at some time during the first year post-stroke, with a peak in the first month and decreasing gradually thereafter.(6) It is associated with the presence and severity of depression and with left anterior lesions disrupting serotonergic pathways.

Treatment

The first step in treating the psychiatric manifestations of stroke is for these to be recognized. Double-blind placebo-controlled trials using nortriptyline, trazodone, and, more recently, selective serotonin reuptake inhibitors (SSRIs) such as citalopram have shown significant symptomatic improvements. Evidence from open trials suggests that amitriptyline and fluoxetine are also effective.(7) The effect of antidepressants on cognitive impairment is unclear.

Electroconvulsive therapy has been reported to be effective and does not aggravate neurological deficits.(8,9) The role of various types of psychotherapy remains to be determined.

In patients with symptoms of anxiety, clinical experience suggests that treatments used in the elderly with primary anxiety disorder may be appropriate here, although no relevant studies are available. Short-acting benzodiazepines, buspirone, and SSRIs are the main pharmacological approaches. The usefulness of psychotherapeutic or behavioural interventions has not been established and it is likely to depend on the severity of symptoms and cognitive impairment.

Emotionalism responds well to treatment with SSRIs and tricyclic antidepressants, even in those without depression.

Parkinson's disease

The neurological and cognitive features of Parkinson's disease are dealt with in Chapter 4.1.7 and only depression and psychoses will be considered here.

Depression

The overall prevalence of depression in Parkinson's disease is approximately 40 per cent.(10) Depressive symptoms are more common early in the disease (50 per cent), and in those with an onset before the age of 55, suggesting that the threat of disability and loss of social status may be relevant. For many people, adaptation to the disease results in a return to normal mood. Depression again becomes more frequent in the advanced stages of the disease, particularly in those with rapidly progressive disability.

Major depression is more common in those with akinetic Parkinson's disease (38 per cent) compared with those with classical forms of the disease (15 per cent), but dysthymia is equally common.(11)

Clinical features
  • Anxiety and agitation are prominent.
  • Early awakening, motor retardation, and anergia may appear without clear depressive mood.
  • Depressive symptoms are not closely associated with the severity of motor signs, but may be more severe during the ‘off' periods and are more common in those with cognitive impairment.
  • Major depression is associated with increasing neurological signs and deterioration of functional ability at 1-year follow-up.(12)
  • Three-quarters of Parkinson's disease patients with depression also fulfil the diagnostic criteria for anxiety disorder, but only 10 per cent have symptoms of anxiety in isolation.(13)
Mechanisms underlying depression

Postmortem studies have described the loss of dopaminergic neurones in the ventral tegmental areas in depressed patients with Parkinson's disease.(14) Degeneration of these neurones leads to dysfunction of the orbitofrontal cortex with secondary effects on the serotonergic cell bodies of the dorsal raphe.(4) Studies using PET have shown a decreased blood flow in medial prefrontal and temporal cortex, similar to that found in non-neurological depressed patients.(15,16)

Treatment

Few studies describing the treatment of depression in Parkinson's disease are available. Optimal antiparkinsonian medication is important, as control of neurological symptoms may lead to improvement in depression. Selegiline, a monoamine oxidase type B inhibitor, may have antidepressant properties and should be considered in patients with mild Parkinson's disease. In more advanced disease, the same considerations that apply to the treatment of elderly depressives (namely the profile of side-effects) should be observed. Antidepressants with strong anticholinergic effects, such as amitriptyline, may increase cognitive impairment(17) and SSRIs may be preferable. Electroconvulsive treatment is also effective in Parkinson's disease patients with depression and may also improve motor symptoms for variable periods (a few days to months).(18)

Psychosis

Psychotic symptoms (‘levodopa psychosis') occur at some point in 20 per cent of patients with Parkinson's disease, and the role of antiparkinsonian medication is central in their causation.

Clinical features
  • Psychosis is more common in elderly patients and occurs in clear consciousness, although some degree of confusion is often present.
  • Visual hallucinations in clear consciousness, with or without delusions, occur at some point in 30 per cent of patients with Parkinson's disease. They are usually fully formed images of people or animals, and are non-threatening, fleeting, and stereotyped. They tend to occur at night and are a recurrent phenomena.
  • Delusions are less frequent, but are more stressful and difficult to manage. They are usually paranoid with conspiracy and infidelity themes.
  • Sleep disturbances (fragmented sleep, alteration of sleep rhythms, and vivid dreams that merge into daytime hallucinations) are common and often precede the florid psychotic symptoms.
  • Psychosis in Parkinson's disease tends to have a progressive course.
Mechanisms

In addition to levodopa, many other drugs (selegiline, bromocriptine, and pergolide) have been implicated. Amantadine and anticholinergic drugs are more likely to cause confusional states. Stimulation of hypersensitive dopaminergic receptors in the nigrostriatal system by levodopa and related drugs may explain psychosis early in the course of treatment, but it is unlikely to explain the psychotic symptoms that appear after years of treatment. The therapeutic efficacy of atypical neuroleptics suggests a role for mesolimbic dopaminergic and serotonergic pathways.

Treatment

In patients with clouded consciousness infection, cerebrovascular accidents, and other relevant pathologies need to be excluded. A reduction of levodopa and related drugs should be the next step. In patients with transient hallucinations these measures may suffice, but in most patients reduction of antiparkinsonian drugs may lead to unacceptable incapacity and therefore antipsychotic drugs will need to be used. Typical neuroleptics worsen neurological symptoms and new drugs such as clozapine, with its low D2 receptor affinity and few extrapyramidal side-effects, are preferable. Clozapine is effective at doses of less than 100 mg per day. Initial recommended doses of 6.25 to 12.5 mg daily should be gradually increased until the symptoms are controlled.(19) The danger of agranulocytosis and the need to monitor the blood picture are the main drawbacks, and other atypical neuroleptics (namely olanzapine and risperidone) may be preferable. Ondansetron, a 5-hydroxytryptamine-3 receptor antagonist, has also been reported to be beneficial.(20)

Tourette syndrome

The syndrome starts before the age of 21 and follows a course punctuated by remissions and exacerbations.

Clinical features

  • Motor tics are usually the presenting feature, with a mean age of onset of 7 years. Simple tics such as eye blinking are followed by complex stereotypies (i.e. touching, licking).
  • Vocal tics (i.e. throat clearing) appear later (mean age of onset 11 years).
  • Tics, often preceded by premonitory feelings or sensations, occur many times a day and are exacerbated by anxiety, boredom, fatigue, and excitement and lessened by alcohol, relaxation, and sleep. Patients may be able to suppress tics for long periods at the expense of a build-up of tension.
  • Other common symptoms are coprolalia (utterance of obscenities), copropraxia (obscene gestures), echolalia and echopraxia (repetition of words and actions), and self-injurious behaviour.
  • The course of the illness is variable. Two-thirds of patients can expect improvement or lasting remissions in early adult life, but recovery is rare.

Psychiatric comorbidity

Different psychiatric conditions are associated with the Tourette syndrome,(21) but it is uncertain whether they should be considered part of the phenotype. About half of the patients meet criteria for other psychiatric disorders.

  • Depression and anxiety are common (around 25 per cent), but this may not be a specific association.
  • Personality disorder is present in two-thirds of patients. Borderline, obsessive–compulsive, and paranoid types are most common, although no specific association has been claimed with a particular type.
  • Attention-deficit hyperactivity disorder occurs in severe forms of the Tourette syndrome and may be more common in males. It has serious educational and behavioural implications. Wide variations in prevalence have been reported depending on the population under study (8 to 80 per cent).
  • Obsessive–compulsive disorder may be more common in females, occurring after the onset of tics and reaching its peak in late adolescence. Obsessive–compulsive symptoms in Tourette syndrome differ from those in primary obsessive–compulsive disorder. While compulsions of cleanliness are rare in this syndrome, concern for symmetry, violent and sexual thoughts, forced touching, fear of harming self and others, and a need to do things ‘just right' are more common.
  • Attention-deficit hyperactivity disorder and obsessive–compulsive disorder are often more troublesome and difficult to manage than the symptoms of Tourette syndrome.
  • The frequency of psychotic symptoms does not appear to be increased.
  • Patients are usually of normal intellectual ability, but poor performance in complex attentional tests is commonly associated with attention-deficit hyperactivity disorder.

Differential diagnosis

Tourette syndrome is a clinical diagnosis and is part of the spectrum that includes transient childhood tic disorders. The main differential diagnosis is with dystonia, secondary tic disorders (i.e. following trauma, encephalitis, rheumatic fever, stroke, metabolic and toxic encephalopathies) and inherited degenerative conditions such as Huntington's disease and neuroacanthocytosis. Tics induced or exacerbated by drugs (amphetamines, typical and atypical neuroleptics, tricyclic antidepressants, antihistamines, and carbamazepine) also need to be considered.(22)

Epidemiology

Population studies suggest that its prevalence in male adolescents is around 4 per 10 000, but it has been reported to be as high as 49 per 10 000 in American schoolchildren with behavioural disturbances.(23) It is more frequent in males than females (4:1). These rates may represent an underestimate, as mild cases may go undiagnosed.

Aetiology

The best argument for considering Tourette syndrome as being genetically transmitted is the high concordance in monozygotic twins (50–70 per cent) compared with dizygotic twins (10–20 per cent). A third of the relatives also have this syndrome, tics, obsessive–compulsive disorder, or attention-deficit hyperactivity disorder, but the uncertain phenotype makes it difficult to test clear genetic models of transmission, although a single major locus is more likely. Homozygosity at such a locus (dosage-effect model) is common in families with this syndrome as a result of assortative mating and is related to the severity of symptoms.(24) Susceptibility genes have not been identified.

The efficacy of neuroleptic treatment has led to the hypothesis that dysfunctional dopaminergic circuits may be implicated, but postmortem studies have not shown consistent abnormalities in D1/D2 receptors and in vivo receptor-binding studies have been conflicting. PET studies have suggested decreased metabolism and blood flow in basal ganglia–thalamocortical projection systems, but it is unclear whether these findings are related to the syndrome or merely to tic suppression required for imaging.(25) Structural imaging has not demonstrated consistent abnormalities.

The occurrence of tics, obsessive–compulsive disorder, and hyperactivity in children with paediatric autoimmune neuropsychiatric syndromes following b-haemolytic streptococcal infection has opened the possibility that autoimmune mechanisms may be relevant.(26)

Treatment

Mild cases may not need specific treatment. Neuroleptic medication is useful in treating the movement disorder. Haloperidol and pimozide are the most commonly prescribed drugs.(27) Sulpiride and the atypical neuroleptic risperidone may also be useful, but controlled trials have not been performed. The role of other atypical neuroleptics remains to be determined.

Obsessive–compulsive disorder and attention-deficit hyperactivity disorder are often more troublesome than the core features of Tourette syndrome and so it is important for them to be treated. Variable success has been achieved with behavioural techniques in the treatment of obsessive–compulsive disorder. SSRIs (fluoxetine) and risperidone also have a role.

The treatment of attention-deficit hyperactivity disorder is more controversial because stimulant drugs may exacerbate tics, but considerable benefits may follow the use of clonidine and stimulants such as methylphenidate, pemoline, and dextroamphetamine (see also Chapter 9.2.6).

Multiple sclerosis

Multiple sclerosis is one of the most common neurological diseases, with a prevalence of 50 to 60 per 100 000 of the population; it is more common in women. It usually starts between the ages of 20 to 40 and is characterized by multiple demyelinating lesions with a predilection for the optic nerves, cerebellum, brainstem, and spinal cord. In most cases the disease initially follows a relapsing remitting course, entering a progressive phase after some years (secondary progressive multiple sclerosis). For a few people the course is progressive from the outset (primary progressive multiple sclerosis). Psychiatric and cognitive abnormalities are common manifestations of the disease.

Psychiatric morbidity

Psychiatric morbidity is not increased in the early stages of the disease when patients present with isolated neurological symptoms (e.g. optic neuritis),(28) and purely psychiatric presentations without accompanying neurological symptoms do not occur.(29)

Clinical features

Depressive symptoms (irritability, poor concentration, low mood, and anxiety) are commonly reported. In cross-sectional studies they are present in about 50 per cent of patients.(28) The lifetime prevalence for depression is also around 50 per cent.

There is a sevenfold increase in the expected rates of suicide.(30) Risk of suicide is associated with the degree of physical disability and reaches its peak about 10 years from the onset of symptoms, probably at the time when the disease enters a progressive course.

Euphoria is only present in about 10 per cent of patients and is characterized by a state of mild, continuous elation and should be seen as an organic type of personality change.

Emotional lability has a comparable frequency and excessive crying is more frequent than laughter. It tends to be more severe in those with significant symptoms of depression.(31)

Psychotic episodes are uncommon in multiple sclerosis, but brief affective or schizophrenia-like psychoses have been reported in patients with well-established multiple sclerosis, sometimes coinciding with a relapse.(32) Persecutory delusions and lack of insight are common. In most patients these are single episodes lasting 4 to 6 weeks that respond well to symptomatic treatment.

Mechanisms of psychiatric symptoms

Severity of brain disease, as measured by magnetic resonance imaging (MRI) lesion load, and duration of illness are not closely correlated with the presence or severity of depression, but they are a risk factor—as suggested by the much higher prevalence of psychiatric morbidity in patients with multiple sclerosis compared with non-neurological disabled controls.

The degree of the personal and social limitations imposed by the disease correlates more closely with the presence of depression.(28) A genetic predisposition to affective disorder has been reported in multiple sclerosis patients with bipolar illness, but not in those with unipolar disorder.

Euphoria and emotional lability tend to occur in those patients with advanced disease who also exhibit cognitive impairment and are more closely related to the MRI lesion load. MRI lesions tend to cluster around the temporal lobes in those patients with psychotic symptoms.

Treatment

Few studies have assessed the effect of antidepressants in patients with multiple sclerosis. Early studies have suggested that tricyclic antidepressants can be helpful, and clinical experience suggests that the same applies to SSRIs. In any given patient, the side-effects of psychotropic drugs need to be carefully considered for their potential to aggravate or improve neurological symptoms. Emotional lability responds well to small doses of tricyclic antidepressants (e.g. amitriptyline 75 mg) or to SSRIs, but tends to recur when these drugs are discontinued.

Psychotic episodes may require the use of neuroleptics for brief periods, but the long-term use of these drugs is rarely required.

b-Interferon has been reported to increase the severity of depressive symptoms so that patients at risk for depression should be carefully monitored.

Cognitive impairment

Cognitive impairment is present in about 40 per cent of multiple sclerosis patients from community samples(33) and contributes significantly to the overall disability. The pattern of impairment is characterized by the following.

  • Visual and auditory attention deficits, as well as slowing of information processing, are very common and may be present in the early stages of the disease.(34)
  • Memory disturbances are seen, with greater impairment of recall over recognition.
  • Executive function deficits are present, with poor working memory, conceptual reasoning, and abstract reasoning.
  • Language skills and visuospatial functions tend to be preserved.

Cognitive impairment is more severe in those with progressive disease and significant neurological disability, although severe impairment amounting to dementia has been reported in patients in the absence of significant neurological disturbance.(35) Cognitive impairment is also correlated with brain lesion load as measured by MRI(36) and with the presence of brain atrophy, although these correlations are not close.

Space-occupying lesions

Brain tumours

Their clinical manifestations are determined by the focal damage and by the generalized effects of raised intracranial pressure. Psychiatric symptoms occur at some point in 50 per cent of patients(37) and are of three main types:

  1. Confusional states and/or progressive cognitive deterioration occur in a third of patients. Disorientation with variable clouding of consciousness, euphoria, or indifference and loss of insight are prominent in those with confusional states. Progressive memory impairment, loss of initiative, and bradyphrenia are common in those with a more protracted course and often coexist with signs of raised intracranial pressure.
  2. Behavioural and mood disturbances occur in 20 per cent of patients. Irritability, euphoria, depression, and, less frequently, psychotic symptoms are part of the picture.
  3. Paroxysmal disturbances such as poorly formed visual hallucinations and automatisms, indicating temporal lobe involvement, are less common.

Fast-growing tumours are more likely to cause psychiatric symptoms (60 per cent in patients with gliomas and 42 per cent in those with meningiomas). The possibility of frontal lobe tumours presenting with psychiatric symptoms in the absence of other neurological abnormalities is particularly relevant,(38) although with the availability of imaging techniques the correct diagnosis is usually made early. Emotional symptoms occur in patients with medial and orbitofrontal tumours. Behavioural disinhibition and irritability are common, and marked apathy occurs when the anterior cingulate is involved. Tumours involving the dorsolateral prefrontal regions are more likely to produce abnormalities of executive function (planning, goal-directed behaviour, ability to monitor effective performance). Disturbances of micturition are specifically associated with frontal tumours.

A detailed clinical history and a neurological examination are mandatory, and when the possibility of a space-occupying lesion exists imaging should also be performed (CT or MRI).

Neurofibromatosis and tuberous sclerosis

These are neurocutaneous syndromes with a propensity for benign and malignant tumours of the nervous system.

Neurofibromatosis

Neurofibromatosis comprises two different types inherited as autosomal dominant disorders and characterized by distinctive skin pigmentation (café-au-lait spots) and the formation of tumours arising from neural crest tissues.(39)

Neurofibromatosis 1 is the most common type and its hallmark is the presence of neurofibromas, which are benign nerve sheath tumours. Gliomas and hamartomas, especially in the eye and optic pathways, and bone dysplasia are also features of the illness. Mental retardation occurs in about 50 per cent of cases. Hyperactivity and other behavioural abnormalities are also common. MRI shows ventricular enlargement and T 2 hyperintensities in the basal ganglia, internal capsule, thalamus, brainstem, and cerebellum. It is unclear how the imaging abnormalities relate to the severity and pattern of the mental retardation.

Neurofibromatosis 2 is characterized by the presence of bilateral vestibular schwannomas, which may also occur in other peripheral nerves. Other tumours (meningiomas and ependymomas) and cataracts are also features of neurofibromatosis 2.

Neurofibromatosis is an autosomal dominant disorder. The neurofibromatosis 1 gene has been located to chromosome 17 and that of neurofibromatosis 2 to chromosome 22. Both genes may have tumour-suppressant roles.

Tuberous sclerosis

Tuberous sclerosis is a rare autosomal dominant disorder (estimated prevalence one in 27 000) with variable expressivity and a high spontaneous mutation rate. There is genetic heterogeneity with loci described in chromosomes 9 and 16. Tuberous sclerosis is characterized by the presence of skin lesions (adenoma sebaceum), calcified subependymal nodules (tubers), and cortical dysplasias. Hamartomas and other neoplasms of the brain, heart, kidney, and liver may be part of the picture.

Seizures occur in 60 to 80 per cent of patients. Infantile spasms, a particular type of epilepsy with onset in the first 6 months of life, are closely associated with the presence of mental retardation and carry a bad prognosis. Moderate to severe mental retardation is present in over 50 per cent of patients.(40) Autism is 200 times more common in tuberous sclerosis than in the general population and this disease occurs in 1 per cent of autistic patients.(41) The number of cortical tubers detected by MRI is a marker of disease severity and is related to the degree of mental retardation and to poor seizure control.(42) The presence of tubers in the temporal lobes has been reported to be associated with autism in patients with tuberous sclerosis.(43) (See also Chapter 10.4.)

Chapter References

  1. Robinson, R.G. (1998). Relationship of depression to lesion location. The clinical neuropsychiatry of stroke: cognitive, behavioural and emotional disorders following vascular brain injury, pp. 94–124. Cambridge University Press.

  2. Burvill, P.W., Johnson, G.A., Jamrozik, K.D., Anderson, C.S., Stewart-Synne, E.G., and Chakera, T.M.H. (1995). Prevalence of depression after stroke: the Perth Community Stroke Study. British Journal of Psychiatry, 166, 320–7.

  3. Sharpe, M., Hawton, K., Seagroatt, V., et al. (1994). Depressive disorders in long-term survivors of stroke: associations with demographic and social factors, functional status, and brain lesion volume. British Journal of Psychiatry, 164, 380–6.

  4. Mayberg, H.S. and Solomon, D.H. (1995). Depression in Parkinson's disease: a biochemical and organic viewpoint. Advances in Neurology, 65, 49–60.

  5. House, A., Dennis, M., Mogridge, L., Warlow, C., Hawton, R., and Jones, L. (1991). Mood disorders in the year after stroke. British Journal of Psychiatry, 158, 83–92.

  6. House, A., Dennis, M., Molyneau, A., Warlow, C., and Hawton, K. (1989). Emotionalism after stroke. British Medical Journal, 198, 991–4.

  7. Gonzalez-Torrecillas, J.L., Hildebrand, J., Mendlewicz, J., and Lobo, A. (1995). Effects of early treatment of post-stroke depression on neuropsychological rehabilitation. International Psychogeriatrics, 78, 547–60.

  8. Murray, G.B., Shea, V., and Conn, D.R. (1987). Electroconvulsive therapy for post-stroke depression. Journal of Clinical Psychiatry 47, 360–458.

  9. Currier, M.G., Murray, G.B., and Welch, C.C. (1992). Electroconvulsive therapy for post-stroke depressed geriatric patients. Journal of Neuropsychiatry and Clinical Neurosciences, 4, 140–4.

  10. Brown, R. and Jahanshahi, M. (1995). Depression and Parkinson's disease: a psychosocial viewpoint. Advances in Neurology, 65, 61–84.

  11. Starkstein, S.E., Petracca, G., Chemerinski, E., et al. (1998). Depression in classical versus akinetic-rigid Parkinson's disease. Movement Disorders, 13, 29–33.

  12. Starkstein, S.E., Mayberg, H.S., Leiguarda, R., Preziosi, T.J., and Robinson, R.G. (1992). A prospective longitudinal study of depression in patients with Parkinson's disease. Journal of Neurology, Neurosurgery and Psychiatry, 55, 377–82.

  13. Menza, M.A., Robertson-Hoffman, D.E., and Bonapace, A.S. (1993). Parkinson's disease and anxiety: comorbidity with depression. Biological Psychiatry, 34, 465–70.

  14. Paulus, W. and Jellinger, K. (1991). The neuropathologic basis of different clinical subgroups of Parkinson's disease. Journal of Neuropathology and Experimental Neurology, 50, 743–55.

  15. Mayberg, H.S., Starkstein, S.E., Sadzot, B., et al. (1990). Selective hypometabolism in the inferior frontal lobe in depressed patients with Parkinson's disease. Annals of Neurology, 28, 57–64.

  16. Ring, H., Bench, C.J., Trimble, M.R., Brooks, D.J., Frackowiack, R.S.J., and Dolan, R.J. (1994). Depression in Parkinson's disease. A positron emission study. British Journal of Psychiatry, 165, 333–9.

  17. Klaassen, T., Verhey, F.R.J., Sneijders, G.H.J., Rozendaal, N., de Vet, H.C.W., and Van Praag, H.M. (1995). Treatment of depression in Parkinson's disease: a meta-analysis. Journal of Neuropsychiatry and Clinical Neurosciences, 7, 281–6.

  18. Moellentine, C., Rummans, T., Ahlskog, J.E., et al. (1998). Effectiveness of ECT in patients with parkinsonism. Journal of Neuropsychiatry and Clinical Neurosciences, 10, 187–93.

  19. Wolters, E.C., Jansen, E.N.H., Tuynman-Qua, H.G., and Bergmans, P.L.M. (1996). Olanzapine in the treatment of dopaminomimetic psychosis in patients with Parkinson's disease. Neurology, 47, 1085–7.

  20. Wilde, M.I. and Markham, A. (1996). Ondansetron. A review of its pharmacology and preliminary clinical findings in novel applications. Drugs, 52, 773–94.

  21. Robertson, M.M. and Stern, J.S. (1997). The Gilles de la Tourette syndrome. Critical Reviews in Neurobiology, 11, 1–19.

  22. Kumar, R. and Lang, A.E. (1997). Secondary tic disorders. Neurologic Clinics, 15, 309–31.

  23. Tanner, C.M. and Goldman, S.M. (1997). Epidemiology of Tourette syndrome. Neurologic Clinics, 15, 395–402.

  24. Alsobrook, J.P. and Pauls, D.L. (1997). The genetics of Tourette syndrome. Neurologic Clinics, 15, 381–93.

  25. Eldelberg, D., Moeller, J.R., Antonini, A., et al. (1997). The metabolic anatomy of Tourette's syndrome. Neurology, 48, 927–34.

  26. Swedo, S.E., Leonard, H.L., Garvey, M., et al. (1998). Paediatric autoimmune neuropsychiatric disorders associated with streptococcal infections: clinical description of the first 50 cases. American Journal of Psychiatry, 155, 264–71.

  27. Sallee, F.R., Nesbitt, L., Jackson, C., Sine, L., and Sethurman, G. (1997). Relative efficacy of haloperidol and pimozide in children and adolescents with Tourette's disorder. American Journal of Psychiatry, 154, 1057–62.

  28. Ron, M.A. and Logsdail, S.J. (1989). Psychiatric morbidity in multiple sclerosis. A clinical and MRI study. Psychological Medicine, 19, 887–95.

  29. Skegg, K., Corwin, P.A., and Skegg, D.G.C. (1988) How often is multiple sclerosis mistaken for a psychiatric disorder? Psychological Medicine, 18, 733–6.

  30. Stenager, E.N., Stenager, E., Koch-Henriksen, N., et al. (1992). Suicide in multiple sclerosis: an epidemiological investigation. Journal of Neurology, Neurosurgery and Psychiatry, 55, 542–5.

  31. Dark, F.L., McGrath, J.J., and Ron, M.A. (1996). Pathological laughing and crying. Australian and New Zealand Journal of Psychiatry, 30, 472–9.

  32. Feinstein, A., du Boulay, G., and Ron, M.A. (1992). Psychotic illness in multiple sclerosis. A clinical and magnetic resonance imaging study. British Journal of Psychiatry, 161, 680–5.

  33. Rao, S.M., Leo, G.J., Ellington, L., Nauertz, T., Bernardin, L., and Unverzagt, F. (1991). Cognitive dysfunction in multiple sclerosis. II: Impact on employment and social functioning. Neurology, 41, 692–6.

  34. Feinstein, A., Youl, B., and Ron, M. (1992). Acute optic neuritis: a cognitive and magnetic resonance imaging study. Brain, 115, 1403–15.

  35. Hotopf, M.H., Pollock, S., and Lishman, W.A. (1994). An unusual presentation of multiple sclerosis. Case report. Psychological Medicine, 24, 525–8.

  36. Foong, J., Rozewicz, L., Quaghebeur, G., et al. (1997). Executive function in multiple sclerosis: the role of frontal lobe pathology. Brain, 120, 15–26.

  37. Hecaen, H. and Ajuriaguerra, J. (1956). Troubles mentaux au cours des tumeurs intracraniennes. Masson, Paris.

  38. Ron, M.A. (1989). Psychiatric manifestations of frontal lobe tumours. British Journal of Psychiatry, 155, 735–8.

  39. Korf, B.R. (1997). Neurocutaneous syndromes: neurofibromatosis 1, neurofibromatosis 2, and tuberous sclerosis. Current Opinion in Neurology, 10, 131–6.

  40. Jozwiak, S., Goodman, M., and Lamm, S.H. (1998). Poor mental development in patients with tuberous sclerosis complex: clinical risk factors. Archives of Neurology, 55, 379–84.

  41. Fombonne, E., Du Mazaubrun, C., Cans, C., and Grandjean, H. (1997). Autism and associated medical disorders in a French epidemiological survey. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1561–9.

  42. Goodman, M., Lamm, S.H., Engel, A., Shepherd, C.W., Houser, O.W., and Gomez, M.R. (1997). Cortical tuber count: a biomarker indicating neurologic severity of tuberous sclerosis complex. Journal of Child Neurology, 12, 85–90.

  43. Bolton, P.F. and Griffiths, P.D. (1997). Association of tuberous sclerosis of temporal lobes with autism and atypical autism. Lancet, 349, 392–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.3 Epilepsy

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.3 Epilepsy

Brian Toone

Introduction
Classification: epileptic seizures and epilepsy
Seizure types
 | Partial seizures
 | Simple partial seizures
 | Complex partial seizures
 | Generalized seizures
 | Tonic–clonic seizures
 | Absence seizures
 | Myoclonic seizures
The epilepsy syndromes
Epidemiology
Aetiology
Diagnosis
The psychiatric consequences of epilepsy
 | Personality disorder and social development
 | Psychoses
 | Sexual function
 | Epilepsy and crime
 | Neurotic illness
 | Epilepsy and suicide
Treatment
Further reading
Chapter References

Introduction

An epileptic seizure has been defined as ‘a clinical manifestation presumed to result from an abnormal and excessive discharge of a set of neurones in the brain'.(1) A diagnosis of epilepsy applies with the recurrence of two or more discrete and unprovoked seizures (febrile and neonatal seizures are excluded from this definition).

Epilepsy is one of the more common neurological disorders. It carries with it a greater psychiatric morbidity than is to be found in other neurological disorders of comparable severity. Many of its manifestations resemble and may be confused with psychiatric phenomenology. It is often associated with learning difficulties; it may be a manifestation of acquired brain damage or disease; seizures may occur in the course of substance abuse or be caused by psychiatric treatment. For these and for many other reasons psychiatrists should be familiar with epilepsy, its manifold aetiologies, presentations, and treatment.

Classification: epileptic seizures and epilepsy

A comprehensive taxonomy should embrace classifications of both seizure semiology (i.e. the manifestations of abnormal discharge activity) and of epilepsy syndromes. The position of each seizure type in a seizure classification system is determined by its clinical manifestations, by electroencephalographic changes during the seizure, and by the interictal electroencephalographic abnormalities. A classification of epilepsy syndromes takes into account seizure subtype, and also anatomical substrate, aetiology, age of onset, and other characteristics. Seizure classification is dependent upon entities that are immediately ascertainable; epilepsy syndrome classification depends upon entities (e.g. neuroanatomical substrate) that are more speculative. The International League Against Epilepsy has chosen to give the former priority, while recognizing the importance of the latter.

A familiarity with terminology, with the more common seizure subtypes, and the more commonly encountered epileptic syndromes will assist in an understanding of the psychiatric disorders that occur in patients with epilepsy. The aura is a simple partial seizure, i.e. a seizure of focal onset in which consciousness is retained. It may progress to a complex partial seizure in which consciousness is disturbed, or into a generalized tonic, clonic, or tonic–clonic seizure. It may subside without further development. It rarely lasts for more than a few seconds, although patients often find time estimation difficult. It is to be distinguished from the epileptic prodrome, a period characterized by dysphoria, impaired memory and concentration, and minor motor manifestations, that precedes the seizure and may last for hours or even days. An automatism may be defined as ‘a state of clouding of consciousness which occurs during or after a seizure, and during which the individual retains the control of posture and muscle tone and performs simple or complex movements without being aware of what is happening'.(2) The initial phase, consisting of staring or simple chewing movements, may progress to more complex, stereotyped, and repetitive movements such as fumbling or picking. Automatisms rarely last more than a few minutes and are often very brief. They usually arise from temporal lobe discharges, but may be associated with orbital and mesial frontal lesions. The ictus refers to the period of manifest seizure activity. If this persists for 30 min or more it is described as status epilepticus and constitutes a medical emergency (Table 1).

Table 1 Classification of seizures

Seizure types

Partial seizures

Partial seizures have a focal onset and may or may not generalize. They may be simple or complex, depending upon whether or not consciousness remains undisturbed. For this purpose, consciousness is defined as the ability to remain aware or to respond.

Simple partial seizures

The content of the simple partial seizure depends upon the site of the focus. One that arises from motor territory may present as a Jacksonian ‘march' or as a versive turning of the head. Speech arrest may be present. A focus in the primary sensory cortex may give rise to poorly formed sensations. The more elaborate sensations and the psychic symptoms that arise, respectively, from the association cortex and from the mesial frontotemporal structures are more likely to progress to complex partial seizures.

Complex partial seizures

These may begin as a simple partial seizure or ‘aura', or consciousness may be impaired from the beginning. Characteristic auras include epigastric sensations rising into the thorax and olfactory and gustatory hallucinations, elaborated auditory and visual hallucinations, complex changes in perception (e.g. micropsia, depersonalization), and psychic phenomena such as déjà vu. As discharge activity spreads, automatic behaviour may supervene or a generalized seizure may ensue. Complex partial seizures commonly arise from temporal, particularly mesial temporal, structures. Hence the obsolete term ‘temporal lobe epilepsy'. They may also arise from the orbital and mesial frontal cortices. Complex partial status, previously known as temporal lobe status, is uncommon. It may present as an organic confusional state and may be mistaken for a florid psychosis. Electroencephalography will usually confirm the diagnosis.

Generalized seizures

Both hemispheres are initially and simultaneously involved, the ictal electroencephalographic pattern and motor manifestations are bilateral and consciousness may be impaired from the onset.

Tonic–clonic seizures

This is the common ‘major' seizure formerly referred to as ‘grand mal'. A brief tonic phase leads into clonic activity, the entire seizure lasting about 2 min. Generalized seizures may be primary, arising from both hemispheres simultaneously, or they may be due to secondary generalization from a focal onset.

Absence seizures

An absence attack is characterized by abrupt cessation of ongoing activity, a vacant stare, and a period of unresponsiveness lasting from a few seconds to half a minute. The absence may be accompanied by brief clonic movements, especially of the eyelids, a reduction in tone causing the body to slump, or automatic movements. Absence seizures occur more commonly during childhood. The absence must be distinguished from the complex partial seizure, which it may resemble. Absence status is not uncommon in childhood and may be mistaken for inattention.

Myoclonic seizures

These are brief shock-like contractions of groups of muscles.

The epilepsy syndromes

The broad division lies between the localization-related or partial epilepsies, the great majority of which, in adults, is made up of symptomatic epilepsies (i.e. epilepsy arising from a known or suspected cause) and the generalized epilepsies. The characteristics of the partial epilepsies are determined by the function of the cortical site from which the seizure emanates. The more common generalized epilepsies are age related.

Epidemiology

The cumulative incidence (i.e. lifetime risk) is 3.4 per cent for males, 2.8 per cent for females, but the prevalence is only 7 per 1000. This is because prevalence represents the balance between newly diagnosed cases and permanent remission or death, and epilepsy has a good prognosis with 76 per cent of newly diagnosed cases entering long-term remission.(3) Approximately half can be classified as partial seizures and 40 per cent as generalized. Prognosis varies according to the epilepsy subtype, with partial epilepsy having a poorer outcome. Consequently, people who attend a hospital clinic are unrepresentative, in that they are more likely to have treatment-refractory partial seizures along with the other adverse prognostic factors such as mental handicap, neurological dysfunction, or psychiatric disorders.

Aetiology

Aetiology varies according to the age of onset. In childhood and adolescence inherited disorders of metabolism, ante- and perinatal complications, infection, migrational errors, and the consequences of febrile convulsions predominate, in middle life trauma and tumour are most common, and in advanced years cerebrovascular disease and degenerative disorders are predominant.

Only one-quarter to one-third of cases of epilepsy are due to known causes. Many others fall into recognizable syndromes about which much is understood. The partial epilepsies are, by definition, due to focal areas of damage and a dysfunctional brain, usually the cortex. However, although the site may be suggested by the seizure semiology, comprehensive investigation may fail to identify any abnormality. Even when it does so, the radiological appearance may lack aetiological specificity. Some generalized seizures may be identified as primary generalized epilepsy syndromes; for example, juvenile myoclonic epilepsy. These are of uncertain aetiology, though genetic factors are considered important; onset is in childhood or adolescence and the prognosis favourable.

In psychiatric practice seizures may arise iatrogenically; they are usually due to pharmacotherapy, less commonly to electroconvulsive therapy. They may result from the overhasty withdrawal of benzodiazepines or to the use of antidepressant or antipsychotic drugs, most of which are epileptogenic. Such seizures are thought to be provoked and do not form grounds for a diagnosis of epilepsy. Adjustment of drug dosage is usually all that is required. Provoked seizures may also occur during alcohol intoxication (‘rum fits') or withdrawal; a genetic predisposition may play a part.

Diagnosis

The diagnosis of epilepsy depends first and foremost on historical information; the patient's own account of the seizure and the observations of a reliable informant are of tantamount importance. A family history of epilepsy should be sought; age of onset should be determined when possible. A history of birth complications, febrile fits, early head injury or cerebral infection is of particular importance in seizures starting in childhood, adolescence, or early adult life. In middle life symptoms suggestive of developing intracranial pathology and in later life cerebrovascular and degenerative disorders should be sought. The clinician should be aware of specific circumstances and situations that may provoke seizures: alcohol or substance abuse, prescribed drugs that have epileptogenic properties, and intermittent photic stimulation. Physical examination will detect not only gross congenital abnormalities such as tuberosclerosis, but also more subtle features, for example facial or skull asymmetries. The differential diagnosis varies according to age group, but will include vasovagal attacks and pseudoseizures, particularly in the young, vertigo and transient ischaemic attacks in the elderly, and cardiogenic syncope, hypoglycaemic episodes, and migraine at any age.

The role of physical investigation is to confirm the diagnosis of epilepsy when this is in doubt and to identify the cause; it may also help to determine the type of epilepsy and, in the partial epilepsies, the site of seizure onset. Magnetic resonance scanning is now widely available and all new cases of adult-onset epilepsy and patients of any age with partial epilepsy should have the benefit of this technology. A sleep electroencephalograph is still mandatory and may be invaluable not only in differential diagnosis, but in determining the epilepsy subtype and seizure localization. Video-telemetry is invaluable when there is continuing diagnostic uncertainty, and in those cases in which precise localization is necessary for presurgical assessment. Functional neuroimaging may also aid localization.

In psychiatric practice epileptic seizures must be distinguished from psychogenic pseudoseizures, panic attacks, and aggressive episodes. The pseudoseizure may take different forms: the patient may fall or slump to the ground and remain still as in a syncopal attack; or there may be jerking or thrashing of limbs resembling a major tonic– clonic seizure. The absence of tongue-biting, incontinence, or significant injury is often said to distinguish the pseudoseizure from the epileptic seizure, but such guides are frequently unreliable. A history of other conversion disorders or illness behaviour may be obtained, but pseudoseizures also occur in individuals with epilepsy. A detailed description of the attack from the patient and from a witness will be of the greatest assistance in diagnosis, but when in serious doubt video-telemetry may offer a definitive answer. Other useful investigations include serum prolactin levels, which rise postictally to reach a peak between 20 and 30 min after a major epileptic seizure. Episodes of panic are sometimes mistaken for epileptic seizures. Extreme anxiety, especially when accompanied by hyperventilation, may lead to a subjective diminution in awareness, altered perception, and other features suggestive of complex partial seizures. The context in which the attack occurs, a description of initial autonomic arousal, and other symptoms of anxiety should lead to the correct diagnosis. Sudden outbursts of aggressive behaviour, particularly when out of character and context, often give rise to suspicions of epilepsy. Aggression, especially directed aggression, is extremely unusual as a feature of the epileptic seizure, though it may occasionally be seen during the phase of postictal confusion or postictal psychosis.

The psychiatric consequences of epilepsy

The prevalence of psychiatric morbidity among persons with epilepsy is greater than in the general population, but the increase in prevalence will vary according to the type of epilepsy, the presence and extent of brain damage, and the presence of cognitive and physical disability. The more reliable studies are drawn from community samples. Of children between the ages of 5 and 14 years, 29 per cent showed some psychiatric disorder compared with 6.8 per cent of the general population. The figure rose to 58 per cent when brain damage was present.(4) Pond and Bidwell(5) surveyed 14 general practices and reported a prevalence of 29 per cent in adults, increasing to over 50 per cent in patients with temporal lobe epilepsy. Neurotic disability accounted for the great majority of cases. Psychiatric morbidity is over-represented in clinic attenders and in patients with partial epilepsy.(6)

Personality disorder and social development

Notions of an epileptic personality arising out of a hereditary ‘taint' persisted well into the present century. The person with epilepsy was said to be explosively aggressive, rigid, egocentric, and irritable. These beliefs were formed by observations of often oversedated inmates of epileptic institutions. The concept of a specific epileptic personality has now largely been abandoned, though it is acknowledged that some features associated with, but not specific to, epilepsy may exercise a powerful influence on personality development. Many of these are consequences of brain damage rather than epilepsy as such. Thus learning difficulties, leading to limited educational opportunity, adult unemployment, and socioeconomic disadvantage may be significant personality determinants. But even in the epileptic individual without brain damage the sedative actions of anticonvulsant medication, the continuing stigma of seizure activity, and the social and occupational constraints are not without their effects on the developing personality.

A particular link between temporal epilepsy and abnormalities of personality has long been debated(7) and certain exaggerated traits (e.g. hypergraphia) are consistently reported,(8) but many of the personality difficulties may be explained by the refractory nature of temporal lobe seizures and the need for increased medication.

Psychoses

Chronic interictal psychoses

Throughout the first half of this century the relationship between epilepsy and schizophrenia was debated at length, usually in terms of whether the presence of one condition encouraged or discouraged the development of the other—the affinity and antagonism hypotheses respectively. In recent years, particularly following the publication of Slater's seminal studies,(9) informed opinion has moved firmly behind the first view. Epidemiological studies based on national registers(10,11) find a higher prevalence of chronic psychosis in epileptic subjects than in the general population. A neurology outpatient clinic study(12) reported schizophrenia to be nine times more common in epilepsy than in a migraine control group. The onset, cause, and clinical characteristics are, to a very large extent, indistinguishable from those of more usual forms of schizophrenia, although there is some very limited evidence that the outcome may be more benign. A family history of schizophrenia is rarely obtainable, adding support to the concept of a secondary or symptomatic schizophrenia. It is more likely to occur in subjects with partial epilepsy with foci in the temporal lobe, especially on the left. The risk of bipolar illness or affective psychosis does not appear to be increased in epilepsy.

Postictal psychosis

The other common form of epileptic psychosis develops following an exacerbation of seizure activity. Because of this close temporal relationship the instrumental role of epilepsy in the aetiology of the psychosis is not open to question. The salient characteristics have been described.(13) The psychosis usually occurs following a cluster of complex partial seizures with or without secondary generalization. Characteristically, the subject appears to make a complete recovery, but one to two days later, the so-called lucid interval, becomes floridly psychotic. Affective, schizophrenic, and confusional elements may be present. An electroencephalogram recorded at the time shows increased focal discharge activity, though less than would be seen in partial status. Spontaneous recovery is to be expected, usually within a week of onset. The first episode is usually delayed until early adult life, a decade and a half after the first seizure. Half of those affected will have further similar episodes.

Rarely, the introduction of certain anticonvulsant drugs may seem to precipitate psychotic episodes. This may be associated with rapid seizure control and give rise to the term ‘forced normalization'.(14) In recent years vigabatrin has seemed to be the drug most responsible.

Sexual function

A diminution in sexual interest, a decrease in activity, and impaired performance are the most common aspects of sexual dysfunction in epilepsy. Men have been studied more thoroughly than women. Erectile impotence is a common complaint. The levels of free testosterone, the biologically active male hormone, is diminished in treated male epileptics due to the action of anticonvulsant drugs. Hyposexuality may be more pronounced in patients with partial epilepsy, but this may simply reflect the refractory nature of partial epilepsy and the greater amount of drugs prescribed.(15)

Epilepsy and crime

There is an association between epilepsy and criminal activity. Male epileptics are three times more likely to receive a criminal conviction,(16) in England and Wales between 0.7 and 0.8 per cent of the prison population suffers from epilepsy, a figure considerably higher than in the general population,(17) but the pattern of offence does not differ. The reasons for this are unclear. Low intelligence and low socioeconomic class are common to both epilepsy and prison populations; the role of brain damage as distinct from epilepsy has not been fully evaluated. Crimes of violence in the context of disturbed ictal or postictal behaviour do occur, but are extremely rare.(18)

Neurotic illness

Neurotic illness, more especially anxiety and depression, largely account for the increased psychiatric morbidity that is to be found in patients with epilepsy. These disorders have few distinctive characteristics. They may be explained by the adverse social, educational, and economic disadvantages that confront people with epilepsy. A phobic anxiety akin to agoraphobia may be seen in some individuals who fear the onset of a seizure in public places. Obsessive–compulsive disorder does not seem to occur more commonly in epilepsy.

Epilepsy and suicide

Suicide is increased fivefold among patients with epilepsy, but is considerably higher among those with temporal lobe epilepsy.(19) Among patients presenting with self-harm, epileptic subjects are over-represented from five- to sevenfold.(20)

Treatment

Seizure control is most effectively achieved through the appropriate use of anticonvulsant drugs. The use of behavioural techniques to inhibit seizure activity holds promise, but is still in its infancy. Surgical treatment is increasingly available, but should only be considered for those patients who have failed repeatedly to respond to drug therapy and who have resectable lesions. Drug treatment should aim to achieve seizure control through the use of a single anticonvulsant drug, thus minimizing unwanted side-effects. This should be possible in the great majority of patients. If a first-choice drug fails, a second-choice drug should be substituted. Polytherapy may be necessary, notably in the management of partial seizures, but should be avoided wherever possible. Most first-line drugs, except phenytoin, are described in Chapter 6.2.6. Phenytoin, although relatively toxic, especially to the cerebellum, is an effective anticonvulsant and still widely prescribed. Serum monitoring is particularly important. Other anticonvulsant drugs include vigabatrin and phenobarbitone. There is little place for the latter; it is unduly sedative, and may cause depression and behavioural disturbance especially in children and adolescents. However, it is still often prescribed. Vigabatrin may cause aggressive behaviour and psychotic reactions, particularly at high dosage. Recently it has been shown to cause visual field constriction. The need for continuing anticonvulsant therapy should be reviewed by a specialist neurologist once the patient has been free of seizures for 2 years. For a more detailed account of the management of epilepsy and of status epilepticus the reader is referred to Shorvon et al.(21)

Further reading

Asbury, A.K., McKhann, G.M., and McDonald, W.I. (ed.) (1992). Diseases of the nervous system (2nd edn). W.B. Saunders, Philadelphia, PA.

Hopkins, A., Shorvon, S., and Cascino, G. (ed.) (1995). Epilepsy (2nd edn). Chapman & Hall Medical, London.

Lishman, W.A. (1998). Organic psychiatry (3rd edn). Blackwell Science, Oxford.

Trimble, M.R. (1991). The psychoses of epilepsy. Raven Press, New York.

Chapter References

  1. Hopkins, A. and Shorvon, S. (1995). Definitions and epidemiology of epilepsy. In Epilepsy (2nd edn) (ed. A. Hopkins, S. Shorvon, and G. Cascino), pp. 1–25. Chapman & Hall Medical, London.

  2. Fenton, G.W. (1981). Psychiatric disorder of epilepsy: classification and phenomenology. In Epilepsy and psychiatry (ed. E.H. Reynolds and M.R. Trimble), pp. 12–26. Churchill Livingstone, Edinburgh.

  3. Annegers, J.F., Hauser, W.A., and Elveback, L.R. (1979). Remission of seizures and relapse in patients with epilepsy. Epilepsia, 20, 729–37.

  4. Graham, P. and Rutter, M. (1968). Organic brain dysfunction and child psychiatric disorder. British Medical Journal, 3, 695–700.

  5. Pond, D.A. and Bidwell, B.H. (1960). A survey of epilepsy in fourteen general practices. II: Social and psychological aspects. Epilepsia, 1, 285–99.

  6. Edeh, J., Toone, B.K., and Corney, R.H. (1990). Epilepsy, psychiatric morbidity, and social dysfunction in general practice. Neuropsychiatry, Neuropsychology and Behavioural Neurology, 3, 180–92.

  7. Bear, D.M. and Fedio, P. (1977). Quantitative analysis of inter-ictal behaviour in temporal lobe epilepsy. Archives of Neurology, 34, 454–67.

  8. Waxman, S.G. and Geschwind, N. (1974). Hypergraphia in temporal lobe epilepsy. Neurology, 24, 629–36.

  9. Slater, E., Beard, A.W., and Glithero, E. (1963). The schizophrenia-like psychoses of epilepsy. British Journal of Psychiatry, 109, 95–150.

  10. Bredkjaer, S.R., Mortensen, P.B., and Parnas, J. (1998). Epilepsy and non-organic non-affective psychosis. National epidemiological study. British Journal of Psychiatry, 172, 235–9.

  11. Stefansson, S.B., Olafsson, E., and Hauser, W.A. (1998). Psychiatric morbidity in epilepsy: a case control study of adults receiving disability benefit. Journal of Neurology, Neurosurgery and Psychiatry, 64, 238–41.

  12. Mendez, M.F., Grau, R., Doss, R.C., and Taylor, J.L. (1993). Schizophrenia in epilepsy: seizure and psychosis variables. Neurology, 43, 1073–7.

  13. Logsdail, S.J. and Toone, B.K. (1988). Post-ictal psychoses. British Journal of Psychiatry, 152, 246–52.

  14. Landolt, H. (1953). Some clinical EEG correlations in epileptic psychoses (twilight states). EEG and Clinical Neurophysiology, 5, 121.

  15. Toone, B.K. (1995). Epilepsy and sexual life. In Epilepsy (2nd edn) (ed. A. Hopkins, S. Shorvon, and G. Cascino), pp. 555–65. Chapman & Hall Medical, London.

  16. Gudmundsson, G. (1966). Epilepsy in Iceland. A clinical and epidemiological investigation. Acta Neurologica Scandinavica, 25, 7–124.

  17. Gunn, J. and Fenton, G.W. (1971). Epilepsy, automatism and crime. Lancet, i, 1173–6.

  18. Delgado-Escueta, A.V., Mattson, R.H., King, L., et al. (1981). The nature of aggression during epileptic seizures. New England Journal of Medicine, 305, 7110–16.

  19. Barraclough, B. (1981). Suicide and epilepsy. In Epilepsy and psychiatry (ed. E.H. Reynolds and M.R. Trimble), pp. 72–6. Churchill Livingstone, Edinburgh.

  20. Hawton, K., Fagg, J., and Marsack, P. (1980). Association between epilepsy and attempted suicide. Journal of Neurology, Neurosurgery and Psychiatry, 43, 168–70.

  21. Shorvon, S., Dreifuss, F., Fish, D., and Thomas, D. (ed.) (1996). The treatment of epilepsy. Blackwell Science, Oxford.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.4 Medical conditions associated with psychiatric disorder

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.4 Medical conditions associated with psychiatric disorder

James R. Rundell and Michael G. Wise

Introduction
Cardiovascular disorders
 | Ventricular dysrhythmias
 | Hypertension
 | Myocardial infarction
 | Type A personality
Respiratory disorders
 | Asthma
 | Chronic obstructive pulmonary disease
 | Pulmonary embolism
 | Sleep apnoea
Gastrointestinal disorders
 | Oesophageal dysmotility
 | Irritable bowel syndrome
 | Inflammatory bowel disease
 | Peptic ulcer disease
Metabolic disorders
 | Obesity
 | Wilson's disease
 | Disorders of lipid metabolism
 | The porphyrias
 | Hepatic failure
Endocrine disorders
 | Diabetes mellitus
 | Hypothyroidism
 | Hyperthyroidism
 | Hypoparathyroidism
 | Hyperparathyroidism
 | Cushing's syndrome
 | Addison's disease
Phaeochromocytoma
 | Hyperprolactinaemia
 | Diabetes insipidus
 | Hypopituitarism
Autoimmune disorders
 | Systemic lupus erythematosus
Renal disorders
 | Acute renal failure
 | Chronic renal failure
 | Haemodialysis
Haematological disorders
 | Anaemia due to vitamin deficiency
 | Iron-deficiency anaemia
Conclusions
Chapter References

Introduction

In community samples, fewer than 25 per cent of patients with psychiatric disorders see mental health providers; the majority are seen by primary care clinicians.(1) The primary care provider typically only consults a psychiatrist when the patient's behaviour or psychological symptoms complicate the treatment of an illness or hinder the patient's co-operation with the medical or nursing staff. When the patient is seen in consultation, he or she may or may not have a psychiatric disorder. The presenting symptoms (anxiety, agitation, depression, hostility, uncooperativeness, or psychosis) may reflect a substance-induced syndrome, an adverse interaction between the patient's psychiatric disorder or personality style and the medical illness, or a manifestation of the medical illness. The subtle and complex interrelationships between psyche and soma require a thorough assessment to identify and clarify cause-and-effect relationships. For instance, depression is associated with the development of ischaemic heart disease and, in patients who already have coronary heart disease, depression greatly increases morbidity and mortality.(2) Similarly, individuals with type A behaviour, especially the hostility and cynical components, are at increased risk of coronary artery disease. Chronic nervous tension, recent stress, and pessimism appear to contribute to irritable bowel syndrome.(3) Depression, anxiety, and somatization are associated with oesophageal motility disorders.(3) Personality disorders may predispose to some chronic dermatoses.(4) The complex relationships between emotional state and physiological functioning mean that the assessment of the patient requires considerable skill to provide effective and helpful consultation to both the patient and the referring physician.

As important as a comprehensive knowledge of psychiatric diagnosis and psychosocial formulation is to a consulting psychiatrist, it is also vital to understand the pathophysiology and clinical characteristics of the medical and surgical conditions that frequently coexist with psychiatric disorders. It is also important to know the behavioural and psychiatric side-effects of medications/substances. Lacking this data permits only a partial and inadequate approach to diagnosis and treatment.

This section describes general medical disorders and substances that are frequently associated with psychiatric syndromes. The pathophysiology and clinical characteristics of the medical disorder are described first, followed by psychiatric syndromes often seen with that diagnosis.

Cardiovascular disorders

Ventricular dysrhythmias

Sympathetic nervous system activity increases the likelihood of ventricular dysrhythmias(5,6) especially when there is prior ischaemic damage. Sympathetic nervous system stimulation, which increases heart rate, can trigger ectopic sites in the myocardium which override normal conductive pathways, producing potentially fatal dysrhythmias. Either the peripheral sympathetic nervous system or the central nervous system can generate stimuli leading to this phenomenon. In animals, direct stimulation of a number of locations produces ventricular dysrhythmias, including frontal cortex, motor cortex, premotor frontal cortex, limbic structures, hypothalamus, anterior temporal lobe, insula, and cingulate gyrus.

Frasure-Smith et al.(7) found that deaths within 18 months of a myocardial infarction were concentrated among depressed patients with 10 or more premature ventricular contractions per hour. In this group of patients, 83 per cent of mortality was due to ‘arrhythmic deaths'. Among individuals at risk (e.g. those with pre-existing heart disease or dysrhythmias), activities which precipitate adrenergic discharge may produce ventricular dysrhythmias—for example, public speaking, dread of an upcoming unwanted task, ‘road rage,' and recall of emotionally charged events.(6,8,9) In one series of patients, psychological stressors were more reliable inducers of dysrhythmias than physical manoeuvres such as carotid sinus massage, hyperventilation, and the Valsalva manoeuvre.(8,9) Simple and inexpensive non-pharmacological techniques such as relaxation training, hypnosis, and medication have been shown to improve ventricular dysrhythmias.(10)

Hypertension

More than 60 million Americans have hypertension. The prevalence among whites is about 15 per cent, but is over 25 per cent in the African-American population.(11) This marked racial difference in the prevalence of hypertension is unexplained. Of persons with hypertension, 95 per cent have primary, or idiopathic, hypertension. The remaining 5 per cent have secondary hypertension, due most commonly to renal disease, renovascular disease, steroid excess, oral contraceptives, or hyperparathyroidism. Managing hypertension reduces the morbidity and mortality of the condition. Treatment with antihypertensive medication is commonly instituted when the systolic blood pressure is in excess of 140 mmHg and when the diastolic blood pressure is greater than 90 mmHg.

Both constitutional and stress-related factors contribute to hypertension. Patients with hypertension, in general, have a more prolonged vasoconstrictive response to psychological stress than patients with normotension.(12) The former also have greater constitutional heart rate and blood pressure responses to psychological stress than the latter.(13) Environmental factors also clearly play a role in hypertension. For example, populations who live in stable, safer, and rural environments have fewer individuals with hypertension than those in urban environments with higher crime rates and unstable social structures.(14) Stress may result in both short-term and long-term blood pressure elevation due to this interplay of environmental and constitutional factors.

Myocardial infarction

Myocardial ischaemia often leads to myocardial infarction. Acute myocardial infarction can develop at rest or with normal activity, and can be the first clinical manifestation of coronary heart disease. Typically, an acute myocardial infarction is accompanied by severe chest pain that lasts more than 30 min; the pain is not relieved by sublingual nitroglycerine. Most deaths associated with acute myocardial infarction occur during the first few hours after the onset of symptoms, and are the result of ventricular fibrillation.(15) It is important that patients know the warning signs and seek care promptly when symptoms develop. Unfortunately, as many as 20 per cent of myocardial infarctions are unrecognized. Denial of acute myocardial infarction symptoms and warning signs by individuals, particularly men, are a frequent source of mortality and morbidity. The most common precipitant of myocardial ischaemia among patients with pre-existing coronary artery disease is psychological stress.(16) Stress-induced ischaemia is more common than ischaemia induced by physical stressors. Recovery from a myocardial infarction is also highly dependent on psychosocial factors. Ruberman et al.(17) demonstrated that post-myocardial infarction patients who are socially isolated and have high stress levels have at least four times the risk of death, compared to their counterparts who have lower levels of stress and isolation.

The presence of major depressive disorder in a patient with cardiac disease has a significant impact on morbidity and mortality. Carney et al.(18) found that major depressive disorder was the best single predictor of myocardial infarction, angioplasty, and death during the 12 months following cardiac catheterization. Patients with a history of myocardial infarction and major depressive disorder are five times more likely to die within 6 months of discharge than non-depressed patients following infarction.(19) In a recent review, Glassman and Shapiro(20) stated: ‘it is now abundantly clear that depression is associated with ischaemic heart disease'. Depression preceded cardiovascular disease by 10 years and increased the risk of cardiovascular morbidity by 1.5 to 2.0 times after controlling for other risk factors. Depression was also an independent risk factor for death in post-myocardial infarction patients, increasing the mortality rate three- to fivefold. Explanations as to how depression increases risk include hypothalamic–pituitary– adrenocortical and/or sympathoadrenal hyperactivity, diminished heart rate responsivity, ventricular instability, myocardial ischaemia due to stress, and alterations in platelet receptors and reactivity.(21)

Although the data are limited, antidepressant treatment in patients with coronary artery disease and major depression probably reduces mortality.(20) Patients who receive in-hospital stress management and relaxation training following a myocardial infarction have better outcomes in both work and emotional state 6 months later, compared to similar patients without this therapy.(22)

Patients with anxiety symptoms and disorders have a myriad of physical symptoms that they, and their physicians, often attribute to cardiac arrhythmias, asthma, coronary disease, vertigo, cerebrovascular disease, or an endocrine disorder. Consequently, patients with anxiety disorders are frequently referred for expensive and unnecessary examinations such as ambulatory ECG monitoring, cardiac catheterization, or testing for phaeochromocytoma.(1) Anxiety seen in general medical populations is usually not pathological. Mild anxiety syndromes (normal situational anxiety and adjustment disorder with anxious mood) usually resolve with the disappearance of the stressor. However, more severe anxiety, or even milder anxiety symptoms in patients with compromised respiratory or cardiac function, can cause acute distress, interfere with the medical evaluation, interfere with treatment, and increase morbidity. The severity of anxiety also correlates with health-care utilization and length of hospital stay, even after adjusting for illness severity.(23,24) Controlled breathing and relaxation training are quite effective in relieving dyspnoea, dizziness, or the chest pains that often accompany panic attacks and generalized anxiety. Useful cognitive interventions typically focus on decreasing the patient's exaggerated disease fears. These fears accompany and perpetuate anxiety.

Type A personality

Assessment of the patient's personality and behavioural style is important because type A behavioural patterns increase the risk of a myocardial infarction.(25) The type A behaviour pattern includes ambitiousness, aggressiveness, competitiveness, impatience, muscle tenseness, alertness, rapid and emphatic vocal style, irritation, cynicism, hostility, and an increased potential for anger. Very frequently, such individuals are also hard-working ‘workaholics' who deny physical or emotional vulnerability. Their self-esteem is often dependent on constant achievement. Unstable cardiac function poses an immediate and ongoing threat to them, and challenges their need to be in control of their environment and bodies. Many clinicians believe that modifying a type A behaviour pattern is an integral part of preventing future myocardial infarctions.(26) Group psychotherapy that reduces type A behaviour and other behavioural risks substantially lowers the incidence of recurrent infarction and cardiac death in patients with a previous myocardial infarction.(27) No single medical or surgical intervention has equalled the twofold reduction in recurrence and death rates shown by this group-therapy intervention.

The acute cardiac event and the coronary care unit heighten the anxiety of a type A personality patient. Admission to such a unit also threatens the patient's need for control and sense of infallibility. The cardiologist or cardiac nurse, who expects and desires a co-operative appreciative patient, instead encounters a hostile abrasive patient who tries to control anxiety and the fears of death via aggressiveness.(28) A request for psychiatric consultation will insult such a patient. The best approach is to be respectful and reassuring.(29) Encourage the patient to ask questions about his or her illness and treatment, and involve him or her actively in plans for recuperation. In this way, the patient's characteristics of assertiveness and the need for control are channelled in a positive direction.

Respiratory disorders

Asthma

Asthma affects between 3 and 5 per cent of the population of the United States. The three hallmarks of the disease are airway inflammation, airway hyper-responsiveness, and a partially reversible airway obstruction.(30) The diagnosis is based on the presence of episodic dyspnoea and wheezing. Pulmonary function studies may be normal or can show the obstruction. Outpatient treatment is usually instituted with an inhaled b-adrenergic agent. If symptoms continue, an inhaled corticosteroid is added. If symptoms still do not respond, doses of inhaled agents are increased, cromolyn is added, or oral corticosteroids are prescribed. In addition to the psychiatric aspects of asthma symptoms, the treatments may produce significant psychiatric symptomatology.

Asthma is one of the classic ‘psychosomatic diseases'. Emotional arousal causes changes in airway tone. The severity of an asthma attack is highly correlated with presence of major depressive disorder, panic attacks, and level of fear. Psycho-education, relaxation, biofeedback, and family therapy have each shown efficacy in the management of asthma.(31) Particularly important in the management of asthma is education about the adverse effects of antiasthma medications, which include jitteriness, palpitations, and insomnia. These side-effects may require treatment with behavioural and/or psychopharmacological therapies.

Chronic obstructive pulmonary disease

Patients with chronic obstructive pulmonary disease (COPD) have slowly progressive airway obstruction. The course of the disease is punctuated by exacerbations due to pulmonary infection, heart failure, and poor compliance with prescribed therapy.(30) COPD generally affects middle-aged and older patients. They present with dyspnoea, exercise intolerance, cough, and sputum production. Physical examination reveals lung overinflation, prominent use of accessory muscles to augment respiration, diminished breath sounds, and diffuse wheezing. Blood gases usually reveal some degree of resting hypoxaemia that may worsen during sleep or exercise. Initial pharmacological management usually starts with inhaled b-adrenergic agents. Continued symptoms are treated with anticholinergic medications. An insufficient response is often managed by a trial of theophylline. Poorly controlled symptoms may require oral corticosteroids.(30) As with asthma, pharmacological treatments for COPD can cause psychiatric symptoms. Patients with COPD must stop smoking. Respiratory function (as measured by pulmonary functions) declines faster in smokers who develop COPD than non-smokers who develop COPD.

The chronic hypoxia caused by COPD compromises cognition and mood, which, in turn, can produce delirium, mood lability, mood disorders, and restriction in daily activities. There is considerable evidence that supplemental oxygen improves cognitive function and quality of life, even when medication management no longer improves these measures.(31) Unfortunately, mood improvement with supplemental oxygen has not been conclusively demonstrated. The benefits of supplemental oxygen have a psychological cost; oxygen use is a social embarrassment and can elicit feelings of helplessness and hopelessness.

Panic attacks are reported in 38 per cent of patients with COPD.(32,33) Benzodiazepines, which are highly effective for controlling panic attacks, have limited usefulness in patients with COPD because they can suppress the respiratory pacemaker. Carbon dioxide, which is panicogenic when rebreathed, likely plays a role in promoting panic attacks (because carbon dioxide levels increase with the progression of COPD). Antidepressants are useful in patients with COPD who develop panic attacks. Low-dose neuroleptic medications (e.g. 2 mg perphenazine orally two to three times daily) are also sometimes used for severe fear and panic, especially in intensive care unit settings (that is to say, when weaning the patient from a respirator). High-potency neuroleptics such as haloperidol and risperidone can also be useful. Neuroleptics do not directly suppress respiration, though caution must be exercised so that the sedation induced by neuroleptics—potentially combined with other sedating agents—does not reduce respiratory effort beyond that required to maintain adequate oxygenation.

Pulmonary embolism

Several events can cause a pulmonary embolus (e.g. injected talc, sickled red blood cells, blood-borne parasites, fat, air, amniotic fluid, and the most common embolic material, blood clots).(34) Most thromboemboli originate in the deep veins of the thigh. The diagnosis of pulmonary embolus is often missed because the clinical findings are non-specific. They include dyspnoea (80 per cent), pleuritic chest pain (70 per cent), haemoptysis (25 per cent), tachypnoea (70 per cent), and wheezing or crackles on pulmonary examination (40 per cent).(34) A number of factors predispose to pulmonary thromboemboli: cancer, stroke, myocardial infarction, congestive heart failure, sepsis, pregnancy, lower extremity fractures, major surgical procedures, polycythaemia vera, and paroxysmal nocturnal haemoglobinuria. Pulmonary emboli are treated with heparin and warfarin. Fibrinolytic drugs and acute embolectomy are used in certain situations. The differential diagnosis of sudden anxiety or a panic attack includes pulmonary embolus. A panic attack in a postoperative setting or in a patient known to have phlebitis should prompt the clinician to obtain information on the blood gases.

Sleep apnoea

Apnoea is defined as the complete cessation of respiratory airflow for 10 or more seconds.(35) Apnoea can occur during any sleep stage, but is particularly likely to occur during the period of rapid eye movement sleep. It is important to remember that normal people have apnoeic episodes during sleep. When apnoeic events are frequent and prolonged, they lead to chronically disrupted sleep and excessive daytime somnolence. This defines the condition known as sleep apnoea. When severe, sleep apnoea can be complicated by hypoxia, arrhythmias, and heart failure. Sleep apnoea can be central, obstructive, or a mixture of the two. Central sleep apnoea is caused by an abnormal central drive to the respiratory muscles. Congestive heart failure is the most common cause, followed by neurological disorders involving the brainstem and respiratory centres. Obstructive sleep apnoea is more common; it is estimated that 4 per cent of middle-aged men are affected. Obesity is a major risk factor, but is not always present. Aside from disrupted sleep and daytime somnolence, associated symptoms include an inability to concentrate, depressed mood, irritability, and personality changes. The sleeping partner often sleeps in another room because of the individual's very loud snoring, snorting, gasping, and restlessness. Treatment with continuous positive airway pressure is often effective. Patients should avoid sedatives and alcohol. If obese, they should lose weight. Patients with sleep apnoea are sometimes misdiagnosed with major depressive disorder, chronic fatigue syndrome, other sleep disorders, dementia, somatoform disorder, or personality disorders.

Gastrointestinal disorders

Oesophageal dysmotility

Oesophageal motility problems can arise from diseases of smooth muscle (e.g. scleroderma) or the intrinsic nervous system (e.g. Chaga's disease). Many cases of oesophageal dysmotility are unexplained and can lead to psychiatric consultation. Though situational stress has not been conclusively linked to oesophageal dysmotility, major psychiatric illness has.(36) The majority of patients with oesophageal motility disorders have an Axis I psychiatric illness, especially major depressive disorder (52 per cent), generalized anxiety disorder (36 per cent), somatization disorder (20 per cent), and substance-related disorders (20 per cent).(37) Along with panic disorder, oesophageal dysmotility is a common cause of non-cardiac chest pain.(38) Though smooth muscle relaxants, such as calcium-channel blockers, are superior to psychiatric treatments in improving physiological measures (such as oesophageal motility testing), antidepressants and behavioural therapies produce more impressive changes in patients' subjective oesophageal complaints and level of psychological well being.(39)

Irritable bowel syndrome

Irritable bowel syndrome ranks second only to the common cold as a cause of absenteeism from work,(39) affecting between 8 and 17 per cent of the general population in the United States.(40,41 and 42) Symptoms include abdominal pain (relieved by defecation), and various forms of disturbed defecation such as altered stool frequency, altered stool form, altered stool passage, passage of mucus, and bloating. Symptoms must be continuous or recur within 3 months to meet the criteria for a diagnosis of irritable bowel syndrome. The severity of this syndrome frequently correlates with periods of emotional stress; the sympathetic nervous system inhibits gastric motility.

Patients with irritable bowel syndrome who seek medical care exhibit high rates of psychiatric disorders. The most frequently occurring are panic disorder (26 per cent), generalized anxiety disorder (26 per cent), social phobia (26 per cent), and major depressive disorder (23 per cent).(43) Patients with irritable bowel syndrome who are depressed and complain of diarrhoea may benefit from tricyclic antidepressant treatment because of their anticholinergic effects. Anxious patients may benefit greatly from buspirone.(39) Even among patients with no diagnosable psychiatric disorder, antidepressant or antianxiety medication may be helpful. In one study, Clouse(44) reported that among a group patients with treatment-refractory irritable bowel syndrome—nearly half had no psychiatric disorder—more than 90 per cent benefited from low-dose antidepressant or antianxiety medications: 92 per cent of patients improved, and 56 per cent experienced complete remission of irritable bowel symptoms.

Inflammatory bowel disease

Inflammatory bowel disease is the rubric given to ulcerative colitis and Crohn's disease. The aetiology of inflammatory bowel disease is unknown, but it may involve immunological, infectious, or environmental factors.(45) The primary manifestations of acute ulcerative colitis are rectal bleeding, diarrhoea, urgency, fever, weight loss, and, sometimes, abdominal pain. Crohn's disease presents with malaise, fever, abdominal pain, and frequently rectal bleeding. Surgical treatment (colectomy) cures ulcerative colitis but not Crohn's disease. However, surgery is usually a last resort in ulcerative colitis. Drugs used to treat inflammatory bowel disease include sulphasalazine, corticosteroids, antispasmodics, and, in severe cases, immunosuppressants.

Early psychosomatic theories aside, there is no objective evidence that psychiatric disorders cause inflammatory bowel disease. However, patients with this disease and who have psychiatric disorders are more likely to have unexplainable multiorgan physical complaints, more disability than patients with similar disease severity and no psychiatric disorder, and prior histories of physical and sexual abuse.(46) Patients with inflammatory bowel disease frequently report disturbed occupational function, sexual problems, and the inability to venture far from home.(39) Treatment focuses on the identification and treatment of psychiatric disorders, if found, and on quality-of-life issues. Walker et al.(46) treated inflammatory bowel disease patients who had major depression with an antidepressant and found marked improvement in depression and ability to function. Relaxation and stress management(47) and hypnotherapy(48) were found to reduce abdominal pain and diarrhoea. Referral to support groups and advocacy foundations can be beneficial.

Peptic ulcer disease

Peptic ulcer disease occurs when the balance between stomach acid and mucosal defence factors is disrupted. Gastric acid, Helicobacter pylori, and non-steroidal anti-inflammatory drugs are the most important risk factors in the development of peptic ulcers.(49) The majority of patients with peptic ulcer disease present with epigastric pain that begins 1 to 3 h after eating. Treatment is aimed at reducing gastric acid (e.g. using cimetidine and ranitidine), improving mucosal defences (with, for instance, sucralfate), and/or eradicating H. pylori (antibiotics).

On examination, at least half of the patients initially suspected of having peptic ulcer disease do not have evidence of an ulcer.(50) Among patients with non-ulcer dyspepsia, psychiatric comorbidity is high. Magni reported that 87 per cent of patients with non-ulcer dyspepsia have one or more anxiety disorders compared with 25 per cent of those with dyspepsia where there is endoscopic evidence of ulcer.(51) To date, studies have not demonstrated that behavioural or psychopharmacological interventions in patients with non-ulcer dyspepsia are efficacious.(52)

Metabolic disorders

Obesity

More than one-third of Americans have a body weight of 20 per cent or more than their desirable weight. Approximately 50 per cent of women and 25 per cent of men are ‘dieting' at any one time, generally with little prolonged benefit. Using standard treatments in university settings, only 20 per cent of obese patients lose around 9 kg (about 20 pounds) at 2-year follow-up and only 5 per cent of patients lose about 18 kg (40 pounds).(53) The majority of people who lose weight on a diet gain it all back. There is considerable mortality associated with obesity. This is predominantly due to coronary artery disease and associated risk factors, such as diabetes, hypertension, and hypercholesterolaemia. Numerous lines of evidence suggest strong genetic influences on the aetiology of obesity,(53) accounting for about two-thirds of the variations in weights among studied populations. However, environmental factors are also important. These include low physical activity levels and poor food choices.

Because the odds are against those trying to lose weight, patient selection for weight loss programmes is important. Patients must have a high degree of motivation, which can be assessed by judging how well patients complete pre-programme assignments, such as food diaries and exercise records. When psychiatric disorders are present, these must be treated prior to starting the weight-loss programmes. There is no ideal treatment for weight loss. Weight-loss programmes vary considerably in terms of risk, cost, and efficacy.(53) For most patients with mild to moderate obesity, a multidimensional approach is best, combining diet, exercise, behaviour modification, and social support. Motivated patients with morbid obesity (more than 100 per cent over desired body weight) may be considered for very low calorie diets, with the emphasis on long-term diet, behavioural change, exercise, and social support. (See also Chapter 4.10.3.)

Wilson's disease

Wilson's disease, or hepatolenticular degeneration, is an autosomal recessive disorder affecting between one and three persons per 100 000 of the population. The abnormality in Wilson's disease is defective hepatic excretion of copper. The consequence is copper deposition and injury to many organs, particularly the liver and the brain. The genetic defect occurs on chromosome 13, and the gene product is probably a transmembrane copper transporter.(54) Because copper accumulation is slow, signs and symptoms do not appear before the age of 6 years. Most patients present with manifestations of organ damage between the ages of 8 and 20. Prolonged extrahepatic release of copper not bound to ceruloplasmin causes basal ganglion destruction, and sometimes cerebral cortex destruction. Prominent neuropsychiatric symptoms include tremor, muscular rigidity, and dystonic postures. Patients with Wilson's disease exhibit behavioural abnormalities that can include irritability, aggression, disinhibition, and recklessness. Depressive features are common, but psychosis is rarely seen. Almost invariably, the severity of psychiatric symptoms correlates with the severity of neurological symptoms, especially dystonic and bulbar manifestations.(55) Treatment for Wilson's disease is with D-penicillamine.

Disorders of lipid metabolism

Intervention studies have shown that cholesterol reduction using diet, drugs, or surgery reduces the risk of developing or worsening coronary disease. In general, a 1 per cent reduction in low-density lipoprotein-cholesterol has been associated with roughly a 2 per cent reduction in disease end-points.(56) General agreement exists that eating less saturated fat and cholesterol, and adopting a diet and exercise habits to reduce obesity will benefit the health of most people. Exercise has a much greater effect in reducing triglyceride levels than in reducing low-density lipoprotein-cholesterol concentrations. Triglyceride levels are reduced after even a single exercise session. The efficacy of regular aerobic exercise in mild-to-moderate hypertriglyceridaemia has been repeatedly demonstrated. Diet and exercise programmes for patients with disorders of lipid metabolism are more successful than for patients with obesity, because positive reinforcement is immediate (namely, lower triglyceride levels).

The relationship between lipid levels and psychopathology is complex and controversial. Several studies suggest that low cholesterol levels are associated with violence. Freedman et al.,(57) in a study of 3490 male veterans, found that men diagnosed with generalized anxiety disorder had higher cholesterol levels whereas men with antisocial personality disorder had significantly lower cholesterol levels than normal. These associations were independent of other factors that could influence lipid levels, but precise cause-and-effect relationships are unclear.

The porphyrias

Porphyrias are caused by deficiencies of one of several enzymes responsible for the production of haem. The form of porphyria is determined by which enzyme is deficient. Symptoms of porphyrias are caused when intermediates of the haem-synthesis process accumulate in abnormal and toxic amounts.(58) The most common forms of porphyria are acute intermittent porphyria, porphyria cutanea tarda, and erythropoietic porphyria.

Symptoms and signs of acute intermittent porphyria include abdominal pain, vomiting, constipation, muscle weakness, hypertension, tachycardia, peripheral neuropathy, and mental status changes.(58) The most prominent mental status changes are anxiety, depression, and suspiciousness. Precipitating factors for attacks include alcohol, fasting, and a number of medications. Treatment is symptomatic and preventive; no primary treatment exists and patients should avoid alcohol and excessive dieting. Narcotic analgesics are safe during attacks.

Porphyria cutanea tarda is precipitated by alcohol and sex hormones, particularly oestrogen. Symptoms include skin vesicles and bullae, hyperpigmentation, and skin fragility when exposed to significant light. Prevention of attacks is the focal point of management. Patients should avoid excessive exposure to sunlight, alcohol, and oestrogen. Erythropoietic porphyria also manifests skin-related signs and symptoms, including burning, oedema, itching, and erythema. Limitation of sun exposure is the primary form of prevention.

Hepatic failure

Hepatic encephalopathy defines, and is the sine qua non for, fulminant hepatic failure. The pathogenesis is associated with widespread hepatic necrosis, commonly due to an acute viral infection or exposure to hepatotoxins. Common hepatotoxins that lead to fulminant liver failure include acetaminophen, isoniazid, halothane, valproic acid, mushroom toxin, and carbon tetrachloride.(59) Hepatic encephalopathy that accompanies acute fulminant liver failure differs from that associated with chronic hepatic impairment in two aspects: first, it is rarely due to a reversible factor, and, second, it is frequently associated with cerebral oedema, which might be reversible and a treatable factor. Therapy includes protein restriction and lactulose. Cerebral oedema is the leading cause of death in acute hepatic failure. It may respond to the administration of mannitol and measures to control agitation.(59) Other signs of hepatic failure include hypoglycaemia, gastrointestinal haemorrhage, and coagulopathy. For patients with acute hepatic failure who have significant hepatic encephalopathy, liver transplantation increases survival from 20 per cent to 80 per cent, making rapid and accurate diagnosis vital.

Endocrine disorders

Diabetes mellitus

Type I diabetes (insulin-dependent diabetes mellitus) occurs when the pancreas' ability to secrete insulin is markedly impaired. Hyperglycaemic symptoms emerge, generally before 20 years of age, when 80 to 90 per cent of islet cells fail to produce insulin. Around 90 per cent of diabetics have type II diabetes (non-insulin-dependent diabetes mellitus). Type II diabetes is characterized by peripheral resistance to the action of insulin and decreased insulin secretion, in spite of the presence of elevated serum glucose levels. Patients with type II diabetes can often avoid or postpone the need for insulin treatment by a well-regulated diet or exercise programmes. Both type I and type II diabetes are associated with a powerful genetic predisposition.(60)

The most frequent psychiatric disorders in patients with diabetes are anxiety and depressive disorders. Among general populations of diabetics, anxiety disorders occurred in up to 45 per cent and depressive disorders in up to 33 per cent.(61) Rosenthal et al.,(62) in a 3-year prospective study of hospitalizations and mortality in older patients with diabetes, found that the combined presence of retinopathy and a high depression score on the Geriatric Depression Scale had the strongest relationship with mortality. Patients who have psychiatric disorders can have less disease morbidity when their psychiatric disorders are appropriately treated.(63) Independent of the level of physical illness present in type I or type II diabetes, the presence of anxiety and/or depression is important in determining the quality of a patient's life.(64) Compliance issues often complicate care, particularly in children and adolescents with type I diabetes. A great deal of patience, family support, and education is necessary to minimize passive and active non-compliance.

Hypothyroidism

Hypothyroidism is usually the result of primary failure or ablation of the thyroid gland, hypothalamic dysfunction, pituitary dysfunction, autoimmune thyroiditis, or lithium therapy. Clinical manifestations of hypothyroidism include fatigue, cold intolerance, lethargy, weakness, weight gain, constipation, menstrual irregularities, hair loss, slow reaction time, oedema, delayed reflexes, and bradycardia. Hypothyroidism occurs in as many as 10 per cent of patients taking lithium; lithium-induced hypothyroidism is much more likely to occur in women.(65)

The association between clinical hypothyroidism and depression is well known. Gold et al.(66) found that 5 per cent of a series of 250 patients with major depressive syndromes had at least subclinical hypothyroidism. In many patients with hypothyroidism, the depression responds to thyroid hormone replacement alone,(67) but the response may take a long time. When that is the case, antidepressants are indicated and efficacious.(65)

Hyperthyroidism

The most frequent clinical manifestations of hyperthyroidism are nervousness, diaphoresis, hypersensitivity to heat, palpitations, fatigue, weight loss, tachycardia, dyspnoea, and weakness.(68) The most common causes include Graves' disease, toxic adenoma, and toxic multinodular goitre.(69) Less common causes include Hashimoto's thyroiditis, postpartum hyperthyroidism, and factitious hyperthyroid state.

As with hypothyroidism, depressive and anxiety syndromes are the most common psychiatric conditions seen among patients with hyperthyroid states. It is not difficult to identify hyperthyroid patients, because the signs and symptoms are often dramatic. Fortunately, when patients have depressive or anxiety syndromes in the context of hyperthyroidism, and have no past histories of psychiatric disorders, the psychiatric symptoms resolve more than 90 per cent of the time when the hyperthyroidism resolves. This obviates the need for other psychiatric interventions unless antithyroid medication, radioactive iodine, or thyroid surgery has not been successful.(63) As might be expected, anxiety symptoms will disappear in direct relation to the reduction of thyroid hormone levels. Depressive symptoms are not quite so linearly related and may resolve at a slower pace as thyroid hormone level normalize.

Hypoparathyroidism

Parathyroid hormone mobilizes calcium from bone, induces renal reabsorption of calcium, increases renal clearance of inorganic phosphate, and promotes intestinal reabsorption of calcium. Hypoparathyroidism commonly causes hypocalcaemia. Hypoparathyroidism can result from autoimmune destruction of the parathyroid glands, removal of the parathyroids, disruption of the glands' blood supply, tumour, or neck irradiation. Symptoms depend on the level of blood calcium and the rate at which hypocalcaemia develops. The most frequent symptoms are caused by neuromuscular irritability and include paraesthesias, carpal pedal spasm, laryngospasm, blepharospasm, and bronchospasm.(70) Cardiovascular manifestations include prolonged Q–T interval, heart block, and congestive heart failure. The most common neuropsychiatric symptoms and signs are seizures, EEG abnormalities, increased intracranial pressure, and extrapyramidal symptoms. The mainstays of treatment are calcium and vitamin D. Neuropsychiatric syndromes should resolve with the normalization of serum calcium.

Hyperparathyroidism

Typically, hypercalcaemia is discovered by routine laboratory testing in patients without obvious illness. Primary hyperparathyroidism is the most common cause of hypercalcaemia among adult patients; among hospitalized patients, malignancy is the most common cause.(70) In primary hyperparathyroidism, parathyroid hormone is secreted inappropriately, despite an elevation in the ionized calcium level. Signs and symptoms of hyperparathyroidism include nausea, vomiting, anorexia, constipation, proximal muscle weakness, polyuria, polydipsia, impaired renal function, hypertension, short Q–T interval, bradycardia, and a number of neuropsychiatric symptoms. The latter include lethargy, drowsiness, impaired concentration ability, and confusion. In severe cases, there may be stupor or coma.

There are no studies utilizing criteria-based diagnoses of psychiatric illnesses in patients with hyperparathyroidism.(63) Several case series, however, suggest that the severity of psychiatric symptoms intensifies as the level of hypercalcaemia increases. Delirium, psychosis, and cognitive impairment are common in patients who have serum calcium levels above 16 mg/dl. Depressive symptoms, but not cognitive symptoms, tend to resolve with treatment.(71) Cognitive symptoms may improve, but residual symptoms usually remain. The diagnostic considerations in patients with multiple vague non-specific symptoms that suggest fibromyalgia and depression should include hyperparathyroidism.(72) Therefore it is important to check calcium levels early to identify hyperparathyroidism in such patients or in refractory psychiatric disorders with this symptom complex.

Cushing's syndrome

Hypersecretion of cortisol by the adrenal gland can result in Cushing's syndrome. Cushing's syndrome can also be due to exogenous ACTH or glucocorticoid administration, or endogenous hyperproduction of these hormones. Because a physiological release of cortisol occurs during periods of stress or duress, it is not surprising to see elevations of serum cortisol during the courses of many psychiatric disorders, including major depressive disorder, alcoholism, anorexia nervosa, panic disorder, and psychoactive substance-withdrawal syndromes. The more common clinical signs and symptoms of Cushing's syndrome include fat redistribution, menstrual irregularities, dysphoria, thin skin, moon facies, increased appetite, sleep disturbances, hypertension, hypercholesterolaemia, hypertriglyceridaemia, poor concentration, impaired memory, euphoria, glucose intolerance, striae, and hirsutism.(73)

At least half of all patients with Cushing's syndrome will experience depressive symptoms;(63) the symptoms will be moderate to severe in half of these patients. Many will also experience psychotic symptoms. It is sometimes necessary to institute psychiatric treatment for the depressive syndrome while waiting for Cushing's syndrome to resolve. Though all patients depressed due to Cushing's syndrome will eventually remit when the hypercortisolaemia is corrected, the return to euthymia is usually slow and gradual. In such cases, treatments with antidepressants or psychostimulants are warranted.

Addison's disease

Addison's disease is the result of an autoimmune process that destroys the adrenal glands; it is the most common cause of primary adrenal insufficiency in the industrialized world, accounting for about 65 per cent of cases.(73) Both glucocorticoid and mineralocorticoid secretion are diminished in this condition. Left untreated, Addison's disease is usually fatal. Clinical manifestations of adrenal insufficiency include weight loss, fatigue, vomiting, diarrhoea, anorexia, and salt-craving. Less common findings are muscle and joint pain, abdominal pain, and postural dizziness. Patients with Addison's disease require lifelong replacement of both glucocorticoids and mineralocorticoids. Patients may be misdiagnosed with major depressive disorder, personality disorder, dementia, or somatoform disorders.

Phaeochromocytoma

The adrenal medulla synthesizes catecholamines. Hyperfunction of the adrenal medulla causes symptoms related to catecholamine excess. More than 90 per cent of phaeochromocytomas arise from the adrenal medulla, commonly as part of multiple endocrine neoplasia. Since the majority of phaeochromocytomas secrete predominantly noradrenaline (norepinephrine), hypertension is the most common finding.(73) Other symptoms may include flushing, anxiety, abdominal pain, and chest pain. Wide fluctuations in autonomic symptoms are common. Diagnosis is made by assessing urine for the elevated excretion of catecholamines and their metabolites (e.g. vanillylmandelic acid). Treatment is surgical if the lesion is localizable and accessible.

Hyperprolactinaemia

Prolactin is synthesized in the pituitary gland. Prolactin secretion is increased during pregnancy, enhancing breast development. Secretion is stimulated by oestrogen. Though prolactin secretion is inhibited by glucocorticoids and thyroid hormone, it is predominantly under the inhibitory control of dopamine.(73) That is why dopamine blocking medications such as neuroleptics can cause hyperprolactinaemia. Symptoms of hyperprolactinaemia include breast development and lactation. These bothersome side-effects of neuroleptics, particularly in men, can be modulated by changing to a more favourable neuroleptic medication.

Diabetes insipidus

Diabetes insipidus is caused by insufficient ADH action. It can be from a central (neurogenic) origin when there is failure of the posterior pituitary gland to secrete adequate ADH. It can also be peripheral when the kidney fails to respond to adequate circulating amounts of ADH. Regardless of the cause, patients secrete large volumes of urine, causing thirst, polydipsia, and intracellular and extracellular dehydration.(73) Compulsive water drinking is a psychiatric disorder that is part of the differential diagnosis of diabetes insipidus. Compulsive water drinking, or primary polydipsia, is a compulsive disorder in which patients drink at least 5 litres of water daily. This amount of water reduces ADH secretion and there is subsequent diuresis. The primary way to differentiate diabetes insipidus and compulsive water drinking is to withhold water from the patient for 12 to 18 h. The compulsive water drinker will increase urine osmolarity to values greater than plasma osmolarity.(73) The patient with diabetes insipidus will continue to maintain a high-volume dilute urine output.

Hypopituitarism

Hypopituitarism is when multiple pituitary hormone secretion is diminished. It can be due to either gland destruction or inadequate stimulation by factors that regulate pituitary functioning. Common causes of hypopituitarism are pituitary adenomas, hypothalamic tumours, metastatic carcinoma (especially breast and bronchus), and cerebral trauma and haemorrhage.(73) Other causes include vascular disorders, immunological conditions, and a variety of congenital anomalies. Clinical manifestations depend on which hormones are deficient; signs and symptoms are those of the individual deficiency states described previously. Other signs that may be present when there is hypopituitarism include headache, visual loss, and radiographically discovered sella enlargement. Treatment of patients with hypopituitarism involves hormone replacement therapy and surgery when accessible lesions are present.(73)

Autoimmune disorders

Systemic lupus erythematosus

Systemic lupus erythematosus is characterized by the production of autoantibodies that injure tissue in several organ systems, most frequently the skin, central nervous system, kidney, and lungs. In addition, non-specific symptoms occur in a large majority of patients, including fatigue, fever, weight loss, arthralgias, and myalgias.(74) The most common presenting symptoms are fever, arthralgias, butterfly rash, photosensitivity, Raynaud's phenomenon, and mucous ulcers. The laboratory diagnostic hallmark of systemic lupus erythematosus is the production of high-titre autoantibodies directed against a variety of cell nucleus components (antinuclear antibodies). Systemic lupus erythematosus has no known cure, so treatment is based on symptom relief, suppression of inflammation, and preventing future pathology.

The most common psychiatric presentations of active systemic lupus erythematosus are psychosis, delirium, primary generalized seizures, complex partial seizures, and global cognitive dysfunction.(75) Autoantibodies to neuronal membranes, which interfere with the ability of neurones to respond to stimuli, may account for most neuropsychiatric deficits and symptoms,(76) though CNS vasculitis during the course of this disease may also play a role in some patients. Mood syndromes are probably the most common psychiatric presentation of patients with systemic lupus erythematosus,(77,78) but mood change is not always due to involvement of the central nervous system. Patients are frequently treated with steroids, which raises the possibility of steroid-induced neuropsychiatric syndromes. However, in many cases, addition of steroids to treatment may improve psychiatric syndromes. Metabolic derangements in patients with systemic lupus erythematosus (e.g. renal dysfunction) may increase the risk of seizures and delirium.(76)

Renal disorders

Acute renal failure

Acute renal failure is an abrupt decrease in renal function sufficient to result in azotaemia—retention of nitrogenous waste in the body.(79) Acute renal failure can result from a decrease of renal blood flow (prerenal azotaemia), intrinsic renal disease (renal azotaemia), or obstruction of urine flow (postrenal azotaemia). Prerenal azotaemia can be caused by renal arterial occlusion or a decrease in the effective blood volume (e.g. haemorrhage, fluid pooling, congestive heart failure, diarrhoea, massive diuresis). Intrinsic renal azotaemia is most commonly caused by acute tubular necrosis due to an acute ischaemic or nephrotoxic insult. Less commonly, renal azotaemia is caused by vasculitis, acute postinfectious glomerulonephritis, or drug-induced acute interstitial nephritis. Postrenal azotaemia is due to obstruction of the urine collecting system, as occurs with bladder outlet obstruction, bilateral ureteral obstruction, or ureteral obstruction in a solitary kidney.

Medical complications of acute renal failure include hyperkalaemia, hyperuricaemia, arrhythmias, anaemia, coagulopathies, vomiting, nausea, and urinary tract infections. The main neuropsychiatric manifestations include somnolence, delirium, asterixis (flapping tremor), neuromuscular irritability, and seizures.(80) Mental status abnormalities in acute (but not chronic) renal failure begin to occur for most adults when the serum creatinine level acutely rises to about 4.0 mg/dl. In oliguric renal failure, serum blood urea nitrogen levels can be expected to rise by about 10 to 20 mg/dl per day. Serum creatinine levels can be expected to rise about 1 mg/dl per day. Neuropsychiatric complications of acute renal failure are best treated by correcting the underlying cause of the renal failure. Dialysis may be used to manage acute manifestations. While awaiting reversal of neuropsychiatric manifestations, symptomatic management with antiseizure medications and neuroleptics may be necessary.

Chronic renal failure

Chronic renal failure is a progressive and irreversible loss of renal function.(81) The most common aetiologies of renal insufficiency ultimately leading to endstage renal disease are diabetes, hypertension, and glomerulonephritis. Less frequent causes (less than 5 per cent) include interstitial nephritis, obstruction, collagen vascular disease, and AIDS-related aetiologies. Loss of up to 75 per cent of glomerular filtration rate does not usually result in pronounced clinical symptoms, as the remaining glomeruli adapt with hyperfiltration. Serum creatinine is a sensitive indicator of early, subclinical, chronic renal failure. For example, the doubling of serum creatinine from 0.7 to 1.4 mg/dl signifies a loss of approximately 50 per cent of glomerular filtration rate, emphasizing the importance of early detection and prevention. Once renal insufficiency is established, there is a tendency for renal disease to progress regardless of the initial insult.

Patients with chronic renal failure usually become symptomatic when glomerular filtration rate is less than 10 ml/min. Uraemia affects every organ system, including the central nervous system. There may be arrhythmias, anorexia, nausea, vomiting, anion gap acidosis, hypocalcaemia, fluid overload, hyperlipidaemia, hyperparathyroidism, increased insulin resistance, pruritus, anaemia, bleeding disorders, pulmonary oedema, pneumonitis, pleuritis, gout, and muscle weakness. Neuropsychiatric manifestations of chronic renal failure include irritability, insomnia, lethargy, anorexia, seizures, and restless legs syndrome.(80) In contrast to acute renal failure—where neuropsychiatric signs and symptoms may appear with a creatinine level as low as 4 mg/dl—in chronic renal failure, patients may have a normal mental status examination with a serum creatinine level as high as 10 to 11 mg/dl. Symptomatic treatments with low-dose neuroleptics, antiseizure medications, or benzodiazepines are sometimes necessary in chronic renal failure.

The differential diagnosis of neuropsychiatric syndromes in patients with chronic renal failure includes hypercalcaemia, hypophosphataemia, hypoglycaemia, hyperglycaemia, hyponatraemia, hypernatraemia, drug intoxication, hypertensive encephalopathy, cerebrovascular disease, meningitis, encephalitis, and normal pressure hydrocephalus.(80) The pathophysiology of uraemic encephalopathy is unknown. Structural changes in the central nervous system have not been observed.

Kimmel et al.(82) studied the prevalence of hospitalizations for psychiatric illness in 176 368 patients with endstage renal disease and compared that rate with four other chronic medical conditions (diabetes, ischaemic heart disease, cerebrovascular disease, and peptic ulcer disease). Hospitalizations for mental disorders were 1.5 to 3.0 times higher in these patients than in patients with the four other chronic diseases. Dementias and depression were the most common reasons for hospitalization.

Sexual dysfunction is the rule for patients with endstage renal disease. Abrams et al.(83) found that 75 per cent of his sample of men with this disease reported a decrease in frequency of sexual intercourse of at least 50 per cent. Disruptions in sexual function, which may be physiological (e.g. vascular complications of diabetes, fatigue following dialysis treatments) or psychological or both, account for at least a portion of the dysphoria experienced by patients with endstage renal disease.(80)

The definitive treatments for most patients with chronic renal failure are transplantation or haemodialysis. In general, transplantation is encouraged because of a better quality of life and a greater chance for rehabilitation and symptom resolution. Researchers in three separate prospective studies found that patients who received renal transplants experienced better physical and psychological outcomes than patients who remained on dialysis.(84,85 and 86) Neuropsychiatric signs and symptoms resolve much more completely with transplantation than with haemodialysis. Psychiatric aspects of organ transplantation are discussed later. The psychiatric aspects of haemodialysis are discussed next.

Haemodialysis

The average patient on haemodialysis requires 3.5 h of dialysis three times per week to achieve adequate creatinine clearance.(81) Haemodialysis has enabled the survival of countless thousands of patients with chronic renal failure and provides a temporary management tool for patients on transplantation waiting lists. However, it is not a benign procedure, and has a number of potential neuropsychiatric complications. Patients on haemodialysis are at high risk for developing volume overload, pulmonary oedema, hyperkalaemia, hyperphosphataemia, and metabolic bone disease if compliance with restricted diet and fluid intake is not optimal. Patient adherence to these diet and fluid-intake protocols are used as a criterion for making decisions about appropriateness for transplantation. Psychiatric reasons for non-compliance should be addressed and are usually reversible, with the exception of personality disorders. These include mood disorders, phobias, panic disorder, substance-related disorders, adjustment disorder, and cognitive disorders.

Many patients on haemodialysis develop a progressive dementia beyond that expected from the severity of the uraemia alone. This has been termed ‘dialysis dementia'.(80) Progressive encephalopathy, stuttering, dysarthria, dysphasia, impaired memory, depression, suspiciousness, myoclonic jerking, and seizures characterize this syndrome. ‘Dialysis dementia' has been found to correlate with high levels of aluminium in the brain tissue of patients and with outbreaks in dialysis units where the water supply was contaminated with excess aluminium concentrations. Because water treatment in the United States now removes aluminium from dialysate water, the incidence of dialysis dementia has markedly diminished.

Haematological disorders

Anaemia due to vitamin deficiency

Both folic acid and cobalamin (vitamin B12) are necessary for the production of DNA; in their absence, the nucleus of the cell cannot undergo normal mitosis. The main cause of folic acid deficiency is dietary insufficiency.(87) This commonly occurs in severe alcoholics. The main cause of cobalamin deficiency is malabsorption. Resection or disease of the terminal ileum removes the site of absorption. The major clinical manifestations of folate or vitamin B12 deficiency include fatigue, pallor, and for cobalamin deficiency, neuropsychiatric manifestations. The latter include loss of proprioception in the lower extremities, loss of vibratory perception, loss of the sense of smell, forgetfulness, and even dementia. Determining the serum levels of vitamin B12 and folate makes the diagnosis. Treatment is replacement of folate (1 mg/day or improved diet) and vitamin B12 (administered parenterally). After initial treatment, there will be a robust rise in the reticulocyte count 5 to 10 days later.

In cobalamin deficiency, neuropsychiatric findings can occur even when megaloblasts and anaemia are absent.(88) Patients with cobalamin levels between 100 and 200 pg/ml, and especially those with levels less than 100 pg/ml, may have cobalamin-reversible neuropsychiatric deficits.(89) Even dementia due to chronic cobalamine deficiency may be partially reversible when diagnosed and aggressively treated.

Iron-deficiency anaemia

When erythrocyte-cytoplasm production is abnormally low due to the reduced production or availability of one of the three components of haemoglobin (iron, globin, or haem), the ratio of cytoplasm to the contents of the rest of the cell declines. This results in a microcytic anaemia. The mean corpuscular volume will fall below normal. In most cases, microcytic anaemia is due to iron-deficient haemopoiesis. Iron deficiency is usually due to an iron-poor diet or defective iron utilization by the body. In the early stages of iron-deficiency anaemia, few symptoms are encountered.(89) As the severity progresses, symptoms become obvious. Patients have severe fatigue, pallor, changes in nail curvature (‘spoon nails'), and, at times, pica and cheilosis at the corners of the mouth. A diminished haematocrit and mean corpuscular volume, and low serum iron confirm the diagnosis. The ‘gold standard' for diagnosing iron deficiency is the absence of iron on bone-marrow biopsy. The profound fatigue associated with iron deficiency can be misdiagnosed as major depressive disorder; treatment with an antidepressant will not help. Iron replenishment to correct the underlying deficiency is the recommended treatment. If possible, iron is given orally. When oral medication fails, or when the oral preparation cannot be tolerated due to gastrointestinal adverse effects, parenteral administration is necessary. With iron replenishment, the haemoglobin should correct to normal, and symptoms resolve, within 4 to 6 weeks.

Conclusions

There is increasing recognition that patients with medical disorders frequently have coexisting primary psychiatric disorders, neuropsychiatric manifestations of medical illness, medication/substance-induced disorders, and/or maladaptive personality styles or disorders. Psychiatric disorders in patients with other medical illnesses increase mortality, morbidity, health-care costs, and decrease compliance with medical therapies. Appropriate and cost-effective management must integrate knowledge from psychiatry and primary care to assure maximal therapeutic gains for the patient.

Psychiatrists involved in consultation to primary care providers must understand both the basic pathophysiology and clinical characteristics of the medical disorders, as well as possess the psychiatric knowledge necessary to ensure that the patient with medical illness is adequately managed.

Chapter References

  1. Simon, G.E. and Walker, E.A. (1996). The consultation psychiatrist in the primary care clinic. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 946–56. American Psychiatric Press, Washington, DC.

  2. Glassman, A.H. and Shapiro, P.A. (1998). Depression and the course of coronary artery disease. American Journal of Psychiatry, 155, 4–11.

  3. Richter, J., Obrecht, F., and Bradley, A. (1986). Psychological comparison of patients with nutcracker esophagus and irritable bowel syndrome. Digestive Disease Scientific, 31, 131–8.

  4. Laihinen, A. (1991). Assessment of psychiatric and psychosocial factors disposing to chronic outcome of dermatoses. Acta Dermatology and Venereology, 156 (Supplement), 46–8.

  5. Lown, B., Verrier, R.L., and Rabinowitz, S.H. (1977). Neural and psychological mechanisms and the problem of sudden cardiac death. American Journal of Cardiology, 39, 890–902.

  6. Lown, B., DeSilva, R.A., and Reich, P. (1980). Psychophysiologic factors in sudden cardiac death. American Journal of Psychiatry, 137, 1325–35.

  7. Frasure-Smith, N., Lesperance, F., and Talajic, M. (1995). Depression and 18-month prognosis after myocardial infarction. Circulation, 91, 999–1005.

  8. DeSilva, R.A. and Lown, B. (1978). Ventricular premature beats, stress and sudden death. Psychosomatics, 19, 639–59.

  9. Lown, B. and DeSilva, R.A. (1978). Roles of psychological stress and the autonomic nervous system changes in provocation of ventricular premature complexes. American Journal of Cardiology, 41, 979–85.

  10. Benson, H., Alexander, S., and Feldman, C.L. (1975). Decreased premature ventricular contractions through the use of relaxation response in patients with stable ischaemic heart disease. Lancet, ii, 380–2.

  11. Abul-Ezz, S.R., Bunke, C.M., Singh, H., and Shah, S.V. (1997). Hypertension and vascular disorders of the kidney. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 227–34. W.B. Saunders, Philadelphia, PA.

  12. Brod, J. (1970). Circulatory changes underlying blood pressure elevation during acute emotional stress (mental arithmetic) in normotensive and hypertensive subjects. Clinical Scientist, 18, 269–78.

  13. Baumann, R., Ziprian, H., and Godicke, W. (1973). The influence of acute psychic stress situations on biochemical and vegetative parameters of essential hypertension at an early state of the disease. Psychotherapy and Psychosomatics, 22, 131–5.

  14. Harburg, E., Erfurt, J.C., and Hauenstein, L.S. (1973). Socio-ecological stress, suppressed hostility, skin color, and black–white male blood pressure: Detroit. Psychosomatic Medicine, 35, 276–96.

  15. Miles, W.M., Williams, E.S., and Zipes, D.P. (1997). Coronary heart disease. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 53–68. W.B. Saunders, Philadelphia, PA.

  16. Rozanski, A., Bairey, C.N., and Krantz, D.S. (1988). Mental stress and the induction of silent myocardial ischemia in patients with coronary artery disease. New England Journal of Medicine, 318, 1005–11.

  17. Ruberman, W., Weinblatt, A.B., Goldberg, J.D., Benditt, E.P., and Reynolds, J.M. (1984). Psychosocial influences on mortality after myocardial infarction. New England Journal of Medicine, 311, 552–9.

  18. Carney, R.M., Rich, M.W., and Freedland, K.E. (1988). Major depressive disorder predicts cardiac events in patients with coronary artery disease. Psychosomatic Medicine, 50, 627–33.

  19. Lesperance, F. and Frasure-Smith, N. (1993). Depression and death during post-myocardial infarction period (NR457). In New Research Program and Abstracts, American Psychiatric Association Annual Meeting, p. 145. American Psychiatric Association, Washington, DC.

  20. Glassman, A.H. and Shapiro, P.A. (1998). Depression and the course of coronary artery disease. American Journal of Psychiatry, 155, 4–11.

  21. Musselman, D.L., Evans, D.L., and Nemeroff, C.B. (1998). The relationship of depression to cardiovascular disease. Archives of General Psychiatry, 55, 580–92.

  22. Langosch, W., Seer, P., Brodner, G., and Hamer, R.M. (1982). Behavior therapy with coronary heart disease patients: results of a comparative study. Journal of Psychosomatic Research, 26, 475–84.

  23. Colon, E.A. and Popkin, M.K. (1996). Anxiety and panic. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 946–56. American Psychiatric Press, Washington, DC.

  24. Saravay, S.M. and Steinberg, M.D. (1991). Psychological co-morbidity and length of stay in the general hospital. American Journal of Psychiatry, 148, 324–9.

  25. Rosenman, R.H. (1990). Type A behavior pattern: a personal overview. Journal of Social Behavior and Personality, 5, 1–24.

  26. Halperin, P. (1996). Heart disease. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 550–60. American Psychiatric Press, Washington, DC.

  27. Friedman, M. and Thoresen, C.E. (1986). Alteration of type A behavior and its effect on cardiac recurrences in post-myocardial infarction patients: summary results of the recurrent coronary prevention project. American Heart Journal, 112, 653–65.

  28. Ursano, R.J., Epstein, R.S., and Lazar, S.G. (1996). Behavioral responses to illness: personality and personality disorders. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 116–37. American Psychiatric Press, Washington, DC.

  29. Ursano, R.J. and Silberman, E.K. (1988). Individual psychotherapies. In Textbook of psychiatry (ed. J. Talbot, R. Hales, and S. Yudofsky), pp. 855–90. American Psychiatric Press, Washington, DC.

  30. Bates, J.H., McGraw, D.W., and Templeton, G.L. (1997). Obstructive lung disease. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 131–9. W.B. Saunders, Philadelphia, PA.

  31. Greenberg, D.B., Halperin, P., Kradin, R.L., et al. (1996). Internal medicine and medical subspecialties. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 548–608. American Psychiatric Press, Washington, DC.

  32. Porzelius, J., Vest, M., and Nochomovitz, M. (1992). Respiratory function, cognitions, and panic in chronic obstructive pulmonary patients. Behavioural Research and Therapy, 30, 75–7.

  33. Yellowless, P.M. and Alpers, J.H. (1987). Psychiatric morbidity in patients with chronic airflow obstruction. Medical Journal of Australia, 146, 305–7.

  34. Bates, J.H., McGraw, D.W., and Templeton, G.L. (1997). Pulmonary vascular disease. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 146–9. W.B. Saunders, Philadelphia, PA.

  35. Bates, J.H., McGraw, D.W., and Templeton, G.L. (1997). Control of breathing in disease states. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 159–61. W.B. Saunders, Philadelphia, PA.

  36. Clouse, R.E. and Lustman, P.J. (1989). Value of recent psychological symptoms in identifying patients with esophageal contraction abnormalities. Psychosomatic Medicine, 51, 570–6.

  37. Clouse, R.E. and Lustman, P.J. (1983). Psychiatric illness and contraction abnormalities of the esophagus. New England Journal of Medicine, 309, 1337–42.

  38. Castell, D.O. and Richter, J.E. (1987). Edrophonium testing for esophageal pain: concurrence and discord. Digestive Disease Scientist, 32, 897–9.

  39. Olden, K.W. and Lydiard, R.B. (1996). Gastrointestinal disorders. In Textbook of consultation–liaison psychiatry (ed. J. Rundell and M. Wise), pp. 567–72. American Psychiatric Press, Washington, DC.

  40. Connell, A.M., Hilton, C., and Irvine, G. (1965). Variation of bowel habits in two population samples. British Medical Journal, 5470, 1095–9.

  41. Drossman, D.A., Sandler, R.S., and McKee, D.C. (1982). Bowel patterns among subjects not seeking health care. Gastroenterology, 83, 529–34.

  42. Thompson, W.G. and Heaton, K.W. (1980). Functional bowel disorders in apparently healthy people. Gastroenterology, 79, 283–8.

  43. Lydiard, R.B. and Fossey, M.D. (1993). Prevalence of psychiatric disorders in patients with irritable bowel syndrome. Psychosomatics, 34, 229–34.

  44. Clouse, R.E. (1991). Use of psychotropic medication in patients with irritable bowel syndrome. Paper presented at the annual meeting of the American Psychiatric Association, New Orleans, LA.

  45. Baron, T., Lacey, S.W., Richter, J.E., and Wilcox, C.M. (1997). Inflammatory bowel disease. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 299–304. W.B. Saunders, Philadelphia, PA.

  46. Walker, E.A., Gelfand, M.D., Gelfand, A.N., et al. (1996). The relationship of current psychiatric disorders to functional disability and distress in patients with inflammatory bowel disease. General Hospital Psychiatry, 18, 220–9

  47. Bennett, P. and Wilkinson, S. (1985). A comparison of psychological and medical treatment of the irritable bowel syndrome. British Journal of Clinical Psychology, 24, 215–16.

  48. Whorell, P.J., Prior, A., and Faragher, E.B. (1984). Controlled trial of hypnotherapy in the treatment of severe refractory irritable bowel syndrome. Lancet, ii, 1232–4.

  49. Baron, T., Lacey, S.W., Richter, J.E., and Wilcox, C.M. (1997). Diseases of the stomach and duodenum. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 288–98. W.B. Saunders, Philadelphia, PA.

  50. Littman, A.B. and Ketterer, M.W. (1996). Behavioural medicine. In Textbook of consultation–liaison psychiatry (ed. J. Rundell and M. Wise), pp. 1080–109. American Psychiatric Press, Washington, DC.

  51. Magni, G. (1987). On the relationship between chronic pain and depression when there is no organic lesion. Pain, 31, 1–21.

  52. Whitehead, W.E. (1992). Behavioural medicine approaches to gastrointestinal disorders. Journal of Consulting and Clinical Psychology, 60, 605–12.

  53. Baron, R.B. (1997). Obesity. In Behavioural medicine in primary care: a practical guide (ed. M. Feldman and J. Christensen), pp. 150–6. Appleton and Lange, Stamford, CT.

  54. Herbert, P.M. (1997). Disorders of metals and metalloproteins. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 464–9. W.B. Saunders, Philadelphia, PA.

  55. Dening, D.C. and Berrios, G.E. (1989). Wilson's disease: psychiatric symptoms in 195 cases. Archives of General Psychiatry, 46, 1126–34.

  56. National Cholesterol Education Program (1993). Summary of the second report of the National Cholesterol Education Program (NCEP) expert panel on detection, evaluation and treatment of high blood cholesterol in adults. (Adult Treatment Panel 11). Journal of the American Medical Association, 264, 3015–23.

  57. Freedman, D.S., Byers, T., Barrett, D.H., et al. (1995). Plasma lipid levels and psychological characteristic in men. American Journal of Epidemiology, 141, 507–17.

  58. Kappa, A., Sassa, S., Galbraith, R.A., and Nordmann, Y. (1995). The porphyrias. In The metabolic and molecular basis of inherited disease (7th edn) (ed. C.R. Scriver, A.D. Beaudet, W.S. Sly, and D. Valle), pp. 616–20. McGraw-Hill, New York.

  59. Abrams, G.A. and Fallon, M.B. (1997). Fulminant hepatic failure. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 337–8. W.B. Saunders, Philadelphia, PA.

  60. Braunstein, G.D., Friedman, T., Herman-Bonert, V., and Peters, A.L. (1997). Diabetes mellitus. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 533–45. W.B. Saunders, Philadelphia, PA.

  61. Lustman, P.J., Griffith, L.S., Clouse, R.E., and Alpers, D.H. (1986). Psychiatric illness in diabetes mellitus: relationship to symptoms and glucose control. Journal of Nervous and Mental Diseases, 174, 736–42.

  62. Rosenthal, M.J., Morley, J.E., Fajardo, M., et al. (1998). Hospitalization and mortality of diabetes in older adults. Diabetes Care, 21, 231–5.

  63. Kathol, R. (1996). Endocrine disorders. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 579–84. American Psychiatric Press, Washington, DC.

  64. Kohen, D., Burgess, A.P., Catalan, J., et al. (1998). The role of anxiety and depression in quality of life and symptom reporting in people with diabetes mellitus. Quality of Life Research, 7, 197–204.

  65. Goldman, M.B. (1992). Neuropsychiatric features of endocrine disorders. In The American Psychiatric Press textbook of neuropsychiatry (2nd edn) (ed. S. Yudofsky and R. Hales), pp. 519–40. American Psychiatric Press, Washington, DC.

  66. Gold, M.S., Pottash, A.L.C., and Extein, I. (1981). Hypothyroidism and depression. Journal of the American Medical Association, 245, 1919–22.

  67. Rouchell, A.M., Pounds, R., and Tierney, J.G. (1996). Depression. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 310–45. American Psychiatric Press, Washington, DC.

  68. Williams, R.H. (1946). Thiouracil treatment of thyrotoxicosis. Journal of Clinical Endocrinologv and Metabolism, 6, 1–22.

  69. Braunstein, G.D., Friedman, T., Herman-Bonert, V., and Peters, A.L. (1997). The thyroid gland. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 487–96. W.B. Saunders, Philadelphia, PA.

  70. Finkelstein, J.S., Mitlak, B.H., and Slovick, D.M. (1997). The parathyroid glands, hypercalcemia, and hypocalcemia. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 564–572. W.B. Saunders, Philadelphia, PA.

  71. Brown, G.G., Preisman, R.C., and Kleerekoper, M. (1987). Neurobehavioural symptoms in mild primary hyperparathyroidism: related to hypercalcemia but not improved by parathyroidectomy. Henry Ford Hospital Medical Journal, 35, 211–15.

  72. Allerheiligen, D.A., Schoeber, J., Houston, R.E., et al. (1998). Hyperparathyroidism. American Family Physician, 57, 1795–802.

  73. Braunstein, G.D., Friedman, T., Herman-Bonert, V., and Peters, A.L. (1997). Adrenal gland. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 479–508. W.B. Saunders, Philadelphia, PA.

  74. Schur, P.H. (1996). Systemic lupus erythematosus. In Cecil textbook of medicine (4th edn) (ed. J. Bennett and F. Plum), p. 1477. W.B. Saunders, Philadelphia, PA.

  75. Yagniak, P.M. and Cohen, M.M. (1988). Nervous system involvement. In Diagnosis and management of rheumatic diseases (2nd edn.) (ed. W. Katz), pp. 220–3. J.B. Lippincott, Philadelphia, PA.

  76. Greenberg, D.B. (1996). Systemic lupus erythematosus. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), p. 585. American Psychiatric Press, Washington, DC.

  77. Baker, M. (1973). Psychopathology in SLE: psychiatric observations. Seminars in Arthritis and Rheumatology, 3, 95–110.

  78. Grigor, R., Edmonds, J., and Lewkoria, R. (1978). Systemic lupus erythematosus: a prospective analysis. Annals of Rheumatological Diseases, 37, 121–8.

  79. Abul-Ezz, S.R., Bunke, C.M., Singh, H., and Shah, S.V. (1997). Acute renal failure. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 235–42. W.B. Saunders, Philadelphia, PA.

  80. Cohen, L.M. (1996). Renal disease. In Textbook of consultation–liaison psychiatry (ed. J. Rundell and M. Wise), pp. 573–8. American Psychiatric Press, Washington, DC.

  81. Abul-Ezz, S.R., Bunke, C.M., Singh, H., and Shah, S.V. (1997). Chronic renal failure. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 243–51. W.B. Saunders, Philadelphia, PA.

  82. Kimmel, P.L., Thamer, M., Richard, C.M., et al. (1998). Psychiatric illness in patients with end-stage renal disease. American Journal of Medicine, 105, 214–21.

  83. Abrams, H.S., Hester, L.R., and Sheridan, W.F. (1975). Sexual functioning in patients with chronic renal failure. Journal of Nervous and Mental Diseases, 160, 220–6.

  84. Parfrey, P. S., Vavasour, H.M., and Gault, M.H. (1989). A prospective study of health status in dialysis and transplant patients. Transplant Proceedings, 20, 1231–2.

  85. Russell, J.D., Beecroft, M.L., Ludlow, D., and Julley, S.B. (1992). The quality of life in renal transplantation—a prospective study. Transplantation, 54, 656–60.

  86. Simmons, R.G., Anderson, C., and Kamstra, L. (1984). Comparison of quality of life of patients on 35 continuous ambulatory peritoneal dialysis, haemodialysis, and after transplantation. American Journal of Kidney Diseases, 3, 253–5.

  87. Moore, J.O., Ortel, T.L., and Rosse, W.F. (1997). Haematologic disease. In Cecil essentials of medicine (4th edn) (ed. T. Andreoli, C. Carpenter, J. Bennett, and F. Plum), pp. 381–97. W.B. Saunders, Philadelphia, PA.

  88. Stabler, S.P. and Allen, R.H. (1990). Clinical spectrum and diagnosis of cobalamin deficiency. Blood, 76, 871–81.

  89. Greenberg, D.B. (1996). Cobalamin deficiency. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), p. 586. American Psychiatric Press, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.5 Psychiatric aspects of infections

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.5 Psychiatric aspects of infections

J. L. Ayuso-Mateos

HIV infection
 | Nature of neuropsychiatric disorders in HIV-infected patients
 | HIV-associated acute stress reaction
 | Depression
 | Psychosis
 | Mania
 | Delirium
 | Other central nervous infections in HIV-related illness
Syphilis
 | Clinical features
 | Diagnosis and management
Other sexually transmitted diseases
Tuberculosis
 | Clinical picture
 | Diagnosis and management
Lyme disease
Encephalitis
Infectious mononucleosis
Brucellosis
Chapter References

Neuropsychiatric disturbances stemming from infectious diseases are widespread in both the industrialized world and developing countries. Such neuropsychiatric syndromes are not necessarily the result of infectious processes directly involving the central nervous system, they may also be complications of systemic infections. There are many microbial, viral, and parasitic agents, as well as other types of infectious substances, that can affect the central nervous system, leading to the appearance of neurological and psychiatric symptoms which may cause suffering to the patient, and even be disabling.

When considering the psychiatric manifestations of infectious illness, it is important to consider clinical manifestations derived from a possible systemic infection, which can be less obvious than a direct involvement of the central nervous system. Acute organic reactions may accompany many systemic infections, especially at the extremes of life. A clear example is the delirium that frequently occurs with pneumonia in the elderly. In these clinical syndromes, several factors could be responsible for the alterations in cerebral metabolism. The mere fact of having a fever could be involved. Cerebral anoxia often appears to be responsible, or the influence of toxins derived from the infecting micro-organism. More complex metabolic disturbances or the accumulation of toxic intermediate products can also be implicated.

Likewise, infections that course as chronic or subacute illnesses are frequently accompanied by the onset of depressive syndromes. One of the factors implied in clinical depression that occurs within the context of systemic infectious illnesses (e.g. tuberculosis and infectious mononucleosis), is a sense of physical vulnerability, possibly heightened by a loss of strength and negative changes in the patient's appearance. Patients are often afraid of losing their earning capacity or even their jobs, as well as other social and occupational problems associated with the illness.

Another very important factor, above all with the human immunodeficiency virus (HIV) and other sexually transmitted disease (STD), is the social stigma that these patients may suffer.(1) Sexually transmitted disease infection implies sexual activity that historically carries connotations of illicit, casual, sexual encounters, and acquiring an STD is frequently associated with embarrassment and social stigma.

In addition to the disease itself, the medications commonly used to treat infectious illnesses can have side-effects that alter patients' behaviour, as well as their cognitive and affective functioning (Table 1).

Table 1 Neuropsychiatric adverse effects of drugs frequently used in the treatment of infectious diseases

In this chapter we consider infections of clinical interest in the practice of psychiatry. These conditions will be dealt with briefly, and textbooks of general medicine should be consulted for further details. Prion diseases and chronic fatigue syndromes, which are also related to the subject of the present chapter, are discussed in Chapter 4.1.5 and Chapter 5.2.7 respectively.

HIV infection

Patients infected with HIV are at an increased risk for a variety of mental disorders. Those encountered most frequently in psychiatric practice are discussed below. HIV dementia is discussed in Chapter 4.1.10.

Nature of neuropsychiatric disorders in HIV-infected patients

Neuropsychiatric disorders are common in HIV-infected patients, and they can be either primary or secondary. Primary complications are those that can be attributed directly to the infection of the central nervous system by the virus, or to immunopathological events precipitated by HIV infection. Primary HIV-related brain disorders include HIV-related dementia and minor cognitive disorder.(2) Immune suppression can lead to a variety of secondary complications affecting the brain, including opportunistic infections (e.g. cerebral toxoplasmosis and progressive multifocal leucoencephalopathy) and tumours (e.g. cerebral lymphoma). Secondary complications in the form of acute and subacute syndromes (e.g. delirium) often occur as a result of cerebrovascular complications and toxic states induced by various therapeutic agents.

HIV-associated acute stress reaction

This transitory syndrome appears in some individuals after they are notified of their seropositivity. It is equally frequent among those who, after a period as an asymptomatic carrier, are informed that the infection has progressed towards full-blown AIDS. The appearance of these symptoms is closely linked in time to the stressful circumstance, and generally remits in hours or days.

The symptoms are highly varied. Some patients suffer from intrusive thoughts or brooding related to their uncertainties regarding health, the future, the risk of contagion to others (especially loved ones), and the idea of death. The vegetative symptoms of panic attacks are also usually present (e.g. palpitations, dry mouth, hot flush, trembling, pressure in the chest, epigastric disturbance). In more severe cases, the patient may also present social isolation, verbal expressions of rage or feelings of desperation, and other forms of altered behaviour. These symptoms tend to appear within a few minutes to a few hours after the subject is informed, and remit in 2 or 3 days.

Depression

Clinical features

Depression is one of the most common psychiatric disorders found among HIV-infected individuals. Symptomatic stages of HIV infection are associated with an increased prevalence of depressive symptoms and a syndromal diagnosis of major depression.(3)

There are several factors behind the increased morbidity for affective disorders found in this population. First of all, the patient's discovery of the infection has a dramatic psychological impact, as does the disease's relentless progression. Second, the neurotropism of the virus itself produces neuropathological changes in deep grey structures whose dysfunction is known to cause mood disturbances and changes in the neurotransmission systems, which may contribute to the development of depression. Finally, the groups that in Western countries are at the highest risk for HIV infection (intravenous drug users and male homosexuals/bisexuals) are also known to be at a high risk for depressive syndromes, independently of having the virus.

Depressed HIV-positive individuals have two disorders, HIV and depression. In many cases, the mood disorder precedes the onset of HIV infection. The risk factors for depression appear to be similar to those for HIV-seronegative patients and include, besides advanced HIV infection: loss of social support; personal and family history of depression; drug use; and lack of confidants.

When severe physical disease is present the diagnosis of major depression can be difficult to make, because the disease itself may be the real source of many depressive symptoms, for example insomnia, loss of appetite and weight, fatigue, lack of energy, retardation, and concentration difficulties. To avoid misdiagnosing depression, it is important to focus on the more psychological, as opposed to somatic, symptoms associated with low mood. These include persistent low mood, loss of enjoyment of usually pleasurable activities, suicidal thoughts and marked feelings of hopelessness, guilt, and self-reproach. Suicidal ideation may not be expressed directly, but may be expressed more passively, for example poor adherence to medical treatment. Assessment of depressed mood also requires evaluation of the probable contributing factors.

Management

Pharmacological treatment

Antidepressants are the treatment of choice in major depression, as well as in less severe depressive syndromes that are unresponsive to psychological and social intervention. Tricyclic antidepressants have been shown to be effective in treating depressed HIV-positive patients.(4) AIDS patients can respond to lower dosages of tricyclics (25–100 mg), but they may also suffer severe anticholinergic effects at reduced dosages. Therefore, the choice of an antidepressant for these patients should be guided by its side-effect profile.

Several studies have been published showing therapeutic response to selective serotonin re-uptake inhibitors in seropositive patients with major depression.(5) Many clinicians prefer the newer drugs in the medically ill, not only because of their higher acceptance among patients, but also because of their greater overdose safety margin.

Psychotherapy

There is good evidence for the value of psychological intervention in the management of HIV patients.(6) Interpersonal psychotherapy may be particularly beneficial for HIV patients with depressive symptoms.(7)

Psychosis

Psychotic disorders sometimes occur in people with HIV infection. While their prevalence is not high, such a development can lead to complicated diagnostic and management problems. The fact that psychosis can be related to HIV infection does not imply that a new disease entity or diagnostic category has been identified. When seropositive individuals present with psychotic symptoms, efforts should be made to clarify the clinical features and to establish their aetiology, which could well be unrelated to HIV. While in some cases the psychotic symptoms may be the result of subtle or gross brain pathology associated with HIV infection, in others it may be iatrogenic or secondary to substance misuse. Recent publications have also indicated that psychiatric patients per se may be considered a group at risk for contracting HIV infection.(8)

Neuroleptics are the treatment of choice for controlling psychotic symptoms. The risk of developing antipsychotic-induced extrapyramidal symptoms is higher in psychotic patients with AIDS than in psychotic patients without AIDS. AIDS patients may have an increased risk of developing tardive dyskinesia, neuroleptic malignant syndrome, and severe dystonic reactions.(9) The presence of organic cerebral deterioration, in particular HIV-associated dementia, is a risk factor for the development of neuroleptic malignant syndrome. In general, when using neuroleptics in this population, the best course is to start off with low doses, and increase the dosage slowly and progressively. The new antipsychotic risperidone has been associated with fewer extrapyramidal side-effects and used successfully in this group of patients.(10)

Mania

HIV seems to increase the risk of manic episodes, and mania is a frequent reason for psychiatric hospitalization among people with the virus.(11) In some cases illicit drug use or iatrogenic causes are implicated, for example the chance association of HIV infection and bipolar affective disorders, but generally no obvious aetiological factors can be identified. Mania has been found to be a side-effect of medication frequently used for HIV/AIDS, including didanosine (ddI), ganciclovir, procarbazine, estavudine (d4T), steroids, and zidovudine (AZT). Most cases of new-onset mania occur in advanced HIV disease and they are often associated with the presence of substantial cognitive impairment. New-onset mania in severe symptomatic disease is predictive of reduced survival.(12)

Standard pharmacotherapy with neuroleptics and lithium are effective, but the usefulness of these drugs may be restricted by the development of severe adverse effects. Immunosuppressed HIV-infected patients tolerate neuroleptics and lithium poorly. Anticonvulsant medication (carbamazepine, sodium valproate) can adequately control the acute symptoms of a manic episode when standard agents are not tolerated. The administration of carbamazepine should include strict control of these patients' haemopoietic function, above all because they are frequently taking other medications, such as AZT, which can also trigger toxic effects in the bone marrow.

Delirium

Delirium is one of the organic mental disorders observed most frequently in hospitalized HIV-infected patients. The exact prevalence of delirium or acute organic brain syndrome in HIV is unknown. Patients with advanced systemic disease and dementia are at a high risk for delirium, the cause of which is often multifactorial. The precipitant organic factors involved are listed in Table 2.

Table 2 Aetiology of delirium in HIV-infected patients

A conservative attitude has been recommended for the management of these conditions, with the use of low oral or intramuscular doses of neuroleptics, and correction of the organic disorders responsible for the development of disturbances in the level of consciousness.(13) However, other authors have postulated that patients suffering from delirium and agitation should be given high doses of neuroleptics—alone or in combination with lorazepam—in cases where quick control of the symptoms is vital.(14) The efficacy of pharmacological interventions in patients with delirium is heightened if treatment is begun as soon as the first symptoms appear.

Other central nervous infections in HIV-related illness

In the advanced phases of AIDS, opportunistic infections are highly varied, as are the neoplasias that can develop in immunodepressed individuals, which affect the central nervous system.

Progressive multifocal leucoencephalopathy

This is a grave neurological complication, linked to papovavirus infection. Dementia can develop rapidly, with focal neurological alterations such as blindness, ataxia, and hemiparesia. Death follows very quickly thereafter, and there is no known treatment. Computerized brain images taken from these patients show a characteristic involvement of the white matter.

Cerebral toxoplasmosis

One of the most frequent neurological complications encountered in HIV-infected patients, cerebral toxoplasmosis, is linked to the reactivation of a latent cerebral infection by Toxoplasma gondii, an opportunistic intracellular protozoan. The clinical presentation can vary greatly, but it is characterized by the rapid development of a marked alteration in the mental state. The focal involvement can produce headache and lateralized neurological effects. The lesions tend to be located in basal ganglia. Diagnosis is based on structural neuroimaging tests, and treatment is with pyrimethamine and sulphadiazine.

Cryptococcal meningitis (torulosis)

This form of meningitis, caused by infestation with the yeast-like fungus Cryptococcus neoformans, is characterized by headache, meningism (although it sometimes courses without this symptom), photophobia, nausea, fever, and delirium. The diagnosis is made after a lumbar puncture, and analysis of the culture and antibodies.

Syphilis

A century ago, patients with general paresis due to cerebral syphilitic infections constituted a high proportion of mental hospital admissions, and accounted for an appreciable part of the chronic population of such institutions. With the identification in the early twentieth century of the causative agent, Treponema pallidum, and the development of effective methods of treating syphilis, this condition has become relatively rare. Historically, the study of syphilis of the central nervous system has been of great interest to psychiatrists due to the light it sheds on the nature of the relationship between cerebral and mental disease. It was one of the first mental disorders for which a specific organic aetiology was demonstrated, and the first to respond to a medical treatment.

Syphilis remains a major problem in certain areas of the world. Because during its early stages it is a genital ulcerative disease, syphilis facilitates the transmission of HIV and may be particularly important in contributing to HIV transmission in those regions where the rates of both infections are high. Syphilis is spread primarily via sexual contact with an infected individual. Pregnant women with the disease can pass it on to the fetus.

Clinical features

Syphilis is a complex STD with an extremely variable clinical course. Its initial stage is characterized by highly infectious open sores at the site of infection. The time between contracting the bacterium and the onset of the first symptoms can range from 10 to 90 days (average 21 days). Neurosyphilis presents 5 years or more after the initial infection. It affects 10 per cent of non-treated cases, and can take several clinical forms.(15)

Asymptomatic neurosyphilis

Infected subjects have abnormalities in the cerebrospinal fluid (pleocytosis, elevated protein, and reactive VDRL score), but no symptoms or signs of central nervous system disorder. It can evolve into a symptomatic form or remit on its own.

Meningovascular syphilis

This disorder usually appears within 1 to 5 years of primary infection, although it can occur as early as 6 months and as late as 12 years.(16) In the clinical picture, the patient may develop stroke syndromes of subacute onset with a preceding encephalic picture, including psychiatric disturbances such as lability or personality changes. The patient may complain of headache, lethargy, and malaise, and may experience difficulty in concentration and exhibit faulty judgement. Emotional instability and irritability are common. Mental deterioration may progress to dementia, which can be accompanied by delusional symptomatology and episodes of excitation.(16)

General paresis

This form of parenchymal neurosyphilis is also known as dementia paralytica or general paralysis of the insane. It usually first appears some 20 years after the initial infection. Its initial symptoms are memory disturbance, dysarthria, and hyper-reflexia, which may be accompanied by personality changes and irritability—in many cases the latter are the presenting abnormalities. The symptoms progress to dementia with abnormal motor function and psychotic symptoms. These organic psychoses were frequent in the pre-penicillin era and are known for their florid clinical picture—prominent euphoric mood, expansive demeanour, and delusions of power, wealth, or social position. Other cases resemble depressive psychosis with somatic delusions.

Tabes dorsalis

This condition is a degeneration of the ascending fibres from the dorsal root ganglia, resulting in athrophy of the dorsal roots and demyelinization in the posterior columns of the cord. It can develop from 3 to 20 years after the initial infection. Main symptoms are the loss of position reflexes, ataxia, vibration sense, incontinence, and lacinating pains involving many areas of the body.

Diagnosis and management

The clinical picture of neurosyphilis is so variable that routine serological testing upon admission to psychiatric inpatient units has been recommended. In clinical practice, a rise in atypical syndromes with minor symptomatology has been attributed to partial suppression of the infection during its early stages by antibiotics taken for other reasons.(16) The diagnosis of neurosyphilis should be considered on the basis of the patient's symptoms and clinical signs, and confirmed by serology and analysis of the cerebrospinal fluid.

Penicillin is the drug of choice for T. pallidum infections, and in the treatment of neurosyphilis, but the dosage must achieve treponemicidal levels within the cerebrospinal fluid. In untreated cases, death usually occurs within 4 to 5 years. If treatment is given early, the condition usually remits; in already established cases, the progression of the disease can be halted.

Antipsychotics are indicated for the symptomatic management of the excitement and psychotic symptoms that these patients may present.

Other sexually transmitted diseases

A diverse range of psychological symptomatology is associated with STDs, in which maladaptive or pathological responses to infection (or fear of infection) may occur. Most of the studies that evaluated the psychological effects of having a STD have been carried out in patients attending genitourinary clinics, and focused on genital herpes, a common, recurrent, and painful infection. The response to diagnosis of a STD can include depression, anxiety, anger, social withdrawal, feelings of loneliness, and sexual dysfunction.(17,18) Also, high rates of hypochondriasis and veneroneurosis (a strong but unfounded conviction of having a venereal disease) are found in STD clinics and are frequently associated with psychiatric morbidity. Psychological interventions can effectively reduce the distress associated with STDs, contribute to the control of the infection, increase compliance with medication regimes, and reduce somatic symptoms misattributed to a STD.

Tuberculosis

Clinical picture

Tuberculosis is a bacterial infection caused by Mycobacterium tuberculosis, which most commonly affects the lungs, although lesions may occur in other parts of the body. In spite of pharmacological advances, tuberculosis continues to be a serious public health problem in many parts of the world, especially due to the increased tuberculosis rate in HIV-infected patients. In addition, recent years have seen the appearance of multidrug-resistant tuberculosis, which is very difficult to treat.

Tuberculosis patients may present with vegetative signs suggestive of depression, especially the elderly and those in the symptomatic stages of HIV infection. The initial depressive symptoms are weight loss, lethargy, lack of interest, and mental confusion. They may also develop sleep disturbances due to night sweats and nocturnal coughing.

Tuberculosis patients quite frequently present with neuropsychiatric symptoms, which can be related to very different circumstances. First, clinicians should bear in mind that tuberculosis infection often develops in patients who previously had a severe psychiatric pathology, such as alcoholism or intravenous drug abuse, or in the chronic mentally ill. Also, the most common psychiatric symptoms, such as emotional lability and depression, could be related, among other factors, to the feeling of invalidity that accompanies the illness, and its social stigma. In addition, the preventive treatment of those in contact with the patient can trigger feelings of guilt. In some cases, tuberculosis leads to chronic respiratory disease, which is also associated with depressive symptoms, suicidal ideation, and cognitive impairment, particularly in debilitated patients.

Neuropsychiatric disorders in patients with tuberculosis can also be related to cerebral infections: tuberculous meningitis, potentially a very serious complication, develops in 5 per cent of all cases. Since these patients frequently present with mental symptoms that can figure prominently from the outset and even precede overt signs of meningeal infection, the correct diagnosis should be established urgently, in order to institute specific therapy as soon as possible.

Diagnosis and management

Sputum tests, cultures and chest radiographs, as well as a tuberculin skin test, are standard diagnostic tools. In cases of suspected tuberculous meningitis, a spinal puncture is necessary to determine whether the patient has lymphocytosis and a moderate increase in protein. The diagnosis is confirmed when tubercle bacilli can be identified or cultured from the fluid; however, since irreversible brain damage may result from waiting for cultural confirmation, it is often necessary to begin therapy on the basis of a presumptive clinical diagnosis. The brain scan may show hydrocephalus, focal infarcts, and exudate in basal brain cisterns.(19)

It is important in psychiatric settings that suspected tuberculosis patients receive a proper diagnostic evaluation, not only for the sake of their own health but also for that of other patients who may be exposed to the infection in the unit. It may be necessary to transfer psychiatric inpatients with tuberculosis to a ward where isolation can be assured. The Centres for Disease Control recommend routine tuberculosis screening for patients in HIV risk groups, and for residents of mental health facilities.(20)

The most commonly used drugs for the treatment of tuberculosis are isoniazid, rifampicin, pyrazinamide, ethambutol, and streptomycin. Compliance is vital to achieve effective treatment.

Lyme disease

First described in the United States in 1975, this infection has also been reported in Europe, Australia, and other parts of the world. It is caused by the spirochaete Borrelia burgdorferi, which is carried and transmitted by the deer tick. The somatic symptomatology, in 60 to 80 per cent of the patients, features a characteristic skin lesion, erythema chronicum migrans, an expanding erythematous annular lesion which usually first appears 3 to 32 days after the initial transmission and may last for several weeks. In 15 per cent of the patients, the disease progresses to a secondary phase marked by neurological symptoms, for example meningoencephalitis, radiculitis, central and peripheral neuropathy, and myelitis.

The neuropsychiatric symptomatology consists in difficulties involving memory, orientation, and calculation. Even years after the first infection, patients can present with violent and impulsive behaviour, labile affect, and depression. Cases of psychotic or catatonic syndromes and chronic dementia have been described. Many patients with Lyme disease who suffer from neurological symptoms present with signs of encephalopathy with alterations in their sleep, affect, and memory. The diagnosis can be established from a serological analysis.

Encephalitis

Encephalitis may be caused primarily by a viral disease affecting the brain or can be a complication of bacterial meningitis, septicaemia, or brain abscesses. It can occur after influenza, herpes simplex, measles, rubella infections and also after vaccination. In the acute stage, the patient may present with headache, vomiting, and seizures. Patients may develop a confusional syndrome. In rare cases, the encephalitis may present with predominantly psychiatric symptoms. That is the case of herpesvirus encephalitis, which due to its damage to temporal lobes can cause a serious amnestic syndrome.

In clinical practice, the psychiatrist is more likely to see the complications that appear after the acute episode in the form of anxiety and depressive syndromes, personality change, and dementia. In the early years of life, encephalitides may be followed by behavioural disorders.(16)

Infectious mononucleosis

The Epstein–Barr virus causes 90 per cent of all cases of infectious mononucleosis. It can appear at any age, but the illness tends to manifest itself clinically in adolescents and young adults. The incubation period is from 21 to 49 days. Affected individuals may be intermittent carriers of the virus for several years.

The most important symptoms are fever, general malaise, diffuse lymphadenopathies, and laryngitis. However, complications can lead to encephalitis and paralysis of the cranial nerves. In the case of encephalitic compromise, delirium can result. Depressive syndromes have also been observed after an acute infectious episode, accompanied by fatigue.

Brucellosis

This infection is produced by micro-organisms of the genus Brucella, and is transmitted by exposure to or ingestion of contaminated animal products, especially unpasteurized milk products, or contact with infected animal tissues. The incubation period is from 7 to 21 days. Onset can be insidious, since it mimics other more common illnesses, with low fever, fatigue, and sweating, but 10 to 20 per cent of cases present with splenomegaly. The psychiatric manifestations of the disease can include depressive or anxious syndromes. Diagnosis can be confirmed by blood or lymph cultures or bone marrow biopsy, although the majority of diagnoses are made serologically.

Chapter References

  1. Forstein, M. (1988). Understanding the psychological impact of AIDS: the other epidemic. New England Journal of Public Policy, 159–73.

  2. World Health Organisation (1990). Report on the second consultation on the neuropsychiatric aspects of HIV-1 infection. Global programme on AIDS. WHO, Geneva.

  3. Maj, M. (1996). Depressive syndromes and symptoms in subjects with human immunodeficency virus (HIV) infection. British Journal of Psychiatry, 169 (Supplement 30), 117–22.

  4. Markowitz, J.C., Rabkin, J.G., and Perry, S.W. (1994). Treating depression in HIV-positive patients. AIDS, 8, 403–12.

  5. Zisook, S., Peterkin, J., Goggin, K.J., Sledge, P., Atkinson, J.H., and Grant, I. (1998). Treatment of major depression in HIV-seropositive men. Journal of Clinical Psychiatry, 59, 217–24.

  6. Catalan, J., Burgess, A., and Klimes, I. (1995). Psychological medicine of HIV infection. Oxford Medical Publications.

  7. Markowitz, J., Kocsis, J.H., Fishman, B., et al. (1998). Treatment of depressive symptoms in human immunodeficiency virus-positive patients. Archives of General Psychiatry, 55, 452–7.

  8. Ayuso-Mateos, J.L., Montañes, F., Lastra, I., Garcia Picazo, J., and Ayuso-Gutierrez, J.L. (1997). HIV infection in psychiatric inpatients: an unlinked anonymous study. British Journal of Psychiatry, 170, 181–5.

  9. Ayuso, J.L. (1994). Use of psychotropic drugs in patients with HIV infection. Drugs, 4, 599–610.

  10. Singh, A.N., Golledge, H., and Catalan, J. (1997). Treatment of HIV related psychotic disorders with risperidone: a series of 21 cases. Journal of Psychosomatic Research, 42, 489–93.

  11. Kierburz, K., Zettelmaier, A., Ketonen, L., Tuite, M., and Caine E. (1991). Manic syndrome in AIDS. American Journal of Psychiatry, 148, 1068–70.

  12. Lisketsos, C.G., Schwartz, J., Fishman, M., and Treisman, G. (1997). AIDS mania. Journal of Neuropsychiatry and Clinical Neurosciences, 9, 277–9.

  13. Breitbart, W., Marotta, R., Platt, M.M., et al. (1996). A double-blind trial of haloperidol, chlorpromazine and lorazepam in the treatment of delirium in hospitalised AIDS patients. American Journal of Psychiatry, 153, 231–7.

  14. Fernandez, F., Levy, J.K., and Mansell, P.W. (1989). Management of delirium in terminally ill AIDS patients. International Journal Psychiatry in Medicine, 19, 165–72.

  15. Simon, R.P. (1985). Neurosyphilis. Archives of Neurology, 42, 606–13.

  16. Lishman, W.A. (1998). Organic psychiatry (3rd edn). Blackwell Science, Oxford.

  17. Catalan, J., Bradley, M., Gallwey, J., and Hawton, K. (1981). Sexual dysfunction and psychiatric morbidity in patients attending a clinic for sexually transmitted diseases. British Journal of Psychiatry, 138, 292–6.

  18. Hedge, B. (1997). Sexually transmitted diseases. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and C. McManus), pp. 584–5. Cambridge University Press.

  19. Rovira, M., Romero, F., and Torrent, O. (1980). Study of tuberculosis meningitis by CT. Neuroradiology, 19, 137–41.

  20. Dooley, S.W., Castro, K.G., Hutton, M.D., Mullan, R.J., Polder, V.A., and Snider, D.E. (1990). Guidelines for preventing the transmission of tuberculosis in health-care settings, with special focus on HIV-related issues. Morbidity and Mortality Weekly Report, 39 (RR-17), 1–29.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.6 Psychiatric aspects of surgery (including transplantation)

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.6 Psychiatric aspects of surgery (including transplantation)

Gary Rodin and Susan Abbey

Preoperative assessment
 | Emotional contributors to the patient's physical symptoms
 | Cognitive functioning and informed consent
 | Assessment of personality, coping style, and the response to surgery
Preoperative interventions
 | Anxiety
 | Mood disorders
 | Psychotic disorders
 | Severe personality disorders
 | Substance abuse disorders
Postoperative complications and interventions
 | Immediate
 |  | Delirium and agitation
 | Short-term complications
 | Medium- and long-term complications
 |  | Adjustment issues
 |  | Disproportionate disability and pain
Conclusions
Chapter References

Attention to psychiatric disturbances and to emotional distress is important in the surgical setting from the time of the initial diagnostic assessment, to the perioperative period and subsequent recovery and rehabilitation. Psychiatric illness and psychological factors which are not taken into account prior to surgery may contribute to inaccurate diagnoses, unrealistic assessment of the surgical risk, unnecessary surgery, and complications that could have been avoided or minimized. This chapter will address these factors and provide an approach to the consideration of psychiatric factors and interventions in this setting.

Preoperative assessment

The assessment of all patients being considered for surgery should include a brief evaluation of their current emotional state, personal circumstances, present or past history of psychiatric illness, and personality and coping style, as it may affect their adjustment to surgery. Psychiatric consultation may be indicated for a number of specific reasons:

  1. clarification of emotional contributors to the patient's physical complaints;
  2. uncertainty about the patient's cognitive functioning and capacity to provide informed consent;
  3. the need for assistance in the management of current psychiatric symptoms or illness and associated psychotropic medication;
  4. a particular need to predict the patient's response to the surgery and ability to comply with the treatment requirements and to cope with the effects of the surgery.

Emotional contributors to the patient's physical symptoms

The most common psychiatric factor that complicates the surgical assessment is a low pain threshold and a tendency to somatize, i.e. to experience and communicate emotional distress in physical terms. When emotional factors lead to the amplification of somatic symptoms, it may be difficult to distinguish organic from functional disorders. At the extreme end of the continuum, patients with DSM-IV somatization disorder(1) may present with repeated physical symptoms resembling a variety of surgical conditions. The differential diagnosis may be problematic with such patients when the surgical diagnosis rests heavily on the history and symptoms. Other patients may present with conversion disorders or somatoform pain disorders,(2) in which a specific physical symptom arises in the absence of organic disease but in the context of emotional conflict, such as that related to a marital or family problem or a difficult work environment. Individuals with body dysmorphic disorder, a syndrome of so-called imagined or perceived ugliness, may present with repeated requests for cosmetic surgery.(3) This condition resembles obsessive–compulsive disorder in some respects and cosmetic surgery is unlikely to relieve the complaints. Contentious surgeon–patient relationships, which can lead to violence against the surgeon, have been reported with such patients in extreme cases. Body dysmorphic disorder is discussed further in Chapter 5.2.8.

Although physicians often consider whether there is amplification of physical symptoms on an emotional basis, the intentional simulation of illness or fabrication of symptoms is usually not taken into account. Patients with factitious disorders may do so for no apparent reason other than to assume the patient role, in contrast with malingerers who seek some other secondary gain from medical or surgical treatment. Many of these patients with factitious disorders clearly manifest major psychopathology, most often features of borderline personality disorder.(4) However, others, most often young women working in health-related fields, present with apparent high levels of social and occupational functioning.(5) While relatively rare, factitious disorders pose particular challenges to the psychiatric and surgical teams in both their detection and treatment. Individuals with factitious disorders may produce symptoms that require surgical intervention, including self-inflicted wounds, or plausible reports of surgical conditions. Patients with factitious disorder are at risk from unnecessary surgery and should be regarded as suffering from a serious and potentially life-threatening problem. Unfortunately, the majority of such patients are unwilling to accept psychological or psychiatric assistance. Factitious disorder is discussed further in Chapter 5.2.9.

The failure of clinicians to take somatization into account may lead to unnecessary or inappropriate surgery. When this occurs, the subsequent evaluation of persistent physical symptoms becomes even more complicated because of the possibility of postsurgical complications.

Cognitive functioning and informed consent

Providing information and obtaining informed consent are routine aspects of preoperative care. For informed consent to be obtained, the relevant information must be provided by the surgeon to the patient. There must be evidence that the patient has understood the rationale, risks, and benefits of the surgery, the potential alternative treatments, and the risk of not proceeding with surgery. The decision about the surgery must be made voluntarily and without coercion. Patients may need this information to decide whether to choose more or less radical surgery, weighing the possibilities for cure against potential adverse effects of surgery. Breast surgery is an important example in which cosmetic and body image concerns of women have led to more conservative surgical approaches, especially in cases where there is little evidence that more aggressive surgery is associated with a higher cure rate.

The psychiatric consultant may be called in to evaluate the patient's capacity to give informed consent. The presence of a major psychiatric disorder, such as schizophrenia, does not necessarily mean that informed consent cannot be obtained, unless the altered mental state affects the individual's understanding of their condition and/or the proposed treatment. In most jurisdictions the emergency treatment of incapable persons is permitted as an exception to the requirement for consent, unless the clinician has reason to believe that the person would refuse such treatment if he or she were capable.(6) When there is not an emergency, substitute consent must be obtained on behalf of individuals who are incapable of providing informed consent. The legal requirements for substitute consent vary in different countries.

Significant cognitive impairment may be associated with impairment in the capacity to provide informed consent. This capacity requires that a patient be able to understand information relevant to the treatment being recommended, and to appreciate the reasonably foreseeable consequences of a decision to accept or to refuse such a procedure. Obtaining informed consent is not only a legal and ethical requirement, but can be a process of great importance to the surgeon– patient relationship. In some cases, treatment refusal reflects breakdown in the relationship between the surgeon and the patient rather than an informed decision to reject the recommendation for surgery. Attention to this relationship and the provision of additional information may help to relieve this difficulty so that an informed decision can made. In other cases, treatment of a major psychiatric illness, such as a psychotic disorder, may restore the patient's capacity to provide consent.

The capacity of patients to provide a coherent history and account of their symptoms is also an important aid in the assessment of the indications for surgery. Impairment in this capacity may be due to associated cerebral disorders, such as Alzheimer's disease. Patients with evidence of cognitive impairment prior to surgery are at increased risk of developing dementia or delirium in the postoperative period. Neuropsychological testing may be indicated prior to elective surgery when there is concern about the degree of cognitive impairment, and/or to establish a baseline prior to surgery.

Assessment of personality, coping style, and the response to surgery

A variety of factors may affect an individual's response to the anticipation of surgery and to the procedure itself. For example, those with fears of dependency and a strong need to feel in control may benefit most from information and strategies that facilitate active coping. Factors related to the illness, the surgical procedure, the life stage of the individual, and their personal circumstances may also affect the way it is experienced. Life-threatening interventions are more liable to be associated with anxiety and those that are palliative with feelings of hopelessness and depression. Younger patients, particularly women, may be concerned about the potentially disfiguring effects of surgery. Concerns about disfigurement are most likely with surgery that affects bodily functions (e.g creation of an ileostomy) or body parts of great emotional significance (breast, testes, ovary, and head and neck).

The patient's capacity to comply with preoperative and postoperative treatment may also be the focus of psychiatric assessment. This is particularly important with surgery, such as cardiac valve replacement or organ transplantation, after which patients are required to take ongoing anticoagulant or immunosuppressive medication respectively. Prior compliance with medical treatment may be the most reliable predictor of future compliance.(7) The assessment of the potential for compliance may assist in the treatment decision, although caution is warranted when these judgements are based upon unscientific speculation.

Perhaps the most attention to psychosocial issues in the surgical setting has been given to transplantation surgery. This interest was generated in part by the need for a procedure to select optimal candidates for organ transplants, which were experimental and/or in scarce supply. Psychiatric disorders such as psychotic disorders unresponsive to treatment, active substance abuse, and severe mental retardation were considered by some to be absolute contraindications to some forms of transplantation.(8) Because of alcoholic liver disease, some centres require abstinence from alcohol for a specified time in those being considered for a liver transplant. However, as transplantation of particular organs becomes more routine, many of these requirements tend to be relaxed. Motivated patients with a substance abuse disorder may be referred for treatment of this problem, with transplantation surgery being delayed rather than refused. Organ transplants from living related donors, such as bone-marrow and kidney transplants, necessitate surgery for individuals without pre-existing disease. Although there was initial concern about the psychological consequences of such surgery, the available evidence suggests that organ donation is usually well tolerated and experienced in positive terms by the donors.(9)

Preoperative interventions

There is now increasing evidence that the systematic preoperative education in a therapeutic context may enhance adjustment to surgical procedures.(10) Postoperative education may also improve subsequent rehabilitation following cardiac(11) and other surgical procedures. Such approaches are in tune with the trend of consumerism and patient empowerment in Western cultures, in which greater emphasis is given to assisting patients to cope actively with their condition and to assume more responsibility for their medical course and treatment outcome.

Any psychotropic medications being taken preoperatively are important to document, since their pharmacological effects need to be taken into account when administering the anaesthetic and postoperative medications. This topic is discussed in detail in a recent review of the literature on psychotropic drugs and anaesthesia by Pasnau et al.(12)

Anxiety

Preoperative anxiety is common and may be particularly problematic with procedures such as transplantation, which occur in life-threatening circumstances and when there may be a long waiting period. Some research suggests that preoperative anxiety may be a risk factor for adverse medical events(13) and persistent anxiety(14) following surgery. Symptoms of anxiety can usually be managed with education, reassurance, and techniques such as self-guided relaxation that reduce anxiety and help to enhance feelings of self-control. This anxiety is usually related both to the patient's premorbid personality and history of anxiety and to specific fears related to the surgical procedure. Some preoperative patients require a benzodiazepine to assist in reducing anxiety and to allow adequate sleep. Individuals with antecedent Axis I anxiety disorders may require more intensive intervention. Those with specific blood or needle phobias may benefit from systematic desensitization, and patients with comorbid panic disorder may require an escalation in their dose of anxiolytic medication in the preoperative period. The surgical team also need to be aware of this problem so that the medication can be restarted promptly postoperatively. If oral medications cannot be reinstituted for a prolonged period after surgery, intramuscular lorazepam or intravenous lorazepam or diazepam may be used.

Mood disorders

It is important to detect and treat mood disorders prior to surgery because they are associated with increased morbidity, mortality, and reduced treatment compliance in the postoperative period.(15) Anaesthetists need to be aware of any drugs taken to treat and prevent bipolar and depressive disorders which can significantly prolong muscle paralysis secondary to neuromuscular blocking drugs. Furthermore, attention should be paid to the patient's fluid and volume status because this affects both lithium levels and clinical toxicity. Conventional heterocyclic antidepressants and selective serotonin reuptake inhibitors can be continued until the time of surgery, and then restarted postoperatively when oral medications are tolerated. Patients receiving monoamine oxidase inhibitors are usually advised to discontinue their medication for 1 to 2 weeks prior to their surgery, although this recommendation must be weighed against the risk of precipitating a current depression. The medical chart of patients receiving monoamine oxidase inhibitors should be clearly labelled to advise that all drugs administered should be screened for their interactions with these inhibitors and that meperidine should not be used for postoperative pain management. Patients with bipolar disorder may be at risk of developing hypomania or mania when steroid medications are used following transplantation surgery.

Psychotic disorders

These disorders pose a variety of challenges to the surgical team depending upon the requirements of the surgery and the patient's mental status. Those who are on a low-potency neuroleptic may need to be switched to a high-potency agent to decrease the risk of hypotension in the postoperative period, particularly with cardiovascular surgery. Individuals who are actively psychotic may be frightening to other patients and to nursing staff, and may require special arrangements such as a single room, close or constant observation, and greater family involvement, if they are available. These patients may misinterpret common ward events in a threatening fashion and may be at increased risk for delirium.

Severe personality disorders

Patients with severe personality disorders typically pose a significant challenge to surgical teams. These patients may have unrealistic expectations about their surgical care and the outcome of the surgery and may either be unreasonably demanding and/or may create divisions amongst the treatment team. The psychiatric consultant may need to serve as an advocate for these individuals, who may be viewed negatively by staff who regard their behaviour simply as wilful or manipulative rather than as arising from an underlying disorder. A team conference prior to admission or immediately postoperatively may facilitate a consistent and coordinated treatment approach.(16)

Substance abuse disorders

Often these do not come to medical attention preoperatively, which is unfortunate since withdrawal syndromes may significantly complicate the postoperative course. Consultation psychiatrists must continue to educate their colleagues on the value of routine, non-judgemental screening of all patients, and the importance of recording details regarding substance use in their charts.

Postoperative complications and interventions

Immediate

Delirium and agitation

Agitation is a common problem postoperatively, the frequency of which depends upon the characteristics of the surgery and of the patient. A concerted effort should be made to identify the source of the agitation, which may be a worsening of the medical condition, inadequately controlled pain, or delirium.

Delirium is described in Chapter 4.1.2. It is defined as a disturbance of consciousness with a reduced ability to focus, sustain, or shift attention that develops over a short time, tends to fluctuate during the day and is associated with change in cognition (for example, memory deficit, disorientation, language disturbance, or perceptual disturbance).(1) Delirium occurs in about 15 per cent of patients undergoing general surgery, with higher rates in those undergoing cardiac or transplant surgery or hip replacement.(17) There may also be a higher risk of delirium with increased age, pre-existing brain pathology, and prior cognitive dysfunction (for instance, dementia) and alcohol or other drug withdrawal. It should not be attributed to the intensive-care unit environment alone.

The management of delirium should include identifying and treating reversible causes, and providing symptomatic treatment to reduce distress and ensure patient and staff safety.

Haloperidol has been the first-choice medication for the symptomatic management of delirium, although there has been recent interest in the use of the atypical neuroleptics in patients able to take oral medications. Haloperidol can be administered intravenously, but such use has not been formally approved in all jurisdictions. Torsades de pointes ventricular arrhythmias have been reported with intravenous haloperidol use in patients with histories of alcohol abuse or cardiomyopathies. It is important to monitor the QTc interval and minimize other risk factors for torsades such as hypomagnesaemia.(18) The dose of intravenous haloperidol recommended is 0.5 to 1 mg for mild delirium, 2 to 5 mg for moderate delirium, and 5 to 10 mg for severe delirium.(17) Adjustments must be made for age, with a recommended dose for elderly patients of 0.5 mg, 1 mg, and 2 mg respectively for increasing degrees of agitation. When administered intravenously, peak plasma levels are reached within 30 min so that further doses can be titrated to symptoms. Doses may be repeated at regular intervals of 30 min or more until the behaviour is contained and the patient is calmer. Further dosing is dictated by the clinical state. Some patients require intermittent dosing to maintain symptom control, while others can be tapered over a few days.

Benzodiazepines should be used to treat withdrawal from alcohol and sedative-hypnotics using standard protocols.(19) Environmental interventions are sometimes helpful in the management of delirium but are rarely sufficient.

Following recovery from delirium, some patients retain disturbing memories of their experiences while delirious and may benefit from explanation, reassurance, and ventilation of their concerns. Recall of surgery related to inadequate anaesthesia is an infrequent but highly distressing occurrence. Patients and families in this situation typically appreciate a discussion of their concerns and the opportunity to review events with the surgeon and the anaesthetist. Benzodiazepines may be helpful in normalizing sleep if it has been disrupted. A small number of patients who develop symptoms of post-traumatic stress disorder may benefit from a brief course of psychotherapy or pharmacotherapy to alleviate their symptoms.

Some patients who are physiologically capable experience difficulty being weaned from the ventilator due to psychiatric factors such as anxiety, delirium, and depression. Weaning problems due to anxiety typically respond to benzodiazepines (e.g. lorazepam 0.5 mg orally or intravenously) or haloperidol given in a single dose prior to weaning. Behavioural attempts at weaning should include relaxation techniques that do not depend on observation or manipulation of breathing. Guided imagery regarding relaxing scenes and successful weaning are most helpful. Delirium may be the cause of weaning problems, in which case its underlying cause should be identified and treated. Apathetic or depressed patients may benefit from psychostimulants.(20)

Pain management is an extremely important aspect of postoperative treatment. Inadequate pain management contributes to distress, agitation, sleep disturbance, anxiety, mood symptoms, and to behavioural disorders. Inadequate pain management may be due to many factors, including insufficient assessment of the pain, deficient knowledge about the pharmacokinetic and pharmacodynamic properties of analgesics, unfounded concerns about ‘addiction', and the reluctance of some patients to accept adequate analgesia because of misconceptions or personal beliefs. Consultant psychiatrists need to understand the appropriate use of analgesics and analgesic adjuvants.(21) Sometimes they have to act as advocates for their patients to ensure adequate analgesia.

Sleep disorders are common after surgery and are most often related to the sleeping environment, which is less than ideal in most hospitals. Daytime sleeping related to prolonged bed rest, lack of intellectual and social stimulation, and reduced circadian cues may lead to disruption of the normal chronobiology of sleep with increasing difficulty in night-time sleep. More long-standing sleep disorders, such as sleep apnoea and restless legs syndrome, may be detected for the first time during the hospital stay because of nursing observations of the sleeping patient. Sleep problems may be related to inadequate analgesia or be an early sign of delirium. Treatment should be directed to the identified cause. In those patients in whom anxiety or difficulty with the hospital environment is the only factor, benzodiazepines should be used unless there is concern about substance abuse. Caution should be exercised with patients for whom benzodiazepine-induced nocturnal respiratory compromise may be problematic (for instance, chronic obstructive pulmonary disease, obesity or cardiac-related hypoventilation, congestive heart failure) or in elderly patients who are susceptible to cognitive compromise or falls.(22)

Short-term complications

Cognitive impairment is a common short-term and long-term complication of major surgery, particularly in those with advanced age. Delirium that is slow to resolve may reflect an associated dementing illness. However, gradual recovery of cognitive function can occur for 6 to 12 months following hypoxic and cerebrovascular insults. Neuropsychological testing may be helpful to document changes, which can be reassessed in 6 to 12 months. Some patients will benefit from neuro-rehabilitation and, for those going home, education of the primary caregiver and the institution of home supports and respite care is essential.

Fears of leaving the intensive care unit or hospital are common, particularly in patients who are anxious or have had complicated courses. It is helpful to reframe the decreased level of care as evidence of improvement that allows for less intensive monitoring. Some patients and their families require additional interim measures to ease this transition, such as more nursing attention on initial transfer to the floor or graduated passes from hospital to facilitate the transition to home.

Non-compliance with postoperative regimens is often frustrating to the treatment team and potentially leads to increased morbidity and mortality. The differential diagnosis of non-compliance in this setting includes information deficits, maladaptive coping patterns, delirium, depression, and anxiety. The psychiatric consultant may be asked to determine the extent to which pain, confusion, depression, or other psychological factors may be contributing to non-compliance. When inadequate education or information is involved, the surgical team may need to supply relevant information to foster compliance, and the psychiatric consultant can help to identify and overcome barriers to its application. Patients with personality traits or disorders or behaviours that interfere with treatment may benefit from a behavioural approach, in which expectations are clearly delineated and successful completion is tied to rewards.

Medium- and long-term complications

Cognitive impairment may pose long-term problems when there has been irreversible brain damage as the result of neurosurgery or perioperative complications such as hypoxia or stroke. Individuals with cognitive impairment should be referred for neuropsychological testing to delineate both deficits and areas of preserved functioning. Referrals should be made for neurorehabilitation, when this is appropriate, and family members may benefit from supportive interventions.

Adjustment issues

These may occur in the longer term following disfiguring surgeries (for example, facial surgery, amputations, ostomies) or which require complicated postoperative regimens (such as organ transplantation). Sexual difficulties may result from procedures that compromise the neural input or functional integrity of genital structures, or that negatively impact on body image. Patients and their families should be informed about the possibility of adjustment problems with such surgeries and should be given information about available resources. A minority of patients develop clinically significant mood or anxiety disorders (which require intervention) or significant compliance problems (which necessitate psychiatric consultation).

Disproportionate disability and pain

These symptoms occur in a subset of patients. In some of these cases, the surgery was undertaken in an attempt to relieve refractory symptoms that subsequently proved to be functional or medically unexplained in the first place. This often occurs with hysterectomies performed to relieve pelvic pain and in some patients who undergo surgery to relieve chronic back pain. In other cases, persistent disproportionate symptoms may be perpetuated by secondary gain of a financial or social nature, or by opiate dependence. Undiagnosed and untreated mood and anxiety disorders, and somatoform disorders, may also contribute to persistent symptoms. The consultation psychiatrist may be called upon to identify these factors and to help distinguish these factors from undetected medical/surgical pathology or inadequate pain regimens.

Conclusions

Surgery is a potentially curative and traumatic event whose outcome may importantly be affected by psychiatric and psychological factors. The emotional state and psychiatric status of potential surgical patients may contribute to their symptom presentation, clinical course, and outcome from surgery. Somatizing and factitious disorders may confound the diagnostic process and result in unnecessary surgery. Cognitive functioning should be assessed carefully preoperatively in all surgical patients, both because of the risks of cognitive impairment with surgery and to ensure that the capacity for informed consent is present. Systematic psychoeducational interventions and specific techniques to reduce anxiety may be helpful in the preoperative period. Most psychotropic agents can be continued until the time of surgery, with the exception of monoamine oxidase inhibitors which should usually be discontinued for 7 to 14 days prior to surgery. Delirium, agitation, cognitive impairment, and functional disability are the most common psychiatric postoperative complications. Preventive interventions in the preoperative period and prompt attention to these problems in the postoperative period may help to decrease their frequency and associated morbidity.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  2. Abbey, S.E. (1996). Somatization and somatoform disorders. In Textbook of consultation–liaison psychiatry (ed. J. R. Rundell and M. G. Wise), pp. 368–401. American Psychiatric Press, Washington, DC.

  3. Phillips, K.A., McElroy, S.L., Keck, P.E. Jr, Pope, H.G., Jr, and Hudson, J.I. (1993). Body dysmorphic disorder: 30 cases of imagined ugliness. American Journal of Psychiatry, 150, 302–8.

  4. Sutherland, A.J. and Rodin, G.M. (1990). Factitious disorders in the general hospital setting: clinical features and a review of the literature. Psychosomatics, 31, 392–9.

  5. Spivak, H., Rodin, G., and Sutherland, A.J. (1994). The psychology of factitious disorder. Psychosomatics, 35, 25–34.

  6. Etchells, E., Sharpe, G., Walsh, P., Williams, J.R., and Singer, P.A. (1996). Bioethics for clinicians: 1. Consent. Canadian Medical Association Journal, 155, 177–80.

  7. Rodin, G. and Abbey, S. (1992). Kidney transplantation. In Psychiatric aspects of organ transplantation (ed. J. Craven and G.M. Rodin), pp. 145–63. Oxford University Press.

  8. Freeman, A., Davis, L., Libb, J.W., and Craven, J. (1992). Assessment of transplant candidates and prediction of outcome. In Psychiatric aspects of organ transplantation. (ed. J. Craven and G.M. Rodin), pp. 9–21. Oxford University Press.

  9. Schover, L.R., Streem, S.B., Boparai, N., Duriak, K., and Novick, A.C. (1997). The psychosocial impact of donating a kidney: long-term follow-up from a urology based center. Journal of Urology, 157, 1596–601.

  10. Bass, E.M., Del Pino, A., Tan, A., Pearl, R.K., Orsay, C.P., and Abcarian, H. (1997). Does preoperative stoma marking and education by an enterostomal therapist affect outcome? Diseases of the Colon and Rectum, 40, 440–2.

  11. Oldenburg, B., Martin, A., Greenwood, J., Bernstein, L., and Allan, R. (1995). A controlled trial of a behavioral and educational intervention following coronary artery bypass surgery. Journal of Cardiopulmonary Rehabilitation, 15, 39–46.

  12. Pausnau, R.O., Fawzy, F.I., Skotzko, C.E., Strouse, T.B., Wellisch, D.K., and Hoffman, A.K. (1996). Surgery and surgical subspecialties. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 608–39. American Psychiatric Press, Washington, DC.

  13. Perski, A., Feleke, E., Anderson, G., et al. (1998). Emotional distress before coronary bypass grafting limits the benefits of surgery. American Heart Journal, 136, 510–17.

  14. Vingerhoets, G. (1998). Perioperative anxiety and depression in open-heart surgery. Psychosomatics, 39, 30–7.

  15. Rodin, G., Craven, J., and Littlefield, C. (1991). Depression in the medically ill: an integrated approach. Brunner–Mazel, New York.

  16. Groves, J.E. (1997). Difficult patients. In Massachusetts General Hospital handbook of general hospital psychiatry (4th edn) (ed. N.H. Cassem, R.A. Stern, J.F. Rosenbaum, and M.S. Jellinek), pp. 337–66. Mosby, New York.

  17. Wise, M.G. and Trzepacz, P.T. (1996). Delirium (confusional states). In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 258–74. American Psychiatric Press, Washington, DC.

  18. Hunt, N. and Stern, T.A. (1995). The association of intravenous haloperidol and Torsades de Pointes: three cases and a literature review. Psychosomatics, 36, 541–9.

  19. Mayo-Smith, M.F. and The American Society of Addiction Medicine Working Group on Pharmacological Management of Alcohol Withdrawal (1997). Pharmacological management of alcohol withdrawal: a meta-analysis and evidence-based practice guideline. Journal of the American Medical Association, 278, 144–51.

  20. Masand, P.S. and Tesar, G.E. (1996). Use of stimulants in the medically ill. Psychiatric Clinics of North America, 19, 515–47.

  21. Bouckoms, A.J. (1996). Chronic pain: neuropsychopharmacology and adjunctive psychiatric treatment. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 1006–36. American Psychiatric Press, Washington, DC.

  22. Weilburg, J.B. and Winkelman, J.W. (1996). Sleep disorders. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 506–31. American Psychiatric Press, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.7 Psychiatric aspects of cancer

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.7 Psychiatric aspects of cancer

Marjaneh Rouhani and Jimmie C. Holland

Introduction
Psychiatric comorbidity in high-risk cancer patients
Normal psychological response to cancer diagnosis
Depressive disorders
Tumours and metabolic disorders associated with depression
Treatment of depression
Anxiety
 | Management of anxiety
Delirium
 | Management of delirium
Summary
Chapter References

Introduction

Over the past 20 years, increasing attention has been given to the psychiatric aspects of comorbid disorders and psychosocial problems of cancer. The field has evolved to the point that it is a recognized subspecialty of oncology and consultation liaison psychiatry.(1) Psycho-oncology addresses the two major psychiatric and psychological dimensions of cancer:

  1. the psychiatric comorbid disorders and psychological responses of patients at all stages of illness and their families and, the psychological stresses on health professionals delivering their care;
  2. the psychological, behavioural, and social factors that influence cancer risk, detection, and survival.

A vigorous research effort is being conducted in both areas.

This chapter focuses on the first dimension, relating to the clinical care of patients and families which, in the broadest sense, deals with their quality of life. Many clinical trials of new cancer treatments include a quantitative assessment of the patient's quality of life along with survival, as part of the outcome variables. These issues are particularly important in palliative and end-of-life care when quality of life becomes the paramount focus of care. There are also issues that arise in which psychiatric, ethical, religious, and spiritual issues overlap and careful psychiatric assessment is required to assure proper diagnosis. This chapter provides a brief overview of the most frequently observed psychiatric disorders and their management.

Psychiatric comorbidity in high-risk cancer patients

A study performed in the early 1980s found that 47 per cent of patients interviewed in three cancer centres had symptoms that met criteria for a DSM-III diagnosis.(2) However, the majority were adjustment disorders with anxious or depressed mood or both (68 per cent), major depression (13 per cent), or delirium (8 per cent). Thus, the majority of psychiatric disorders observed related to cancer itself, or effects of treatment. Pre-existing psychiatric disorders are often among the most challenging to treat, but the frequency is low compared to the highly prevalent disorders secondary to disease and treatment.

Psychiatric comorbidity increases with advancing stages of illness and levels of disability, especially depression and delirium. In a study of depression in hospitalized cancer patients, the prevalence of major depression reached 77 per cent in patients with advanced disease, even when relying on non-vegetative symptoms alone.(3) Delirium follows a similar pattern, with low prevalence in ambulatory patients but increasing in hospitalized patients with more severe illness.(4,5 and 6)

Normal psychological response to cancer diagnosis

The diagnosis of cancer for most people results in a predictable psychological pattern of distress over several weeks. The meaning of cancer is usually that of possible death, with pain, possible disability or disfigurement from treatment, loss of independence and self-esteem, and possible loss of significant relationships due to changed appearance or disability. This normal response is characterized by three phases: initial denial, an acute turmoil phase, and a period of adaptation.(7) It is similar to the response which results when one hears catastrophic news of any kind. First is a period of initial disbelief and denial in which the person doubts the diagnosis and questions that it may be a mistake. This is followed by period of 1 to 2 weeks of a turmoil phase characterized by intrusive thoughts about death and disease, poor concentration, irritability, anxious and depressed mood, anorexia, and insomnia. Some actually have weight loss related to the anorexia, which they attribute to cancer progression. They may have motor restlessness, and inability to carry out daily activities owing to preoccupation with concerns for the future. The third phase is one in which the acute turmoil symptoms begin to diminish and the reality of illness becomes more tolerable. Hope returns with beginning a treatment plan and a clear course of action to deal with the disease. Patients return to their prior level of coping and their prior level of psychological adjustment. Patients with prior psychiatric or personality disorder will have their adaptation coloured by these pre-existing factors (e.g. presence of generalized anxiety disorder or a prior episode of major depression). A psychiatric history revealing a prior disorder or an Axis II personality diagnosis should alert the psychiatrist to the potential for exacerbation of the psychiatric disorder in the context of the stresses of cancer treatment.

The psychiatrist may be called to evaluate a patient and control the distress related to one of the three phases. Symptoms often reach criteria for an adjustment disorder, usually with anxious and depressed mood. Sometimes symptoms do not reach criteria for a DSM-IV diagnosis, but fall within the subsyndromal category which characterizes many patients with distress. Crisis intervention psychotherapy with an anxiolytic agent and/or selective serotonin reuptake inhibitor (SSRI) often substantially reduces symptoms and shortens the turmoil phase. It is important to keep in mind that this pattern of distress seen at diagnosis of cancer is repeated at subsequent transitional points of the illness, but with greater depressive symptoms: on learning of recurrence or progression of disease, on learning of treatment failure, and with news that no more treatment is possible.

Table 1 delineates behavioural and social factors that impact on cancer morbidity and mortality: lifestyle and behaviours, low socio-economic and educational status, early detection and treatment compliance, and availability of social supports.

Table 1 Primary behaviours and psychosocial factors that impact on cancer morbidity and mortality

Depressive disorders

Sadness and grieving for loss of health and well being are normal responses in cancer patients.(3) A continuum is seen, beginning with these normal responses, and increasing intensity reaching the level of subsyndromal symptoms, adjustment disorder with depressed mood, and major depression and mood disorder related to medical condition. These are the most common depressive disorders encountered in patients seen at our counselling centre. A special diagnostic problem exists in cancer. Vegetative symptoms of depression are the same as many physical symptoms seen in patients with cancer, especially fatigue, slowed psychomotor activity, insomnia, absent libido, anorexia, and weight loss. The clinician must focus on the psychological symptoms of depression to make a diagnosis: persistent depressed, dysphoric mood, feeling of worthlessness, guilt, anhedonia, and preoccupation with hopelessness and death (Table 2).

Table 2 Diagnosis of depression

Patients with cancer report thoughts of suicide, even at early stages of illness. The incidence of suicide in patients with cancer exceeds that in the general population only slightly; however, many patients with advanced disease who commit suicide are probably not reported.(8,9) In general, patients use the thought as a way of asserting ultimate control: ‘I will kill myself when the cancer becomes intolerable'. That time usually does not come but the control issue remains.

Patients who are in remission and who have a good prognosis should be evaluated for depression in the same way that you would evaluate physically healthy persons (Table 3). Suicidal ideation should be a cause for concern and be promptly evaluated and treated. Patients in advanced stages of illness may express suicidal thoughts which are viewed by others as ‘rational' because of their level of illness. The debate on rational physician-assisted suicide hinges in part on this issue. However, in studies of the wish for hastened death in patients with advanced cancer and AIDS, presence of depression is the greatest predictor of experiencing a wish for hastened death, exceeding presence of pain as a factor. There is great need to teach physicians to evaluate patients with cancer for symptoms of depression, especially teaching them that asking about suicide does not increase the risk (Table 3). The dearth of psychiatrists working in palliative care is a problem in bringing these concepts more prominently into end-of-life care.

Table 3 Evaluation of suicidal patient

The factors for suicidal risk in patients with cancer are several. They can be elicited by taking a good medical or psychiatric history. Medically, the most important problems are uncontrolled pain, delirium in which impulse control is reduced, and advanced disease with poor prognosis. Medication review is important since steroids and interferon produce depressive symptoms. Psychiatrically, history of prior depression or suicide attempt, substance abuse, poor social support, and present depressive symptoms are predictors. In Scandinavia, the highest incidence of suicide was found in patients who were told they had no further treatment options, and who lost contact with their physicians, underscoring the need for continued support.(10,11) Thus, physician's availability, continued support, and control of symptoms, especially pain and depression, are essential.

In evaluating depression and suicide risk, neither can be adequately assessed in the presence of poorly controlled pain. The first step is to assure pain control is achieved and then reassess mental status. Management of pain and psychiatric symptoms is intimately related, particularly in advanced cancer where both are common. The psychiatrist working in oncology must be familiar with the basics of pain management. Factors associated with increased risk of suicide are listed in Table 4.(12)

Table 4 Suicide vulnerability variables

Tumours and metabolic disorders associated with depression

Some cancer sites are associated with depression, beyond the level of the expected reactive symptoms. Pancreatic cancer has a long association in clinicians' minds as presenting with depression. Most of the data are anecdotal from the early literature. However, in a controlled study of patients with advanced gastric and pancreatic cancer, treated with the same chemotherapy, patients with pancreatic cancer were more depressed.(13) Musselman et al.(14) have sought to identify a false neurotransmitter, which may explain the relationship. However, there are no unambiguous data supporting depression as the common presenting symptom. Most are diagnosed after spread from the pancreas when pain and other systemic symptoms have developed.(15,16)

Carcinoid tumours have associated mood changes and delirium, associated with the low level of serotonin in the central nervous system. The excess of serotonin in the serum results in a profound deficiency of serotonin in the brain with neuropsychiatric symptoms.(17) Patchell and Posner(18) found 11 per cent of patients had depression among 22 carcinoid patients with neuropsychiatric symptoms.

Hypoglycaemia, with its accompanying neuropsychiatric symptoms, may be caused by metabolic disorders in cancer: hepatic insufficiency, adrenocortical failure, hypopituitarism, and improper exogenous use of insulin or hypoglycaemic agents. Rarely, fluoxetine (Prozac®) causes hypoglycaemia and should be monitored in diabetics. Neuropsychiatric symptoms of acute rapid onset are anxiety, agitation, delirium, and stupor, representing an emergency situation demanding immediate diagnosis and treatment. Chronic hypoglycaemia is recognized by depressive, dementing, or psychotic symptoms with personality changes.

Insulinomas (which secrete insulin) cause hypoglycaemia, from b islet cell tumours of the pancreas. Table 5 outlines the neuropsychiatric symptoms associated with several metabolic disturbances including hypoglycaemia and carcinoid. A rare but interesting set of neurological disorders are the paraneoplastic syndromes which are seen in patients with small-cell lung cancer, non-small-cell lung cancer, breast cancer, ovarian cancer, and Hodgkin's disease. These patients develop profound neurological and neuropsychiatric symptoms. The aetiology is thought to be an autoimmune response to the tumour. The limbic encephalopathy syndrome associated with small-cell lung cancer is diagnosed by rapid onset of depression with memory loss and confusion. Subacute cerebellar degeneration, associated with breast cancer, ovarian cancer, lung cancer, and Hodgkin's disease present with dementia and cerebellar signs. The other syndromes have more focal neurological signs. At present, there is no treatment for these difficult syndromes. They are being actively studied.(17)

Table 5 Neuropsychiatric manifestations of metabolic complication in cancer patients

Treatment of depression

Treatment of depression in cancer patients usually consists of supportive or cognitive-behavioural psychotherapy for mild depression. Support groups are widely available and helpful.(19,20) For some adjustment disorders and major depression, medication will need to be added. Only on rare occasions is electroconvulsive therapy considered in cancer patients with severe, refractory depression and a good prognosis for their cancer. These are usually patients with a long history of refractory depression, which worsens in the context of cancer.

Medication is chosen by its side-effect profile, interaction with other medications and the target symptoms, and route of administration. Cost, availability of medication, and patient's ability to continue with drug level monitoring, if needed, are important, as well as the ability to follow the patients' progress.

SSRIs are commonly the first line of treatment, because of their safety and low side-effect profile. They are also effective as adjunct analgesic drugs, especially for neuropathic pain. It is good practice to ‘start low and go slow' in cancer patients in order to reduce gastrointestinal side-effects of nausea and transient weight loss. Short-term addition initially of a benzodiazepine helps to prevent anxiety and jitteriness. The SSRIs are safe with most chemotherapeutic agents. However, they should be avoided in patients receiving procarbazine for management of some haematological malignancies, because it is a monoamine oxidase inhibitor.

Tricyclic antidepressants are effective but require monitoring of cardiac function and drug levels in patients who are prone to toxicity and side-effects. Constipation and dry mouth are undesirable in cancer patients, especially those on opioids. Response time is also longer, which is often a problem. The side-effects of sedation and weight gain can be used to advantage. The tricyclic antidepressants are also well proven to be good adjunct analgesic agents, especially for neuropathic pain. They may be administered intramuscularly or by suppository when the patient cannot tolerate medication by mouth. Moreover, they are more affordable than other antidepressants. The commonly used antidepressants and their starting dose are outlined in Table 6. Several antineoplastic agents utilize the hepatic cytochrome P-450 system, and the 3A4 isoenzyme appears to be particularly significant because it is also used by several antidepressants. For example, nefazodone and fluvoxamine inhibit the 3A4 isoenzyme. Thus, their use requires careful monitoring for increased toxicity if the patient is receiving a chemotherapy regimen that is metabolized through the 3A4 isoenzyme (Table 7). Drug interactions can also be mediated through competition for protein binding. Highly protein-bound antidepressants can displace the chemotherapeutic agent and leave patient vulnerable to serious toxicity. Venlafaxine is the least protein bound (Table 8).(21)

Table 6 Commonly used antidepressant medications in cancer

Table 7 Antineoplastic agents metabolized by cytochrome P-450/3A4 isoenzyme

Table 8 Protein binding and cytochrome P-450 isoenzyme profile of commonly used antidepressants in cancer patients

Psychostimulants such as pemoline and methylphenidate are effective in cancer patients. They have the benefit of rapid onset of action and improved energy level. They are useful in advanced disease with severe psychomotor retardation or to counter the effects of opioids. Pemoline is unique in that it does not have an abuse potential. In addition, it comes in a chewable form that is readily absorbed through the buccal mucosa and thus is useful in patients with swallowing difficulties.

Bupropion and nefazodone have the fewest sexual dysfunction side-effects. The dopaminergic profile of bupropion may be used to counteract the sexual dysfunction side-effect caused by other medications.

Trazodone is used alone or in combination with SSRIs. The sedation, when given at bedtime, and weight gain are favourable parts of its side-effect profile in patients with insomnia and anorexia. Lack of anticholinergic side-effects is helpful in patients prone to delirium and cognitive dysfunction.

Anxiety

Anxiety occurs in many patients with cancer varying from the ‘normal' worries and fears associated with a life-threatening illness, through subsyndromal distress, adjustment disorders, and generalized anxiety disorder and anxiety due to the medical condition.(22,23) The four common causes of anxiety in patients with cancer are noted in Table 9. Most frequent is situational anxiety associated with hearing the diagnosis, on reaching a crisis in illness or treatment, during conflicts with staff or family, anticipating a frightening procedure or a test results, and fear of recurrence. Disease-related anxiety occurs most often from poorly controlled pain. However, metabolic disorders, hormone-secreting tumours and paraneoplastic disorders can produce anxiety.(24) Treatment-related causes are anxiety-producing drugs, especially the akathisias associated with antiemetic drugs. Withdrawal states and conditioned responses to cues associated with chemotherapy cause anxiety. The fourth area is anxiety that occurs as an exacerbation of a pre-existing anxiety disorder: phobias, panic or generalized anxiety, and post-traumatic stress disorder either in response to prior trauma or as a result of traumatic cancer treatments.(25)

Table 9 Causes of anxiety in patients with cancer

Management of anxiety

The first treatment guideline is to be sure the patient has adequate information about their illness or treatment. Reassurance from the physician and psychiatrist and a chance to ‘rehearse' frightening procedures before they occur can reduce anxiety, without additional intervention. Individual and group therapies are helpful. Increasingly, cognitive-behavioural therapy is used to help patients reframe their perceptions and concerns and learn relaxation techniques.

However, significant anxiety will require psychopharmacological intervention. Table 10 outlines the commonly used benzodiazepines, their equivalent doses, and initial and target doses. They are divided into short, intermediate, and long half-life. The benzodiazepine is chosen by its side-effect profile, half-life, and route of administration. Clearly, the shorter half-life permits more rapid control and reduces the problems of oversedation from poor elimination of drug. Other medications used in treatment of anxiety are buspirone, neuroleptics (e.g. haloperidol, methotrimeprazine, thioridazine, chlorpromazine), antihistamines (e.g. hydroxyzine), and tricyclic antidepressants such as imipramine and clomipramine.(26)

Table 10 Commonly prescribed benzodiazepines in cancer patients

Delirium

In patients with cancer, especially in advanced stages, a sudden change in mood, behaviour, or cognitive function is most likely to be due to a metabolic encephalopathy, producing delirium.(27) A functional basis is less likely. In the palliative care setting, delirium was observed in 75 per cent of hospitalized terminally ill patients before death.(5) A common cause of delirium in terminal illness is failure of a vital organ (liver, kidney, lung, thyroid, adrenal). Medications particularly opioids given for pain are a frequent cause, as well as septicaemia. While intrathecal methotrexate can cause delirium, chemotherapeutic agents given by systemic administration results in few cases of delirium. Chemotherapy regimens appear to have a mildly negative effect on long-term cognitive function, according to recent studies, which have shown even adjuvant chemotherapy for stage II breast cancer causes mild dysfunction. Similarly, cranial radiation does not cause delirium.(28) Table 5 shows the frequency of delirium among the common neuropsychiatric symptoms seen with metabolic disorder. Table 11 outlines the common causes of delirium.

Table 11 Common causes of delirium in cancer

In cancer patients, delirium usually develops over a short period of time, within hours to days; it tends to fluctuate during the day, and is often worse at night, presenting as ‘sundowning'. This is a useful differentiating symptom from dementia. Review of clinical and laboratory data should identify the likely cause. Unfortunately, in advanced cancer, there are often multiple causes, including opioids and organ failure. A single aetiological agent can often not be identified. Symptoms are changing level of consciousness, poor concentration and attention, with impaired recent memory and disorientation. Misinterpretation of objects as part of perceptual disturbance (e.g. illusions) are common, increasing in severity to frank hallucinations and delusions, often paranoid. Many patients with advanced cancer who become delirious are also depressed. The person's ability to control impulses is reduced and the risk of impulsive, poorly planned suicidal attempt is high.

Delirium usually presents in one of two patterns based on psychomotor and arousal level. Table 12 outlines the clinical picture of the two patterns. Hallucinations, delusion, agitation, and disorientation characterize the hyperactive form of delirium. Confusion, withdrawal, and lethargy characterize the hypoactive type. Ross suggests that the subtypes are determined by the pathophysiology.(29) Hyperactive delirium is seen in withdrawal syndromes and anticholinergic toxicity related to reduced g-aminobutyric acid (GABA) activity. The hypoactive form is seen with metabolic encephalopathies and acute sedative intoxication. There is decreased global cerebral metabolism and overstimulation of the GABA systems (see also Chapter 4.1.2).

Table 12 Clinical picture of delirium

Management of delirium

While the search for cause of delirium is critically important, organ failure and metabolic disorders may not be correctable and one must manage the delirium recognizing that one cannot eliminate the cause. With pain medications, they can often be titrated or switched to another, but the delirious side-effects may have to be managed. Patients and families should be reassured about the fact that they are not ‘crazy' and that the delirium is illness or treatment related. A relative or familiar person should be present to interpret the environment and events. Restraints should be used for protection as needed, with all precautions for patient safety.

Medications useful for control of delirium are the antipsychotics with lorazepam added to control agitation and restlessness.(30) Table 13 gives the medications commonly used for control of delirium. Haloperidol remains the most useful because of its multiple routes of administration. However, newer antipsychotics are proving useful, particularly risperidone and olanzepine. Lorazepam is a helpful adjunct for agitation, along with haloperidol(27) (see Chapter 4.1.2).

Table 13 Medications used in treatment of delirium

A large study recently explored the risk of factors for delirium, which are applicable in the older patients who are most vulnerable to develop delirium. Preventive interventions to consider are orientation and reorientation to persons and environment, using cognitively stimulating activities, non-pharmacological intervention for sleep improvement (e.g. milk or back rub at bedtime), sleep-enhancement strategies (e.g. noise reduction), ambulation exercises, visual aids, hearing aids, and early recognition of dehydration.(31)

Summary

This chapter has provided a brief overview of the most common psychiatric comorbid disorders encountered by the psychiatrist in cancer patients—the spectrum of depressive and anxiety disorders and delirium. The causes of these disorders in the cancer patient, particularly those that are unique to this setting, have been outlined. The basic principles of management using psychotherapeutic and pharmacological interventions were reviewed. The new field of psycho-oncology provides a model for how consultation liaison psychiatry can be integrated into a medical specialty.

Chapter References

  1. Holland, J.C. (ed.) (1998). Psycho-oncology. Oxford University Press, New York.

  2. Derogatis, L.R., Morrow, G.R., Fetting, J., et al. (1983). The prevalence of psychiatric disorders among cancer patients. Journal of the American Medical Association, 240, 751–7.

  3. Bukberg, J., Penman, D., and Holland, J.C. (1984). Depression in hospitalized cancer patients. Psychosomatic Medicine, 43, 199–212.

  4. Knight, D. and Folstein, M.F. (1977). Unsuspected emotional and cognitive disturbances in medical patients. Annals of Internal Medicine, 87, 723–4.

  5. Massie, M.J., Holland, J.C., and Glass, E. (1983). Delirium in terminally ill cancer patients. American Journal of Psychiatry, 140, 1048–50.

  6. Pereira, J., Hanson, J., and Bruera, E. (1997). Frequency and clinical course of cognitive impairment in patients with terminal cancer. Cancer, 69, 835–41.

  7. Massie, M.J. and Holland, J.C. (1989). Overview of normal reactions and prevalence of psychiatric disorder. In Handbook of psycho-oncology: psychosocial care of cancer patients (ed. J.C. Holland and J.H. Rowland), pp. 273–82. Oxford University Press, New York.

  8. Massie, M.J. and Popkin, M.K. (1998). Depressive disorders. In Textbook of psycho-oncology (ed. J.C. Holland), pp. 518–40. Oxford University Press, New York.

  9. Massie, M.J., Gagnon, P., and Holland, J.C. (1994). Depression and suicide in patients with cancer. Journal of Pain Symptom Management, 9, 325–40.

  10. Bolund, C. (1985). Suicide and cancer I. Medical and care factors in suicide by cancer patients in Sweden, 1973–1976. Journal of Psychosocial Oncology, 3, 17–30.

  11. Bolund, C. (1985). Suicide and cancer II. Demographic and social characteristics of cancer patients who committed suicide in Sweden, 1973–1976. Journal of Psychosocial Oncology, 3, 31–52.

  12. Breitbart, W. and Krivo, S. (1998). Suicide. In Psycho-oncology (ed. J.C. Holland), pp. 541–7. Oxford University Press, New York.

  13. Shakin, E.J. and Holland J.C. (1988). Depression and pancreatic cancer. Journal of Pain and Symptom Management, 3, 194–8.

  14. Musselman, D.L., McDaniel, J.S., Porter, M.R., and Nemeroff, C.B. (1998). Psychoendocrinology and cancer. In Psycho-oncology (ed. J.C. Holland), pp. 135–43. Oxford University Press, New York.

  15. Passik, S.D. and Breitbart, W. (1996). Depression in patients with pancreatic cancer: diagnostic and treatment issues. Cancer, 78, 615–23.

  16. Green, A. and Austin, C. (1993). Psychopathology of pancratic cancer: a psychobiologic probe. Psychosomatics, 34, 208–21.

  17. Breitbart, W. and Wein, S.E. (1998). Metabolic disorders and neuropsychiatric symptoms. In Psycho-oncology (ed. J.C. Holland ), pp. 639–49. Oxford University Press, New York.

  18. Patchell, R.A. and Posner, J.B. (1986). Neurological complications of carcinoid. Neurology, 36, 745–9.

  19. Beliles, K. and Stoudemire, A. (1998). Psychopharmacologic treatment of depression in the medically ill. Psychosomatics, 39, 2–19.

  20. Fawzy, F.I., Fawzy, W.W., Arndt, L.A., and Pasnau, R.O. (1995). Critical review of psychosocial intervention in cancer care. Archives of General Psychiatry, 52, 100–13.

  21. Newport, J.D. and Nemeroff, C.B. (1999). Treatment of depression in the cancer patient. Clinical Geriatrics, 7, 40–55.

  22. Maguire, P. (1978). Psychiatric problems in the first year following mastectomy. British Medical Journal, 1, 963–5.

  23. Wells, K.B., Golding, J.M., and Burham, M.A. (1998). Psychiatric disorders in a sample of general population with and without medical conditions. American Journal of Psychiatry, 52, 100–13.

  24. Goldberg, R.J. and Posner, D.A. (1993). Anxiety in the medically ill. In Psychiatric care of medical patient (ed. A. Stoudemire and B.S. Fogel), pp. 87–104. Oxford University Press, New York.

  25. Holland, J.C. (1997). Principles of psycho-oncology. In Cancer medicine (4th edn) (ed. J.F. Holland and E. Frei), pp. 1327–43. Williams and Wilkins, Baltimore, MD.

  26. Breitbart, W. (1994). Psycho-oncology: depression, anxiety, delirium. Seminars in Oncology, 6, 754–69.

  27. Breitbart, W. and Cohen, K. (1998). Delirium. In Psycho-oncology (ed. J.C. Holland), pp. 564–75. Oxford University Press, New York.

  28. Fleishman, S.B. and Kalash, G.R. (1998) Chemotherapeutic agents and neuropsychiatric side effects. In Psycho-oncology (ed. J.C. Holland), pp. 630–9. Oxford University Press, New York.

  29. Ross, C.A. (1991). CNS arousal systems: possible role in delirium. International Psychogeriatrics, 3, 351–71.

  30. American Psychiatric Association Practice Guidelines (1999). Practice guidelines for treatment of delirium. American Journal of Psychiatry, 156, S1–18.

  31. Inouye, S.K., Bogdarus, S.T., Jr, Charpentier, P.A., et al. (1999). A multicomponent intervention to prevent delirium in hospitalized older patients. New England Journal of Medicine, 340, 669–76.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.3.8 Psychiatric aspects of accidents, burns, and other trauma

5.3 Medical and surgical conditions and treatments associated with psychiatric disorder

5.3.8 Psychiatric aspects of accidents, burns, and other trauma

Ulrik Fredrik Malt

Epidemiology of accidents and injury
Psychiatric disorders and accidents occurrence
Clinical features of the immediate psychological response to accidents
Assessment and treatment at the accident scene
Responses seen in the emergency room
 | Clinical features
 | Assessment and treatment on arrival in the emergency room
Behavioural disturbances and psychiatric disorders during hospital stay
 | Classification of injury
 | Clinical syndromes during the hospital stay
Assessment and treatment
 | Drug treatment
Long-term behavioural and psychiatric consequences
 | Overall effects
 | Psychiatric disorders after accidents, burns, and other trauma
Prevention and treatment
 | Treatment of long-term psychiatric problems
Compensation claims and litigation
Conclusion
Chapter References

Epidemiology of accidents and injury

The 1-year prevalence of accidents is about 15 to 20 per cent. The peak ages for accidents are the younger age groups. Males below 60 years of age have higher accident rates than females for both fatal and non-fatal accidents, with the ratio being about 2:1. People in lower socio-economic classes tend to sustain more accidents than those in higher classes (and have a higher morbidity and mortality in general). Most accidents occur during workdays. However, accidents involving young people, particularly motor vehicle accidents, and people with significant psychological problems occur more often in the evening and at night, especially during the weekends. About 80 per cent of accidents cause personal injury, and one-third to half of these require medical attention. The majority of violent deaths in society are caused by accidents (95 per cent), primarily transport accidents.(1)

Psychiatric disorders and accidents occurrence

The rate of accidental death is higher among people with schizophrenia, affective illness, and post-traumatic stress disorder (PTSD) than in the general population, but psychiatric disorders contribute little to the overall prevalence of accidents, with the notable exception of drug and alcohol abuse and severe personality disorders.(1,2) However, the prevalence of psychiatric disorders is higher among adults with accidental injuries (40–50 per cent) than among patients admitted to a surgical department (25–30 per cent), and is even higher if the injuries are intentional.(3) Approximately 15 to 25 per cent of persons presenting in hospital emergency rooms because of accidental injury have clinically significant blood concentrations of alcohol. In some subgroups of injuries (e.g. burn injuries at home), the prevalence rates have been reported to be over 50 per cent. There are twice as many people with antisocial personality disorders in trauma units than in psychiatric out- and inpatient departments. Patients with significant psychological problems (psychopathology including substance abuse) sustain more severe injuries.

Despite comprehensive in-depth psychoanalytical studies of accidents over the last 30 years, conscious or unconscious intention has not been shown to be an important explanation of accident occurrence. However, about 65 to 80 per cent of accidents are caused by human error, and certain attitudes and personality characteristics (e.g. mild antisocial tendencies, aggressiveness, impulsiveness, thrill and adventure seeking, type A behaviour) are consistently associated with an increased probability of involvement in an accident.

Occasionally, repeated accidental injuries may be due to factitious disorder (Munchhausen syndrome) or, in children, to Munchhausen syndrome by proxy (see Chapter 5.2.9).

Clinical features of the immediate psychological response to accidents

During the immediate response period, the majority of accident victims appear reasonably calm. If there was a significant threat to life, there is usually some degree of inner turmoil, but clinically significant difficulties with concentration, and thus an impaired ability to receive, retrieve, and handle information, is rather infrequent (less than 20 per cent).

Dissociative symptoms occur in about 15 per cent of victims during the first few seconds to minutes after an accident. Brief symptoms of derealization (e.g. ‘unreal', ‘like a dream' or ‘like a slow movie') are most common, even in relatively minor accidents, while symptoms of depersonalization (e.g. ‘out-of-body experiences') are less common and usually indicate a more severe psychological response. Immediate brief symptoms of dissociation do not predict later psychiatric problems,(1) but marked and prolonged dissociative symptoms occurring hours to days after the accident are predictors of increased risk for such problems. If there is a warning period, i.e. a delay between the person consciously detecting impending danger and the actual accident, dissociative symptoms may be present prior to the accident. Some accident victims who have not been injured report marked early psychophysiological symptoms such as (in decreasing frequency) tachycardia, tremor, dry mouth, restlessness, shaking/trembling, weakness in the legs, and sweating.

If behavioural disturbances occur during the first few minutes, they mimic phylogenetic responses observed in all mammals exposed to acute and severe stressful events, i.e. flight, fight, or freeze.

Flight responses include anxiety and fear. The patient may scream or cry. Features of panic include overt confusion and bewildered or aimless behaviour or running away. Panic seems remarkably uncommon, occurring in less than 1 per cent of people even in major disasters. Flight responses are often associated with marked and prolonged dissociative symptoms. Such acute responses are called acute stress reactions in ICD-10, and should be distinguished from the DSM-IV concept of acute stress disorder (see Chapter 4.6.1).

Fight responses include irritability, anger, and, more rarely, open aggression. This response is seen most frequently among bystanders or helpers who feel threatened by exposure to dead and mutilated bodies. They may quarrel with the rescue team, and sometimes even interfere with the work of police or helpers. Open aggression is rare among victims themselves, except intoxicated victims with severe personality disorders and some who have sustained head injuries.

Freeze responses include a suspension of surprise or, in more extreme cases, emotional numbness (apathy). Apathy resulting in a lack of appropriate lifesaving activities occurs infrequently among accidentally injured adults (less than 10 per cent). In less than 1 per cent, there are significant parasympathetic (vagus) responses with lowering of blood pressure. These patients appear pale, silent, and detached, as if they were observing their own personal world somewhere far away from the actual accident scene. Some data suggest a relationship between freeze response and dissociative symptoms. Rarely, victims deny having sustained injury despite evidence to the contrary. These subjects may continue to behave as if nothing had happened and may not take appropriate precautions at the accident scene.

Assessment and treatment at the accident scene

The most important immediate task is to evaluate the physical status of the patient. The ABC rule of assessment (airway, blood pressure, circulation) should always be the first step, followed by physical examination of the thorax, the abdomen, the head, and finally the extremities.

Except for head injuries associated with impaired cognitive function and injuries that significantly interfere with ventilation or cardiovascular function (e.g. leading to agitation due to hypoxia or apathy due to cardiovascular hypotension), the location of the injury has little effect on the immediate psychological responses to trauma. However, the symptoms of some physical injuries may mimic psychological responses. Patients with internal bleeding (e.g. in the liver or spleen) may appear pale and silent as if in emotional shock, but the pulse is weak and increased in contrast with the vagus tonus induced bradycardia of the freeze response. Patients with injury to the thorax hyperventilate and may appear anxious and scared. Cyanosis is not a sign of emotional distress in adults, and hyperventilation should always be considered as a sign of respiratory problems needing urgent medical attention. Patients with head injury may be confused and bewildered. However, they do not generally display the open anxiety seen in patients who panic.

If there is a risk of further injury associated with remaining at the accident scene, patients with freeze responses must be removed to a safe place as they are unable to take care of themselves. If possible, they should not be left alone, but attended to in a calm and gentle way, and encouraged to express some of their thoughts and emotions. If the freeze response is severe and prolonged, the patient should be taken to an emergency room for extended medical assessment and basic psychological care. Cases of complete denial of having sustained an injury, despite evidence to the contrary, should be treated in the same way as those showing the freeze response.

Panic with severe behavioural disturbances may arouse anxiety in bystanders and other victims who may themselves be afraid of loosing control. Thus, whenever possible, patients with panic should be removed from the accident scene and allowed to walk around until they calm down. They should be encouraged to talk about their real or imagined fears. Reuniting family members may also be important in reducing anxiety and worry. Victims who have lost behavioural control should not be forcibly restrained as this will increase anxiety among others and may result in further behavioural disturbance in the victim. Hyperventilation is treated in the normal way (breathing in a bag to increase the CO2level) provided that injuries interfering with respiration (e.g. pneumothorax) and circulation have been excluded.

Irritability and aggressive comments should not be taken personally by the helpers. Significant head injury should be excluded since, rarely, this may lead to aggression. In most cases, the response is psychological and the patient should be treated as being extremely distressed. Reunification with family or significant others, if this is possible. may be helpful. Physical activity may reduce aggression. Simple tasks which require physical movements may be therapeutic (‘Can you give me a hand with ..., please'), but subjects under stress should never be involved in important rescue tasks because of their reduced ability to concentrate and to act rationally.

Some injured persons do not complain of pain immediately after physical injury, even if it is severe, and may continue to perform tasks as usual. This is often part of a dissociative response. As time passes, most injured patients report pain. Anxiety and fear may lead to increased complaints of pain, sometimes in the absence of physical injury. It is important to ask victims if they believe or fear that they have sustained serious injuries not detected by the medical personnel.

Successful early management of pain can contribute to psychological and physical recovery from the injury. Psychotropic drugs are seldom needed to treat acute psychological responses at the accident scene. Medical care includes attention to the psychological state.

Responses seen in the emergency room

Clinical features

By the time that patients reach the emergency room, they may have already started working through the accident, the injury, and its implications.(4)

They may experience intrusive images and memories of the accident.(5) While intrusive symptoms are related to the severity of the accident, avoidance is more strongly related to the pre-accident psychological state of the subject. Avoidance symptoms include trying not to talk about the accident and not engaging in cognitive or behavioural activities which remind the victim about the accident.

In general, intrusive thoughts and avoidance are more frequent than hyperarousal during the first few hours and days, except for difficulty in sleeping, which is reported by about 40 per cent of non-injured subjects in the first few nights after the accident. Symptoms of hyperarousal include exaggerated startle response, poor sleep, increased heart rate, shivering and trembling, irritability, difficulty in concentrating, and hypervigilance. They occur in less than 10 per cent of accidentally injured subjects, and less often in those who have not been injured. Hyperousal is associated with later post-traumatic distress problems.(4,6)

Assessment and treatment on arrival in the emergency room

Uncontrolled crying, severe anxiety, and, in particular, aggression are the three most disturbing behaviours seen in the emergency room. Assessment and treatment should be similar to that described above for the accident scene. Separation from family members or significant others may increase distress. Psychotic responses are extremely rare following accidents and disasters, even in patients with schizophrenia. Whenever psychosis occurs, a physical cause should be sought (including hypoxia).

About 5 per cent of injured persons brought to hospital behave aggressively. Most aggressive persons are intoxicated, but head injury must be excluded. Most aggression can be brought under control with a firm calm attitude, addressing the fear or feelings of helplessness. Occasionally, benzodiazepines may be necessary; if the patient is intoxicated, the dose should be reduced to avoid impairment of respiration. If the patient is armed, the usual precautions should be taken.

After a disaster those who have lost loved ones often want to talk to the rescuers, to ask about the emotional status of the dead person at the time of death, and to see and touch the deceased. These activities help the relatives to work through the traumatic event. If the dead body is grossly disfigured, the worst parts should be covered, and in all cases a physician or a skilled nurse should accompany the relatives. Children's emotional response to the dead reflects that of the adults accompanying them. Accordingly, the best way to help children cope is to reduce the distress of the adults.

Debriefing is intended to reduce the psychological morbidity after an accident or disaster. It involves promoting the expression of emotion, encouraging recollection, and reworking the events. Despite its popularity, there is no evidence that this method reduces the incidence of post-accident problems in civilian life. Rather, randomized controlled trials comparing psychological debriefing (without prior individual assessment) with no treatment suggest that, in the long run, treatment may increase symptoms of intrusion and avoidance compared with non-treated controls.(7,8 and 9) Thus psychiatric intervention in the emergency room should be limited to those who display severe distress.

Group debriefing may be needed if rescuers have been exposed to many dead, severely mutilated bodies, or harsh public criticism.(10) Debriefing by a respected senior member of the rescue team is much more effective than debriefing offered by psychologists or psychiatrists. Indeed, there is increasing evidence that compulsory debriefing of rescue personnel by psychologists or psychiatrists may be harmful.(9) Debriefing should be limited to groups who request it, and should always be conducted in close collaboration with the leaders of the rescue teams.

Behavioural disturbances and psychiatric disorders during hospital stay

Behavioural disturbances and psychiatric disorders are three to five times more frequent among people with injuries severe enough to require a stay in hospital. This is partly due to the physical and psychological implications of the injury, and partly because persons with psychiatric disorders tend to be involved in more severe accidents.

Classification of injury

There are several different ways of grading injuries. In the anatomical approach using the Abbreviated Injury Scale (AIS) a number (from 0 to 6) is assigned to each body region (general, head, neck, chest, abdomen, pelvis, extremities), where zero is no injury and 5 is the highest score for injuries not causing immediate death. The Injury Severity Score (ISS) is the sum of the squares of each of the three highest single AIS ratings, providing an injury severity range of zero to 75 for injuries not causing immediate death.

Clinical syndromes during the hospital stay

The clinical syndromes requiring psychiatric attention are listed in Table 1. In civilian life, confusion or psychotic responses appearing for the first time during a hospital stay almost always have an organic origin. They should be investigated, as should cases of delirium (see Chapter 4.1.2). Delirium with psychotic symptoms is associated with severe injuries, including major head injuries, caused by the accident. Impaired cognitive functions and drug or alcohol abuse prior to an accident may lead to subsequent withdrawal syndromes. Risk is greater over the age of 50 years.

Table 1 Psychiatric syndromes seen most frequently during hospital stay following accidental injury

The most frequent symptoms of anxiety are worrying intrusive thoughts about the accident or the injury, tension, startle reactions, and difficulty in concentrating. Sleep may be disturbed, but nightmares are uncommon. If present, they occur several days after the accident and usually disappear gradually. Nightmares persisting for more than 2 weeks are related to subsequent PTSD.

Depressed mood during the first few days and weeks following an accident is mostly due to guilt, shame, or grief related to real or imagined losses. The key to understanding the response is the meaning of the accident or the injury for the patient. However, premorbid causes of depression must be kept in mind. Depressive symptoms commonly occur in patients staying in hospital for an extended period, but major depression is probably no more frequent in accident victims than in patients undergoing surgery. Rarely, there are symptoms which cannot be explained medically.

Pain and pain control strongly influence psychological well being. Pain can restrict aeration of the lungs and movement, increasing the risk of muscle atrophy and bed sores. Poorly treated pain can demoralize patients, some of whom may regress or give up. Concern that trauma patients will become addicted if treated adequately with analgesics is not supported by clinical experience or empirical data.

Sometimes the patient may describe physical symptoms suggesting undetected injury. Such complaints should be taken seriously. About 25 per cent of such complaints relate to undetected injuries. Many of the remainder reveal undetected psychological distress.

Assessment and treatment

The key to successful handling of psychiatric and psychological problems in trauma patients is a thorough psychological assessment. Semistructured interviews (e.g. the Mini International Diagnostic Interview), questionnaires, and rating scales (e.g. the Montgomery Åsberg Depression Rating Scale (MADRS)) may be helpful, but cannot replace a clinical assessment. General questionnaires, such as the General Health Questionnaire or Symptom Checklist, perform as well as accident-specific questionnaires (e.g. Impact of Event Scale) as predictors of future psychiatric problems.

An accident can lead to several important sources of threat, loss, or conflict. The most important accident-related variables associated with subsequent psychological problems include the objective severity of the accident, the presence and type of physical injury, and exposure to dead and mutilated bodies. The accident may represent a blow to the person's feelings of invulnerability and provoke conflictual feelings (e.g. self-blame, survivor guilt) or shame. Injury may threaten self-esteem and body image, or represent a loss of function. The person's immediate responses will be influenced by psychological issues such as fear of losing control. Secondary gains may influence the clinical response.

Individual factors are important. They include premorbid mental health problems, personality traits (e.g. neuroticism), and previous experience of an accident. The relative contributions of accident-related and individual factors to the acute response vary. A rule of thumb is that the less severe the accident, the more important are its personal meaning and its consequences for the individual.

During the hospital stay, specific psychiatric treatment should be limited to those who manifest deviant behaviour or painful emotional symptoms. The focus should be on putting the patient at ease. As found for stress management in general, better outcomes are achieved when subjects who prefer information are given a problem-focused intervention, and subjects who have a low preference for information are given an emotion-focused intervention.

If specific interventions are needed, they should be brief and distress focused. Symptoms of intrusion, including nightmares, may be treated by simple psychological techniques such as video playback techniques or eye-movement desensitization (see below).

If the main cause of the psychological problems is related to a single event, such as a visual image of the moment of impact, psychological video replay techniques may be useful. The subject is taught to relax and then to imagine the situation before and during the accident as if on a video screen. If anxiety becomes too great, the subject imagines a fast video replay to the point where he or she feels at ease. When the subject is calm, the procedure is repeated until he or she can view the whole accident without strong anxiety.

In eye-movement desensitization the patient is asked to visualize the traumatic situation, find words to describe it, and concentrate on this memory while maintaining a level of 6 to 7 on a 10-point subjective scale of distress. While doing this, the subject is asked to focus on the therapist's finger or a pen which is moved from side to side 25 to 40 times at a rate of once or twice per second at a distance of 40 cm from the eyes. This procedure is repeated 10 to 20 times at short intervals until the image of the traumatic situation no longer evokes distress.

Guilt, shame, or worries over real or imagined losses should be addressed, directly acknowledging the emotional pain but not necessarily the patient's interpretation. Cognitive restructuring or psychodynamic oriented interventions may be helpful in selected cases. The routine use of these or other psychological interventions is not advisable.(9)

Whenever there is a behavioural or emotional problem of clinical significance, it is important to involve relatives or others close to the patient. They may convey unfounded fears or unrealistic hopes of recovery which strongly influence the psychological state of the patient. Relatives may also provide information which aids understanding of the patient's current behaviour (e.g. previous dysfunction or ‘silent' delirium undetected by staff).

Drug treatment

Sleep problems are best dealt with by environmental adjustment, when possible, or by optimal pain control. Sedative drugs should be the secondary option. Benzodiazepines are helpful, but there are insufficient data to guide the choice of compound.

Anxiety and depression should primarily be dealt with using the psychological techniques outlined above. However, strong persistent anxiety may be particular harmful to the short-term course, with an increased risk of cardiovascular complications. If strong anxiety is not quickly reduced by psychological techniques including applied relaxation, benzodiazepines may be given. However, benzodiazepines alone may not reduce the risk of anxiety problems 6 months after the accident, and medication should be combined with psychological interventions directed to the causes of anxiety.

Persistent depression is highly predictive of long-term psychiatric consequences, and moderate to severe depression predicts less chance of returning to the pre-accident level of function. Thus depression should always be taken seriously. If marked depression lasts for more than 2 to 3 weeks, an antidepressant should be given, preferably one of the newer types with few side-effects. Delirium and abstinence are treated in the usual way (see Chapter 4.1.2)

Burns, pelvic injuries, and penetrating trauma may cause severe pain. Pain management control protocols for trauma patients are available.(11)

Long-term behavioural and psychiatric consequences

Overall effects

Accidents may cause permanent physical change and impaired function, changes in perceived health, decreased capacity to work (or in children, to play), and decreased social contact and enjoyment of leisure. Among those with most severe injuries (ISS > 15), only one-third make a full recovery and about half have moderate to very severe disabilities.(12) Chronic pain, fatigue, and decreased performance are the most frequently reported complaints, followed by phobias, emotional lability, irritability, restlessness, sleep disturbances, increased startle reaction and tenseness, lack of initiative, vertigo, and concentration and memory problems. Family members may also be affected (Table 2).

Table 2 Estimated physical, psychological, and social outcome 2 to 3 years after accidental injury

In large cohorts of accident victims, poorer psychological health correlates (about 0.5) with poorer subjective health as reported by the victim. Those with psychological problems have more days sick after severe accidents compared with victims without psychological problems. These findings are valid among accident victims who were not injured themselves, such as bus or train drivers.

Psychiatric disorders after accidents, burns, and other trauma

Methodological issues

There are few systematic studies of the prevalence of persistent (more than 1 year) psychiatric disorders in random samples of accident victims, and even fewer studies of the long-term effects on children. Most studies have a 3- to 12-month perspective. The severity and type of physical injuries are often not addressed. Patients are often highly selected (e.g. from tertiary trauma centres). Estimates are often based on patient-endorsed questionnaires with no control over attribution or concurrent psychiatric disorders. Life events during the follow-up period are seldom controlled for. Furthermore, many studies rely on research interviewers with no experience of assessing trauma patients.

The time of the interview is important. Within the first 48 h, psychological defences are less rigid. Interviews at this time may reveal valuable information about pre-accident problems and current distress. Within the next 3 to 5 days, most patients become more defensive. During this period, they may deny problems existing before the accident. With very few exceptions,(4) research on psychiatric disorders associated with accidents has been conducted 4 to 7 days after the accident. Such studies regularly underestimate pre-accident problems.

The prevalence rates of PTSD depend on the research criteria adopted. Studies using DSM-IV criteria report higher rates that those using ICD-10 criteria.

Prevalence of psychiatric disorders

The main psychological consequences are listed in Table 3. To date, there has been no study of the long-term outcome in a random sample of 15 per cent of the population involved in accidents each year. Studies of subgroups coming to medical attention suggest an incidence of non-organic mental disorders of about 17 per cent after 6 months and 9 per cent after 2 years.(13) After motor vehicle accidents, the prevalence has been estimated at about 25 per cent.

Table 3 Main emotional and behavioural consequences of accidents

Depressive symptoms and disorders are most frequent, followed by specific accident-related phobias and post-traumatic disorder, but prevalence data vary greatly across study populations. In a prospective study of 211 trauma survivors, of whom 84 per cent were victims of motor vehicle accidents, 14 per cent were depressed 4 months after the accident.(6) In another study(13) of mostly minor accidental injuries, 21.4 per cent had some depressive symptoms after 2 to 3 years (MADRS score greater than 12), but they were clinically significant (MADRS score greater than 20) in only 5 per cent; 3 per cent had a dysthymic disorder.

The 1-year prevalence of PTSD after accidents in a random sample of the population is probably no more than 1 to 5 per cent.(13) Among motor vehicle accident survivors brought to medical attention the estimates vary from 4 to 12 per cent.(14,15) Women are at greater risk than men. Similar figures have been reported for children.(16) The 6-month prevalence of PTSD is about 1 per cent, and the lifetime incidence is about 5 per cent in males and 10 per cent in females. In fact, sudden unexpected death of a loved one and violent assault lead to higher rates of PTSD than accidents. Head injury with retrograde amnesia for the accident seems to reduce the rate of long-term PTSD. Brain injuries are discussed in Chapter 4.1.11.

Chronic pain is quite frequent following accidental injury. Victims with high PTSD symptoms reported higher pain scores and more affective disturbance,(17) and complaints of chronic pain are common among wounded soldiers with PTSD. These findings emphasize the role of comorbidity for disability and functional impairment. The prevalence and incidence of long-term pain and psychiatric problems after whiplash injury are debatable. About 15 per cent report extended periods of significant pain,(18) and 5 to 10 per cent may develop long-term disability. Risk factors reported are persistent and severe neck symptoms after 4 weeks, a greater variety of subjective complaints, more problems with focused attention, older age, and early complaint of sleep disturbances. None of these studies have controlled for treatment. The finding that subjects treated with a collar or rest, or who have been given sick leave, have a poorer outcome(19,20) suggests that some of the findings from follow-up studies are due to the treatment and not the natural course of neck pain.

The greater the comorbidity, the greater is the functional impairment. All studies addressing the psychological and physical outcomes simultaneously have found a strong association between psychological and physical outcomes in accident studies, in particular among patients with PTSD and those seeking treatment. The more severe the PTSD, the more depressive symptoms are reported, and those with marked depression report more intrusive symptoms. In patients with PTSD after accidents, the comorbidity rates for significant depressive symptoms have been estimated to range from 40 to 100 per cent. Estimated comorbidity rates are 0.5 to 0.7 for somatization (e.g. pain), 0.3 to 0.5 for substance abuse as a result of the accident, and 0.3 or less for aggressive behaviour.

Disasters may create special long-term problems.(10,21) After disasters, family members may suffer from significant post-traumatic symptoms, without reaching the cut-off level for a psychiatric disorder, more than 5 years after the event.(22) Accidents may also have long-term effects on normal behaviour and attitudes without causing psychiatric disorders.(1)

Predictors of long-term psychiatric disorders

Several variables show a strong statistical association with the long-term outcome, but none is a useful predictor in daily practice. The clinician should also take account of the clinical response in the first hours to days after the accident,(4) in particular panic, severe anxiety, severe depression, and excessive pain. Repeated use of the General Health Questionnaire or another scale of distress reliably identifies cases and may help to predict complications.

Risk factors include threat to life, horrifying visual images, severity of injury, length of hospital stay, loss of loved ones and friends, damage to property, degree of helplessness, length of time in the the accident situation, and negative psychological consequences. These findings are quite robust across studies and do not depend solely on the individual's perception of the impact. Similar factors have also been found in rescue personnel and non-injured survivors of disasters. The psychological impact of the accident has predictive importance even when injury severity is controlled for.

Pre- and post-accident risk factors

The more complex the clinical picture, the more important are variables not directly related to the accident. In a study of 130 victims of motor vehicle accidents, only those who attributed responsibility for the accident to others were still distressed 6 to 12 months after the accident.(23)

Pre-accident social and emotional problems are risk factors for post-accident distress and psychopathology.(5,13,14 and 15,21,24) A prior psychiatric diagnosis and ‘neuroticism' (as defined by Eysenck) predict later PTSD and other mental problems. Data from the United States National Comorbidity study of 5877 respondents showed that, after adjustment for individual types of trauma, only one risk factor (history of affective disorder) predicted PTSD in women, and two (history of anxiety disorder and parental mental disorder) predicted PTSD in men.(25) Similarly, only familial variables of mental disorders distinguished PTSD in male military veterans from other proband groups. Previous trauma or childhood behavioural problems also increases the risk for long-term problems. Level of education, family factors, treatment-related variables, and secondary events may also influence long-term adjustment.(9,10,15,20,21,26)

The longer the time since the accident, the more important are such variables. Prior major depression predicts 1-year outcome.(6,15,24) Fear of dying in a motor vehicle accident, extent of physical injury, and whether litigation has been initiated also predict outcome. Other predictors are alcohol abuse, Axis II disorder at the time of the accident, and the level of hyperarousal and avoidance symptoms in the first few weeks after the accident.

Studies of differential outcomes in men and women have had mixed results. Women seem to be at higher risk for anxiety and depression, and men more at risk for substance abuse and antisocial behaviour. Some studies suggest that middle-aged subjects are most at risk for psychological problems. Only a few studies have adequately examined and controlled for pre-existing conditions and injury severity.

There is some evidence that adverse mental health effects persist longer after accidents caused by humans than after technological accidents. Blaming others may bring the post-accident psychological process to a standstill.

Prevention and treatment

The prevention of accidents is beyond the scope of this chapter. The negative consequences may be reduced by teaching coping skills.(1)

Tertiary prevention aims at reducing disability, health problems, and behavioural problems. Because the injury per se is crucial for the long-term outcome, it is not surprising that brief psychological interventions provided for all injured people have not improved the long-term outcome. Instead, preventive measures should be limited to those exhibiting deviant behaviour or accident-related psychiatric disorders during the first few weeks after the accident, or subjects with the most severe injuries (ISS > 15) or burns requiring a long period of hospitalization.

Treatment of long-term psychiatric problems

If the patient suffers from isolated distressing images specifically related to the accident or injury, the video playback technique may be the first choice of treatment. When the content of the images is more complex, eye-movement desensitization may be more helpful. If the psychological themes are related to conflicts, family issues, or secondary events, short-term psychotherapy as outlined by Horowitz(5) should be tried. The results from manual-based treatment protocols for post-traumatic mental disorders after motor vehicle accidents are encouraging,(15) as are other cognitive-behavioural techniques. However, there have been few randomized controlled trials, and these are urgently needed.

Psychotropic drugs may help some subjects. Antidepressants should be given if there is a major depressive episode. Benzodiazepines may reduce PTSD-related anxiety, but drug treatment should be supplemented with psychological interventions. The serotonin antagonist cyproheptadine has been reported to relieve nightmares, but its efficacy compared with psychological techniques and other drugs is not known.

Compensation claims and litigation

Most accidentally injured subjects do not exaggerate their loss,(27) and malingering is an unlikely explanation of most cases of chronic disturbance after accidents. Neither is a monetary settlement followed by a significant change in the clinical situation in most cases. Factitious disorder is very rare.

In a few cases, there is disagreement between the insurance company and the injured party about the extent and consequences of the accident and the injury. Studies of personal injury plaintiffs indicate that a significant number report pre-injury functioning superior to that of controls and some exaggerate their symptoms. Untrained subjects have been shown to endorse symptoms on checklists to meet DSM-IIIR criteria for diagnoses of major depression, PTSD, and generalized disorder. These findings, which correspond to clinical experience, suggest the need for caution in assessing litigants. The physician should always try to obtain independent information from reliable sources (e.g. medical records, general practitioners) before coming to conclusions about the health status of the patient before the accident.

Conclusion

Accidents and accidental injury are important causes of human suffering and poor health. Despite this fact, there is a clear imbalance between the many studies of psychological and behavioural processes during and after accidents and the few randomized intervention studies controlling for severity and type of injury. Such studies are clearly needed for a more science-driven practice.

Chapter References

  1. Malt, U.F. (2000). Accidents. In Encyclopaedia of psychology. American Psychological Association, Washington, DC.

  2. McDonald, A.S. and Davey, G.C.L. (1996). Psychiatric disorders and accidental injury. Clinical Psychology Review, 16, 105–27.

  3. Poole, G.V., Lewis, J.L., Devidas, M., et al. (1997). Psychopathologic risk factors for intentional and nonintentional injury. Journal of Trauma, 42, 711–15.

  4. Schnyder, U. and Malt, U.F. (1998). Acute stress response patterns to accidental injuries. Journal of Psychosomatic Research, 45, 419–24.

  5. Horowitz, M.J. (1997). Stress response syndromes: PTSD, grief, and adjustment disorders (3rd edn). Aronson, Northvale, NJ.

  6. Shalev, A.Y., Freedman, S., Peri, T., et al. (1998). Prospective study of posttraumatic stress disorder and depression following trauma. American Journal of Psychiatry, 155, 630–7.

  7. Hobbs, M., Mayou, R., Harrison, B., and Worlock, Å (1996). A randomised controlled trial of psychological debriefing for victims of road traffic accidents. British Medical Journal, 313, 1438–9.

  8. Bisson, J., Jenkins, P., Alexander, J., and Bannister, C. (1997). Randomised controlled trial of psychological debriefing for victims of acute burn trauma. British Journal of Psychiatry, 171, 78–81.

  9. Wessely, S., Rose, S., and Bisson, J. (1999). Brief psychological interventions (‘debriefing') for treatment immediate trauma-related symptoms and preventing post-traumatic stress disorder (Cochrane Review). In Cochrane Library, Issue 1. Update Software, Oxford.

  10. van der Kolk, B.A., McFarlane, A.C., and Weisaeth, L. (ed.) (1996). Traumatic stress: the effects of overwhelming experience on mind, body and society. Guilford Press, New York.

  11. Blumenfield, M. (1993). Psychological care of the burn and trauma patient. Williams and Wilkins, Baltimore, MD.

  12. Braithwaite, I.J., Boot, D.A., Patterson, M., and Robinson, A. (1998). Disability after severe injury: five year follow up of a large cohort. Injury, 29, 55–9.

  13. Malt, U.F. (1988). The long-term psychiatric consequences of accidental injury. A longitudinal study of 107 adults. British Journal of Psychiatry, 153, 810–18.

  14. Mayou, R., Tyndel, S., and Bryant, B. (1997). Long-term outcome of motor vehicle accident injury. Psychosomatic Medicine, 59, 578–84.

  15. Blanchard, E.B. and Hickling, E.J. (1997). After the crash: assessment and treatment of motor vehicle accident survivors. American Psychological Association Press, Washington, DC.

  16. Di Gallo, A., Barton, J., and Parry-Jones, W.L. (1997). Road traffic accidents: early psychological consequences in children and adolescents. British Journal of Psychiatry, 170, 358–62.

  17. Geisser, M.E., Roth, R.S., Bachman, J.E., and Eckert, T.A (1996). The relationship between symptoms of post-traumatic stress disorder and pain, affective disturbance and disability among patients with accident and non-accident related pain. Pain, 66, 207–14.

  18. Schrader, H., Obelieniene, D., Govim, G., Surkiene, D., Miseviciene, D., and Miseviciene, I. (1996). Natural evolution of late whiplash syndrome outside the medicolegal context. Lancet, 347, 1207–11.

  19. Coulter, I (1996). Manipulation and mobilization of the cervical spine: the results of a literature survey and consensus panel. Journal of Musculoskeletal Pain, 4, 113–23.

  20. Borchgrevink, G.E., Kaasa, A., McDonagh, D., Stiles, T.C., Haraldseth, O., and Lereim, I. (1998). Acute treatment of whiplash neck sprain injuries: a randomized trial of treatment during the first 14 days after a car accident. Spine, 23, 25–31.

  21. Green, B.L. (1996). Traumatic stress and disaster: mental health effects and factors influencing adaptation. In International review of psychiatry, Vol. 2 (ed. F. Lieh Mak), pp. 177–210. American Psychiatric Press, Washington, DC.

  22. Winje, D. (1996). Long-term outcome of trauma in adults: the psychological impact of a fatal bus accident. Journal of Consulting and Clinical Psychology, 64, 1037–43.

  23. Delahanty, D.L., Herberman, H.B., Craig, K.J., et al. (1997). Acute and chronic distress and posttraumatic stress disorder as a function of responsibility for serious motor vehicle accidents. Journal of Consulting and Clinical Psychology, 65, 560–7.

  24. Ehlers, A., Mayou, R.A., and Bryant, B. (1998). Psychological predictors of chronic post-traumatic stress disorder after motor vehicle accidents. Journal of Abnormal Psychology, 107, 508–19.

  25. Bromet, E., Sonnega, A., and Kessler, R.C (1998). Risk factors for DSM-III-R posttraumatic stress disorder: findings from the National Comorbidity Survey. American Journal of Epidemiology, 147, 353–61.

  26. van der Kolk, B.A., Pecovitz, D., Roth, S., Mandel, F.S., McFarlane, A., and Herman, J.L. (1996). Dissociation, somatization, and affect dysregulation: the complexity of adaptation of trauma. American Journal of Psychiatry, 153 (Supplement 7), 83–93.

  27. Bryant, B., Mayou, R., and Lloyd-Bostock, S. (1997). Compensation claims following road accidents: a six-year follow-up study. Medicine, Science and Law, 37, 326–36.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.4 Obstetric and gynaecological conditions associated with psychiatric disorder

5.4 Obstetric and gynaecological conditions associated with psychiatric disorder

Ian Brockington

Infertility
 | Assisted reproduction
 | Surrogate motherhood
Pseudocyesis
Sterilization
 | Regret after sterilization
Hysterectomy
The psychiatry of menstruation
The psychiatry of pregnancy
 | Pregnancy adjustment
 | Mental illness during pregnancy
 | The psychopathology of parturition
 | Infant loss
The psychiatry of the postpartum period
 | The normal puerperium
 | Postpartum psychoses
 | Mother–infant relationship disorders
 | Anxiety, obsessional, and stress-related neuroses
 | Depression
 | Services for mothers with mental illness
The psychiatry of the murder of children
 | Neonaticide
 | Filicide
Chapter References

Infertility

Motherhood is among the strongest and most universal of motivations. For many infertile women, childlessness is the most upsetting experience of their lives, and the yearning for children dominates everything. Infertile couples often suffer from self-reproach over sexual indiscretions, abortions, contraception, or venereal disease. It is especially difficult to deal with the envy of fertile couples: contacts with other people's children, family celebrations, and pregnancies in relatives and friends become crises. The security of the marriage may be threatened by the fear that the spouse will desert to a fertile partner; nevertheless, the marriages themselves are often happy.

Infertility differs from other stresses in its duration. The psychological reaction unfolds over years. When treatment begins, there is a cycle of optimism and hope, with a build-up of tension towards the end of the cycle, followed by disappointment and despair. Sexual functioning comes under strain during the investigation, and the discovery of azoospermia is especially stressful. Eventually there is acceptance or resignation.

Assisted reproduction

Artificial insemination (using the husband's semen) has been available from the late eighteenth century, and donor insemination since 1884. Its psychological effects on the marriage seem minimal; husbands rarely react with jealousy to the birth of the baby, any more than to an adopted child. The proof that the experience is acceptable is that it is often repeated. One of the principles of treatment is privacy, ensuring that donor and couple never meet and remain ignorant of each other's identity. It is felt that violating anonymity might compromise the marriage, since donor and mother are too deeply involved in procreation to regard their relationship with detachment; but times may be changing; nowadays couples often confide their involvement in donor insemination. The interests of the children also have to be considered; donor insemination obscures the genetic lineage, and they will never know their genetic history or be able to benefit from modern advances in genetics.

In vitro fertilization was first performed in 1978, and achieved with a donated oocyte in 1984. The success rate is low, and the procedure harrowing for those women who have exhausted all other options.

Surrogate motherhood

This is another innovation and it also has psychological complications. It has two meanings.

  • A woman contracts with a couple to be inseminated (artificially or naturally) with the husband's semen, and to surrender the child to the genetic father and adoptive mother. The surrogate provides both oocyte and womb, and is a substitute spouse.
  • The wife is the genetic mother, donating a fertilized oocyte to the surrogate gestational mother. This method, involving in vitro fertilization and embryo transfer, is the only method of enabling a wife, without a uterus, to have a child that is genetically her own. The first pregnancy by this method was reported in 1989.

Surrogate pregnancy has stirred up an intense ethical debate. Apart from religious objections, there is concern about the physical and psychological consequences for the gestational mother, who endures the discomforts and complications of pregnancy, and who may bond to the child during gestation. Even if she is a friend or a relative, she may be under psychological coercion. There are endless opportunities for custody disputes and other legal complications.

A considerable number of women apply to become surrogate mothers. There seem to be four main motives: financial gain, altruism, pleasure in being pregnant, and atonement.(1)

Pseudocyesis

When a woman believes herself to be pregnant and develops symptoms and signs of pregnancy, this is called pseudocyesis. Bivin and Klinger(2) wrote their classic monograph in 1937 having collecting 444 cases from the literature. Most sufferers were parous, including women with as many as 10 children. As many as six multiple episodes of pseudocyesis have been described.

The differential diagnosis includes delusions of pregnancy, in which there are no somatic signs of pregnancy. This is a common delusion and can also occur in men, with or without the somatic phenomena of pseudocyesis. Pregnancy may also be simulated for social, mercenary, or legal purposes (e.g. to escape the death penalty).

The clinical features include the following:

  • a firm belief in the pregnancy, usually lasting until the onset of a false labour at 9 months, after which the disorder usually resolves
  • amenorrhoea
  • morning sickness and pica
  • enlargement of the breasts and nipples, and even a discharge of colostrum
  • abdominal enlargement, caused by muscular contraction, tympanites, fat, or pathological lesions, but without effacement of the navel
  • an illusion of fetal movements
  • enlargement of the uterus to the size of a 6-week pregnancy.

The correct diagnosis should be made on ultrasound examination, revealing that the uterus is too small for pregnancy. Where radiology or ultrasound are unavailable, an examination under anaesthetic is recommended; a family member should be present to avoid accusations of having aborted the patient. Modern diagnostic tests have greatly reduced the frequency of pseudocyesis.

The psychological basis is usually an intense desire for children, especially in older childless women. In some cases, however, a guilty fear of pregnancy has been the background cause; this has occasionally led to dangerous attempts at abortion by women who are not pregnant.(3)

Pseudocyesis is a demonstration of the influence of psyche over soma, mediated by hormonal secretion. It occurs in dogs, cattle, and rodents owing to the persistence of the corpus luteum. This explains the breast changes, moderate uterine enlargement, and secretory endometrium. In humans, however, persistence of the corpus luteum is not the only explanation. Hormonal measurements have been made in at least 30 patients, and have shown chronic anovulatory states, hyperprolactinaemia, and androgen excess to be alternative explanations.

These women require psychotherapy. Simply revealing the diagnosis is unsatisfactory because the patient may go to another doctor with the same symptoms, or develop a recurrence. The underlying conflicts must be explored, helping the patient to face the fact that she is not pregnant. Some require antidepressant medication.

Sterilization

Women can be prevented from bearing children by various operations on the uterus and Fallopian tubes, indications for which are contraceptive, medical, eugenic, and psychiatric. Sterilization is the most effective and widespread contraceptive method.

A large number of studies have looked at the effect of sterilization on mental health, but many had methodological weaknesses. The samples were small or unrepresentative. The authors did not report exclusions, refusals, or drop-out rates, or these were too high. Those who sought the operation for contraception or for medical reasons were not separated. It was unclear how psychiatric disorder, regret, and psychosexual dysfunction were defined and measured. Some studies failed to compare postoperative with preoperative status. An important early study, however, was that of Ekblad,(4) who studied 225 women sterilized in Stockholm during 1951 and interviewed 99 per cent of these women 5 to 6 years later. Some early studies reported frequent depression, but prospective studies have failed to confirm this.

Cooper and colleagues in Oxford(5) interviewed 201 women 4 weeks before they underwent non-puerperal tubal sterilization for contraceptive reasons; 190 were re-interviewed 6 months later, and 193 at 18 months after sterilization. The number with psychiatric illness fell from 21 before the operation to 9 at 6 months later, and then rose to 18 at 18 months. Not surprisingly, the presence of psychiatric disorder before the operation was a predictor of its continued presence; only two who were in good psychological health before the operation developed psychiatric illness 6 months later.

In a WHO collaborative study, the report from the Nottingham field centre(6) compared 138 women sterilized after childbirth, in 69 of whom the operation was unrelated to pregnancy, with 135 controls; there was little evidence of psychiatric disorder either before or after sterilization. Of the 138 sterilized women, nine were ‘cases' before the operation, but there were only three new cases 6 weeks afterwards and four more at the 6-month assessment, i.e. less than the control group.

Regret after sterilization

A small minority are troubled by frigidity or severe regret. The most concrete evidence of this is a request for reversal, several studies of which have been published. Regret is more common in the following groups of women.

  • Younger women or those with fewer children: in a unique study of the sterilization of childless women, Ekblad(7) interviewed 60 women some 5 to 11 years after the operation. None was so depressed by the operation that they required psychiatric admission, but 16 were seriously distressed and 29 expressed a longing for children of their own.
  • Those in whom sterilization was the condition for a termination: this barbaric and punitive practice used to be the rule in some countries.
  • Those sterilized at parturition: it is often difficult to make a balanced judgement at this moment of transition.
  • Those under external pressure.
  • Those who are mentally retarded: sterilization has been practised in various countries at certain times in their history. It remains a controversial issue, and one that is becoming more important. Until recently, many with an IQ score of less than 60 were cared for in institutions, remaining under strict supervision. With the closure of these hospitals and the greater tolerance of sexual activity outside marriage, there is an increased risk of pregnancy in women with severe mental retardation, with the spectre of inherited disorders and problems in mothering. Yet these women greatly desire children, and do not have the same resources to compensate for their lack.
  • Those sterilized for medical reasons such as inherited disorders: medical advances (e.g. amniocentesis) have sometimes provided an alternative solution to sterilization.
  • Those sterilized in the course of a psychiatric illness: this often impairs judgement and, after recovery, decisions may be regretted.
  • Those who seek sterilization in a context of marital disharmony: in studies of women seeking reversal, many cited poor marital relations as a factor in their decision; when these marriages came to an end, the wife was free to remarry and sought reversal of the sterilization.
  • Those with religious scruples.

Hysterectomy

This is one of the most common operations, and is performed in about 10 per cent of women. It would not be surprising if the loss of the womb had psychological effects on feminine identity. In younger women, the loss of fertility can be a source of discontent.

There have been claims that hysterectomy leads to depression, an idea that has been supported by the studies of Richards(8) on ‘post-hysterectomy depression'. However, this idea has since been thoroughly and systematically refuted. Several prospective investigations have shown that mental health improves after hysterectomy. Three comparable Oxford studies, conducted between 1975 and 1990, have addressed this problem: the first two showed that psychiatric morbidity fell to half its preoperative level, and the third and most recent showed that it remained at a low level (4 per cent).(9) The ranks of women with ‘post-hysterectomy' depression are swollen by those who seek a surgical remedy for psychosomatic complaints; for instance the uterus has often been removed to relieve symptoms of fatigue, irritability, headache, or nervousness, in the absence of any demonstrable pelvic abnormality.

Hysterectomy may also have an effect on libido, but this is probably also a myth. Prospective studies from St Louis(10) and Oxford(9) showed an increase in the frequency of intercourse, and of enjoyment.

The psychiatry of menstruation

It has long been realized that menstruation and mental illness are linked. As early as 1827 menstrual mood disorder was used as a defence in filicide.(11) In the 1850s, Brière de Boismont(12) and Schlager(13) carried out the first surveys showing that between 20 and 30 per cent of women suffered a mood disorder before or during the menses—usually irritability or depression, occasionally euphoria. There are descriptions of a wide variety of deviant behaviour, including nymphomania, food cravings, binge drinking, pathological lying, shoplifting, and firesetting, as well as suicide, violence, homicide, morbid jealousy, and admission to mental hospital. There are a number of other nervous diseases associated with menstruation, including epilepsy, migraine, and hypersomnia.

Recently, there has been much research into the biological basis and treatment of these disorders, under the names ‘premenstrual tension', ‘premenstrual syndrome', or ‘late luteal phase dysphoric disorder' (as it was called in DSM-III). A number of daily rating schedules have been published, including the Moos Menstrual Distress Questionnaire and Steiner's PMS Questionnnaire,(14) but self-devised rating scales, tailored to an individual patient's symptoms, can be used provided that they are carefully completed every day. Scientific studies are bedevilled by difficulties in defining the disorders.(15) It is not known whether this is one syndrome or many. Irritability is striking, but otherwise the symptoms are common to many other disorders. Apart from menstrual dysphoria, these women are prone to major depression.

Although little is known about the aetiology, progress has been made in treatment. There is evidence of a serotonergic mechanism in the blunted prolactin response to fenfluramine, which is supported by the finding that the serotonin-reuptake-inhibiting antidepressants (e.g. fluoxetine, chlomipramine) seem to have some benefit. In so far as a luteal-phase defect may be a factor, ovulation-promoting drugs such as clomiphene can be tried. The synthetic steroid danazol, which suppresses menstruation, is sometimes effective. However, since danazol has occasionally caused liver tumours, luteinizing hormone-releasing hormone analogues, which also inhibit gonadotrophin release, can be used as an alternative. All interventions should be prescribed in the context of a long-term study of each patient using daily ratings.

Rarely, menstruation is linked to a psychosis with the following features:

  • acute onset, against a background of normality
  • brief duration, with full recovery
  • psychotic features (confusion, delusions, hallucinations, stupor, or mania)
  • a circa-mensual periodicity in rhythm with the menstrual cycle.

Some women suffer a premenstrual psychosis (onset during the second half of the cycle, often ending suddenly at menstrual onset), some a catamenial psychosis (onset with menstrual flow), and others a paramenstrual psychosis (variable timing). Mid-cycle psychosis is rare relative to the other types. The term ‘epochal menstrual psychosis' was introduced by von Krafft-Ebing(16) to denote bipolar psychoses lasting throughout the cycle, with switches linked to menstruation.

Menstrual psychosis is rare, but perhaps not excessively so. There is a clustering of episodes around puberty and after childbirth, although only a small proportion of a sufferer's approximately 400 menstrual periods are involved. There are sufficient reports from Japan, India, and Islamic countries to suggest a worldwide disorder. Moreover, there are cases with a familial tendency. Menstrual psychosis is not a specific entity, and most typical examples manifest non-menstrual bipolar disorder at another stage of life. Clinically, menstrual psychosis resembles puerperal psychosis. The close relationship between these two psychoses is emphasized by women who develop puerperal and menstrual psychosis at different times (at least 20 in the literature).(17) A Japanese investigation showed an association with anovulatory cycles.(18)

Pregnancy has a beneficial effect on menstrual psychosis. As with the milder menstrual mood disorders, there are claims of successful treatment with the oral contraceptives, progesterone, clomiphene, and danazol. The basis for intervention is a long-term study, with a good baseline and exact timing of events in relation to the menstrual cycle.

The psychiatry of pregnancy

Pregnancy adjustment

The psychopathology of pregnancy needs to be understood in terms of the adjustment all women have to make when they conceive. Pregnancy is not only a biological event, but also an adaptive process.(19) A pregnant woman must carry the baby safely through to delivery, and adjust to the sacrifices that motherhood demands. She must ensure the acceptance of the child by the family, develop an attachment to the baby within, and prepare for the birth. She must adjust to the alteration in her physical appearance, and develop a somewhat different relationship with the child's father.

Many pregnancies are unplanned and not initially welcomed. Many women react to conception with grief and anger. A random sample of English mothers showed that 44 per cent of pregnancies were unintentional, including 17 per cent which ended by legal abortion. In married women aged 25 to 29 years with one child, 80 to 84 per cent of pregnancies were planned, compared with 26 per cent in the unmarried.(20)

The planning of pregnancy and its acceptance are two different things. The fact of planning does not guarantee acceptance; 6 to 12 per cent of those who plan their pregnancies subsequently regret them, with physical malaise as one reason. Generally, however, there is immediate acceptance of an unplanned pregnancy; even if the initial response is negative, gradual acceptance usually follows. However, this acceptance may be only superficial, sometimes involving an ambivalence that continues after the child is born. In a small proportion of cases, rejection continues to the end of the pregnancy.

Pregnancy has a profound effect on the woman's relationship with the child's father. At every stage this relationship is of the highest importance. A pregnant woman needs increased attention and care and is sensitive to perceived rejection. Pregnancy alters other relationships as well, with the need for attention and care extending to family members and friends. Many women become closer to their families-of-origin and their in-laws during pregnancy.

Her change in appearance and shape is sometimes distressing to the mother. Some take pride and pleasure in their pregnant appearance, enjoy the extra attention, and feel an enhanced sense of womanliness. Others are concerned about their loss of figure and facial bloom, weight gain, and potential stretch marks.

Pregnancy may be accompanied by medical disorders, and in all there is an interaction between physical and psychological factors. Pica is common, and geophagia (eating earth or clay) can lead to iron-deficiency anaemia and bowel obstruction. Rarely, hyperemesis can cause Wernicke's encephalopathy. Chorea gravidarum can occasionally lead to psychosis. Eclampsia is sometimes followed by confusional or manic psychoses.

Denial of pregnancy

Failure to recognize pregnancy is common in the early stages, especially in women who are pregnant accidentally or for the first time; in a few, it continues until delivery. One must distinguish between three different phenomena: unnoticed pregnancy, deliberate concealment, and dissociative denial. Systematic studies have estimated the frequency of failure to recognize pregnancy at about one in 400 births.(21)

The late discovery of an unwelcome pregnancy carries a small risk of suicide. The mother is also at risk of all those complications of delivery that, with modern antenatal care, have become rare. For the child there are increased hazards at the birth, including neonaticide.

Prenatal attachment

The mother ‘bonds' or ‘affiliates' to the unborn child in a way analogous to the formation of the mother–infant relationship after birth.(22,23) Prepartum bonding is catalysed by quickening and probably by ultrasound examination. The mother begins to have fantasies about the baby, often talking affectionately to it. She may engage the husband and other children in ‘playing' with the baby. At the same time she prepares for the birth and motherhood (‘nesting behaviour').

There is a pathology of the affiliative stage. In some mothers there is minimal attachment even at term. The fetus is viewed as an intrusion whose movements annoy or distract the mother and disturb her sleep. When the mother's attitude to the pregnancy is obstinately rejecting, therapists can direct her attention to the relationship with the child within. Stroking the abdomen and identifying fetal body parts, or telling stories about the baby's future life, have been suggested.

Fetal abuse

When a mother deeply resents her pregnancy, she may try to harm the fetus. This occurs, with determined intent, in self-induced abortion. It may also occur as a manifestation of rage against the baby;(24) a pregnant woman may pound on her abdomen, even to the point of causing bruising.

It is not only the mother who may ‘batter' the fetus. Domestic violence is common and many battered wives have their abdomens attacked by boot or fist. Abuse may increase during pregnancy, when kicks and blows are directed at the abdomen, rather than the face. The main factors are sexual frustration, substance abuse, jealousy, the mother's irritability, and unreadiness for fatherhood.

The fetus is cushioned from external violence by the amniotic fluid, but it can still be damaged, for example by vehicle accidents, with placental separation or rupture of the uterus. The miscarriage rate is increased, and congenital abnormalities have been claimed. Falls are unlikely to affect the uterus, unless the pelvis is fractured. Infants can be damaged by penetrating wounds, and there are over 100 instances of gunshot wounds to the gravid uterus—the result of murderous assaults, attempts to induce a late abortion, or suicide attempts.

Mental illness during pregnancy

Anxiety

For many mothers, pregnancy is a time of considerable anxiety. The first trimester may involve an anguished decision whether to continue or terminate the pregnancy. Those who have previously miscarried or suffered infant loss reach a peak of apprehension at the time the earlier pregnancy ended. In the third trimester there is an escalation of anxiety, centred on three main themes: fears of parturition (tocophobia), of fetal abnormality, and of failure to cope with motherhood.

These anxieties will usually be managed by ventilation and support, but anxiolytic medication can be used cautiously. Of the anxiolytic agents, phenothiazines are relatively safe. Benzodiazepines are contraindicated in the last stages of pregnancy because of their reputation for causing fetal intoxication (‘the floppy infant syndrome'). Propranolol is best avoided, because of reports of intrauterine growth retardation, and neonatal cardiac and respiratory symptoms.

Depression

Although prepartum depression has not aroused the same interest as postpartum depression, it is no less common. Depression is common in all women in the reproductive age group, and its frequency during pregnancy may be no more than this general tendency; but pregnancy is certainly not protective. Depression can be recurrent—for instance there are reports of mothers who have suffered up to 12 attacks with successive pregnancies, some of whom have recovered promptly at delivery—and there is an association with puerperal mania.

The frequency of suicide during pregnancy is a vexed question. There are problems about the accuracy of the data since not all suicides are reported to the coroner, not all have necropsies, and not all necropsies include an examination of the uterus. In addition, both suicide and pregnancy are often concealed. One must therefore treat with scepticism those enquiries which do not involve scrutiny of the primary records. Nevertheless, there is evidence that the suicide rate has declined throughout this century; studies in the first quarter showed that about 13 per cent of women who committed suicide were pregnant—rather a high figure, suggesting that pregnancy was a risk factor at a time when illegitimate pregnancy was stigmatized. More recent studies show lower rates. That of Weir(25) outweighs all others in its thoroughness. He studied all the data on 1696 suicides in central London between 1943 and 1962; 3.9 per cent were pregnant and 40 out of 66 pregnancies were conceived outside marriage (about six times the illegitimacy rate in London at the time). His results suggest that the crisis of an unwelcome pregnancy was still a suicide factor in the mid-twentieth century.

Severe prenatal depression is sometimes left untreated, because of fears about the effect of drugs on the fetus. These fears have been exaggerated. No antidepressive drug is known to have teratogenic effects, or any other effects on the growing fetus. There are occasional reports of side-effects or withdrawal symptoms in neonates, so that medication is more to be avoided during the last trimester. It is too early to reach conclusions about the safety of the recently introduced serotonin reuptake inhibitors. Electroconvulsive therapy is safe, provided that the mother is competently oxygenated during the brief period of anaesthesia; pregnant women should be screened for rare syndromes of pseudocholinesterase deficiency before receiving this treatment.

Alcoholism

Pregnancy has a beneficial effect on alcohol addiction, but, if heavy abuse continues, there are severe effects on the fetus. Ethanol is teratogenic, causing ‘the fetal alcohol syndrome',(26) whose features include facial dysmorphism due to maxillary hypoplasia. However, the main effect of alcohol is in retarding intrauterine growth;(27) although it shortens gestation, the low birth weight is not explained by prematurity, rather the infants are small for gestational age. Exposed infants may have withdrawal symptoms, and mental retardation is a long-term consequence (see also Chapter 9.2.7 and Chapter 10.4).

Other addictions

Cannabis is commonly abused by pregnant women, but probably has no major effects on the fetus. Lysergic acid diethylamide may have teratogenic or mutagenic effects. Phencyclidine addiction leads to withdrawal symptoms.

Narcotic addicts, like alcoholics, have multiple emotional and social problems, and many do not seek antenatal care. The infants may be affected by maternal malnutrition and infections such as venereal disease, hepatitis, endocarditis, and AIDS. Narcotics are not teratogenic, but a high proportion of the infants are of low birth weight, partly explained by prematurity, and partly by intrauterine growth retardation. A withdrawal syndrome develops in most babies. The perinatal mortality rate, and frequency of sudden infant death, are increased. Methadone maintenance reduces the effect on birth weight; but it may depress respiration in the newborn, and lead to a more severe and prolonged withdrawal syndrome, possibly due to additional polydrug use. Other drugs of abuse should be gradually withdrawn. If it is decided to withdraw heroin, this should be done in the second trimester, replacing it by methadone. Naloxone should only be given to save life after an overdose, because it precipitates a fetal abstinence syndrome. After birth, the infants should be kept in hospital for 14 days. Respiratory depression can be treated by naloxone, and seizures and withdrawal symptoms by diazepam.

Cocaine may be teratogenic, causing genitourinary abnormalities, but the evidence is conflicting. Its main effects are cardiovascular. It causes uterine vasoconstriction, and this can lead to abruptio placentae. There is intrauterine growth reduction, and premature labour is common. The infants may suffer cerebral infarction. There is a withdrawal syndrome, but this is less severe than with narcotics. There is some evidence of an increased risk of sudden infant death.

All these mothers should be under close psychiatric supervision and should receive social casework.

Eating disorders

There are psychological and somatic reasons for an antagonism between pregnancy and anorexia nervosa; nonetheless, the majority of women with anorexia nervosa recover, with return of menstruation when their weight reaches about 80 per cent of the standard weight. Ovulation can be induced by clomiphene or human menopausal gonadotrophin in those who fail to menstruate. There are numerous case reports and several long-term studies establishing the fact that many women with a history of anorexia nervosa give birth to children in the normal way. The overall effect on fertility has been quantified by a 12-year Danish study; the average number of children (0.6) was about one-third the usual figure.(28) The desire of women with a history of anorexia nervosa for children is shown by the frequency of infertility treatment, planned pregnancy, and breast feeding.

A minority of women become pregnant while in the throes of the disease. In most, pregnancy has a beneficial effect; but if the mother continues to restrict her diet, the fetus may suffer from malnutrition, with reduced abdominal girth and low birth weight. Occasionally it has been necessary to rescue the infant by elective Caesarean section. When mothers are actively anorexic, their children may be affected by their ascetic attitudes, suffering stunted growth.

Bulimia nervosa is often improved by pregnancy. The pressure of the enlarging uterus on the stomach makes bingeing more difficult. About half relapse after delivery, with symptoms worse than ever.(29) Pregnancy is not much affected by bulimia nervosa, but low birth weight has been reported. Bulimic mothers also sometimes show deviant mothering, ignoring their children while overeating or vomiting, or restricting food supplies.

Obstetric factitious disorder

Self-induced illness behaviour can extend into the obstetric domain.(30,31) Women may induce bleeding to simulate threatened miscarriage, placenta praevia, or postpartum haemorrhage. They may stimulate rupture of the membranes to precipitate an early delivery. Others have been caught manipulating instruments, for example an external tachodynamometer. There have been reports of two patients who even attempted to simulate hydatidiform mole, by adding human chorionic gonadotrophin to blood samples.

Psychosis

Numerous asylum surveys have testified to the lower frequency of psychosis during pregnancy than after delivery. This has been confirmed by two large surveys. Paffenbarger and McCabe, in their study of patients admitted to hospital in Ohio,(32) found an overall rate of 0.7 per 1000 person/years, compared with 4.0 per 1000 for postpartum psychosis and 3.6 per 1000 in non-childbearing women. Kendell and colleagues, in Edinburgh, linked obstetric and psychiatric case registers(33) in a study of 54 087 births; they found rates for psychosis of 2.1 per month before conception and 2.0 per month during pregnancy, much lower than after childbirth (51 in the first month).

Pregnancy probably has no effect on chronic delusional states, but it does have a beneficial effect on menstrual psychoses, and possibly bipolar and cycloid (acute polymorphic) psychoses. Acute manic and cycloid episodes occur during pregnancy, and some seem remarkably similar to puerperal psychosis. They would be regarded as sporadic or random, but for the fact that they have been observed in women with a history of puerperal psychosis (at least 13 in the literature).(34) There is an association with multiparity, with the postpartum episode occurring first.

Neuroleptic agents appear to be safe during pregnancy. Phenothiazines and butyrophenones are not teratogenic. The main (but infrequent) hazard is sedation and extrapyramidal symptoms in the newborn. Lithium is relatively dangerous; at least 12 cases of the rare Ebstein's anomaly have been reported (see Chapter 6.2.1 for further information about the evidence for the teratogenic effects of lithium). As delivery approaches, reduced renal clearance can result in toxicity with normal doses; five cases of alarming blood levels (up to 5 mmol/l) have been reported, with coma and convulsions in the mother. Even at normal blood levels, babies exposed to lithium have been noted to suffer lethargy, hypotonicity, and other effects. Carbamazepine has been associated with rather high rates of congenital abnormality, and sodium valproate with spina bifida.

Obstetric liaison services

In view of the complexity of the psychological response to pregnancy, and the frequency of anxiety, depression, and other psychiatric disorders, there should be good liaison between comprehensive obstetric and psychiatric services. In addition to the need to diagnose and treat the prepartum psychiatric disorders described above, the high level of supervision in the antenatal clinics can be exploited to identify those vulnerable to postpartum illness.

The psychopathology of parturition

Childbirth can be one of the severest of human ordeals. Its torments occasionally result in acts of desperation, which are fully described in the older literature. They are much rarer now, but may still occur where obstetrics is primitive, or pregnancy denied. Auto-Caesarean section has been documented.(35) There are reports of completed suicide. Rage attacks have been described, which can endanger the fetus, and may be a factor in some cases of neonaticide.

Confusional states are rare, but well documented; they may be more common when babies are delivered without modern obstetric care or analgesia. In most cases, the delirium lasts a few hours, starting shortly before delivery and disappearing after the birth, with amnesia for the event. Engelhard(36) gave the best estimate of its frequency in a 10-year survey; there were five cases of transitory confusional states in 19 910 births. The cause is unknown, but was formerly attributed to agonizing pain. The existence of this phenomenon, albeit rare, aggravates the jurisprudence problem of neonaticide, because, in an unattended delivery, it is impossible to know whether the mother was temporarily confused.

Neonaticide is a hazard in unexpected or clandestine deliveries.

Infant loss

The child may be lost for a wide variety of reasons:

  • termination of pregnancy at the behest of the mother
  • miscarriage, ectopic pregnancy, and late termination of a wanted child for medical reasons
  • fetal death in utero, stillbirth, neonatal death, and sudden infant death (‘cot death', SIDS)
  • relinquishment to adoption.
Termination of pregnancy

There has been a gradual worldwide relaxation of the abortion laws. The indications for abortion include the following:

  • medical—to preserve the health and life of the mother
  • humanitarian—when pregnancy has resulted from rape or incest
  • eugenic—where there is a risk of congenital abnormality
  • psychiatric
  • social—because pregnancy is untimely and disruptive
  • on demand—in the belief that women should be free to decide on maternity.

There has been an intense debate on the validity of psychiatric indications; this turns on the psychiatric consequences of a refusal to terminate. Suicide threats are common, but are rarely carried out; nevertheless there can be no doubt that unwanted pregnancy is a factor in completed suicide. A history of puerperal psychosis is not an indication, because it is equally likely to follow abortion; but there are other, arguably more serious, puerperal complications such as mother–infant relationship disorders, which are more common and severe after unwanted pregnancy. These can be avoided by adoption, but the psychological effects of relinquishment are not negligible.

The psychological effects of termination have been thoroughly explored. Most of those who voluntarily abort suffer no adverse effects, either in the short or long term. There is often relief, even euphoria, and a reduction in anxiety, depression, anger, guilt, and shame. A minority experience regret and self-reproach over the ‘murder' of the baby; some feel like criminals and worry about punishment or the nemesis of sterility or future congenital malformations. A few develop clinical depression.

There is a large body of literature on ‘postabortion psychosis', but both parts of the term have multiple meanings; ‘abortion' refers to miscarriage, termination, criminal abortion, and even stillbirth after short gestation, and ‘psychosis' includes melancholia and psychogenic paranoid disorders. There is, however, evidence that manic or cycloid episodes, similar to puerperal psychosis, occur after abortion. Apart from epidemiological evidence(37) and individual cases, there is the association of postabortion and postpartum psychosis in the same women, which has been reported on at least 12 occasions.(34) Some episodes occurred after miscarriage, but several followed termination, in most cases carried out to prevent a recurrence of puerperal psychosis.

To minimize the psychological risk of termination, prudent decision-taking is of the essence, and counselling has a valuable role. The most difficult part of the experience is the loneliness and isolation. Many do not inform their parents, and, when they do, face censure and unwelcome pressure. The attitude of the child's father is crucial. Attempts should be made to involve him in all aspects of the experience; unfortunately his reaction is often unhelpful. It is axiomatic that a woman should make her own decision—one of the most difficult that she will ever take. It often has to be taken hastily, in an atmosphere of conflict and turmoil. The best outcomes are found when a woman makes her decision in a context of respect and support from partner, parents, friends, or counsellor.

Miscarriage

This is a common event, perhaps 40 per cent of all conceptions, but only 10 per cent occur after pregnancy is recognized by amenorrhoea or other signs. An ectopic pregnancy is gynaecologically more serious, but it has the same psychological effects. The emotional consequences of miscarriage are not trivial, and can be compared to perinatal death—less severe, because there has been little time for attachment to the newly conceived, but still the loss of a greatly desired child. The event itself, with fetal tissue passed suddenly and painfully, may be disturbing. Some of the psychological symptoms may resemble post-traumatic stress disorder, with perseverative and intrusive re-experiencing (‘flashbacks') and nightmares. There is a sense of failure, guilt, and anger. The incidence of depression is four times the rate found in the general population. There may be depressive episodes at the time of the expected delivery, anniversary reactions, and an increased risk of postpartum emotional disorder after a later normal delivery, including a pathological fear of cot death.

Helping a mother who has suffered a miscarriage is a variant of grief therapy, in which her intense distress is shared, and sadness, guilt, and anger ventilated with support.

Late termination for medical reasons, although a deliberate intervention, is psychologically similar to miscarriage and to fetal death in utero. These mothers experience intense anxiety at the time of the tests and require a more radical surgical intervention. Some wish to continue the pregnancy in the full knowledge that the baby will be abnormal. Depression is common, and grief long-lasting.(38) All these women require counselling, before and after the termination.

Fetal death in utero, stillbirth, neonatal death, and sudden infant death

Reactions to these events are generally more severe than to miscarriage, and each has its special characteristics. When the baby dies in late pregnancy, the mother carries a corpse within her, and must undergo a futile labour. If it dies during labour, the loss is sudden and shock is pronounced, with a strong sense of unreality. When the child dies in the first week, the parents have to endure a period of great anxiety, with dwindling hope; they may be involved in the decision to switch off the respirator, and witness the child dying. The later death of an infant, when the maternal response is fully developed, especially sudden infant death, is at the very top of the catalogue of calamities; there is no warning or preparation, and the death is followed by a forensic investigation.

Grief after infant loss

This is similar to other grieving, but it has its own special character. There is shock, followed by emotional numbness and emptiness, then long-lasting and agonizing sadness. Grief hallucinations (of fetal movements, the baby's face, the infant crying or playing in the cot) may be experienced. There is guilt, anger, and recrimination. There are various crises, especially the disposal of toys, baby clothes, and nursery furniture as well as meeting friends and relatives; some, floundering in their embarrassment, are evasive and unable to comfort or sympathize (‘wall of silence'). Especially after SIDS, there may be shame, stigma, and even ostracism or malicious speculation. Envy of successful mothers is a problem; there may even be a temptation to steal babies. Surviving children may be confused by their parents' grief, upset by family turmoil, and deprived of attention and care; they are also grieving and preoccupied with their own search for the meaning of death.(39)

When helping the parents,(40) the principles are as follows.

  • Honesty and openness in communication The admission of errors is delicate, but the parents' guilt should not be reinforced by the medical team's refusal to accept responsibility. Recrimination, litigation, or querulant reactions are common. Staff should accept this as normal, and try not to be defensive. After a stillbirth, most mothers prefer to be segregated, for example in a single room with their husband, and discharged early. One or more interviews with the consultant obstetrician are indicated. It is essential that the mother is visited by a member of the primary care team. A lactating mother may need to be given bromocriptine or to donate milk to a milk bank. Hypnotics may help mothers troubled by insomnia. The doctor should be alert for secondary depression.
  • All parents want to be know why the baby died The necropsy can help, but parents should be warned that often no explanation is found. Necropsies in SIDS are specialized; the pathologist can play a vital psychological role, and should be available for discussion.
  • The mother will often be helped by seeing and holding the dead baby A photograph should be taken and kept. Others keep a memento such as a lock of hair. The dignity of naming and a burial ceremony is helpful.
  • The bereaved mother needs to share her distress A sensitive and sympathetic person, with the time and interest to listen can help her to grieve and accept her loss. This support will often come from husband, family, and friends. If they are unable to help, professionals, especially chaplains or nurses, should step in. Self-help groups and voluntary agencies are invaluable for some mothers.
  • The next pregnancy No doctrinaire advice can be given about the timing of the next pregnancy, which is a personal decision. Increased anxiety during pregnancy and the puerperium can be expected.
  • The grieving sibling The routine and rhythm of family life should be disturbed as little as possible. The parents should not be afraid to show their emotions—it is best to acknowledge their sadness, and how much they will miss the baby. They should try to give a factual account of what happened, avoiding euphemisms. It is important to reassure the children: they are not responsible and will not lose the love of the parents; neither they nor their parents are in imminent danger of death. The child can be helped to grieve by looking at pictures of the dead sibling, attending the funeral, and visiting the graveyard. (See Chapter 9.3.5 for further information about bereavement in childhood.)
Relinquishment

Adoption used to be the main way to satisfy the longing to rear children and to deal with accidental pregnancy, but there has been a great social change in Europe and North America in the last 20 years. Since 1950, the number of children born to unmarried mothers has climbed steeply, and is still climbing. Despite the huge increase in extramarital births, the number of adoptions is falling steadily. This is not due to spectacular improvements in the treatment of infertility, reducing the demand, nor to the relaxation in the abortion laws, reducing the supply, but a new tolerance of single motherhood. In partial compensation for the scarcity of relinquished babies, the practice of adopting foreign-born children has arisen, especially in United States and Scandinavia.

Although adoption is on the wane, attention has recently been focused on the psychological effects of relinquishment.(41) For some relinquishing mothers, giving up the child is a painful, loving act of selfless courage. In others it is the enforced loss of a living child, with a charade of informed consent. Relinquishment is among the most stressful of events. Instead of understanding and support, there is often loneliness and ostracism. Time is no healer; the child continues to exist and can be seen again, and there is often a fantasy of reunion or restitution. As time goes on, there is a new component; the adult child may seek its biological mother, and there is the hope that this event, which she cannot influence, may happen. There has been a growth in the number of organizations to help relinquishing parents find their offspring. Many countries are grappling with the problems of legislating for reunions.

To avoid these severe and prolonged psychological effects, a relinquishing mother needs counselling during the pregnancy. The aim is for her to emerge from the experience with self-respect and dignity. After delivery the mother should be encouraged to see the infant and photographs should be filed. Follow-up counselling should be continued for at least 6 months. The mother may wish to be put in touch with a society for relinquishing parents. There is also the relationship with the adopting family to consider. Adoptive parents should accept any gift or token of the natural mother's love. Information on the outcome of the child should be available. Some birth-mothers wish to provide up-to-date information about themselves, so that the child knows that they are now respected citizens. A recent innovation is the practice of ‘open adoption', in which both sets of parents meet. There is even ‘continuing open adoption', which means that they remain in contact over the course of the child's development.

The psychiatry of the postpartum period

The normal puerperium

For many or most mothers, giving birth is one of the supreme moments of their lives, and euphoria or elation is common. Some may be too excited to sleep. These feelings of peace, fulfilment, and accomplishment help to sustain mothers during the weeks of strain that follow. Prolonged euphoric reactions, lasting a week or more, are probably mild puerperal mania, and are often followed by depression.

Newly delivered mothers have to face a number of challenges, including the following.

  • Physical exhaustion This can be coupled with the painful sequelae of pelvic trauma.
  • Breast feeding Although this has many advantages, it is often difficult to establish.
  • Insomnia Sleep deprivation is a cause of irritability, and should be borne in mind when mothers present ‘at the end of their tether'.
  • Recovery of normal figure and attractiveness This may be threatened by weight gain and stretch marks.
  • Loss of libido Episiotomy and vaginal trauma often cause dyspareunia; nevertheless sexual relations are usually resumed within 1 to 3 months, though reduced in frequency, and with a delayed return of orgasm. For this and other reasons (e.g. jealousy) the marriage may come under strain.
  • Social privation The loss of employment, income, and leisure, as well as confinement to the house and boredom, are all contributory factors.

With this background of rapid biological, social, and emotional transition, it is not surprising that a wide variety of psychiatric disorders occur; indeed the psychiatric complications of childbirth are more numerous and complex than in any other human situation.

The maternity ‘blues' is so common as to be almost normal. About half of all mothers experience a brief period of dysphoria, usually lasting for a few hours and occurring between the third and fifth days. These mothers become sensitive to minor rebuffs, and are surprised and puzzled by their uncharacteristic weeping; thus its essence is not depression, but a sudden, fleeting, and unexpected mood change. The literature was reviewed by Kennerley and Gath,(42,43) who also devised a scale. Maternity blues has been observed in different countries and races, including Tanzania,(44) Jamaica,(45) and China; however, it is less common in Japan.(46) It is statistically associated with neuroticism, trait anxiety, and depression in late pregnancy. There have been a considerable number of laboratory studies, but without a general consensus on the findings. Although a greater fall in progesterone was found in one study,(47) perhaps the most consistent finding is a reduction of noradrenaline (norepinephrine) levels in the urine or the serum. In the great majority of mothers this reaction passes off within a few hours, or a day or two. There is some evidence for an association between this brief dysphoric reaction and later more prolonged postpartum depression.

Postpartum psychoses

A variety of different psychoses can begin after childbirth. A group of rare organic disorders occur early, including confusional states similar to those seen during parturition, exhaustion to the point of stupor, delirium tremens, posteclamptic delirium, and infective delirium. Psychogenic (reactive) psychosis is occasionally seen. The best example is morbid jealousy, which can arise as an understandable reaction to changing relationships and the quiescence of sexual life. The psychoses reported in adoptive mothers,(48) and in fathers after childbirth belong to this psychogenic group. The bulk of postpartum psychoses are endogenous functional disorders, with manic, cycloid, or depressive features. The rest of this section will deal with this group (‘puerperal psychosis').

Since the first clear description by Osiander(35) in 1797 and the authoritative accounts by Esquirol(49) in 1818 and Marcé(50) in 1858, there has been a long-standing controversy about their place in the nosology of the psychoses. Puerperal psychosis is not a ‘disease entity'; there is no specific symptom, syndrome, or course. About one-third of episodes meet the criteria for mania or schizoaffective mania. A bipolar pattern is often seen during the episode or in recurrences. There is sometimes bipolar disorder in the families. There is a high puerperal attack rate (about 20 per cent) in manic–depressive women.(51) All these features lead to the conclusion that puerperal psychosis has a close relationship with manic–depressive (bipolar) psychosis.

In ICD-10 postpartum psychoses are classified by listing the appropriate clinical syndrome and adding the code 099.3 (‘Mental diseases and diseases of the nervous system complicating the puerperium'). There is also a category ‘Mental and behavioural disorders associated with the puerperium, not elsewhere classified' (F53). In DSM-IV, there is a ‘postpartum onset specifier', which can be applied to various mood disorders or brief psychotic disorder starting within 4 weeks of the delivery.

Onset and course

Postpartum psychoses are unusually acute, rapidly reaching a climax of severity. The onset is usually between 2 and 14 days after delivery. Mania is severe, often with ‘schizoaffective' symptoms or extreme excitement. Almost every psychotic symptom may be seen—the whole gamut of delusions, verbal hallucinations, passivity phenomena, and catatonic features. There is often an apparent confusion or perplexity.

In the days before modern therapy the median duration was about 6 months, but since the advent of electroconvulsive therapy and neuroleptic medication, this has fallen to a few weeks. A minority of patients show a tendency to relapse in rhythm with menstruation. Infanticide and death from ‘lethal catatonia' or suicide are rare outcomes. Puerperal recurrences occur after 20 to 25 per cent of subsequent pregnancies. Non-puerperal recurrences are also common.

Epidemiology

The frequency is about one in 1000 pregnancies. An Edinburgh study claimed that the puerperium had the extremely high relative risk of 35 for primiparous women and 22 for multipara;(31) this has been challenged in a Danish national sample, but the relative risk was still high (6.8) for first admission with manic–depressive psychosis.(52) There is no link with twin pregnancies, breast feeding, single parenthood, or stillbirth. The miscarriage rate has been low in two studies.

Treatment

There are no specific treatments. The first resource is sedation by neuroleptic agents, but these should be used with caution because of the risk of severe extrapyramidal side-effects, including the neuroleptic malignant syndrome. It is usual to stop breast feeding, although this may not necessary because the infant receives only a minute dose of the neuroleptic and adverse effects have not been noted. Lithium has been used increasingly in treatment since the link with manic– depressive psychosis was recognized. There is also evidence for its prophylactic value in women at high risk. However, lithium may have adverse effects on breast-fed infants, although there is only one reported instance of a transient adverse reaction. Electroconvulsive therapy is highly effective in all varieties of puerperal psychosis, including puerperal mania.

The location of treatment is an important issue. Since hospitalization can be disruptive to the family, this disorder should be treated, if possible, at home, where the patient can maintain her role as wife, homemaker, and mother, and her relationship with the newborn. If hospital admission is necessary, there are great advantages in conjoint mother and baby admission.

Aetiology

Puerperal psychosis belongs to a group of biological bipolar brain disorders, with high heritability and an inborn tendency to develop episodes throughout life. The problem of its causation can be broken down into three subsidiary questions: the nature of the diathesis, the determinants of the clinical polarity of the illness (mania, depression, or cycloid), and the trigger that provokes the episode. The first two questions belong to the wider study of bipolar disorder. The third is specific to puerperal psychosis. The clinical facts suggest not one, but several, triggers related to the female reproductive process:

  • abortion
  • pregnancy itself, especially the last trimester
  • the early puerperium, especially the first 10 days
  • postpartum menstruation
  • menstruation in general (see menstrual psychosis)
  • weaning.

These triggers can be added to the list of other biological events that trigger bipolar episodes, including surgery, adrenocortical steroid treatment, and seasonal climatic changes. Instances can be given of the combination of all these triggers in the life history of individual women. There may be some common pathway in these diverse precipitants; for instance the link with the menses seems to be an important clue, implicating the steroid hormones involved in menstruation and childbirth.

Mother–infant relationship disorders

Just as the emerging relationship with the fetus is an important prepartum psychological process, so the growth of the mother–infant relationship is a key psychological process in the puerperium. In popular parlance this is often called ‘bonding'. The mother–infant and infant–mother relationships are two different things. The infant's attachment comes later, and is usually fully developed after 7 to 8 months. The mother–infant relationship consists essentially of ideas and emotions aroused by the infant, which find their expression in affectionate and protective behaviour. Its immense power is revealed in self-sacrifice, and the pains of separation. The mother's emotional response enables her to maintain a never-ending vigilance, and endure the exhausting toil of the nurture of the newborn.

To progress our understanding, we must define and measure this relationship. Relationships are specific, persistent, and affect-laden psychobehavioural phenomena, whose inner presence is betrayed by external signs—in this case, touching and fondling, kissing, cuddling and comforting, prolonged gazing and smiling, baby talk and cooing, recognizing signals, tolerating demands, and resisting separation. These behaviours are all ambiguous; none are essential. Maternal care is an insufficient criterion, because many mothers feed and care for their babies, while suffering from painful negative feelings. It is hard to select a single activity that lies at the core of the phenomenon. Particular behaviours wax and wane, but the relationship endures, even when the child is absent, even when it is gone for ever.

There is no ‘critical period' in the development of the maternal response. Close proximity from the start (‘rooming-in') confers confidence in mothering skills. The infant plays an important part in provoking the maternal response. At an early stage, the infant can discriminate speech, and reacts preferentially to the human voice and singing. The baby is programmed to respond to the human face, and can imitate facial expressions. Eye-to-eye contact mediates the interaction with the mother, and gazing becomes an absorbing activity on both sides. The baby's smile is another catalyst. Even before he can babble, videotape studies have shown how the infant contributes to a dialogue with his caregiver.

Sometimes the maternal response is immediate, primed by her prepartum affiliation, but sometimes there is a worrying delay. For the first 3 to 4 weeks many mothers feel bruised, tired, and insecure, and their babies seem strange and distanced. This phase may end when the baby begins to respond socially. Thereafter there is an incremental growth until, by the end of the third month, mothers feel pangs of conscience on leaving their babies.

The term ‘mother–infant relationship (or bonding) disorders' covers a spectrum of clinical states, including the following.

  • Lack of emotional response The mother experiences a disappointing absence of feelings for her infant, sometimes accompanied by a feeling of estrangement—the baby does not seem to be her own.
  • Rejection of the infant The mother regrets the pregnancy and expresses hostility to the baby. She may try to persuade her own mother, or another relative to take over, may demand that the infant is fostered or adopted. Some mothers try to escape, leaving home for long periods or repeatedly. The most poignant manifestation is the secret wish that the baby ‘disappear'—be stolen, or die.
  • Pathological anger The infant's demands make the mother feel tense and angry, and provoke aggressive impulses, which may lead to avoidance, neglect, and assaults.

These disorders are common in mothers referred for psychiatric help, for example 22 per cent of postpartum referrals and 29 per cent of those presenting with ‘postnatal depression'.(34) Their treatment forms an important part of the work of peripartum mental health teams. It is these disorders, rather than uncomplicated depression, that are likely to have long-term effects on the child's behaviour, mood, and cognitive development. The mother experiences extreme guilt, and may be exposed to criticism. Family relationships deteriorate. Such situations can lead to severe, prolonged, and irreconcilable conflicts.

These disorders are usually accompanied by depression, which may be primary; indeed mothers may lose an established ‘bond' for the duration of an intercurrent depression. In other cases, the bonding disorder seems primary, because it precedes the depression, is relatively severe, and the mother feels better, even normal, when separated from her infant. In these cases, successful treatment of the bonding disorder simultaneously cures the depression.

Diagnosis

To establish the diagnosis, an interview is often sufficient, but inpatient observation yields valuable information. Each member of the multidisciplinary team contributes: the psychiatrist assesses depression, morbid ideas, and aggressive impulses; the social worker assesses family and network support; the nursery nurse and/or paediatrician assesses the baby; psychiatric nurses make the crucial observations of maternal behaviour. It is useful to keep a shift-by-shift record of salient incidents, reporting the mother's statements about the baby, her competence and skill, her affectionate behaviour, and her response to crises. Structured home observations, audiotapes to analyse speech, videotapes to study mother–infant interaction and ethological techniques (timing and counting behaviours in the natural setting) have all been employed for research purposes.

Treatment

The treatment proceeds in stages.

  • Where there is a delay in the maternal emotional response, an explanation and reassurance are often sufficient.
  • When hostility and rejection are prominent, the primary decision is whether to attempt treatment at all. The mother must be given freedom of choice; it is dangerous for her to feel trapped in a tunnel of unwelcome motherhood. At the same time, the father has his rights. The option of relinquishing the infant must be openly acknowledged, and fully discussed with both parents.
  • If it is decided to embark on treatment (as in most cases), depression should be treated with psychotherapy, drugs, or (occasionally) electroconvulsive therapy.
  • The specific element of therapy is working on the dyadic relationship. This relationship does not differ radically from others, which grow through shared pleasure. The baby alone has the power to awaken its mother's feelings. Therefore the aim and essence of treatment is to create the circumstances in which mother and child can enjoy each other. It is a mistake to separate the mother and baby completely; this merely compounds the problem by adding an element of avoidance. If there is any hint of abuse or aggressive impulses, the mother must never be left alone with her infant. She must be relieved of irksome burdens of infant care. When mother and baby are both calm, she must be encouraged and helped to interact with him—to cuddle, talk to him, play, and bring out his smile and laughter. Participant play therapy and baby massage may assist.
  • A panel of recovered mothers, who can instil hope in those still in trouble, is an important resource.

Treatment can take place in various settings. Home treatment can be successful, provided there is enough support to relieve the mother of night care and stressful duties. Sometimes, the maternal grandmother is able and willing to take on this role. An understanding husband, or a family group, can do the same. Day-hospital treatment can provide individual support and group discussion, as well as specific therapies. With the most severe and refractory cases, the proper setting is an inpatient mother-and-baby unit, where an experienced team of psychiatric and nursery nurses, available 24 h a day and 7 days a week, can provide full support. Even in the most severe cases, one can feel optimistic about a successful outcome. (For further information about child abuse see Chapter 9.3.1.)

Anxiety, obsessional, and stress-related neuroses

Post-traumatic stress disorder

After excessively painful labours, some women suffer insomnia, nightmares, and repetitive daytime intrusion of images and memories, similar to those that occur after the harrowing experiences of war and natural disaster.(53) If they become pregnant, the symptoms may return, especially in the last trimester. They may develop a secondary tocophobia.

This disorder can be treated by ventilation and cognitive-behavioural psychotherapy. Tocophobia is an indication for elective Caesarean section.

Querulant reactions

Another reaction to a severe labour experience is pathological complaining (Querulantenwahn). These women complain bitterly about mistakes, or sometimes the ‘dehumanization' of modern obstetrics, and their humiliation by procedures involving the most intimate parts of their bodies. Some confine themselves to vengeful fantasies and verbal or written criticism, but others proceed to litigation. Careful assessment is needed to distinguish these reactions from normal reasonable complaining.

This disorder can be treated by a psychotherapeutic approach, which distracts the mother from her grievances and reinforces productive child-centred activity.

Puerperal panic

Some mothers are overwhelmed by the fear that they will not be able to cope with the care of the newborn.(54) The panic and agitation seen in extreme examples is an exaggeration of the anxiety that many women experience when they first confront their awesome responsibility. The disorder is not limited to first-time mothers; it can occur after the second pregnancy when the grandmother has supervised the first baby, or after a long gap between pregnancies. If no help is available, a mother's anxiety can get out of hand, and there is a risk that she will lose her baby.

This disorder can often be handled by the family, without invoking professional help. All difficulties are avoided if the mother's own mother or the extended family are at hand. In an isolated ‘nuclear' family, the husband may need to take compassionate leave. The mother needs sedation, especially at night. During waking hours, she should remain with the baby, but must be fully supported at all times. The baby is cared for by the supporter, with the participation of the mother. Gradually she takes over, at her own pace, undertaking the easiest tasks first, and becoming involved in all decisions. Thus she becomes desensitized to her fear. In severe cases, conjoint admission may be the only way of rescuing the situation. With correct diagnosis and management the prognosis is excellent.

Fear of cot death

Another postpartum anxiety is the fear of sudden infant death.(55) These mothers suffer severe insomnia, because they lie awake listening to the baby's breathing; they may sleep with their hand on the infant's chest, check the infant many times each night, or even wake the baby to ensure that he or she is still alive. This results in excruciating tension and exhaustion.

A mother may be helped by ventilating these fears, and explanations about the rarity of SIDS, and the infant's resistance to asphyxia. Devices to monitor the infant's breathing should be installed. The vicious cycle of insomnia and hypervigilance can be interrupted periodically by involving relatives or friends, so that the mother can sleep under sedation. However, these are only palliatives, because the underlying cause is an event, which, albeit uncommon, remains possible during a period of several months. Anxiety management and cognitive therapies may help.

Generalized anxiety

Even without the specific components of puerperal panic and fear of sudden infant death, the care of an infant involves ceaseless vigilance. In women prone to anxiety and excessive worrying, motherhood can lead to persistent overarousal, with excessive solicitude about banal tasks that put the baby at risk (e.g. bathing) and sensitivity to the slightest indication of illness. These symptoms are prominent in mothers who have suffered years of infertility or recurrent miscarriage.

These mothers require an anxiety management programme, teaching an effective relaxation technique. A day-hospital programme, with relaxation therapy and group support is appropriate.

In postpartum anxiety disorders, benzodiazepines should be used with caution if the mother is breast feeding. They are well absorbed from the gut, and more slowly metabolized in the neonatal liver, but occasionally causing lethargy and weight loss in breast-fed infants.

Phobic avoidance of the infant

A mother suffering from anxiety or obsessions may develop a phobia for her infant and be unable to approach her child at all.(56) In these mothers, the main therapy is behavioural, gradually desensitizing her to her fear of the infant.

Obsessions of child harm

Obsessive–compulsive disorder may present with thoughts, images, or impulses of child harm,(57) including infanticide by savage means such as stabbing, decapitation, or strangulation. These mothers fear being left alone with their children and may take extraordinary precautions. The obsessional content may be of child sexual abuse, for instance masturbating or castrating their sons.

Ventilation and explanation are part of the treatment, but are rarely sufficient. These mothers require psychotropic medication, either in the form of antidepressant agents or neuroleptics. It is important to discourage avoidance of the child, and encourage cuddling and play, thus strengthening positive maternal feelings. Cognitive-behavioural treatment can help her to achieve mastery over irrational impulses. (For the treatment of obsessive–compulsive disorder see Chapter 4.8.)

Depression

Recurrent puerperal melancholia was one of the first postpartum psychiatric disorders to be identified;(58,59) up to eight attacks have been described in individual patients. During the asylum era, only the most severe and prolonged cases were admitted, and mothers with puerperal depression were under-represented in hospital surveys. However, it was known that melancholia began later than puerperal mania, and was more commonly ‘lactational' than puerperal.

When, in the 1950s, attention turned to milder, more common disorders, postpartum depression was found to be common in the general population. The pioneering work of the Gordons in New Jersey(60) was soon widely confirmed. Surveys have shown rates of 10 to 20 per cent or even higher in Britain, the United States, Australia, and European countries, and also in Japan,(46) Chile,(61) Uganda,(62) and Nigeria.(63) ‘Postnatal depression' soon became a household word. It is an important lay concept, which has legitimized maternal depression in the minds of the public, providing a valid explanation for role failure, diminishing stigma, enabling mothers to accept that they are ill, and to come forward for treatment. It is a slogan that can be wielded in the political struggle to obtain better services for mothers of young families. There is a need for such concepts which have social influence.

However, one must examine the scientific value of this concept with scepticism. Depression after childbirth is clinically similar to any other depression, and the association of depression with the puerperium is not striking; 10 to 20 per cent of mothers score as being depressed in surveys, but only about 5 per cent consult their general practitioners. Follow-through studies have shown a slight increase in point prevalence at 3- to 6-months postpartum, compared with pregnancy, with no great difference from non-pregnant women.(64,65) There may be an increased frequency of mild brief depressions, but depression in newly delivered mothers is not conspicuously more common than in other women in this age group. The term ‘postnatal depression' has the danger of introducing into the minds of the unwary the mirage of a homogeneous disorder with a single cause. Rather, it is but a rubric for a wide variety of disorders. Almost all mothers with anxiety, obsessional, or post-traumatic disorders, or with a disturbed infant relationship, are depressed, but the setting, causes, and treatment are different.

The causes of postpartum depression are, for the most part, the same as those that cause depression at all ages: heredity, a history of previous or prepartum depression, ‘neuroticism', adverse events or social conditions, difficult relationships, and social isolation. It has been suggested that the burden of child rearing, rather than child bearing, is a factor, but this has been challenged; the study of twins by Malmquist and Kaij(66) and the suicide study by Høyer and Lund(67) showed that parous women have a lower risk of depression than nulliparous women. In mothers with recurrent puerperal depression one would expect to find specific factors. There is no consistent association with parity, dystocia, or breast feeding, but there is some evidence for a link with Caesarean section, earlier miscarriage, and menstrual mood disorder. Adjustment to motherhood has received much less emphasis than one might expect, but unwanted pregnancy has been found to be a predictor of antepartum and postpartum depression.

Whatever its relative frequency, the effects of depression on family life, and on the emotional climate in which children are reared, is of great concern. A growing child needs emotional support, approbation, attention, and stimulation. The mother is the child's primary environment, and her mood dominates his or her world. Even very young infants are disturbed by deviant social behaviour in the mother. Her depression leads to a lack of attention through anergia or brooding, reduced quantity, quality and variety of interaction, and loss of the reinforcement of the mother's gaiety and tenderness. Her anger may be misdirected at the children. Frequent irritability, impatience, and criticism induce social withdrawal, anxiety, and reciprocal anger. In the long term, poor communication may affect speech, language, and social skills, and lead to educational deficits.(68) Nevertheless these are not universal and inevitable effects; some depressed mothers are sustained by the interaction with their children, and some are warm and stimulating, putting in a tremendous effort, despite their distress and symptoms.(69) The effects depend on the degree and duration of maternal depression, and the extent to which it involves interactions with the child. Other things being equal, the effects on the child will be least when the mother suffers merely from depression, greater when there is a disturbed relationship with the child, and greatest when the child has been abused. (See Chapter 9.3.4 for further information on the effects of maternal depression on child development.)

Treatment begins with effective diagnosis. Many more mothers are depressed than ever make their way to the surgery. The reasons for the failure to seek help are not fully understood: some recover early, some do not realize they are ill, and some are ashamed of confessing their symptoms. They suffer in silence because of ignorance, stigma, and fears of losing their baby. The primary care teams miss many cases. There is a need for a screening procedure with high sensitivity and specificity, and this is met by the Edinburgh Postnatal Depression Scale.(70) Patients identified by screening, or self-referral, require a full psychiatric examination, in order to identify vulnerability factors and the specific components of postpartum disorders. This initial interview is often held at home, partly because it is difficult for mothers to attend a clinic while fettered with the care of young children, but also because domiciliary assessment has a quality that cannot be achieved in the office. The interview should explore the symptoms and course of the illness, study its context of the mother's life history, personality, and circumstances, review the events of this pregnancy, explore the mother's relationships with her spouse, baby, other children, and family of origin, and establish the available supports.

Treatment is focused on both depression and any underlying vulnerability. It will always involve psychotherapy, if only in the form of a single interview, and usually medication or other specific treatments. Working with the baby's father, potentially the main supporter, is important; fathers can come under strain, either because their wife's intimacy with the baby disturbs family dynamics, or because her depression has a domino effect on him. Prolonged ‘dynamic' exploration is indicated only in mothers with otherwise intractable neurotic conflicts; these tend to emerge later, when depression fails to remit. Home visits by community nurses are an ideal method of delivering continuing care and psychotherapy.

Many mothers require antidepressant drug treatment, and a few require electroconvulsive therapy. There is no evidence that any drug is superior to others in postpartum depression. The risks to a breast-fed infant are, on the whole, minor; only a minute dose is delivered to the infant, but occasionally infants have been oversedated. Nevertheless, some authorities recommend that, because there are few data, antidepressants should not be given to breast-feeding mothers (see Chapter 6.2.3). The role of progesterone is controversial. Oestrogen therapy is being explored.

Prevention is important in mothers with a history of severe or prolonged postpartum depression. They often present during pregnancy, requesting advice or prophylaxis. If they are already symptomatic, or have obvious risk factors such as marital friction or social isolation, they need immediate support from community psychiatric nurses, voluntary agencies, or other groups. If they are well, it is only necessary to establish contact, so that a recurrence is diagnosed and treated promptly. Prophylactic antidepressant medication can also be considered.

Services for mothers with mental illness

The outline of the services required for this area of psychiatry is slowly emerging. Its aims are prevention in those who are vulnerable, early and accurate diagnosis, and rapid effective intervention, with minimal disruption of family life. These aims require the following.

  • A specialist multidisciplinary team This team can treat severe and intractable illness, train all staff, develop services, and conduct research, including treatment innovations.
  • A community service Domiciliary assessment and home treatment are appropriate for these patients.
  • Day care A day hospital can provide a full range of interventions—groups, play therapy, motherhood classes, anxiety management, occupational therapy, etc.—with minimal family disruption. The presence of mothers with similar disorders is a rich source of support. The children are cared for by nursery nurses in a crèche.
  • Inpatient facilities Conjoint admission of mother and infant is greatly superior to the admission of the mother alone.(71) Wards dedicated to conjoint admission also have advantages over admission to a general psychiatric ward, although they are difficult to finance.
  • An obstetric liaison service Apart from treating mental illness during pregnancy, this provides a prevention opportunity by detecting vulnerability during pregnancy.
  • Links with other agencies providing services for mothers The social services have a key role. Social workers have the experience and resources for dealing with the practical difficulties of mothering, for example they can arrange home help and day nurseries. Their family centres fulfil a similar function to a mother-and-baby day hospital. In extremis, they can relieve the burden on the mother, and safeguard the child, by providing emergency foster care. Other agencies include the National Society for the Prevention of Cruelty to Children (in the United Kingdom), midwifery services, primary care teams, and child psychiatry services.
  • A network of voluntary organizations These are independent organizations, but can have close cordial ties with the professional service. There is no one better suited to supporting a depressed mother than another mother who has suffered from a similar problem and is now well—she knows the stratagems or words of comfort that were helpful to her, and is a living proof of the hope of recovery.
  • Medico-legal expertise Expert advice is often required in cases of child abuse or infanticide, and where a mother with mental illness is seeking custody of, or access to, her children.

The psychiatry of the murder of children

The term ‘infanticide' covers the killing of infants and children in a wide variety of circumstances, broadly divided into ‘neonaticide' (killing the newborn) and ‘filicide' (the later murder of a child).

Neonaticide

Killing neonates (especially female infants) has been customary in certain societies as an official policy or ‘grass-roots' custom for controlling population growth. This is completely different from anomic (outside both custom and law) neonaticide, in which a mother, giving birth in secret, kills the infant immediately after parturition. This was a major public health problem in Europe during the nineteenth century. During this century, the frequency has dwindled as a result of contraception, a relaxation of the abortion laws, and changed attitudes to single motherhood, but it still occurs.

The mental state of mothers who kill the newborn can be deduced from the methods used. Suffocation is by far the most common,(72) followed by drowning, and these testify to the mother's panic, faced by a crying baby. In a minority, brutal head injuries, stabbing, or decapitation testify to rage and hatred.

In Europe, starting in Russia in 1647, the public has gradually taken a humane view of this felony. By 1881, all European states, with the exception of England and Wales, made a distinction between infanticide and other forms of murder, and assigned a more lenient penalty. England and Wales at last came into line with the Infanticide Act 1992. In some American states no distinction is made between this and other forms of murder.

There has been much debate whether the defence of insanity can be invoked. Most of these babies die when the mother is in the grip of an emotional crisis—seized by fear or fury. This is not generally acceptable in law as evidence of insanity, which is defined as a defect of reason. However, impairment of consciousness undoubtedly occurs during labour (see above). It is rare in hospital practice, but may be more common in clandestine deliveries. If the burden of proof is with the defence, there can be no valid evidence in unwitnessed deliveries; but there is the possibility of a miscarriage of justice—that a mother, who killed her baby when her consciousness was clouded, is wrongly condemned. (See also Chapter 11.3.)

Filicide

The majority of murdered children are killed by their parents, and the majority of female murderers kill their own child. A survey in Queensland gave an estimate of the frequency: of 49 infanticides between 1969 and 1978 there were 11 neonaticides and 38 filicides; this is about 20 in 100 000 births, or 3 in 100 000 per year of children under 5 years of age.(73) In Sweden, between 1971 and 1980, there were 79 cases involving 96 children—an annual rate of 2 in 100 000 children under the age of 5 years.(74) There are a variety of causes.

  • Depression This is the most common cause. Studies of convicted mothers underestimate the frequency of depressive filicide, because many commit suicide. Depressive murder is often committed in the belief that the child's best interests are being served—delusional mercy-killing. Mothers surviving depressive filicide usually make no attempt to conceal the crime; they confess and seek punishment. Mothers may kill more than one child, but family murder seems more common in men.
  • Child abuse This is the other relatively common cause. Death results from ill-tempered assaults or overzealous punishment, without homicidal intent. Fathers are often involved.
  • Psychosis In non-affective psychosis, filicide may occur if delusions involve the child or as a result of command hallucinations. Menstrual psychosis and delirium tremens are occasional causes.
  • Trance states A few filicides have occurred during epileptic automatism or somnambulism.

Not all parental child murder occurs as a complication of mental illness. Unwanted infants or children are occasionally murdered in cold blood. Euthanasia of an incurably ill and suffering child also occurs. (See also Chapter 11.3.)

Chapter References

  1. Parker, P.J. (1983). Motivation of surrogate mothers: initial findings. American Journal of Psychiatry, 140, 117–18.

  2. Bivin, G.D. and Klinger, M.P. (1937). Pseudocyesis. Principia Press, Bloomington, IN.

  3. Stein, A. (1917). Attempted abortion in the absence of uterine pregnancy. American Journal of Obstetrics, 75, 644–51.

  4. Ekblad, M. (1961). The prognosis after sterilisation on social–psychiatric grounds. Acta Psychiatrica Scandinavica, Supplement 161.

  5. Cooper, P., Gath, D., Rose, N., and Fieldsent, R. (1982). Psychological sequelae to elective sterilisation: a prospective study. British Medical Journal, 284, 461–4.

  6. Bledin, K.D., Cooper, J.E., MacKenzie, S., and Brice, B. (1984). Psychological sequelae of female sterilisation: short-term outcome in a prospective controlled study. Psychological Medicine, 14, 379–90.

  7. Ekblad, M. (1963). Social–psychiatric prognosis after sterilisation of women without children. Acta Psychiatrica Scandinavica, 39, 481–514.

  8. Richards, D.H. (1974). A post-hysterectomy syndrome. Lancet, ii, 983–5.

  9. Gath, D., Rose, N., Bond, A., Day, A., Garrod, A., and Hodges, S. (1995). Hysterectomy and psychiatric disorder: are the levels of psychiatric morbidity falling? Psychological Medicine, 25, 277–83.

  10. Martin, R.L., Roberts, W.V., and Clayton, P.J. (1980). Psychiatric status after hysterectomy. A one-year prospective follow-up. Journal of the American Medical Association, 244, 350–3.

  11. Hitzig, J.E. (1827). Mord in einem durch Eintreten des Monatsflusses herbeigeführten unfreien Zustande. Hitzig's Zeitschrift fur Kriminalrechtspflege, 6, 237. (Summarized in Powers, E.F. (1883). Beitrag zur Kenntniss der Menstrualen Psychosen. Inaugural Dissertation, Zürich.)

  12. Brière de Boismont, A. (1851). Recherches bibliographiques et cliniques sur la folie puerpérale, précédées d'un aperçu sur les rapports de la menstruation et de l'aliénation mentale. Annales Médico-psychologiques, 3, 574–610.

  13. Schlager, L. (1858). Die Bedeutung des Menstrualprocesses und seiner Anomalieen für die Entwicklung und den Verlauf der psychischen Störungen. Zeitschrift für Psychiatrie, 15, 459–98.

  14. Steiner, M., Haskett, R.F., and Carroll, B.J. (1980). Premenstrual tension syndrome: the development of research diagnostic criteria and new rating scales. Acta Psychiatrica Scandinavica, 62, 177–80.

  15. Bancroft, J. (1993). The premenstrual syndrome—a reappraisal of the concept and the evidence. Psychological Medicine, Supplement 24.

  16. von Krafft-Ebing, R. (1902). Psychosis Menstrualis. Eine klinisch-forensische Studie. Enke, Stuttgart.

  17. Brockington, I.F. (1998). Menstrual psychosis. Archives of Women's Mental Health, 1, 3–13.

  18. Kitayama, I., Yamaguchi, T., Harada, M., Okano, T., Nomura, J., and Hatotani, N. (1984). Periodic psychoses and hypothalamo-pituitary function. Mie Medical Journal, 34, 127–38.

  19. Cohen, R.L. (1988). Psychiatric consultation in childbirth settings. Plenum, New York.

  20. Cartwright, A. (1988). Unintended pregnancies that lead to babies. Social Science and Medicine, 27, 249–54.

  21. Brezinka, C., Huter, O., Biebl, W., and Kinzl, J. (1994). Denial of pregnancy. Journal of Psychosomatic Obstetrics and Gynaecology, 15, 1–8.

  22. Arbeit, S.A. (1975). A study of women during their first pregnancy. PhD Thesis, Yale University, CT.

  23. Cranley, M.S. (1981). Development of a tool for the measurement of maternal attachment during pregnancy. Nursing Research, 30, 281–4.

  24. Condon, J.T. (1987). The battered foetus syndrome. Journal of Nervous and Mental Disease, 175, 722–5.

  25. Weir, J.G. (1984). Suicide during pregnancy in London 1943–1962. In Suicide in pregnancy (ed. G.J. Kleiner and W.M. Greston), pp. 59–62. Wright, Boston, MA.

  26. Lemoine, P., Harousseau, H., Borteyru, J.P., and Menuet, J.C. (1968). Les enfants de parents alcooliques: anomalies observées. Ouest-Médical, 25, 476–82.

  27. Ulleland, C.N. (1972). The offspring of alcoholic mothers. Annals of the New York Academy of Sciences, 197, 167–9.

  28. Brinch, M., Isager, T., and Tolstrup, K. (1988). Anorexia nervosa and motherhood: reproduction pattern and mothering behaviour of 50 women. Acta Psychiatrica Scandinavica, 77, 611–17.

  29. Morgan, J.F., Lacey, J.H., and Sedgwick, P.M. (1999). Impact of pregnancy on bulimia nervosa. British Journal of Psychiatry, 174, 135–40.

  30. Goodlin, R.C. (1985). Pregnant women with Munchausen syndrome. American Journal of Obstetrics and Gynecology, 153, 207–10.

  31. Jureidini, J. (1993). Obstetric factitious disorder and Munchausen syndrome by proxy. Journal of Nervous and Mental Disease, 181, 135–7.

  32. Paffenbarger, R.S., Jr, and McCabe, L.J. (1966). The effect of obstetric and perinatal events on risk of mental illness in women of childbearing age. American Journal of Public Health, 56, 400–7.

  33. Kendell, R.E., Chalmers, J.C., and Platz, C. (1987). Epidemiology of puerperal psychoses. British Journal of Psychiatry, 150, 662–73.

  34. Brockington, I.F. (1996). Motherhood and mental health. Oxford University Press.

  35. Osiander, F.B. (1797). Neue Denkwürdigkeiten für Aerzte und Geburtshelfer. Rosenbusch, Göttingen.

  36. Engelhard, J.L.B. (1912). Über Generationspsychosen und der Einflus des Gestationsperiode auf schon bestehende psychische und neurologische Krankheiten. Zeitschrift für Geburtshülfe und Gynäkologie, 70, 727–812.

  37. David, H.P. (1985). Post-abortion and post-partum psychiatric hospitalization. CIBA Foundation Symposium, 115, 150–64.

  38. Iles, S. and Gath, D. (1993). Psychiatric outcome of termination of pregnancy for foetal abnormality. Psychological Medicine, 23, 407–13.

  39. Nagy, M. (1948). The child's theories concerning death. Journal of Genetic Psychology, 73, 3–27.

  40. Smialek, Z. (1978). Observations on immediate reactions of families to sudden infant death. Pediatrics, 62, 160–5.

  41. Van Keppel, M. and Winkler, R. (1983). The adjustment of relinquishing mothers in adoption—results of a national study. Presented at the 1st NSCMC and ARMS Conference, 23 April 1983, Melbourne.

  42. Kennerley, H. and Gath, D. (1986). Maternity blues reassessed. Psychiatric Developments, 1, 1–17.

  43. Kennerley, H. and Gath, D. (1989). Maternity blues. 1. Detection and measurement by questionnaire. British Journal of Psychiatry, 155, 356–62.

  44. Harris, B. (1981). ‘Maternity blues' in East African clinic attenders. Archives of General Psychiatry, 38, 1293–5.

  45. Davidson, J.R.T. (1972). Post-partum mood change in Jamaican women: a description and discussion on its significance. British Journal of Psychiatry, 121, 659–63.

  46. Okano, T., Nomura, J., Koshikawa, N., Doi, M., and Tatsumuma, T. (1991). Cross-cultural study of the maternity blues and postpartum depression. Clinical Psychiatry, 33, 1051–8.

  47. Nott, P.N., Franklin, M., Armitage, C., and Gelder, M.G. (1976). Hormonal changes and mood in the puerperium. British Journal of Psychiatry, 128, 379–83.

  48. Trixler, M. and Jádi, F. (1981). Adoptáció utáni ‘post partum' pszichózisok. Orvosi Hetilap, 122, 3071–4.

  49. Esquirol, J.E.D. (1818). Observations sur l'aliénation mentale à la suite de couches. Journal Général de Médecine, de Chirurgie et de Pharmacie Françaises et Étrangères (Series 2), 1, 148–64.

  50. Marcé, L.V. (1858). Traité de la folie des femmes enceintes, des nouvelles accouchées et des nourrices, Baillière, Paris.

  51. Reich, T. and Winokur, G. (1970). Postpartum psychoses in patients with manic depressive disease. Journal of Nervous and Mental Disease, 151, 60–8.

  52. Terp, I.M. and Mortensen, P.B. (1998). Post-partum psychoses: clinical diagnoses and relative risk of admission after parturition. British Journal of Psychiatry, 172, 521–6.

  53. Bydlowski, M. and Raoul-Duval, A. (1978). Un avatar psychique méconnu de la puerpéralité: la nevrose traumatique post-obstétricale. Perspectives Psychiatriques, 4, 321–8.

  54. De Armond, M. (1954). A type of post partum anxiety reaction. Diseases of the Nervous System, 15, 26–9.

  55. Weightman, J., Dalal, B.M., and Brockington, I.F. (1999). Pathological fear of cot death. Psychopathology, 167, 246–9.

  56. Sved-Williams, A.E. (1992). Phobic reactions of mothers to their own babies. Australian and New Zealand Journal of Psychiatry, 26, 631–8.

  57. Button, J.H. and Reivich, R.S. (1972). Obsessions of infanticide. A review of 42 cases. Archives of General Psychiatry, 27, 235–40.

  58. de Castelo Branco, R.J. (1551 and 1620). Second century.

  59. Castro, R. à (1617). De universa mulierum medicanovo et antehac a nemine tentato ordine, p. 314. Hamburg.

  60. Gordon, R.E. and Gordon, K.K. (1959). Social factors in the prediction and treatment of emotional disorders of pregnancy. American Journal of Obstetrics and Gynecology, 77, 1074–83.

  61. Jadresic, E., Jara, C., Miranda, M., Arrau, B., and Araya, R. (1992). Trastornos emocionales en el embarazo y el puerperio: estudio prospectivo de 108 mujeres. Revista Chilena Neuro-Psiquiatria, 30, 99–106.

  62. Cox, J.L. (1979). Psychiatric morbidity and pregnancy: a controlled study of 263 semi-rural Ugandan women. British Journal of Psychiatry, 134, 401–5.

  63. Aderigbe, Y.A., Gureje, O., and Omigbodun, O. (1993). Postnatal emotional disorders in Nigerian women: a study of antecedents and associations. British Journal of Psychiatry, 163, 645–50.

  64. Cooper, P.J., Campbell, E.A., Day, A., Kennerley, H., and Bond, A. (1988). Non-psychotic psychiatric disorder after childbirth. A prospective study of prevalence, incidence, course and nature. British Journal of Psychiatry, 152, 799–806.

  65. Cox, J.L., Murray, D., and Chapman, D. (1993). A controlled study of the onset, duration and prevalence of postnatal depression. British Journal of Psychiatry, 163, 645–50.

  66. Malmquist, A. and Kaij, L. (1971). Motherhood and childlessness in monozygotic twins. Part II. The influence of motherhood on health. British Journal of Psychiatry, 118, 22–8.

  67. Høyer, G. and Lund, E. (1993). Suicide among women related to number of children in marriage. Archives of General Psychiatry, 50, 134–7.

  68. Murray, L., Hipwell, A., and Hooper, R. (1996). The cognitive development of 5-year-old children of postnatally depressed mothers. Journal of Child Psychology and Psychiatry, 37, 927–35.

  69. Pound, A., Puckering, C., Cox, A., and Mills, M. (1988). The impact of maternal depression on young children. British Journal of Psychotherapy, 4, 240–52.

  70. Cox, J.L., Holden, J.M., and Sagovsky, R. (1987). Detection of postnatal depression: development of the 10-item Edinburgh Postnatal Depression Scale. British Journal of Psychiatry, 150, 782–6.

  71. Main, T.F. (1958). Mothers with children in a psychiatric hospital. Lancet, ii, 845–7.

  72. Tardieu, A. (1868 and 1880). Étude médico-légale sur l'infanticide. Baillière, Paris.

  73. Wilkey, I., Pearn, J., Petrie, G., and Nixon, J. (1982). Neonaticide, infanticide and child homicide. Medicine, Science and the Law, 22, 31–4.

  74. Somander, L.K.H. and Rammer, L.M. (1991). Intra- and extrafamilial child homicide in Sweden 1971–1980. Child Abuse and Neglect, 15, 45–55.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.5 Health screening programmes

5.5 Health screening programmes

Katharine Rimes and Paul Salkovskis

Screening and prevention: background
Psychological factors and the health screening process
Effects of high-risk or positive test results
 | Anxiety and intrusive thoughts
 | Depression and suicide risk
 | Anger and guilt
 | Somatization and hypochondriasis
 | Relationship problems
 | Minimization
 | Social effects
 | Misinterpretations
 | Positive effects of a high-risk or positive test result
Effects of a negative or low-risk test result
Differential impact of different types of screening
Problems with research into the effects of screening
Individual differences and prediction
 | Using psychological models to predict reactions to screening
Prevention of problematic responses to screening
Conclusion
Chapter References

Screening and prevention: background

Health screening aims to identify risk factors for an illness (as a form of primary prevention), early signs or presymptomatic stages of a disease (to enable secondary prevention), or factors which may modulate the development of a disease (tertiary prevention). Screening may be offered to entire populations, to those regarded as likely to be ‘at risk' for particular diseases or to people who actively seek it. It is now a well-established part of medicine in many countries, and with further developments in medical knowledge the potential for new types of screening is rapidly increasing. Yet with each new potential test or procedure there often comes fierce debate. Arguments may focus on concerns such as the reliability of the test, cost-effectiveness, or ethical issues. It is the latter set of concerns that has gained particular attention since developments in genetic testing, especially where testing is available before proven treatments can be offered. Although many of the ethical issues involve the relative costs and benefits of screening, there are also important issues concerning patient autonomy in the decision process. Psychological ‘costs' require careful consideration since health screening can provide people with extremely bad news about their health and future. The availability of ways in which to predict, prevent, and manage negative psychological effects is thus extremely important not only to the individual patient but also to debates about the value of different screening tests.

Historically, routine screening as a primary care procedure began in the United States in 1900 in the form of the regular health examination.(1) Screening began to become more widespread from the 1950s onwards. As it did so, there was a tendency for it to be more technologically advanced, culminating in programmes such genetic testing for specific DNA mutations. Simpler screening procedures continue to be used for readily identified risk factors for common diseases (e.g. smoking) in parallel with the introduction of such sophisticated procedures, which currently tend to focus on rarer conditions with a high health burden.

Wilson(2) suggested that screening programmes should meet certain criteria. The problem should be clinically or socially important, and should have a well-understood natural history. The screening procedure should have good sensitivity and specificity in order to allow detection of a problem in the presymptomatic or early symptomatic stages. The test must be acceptable to a high proportion of those who are asked to undertake it. Once a problem is detected, it should result in effective assessment and treatment procedures (see also Ogden(1)).

Psychological assessment and interventions are an obvious need in health screening. As described below, some people about to undergo or who have undergone health screening will be suffering from identifiable and treatable psychiatric disorders. However, the need for psychiatric and psychological input goes much beyond this restricted role. For example, whilst the need for ‘counselling' is often identified in the field,(3) quite what form that counselling should take is a matter of considerable debate, and there is as yet little evidence that it has any real impact on the reaction to testing. Although one of the psychological consequences of health screening can be frank psychiatric illness, the requirement for psychological expertise goes far beyond this to include the following:

  1. prediction of those vulnerable to adverse reactions to screening, such as emotional and behavioural responses;
  2. helping people to reach an informed choice about whether to undergo screening;
  3. designing the provision of relevant information to the person;
  4. assessing psychological state after test results are provided;
  5. providing demonstrably effective psychological help for those who experience persistent ‘adverse effects' such as anxiety, depression, and anger, and in those who may be falsely reassured in that they reduce normal prevention behaviours.

Such involvement has a degree of urgency, as it cannot be regarded as satisfactory to exclude from health screening programmes people who already have, or are likely to develop, psychological problems. Moreover, the likely advent of presymptomatic genetic testing for psychiatric problems will raise ethical issues which can only effectively be dealt with by the developments enumerated above.(4) These issues are in fact already with us; the informal construction of a genogram and mention of genetic factors in psychiatric treatment sessions means that vulnerable individuals are being given personal and familial risk information, often of dubious value.

Psychological factors and the health screening process

Psychological factors are important at all stage of the screening process.(3) Many people consider health screening as a result of health education, either as a result health educators efforts or sometimes as a consequence of media attention. The psychological effects of such information is poorly understood. There is limited evidence that such information can have adverse effects, as for example in the ‘AIDS panic' in the 1980s.(5) It has been suggested that awareness of the availability of a screening procedure or test is in itself an important factor, because it confronts the person with a decision which they were previously unaware existed.(6,7)

Decision-making represents the beginning of more active participation in the screening process. Decision-making is a complex psychological phenomenon, often described in terms of Prochaska and DiClemente's ‘transtheoretical' model.(8) They suggest that the process of change can be divided into phases: precontemplation, contemplation, action, and maintenance. In health screening, most attention has been focused on the transition between contemplation and action and how this can best be achieved whilst maintaining patient autonomy. Traditionally, this has been done using non-directive counselling approaches, in which the counsellor helps the person explore the issues without any attempt to influence the decision itself. However, considerable doubt has been cast on the extent to which non-directiveness is possible to achieve in the context of helping people make decisions about screening.(9) In a series of experimental studies, Wroe, Salkovskis, and colleagues demonstrated that procedures which are widely adopted by counsellors as ‘non-directive' (such as exploration of possible negative emotional responses to testing) can systematically bias the outcome of decisions of whether or not to be tested.(10,11) Traditionally, non-directive counsellors have tended, for understandable reasons, to help the patient to explore possible adverse outcomes as a way of preparing them for ‘the worst'. The evidence is that to do so without providing equal weight in the discussion to the possible benefits of testing will tend to bias the person against being screened.

Once screening is undertaken, the reactions to the results are influenced by a range of procedural and individual difference factors. Clearly, it is important to understand the range and correlates of psychological and psychiatric effects of health screening in order to then target intervention procedures intended to reduce distress and other adverse effects of screening (including false reassurance and induced failure to engage in preventative measures).

Effects of high-risk or positive test results

There are a wide range of possible psychological effects of health screening, and efforts to understand, predict, and modify these are in their infancy. The importance of understanding these effects lies not only in the fact that undergoing or even being asked to consider predictive health testing can constitute a major adverse life event, but also that the psychological reactions to testing may interfere with the aims of testing itself. For example, adverse mood arising from a positive test result may interfere with the person's ability to adopt and maintain appropriate health behaviours, and a negative test result may provide the person with a false sense of security in which they erroneously believe that the test indicates that they will not develop a disease (e.g. in the case of a negative genetic test result in a woman with a strong family history of breast and ovarian cancer, leading to cessation of breast self examination).

Anxiety and intrusive thoughts

The current understanding of the impact of health screening is based almost exclusively on uncontrolled longitudinal reports and studies. Where screening results in the diagnosis of a serious condition, very high levels of anxiety are probably not uncommon. It has been suggested by some surgeons that anxiety may be more probable or severe after cancer is detected by screening rather than by investigation of symptoms although observation this requires further investigation. A high-risk screening result, as opposed to the diagnosis of a disease which has already fully developed, can also result in significant anxiety. Palmer et al.(12) found that women who had been diagnosed as having cervical intraepithelial neoplasia a week earlier showed levels of intrusions and avoidance that were similar to people having experienced trauma such as loss of a parent. Horowitz et al.(13) found that 3 years after cardiovascular screening a third of men reported some intrusive thoughts or attempts to avoid thinking about the news of their increased risk. Immediately after notification of a positive HIV result, Ironson et al.(14) found that mean state anxiety was near values listed for neuropsychiatric patients with depressive reaction. False-positive test results can also result in prolonged anxiety. For example, women who had false-positive mammograms reported more cancer worries and disturbances in their daily functioning 3 months later than women with negative mammograms.(15)

However, some studies have failed to find significant increases in anxiety after a positive screening result. Even where an initial increase in anxiety is found, this often decreases over time, especially where the high-risk result only indicates a future rather than current threat. It appears that in general it is only a small percentage of those screened who exhibit prolonged high levels of anxiety. Yet it is important to remember that the offer of screening may have in itself increased anxiety, so that lack of evidence of increases in anxiety after screening may be due to an initial inflation of ratings which could arise from the knowledge of and concerns about impending screening. There is an urgent requirement for controlled trials in which screening is offered or not on a random basis in order to assess the true psychological impact of being offered and undertaking screening.

Depression and suicide risk

In the month after a positive HIV result, most studies report an initial increase in depressive symptoms although these often subsequently decrease. A similar pattern has been found in genetic testing for Huntington's disease,(16) although some individuals have developed severe depressive disorders, sometimes requiring hospital admission.(17) Positive test results from cancer screening, either population based or genetic testing for those with a family history cancer, can also result in mood impairments.(18) However, any increase in depressed feelings after bone density screening appears relatively short-lived.(19)

Suicidal thoughts have been found to occur after receiving HIV test results in over 15 per cent of people who tested positive. Suicidal thoughts have also been reported after a positive genetic test result for Alzheimer's disease(20) and Huntington's disease.(17) Suicide in the year after cancer diagnosis may be increased.(21) In genetic testing programmes there is often an attempt to exclude those who may be at a high risk of suicide from testing. However, this is not always successful—there have been reports of people concealing their intent to commit suicide if they receive a high-risk result.(17)

Anger and guilt

Guilt and self-blame are common early emotional reactions to receiving a positive HIV test result(22) and the person may also feel guilty about the possibility of infecting others. People who have tested positive for a genetic disorder often feel guilty about the possibility of passing the gene on to their children.(23) The phenomenon of ‘survivors guilt' has also been noted in people who receive low-risk results for a genetic disorder, who feel distressed if their relatives test positive. Anger is less researched than other emotions after health screening although clinically it is a widely described reaction to diagnosis of a serious illness. It is also reported after a high-risk genetic test result for Huntington's disease(24) and breast/ovarian cancer.(25)

Somatization and hypochondriasis

Anecdotal evidence from work with hypochondriacal patients suggests that for some patients a screening test was a trigger for the development of hypochondriasis.(26) There have been a number of reports that screening can result in excessive health anxiety, checking, reassurance seeking, or health behaviours.(27) For example, one man became so afraid of having a heart attack after receiving a high-cholesterol result that he stopped doing his daily exercise and had to be hospitalized for chest pains for which medical tests could find no cause. False-positive results may cause problems when the person is not fully reassured afterwards. Lerman(15) found that women with suspicious mammograms reported significantly elevated levels of breast cancer worries 3 months after testing, despite the fact that subsequent diagnostic evaluations had ruled out malignancy. In a study of first-degree relatives of women with breast cancer,(28) 8 per cent utilized breast self-examination excessively (at least once per day).

Relationship problems

A positive cervical smear test result can result in the woman feeling differently about her body and about sex.(29) A study of hypertension screening found decreased marital satisfaction in those with a high-risk result.(30) After a high-risk result for Huntington's disease, some people's personal relationships have broken down,(17) although others have reported improvements.(23) Genetic testing, unlike other types of testing, may have health implications for the person's relatives, and problems may arise in these relationships. After a positive HIV diagnosis there are additional issues regarding possible infection of the person's sexual partner. The HIV-positive person may have to deal with the death of a sexual partner and friends, and bereaved reactions to AIDS-related deaths appear most severe among people who are themselves infected. Telling friends or relatives about the positive test result may also involve difficult communication about previously undisclosed sexual preferences.

Minimization

There is evidence from laboratory studies(31) and from a bone-density screening study(19) that when people are told that they are at high risk for a condition, they may ‘minimize' the seriousness of the result. Ditto et al.(32) found that if subjects were led to believe that the risk factor was easily treated, the minimization effect did not occur, which is consistent with the hypothesis that minimization is a motivated process designed to reduce the perception of threat. Many researchers regard this type of minimization as an adaptive process rather than ‘denial'. People with a pre-existing tendency to worry about their health may not show this minimization effect to the same degree.(33)

Social effects

Testing has the potential to cause stigmatization, as was found with carrier testing for sickle cell anaemia. In the United States, many African-Americans were stigmatized by their carrier status in the form of being denied health and life insurance and employment opportunities, and this became entwined with racial issues since only the black population had to undergo mandatory screening. With the rapid developments in genetic testing many have been concerned regarding the potential implications in terms of eugenics.

People with positive test results for non-genetic disease can also be stigmatized, and HIV testing is one of the most problematic types of screening in this sense. The fact that AIDS is an infectious disease can cause fear and some have even argued that society should ‘quarantine' those who are HIV positive. For some people, AIDS is associated with practices which they consider immoral and this can be the basis for further prejudice. Therefore a positive test result for HIV can have considerable impact on the person's social identity.

Misinterpretations

According to cognitive models of anxiety (see below), misinterpretation of health information can be an important aetiological factor in health anxiety. There is considerable evidence that some people misunderstand the meaning of their screening test result. A positive result from cervical screening is often misinterpreted as meaning that cancer has already developed, which is likely to account for the high levels of anxiety that can occur after a positive smear result. In a study where women with a family history of breast cancer were given individualized breast cancer risk counselling, it was found that almost two-thirds of the women continued to extremely overestimate their risks at the 3-month follow-up.(34) Rubin and Cummings(35) report that in a retrospective study of women who had undergone densitometry, only 85 per cent of self-reported below-average (i.e. higher-risk) results were confirmed by the densitometry results of the hospital. In contrast, after Huntington's disease testing, Codori and Brandt(23) report that those with a high-risk result often underestimate their chances of developing the condition, particularly at follow-up assessment.

Positive effects of a high-risk or positive test result

Some who receive a high-risk result for Huntington's disease report that the test helped them to determine what is most important in life and allowed them to make financial preparations for the future.(23) The opportunity to plan for the future and to help their friends and family cope with their death are positive effects mentioned by cancer patients. Where there is the opportunity for intervention the person may feel grateful that their high-risk or disease status has been identified through screening. For those who were aware that they might be at risk before screening, a positive test result may reduce the sense of uncertainty that may have been aversive. In Huntington's disease testing, where many people are quite preoccupied with the condition beforehand, a positive test result may produce a reduction in time spent worrying about the condition.(23)

Effects of a negative or low-risk test result

Negative or low-risk test results have been found to be associated with decreased anxiety after bone density screening,(19) decreased anxiety and depression after HIV testing,(36) and decreased distress after cervical screening(37) and hypertension screening.(38) However, it should be noted that other studies failed to detect any decrease in psychological distress after screening and one study even found increased distress after cardiovascular risk screening.(39)

After genetic testing for Huntington's disease, people who receive a low-risk result experience relief and report that they now engage in less ‘symptom searching', although some feel guilt about the family members who do have the gene.(40) More people with a low-risk test result show substantial difficulties coping with their new risk status than had been anticipated (approximately 10 per cent of the low-risk group, according to Huggins et al.(41)). Those with the most negative reactions were often those with unrealistic expectations about the effect of a low-risk result or those who had already made irreversible life decisions based on the belief that they would be affected—such as being sterilized or running up huge debts.

A negative test result is not always totally reassuring. Tibben et al.(40) found that 56 per cent of those with a low-risk result for Huntington's disease remained preoccupied with the possible development of any involuntary movements and the threat of disease, and 44 per cent sometimes questioned the reliability of the test. After genetic testing for breast/ovarian cancer, some women still wish to continue with intense surveillance and even still consider prophylactic surgery.(25) A low risk result from bone density screening seems to be initially reassuring, but may be followed by a gradual return in osteoporosis worries, especially in those with a pre-existing tendency to worry about their health.(33)

Differential impact of different types of screening

Different types of screening may vary in a number of ways which may have an impact on the nature of the psychological reaction to testing.

  1. People's perceptions of the condition being screened for are likely to be important. For example, screening for conditions which are regarded as being possibly fatal and/or incurable (e.g. cancer, AIDS) appears to evoke more negative reactions than screening for what are perceived to be a less serious condition that can be prevented (e.g. osteoporosis). People often perceive AIDS as being associated with social stigma which may add to the burden of a positive HIV test result.
  2. The way in which people have been recruited for screening may have an impact on their psychological reactions.(42) People who are tested because they are already known to be at high risk are likely to be more distressed before testing. In this case, testing may bring reassurance to those with a negative result and relief from uncertainty for those with a positive result. In contrast, those for whom problems are detected through routine population-based screening may be unprepared for the shock of the test result. Another difference between population and some high-risk screening may be the issue of self-selection.
  3. Adverse effects may be more likely to occur where a whole population is screened(43) (such as an entire workforce) than where people volunteer for screening, because in the latter case those who are more likely to react badly may choose not to attend. For example, only a small proportion of those at risk for Huntington's disease choose to undergo testing, possibly those people who are more psychologically robust. It is possible that people may also take care over the timing of voluntary screening, avoiding testing at a time when they would also be under considerable stress from other sources.
  4. For some types of testing (e.g. genetic testing or HIV) there is pre- and/or post-test counselling, and it possible that this will have a significant impact on the person's reactions.
  5. The way in which the test result is conveyed may be important. For example, after some screening the result is sent through the post and the person may not have the opportunity to ask questions immediately or share their feelings. The information provided at the time of the test result may make a significant difference to psychological outcome.
  6. Screening programmes may also vary in terms of the length of time between testing and the result being conveyed to the person. There is some evidence to suggest that a longer wait may be associated with greater distress in response to a positive or high-risk result.(44) For some people this may be related to concern that the disease could have worsened since the time of testing.
  7. The factor that is being screened for—either existing pathology or merely a risk factor—is likely to have an effect on psychological reactions. Not surprisingly, reactions to screening procedures which detect existing cancer are generally much more negative than to tests which detect a risk factor such as high cholesterol or high blood pressure, even though heart disease is a condition of similar seriousness. The extent of risk posed by the risk factor is also important. Tests for a risk factor which carries a very high chance of causing the condition, such as HIV or the genes for Huntington's disease or cancer, are likely to evoke more adverse reactions than tests for blood pressure or low bone density which are associated with a lower risk.
  8. The implication of test results for relationships with others can vary significantly. For example, HIV testing has implications regarding infection of partners or children, and genetic testing has implications regarding inheritance.

Problems with research into the effects of screening

There are a number of problems with much existing research into the psychological effects of health screening.

  1. Many existing studies use a retrospective or cross-sectional rather than a prospective design.
  2. The use of overall means may mask important individual differences.
  3. Where no psychological changes were detected, the types of measures used may not be sufficiently sensitive—specific measures are more likely to detect effects than more global measures of psychiatric morbidity.
  4. There are indications that people who do not return follow-up questionnaires may be more distressed than those who do, suggesting the effects observed in research studies may be underestimates of the true distress experienced.
  5. The point chosen as baseline can also distort the apparent pattern of results. Most studies of the effects of health screening have generally relied upon one pretest measure as their baseline assessment, taken after the offer of testing (two notable exceptions are studies by Sutton et al.(45) and Lerman et al.(46)). It is possible that simply being offered the test may be stressful for some people, so the measures used may not give an accurate assessment of the person's usual state of psychological functioning for comparison with post-test levels of distress. For example, the option of testing may result in increased levels of anxiety at the point where ‘pretest' measures are taken. If the level of distress shows a relative decrease from such pretest levels, it may be falsely concluded that the test has had ‘reassuring' effects; this result may even conceal an increase in distress relative to levels prior to the offer of testing. In a bone density screening study by Rimes and Salkovskis,(19,47) there was an unanticipated decrease in distress between the two points before the scan, so that worry about osteoporosis was considerably and significantly lower immediately before the scan than at 2 weeks earlier. This fluctuation demonstrates the problems in relying on one pretest measure, and emphasizes the need for assessment both before and after the offer of the test.
  6. Although randomized, controlled trials in which people are allocated to screening or not screening would reveal important results, they are often either impossible to conduct because the screening test is already available, or unethical because of the known medical benefits of screening. Therefore when a new test is developed there is only a relatively short window of opportunity where randomized trials may take place. It is, however, possible to randomize patients to different types of help in the screening programme—for example, comparing different types of counselling.

Individual differences and prediction

It could be valuable to be able to predict which individuals are particularly likely to experience negative psychological reactions, because if this could happen at an early stage, vulnerable individuals could be given some kind of intervention to help minimize distress. There have been relatively few studies which have examined whether it is possible to predict psychological reactions to risk-factor testing using pretest psychological variables. Of these studies, a common finding is that people who were more distressed before screening are more likely be more distressed afterwards.(48) Similarly, people's pre-existing risk perceptions tend to predict their post-screening perceptions.(33)

Using psychological models to predict reactions to screening

Very few studies have attempted to use a psychological model to attempt to predict distress. Some researchers have used the Miller Behavioural Style Scale(49) to examine the hypothesis that coping style moderates the impact of the test result. Wardle et al.(50) found some evidence consistent with this prediction: women with a monitoring coping style were more adversely affected by a positive result from an ovarian cancer screening test.

Research is currently underway to examine whether cognitive-behavioural models can help to predict reactions to screening. For example, a cognitive-behavioural approach to health anxiety suggests that the extent to which a person is likely to make particularly negative interpretations of health information such as test results (and therefore to experience persistent anxiety) is likely to be determined by their pre-existing general beliefs about health, their specific beliefs about the disease which is being tested for and the test itself, and the extent to which their interpretations trigger maintaining factors such as checking or reassurance-seeking behaviours.(47)

A cognitive-behavioural model of health anxiety had been applied successfully to the understanding and prediction of psychological responses to bone density screening. Three types of factor predicted distress in response to screening:

  1. a pretest general tendency to misinterpret ambiguous health-related stimuli in a threatening way;
  2. specific negative beliefs about osteoporosis;
  3. maladaptive behavioural responses to health threats such as test results (e.g. excessive reassurance-seeking or avoidance).

In each of the key outcome variables at least one of these factors was a better predictor of reactions 3 months after the scan than the test result itself. Variables derived from this cognitive-behavioural model were still significant predictors of distress a year after the bone density scan.(47)

Prevention of problematic responses to screening

Few studies have examined the effectiveness of interventions designed to minimize negative reactions to screening. Wilkinson et al.(51) found that women who were sent a leaflet explaining the meaning of a positive result showed less state anxiety and were less likely to think that they had cancer than women who did not receive a leaflet. Rudd et al.(52) found that people who were reassured and told that a single measurement can be unreliable showed lower anxiety than people who receive a more traditional message which emphasizes the seriousness of the problem.

When genetic testing for Huntington's disease was introduced, there were fears about the adverse effects that a high-risk result might have, and for this reason testing was only introduced in research centres. Pre- and post-test genetic counselling was mandatory and people were generally refused testing if they reported suicidal intentions or had a current psychiatric disorder. The adverse effects reported after this type of testing have been fewer and less serious than had been predicted. However, it is not clear whether this is due to the genetic counselling or for other reasons, such as the fact that people requesting testing appear to be those most likely to cope relatively well with a high-risk result: they have high levels of resourcefulness and low tolerance for uncertainty, compared to those at risk who chose not to be tested.(53) There has been little research investigating whether genetic counselling reduces adverse psychological consequences after testing. Although genetic counselling is generally recommended, little attention has been paid to the specific ways in which this should be conducted in order to minimize subsequent negative reactions.

It is likely that measures derived from the cognitive-behavioural model of anxiety could be used to help identify individuals who are likely to experience persistent distress after testing and that interventions based on the same model could be provided in an attempt to minimize future distress. There are good reasons for such an expectation: the cognitive-behavioural model of severe health anxiety has allowed the development of the only treatment which has been shown to be effective in the treatment of patients with persistent and severe hypochondriasis.(54) Many of the factors identified in the bone density study as predictors of post-test distress are likely to be amenable to change through psychological intervention (e.g. perceived ability to cope). Clearly, reactions to health testing will mostly be less severe than the disturbance characteristic of hypochondriacal patients (although a small proportion are likely to become as disturbed); this cognitive-behavioural approach lends itself to the development of brief interventions, including information packages and self-help programmes.

Conclusion

After health screening, most people cope relatively well. However, for a minority of individuals, health screening can have significant adverse effects and can even be a factor in the development of psychiatric problems. More research is needed into the factors predictive of individual differences in response to testing. This would be aided by an increased use of psychological models, from which hypotheses could be generate and tested. If it was possible to identify factors predictive of subsequent adverse reactions, this would allow the development of interventions which could be focused on the person's particular needs and would also allow resources to be targeted at those who are the most vulnerable to experiencing persistent distress.

Chapter References

  1. Ogden, J. (1996). Health psychology. Open University Press, Buckingham.

  2. Wilson, J.M.G. (1965). Screening criteria. In Surveillance and early diagnosis in general practice (ed. G.T. Smith). Office of Health Economics, London.

  3. Salkovskis, P.M. and Rimes, K.A. (1997). Predictive genetic testing: psychological factors. Journal of Psychosomatic Research, 44, 477–87.

  4. Rimes, K.A. and Salkovskis, P.M. (1998). Psychological effects of genetic testing for psychological disorders. Behavioural and Cognitive Psychotherapy, 26, 29–42.

  5. Miller, D., Green, J., Farmer, R., and Carroll, G. (1985). A ‘pseudo-AIDS' syndrome following from fear of AIDS. British Journal of Psychiatry, 146, 550–1.

  6. Clarke, A. (1995). Population screening for genetic susceptibility to disease. British Medical Journal, 311 (6996), 35–8.

  7. Wroe, A.L., Salkovskis, P.M., and Rimes, K.A. (1998). The prospect of predictive testing for personal risk: attitudes and decision making. Behaviour Research and Therapy, 36, 599–619.

  8. Prochaska, J.O. and DiClemente, C.C. (1982). Transtheoretical therapy: toward a more integrative model of change. Psychotherapy: Theory, Research and Practice, 19, 276–88.

  9. Michie, S., Bron, F., Bobrow, M., and Marteau, T.M. (1997). Nondirectiveness in genetic counseling: an empirical study. American Journal of Human Genetics, 60, 40–7.

  10. Wroe, A.L. and Salkovskis, P.M. The effects of ‘non-directive' questioning on an anticipated decision whether to undergo predictive testing for heart disease: an experimental study. Behaviour Research and Therapy, in press.

  11. Wroe, A.L., Salkovskis, P.M., and Rimes, K.A. An experimental study demonstrating that ‘non-directive' questioning systematically biases the decision whether to undergo bone density screening. Health Psychology, in press.

  12. Palmer, A.G., Tucker, S., Warren, R., and Adams, M. (1993). Understanding women's responses to treatment for cervical intra-epithelial neoplasia. British Journal of Clinical Psychology, 32, 101–12.

  13. Horowitz, M., Hulley, S., Alvarez, W., et al. (1980). News of risk for early heart disease as a stressful event. Psychosomatic Medicine, 42, 37–46.

  14. Ironson, G., LaPerriere, A., Antoni, M., et al. (1990). Changes in immune and psychological measures as a function of anticipation and reaction to news of HIV-1 antibody status. Psychosomatic Medicine, 52, 247–70.

  15. Lerman, C., Trock, B., Rimer, B.K., Boyce, A., Jepson, C., and Engstrom, P.F. (1991). Psychological and behavioral implications of abnormal mammograms. Annals of Internal Medicine, 114, 657–61.

  16. Wiggins, S., Whyte, P., Huggins, M., et al. (1992). The psychological consequences of predictive testing for Huntington's disease. Canadian Collaborative Study of Predictive Testing. New England Journal of Medicine, 327, 1401–5.

  17. Mlynik Szmid, A. (1997). Psychological consequences of presymptomatic testing for Huntington's disease. Lancet, 349, 808.

  18. Lerman, C., Miller, S.M., Scarborough, R., Hanjani, P., Nolte, S., and Smith, D. (1991). Adverse psychologic consequences of positive cytologic cervical screening. American Journal of Obstetrics and Gynecology, 165, 658–62.

  19. Rimes, K.A., Salkovskis, P.M., and Shipman, A.T. (1998). Psychological effects of bone density screening for osteoporosis. Psychology and Health, 14, 585–608.

  20. Lannfelt, L., Axelman, K., Lilius, L., and Basun, H. (1995). Genetic counseling in a Swedish Alzheimer family with amyloid precursor protein mutation. American Journal of Human Genetics, 56, 332–5.

  21. Allebeck, P., Bolund, C., and Ringback, G. (1989). Increased suicide rate in cancer patients. A cohort study based on the Swedish Cancer-Environment Register. Journal of Clinical Epidemiology, 42, 611–16.

  22. Chuang, H.T., Jason, G.W., Pajurkova, E.M., and Gill, M.J. (1992). Psychiatric morbidity in patients with HIV infection. Canadian Journal of Psychiatry, 37, 109–15.

  23. Codori, A.M. and Brandt, J. (1994). Psychological costs and benefits of predictive testing for Huntington's disease. American Journal of Medical Genetics, 54, 174–84.

  24. Tyler, A., Ball, D., and Craufurd, D. (1992). Presymptomatic testing for Huntington's disease in the United Kingdom. The United Kingdom Huntington's Disease Prediction Consortium. British Medical Journal, 304, 1593–6.

  25. Lynch, H.T., Watson, P., Conway, T.A., et al. (1993). DNA screening for breast/ovarian cancer susceptibility based on linked markers. A family study. Archives of Internal Medicine, 153, 1979–87.

  26. Warwick, H.M. and Salkovskis, P.M. (1990). Hypochondriasis. Behaviour Research and Therapy, 28, 105–17.

  27. Brett, A.S. (1991). Psychologic effects of the diagnosis and treatment of hypercholesterolemia: lessons from case studies. American Journal of Medicine, 91, 642–7.

  28. Lerman, C., Kash, K., and Stefanek, M. (1994). Younger women at increased risk for breast cancer: perceived risk, psychological well-being, and surveillance behavior. Journal of the National Cancer Institute, 16, 171–6.

  29. Wardle, J. and Pope, R. (1992). The psychological costs of screening for cancer. Journal of Psychosomatic Research, 36, 609–24.

  30. Mossey, J.M. (1981). Psychosocial consequences of labelling in hypertension. Clinical and Investigative Medicine, 4, 201–7.

  31. Croyle, R.T. and Ditto, P.H. (1990). Illness cognition and behavior: an experimental approach. Journal of Behavioral Medicine, 13, 31–52.

  32. Ditto, P.H., Jemmot, J.B., and Darley, J.M. (1988). Appraising the threat of illness: a mental representational approach. Health Psychology, 7, 183–201.

  33. Rimes, K.A. (1996). Cognitive and behavioural factors in health anxiety. Oxford University Press.

  34. Lerman, C., Lustbader, E., Rimer, B., et al. (1995). Effects of individualized breast cancer risk counseling: a randomized trial. Journal of the National Cancer Institute, 87, 286–92.

  35. Rubin, S.M. and Cummings, S.R. (1992). Results of bone densitometry affect women's decisions about taking measures to prevent fractures. Annals of Internal Medicine, 116, 990–5.

  36. Huggins, J., Elman, N., Baker, C., Forrester, R.G., and Lyter, D. (1991). Affective and behavioral responses of gay and bisexual men to HIV antibody testing. Social Work, 36, 61–6.

  37. Reelick, N.F., de Haes, W.F., and Schuurman, J.H. (1984). Psychological side-effects of the mass screening on cervical cancer. Social Science and Medicine, 18, 1089–93.

  38. Ambrosio, G.B., Dissegna, L., Zamboni, S., Santonastaso, P., Canton, G., and Dal Palu, C. (1984). Psychological effects of hypertension labelling during a community survey. A two-year follow-up. Journal of Hypertension Supplement, 2, S171–3.

  39. Stoate, H.G. (1989). Can health screening damage your health?. Journal of the Royal College of General Practice, 39, 193–5.

  40. Tibben, A., Vegter van der Vlis, M., Skraastad, M.I., et al. (1992). DNA-testing for Huntington's disease in The Netherlands: a retrospective study on psychosocial effects. American Journal of Medical Genetics, 44, 94–9.

  41. Huggins, M., Bloch, M., Wiggins, S., et al. (1992). Predictive testing for Huntington disease in Canada: adverse effects and unexpected results in those receiving a decreased risk. American Journal of Medical Genetics, 42, 508–15.

  42. Marteau, T.M. (1995). Towards an understanding of the psychological consequences of screening. In Psychosocial effects of screening for disease prevention and detection (ed. R.T. Croyle), pp. 185–99. Oxford University Press, New York.

  43. Rudd, P., Price, M.G., Graham, L.E., et al. (1987). Consequences of worksite hypertension screening. Changes in absenteeism. Hypertension, 10, 425–36.

  44. Wardle, J., Pernet, A., and Stephens, D. (1995). Psychological consequences of positive results in cervical cancer screening. Psychology and Health, 10, 185–94.

  45. Sutton, S., Saidi, G., Bickler, G., and Hunter, J. (1995). Does routine screening for breast cancer raise anxiety? Results from a three wave prospective study in England. Journal of Epidemiology and Community Health, 49, 413–18.

  46. Lerman, C., Narod, S., Schulman, K., et al. (1996). BRCA1 testing in families with hereditary breast–ovarian cancer. A prospective study of patient decision making and outcomes. Journal of the American Medical Association, 275, 1885–92.

  47. Rimes, K.A. and Salkovskis, P.M. Psychological factors in bone density screening. Health Psychology, submitted for publication.

  48. Codori, A.M., Slavney, P.R., Young, C., Miglioretti, D.L., and Brandt, J. (1997). Predictors of psychological adjustment to genetic testing for Huntington's disease. Health Psychology, 16, 36–50.

  49. Miller, S.M. (1987). Monitoring and blunting: validation of a questionnaire to assess styles of information seeking under threat. Journal of Personality and Social Psychology, 52, 345–53.

  50. Wardle, F.J., Collins, W., Pernet, A.L., Whitehead, M.I., Bourne, T.H., and Campbell, S. (1993). Psychological impact of screening for familial ovarian cancer. Journal of the National Cancer Institute, 85, 653–7.

  51. Wilkinson, C., Jones, J.M., and McBride, J. (1990). Anxiety caused by abnormal result of cervical smear test: a controlled trial. British Medical Journal, 300, 440.

  52. Rudd, P., Price, M.G., Graham, L.E., et al. (1986). Consequences of worksite hypertension screening. Differential changes in psychosocial function. American Journal of Medicine, 80, 853–60.

  53. Bloch, M., Fahy, M., Fox, S., and Hayden, M.R. (1989). Predictive testing for Huntington disease: II. Demographic characteristics, life-style patterns, attitudes, and psychosocial assessments of the first fifty-one test candidates. American Journal of Medical Genetics, 32, 217–24.

  54. Clark, D.M., Salkovskis, P.M., Hackmann, A., et al. (1998). Two psychological treatments for hypochondriasis. A randomised controlled trial. British Journal of Psychiatry, 173, 218–25.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.6 Treatment of psychiatric disorders in medically ill patients including the management of emergencies

5.6 Treatment of psychiatric disorders in medically ill patients including the management of emergencies

Thomas Herzog, Barbara Stein, and Lutz Frölich

Introduction
Settings for the treatment of psychiatric disorders in the medically ill
Epidemiology of psychiatric disorders in the general hospital and in primary care
Referrals to mental health CL services in the general hospital
Aspects of treatment specific to the medical setting
 | The psychiatrist–doctor–patient triad
 | Time limitation
 | Providers of medical care
 | The patient
 | The consultation
Assessment and indications for treatment
Treatment methods and their adaptation to the medical setting
 | Psychopharmacological treatments
 | Psychological interventions
 | Case management
 | Interventions focused on primary care providers and staff
Management of psychiatric emergencies in the medically ill
 | Delirium
 | Dementia
Further reading
Chapter References

Introduction

Psychiatric treatment may need to be modified in the medically ill because it may affect medical treatments and because of special features of the treatment setting. Co-operation between providers of mental and physical health care raises issues such as who takes primary responsibility and the need to enable professionals who are not specialists in mental health to undertake diagnosis and treatment. The present chapter focuses on medical patients in general hospitals or outpatient settings who suffer from the psychiatric consequences of medical illness or from both psychiatric and medical disorders.

Settings for the treatment of psychiatric disorders in the medically ill

The psychiatrist is most likely to encounter medical or surgical patients with mental disorders in the context of a general hospital consultation–liaison (CL) service. In some countries psychiatrists work in medical-psychiatric or psychosomatic units. Work in primary care is increasing (see Chapter 7.8).

Epidemiology of psychiatric disorders in the general hospital and in primary care

Psychiatric disorders occur frequently in medical and surgical patients (Table 1) but are often not recognized and/or are inadequately treated by physicians and surgeons. Studies of psychiatric disorders in primary care find similar rates of mood disorders, but lower rates of organic mental disorders and of alcohol use, and arrive at overall prevalence rates of about 20 per cent, with large regional variations. These findings, and the expectations of physicians and patients, indicate the need for psychiatric involvement in 5 to 10 per cent of general hospital inpatients.

Table 1 Epidemiology of mental disorders in the general hospitala

Referrals to mental health CL services in the general hospital

General hospital referrals to CL services are fewer than warranted by prevalence rates and other indicators of need. Across Europe they range from 1 to 2 per cent. Referral patterns reflect the everyday realities of care delivery. The psychiatrist is most frequently consulted about the following disorders (in order of frequency): psychiatric consequences of physical illness (adjustment disorders, organic mental disorders), psychiatric problems with physical complications (self-harm, substance abuse, eating disorders), psychiatric and physical disorders appearing together (comorbidity), and psychiatric disorders presenting with physical symptoms (somatoform disorders). The most frequent psychiatric symptoms across these groups are depressed mood, often with a somatic syndrome, delirium and dementia, and anxiety (Table 2).

Table 2 Frequency of reasons for referral and urgency of referrala

Referral rates from medical, neurological, and dermatological services are two to four times higher than those from surgery and from gynaecology and obstetrics, even though the frequency of mental disorder is comparable. Some mental and behavioural disorders are relatively more frequent in referrals from certain departments: psychological and behavioural factors associated with disorders classified elsewhere (F5) and personality disorders (F6) in referrals from dermatology; dissociative and somatoform disorders (F44–F45) in referrals from neurology; delirium (F05, F1x.03) in referrals from surgery and traumatology; dementia (F00–F03), alcohol use (F10), and psychotic disorder (F2) in referrals from traumatology; adjustment disorder (F43) in referrals from surgery and gynaecology.

The frequency of psychiatric disorders is shown in Table 3. Some medical and psychiatric disorders frequently occur together: circulatory or respiratory diseases with delirium or anxiety disorders; neoplastic disease with delirium or adjustment disorder; gastroenterological disease with alcohol use disorders; trauma (other than self-inflicted) with delirium or alcohol use; neurological disease with organic brain syndromes or dissociative disorders. Patients exhibiting deliberate self-harm often abuse alcohol or have psychotic, mood, or personality disorders. Patients with ‘unspecified signs and symptoms' or no medical diagnosis often have anxiety, dissociative, or somatoform disorders.

Table 3 Frequency of clinical presentation with psychological symptoms in patients referred to CL services

Aspects of treatment specific to the medical setting

The psychiatrist–doctor–patient triad

The psychiatrist has to assess the patient, the total care-delivery situation, the needs of medical diagnosis and treatment, and possible options for mental health care by professionals other than the psychiatric team. A major task is to engage both the patient and the responsible physician so that they understand and accept the need for treatment, and are sufficiently well informed and motivated to make it successful.

Time limitation

Psychiatric consultants in the general hospital usually see patients only once or twice. Follow-up visits are desirable for monitoring mental status and the effects of medication, and for psychotherapy, but often are not feasible. Whether the psychiatrist can continue treatment on an outpatient basis depends on local arrangements. The psychiatrist has to make sure that the patient receives the required treatment, even if it is provided by someone else. Thus the psychiatrist should be involved early and place a high priority on motivating the patient to accept mental health treatment.

Providers of medical care

The providers of medical care often refer patients unprepared and at a late stage of the medical treatment. Requests are often not clearly formulated. Issues such as burnout or problems in the doctor–patient relationship or between staff members may be the underlying reasons for referral. At the start of every consultation the psychiatrist needs to assess and clarify the questions, both implicit and explicit, asked by the referring physician. Indirect means of caring for the patient by influencing the medical team through education, training, supervision, and serving as a role model are important.

The patient

Many patients have had no experience of mental health care but a long history of medical treatment and a somatic concept of illness. The referral is rarely initiated by the patient, who may be beset by fantasies and fears. The psychiatrist needs to assess the patient's (and the family's) expectations and fears (e.g. being stigmatized as a psychiatric case or being abandoned by the physician) and obtain his or her agreement to assessment and treatment. Preparation for the psychiatric consultation by the referring physician should be mandatory. A personal introduction by the physician or a joint initial consultation can improve the patient's motivation and inform the physician.

The consultation

Essential steps in the consultation process are summarized in Table 4. Structured referral forms, including the reason for referral, medical diagnoses, history, etc., improve the transfer of relevant data. The consultation note should be clear, concise, and free from jargon (Table 5). Forms and notes provide support, but cannot replace personal communication between the referring physician and the consultant.

Table 4 Essential steps in the consultation process

Table 5 Contents of a psychiatric consultation note

Assessment and indications for treatment

‘Active psychodynamic'(3) or ‘open medical'(4) interviews enable both physiological and psychological data to be obtained. They allow the interviewer to assess the interactional process, including his or her own reactions, and to form an opinion about the patient's level of ego functions, styles of coping and defence, individual and family dynamics, social skills, and physical symptoms. Uncovering techniques should be avoided and exploration focused on issues necessary to address the referrer's questions. Factors to be considered when chosing between therapeutic approaches (such as pharmacotherapy, anxiety-suppressing mastery-oriented psychological intervention, or anxiety-provoking insight-oriented psychological intervention) include ego strength, psychological-mindedness, compliance with behavioural tasks (e.g. symptom diaries), and subculturally determined (un)willingness to accept pharmacotherapy for mental disorders.

Treatment methods and their adaptation to the medical setting

Methods used in the treatment of psychiatric disorder in the medically ill are not very different from those used in general psychiatry. They include medication and insight-oriented, psychoeducational, or cognitive–behavioural treatments aimed at patients and their families (in a patients' or relatives' group), and education for the treatment staff. Their adaptation to the medical setting requires that account is taken of the severity of the disturbances and that the following questions are answered.

  • Will the psychiatric treatment be performed by the psychiatrist or the physician?
  • What aspects, if any, of the medical condition or its treatment will affect the psychiatric treatment?
  • How will the psychiatric condition or its treatment affect the medical disease and its treatment?

Psychopharmacological treatments

In the medically ill patient, both pharmacokinetic and pharmacodynamic changes may require dosage adjustments. Pharmacokinetics changes are produced by age, hepatic or renal disease, and drug interactions, as well as by smoking and the use of alcohol and illicit drugs. Many medically ill patients receive polypharmacy (five or more drugs per day), increasing the risk of decreased compliance and undesirable reactions to one of the drugs and of interactions between them.

Age

Age-related changes in body organs may alter the disposition and elimination of drugs and the sensitivity to both, with large variations between individuals. The most important risk is drug accumulation and extended duration of action. For example, age-related increase in body fat results in slower elimination of lipid-soluble drugs (e.g. diazepam). Hepatic function may be impaired, with decreased activity of metabolizing enzymes. Reduced enzymatic activity may affect inactivation differentially; for example, the metabolism of diazepam is often impaired, while the metabolism of oxazepam remains unaltered. Kidney function is usually reduced because of decreased renal blood flow and glomerular filtration rate, potentially leading to increased levels of some drugs (e.g. opioid analgesics, antidepressants, and certain benzodiazepines). Age-related changes in pharmacodynamics generally result in increased sensitivity to drugs, but sometimes there is decreased responsiveness (e.g. to b-receptor blocking agents and b-agonists). Typically, the baroreceptor reflex is impaired, leading to increased hypotensive side-effects (e.g. with neuroleptics, antidepressants, or antiparkinsonian drugs). Degeneration of cholinergic pathways in the brain with ageing, especially in dementia, leads to increased sensitivity to anticholinergic drugs, resulting in cognitive impairment and delirium. Adverse drug reactions due to polypharmacy become more frequent with age. Long-acting benzodiazepines are the most common cause of drug-related falls and cognitive impairment.

Hepatic disease

The liver is the major organ for biotransformation and elimination of psychotropic drugs. Any dysfunction may result in drug accumulation and alteration of pharmacological effects. Drug elimination by the liver depends on its intrinsic activity, on hepatic blood flow, and on the extent of drug binding to plasma proteins. Acute inflammatory disease impairs metabolizing activity, whereas blood flow is reduced in cirrhosis. Decreased metabolizing activity affects poorly extracted drugs (e.g. benzodiazepines and barbiturates), whereas reduced blood flow decreases hepatic clearance of highly extracted drugs (e.g. tricyclic antidepressants). Decreased protein synthesis and drug binding to plasma proteins may increase the free fraction of psychoactive drugs. The drug classes most affected by liver disease are barbiturates, 2-keto-benzodiazepines (chlordiazepoxide, diazepam, and flurazepam), and tricyclic antidepressants.

Renal disease

Renal elimination of drugs depends on their concentration in blood, the extent of protein binding, the glomerular filtration rate, and tubular secretion and reabsorption. The elimination of water-soluble metabolites can be altered, and toxic or prolonged therapeutic effects may occur if they are pharmacologically active. Hepatic conjugation is reduced in uraemic states. There may be altered drug metabolism in chronic renal failure and haemodialysis. Drugs most affected by renal failure are barbiturates and some benzodiazepines.

Pregnancy and lactation

One-third of pregnant women take psychotropic drugs at least once during pregnancy, but no preparations are entirely appropriate for expectant mothers. The first trimester is a time of particular risk. Intra-uterine exposure to lithium probably increases the risk of congenital malformation, but such a risk has not been found for most antidepressants and neuroleptics. Intra-uterine exposure during the second and third trimesters can lead to postnatal complications, such as the floppy-infant syndrome after taking benzodiazepines, and extrapyramidal–motor effects on the newborn after neuroleptic therapy during pregnancy. The increased risk of psychiatric disorders during the postpartum period often necessitates psychopharmacological intervention. Lithium prophylaxis in manic–depressive women is indicated after childbirth, and weaning rather than omission of drug treatment is preferable during the puerperium.

Psychological interventions

Common psychotherapeutic activities performed by the psychiatrist faced with medically ill patients include helping patients to endure or overcome pain, fear, and denial, to grieve after loss or to face dying and death, to adapt to the sick role; to effect changes in self, object, and ideal self representation, and to enhance their capacity to endure dependency, isolation, sleep disturbance, etc. The psychiatrist can also help patients' families to cope with the disruption caused by illness and the caretaking staff to recognize and integrate psychosocial factors in care plans. Interventions should be geared to the needs of the patient, the family and the medical team and take into account the personal abilities of the psychiatrist. Any kind of orthodoxy is inappropriate.

Grawe's model of research-informed psychotherapy may help to decide on the most appropriate focus of and approach to treatment in a given case.(5) He differentiates four empirically validated mechanisms of change based on four principal perspectives:

  • mastery/coping from a competence perspective
  • clarification of meaning from a motivational perspective
  • problem actuation from a problem perspective
  • resource activation from a resource perspective.

Each of these can focus on both the intrapersonal–intrapsychic and the interpersonal–relational domains. In Grawe's view, traditional psychotherapy ‘schools' (behavioural, psychodynamic, etc.) have restricted themselves to predominantly one or two perspectives at the expense of the patient who is confronted with issues in all domains.

Mastery/coping refers to the patient's real-life mastery experiences, i.e. the concrete experience of learning to cope with situations experienced in the past as very difficult or anxiety provoking. When the therapist approaches the patient's problems according to the principle of mastery, he or she views them in terms of being able versus not being able to do something. The therapist views the patient's state as concrete instances of not being able to do otherwise, without giving the matter any deeper consideration. If therapists are to help their patients, they need a detailed disorder-specific understanding of the specific determinants of their patients' problems and the skills to make an appropriate translation of this understanding into practice. This principle of change is emphasized in cognitive-behavioural approaches.

Clarification of meaning refers to the uncovering and identification of guiding motivations, and appraisal of a situation in the light of such motivations. More often than not these motivations and appraisals are unconscious or not readily available. The threatening meaning of a particular situation or event with respect to specific goals is clarified, or the importance of these goals is revised by making explicit the implicit meanings involved. This may sometimes lead to a dramatic change in the appraisal of the situation and the patient's feelings. This principle of change is emphasized in psychodynamic approaches.

Problem actuation refers to the view that problems can most effectively be changed while the person experiences them. Techniques to make the problem experientially available include the use of the transference relationship in psychodynamic therapies, seeking out real situations in behaviour therapy, and inclusion of real interactional partners in couple, family, and group therapies.

Resource activation refers to the necessity to tap the patient's motivational readiness and abilities which, if skilfully activated and effectively used, are at the core of effective therapy. Therapists need to adapt the help offered so that patients can experience their own strengths and positive aspects. Most important in this respect is how therapists approach the therapeutic relationship and, more generally, how effective they are in inviting patients into the therapeutic endeavour. A large amount of flexibility and variability of the therapeutic repertoire is necessary in resource-oriented therapy.

Combined treatments

As in other aspects of psychiatry, pharmacological and psychosocial treaments are complementary.

Case management

Case management is intended to improve the co-ordination of care provided by the various services involved. Originally used in psychiatry, it is also useful in the psychiatric treatment of the medically ill. Different types of case management have four elements in common: patients' needs are assessed, a plan is made to provide services which meet these needs, the services are provided, and the patient and the services are monitored. In patients with comorbid psychiatric and medical illness, the most crucial task is to determine who oversees the complete integrated treatment effort. Several solutions are possible. The classical consultation approach assumes that the physician or surgeon is the clinical manager responsible for integration. Liaison approaches allow a more active role for the psychiatrist, who may be in charge of co-ordinating the different psychosocial approaches to treatment and who, jointly with the physician or surgeon, attempts to integrate biomedical and psychosocial treatments. In medical–psychiatric or psychosomatic units the management function is usually the responsibility of the chief of service. Even though they are clinically relevant, the benefits of case-management approaches in medical settings seem not to have been evaluated in controlled studies.

Interventions focused on primary care providers and staff

Psychiatry in primary care is considered in Chapter 7.8.

Management of psychiatric emergencies in the medically ill

Confusional states (delirium and dementia), agitation, anxiety, and panic are among the most important psychiatric emergencies in the medically ill. The evaluation of competency to consent to medical or surgical treatment is considered in Chapter 5.3.6, and the management of suicidal behaviour is dealt with in Chapter 4.15.4. The emergency psychiatrist is therapist to the patient, supportive advisor to the staff, and mediator between patient, staff and family. Gathering and providing information and clarifying the situation to all involved are instrumental in cooling down the crisis.

Delirium

Delirium is considered in Chapter 4.1.2, and its special importantance in the elderly is described in Chapter 8.4.1. Delirium is frequently misdiagnosed as dementia or depression, with disastrous consequences for management. It is a frequent presenting feature of physical illness, such as myocardial infarction or pneumonia. It has high mortality (up to 30 per cent even with treatment, depending on cause and age) and may lead to serious complications such as self-injury and interference with medical procedures. Its aetiology is varied and strongly dependent on age. Important causes include the rapid withdrawal of sedative-hypnotic drugs or alcohol, and the absolute or relative overdosage of many drugs as a result of changes in drug metabolism and elimination. Postoperative delirious states are attributed to neurotransmitter imbalances. It is crucial to diagnose delirium early and treat it effectively.

The management of delirium is discussed in Chapter 4.1.2 and Chapter 8.5.1. The following points are important in the present context: elimination or correction of the underlying causal factor (or factors) by appropriate medical or surgical intervention, and general symptomatic and supportive measures aimed at securing adequate rest, sleep, nutrition, and fluid and electrolyte balance, and optimal comfort and protection against self-injury. A detailed history of medical and illegal drug use and alcohol intake is most important. Any medication in delirious patients should be witheld or reduced, if possible. Proper fluid and electrolyte balance, nutrition, and vitamins should be provided by intravenous catheters. Many patients are lethargic and hypoactive, and have difficulty staying awake during the day, but agitated hyperactive patients need adequate sedation to avoid complications. Haloperidol is the drug of choice in a dose of 5 to 15 mg twice daily in adults, and 0.5 to 5 mg twice daily in elderly patients. In the treatment of alcohol withdrawal syndrome and hepatic encephalopathy, clomethiazol can be given in a dose of 5 to120 mg/day by mouth or 80 to 240 mg/day intravenously, depending on the clinical situation. In some countries benzodiazepines are used instead. The medical and nursing team must be taught how to provide adequate sensory stimulation and orientation to the patient. With close nursing supervision and timely sedation, physical restraints are usually unnecessary.

Dementia

Dementia is defined as a long-lasting impairment of several cognitive functions, including memory, with reduced emotional control, impaired social behaviour, and reduced motivation, in the absence of clouding of consciousness. The causes and treatment of dementia are considered in several chapters in Section 4.1 of this book. Dementia affects 8 per cent or more of elderly hospital populations. Depression and delusions may be present, as well as other behavioural disturbances. Delirium and dementia frequently occur together. Even minor psychological upsets and disruption of the familiar environment may precipitate a crisis in a mentally frail individual, and this may lead to hospital admission. A careful search for physical disease should always be performed, since relative minor disorders may have dramatic functional consequences with non-specific symptoms such as unsteadiness of gait, falls, immobility, or incontinence. The frequency of treatable causes (e.g. space-occupying brain lesions, vitamin deficiency, drug intoxication) in hospitalized patients varies from 10 to 40 per cent.

Primary issues in the management of hospitalized dementia patients are classification of the diagnosis, crisis intervention, and the treatment of psychiatric and behavioural symptoms, i.e. depression, agitation, and/or paranoid delusions as outlined elsewhere. Secondary issues include initiating treatment of any remediable underlying disorder. Further treatment should be as an outpatient, if allowed by the degree of severity and the available support network.

Acute agitated psychotic states

An acute agitated psychosis represents a psychiatric emergency, mainly because of the lack of insight and the potential for self-injury secondary to hallucinations or delusional thinking. The clinical picture is exemplified by the description of acute schizophrenia (see Chapter 4.3.2), but differential diagnosis includes other major psychiatric disorders. It is of foremost importance to identify organic psychiatric disorders due to drug intoxication, withdrawal, or other causes of delirium, or secondary to physical illness (e.g. endocrine, neurological, or metabolic disturbances), and to treat these appropriately.

If the patient has a history of violent behaviour or exhibits prodromal signs of violence, such as agitated pacing or furtive gazing, appropriate medication should be given rapidly and in adequate dosage. Restraint may be required if the patient represents an immediate threat to himself or others, but only to initiate medication. Benzodiazepines (e.g. lorazepam 1–2.5 mg orally or intravenously) will sedate a mildly agitated patient. If agitation and disturbed thinking are severe, rapid tranquillization with antipsychotics is indicated (e.g. haloperidol 5–15 mg or droperidol 2–10 mg orally, intramuscularly, or intravenously). The action of these drugs usually begins within 5 min, and both are tolerated well. The most important side-effects are orthostatic hypotension or extrapyramidal symptoms. Whenever possible, it is best to minimize the dose of an antipsychotic by combining it with a benzodiazepine (e.g. lorazepam) as long as there is no contraindication, such as obstructive pulmonary disease with CO2 retention or cirrhosis. In older patients, benzodiazepine sometimes induce paradoxical agitation or confusion.

Acute anxiety and panic without cognitive impairment

Acute anxiety and panic may be caused by potentially life-threatening illness, such as cardiac disorders, pulmonary emboli, internal haemorrhage, or seizures. These must be excluded before a differential diagnosis of psychiatric disorders is pursued. Management usually requires medication, such as propanolol 10 to 80 mg orally or benzodiazepines (e.g. alprazolam 0.25–2 mg or lorazepam 1.0–2.5 mg), complemented by supportive psychotherapy to improve coping strategies. Staff should be informed about the patient's condition and treatment, and about his or her perceptions, fears, and needs. Antidepressant medication with imipramine or serotonin reuptake inhibitors and/or psychological interventions, such as cognitive-behavioural therapy or brief psychodynamic psychotherapy, may be used for long-term management.

Further reading

Bloom, F.E. and Kupfer, D.J. (ed.) (1995). Psychopharmacology. The fourth generation of progress. Raven Press, New York.

Copeland, J.R.M., Abou-Saleh, M.T., and Blaser, D.G. (ed.) (1994). Principles and practice of geriatric psychiatry. Wiley, Chichester.

Lipowski, Z.J. (1990). Delirium: acute confusional states. Oxford University Press.

Royal Colleges of Physicians and Psychiatrists Joint Working Party (1995). The psychological care of medical patients. Recognition of need and service provision. Gaskell, London.

Rundell, J.R. and Wise, M.G. (ed.) (1996). Textbook of consultation–liaison psychiatry. American Psychiatric Press, Washington, DC.

Stoudemire, A. and Fogel, B.S. (ed.) (1993). Psychiatric care of the medical patient. Oxford University Press, New York.

von Uexküll, T., Adler, R.H., Herrmann, J.M., Köhle, K., Schonecke, O.W., and Wesiack, W. (ed.) (1997). Psychosomatic medicine. Urban and Schwarzenberg, Munich.

Chapter References

  1. Huyse, F.J., Herzog, T., Malt, U.F., et al. (1996). The European Consultation Liaison Workgroup (ECLW) Collaborative Study. I. General overview. General Hospital Psychiatry, 18, 44–55.

  2. Herzog, T., Stein, B., Huyse, F.J., et al. (2000). Quality management in consultation liaison psychiatry and psychosomatics. A European multicenter study. International Journal for Quality in Health Care, in press.

  3. Lipsitt, D.R. (1996). Psychotherapy. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M.G. Wise), pp. 1052–78. American Psychiatric Press, Washington, DC.

  4. Adler, R. (1997). The medical interview. In Psychosomatic medicine (ed. T. von Uexküll, R.H. Adler, J.M. Herrmann, K. Köhle, O.W. Schonecke, and W. Wesiack), pp. 167–76. Urban and Schwarzenberg, Munich.

  5. Grawe, K. (1997). Research-informed psychotherapy. Psychotherapy Research, 7, 1–19.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.7 Health psychology

5.7 Health psychology

John Weinmann and Keith J. Petrie

Introduction
Behavioural factors influencing health
 | Stress and health
 | Personality and health
 | Lifestyle and health
 | Beliefs and health-related behaviour
Symptoms and illness behaviour
 | The psychology of physical symptoms
 | Patient delay
 | High health service users
 | Cognitive models of illness
Health-care behaviour
 | Doctor–patient communication
 | Health care in hospital
Treatment behaviour
 | Adherence
 | The placebo response
Conclusions
Chapter References

Introduction

Health psychology is concerned with understanding human behaviour in the context of health, illness, and health care. It is the study of the psychological factors which determine how people stay healthy, why they become ill, and how they respond to illness and health care.

It has emerged as a separate discipline in the past 20 years and there are many reasons for this and for its rapid development. An important background factor is the major change in the nature of health problems in industrialized societies during the twentieth century. Chronic illnesses such as heart disease and cancer have become the leading causes of death, and behavioural factors such as smoking, diet, and stress are now recognized as playing a major role in the aetiology and progression of these diseases.(1) The provision of health care has grown enormously and there is an increased awareness of good communication as a central ingredient of medical care and of the importance of such factors as patient satisfaction(2) and quality of life(3) as key outcomes in evaluating the efficacy of medical interventions.

Although health psychology has developed over a similar time period to general hospital/liaison psychiatry and shares some common areas of interest, there are some clear differences between these two fields. Liaison psychiatry appears to have a primary focus on hospital patients, particularly those experiencing psychological difficulties in the face of a physical health problem. In contrast, health psychology has a much broader focus on both healthy and ill populations and on the psychological processes that influence their level of health or their degree of adaptation to disease. Whereas health psychology has been mainly concerned with developing theoretically based explanations for health-related(4) and illness-related behaviour,(5) liaison psychiatry has concentrated on the diagnosis and treatment of either unexplained symptoms (see Section 5.2) or psychiatric disorders occurring in people with medical conditions (see Section 5.3).

In this chapter we provide an overview of the main themes and areas in health psychology. Four broad areas of behaviour will be reviewed, namely behavioural factors influencing health, symptom and illness behaviour, health-care behaviour, and treatment behaviour. Inevitably such an overview is selective and the interested reader should seek out a more comprehensive introductory text(6,7 and 8) or a more in-depth account of a specific area.(4,5)

Behavioural factors influencing health

A wide range of behaviours can influence health. In broad terms these have been classified in positive and negative terms as health-protective or health-risk behaviours. Here we present a selective overview of some key behavioural factors that can influence health. First, there is a focus on the topic of stress and its effects. There is then a consideration of personality factors that can influence health and health behaviour. Finally, there is an outline of lifestyle factors that can have health consequences, and this section concludes by examining the main theories that have been developed to explain the variation in health-related behaviours.

Stress and health

The term ‘stress' is usually used to describe situations in which individuals are faced with demands that exceed their immediate ability to cope.(9) Stressful situations are typically those that are novel, unpredictable, and uncontrollable as well as those involving change or loss. These situations can give rise to adverse psychological and physiological changes which, in turn, may result in disease.(10)

A major problem for health psychologists is to understand the way in which stress is associated with the development of illness. Two broad possibilities have been proposed; these have been referred to as indirect and direct effects. Thus, stress may have indirect effects on health by increasing levels of risk behaviour (e.g. smoking, alcohol consumption), or may have direct effects on specific physiological mechanisms (e.g. increases in blood pressure) as well as affecting the individual's resistance to disease through suppression of the immune system, or by exacerbating or triggering a disease process in an already vulnerable individual.

A range of behavioural and emotional responses are shown by individuals as they attempt to cope with stressful situations and these are accompanied by autonomic, neuroendocrine, and immunological changes. During stressful episodes, releasing factors from the brain cause the pituitary to release ACTH which gives rise to the release of corticosteroids from the cortex of the adrenal glands. In addition to producing a number of well-known changes associated with the mobilization of both short- and longer-term physical resources (e.g. release of adrenaline (epinephrine)or noradrenaline (norepinephrine), release of glucose, activation of endorphins/encephalins, etc.), these steroids can also have effects on the immune system. Thus, fairly acute stressors, such as examinations, and more chronic stressors, such as caring for a dependent elderly relative, can lead to deleterious immunological changes with adverse effects on health.(11,12) For example, chronic stress has been found to slow down the process of wound healing(13) and increase susceptibility to infectious disease.(14)

Personality and health

Although there is no consistent empirical support for the older idea that different diseases are linked with specific personality types, there is evidence from different, more credible sources, that personality factors can influence health and play a role in determining illness in other ways.

Probably the best known work in this area concerns the link between the so-called ‘type A' personality and coronary heart disease.(15) The type A personality was originally characterized by competitiveness, time urgency, hostility, and related behavioural factors which were associated with a significantly increased risk of coronary heart disease. Although the earlier studies in the 1960s and 1970s were very encouraging, subsequent work has complicated the picture and it is now thought that only certain components (e.g. anger and hostility) of the original type A formulation are ‘pathogenic'.(16)

Type A individuals show a greater physiological reactivity (e.g. in blood pressure and heart rate) to environmental demands and may even generate more demands by their style of behaviour. Thus, the more frequent elevations in blood pressure and higher levels of hormonal change linked to stress responses may eventually cause adverse physical changes to the heart and blood vessels. Also, type A individuals are more likely to engage in unhealthy behaviours since they drink more alcohol than Type B individuals and, if they smoke, they inhale their cigarette smoke for a longer time.

Type A behaviour is probably the most extensively investigated personality factor in current health psychology research, and there have been impressive interventions developed to change the behaviour pattern, with positive health outcomes.(17)

Personality variables can influence health in a variety of ways, and a broad distinction can be made between those with a positive relation to health and health behaviour and those with an adverse relation. One which has generated empirical research is the concept of hardiness,(18) which describes individuals with a high sense of personal control over events in their lives, with a strong sense of commitment or involvement, together with a tendency to see environmental demands or changes as challenges. Hardy individuals are thought to be less affected by stress: there is some evidence for this, even though there are problems in measuring hardiness. Another related aspect of personality which has been shown to be health protective is optimism,(19) which describes a tendency towards positive expectations in life and which enables individuals to cope better with stressors and engage in healthier lifestyles.

Finally, there is emerging evidence that general patterns of positive or negative emotional responses, associated with personality, can influence various aspects of health.(20) Individuals who are high in negative affect (i.e. experience more negative emotions, particularly anxiety) do not seem to be more prone to disease, but they are more likely to notice bodily changes and symptoms and consequently seek medical help more frequently (see Wiebe and Smith(21) for a more detailed account of negative affect and the links between personality and health).

Lifestyle and health

The effects on health of behaviours such as smoking(22) and high alcohol use(23) are well documented. There is overwhelming evidence that smokers not only are much more likely to die from lung cancer and other cancers but also have much higher rates of cardiovascular disease and chronic respiratory disorders, particularly emphysema and chronic bronchitis. Moreover, the disease risk is dose related in that higher levels of smoking are more strongly associated with all these diseases. With sustained high levels of alcohol use a different but equally unpleasant spectrum of health problems can be seen. Drinking is a major cause of accidents particularly motoring accidents and can cause liver damage as well as having detrimental effects on brain functioning.(1)

For health psychologists, the key questions about health-risk behaviours concern their origin, their maintenance, and their prevention or treatment. There are diverse determinants of these behaviours since they may start as ways of coping with stress, in response to peer pressure, for pleasure, and for a number of other reasons. Similarly, they will be maintained by a variety of psychological, social, and biological factors.

There are many other risky behaviours that cannot be discussed in detail in an overview; these include drug abuse, poor diet, and accidents, and the health effects of all these are also well documented.(1) Although health psychology has an important role to play in describing, explaining, and intervening in all risk behaviours, it is very important not to think of these problems exclusively in individual, behavioural terms since they often reflect adverse social circumstances or particular cultural contexts.(24)

The same caveats about the influence of social and cultural factors must also be applied to the understanding of health-protective or health-enhancing behaviours. Prospective cohort studies have confirmed that various daily behaviours (e.g. patterns of eating, sleeping, and exercise) can have significant long-term effects on health.(25) For example, there is now a growing body of evidence to indicate that regular exercise has a beneficial effect on physical and psychological health.(26) Exercise can reduce the incidence of physical health problems in elderly people and facilitate recovery from heart attack. However, there can be significant problems in ensuring that exercise and other health-promoting activities are adhered to.(27) Interventions need to be planned carefully, because it has been shown that it is usually very difficult to make and maintain changes in health-related behaviour. Information provision is rarely sufficient to promote behaviour change since it is also necessary to elicit and modify beliefs (see below) as well as influencing social networks in order to ensure success.

Beliefs and health-related behaviour

Even though health psychologists acknowledge the importance of situational, dispositional, and sociocultural factors as determinants of health-related behaviour, most current research has a primary focus on the role of beliefs in explaining variance in health-related behaviour. The most widely used explanatory approaches have been described generically as ‘social cognition models' (see Conner and Norman(4) for an excellent overview). These models are based on the premise that, when a person is faced with having to make a decision about a particular health behaviour (e.g. attend for a screening test; wear a seat belt, etc.), their decision making and behaviour can be best understood in terms of their perceptions or beliefs about the health issue and the behaviour in question. The best known models here are the Health Belief Model,(28) Theory of Reasoned Action/Theory of Planned Behaviour,(29) and Protection–Motivation Theory.(30) Broadly these models locate the strength of certain beliefs or evaluations of the health threat (e.g. ‘is it serious? Is it likely to affect me?') and/or the associated health behaviour (‘Is it an acceptable or worthwhile thing for me to do?') as the key determinants of an individual's willingness or motivation to carry out the behaviour. More recent models incorporate other beliefs, such as self-efficacy(31) which reflect the individual's belief about their ability to carry out the health-related behaviour, and intentions, including implementation intention,(32) as the immediate predictors of the actions involved.

For habitual and addictive health-related behaviours (e.g. dietary behaviour; substance abuse) there have also been attempts to develop stage-based models, such as the Precaution Adoption model of Weinstein(33) and the Transtheoretical model of Prochaska and DiClemente,(34) as ways of describing the stages which people may go through in evaluating the health issue through to thinking about, planning, and maintaining behaviour change. For the practitioner these stage models provide a framework for identifying the patient's state of readiness for a health behaviour change intervention as well as an immediate target for an intervention.

Symptoms and illness behaviour

The psychology of physical symptoms

At the beginning of the 1980s a systematic research effort developed into evaluating how psychological factors influenced the experience of physical symptoms. A number of studies demonstrated that, while a wide range of physical symptoms are experienced frequently in the community, the vast majority of these symptoms are self-managed and only a small percentage of people seek medical assistance.(35) Moreover, some individuals routinely seek out health care for minor symptoms while others with serious medical problems delay or fail to seek care.(36) These findings point to an important role for psychological factors in the appraisal of symptoms and interpretation of illness. There is considerable evidence that bodily symptoms and functions are not perceived with a high degree of accuracy and individuals vary widely in what symptoms are attended to and whether symptoms are reported.(37) Important explanatory concepts to explain these findings are the role of competition for cues, and cognitive schemas.

The probability that individuals will attend to somatic information will depend on the competition for attention from other sources of available stimuli. An illustration of this is the fact that symptoms perception is strongly influenced by environmental factors. When the environment is lacking in stimulation individuals tend to pay more attention to bodily symptoms. Conversely, when an individual's attention is drawn to the external environment, bodily symptoms are less likely to be noticed. This finding has wide day-to-day applications ranging from why people cough in the boring parts of movies to explain demographic differences in symptoms reports such as increased symptom reporting among the socially isolated and the unemployed.(37) It also has clinical applications in chronic pain and other chronic medical conditions where patients' isolation may exacerbate the condition by increasing preoccupation with symptoms.

Cognitive schemas can also strongly influence the reporting of physical symptoms by guiding the way individuals pay attention to their body. Schemas determine the organization of incoming information and retrieval of stored information, and guide behaviour. There is a strong tendency for individuals to search for information that is consistent with existing schemas and disregard information that does not fit. Individuals also attach more importance to symptoms consistent with a current cognitive schema than other symptoms. Schemas may develop through personal experience with the condition or by having come across the illness through family, friends, or in the media.(38) Illness schemas can vary from vague ideas about the types of symptoms that represent an illness to more elaborate and detailed conceptions of individual illnesses. Medical students' disease and episodes of mass psychogenic illness are more dramatic demonstrations of this phenomenon, but the process is seen on a more subtle level with response to placebos (see below). Here, following treatment, a cognitive schema may develop that shifts attention towards symptoms that indicate recovery rather than those of the illness.

Patient delay

Illness schemas provide a means by which individuals search for symptoms and develop coping strategies to manage their condition. There is growing research to suggest that patients' interpretation of their symptoms can influence help-seeking behaviour.(39,40) One medical condition where delay can have serious consequences is myocardial infarction, as early arrival at hospital is strongly associated with improved chances of survival.(41) Death following myocardial infarction typically occurs within a few hours of symptom onset, yet there is a large variation in how long patients delay before seeking help.

Research with myocardial infarction patients has highlighted the role of patients' beliefs and interpretation of their symptoms as being critical in determining behaviour in the prehospital period. A strong predictor of early arrival at hospital is the belief that the symptoms are a heart attack.(42) However, qualitative research examining patients' experiences of their heart attacks has noted that these differed from their expectations of what a heart attack would be like.(43) Heart attacks were expected by most patients in this sample to be sudden and dramatic events. In the case of myocardial infarction patients, the mismatch between schemas and the symptoms experienced gives rise to patient delay.

Research investigating the stages of patient delay for medical conditions has generally found three main stages prior to entering treatment, with each stage influenced by a different set of factors and decisional processes. The first interval is generally referred to as appraisal delay which is the time period from when the individual first detects symptoms to when illness is inferred. The main influences on this period are factors related to interpretation of symptoms. The second interval is called illness delay—the period from the time the individual decides he or she is ill until the decision is made to seek medical help. The final period called utilization delay is the time until the individual enters hospital or has contact with medical personnel. This first period of appraisal delay has been generally found to cause the largest contribution to overall delay.(44)

High health service users

A large percentage of medical consultations are made for non-medical complaints. This is particularly so for primary health-care services. A number of studies have found that a small percentage of individuals without significant medical illness use a disproportionately large amount of medical services and at considerable cost.(45) These individuals have been variously labelled as somatizers, hypochondriacs, the worried well, patients with medically unexplained symptoms, and multiple attenders.

Research on high health service users suggests they are higher in trait anxiety.(46) This is consistent with research showing a strong relationship between the somatic complaints and high levels of psychological distress or neuroticism.(47) Individuals high in anxiety tend to be more introspective, watchful for any unusual symptoms, and develop more negative interpretations of symptoms they experience.(48) Symptoms of anxiety, such as tachycardia, can also be misinterpreted as signs of a physical illness by some patients.

Some individuals also seem to have a tendency to make catastrophic interpretations about physical symptoms and this may influence frequency of presentation to medical services and recovery from illness. Catastrophizing in pain patients has been associated with disability, and drop-out from pain-management programmes.(49) It has also been associated with higher levels of fatigue and disability in chronic fatigue syndrome patients.(50) Catastrophizing is also seen in ‘cardiac invalidism'. Here patients adopt an extremely passive, dependent, and helpless role in the belief that any form of overly vigorous activity will bring on another myocardial infarction. A hypersensitivity to bodily symptoms means that normal sensations may be misconstrued to indicate overexertion or an impending fatal myocardial infarction. This pattern often results in a cycle of inactivity and loss of physical condition which in turn supports these beliefs. Many patients who develop highly negative illness beliefs overuse medical services mainly for reassurance about symptoms.

The issue of reassurance in medical consultations is relevant here. One of the common patient expectations in primary care consultations is to have a better understanding of current symptoms.(51) For many patients, being told there is no serious medical problem underlying their symptoms is effective in reducing concern about their condition, but for a significant number there remains worry about their health status.(52) Continued anxiety in this group may then result in further needless consultations and investigations. Evidence suggests that for reassurance to be effective, patients' concerns need to be elicited and appropriate information provided to explain the patient's symptoms. Without this, reassurance that there is no pathology detected will provide only short-term reduction of health concern.(53) If the patient's symptoms persist or recur it is likely that health worry will also return as the patient still lacks a satisfactory cognitive model or explanation that enables them to interpret their symptoms as benign. A practical consequence of these findings is the need for clinicians to elicit the patients own attributions and concerns about their symptoms and to use these as the basis for dealing with misconceptions and providing the patient with a more benign explanation of their symptoms.

Cognitive models of illness

Research has highlighted that patients are active in trying to understand their symptoms and illness. Evidence shows that patients create illness representations which provide the basis for coping responses or procedures for dealing with threats to health.(5) Consequently, when an individual experiences an unusual symptom or the provision of a diagnosis from a doctor, the individual will construct his or her own representation which, in turn, will determine the individual's behaviour and other responses such as help-seeking and adherence to treatment. Patients' beliefs about medication, particularly perceptions about necessity and concerns or worries about specific tablets, have a close relationship with treatment adherence.(54)

Research suggests patients cluster their ideas about an illness around five coherent themes or components, which health psychologists have called illness perceptions.(55) These provide a framework for patients to make sense of their symptoms, assess health risk, and direct action in the recovery phase. The major cognitive components are as follows.

  • Identity: the label of the illness and the symptoms the patient views as being part of the disease.
  • Cause: personal ideas about aetiology which may include simple single causes or more complex multiple causal models.
  • Time-line: the patient's belief about the likely time course of the illness (e.g. acute, chronic, or episodic).
  • Consequences: expected effects and outcome of the illness.
  • Cure/control: the patient's beliefs about the extent to which the illness is amenable to cure or control.

These components show logical interrelationships. For example, a strong belief that the illness can be cured or controlled is typically associated with short perceived illness duration and relatively minor consequences.

The theoretical framework for this research is derived from the self-regulatory model developed by Leventhal et al.(55) This model views illness perceptions as critical in guiding the patient's coping efforts to deal with symptoms, illness, and threats to health. It consists of four components: the cognitive representation of the illness, the emotional response to the illness and treatment, the coping directed by the illness representation, and the individual's appraisal of the coping outcome.

In a study of chemotherapy patients,(56) researchers noted that patients responded to their illness in terms of implicit theories about the disease and its treatment. Patients with malignant lymphoma appeared to determine the effectiveness of chemotherapy by monitoring the size of their palpable diseased lymph nodes. Patients who experienced a sudden disappearance of the nodes were more distressed than those with a gradual remission. The higher levels of distress in patients with the most rapid remission suggests that patients no longer had a useful method of assessing the effectiveness of treatment, and did not understand having to continue with a toxic treatment when they were ‘cured' or had no tangible evidence of disease. The results of this study suggest an implicit model of illness in which symptoms define the presence or absence of disease, and facilitate patients psychological response.

Patient cognitive models of their illness are, by their nature, private. Patients are often reluctant to discuss their beliefs about their illness in medical consultations because they fear being seen as stupid or misinformed. Until recently, assessment of illness perceptions has been by open-ended interviews designed to encourage patients to elaborate their own ideas of the their illness. However, recently a questionnaire has been developed to measure illness perceptions in a variety of illnesses(57) and scales have also been developed for specific illnesses such as diabetes and specific beliefs about medication.(58)

The illness perception approach has recently been applied to a number of health conditions. One study has shown patients who have suffered a recent myocardial infarction have clear beliefs about the cause, time-line, consequences, and controllability of their heart condition during the acute phase of their hospital stay. Moreover, these beliefs were associated with attendance at cardiac rehabilitation and later return to work.(59) The self-regulatory model has also now been employed to explain responses to cancer screening,(60) how patients cope with cancer treatment,(61) chronic fatigue syndrome,(62) and diabetes.(63) Current research in this area is building on these findings to develop cognitive-behavioural interventions designed to modify dysfunctional illness perceptions and provide better recovery.

Health-care behaviour

In this section we examine the role of psychological processes in the delivery of health care by focusing on two broad areas: doctor–patient communication and health care in hospital.

Doctor–patient communication

There is now considerable evidence not only of patient dissatisfaction with medical communication but also of widespread non-compliance with subsequent treatment recommendations.(64) Early research revealed that patient dissatisfaction was often associated with receiving insufficient information, poor understanding of the medical advice, and subsequent reluctance or inability to follow recommended treatment or advice.(65) Another source of patients' dissatisfaction is the perception that the doctor lacks interest and empathy, and is unwilling to involve them in decision making during the consultation. Thus, an overview of research in this area(66) revealed that patient satisfaction was higher following consultations in which the doctor engaged in more social conversation, positive verbal and non-verbal behaviour, and partnership building.

In order to develop an adequate understanding of doctor–patient communication, it is first necessary to assess what it is that the doctor and the patient bring to the consultation (input factors). An increasing number of studies have revealed significant attitudinal and belief differences between doctors, which can have a general influence on their clinical practice, including their consulting styles.(67) Moreover, consultation and clinical decision-making processes can be affected by shorter-term factors such as context and mood.(68) Similarly, many studies have demonstrated that patients vary considerably in their health beliefs,(4) illness perceptions,(5) and in their expectations prior to the consultation.(51)

A range of frameworks have been developed for describing the process of the consultation. Similarly various methods have been devised for analysing the interactional processes which occur during the consultation, using audiotape, videotape, or transcripts based on these.(66) Recently Roter et al.(69) have used these analyses to propose five distinct patterns of communication in doctors:

  • narrowly biomedical, characterized by closed-ended medical questions and biomedical talk
  • expanded biomedical, similar to the narrowly biomedical but with moderate levels of psychosocial discussion
  • bio-psychosocial, reflecting a balance of psychosocial and biomedical topics
  • psychosocial, characterized by psychosocial exchange
  • consumerist, characterized by patient questions and information giving by the doctor.

The highest levels of patient satisfaction were found with those who had seen doctors using the psychosocial communication pattern, whereas the lowest satisfaction scores were recorded in those who had experienced either of the two biomedical patterns.(69)

An alternative and broader distinction has been made between consultations which are described as patient centred and those which are doctor centred, reflecting the extent to which the doctor or patient determines what is discussed. Doctor-centred consultations are ones in which closed questions are used more often and the direction is determined by the doctor, typically with a primary focus on medical problems. In contrast, patient-centred encounters involve more open-ended questions with greater scope for patients to raise their own concerns and agendas. Related to this are consistent differences in the extent to which the doctor responds to the emotional agendas and the non-verbal cues of the patient.(66) Although there has been a tendency to consider the more patient-centred/emotion-focused approach as preferable, what appears to be more important is for doctor and patient to be in agreement over the nature of the problem and the best course of action.(70) Moreover, there is some evidence that a more patient-centred approach may not necessarily result in the best clinical outcomes.(71)

These various ways of conceptualizing and analysing the consultation process have been related to various outcomes such as patient satisfaction(2) or adherence to treatment (see below). Patient satisfaction, understanding, and beliefs can play a major role in influencing adherence with treatment or advice as well as other outcomes including health and well being. A number of studies have demonstrated beneficial effects on patients' health and well being arising from positive experiences in medical consultations.(72) These have focused on psychological states such as anxiety as well as changes in specific physical variables such as blood pressure and blood glucose control. Some of the most impressive findings here have been found in the patient-intervention studies, which are described below.

One important spin-off from the findings in this area has been the development of communication skills training packages for medical undergraduates(73) and for experienced clinicians, particularly for improving skills in difficult areas of communication such as giving ‘bad news'.(74) There have also been a number of interesting interventions aimed at patients. Generally these have involved interventions for patients prior to a consultation in order to increase their level of participation, particularly to ensure that their own concerns are dealt with and that information provided by the doctor is clearly understood. Greenfield et al.(75) used a preconsultation intervention of this type with hospital outpatients who were helped to identify their main questions and encouraged to ask these in the consultation. Compared with control patients, these patients participated more actively in the consultation and this was also associated with better long-term health outcomes, including lowered blood pressure in hypertensives and better glycaemic control in diabetic patients.

Health care in hospital

Patients experience a range of stressors in hospital and these arise from a range of factors including enforced lifestyle changes and the demands involved in developing good relations with hospital staff.(76) Other hospital stressors include worries about aspects of communication with staff as well as concerns about investigations and treatment.(77) Even such factors as the layout and colour of the ward, and the view from the patient's bed have been found to affect recovery.(78) Not surprisingly, studies that have compared home-treated and hospitalized patients with the same condition have shown less psychosocial distress in those remaining at home.(79)

In addition to these general psychological impacts of hospitalization, there may be specific problems or demands which occur either as the result of the particular health problem or the type of treatment which the patient has to undergo. An example of way in which the patient's health problem may influence their experience of hospital care can be seen in some of the studies of patients with HIV/AIDS who may experience negative or blaming attitudes from staff or other patients. For example, in one study of AIDS patients being treated in either special care units or integrated in more general hospital settings, the latter group reported higher levels of stress associated with feelings of abandonment and impersonal or discriminatory treatment.(80) Where staff see patients as instrumental in having brought about their own condition through their own behaviour or neglect, they may be less committed, motivated, and sympathetic towards them.(81)

Some hospital-based treatments are also very restricting and have been found to cause emotional and behavioural changes. A number of studies have been made of patients in specific treatment settings such as intensive care units and haemodialysis units. Keep et al.(82) have compared patients in intensive care units with and without windows, and found that those in the windowless units were less well oriented during their stay and had a less accurate recall of their length of stay afterwards. In addition to these general problems associated with the intensive care units, other studies have assessed the degree of stress experienced by patients, staff, and visitors. For example, in a study of a surgical intensive care unit, patients rated their level of stress from a wide range of events which occurred.(83) The ratings were made shortly after their transfer from the intensive care unit and indicated relatively minimal distress associated with many events with exception of being intubated and not being able to communicate. For patients' relatives there is evidence that they find the time spent by the patient on life support in the intensive care unit particularly worrying. During this time they experience considerable fear and uncertainty but this can be resolved by seeking information and the use of other resources.(84)

In contrast with the acute psychological restrictions and demands of intensive care, some patients are subject to much more chronic restrictions as part of their treatment. Many patients with renal failure are required to spend a considerable amount of time on renal dialysis machines, either in hospital or at home. These patients have a uniquely dependent relationship not only on their dialysis machine but also with the staff involved in their treatment. Dialysis can have major effects on an individual's psychological and social functioning, particularly giving rise to vocational impairment, reduced sexual activity, and mood changes.(79) In addition to the physical limitations and demands of dialysis, patients are also faced with the need to adhere to strict recommendations regarding diet and fluid consumption, as well as complex medication regimens.

The most commonly reported psychological difficulties found in patients on renal dialysis are depression and anxiety but the extent of this is unclear. There is a range in the reported prevalence of depression from 10 per cent to 100 per cent,(85) and this variation is partly due to the different criteria and measures used.(86) Another reason stems from the similarities between the physical effects of renal failure, such as fatigue, apathy, and sleep difficulties, and the symptoms of depression. A number of aspects of dialysis can give rise to psychological distress. For example, Devins et al.(87) have identified the constant threat of death, dependence on the dialysis machine and medical staff, and the stringent dietary and liquid restrictions as key factors in the widespread feelings of helplessness and lack of control. Studies by Christensen et al.(88) have demonstrated that problem-focused types of coping were associated with better adherence to fluid intake restrictions, when these coping strategies were used in response to stressors arising from a relatively controllable aspect of dialysis. For those stressors which patients perceived as less controllable, emotion-focused coping strategies were associated with better levels of adherence.

Many medical procedures in hospital can give rise to considerable discomfort and anxiety. These include certain treatments such as surgery,(89) and specific investigative procedures such as barium radiography,(90) endoscopy,(91) and cardiac catheterization,(92) which may not only be uncomfortable and sometimes physically distressing but which also carry the threat of uncovering a serious medical condition.(93) Consequently a number of psychological interventions have been developed to prepare patients for surgery or other stressful procedures in the hospital setting. In broad terms they can help by providing the patient with information to reduce the uncertainty of the event, or with specific behavioural or cognitive skills to help with some of the discomfort or pain.(89)

These interventions have been found to improve a range of postsurgical outcomes, including anxiety, pain and use of pain medication, length of stay in hospital, and various indicators of recovery. All the interventions have been found to be successful in improving at least one aspect of outcome and the majority have a positive impact on many of the outcomes. A meta-analysis by Johnston and Vogele(94) revealed that the largest recovery effects were obtained for pain, negative affect, and physiological indices of recovery but there was considerable variation in the magnitude of these effects. Smaller but more consistent advantages of psychological preparation were found on pain medication and length of hospital stay. The interventions which had the most widespread overall effects on all the outcomes were found to be procedural information provision and behavioural instructions. Relaxation was also found to have beneficial effects on the various outcomes. There is now considerable evidence to indicate that different types of psychological preparation not only reduce the anxiety, stress, and pain involved in many medical procedures but also that there are considerable related benefits (e.g. less analgesia, better recovery, faster discharge, etc.).

In addition to these specific psychological preparations, there is now evidence that the pre- and postsurgical social setting can have a significant effect on recovery. Studies by Kulik et al.(95) demonstrated the importance of social contact in the recovery of patients following surgery. Their results show clear beneficial effects of sharing a room with someone who was recovering from surgery. The patients who had postsurgical room-mates were less anxious prior to surgery, engaged in more postsurgical physical activity, and were discharged sooner. They also found that it was advantageous to share with a postsurgical patient who had undergone the same type of surgery and that those who were in rooms on their own had the slowest recovery.(95)

Treatment behaviour

Patients respond to their treatment in a range of ways and these can have very significant effects on clinical outcomes. Two major areas of patient behavioural variation are seen in the extent to which patients adhere to their prescribed treatment and in the non-specific or placebo effects of the treatment on clinical outcome. An overview of research on these two areas is now presented.

Adherence

The extent to which the patient adheres to the advice or treatment offered in health-care consultations has been widely studied. Most medical consultations result in the prescription of treatment or advice, and the appropriate adoption of self-care behaviours, including use of medicines, is a key aspect to the self-management of most chronic illnesses. However, many patients fail to do this and low rates of adherence to recommended treatment are seen as problematic in chronic physical and psychiatric illnesses.(96)

The incidence of reported medication non-adherence varies greatly from 4 per cent to 92 per cent across studies, converging at 30 to 50 per cent in chronic illness.(97) In the area of primary prevention, it has been found that many participants drop out of lifestyle-change programmes designed to improve diet or reduce health-risk behaviours.(98) Even patients who have experienced major health problems, such as heart attacks, may show low levels of uptake of rehabilitation programmes as well as considerable variation in the adoption of recommended lifestyle change.(59) In the area of mental health, there is also evidence of significant rates of non-adherence to various recommendations from health-care providers. For example, about half of those given an initial appointment at a mental health clinic were found to fail to attend for the first arranged interview, and approximately three-quarters of psychotherapy patients have been found to drop out by the fifth session of treatment.(99)

Although adherence may be simply defined as: ‘the extent to which the patient's behaviour coincides with the clinical prescription',(100) there are several conceptual and methodological issues. For practical purposes non-adherence is usually defined as the point below which the desired preventative or therapeutic result is unlikely to be achieved. The percentage adherence necessary to achieve the desired effect varies between treatments and between and within individuals. Many individuals, particularly those with chronic health problems, are required to adhere to a variety of recommendations from their doctor. For example, diabetic patients are required to take medication, control their diet, and check their feet and blood glucose levels on a regular basis but it has been found that these behaviours are not highly correlated.(101)

Non-adherence behaviours may be categorized as either active or passive. Active non-adherence arises when the patient makes a strategic decision not to take the treatment as instructed. An example of this type of behaviour was found among hypertensive patients who believed that they could judge when their blood pressure was high by the presence of symptoms such as stress or headache and thus took antihypertensive medication only when these symptoms were experienced.(39) From a self-regulatory perspective, the level of treatment adherence may be indicative of a strategic coping response which is entirely consistent with the patient's view of their problem. Thus, patients who believe that their problem will not last for long have been found to be less likely than those with a more chronic time-line representation to adhere to their medication over a long period of time.(102)

Passive non-adherence may be unintentional when the patient's intentions to follow treatment recommendations are thwarted by barriers such as forgetting, and inability to follow treatment instructions because of a lack of understanding or physical problems such as poor eyesight or impaired manual dexterity. Thus, if the quality of communication is poor and patients receive information which is difficult to understand or recall, as has been outlined above, then this makes it less likely that treatment will be adhered to.(64)

Measuring adherence

Adherence measures can be divided into two broad categories according to whether the assessment is indirect or direct. Common indirect methods include self-reports from patients as well as seeking information from significant others such as spouses and other family members. Research indicates that patient reports are more accurate than estimates from doctors or family members but all such reports overestimate the true level of adherence.(103) Other indirect methods include counting pills and bottles and recording pill use with mechanical devices. Pill counting has the advantages of being technologically simple and inexpensive. However, some studies have shown that pill counts may also underestimate the true level of non-adherence.(104) In recent years technological developments have allowed the incorporation of electronic devices into the medicine container to record the time and date of usage. The major advantage of these devices is that they potentially provide a profile of medication taking rather than simply detailing how much was taken.(104) However, as with the pill-counting method, a dose removed is not necessarily a dose taken.

Direct measurement include blood and urine analyses which confirm the presence of a drug in the body and its concentration. However, these techniques are problematic partly because they may be difficult to carry out for many medications and partly because there is not a one-to-one relationship between the amount of medication or tracer taken and the concentration found in body fluids. Furthermore, a major drawback of direct methods is that they are invasive, expensive, of questionable reliability, and provide no indication of the type or time course of non-adherent behaviour.

The determinants of non-adherence

The search for causal factors to explain patients' adherence or non-adherence to their recommended treatment or advice has progressed through different phases over the last 20 to 30 years.

Much of the early work focused on the possible contribution of the demographic or personality factors as well as characteristics of the disease or treatment itself. In an early systematic review of 185 studies,(105) no clear relationship emerged between race, gender, educational experience, intelligence, marital status, occupational status, income, and ethnic or cultural background and adherence behaviours. Moreover, there is little evidence that adherence behaviours can be explained in terms of personality characteristics.(106,107) Also the idea that stable sociodemographic or dispositional characteristics are the sole determinants of adherence is discredited by evidence that an individual's levels of adherence may vary over time and between different aspects of the treatment regimen.(108) This limitation also applies to the search for disease and treatment characteristics as antecedents of adherence since there are wide variations in adherence between and within patients with the same disease and treatment.(108)

One very obvious explanation for non-adherence arises from poor understanding and recall of information presented in the medical consultation. Many patients lack basic knowledge about their medication(109) but the relationship between this and their adherence is neither simple nor clear-cut. In a systematic review of the adherence literature, Haynes(110) concluded that, although 12 studies had demonstrated a positive association between knowledge and adherence, there were more that had failed to demonstrate a link. Moreover, interventions that enhance knowledge do not necessarily improve adherence.(111)

There is increasing interest in the role of patient satisfaction as a mediator between information provision, recall, and adherence. General satisfaction with medical care seems to have little relationship with adherence, but unfulfilled expectations with the treatment, the medical consultation, and the doctor do result in low adherence rates.(112) In a national survey in the United Kingdom of patients' satisfaction with medicines information, over 70 per cent of respondents wanted more information than they were given.(113) Dissatisfaction with attributes of the practitioner or the amount of information and explanation provided may act as a barrier to adherence by making the patient less motivated towards treatment.(114)

The emphasis of adherence research over the last decade or so has moved away from attempts to identify stable trait factors which characterize the non-adherent patient to achieving a greater understanding of how and why patients decide to take some treatments and not others. Much of this research is informed by psychological theories which conceptualize behaviour as the product of cognitions which occurs within a social framework.

The application of social cognition models in research indicates that medication non-adherence may arise from a rational decision on the part of the patient and identifies some of the cognitions which are salient to these decisions. Although there is some variation in the specific type of beliefs which are associated with adherence across studies, the findings show that certain cognitive variables included in the Health Belief Model(28) and the Theory of Planned Behaviour(29) appear to be prerequisites of adherence in certain situations. For example, beliefs that failure to take the treatment could result in adverse consequences and that one is personally susceptible to these effects tend to be associated with higher adherence.(115) Perceived severity of anxiety has also been found to be related to adherence to recommended practice of relaxation training at home.(116) Additionally, adherence decisions may be influenced by a cost–benefit analysis in which the benefits of treatment are weighted against the perceived barriers.(115,117) Other studies, based on the Theory of Planned Behaviour have shown that the perceived views of significant others such as family, friends, and doctors (normative beliefs) may also influence adherence.(118) Several studies have demonstrated the value of interventions based on the Health Belief Model in facilitating health-related behaviours, such as attending for medical check-ups,(119) or using emergency care facilities in an acute asthma attack.(120)

Another cognitive approach which has been used to explain non-adherence is the self-regulatory model outlined earlier. This model also acknowledges the importance of symptom perception in influencing illness representations and adherence as a coping behaviour. Confirmatory evidence for this is provided by findings from a study of patients with diabetes who used perceived symptoms to indicate their blood glucose levels and to guide self-treatment.(63) However, patients' beliefs about their symptoms, and estimations of their own blood glucose levels were often erroneous and resulted in poor diabetic control. In studies of non-insulin-dependent diabetic patients, Hampson(121) has shown that personal models of diabetes are related to dietary self-management and to exercise adherence but not to the more medical aspects of control, such as blood glucose testing and taking medication.

Recent research has begun to focus on the role of people's beliefs about medicines and the ways in which these could influence adherence. Work by Horne(54) indicates that four ‘core themes' or factors underlie commonly held beliefs about medicines. Factor analysis of a pool of belief statements revealed two broad factors describing people's beliefs about their prescribed medicines: their perceived necessity for maintaining health (specific–necessity) and concerns based on beliefs about the potential for dependence or harmful long-term effects and that medication taking is disruptive (specific–concerns). Two factors were also found to describe people's beliefs about medicines in general. The first relates to the intrinsic properties of medicines and the extent to which they are harmful addictive substances (general–harm) and the second factor comprises views about whether medicines are overused by doctors (general–overuse).

People's views about the specific medication regimen prescribed for them were found to be much more strongly related to adherence reports than are more general views about medicines as a whole. Moreover, an interplay was found between concerns and necessity beliefs which suggests that people engage in a risk–benefit analysis and consequently attempt to moderate the perceived potential for harm by taking less. Patients with stronger concerns based on beliefs about the potential for long-term effects and dependence reported lower adherence rates, whilst those with stronger beliefs in the necessity of their medication reported greater adherence to medication regimen.(54) This work points to the importance of accessing patients' beliefs as a prerequisite of any intervention designed to increase medication adherence. In particular it would seem important to identify specific concerns about treatment and to allay these in ways which make sense to the patient.

The placebo response

The term ‘placebo' is used to describe a treatment that gains a response due to its therapeutic intent rather than the specific ingredients of the treatment itself. Placebo responses have been shown for a wide variety of medical treatments including surgery, psychotherapy, medication, therapeutic ultrasound, injections, and aerosol sprays. Placebos have also been demonstrated to have effects in countless medical conditions and also on a number of physiological functions such as blood pressure, heart rate, gastric motility, lung function, and postoperative swelling.(122) Adverse effects from placebos or so-called ‘nocebo' effects have also been noted in the literature.

Characteristics of the treatment itself and the setting it is administered in can have a strong influence on the magnitude of the placebo response. In general, treatments that involve more serious rituals and sophisticated equipment such as surgery have stronger placebo effects.(123) Likewise, other treatments imparting a powerful impression to the patient such as foul- or strong-tasting medicine, injections, and precise instructions also enhance the placebo response. The colour of medication has been shown to have some effect depending on the condition, and known brand names seem to have an edge in placebo response over unknown drug companies.

A similar theme runs through the clinician characteristics that increase the placebo response. Clinicians and clinics seen as having high status and having high levels of credibility have an improved placebo response.(124) At the same time, the doctor–patient interaction is also important. If the doctor shows high levels of concern and empathy for the patient the response increased. High confidence shown by the doctor in the treatment administered to the patient along with a clear indication of the expected response of the treatment is also likely to improve the likelihood of placebo response.

In contrast, isolating characteristics of patients who are placebo responders has yielded inconclusive results. Much of the evidence for the role of demographic, intellectual, or personality characteristics of patients likely to respond to placebos is mixed and inconsistent.(125) Studies have found individuals who responded to placebos in one setting to be unresponsive in another. Likewise, conditioning studies have shown individuals who have been unresponsive can later respond. These findings point to the fact that individual characteristics probably play a less significant role than situational factors and the doctor– patient interaction in influencing the placebo response.

Treatment response has been divided into specific and non-specific components, with the non-specific component encompassing factors such as clinician attention, expectation, reputation, treatment setting, etc. Determining the magnitude of the specific and non-specific components of medical treatment is a difficult and probably impossible task. In an attempt to determine how powerful non-specific effects are under ideal circumstances, Roberts et al.(126) chose to look at the effect of a number of medical treatments later shown to be ineffective but where clinician faith in the treatment was initially positive. Pooling the data from diverse treatments such as gastric freezing for duodenal ulcer and glomectomy for asthma, this study found 40 per cent of patients had an excellent response to the treatments, 30 per cent good, and 30 per cent poor. This suggests that under ideal circumstances where clinician and patient expectations are high and the treatment is administered in a credible way, non-specific factors wrapped around the active treatment can by themselves have a powerful effect.

The role of compliance with placebos also appears to be important. In a review of five placebo-controlled studies measuring both compliance with medication and outcome, Epstein(127) found subjects who were more compliant did better on outcome measures regardless of whether they were on placebo or active treatment. Outcomes included prevention of relapse in schizophrenia, reduction of fever or infection in cancer patients, alcohol abstinence, reduction of weight, and prevention of mortality in patients with heart disease. In a later study, Horwitz et al.(128) also found the risk of death was substantially less in patients who took more than 75 per cent of their medication regardless of whether the medication was placebo or b-blocker. This suggests the act of compliance may have some effects of other health-promoting behaviours or cause cognitive or emotional changes that may influence health in the long-term.

There have been a number of theories proposed to explain the placebo response but no one theory yet provides an adequate integrated theoretical framework. The reduction of anxiety following treatment and consequent effect on symptoms has been proposed as one mechanism by which the placebo effect may operate, but changes in anxiety states have not reliably been associated with placebo responses.(129) The role of the medical situation and its accoutrements being associated through classical conditioning with symptom relief is likely to play some role. There is, however, little direct research on this proposed mechanism, although classical conditioning of drug responses has been shown in certain situations.(130)

Two other theories proposed have been the role of cognitive dissonance and patient expectations. The cognitive dissonance argument proposes that the placebo effect may be due to the pressure on individuals to show consistency in their views and actions. Therefore, for some individuals, having treatment is inconsistent with not showing any change in symptoms and this may encourage the person to reduce this inconsistency. The role of patient expectations and placebo effects is an area that has not received a great deal of systematic research. It is suggested that patient expectations may cause changes in cognitive schemas that influence the types and nature of symptoms that patients pay attention to following treatment. New developments in the field of illness perception and beliefs about treatment hold considerable promise for application of this approach to the placebo area.

The placebo response is discussed further in Chapter 6.1.3.

Conclusions

This selective overview of health psychology has demonstrated the range of psychological processes in health, illness, and health care. At the present time it is primarily a disciplinary area of psychology with an emphasis on research into health and illness behaviour. However, many interventions have been developed for healthy individuals, patients, and health-care staff. This practitioner aspect of health psychology is now being accompanied by specific professional developments, and formal postgraduate training in health psychology is now available in many countries.(131)

Health psychology has established itself rapidly but it is still very much an emerging discipline. Greater insights are needed into the ways in which psychological processes can influence health and illness, and more comprehensive models are required for explaining all aspects of health and illness behaviour. In the long term this will result in the increasing use of psychological interventions for preventing and managing health problems and for the effective delivery of health care.

Chapter References

  1. McGinnis, J.M. and Foege, W.H. (1993). Actual causes of death in the United States. Journal of the American Medical Association, 270, 2207–12.

  2. Fitzpatrick, R. (1997). Patient satisfaction. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and I.C. MacManus), pp. 301–4. Cambridge University Press.

  3. Spilker, B. (ed.) (1996). Quality of life and pharmacoeconomics in clinical trials (2nd edn). Lippincott-Raven, Phildelphia, PA.

  4. Conner, M. and Norman, P. (ed.) (1996). Predicting health behaviour. Open University Press, Buckingham.

  5. Petrie, K.J. and Weinman, J. (ed.). (1997). Perceptions of health and illness: current research and applications. Harwood Academic, London.

  6. Baum, A., Newman, S., Weinman, J.A., West, R., and MacManus, I.C. (ed.) Cambridge handbook of psychology, health and medicine. Cambridge University Press.

  7. Ogden, J. (1996). Health psychology: a textbook. Open University Press, Buckingham.

  8. Sarafino, E.P. (1994). Health psychology: a biopsychosocial approach. Wiley, New York.

  9. Lazarus, R.S. and Folkman, S. (1984). Stress, appraisal and coping. Springer, New York.

  10. Steptoe, A. and Mathews, A. (ed.) Health care and human behaviour, pp. 231–59. Academic Press, London.

  11. Kiecolt-Glaser, J.K. and Glaser, R. (1987). Psychological moderators of immune function. Annals of Behavioural Medicine, 9 (2), 16–20.

  12. Bachen, E., Cohen, S., and Marsland, A. (1997). Psychoimmunology. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and I.C. MacManus), pp. 35–9. Cambridge University Press.

  13. Kiecolt-Glaser, J.K., Marucha, P.T., Malarkey, W.B., Mercado, A.M., and Glaser, R. (1995). Slowing of wound healing by psychological stress. Lancet, 346, 1194–6.

  14. Cohen, S. and Williamson, G.M. (1991). Stress and infectious disease in humans. Psychological Bulletin, 109, 5–24

  15. Friedman, M. and Rosenman, R.H. (1974). Type A behaviour and your heart. Knopf, New York.

  16. Gold, A. and Johnston, D. (1990). Anger, hypertension and heart disease. In Current developments in health psychology (P. Bennett, J. Weinman, and P. Spurgeon), pp. 105–28. Harwood Academic, London.

  17. Thoresen, C., Friedman, M., Powell, L.H., Gill, J.J., and Ulmer, D. (1985). Altering the Type A behavior pattern in postinfarction patients. Journal of Cardiopulmonary Rehabilitation, 5, 258–66.

  18. Kobasa, S.C. (1979). Stressful events and health: an enquiry into hardiness. Journal of Personality and Social Psychology, 37, 1–11.

  19. Scheier, M.F., Weintraub, J.K., and Carver, C.S. (1986). Coping with stress: divergent strategies of optimists and pessimists. Journal of Personality and Social Psychology, 51, 1257–64.

  20. Watson, D. and Pennebaker, J.W. (1991). Situational, dispositional and genetic bases of symptom reporting. In Mental representation in health and illness (ed. J.A. Skelton and R.T. Croyle), pp. 60–84. Springer, New York.

  21. Wiebe, D. and Smith, T.W. (1997). Personality and health. In Handbook of personality psychology (ed. R. Hogan and J.A. Johnson), pp. 891–918. Academic Press, San Diego, CA.

  22. Doll, R. and Peto, R. (1981). The causes of cancer. Oxford University Press, New York.

  23. Sayette, M.A. and Hufford, M.R. (1997). Alcohol abuse/alcoholism. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and I.C. MacManus), pp. 347–50. Cambridge University Press.

  24. Carroll, D., Bennett, P., and Davey Smith, G. (1993). Socio-economic health inequalities: their origins and health implications. Psychology and Health, 8, 295–316.

  25. Breslow, L. and Enstrom, J. (1980). Persistence of health habits and their relationship to mortality. Preventive Medicine, 9, 469–83.

  26. Haskell, W.L. (1984). Overview: health benefits of exercise. In Behavioral health (ed. J.D. Matarazzo, J.A. Herd, N.E. Miller, and S.M. Weiss), pp. 409–23. Wiley, New York.

  27. Dishman, R.K. (1982). Compliance/adherence in health-related exercise. Health Psychology, 1, 237–67.

  28. Janz, N.K. and Becker, N.I. (1984). The health belief model: a decade later. Health Education Quarterly, 11, 1–47.

  29. Ajzen, I. and Fishbein, M. (1980). Understanding attitudes and predicting social behavior. Prentice-Hall, Englewood Cliffs, NJ.

  30. Maddux, J.E. and Rogers, R.W. (1983). Protection motivation and self-efficacy: a revised theory of fear-appeals and attitude change. Journal of Experimental Social Psychology, 19, 469–79.

  31. Bandura, A. (1986). Social foundations of thought and action: social cognitive theory. Prentice-Hall, Englewood Cliffs, NJ.

  32. Gollwitzer, P.M. (1993). Goal achievement: the role of intentions. In European review of social psychology (ed. W. Stroebe and M. Hewstone), Vol.4, pp. 141–85. Wiley, Chichester.

  33. Weinstein, N.D. (1988). The precaution adoption process. Health Psychology, 7, 355–86.

  34. Prochaska, J.O. and DiClemente, C.C. (1984). The transtheoretical approach: crossing traditional boundaries of change. Irwin, Homewood, IL.

  35. Verbrugge, L. (1985). Triggers of symptoms and health care. Social Science and Medicine, 20, 855–70.

  36. Pennebaker, J.W. (1982). The psychology of physical symptoms. Springer-Verlag, New York.

  37. Pennebaker, J.W. and Lightner, J.M. (1980). Competition of internal and external information in an exercise setting. Journal of Personality and Social Psychology, 39, 165–74.

  38. Croyle, R.T. and Williams, K.D. (1991). Reactions to medical diagnosis: the role of illness stereotypes. Basic and Applied Social Psychology, 12, 227–41.

  39. Baumann, L.J., Cameron, L.D., Zimmerman, R.S., and Leventhal, H. (1989). Illness representations and matching labels with symptoms. Health Psychology, 8, 449–69.

  40. Cameron, L., Leventhal, E.A., and Leventhal, H. (1995). Seeking medical care in response to symptoms and life stress. Psychosomatic Medicine, 57, 37–47.

  41. Coccolini, S., Berti, G., and Maresta, A. (1998). The magnitude of the benefit from preCCU thrombosis in acute myocardial infarction: a long term follow-up. International Journal of Cardiology, 65 (Supplement 1), S49–S56.

  42. Heriot, A.G., Brecker, S.J., and Coltart, D.J. (1993). Delay in presentation after myocardial infarction. Journal of the Royal Society of Medicine, 86, 642–4.

  43. Ruston, A., Clayton, J., and Calnan, M. (1998). Patients' action during their cardiac event: qualitative study exploring differences and modifiable factors. British Medical Journal, 316, 1060–5.

  44. Andersen, B.L. and Cacioppo, J.T. (1995). Delay in seeking a cancer diagnosis: delay stages and psychophysiological comparison processes. Special Issue: Social psychology and health. British Journal of Social Psychology, 34, 33–52.

  45. Smith, G.R., Monson, R.A., and Ray, D.C. (1986). Patients with multiple unexplained symptoms: their characteristics, functional health, and health care utilisation. Archives of Internal Medicine, 146, 69–72.

  46. Banks, M.H., Beresford, S.A., Morell, D.C., Waller, J.J., and Watkins, C.J. (1975). Factors influencing demand for primary care for women aged 20–44 years. International Journal of Epidemiology, 43, 189–95.

  47. Watson, D. and Pennebaker, J.W. (1989). Health complaints, stress, and distress: exploring the central role of negative affectivity. Psychological Review, 96, 234–54.

  48. Sensky, T., Macleod, A.K., and Rigby, A.F. (1996). Causal attributions about common somatic sensations among frequent general practice attenders. Psychological Medicine, 26, 641–6.

  49. Jensen, M.P., Turner, J.A., and Romano, J.M. (1994). Correlates of improvement in multidisciplinary treatment of chronic pain. Journal of Consulting and Clinical Psychology, 62, 172–9.

  50. Petrie, K., Moss-Morris, R., and Weinman, J. (1995). The impact of catastrophic beliefs on functioning in chronic fatigue syndrome. Journal of Psychosomatic Research, 39, 31–7.

  51. Williams, S., Weinman, J., Dale, J., and Newman, S. (1995). Patient expectations: what do primary care patients want from the GP and how far does meeting patient expectations affect patient satisfaction? Family Practice, 12, 193–201.

  52. Channer, K.S., James, M.A., Papouchado, M., and Rees, J.R. (1987). Failure of a negative exercise test to reassure patients with chest pain. Quarterly Journal of Medicine, 63, 315–22.

  53. Lucock, M.P., Morley, S., White, C., and Peake, M. (1997). Responses of consecutive patients to reassurance after gastroscopy: results of self administered questionnaire survey. British Medical Journal, 315, 572–5.

  54. Horne, R. (1997). Representations of medication and treatment: advances in theory and measurement. In Perceptions of health and illness (ed. K.J. Petrie and J. Weinman), pp. 155–88. Harwood Academic, Amsterdam.

  55. Leventhal, H., Nerenz, D.R., and Steele, D.J. (1984). Illness representations and coping with health threats. In A handbook of psychology and health, Vol. 4 (ed. A. Baum and J. Singer), pp. 219–52. Erlbaum, Hillsdale, NJ.

  56. Nerenz, D.R., Leventhal, H., and Love, R.R. (1982). Factors contributing to emotional distress during cancer chemotherapy. Cancer, 50, 1020–7.

  57. Weinman, J., Petrie, K.J., Moss-Morris, R., and Horne, R. (1996). The Illness Perception Questionnaire: a new method for assessing illness perceptions. Psychology and Health, 11, 431–46.

  58. Horne, R., Weinman, J., and Hankins, M. (1999). The Beliefs about Medicines Questionnaire: a new method for assessing cognitive representations of medication. Psychology and Health, 14, 1–24.

  59. Petrie, K.J., Weinman, J., Sharpe, N., and Buckley, J. (1996). Role of patients' view of their illness in predicting return to work and functioning after myocardial infarction: longitudinal study. British Medical Journal, 312, 1191–4.

  60. Cameron, L.D. (1997). Screening for cancer: illness perception and illness worry. In Perceptions of health and illness (ed. K.J. Petrie and J. Weinman), pp. 291–322. Harwood Academic, Amsterdam.

  61. Buick, D.L. (1997). Illness representations and breast cancer: coping with radiation and chemotherapy. In Perceptions of health and illness (ed. K.J. Petrie and J. Weinman), pp. 379–410. Harwood Academic, Amsterdam.

  62. Moss-Morris, R., Petrie, K.J., and Weinman, J. (1996). Functioning in chronic fatigue syndrome: do illness perceptions play a regulatory role? British Journal of Health Psychology, 1, 15–25.

  63. Gonger-Frederick, L. and Cox, D.J. (1991). Symptom perception, symptom beliefs, and blood glucose discrimination in the self treatment of insulin dependent diabetes. In Mental representation in health and illness (ed. J.A. Skelton and R.T. Croyle), pp. 220–46. Springer, New York.

  64. Ley, P. (1988). Communicating with patients. Croom-Helm, London.

  65. Korsch, B.M. and Negrete, V.F. (1972). Doctor–patient communication. Scientific American, 227, 66–74.

  66. Roter, D. and Hall, J.A. (1989). Studies of doctor patient interaction. Annual Review of Public Health, 10, 163–80.

  67. McGee, H. (1997). Attitudes of health professionals. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and C. McManus), pp. 271–2. Cambridge University Press.

  68. Isen, A., Rosenzweig, A. and Young, M.J. (1991). The influence of positive affect on clinical problem solving. Medical Decision Making, 11, 221–7.

  69. Roter, D., Stewart, M., Putnam, S.M., Lipkin, M., Stiles, W., and Inui, T.S. (1997). The patient–physician relationship: communication patterns of primary care physicians. Journal of the American Medical Association, 277, 350–6.

  70. Starfield, B., Wray, C., and Hess, K. (1981). The influence of patient practitioner agreement on outcome of health care. American Journal of Public Health, 71, 127–31.

  71. Kinmonth, A.L., Woodcock, A., Griffin, S., Spiega, N., and Campbell, M.J. (1998). Randomised controlled trial of patient centred care of diabetes in general practice: impact on current wellbeing and future disease risk. British Medical Journal, 317, 1202–8.

  72. Stewart, M.A. (1995). Effective physician–patient communication and health outcomes: a review. Canadian Medical Association Journal, 152, 1423–33.

  73. Kendrick, T. (1997). Teaching communication skills. In Cambridge handbook of psychology, health and medicine (ed. A. Baum, S. Newman, J. Weinman, R. West, and C. McManus), pp. 322–5. Cambridge University Press.

  74. Fallowfield, L., Lipkin, M., and Hall, A. (1998). Teaching senior oncologists communication skills: results from phase one of a comprehensive program in the UK. Journal of Clinical Oncology, 16, 1961–8.

  75. Greenfield, S., Kaplan, S., and Ware, J.E. (1985). Expanding patient involvement in care: effects on patient outcomes. Annals of Internal Medicine, 102, 520–8.

  76. Koenig, H.G., George, L.K., Stangl, D., and Tweed, D.L. (1995). Hospital stressors experienced by elderly medical in-patients: developing a hospital stress index. International Journal of Psychiatry in Medicine, 25, 103–22.

  77. Volicer, B.J. and Bohannon, M.W. (1975). A hospital stress rating scale. Nursing Research, 24, 352–9.

  78. Ulrich, R.S. (1984). View through a window may influence recovery from surgery. Science, 224, 420–1.

  79. Oldenburg, B., Macdonald, G.J., and Perkins, R.J. (1988). Prediction of quality of life in a sample of end-stage renal disease patients. Journal of Clinical Epidemiology, 41, 555–64.

  80. Van Servellen, G., Lewis, C.E., and Leake, B. (1990). The stresses of hospitalisation amongst AIDS patients. International Journal of Nursing Studies, 27, 235–47.

  81. Marteau, T.M. and Riordan, D.C. (1992). Staff attitudes towards patients: the influence of causal attributions for illness. British Journal of Clinical Psychology, 31, 107–10.

  82. Keep, P., James, J., and Inman, M. (1980). Windows in the intensive therapy unit. Anaesthesia, 35, 257–62.

  83. Pennock, B.E., Crawshaw, L., Maher, T., Price, T., and Kaplan, P.D. (1994). Distressful events in the ICU as perceived by patients recovering from coronary artery bypass surgery. Heart and Lung, 23, 3323–7.

  84. Jamerson, P.A., Scheibmeir, M., Bott, M.J., Crighton, F., Hinton, R.H., and Cobb, A.K. (1996). The experiences of families with a relative in the intensive care unit. Heart and Lung, 25, 467–74.

  85. Levy, N.B. (1994). Psychological aspects of renal transplantation. Psychosomatics, 35, 427–33.

  86. Kaplan De-Nour, A. (1994). Psychological, social and vocational impact of renal failure: a review. In Quality of life following renal failure (ed. H. McGee and C. Bradley), pp. 33–42. Harwood Academic, London.

  87. Devins, G.M., Binik, Y.M., Hollomby, D.J., Barre, P.E., and Guttmann, R.D. (1981). Helplessness and depression in end-stage renal disease. Journal of Abnormal Psychology, 90, 531–45.

  88. Christensen, A.J., Benotsch, E.G., Wiebe, J.S., and Lawton, W.J. (1995). Coping with treatment-related stress: effects on patient adherence in hemodialysis. Journal of Consulting and Clinical Psychology, 63, 454–9.

  89. Mathews, A. and Ridgeway, V. (1984). Psychological preparation for surgery. In Health care and human behaviour (ed. A. Steptoe and A. Mathews), pp. 231–59. Academic Press, London.

  90. Allan, D. and Armstrong, D. (1984). Patient attitudes towards radiographic examinations involving contrast media. Clinical Radiology, 35, 457–9.

  91. Johnson, J.E., Morrissey, J.F., and Leventhal, H. (1973). Psychological preparation for an endoscopic examination. Gastrointestinal Endoscopy, 19, 180–2.

  92. Kendall, P.C., Williams, L., Pechacek, T.F., Graham, L.E., Shisslak, C., and Herzoff, N. (1979). Cognitive-behavioral and patient education interventions in cardiac catheterization procedures: the Palo Alto Medical Psychology Project. Journal of Consulting and Clinical Psychology, 47, 49–58.

  93. Weinman, J. and Johnston, M. (1988). Stressful medical procedures: an analysis of the effects of psychological interventions and of the stressfulness of the procedure. In Topics in health psychology (ed. S. Maes, P. Defares, I.G. Sarason, and C.D. Speilberger), pp. 205–17. Wiley, Chichester.

  94. Johnston, M. and Vogele, C. (1993). Benefits of psychological preparation for surgery: a meta-analysis. Annals of Behavioural Medicine, 15, 245–56.

  95. Kulik, J.A., Mahler, H.I., and Moore, P.J. (1996). Social comparison and affiliation under threat: effects on recovery from major surgery. Journal of Personality and Social Psychology, 71, 967–79.

  96. Horne, R. (1998). Adherence to medication: a review of existing research. In Adherence to treatment in medical conditions (ed. L.B. Myers and K. Midence), pp. 285–310. Harwood Academic, London.

  97. Meichenbaum, D. and Turk, D.C. (1987). Facilitating treatment adherence: a practitioner's guidebook. Plenum, New York.

  98. Dunbar, J.M. and Agras, W.S. (1980). Compliance with medical instructions. In Comprehensive handbook of behavioural medicine (ed. J.M. Ferguson and C.B. Taylor), Vol. 3. Spectrum, New York.

  99. Phillips, E.L. (1988). Patient compliance. Hans Huber, Lewiston, NY.

  100. Haynes, R.B., Taylor, D.W., and Sackett, D.L. (ed.) (1979). Compliance in health care. Johns Hopkins University Press, Baltimore, MD.

  101. Glasgow, R.E., McCaul, K.D., and Schafer, L.C. (1987). Self care and glycemic control in Type 1 diabetes. Journal of Chronic Diseases, 40, 399–412.

  102. Meyer, D., Leventhal, H., and Guttman, M. (1985). Common-sense models of illness: the example of hypertension. Health Psychology, 4, 115–35.

  103. Caron, H.S. (1985). Compliance: the case for objective measurement. Journal of Hypertension, 3 (Supplement 1), 11–17.

  104. Kruse, W., Nikolaus, T., Rampmaier, J., Weber, E., and Schlierf, G. (1993). Actual versus prescribed timing of lovastatin doses assessed by electronic compliance monitoring. European Journal of Clinical Pharmacology, 45, 211–15.

  105. Sackett, D.L. and Haynes, R.B. (1976). Compliance with therapeutic regimens. Johns Hopkins University Press, Baltimore, MD.

  106. Bosley, C.M., Fosbury, J.A., and Cochrane, G.M. (1995). The psychological factors associated with poor compliance with treatment in asthma. European Respiratory Journal, 8, 899–904.

  107. McKim, W.A., Stones, M.J., and Kozma, A. (1990). Factors predicting medicine use in institutionalized and non-institutionalized elderly. Canadian Journal on Aging, 9, 23–34.

  108. Cleary, D.J., Matzke, G.R., Alexander, A.C., and Joy, M.S. (1995). Medication knowledge and compliance among patients receiving long-term dialysis. American Journal of Health System Pharmacy, 52, 1895–1900.

  109. Cartwright, A. (1994). The experience of patients and general practitioners. Journal of the Royal Society of Medicine (Supplement), 23, 8–10.

  110. Haynes, R.B. (1976). A critical review of the ‘determinants' of patient compliance with therapeutic regimens. In Compliance with therapeutic regimens (ed. D.L. Sackett and R.B. Haynes), pp. 26–39. Johns Hopkins University Press, Baltimore, MD.

  111. Haynes, R.B., Sackett, D.L., Gibson, E.S., Taylor, D.W., Robers, R.S., and Johnson, A.L. (1978). Patient compliance with anti-hypertensive regimens. Patient Counselling and Health Education, 1, 18–21.

  112. Noble, L.M. (1998). Doctor–patient communication and adherence to treatment. In Adherence to treatment in medical conditions (ed. L.B. Myers and K. Midence), pp. 51–82. Harwood Academic, London.

  113. Gibbs, S.W. and George, C.F. (1990). Communicating information to patients about medicine. Prescription information leaflets: a national survey. Journal of the Royal Society of Medicine, 83, 292–7.

  114. Hall, J.A., Roter, D.L., and Katz, N.R. (1988). Correlates of provider behaviour: a meta-analysis. Medical Care, 26, 657–75.

  115. Cummings, K.M., Becker, M.H., Kirscht, J.P., and Levin, N.W. (1981). Intervention strategies to improve compliance with medical regimens by ambulatory haemodialysis patients. Journal of Behavioural Medicine, 4, 111–27.

  116. Bennett, G. and Millard, M. (1985). Compliance with relaxation training: the effect of providing information. Behavioural Psychotherapy, 13, 110–19.

  117. Brownlee-Duffeck, M., Peterson, L., Simmonds, J.F., Goldstein, K., Kilo, C., and Hoette, S. (1987). The role of health beliefs in the regimen adherence and metabolic control of adolescents and adult with diabetes mellitus. Journal of Consulting and Clinical Psychology, 55, 139–44.

  118. Ried, L.D. and Christensen, D.B. (1988). A psychosocial perspective in the explanation of patients' drug-taking behavior. Social Science and Medicine, 27, 277–85.

  119. Haefner, D.P. and Kirscht, J.P. (1970). Motivational and behavioural effects of modifying health beliefs. Public Health Reports, 85, 478–84.

  120. Jones, P.K., Jones, S.L., and Katz, J. (1987). Improving compliance for asthma patients visiting the emergency department using a health belief model intervention. Journal of Asthma, 24, 199–206.

  121. Hampson, S.E. (1997). Illness representations and the self-management of diabetes. In Perceptions of health and illness (ed. K. Petrie and J. Weinman), pp. 323–47. Harwood Academic, London.

  122. White, L., Tursky, B., and Schwartz, G.E. (ed.) (1985). Placebo: theory, research and mechanisms. Guilford Press, New York.

  123. Richardson, P.H. (1989). Placebos: their effectiveness and modes of action. In Health psychology: processes and applications (ed. A. Broome), pp. 35–56. Chapman & Hall, London.

  124. Shapiro, A.K. and Morris, L.A. (1978). The placebo effect in medical and psychological therapies. In Handbook of psychotherapy and behavioural change (2nd edn) (A.E. Bergin and S. Garfield), pp. 369–410. Wiley, New York.

  125. Shapiro, A.K. (1964). Factors contributing to the placebo effect: their implications for psychotherapy. American Journal of Psychotherapy, 18, 73–88.

  126. Roberts, A.H., Kewman, D.G., Mercier, L., and Hovell, M. (1993). The power of non-specific effects in healing: implications of psychosocial and biological treatments. Clinical Psychology Review, 13, 375–91.

  127. Epstein, L.H. (1984). The direct effects of compliance on health outcome. Health Psychology, 3, 385–93.

  128. Horwitz, R.I., Viscoli, C.M., Berkman, L., et al. (1990). Treatment adherence and risk of death after a myocardial infarction. Lancet, 336, 542–5.

  129. Richardson, P.H. (1994). Placebo response in pain management. Pain Reviews, 1, 15–32.

  130. Voudouris, N.J., Peck, C.L., and Coleman, G. (1989). Conditioned response of the placebo phenomena: further support. Pain, 38, 109–16.

  131. Jansen, M. and Weinman, J. (ed.) (1991). The international development of health psychology. Harwood Academic, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


5.8 The organization of psychiatric services for general hospital departments

5.8 The organization of psychiatric services for general hospital departments

Frits J. Huyse

Introduction
Terminology
 | Consultations
 | Consultants and consultation–liaison psychiatric services
 | Psychiatric comorbidity
 | Liaison and psychiatric–medical function
 | Case management
A historical perspective
The referred population
 | The severity of a patient's psychopathology
Service delivery
The organization of a consultation–liaison psychiatric service
 | Definition of the role of a consultation–liaison service
 | Disciplines and staffing of a consultation–liaison service
 | Relationship between medical staff, hospital board, and regional psychiatric facilities
 | Relationship between psychosocial services in the hospital
 | Audit and secretarial staff
Training
Further information
Chapter References

Introduction

The organization of psychiatric services for general hospital departments is described in this chapter. The focus is on services for inpatients, as most services are provided in medical and surgical wards.

The chapter begins with definitions of pertinent terms, followed by a brief historical description of psychiatric services, their current state, and expected developments in this field. Next, the main characteristics of the population served and the services delivered are described. This is followed by a discussion of those topics which need to be taken into account when organizing a consultation and liaison psychiatric service. Finally, training and pertinent literature sources are briefly mentioned.

Terminology

Consultations

Throughout the world the term consultation–liaison (CL) psychiatry is used to describe psychiatric services delivered to patients in general hospital wards, although the term ‘liaison psychiatry' is preferred in the United Kingdom. In this chapter the term ‘liaison' will only be used to describe a specific ‘liaison function' provided in addition to the basic consultation function; the latter is the response to requests by other doctors for psychiatric advice. Sometimes an advance consultation contract is made for patients with specific clinical problems, where the agreement may be between the consultant and departmental head, a hospital board, or a health-care provider. An example is a consultation contract that may be implemented for patients who have attempted suicide. Whereas in the past contracts were often made for consultations about, for example, renal transplantation procedures, nowadays they may be made in an attempt to ensure a high degree of patient compliance in, for instance, those patients undergoing cardiac and liver transplantation, those with other physical diseases, or patients with behavioural disturbances.

Consultants and consultation–liaison psychiatric services

Consultations in a general hospital are not only performed by psychiatrists but also by social workers, psychologists, and specialist psychiatric nurses (CL nurses). In Germany, there are psychosomatic consultants providing CL services, the majority of whom are medical specialists trained in psychotherapy. The services can be delivered by individual consultants and also by multidisciplinary teams headed by a psychiatrist; such teams, sometimes referred to as consultation–liaison psychiatric services, may be an organizational unit of the hospital. Currently, CL psychiatry is mainly practised on medical and surgical wards, but referrals are increasingly being requested from the outpatient setting and primary care or nursing homes. In outpatient settings and primary care, the psychiatrist may become one of several doctors providing specialist care.

Psychiatric comorbidity

In general psychiatry the term comorbidity refers to the making of more than one psychiatric diagnosis, usually according to DSM-IV or ICD-10 criteria. In the CL literature the term ‘comorbidity' is generally used to describe the combination of physical diseases and psychiatric disorders.

Liaison and psychiatric–medical function

In the consultation function psychiatrists wait to be asked for their opinion. However, the liaison function is more proactive and preventive, in that the consultant tries to establish a stable relationship with a department which sees a high prevalence of patients with psychiatric problems. This is effected through weekly staff meetings and often by additional staff training. The ‘psychiatric–medical function' is an integrated service aimed at meeting the structural and organizational requirements of the target population. This is guided by nurse acuity levels. Staff are selected and trained to provide integrated care. Organizational prototypes of this function are the psychological-medicine units and the German psychosomatic wards.(1) Specific target populations include behaviourally disturbed patients, who are physically unwell and require complex medical care, complex somatizers, those with chronic pain, and specific patient populations from, for example, neurology or geriatric wards. Using this approach, care needs may be assessed at admission. Moreover, the development of guidelines may be prepared for ward staff, for example in relation to substance abuse and confusion in the elderly.(2)

Case management

Case management involving several health-care providers is being used more frequently to treat patients with complex illness behaviour, including somatizers or comorbid chronically ill patients. It resembles the case management approach used in community psychiatry for patients with schizophrenia. Often care is mainly provided by CL nurses.

A historical perspective

While CL psychiatry is a recognized part of psychiatry, the need for its development as a subspecialty is under discussion in several countries (e.g. the United States, the United Kingdom, and Australia).(3) CL psychiatric services have only developed systematically since the 1960s in the United States, and in Europe only during the last 15 to 20 years. Today, the status of CL services in a specific hospital depends on local factors, whichvary throughout the world.(1)

Although there have been facilities for the treatment of the mentally ill in most general hospitals in all parts of the world, the major stimulus for the development of CL psychiatry came from the United States during the 1960s.(1,3,4) The first series of patients seen in psychiatric consultation was described in the 1930s in the United States.(4) In the 1950s Querido, in The Netherlands, reported a follow-up study of patients admitted to medical and surgical wards and argued for integrated services.(5) In the United States, services in a few university centres were supported by government grants, so that CL psychiatry became a recognizable type of service delivery. In 1967 and 1968 Lipowski compiled the literature into three key articles, and in 1977 Engel published a bio-psychosocial model as an alternative to the biomedical model.(6,7) The Massachusetts General Hospital Handbook of General Hospital Psychiatry(8) was another important step in the systematic development of CL psychiatry. Others argued for the need to develop more integrated services on wards with highly vulnerable populations using the liaison model.(9) Because of language barriers, the German psychosomatic model developed independently to become, perhaps, the most successfully implemented liaison model.(1) These psychosomatic CL services focus on the assessment and treatment of patients with unexplained physical complaints and coping problems often seen on neurological and internal medicine wards. In the United Kingdom two other developments took place. First, there was more emphasis on outpatient services with a specific focus on patients with unexplained physical symptoms. Second, the related research on treatment focused on the effectiveness of cognitive behavioural therapy. In the United Kingdom, in contrast with other European countries, psychiatric services for the elderly in general hospital wards are usually provided by psychogeriatric consultants. Health-care reform in the United States during the early 1990s, changed the focus of CL psychiatry towards outpatient CL psychiatric services for patients with unrecognized depressive and anxiety disorders as well as the somatoform disorders. There is growing interest (mostly by Japan) in CL psychiatric services for patient populations receiving highly technological and complex therapy such as oncological treatments or transplantation.(1)

During the 1990s, in parallel with the above-mentioned developments, professional organizations for CL psychiatry began to emerge in most countries.(1) They started to address issues such as subspecialization as well as guidelines for clinical practice, training, and research.(10,11) Nowadays, there is increasing international contact between representatives of these organizations, and in 1998 the International Organization for Consultation–Liaison Psychiatry was established (website: http://psychmed.mmcc.monash.edu.au/ioclp).

Owing to the changing functions of hospitals, the changing epidemiology (increasing age of patients and the chronicity of their illnesses), and the greater recognition of the effect of psychiatric morbidity on the use of health-care facilities, the role of a psychiatrist as a consultant is likely to develop steadily. This development will require new skills, organizational structures, and financial mechanisms to be put in place.(2) The report of a joint working group of the United Kingdom Royal College of Physicians and the Royal College of Psychiatrists, has described the psychological needs of the medically and surgically ill(12) and suggested a framework for more integrated care. In the near future, in addition to direct consultation, consultants are likely to act indirectly in developing mental health services for the general hospital setting, including those for the cognitively impaired elderly, those patients with delirium impairment, and substance abusers. The indirect function includes the development of guidelines and training for house-officers and general nurses in the basic psychiatric skills required to meet the mental health needs of their patients. Some of this training can be carried out by psychiatric nurses. Similar models of integrated psychiatric care have been tested in primary care settings for the treatment of anxiety and depressive disorders, and, for instance, in patients with cancer (see Chapter 5.3.7). It is likely that the liaison function will merge with these more structured preventive functions, defined by the needs of a target population, thus providing ward staff with more effective tools to detect and manage psychiatric morbidity or vulnerability.

One such tool is the Complexity Prediction Instrument (COMPRI),(2) a screening instrument to be applied at admission to detect patients at risk for highly complex care and long hospital stay. Another recently developed tool is the INTERMED (Table 1),(13,14 and 15) which is a method for analysing integrated multidisciplinary care needs through the assessment of a series of bio-psychosocial risk factors. It can be used as an instrument to control for case mix in clinical studies, and also as a structured clinical interview in the clinical setting for the initiation of integrated care in more complex patients. Depending on the type of population treated and the extent of comorbidities, ward managers should decide which levels of physical and psychological complexity they have to handle. The acuity levels are shown in Table 2.(16)

Table 1 INTERMED

Table 2 Medical psychiatric units: patient characteristics, procedures available, and type of intervention required for each level and type of acuity

The referred population

Most patients with psychiatric disorders or vulnerabilities are treated by non-mental-health professionals and only a few (1–2 per cent of admitted patients) are seen by psychiatric consultants.(1,2,17) Conflicts between staff and patients are among the reasons for referral in about 20 per cent of the consultations.(18) CL psychiatric services can be described as responding to the needs of doctors and nurses.

In 1991, the European Consultation–Liaison Workgroup for General Hospital Psychiatry and Psychosomatics assessed the extent and content of CL service delivery to 14 717 inpatients seen by consultants from 56 CL psychiatric services in 11 European countries.(19,20,21,22 and 23) The most striking finding was the large variation between the target populations and the number of patients seen. The large size of this collaborative study made it possible to use statistical techniques to best describe the referred patients. Two important groups of patients were identified as separate from the remaining population: those referred for attempted suicide and for substance abuse. On average, these groups made up between a quarter to a third of those referred. The remaining patients can be distinguished using six clinical characteristics: two sociodemographic features (age and sex), two describing the preadmission status of the patients (the presence of chronic physical disease or use of services, and the presence of a mental disorder and the use of mental health services), and two relating to patient status at referral (the severity of their psychopathology and the clarity of physical diagnostic characteristics).

The severity of a patient's psychopathology(23)

In the European study described above, patients seen by CL services included those with delirium, dementia, psychoses, mood and anxiety disorders, somatoform disorders, less common diagnoses such as eating disorders, no psychiatric diagnosis, and problems of coping, and those who were not alert enough for a psychiatric diagnosis to be made. Those findings closely follow the classification in ICD-10 and DSM-IV, and reflect the broad range of referable disturbances.

The severity and type of psychopathology varied with the physical diagnostic profile and the department in which they were treated. Patients were seen with injuries, cancer, other physical diagnoses, and no clear physical illness. They were seen in surgical, neurological, and medical units, and, less frequently, in obstetrics/gynaecology and dermatology units. This pattern reflects the important clinical differences between patients referred by surgical and medical departments. Surgical patients generally have a clear diagnosis and usually require urgent consultations, often for the prevention of substance use withdrawal or the treatment of delirium pre- or postoperatively. In contrast, patients from medicine and neurology departments usually present with diagnostic dilemmas.

In making clinical decisions, CL psychiatrists have to take into account impairment of judgement, the level of behavioural disturbances, and the clarity of the physical diagnosis. In the European study, about a third of patients referred for reasons other than attempted suicide were 65 years of age or older and about 12 per cent were 75 years of age or older. The elderly often have multiple diseases, and several related impairments and handicaps. These problems, and any age-related dementia, make these patients more vulnerable for delirium. Patients with chronic physical disease have a higher incidence of psychiatric disorders, specifically affective disorders. Patients with an additional psychiatric disorder use general health-care services more frequently, they are admitted more often and for longer, and they make more outpatient as well as emergency room visits.(24,25)

The referred population is considered further in Chapter 5.6.

Service delivery

In the European study, liaison activities comprised only 5 per cent of all requests, and most CL work was through ad hoc consultations. Most of these requests were responded to on the same day. About half of these urgent requests by doctors and nurses concerned patients who had attempted suicide, surgical and trauma patients, and patients with a severe, usually organic, psychiatric disorder. CL services use a system-oriented approach, which recognizes the possibility of problems between the referring doctor and the referred patient.(18) Environmental factors should also be considered: the reason for and the effect of being in the hospital. A variety of services were offered, including diagnostic evaluation (13 per cent), prescription of medication (50 per cent), and the provision of behavioural guidelines for both ward staff (45 per cent) and families (15 per cent).(22) CL services appeared to have an important bridging function, facilitating transitions of care around admission and discharge. Thus, in about half of patients in the survey, other than the attempted suicide population, information was obtained from general practitioners, and in half information on discharge was provided to general practitioners. Of those discharged, 7.5 per cent were admitted to a psychiatric ward, and of those discharged to their homes 40 per cent were referred to outpatient mental health facilities. These figures were higher for the attempted suicide population.(22)

Assessment and treatment are considered in Chapter 5.6.

The organization of a consultation–liaison psychiatric service

It is unrealistic to assume that the needs of general hospital patients with psychiatric morbidity can be met simply by increasing staff. To see all patients with psychiatric comorbidity would require many times the present staffing levels. Consequently, CL psychiatrists should plan their services carefully and negotiate them with their colleagues in other disciplines. The following points should be considered.

Definition of the role of a consultation–liaison service

Every consultant working in a general hospital, in primary care, or in a nursing-home setting needs to define what patients have to be seen and what services are to be delivered. The direct and indirect functions (see above) should also be defined. In a general hospital, services will be required for those who have attempted suicide, those who attend emergency rooms for psychiatric reasons, patients with substance abuse withdrawal, those with delirium, and patients with unexplained physical problems and other complex illness behaviour. The extent to which services need to be provided is dependent upon the functions of a hospital. In primary care the target population will be patients with somatization problems including affective and anxiety disorders (see Chapter 7.8). The ECLW Collaborative Study(26) reported both monodisciplinary (medical model) and multidisciplinary (mental health model) CL teams depending on the size and the country.

Disciplines and staffing of a consultation–liaison service

The size and composition of the CL team needs to be defined depending on the size of the hospital and the target group of patients. Larger university hospitals should have teams with, on average, five to six full-time equivalents of clinical staff and a secretary, and should include both nurses and psychologists. Non-university hospitals usually have three to four full-time equivalents. In The Netherlands, the rule of thumb is 150 consultations per year and a small outpatient population by each consultant working in a university setting with additional teaching and research responsibilities, and about 300 consultations per year for non-university hospitals. Therefore the necessary staffing levels can be estimated from the number of admissions and the rate of consultation.

Relationship between medical staff, hospital board, and regional psychiatric facilities

For the development of more integrated services beyond emergency consultations a good working relationship is required between the general health-care staff. The psychiatrist should be a formal member of the medical organization of the hospital. Negotiations between the general hospital boards and the regional mental health providers should include a representative of the CL service when budgets and facilities are being discussed. These discussions should identify the needs for: consultation; transfer to out- and inpatient services; and arrangements for emergency-room patients, attempted suicide patients, severe substance abusers, and the cognitively impaired elderly. Wards with both a psychiatric and medical function can solve the problems created by the artificial division between general and mental health care. If such wards are unavailable some patients will be inadequately treated in psychiatric units, which have insufficient physical facilities, or on medical wards, which lack a psychiatric milieu.(16)

Relationship between psychosocial services in the hospital

The relationship between a C–L service and the departments of social work and medical psychology should be clear. Rules for collaboration in specific areas, such as outplacement in case of dementia, need to be developed. The extent to which psychologists should be part of the C–L team depends on the organization of the psychiatric discipline in the hospital.

Audit and secretarial staff

To produce activity reports or small medical audit projects, basic patient documentation is required, including the department from which they come, their diagnoses, and treatment (types of interventions and number of visits). It is most appropriate to carry out the audit as part of a general hospital management system. When this information is unavailable, suggestions for separate systems of audit can be found in the C–L literature.(27)

Training

In the last decade the formal training of CL psychiatrists became a focus of interest as part of the move to develop CL as a subspecialty. Training should include specific medicopsychiatric aspects of the work, including psychopharmacology in the medically ill. Guidelines have been formulated by several associations and have been published.(11)

Further information

  • Every 2 years the journal General Hospital Psychiatry publishes a supplement with an update of pertinent literature by experts.(28)
  • The Textbook of consultation–liaison psychiatry(29) is the most comprehensive book covering this field of psychiatry. It has both American and non-American contributors.
  • There are three supplements to the journal Psychosomatics concerned with depressive disorders in the medically ill,(30) psychopharmacology in patients with organ failure,(31) and guidelines for the performance of consultations.(32)

Chapter References

  1. Huyse, F.J., Herzog, T., and Malt, U.F. (1996). CL psychiatry in international perspective. In Textbook of consultation–liaison psychiatry (ed. J.R. Rundell and M. Wise), pp. 228–55. American Psychiatric Press, Washington, DC.

  2. Huyse, F.J. (1997). From consultation to complexity of care prediction and health service needs assessment (editorial). Journal of Psychosomatic Research, 43, 233–40.

  3. Huyse, F.J. and Smith, G.C. (1997). From CL dream to CL reality: the need for a systematic approach to the development of CL mental health service delivery. Psychiatric Bulletin, 21, 529–31.

  4. Lipowski, Z.J. (1986). Consultation–liaison psychiatry: the first half century. General Hospital Psychiatry, 8, 305–15.

  5. Boenink, A.D. and Huyse, F.J. (1997). Arie Querido (1901–1983), a Dutch psychiatrist. The lasting impact of his work for nowadays CL psychiatry. Journal of Psychosomatic Research, 43, 551–7.

  6. Lipowski, Z.J. (1967 and 1968). Review of consultation psychiatry and psychosomatic medicine. I and II. Psychosomatic Medicine, 29, 153–71 and 29, 201–24.

  7. Engel, G.L. (1977). The need for a new medical model: a challenge for biomedicine. Science, 196, 129–36.

  8. Cassem, N.H. and Hackett, T.P. (1989). Handbook of general hospital psychiatry (2nd edn). PSG Publishing.

  9. Strain, J.J. and Strain, J.S. (1988). Liaison psychiatry. In Modern perspectivenes in clinical psychiatry (ed. J.G. Howells), pp. 76–101. Brunner–Mazel, New York.

  10. Benjamin, S., House, A., and Jenkins, P. (1994). Liaison psychiatry. Defining needs and planning services. Gaskell, London.

  11. Gitlin, D.F., Schindler, B.A., Stern, T.A. et al. (1996). Recommended guidelines for CL psychiatric training in psychiatry residency programs: a report from the Academy of Psychosomatic Medicine Task Force on Psychiatric Training in CL Psychiatry. Psychosomatics, 37, 3–11.

  12. Royal College of Physicians and Royal College of Psychiatrists (1995). The psychological care of medical patients. Recognition of need and service provision. Council Report CR35. Royal College of Physicians and Royal College of Psychiatrists, London.

  13. Huyse, F.J., Lyons, J.S., Stiefel, F.C., et al. (1999). INTERMED: a method to assess health service needs. I. Development and reliability. General Hospital Psychiatry, 21, 39–48.

  14. Stiefel, F.C., de Jonge, P., Huyse, F.J., et al. (1999). INTERMED: a method to assess health service needs. II. Results on its validity and clinical use. General Hospital Psychiatry, 21, 49–56.

  15. Stiefel, F.C., de Jonge, P., Huyse, F.J., et al. (1999). INTERMED: an assessment and classification system for case complexity. Results in patients with low back pain. Spine, 24, 378–85.

  16. Kathol, R.G., Harscch, H.H., Hall, R.C., et al. (1992). Categorization of types of medical/psychiatry units based on the level of acuity. Psychosomatics, 33, 376–86.

  17. Wallen, J., Pincus, H.A., Goldman, H.H., and Marcus, S.E. (1987). Psychiatric consultations in short-term general hospitals. Archives of General Psychiatry, 44, 163–8.

  18. Hengeveld, M.W., van der Mast, R.C., and Tuinstra, C.L. (1991). Management of patient–staff and intrastaff problems in psychiatric consultations. General Hospital Psychiatry, 13, 31–8.

  19. Huyse, F.J., Herzog, T., Malt, U.M., et al. (1996). The European Consultation–Liaison Workgroup (ECLW) Collaborative Study. I. General outline. General Hospital Psychiatry, 18, 44–55.

  20. Lobo, A., Huyse, F.J., Herzog, T., et al. (1996). The European Consultation–Liaison Workgroup (ECLW) Collaborative Study. II. Patient registration form (PRF) instrument, training and reliability. Journal of Psychosomatic Research, 40, 143–56.

  21. Malt, U.M., Huyse, F.J., Herzog, T., et al. (1996). The European Consultation–Liaison Workgroup (ECLW) Collaborative Study. III. Training and reliability of ICD-10 psychiatric diagnoses in the general hospital setting—an investigation of 220 consultants from 14 European countries. Journal of Psychosomatic Research, 41, 451–64.

  22. Huyse, F.J., Herzog, T., Lobo, A., et al. Consultation–liaison psychiatric service delivery: results from a European study. British Journal of Psychiatry, submitted for publication.

  23. Huyse, F.J., Herzog, T., Lobo, A., et al. European CL services and their populations. The ECLW Collaborative Study. Psychosomatics, submitted for publication.

  24. Fink, P. (1990). Mental illness and admissions to general hospitals: a register investigation. Acta Psychiatrica Scandinavica, 82, 458–62.

  25. Saravay, S.M. and Lavin, M. (1995). Psychiatric comorbidity and length of stay in the general hospital: a critical review of outcome studies. Psychosomatics, 3, 233–52.

  26. Huyse, F.J., Herzog, T., Lobo, A., et al. European consultation–liaison psychiatric services: the ECLW Collaborative Study. Acta Psychiatrica Scandinavica, submitted for publication.

  27. Hammer, J.S., Strain, J.J., and Lyerly, M. (1993). An optical scan/statistical package for clinical data management in CL psychiatry. General Hospital Psychiatry, 15, 95–101.

  28. Hammer, J.S., Strain, J.J., Lewin, C., et al. (1993). The continuing evolution and update of a literature database for CL psychiatry: MICRO-CARES Literature Search system. General Hospital Psychiatry, 15, 1S–73S.

  29. Rundell, J.R. and Wise, M. (ed.) (1996). Textbook of consultation–liaison psychiatry. American Psychiatric Press, Washington, DC.

  30. Wise, G.M., Cassem, H.C., Hall, R.C.W., and Stoudemire, A. (1995). Depressive disorders in the medically ill. Psychosomatics, 36, S1–S26.

  31. Beliles, K.E. and Stoudemire, A. (1998). Psychopharmacologic treatment of depression in the medically ill. Psychosomatics, 39, S1–S19.

  32. Bronheim, H.E., Fulop, G., and Kunkel, E.J. (1998). The Academy of Psychosomatic Medicine practice guidelines for psychiatric consultation in the general medical setting. General Hospital Psychiatry, 39, S8–S30.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


Introduction

Introduction

The Editors

This part contains descriptions of treatments commonly used in the practice of psychiatry. As is usual in textbooks, somatic and psychological treatments are described separately, even though the two are often used together. This combined use is one of several aspects of treatment that are dealt with in other parts of the book. Special aspects of treatment for children, the elderly, people with mental retardation, and offenders are considered in the corresponding parts of the book. The treatment of particular psychiatric disorders is described in the chapters dealing with these disorders. In these chapters the reader will find evidence about the effectiveness of the treatments, and advice about management based on the available evidence and supplemented where necessary with clinical experience.

This part begins with three general topics: the evaluation and licensing of new drugs, the evaluation of psychological treatments, and placebo effects. These chapters are accompanied by a chapter on the assessment of groups of clinical trials, a subject closely linked to Chapter 1.12 on the application of scientific evidence to clinical practice.

The next section is about somatic treatments. It contains accounts of the principal pharmacological treatments, electroconvulsive therapy, and phototherapy. The section begins with a review of general principles of therapeutics. It ends with a review of the use of neurosurgical techniques for psychiatric disorders. The latter are included despite the very infrequent use of these treatments, in order that their status can be described.

The third section is concerned with psychological treatment. The main approaches to treatment are described here with chapters on counselling, cognitive–behaviour therapy, interpersonal psychotherapy, dynamic psychotherapy and psychoanalysis, large- and small-group therapy, couple therapy, and family therapy. There are so many methods of psychological treatment that it has been necessary to make some selection. For example, we have not included a chapter on hypnosis, which is used infrequently. Also the reader will not find sex therapy in this section; it is described instead in Chapter 4.11.2 along with the disorders of sexual function.

The fourth section is concerned with certain broad issues associated with the contributions to treatment of psychiatric nurses, social workers, and rehabilitation staff. The contributions of clinical psychologists are not described here because they appear elsewhere. Their therapeutic methods are described in the section on psychological treatment, their contributions to psychological assessment are described in Chapter 1.10.3.1 and Chapter 1.10.3.2, the clinical psychology approach to aetiology is reviewed in Chapter 2.5.3, and health psychology is described in Chapter 5.7. Finally, the contribution of voluntary organizations is considered briefly in Chapter 7.9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.1.1.1 Clinical trials and the regulation of drugs

6.1.1 The evaluation of physical treatment

6.1.1.1 Clinical trials and the regulation of drugs

Paul Leber

Introduction
Why and how the United States Federal Government came to exercise control over the quality of the drug supply
Securing the aims of regulation
 | Principles of clinical trial design, conduct, and interpretation
 | The choice of control conditions
 | Assay sensitivity
 | Problems of bias
 | What is ‘substantial' evidence?
 | Approval as a risk–benefit determination
The future of controlled clinical regulatory trials
Chapter References

Introduction

This chapter considers the design and interpretation of controlled clinical trials of the kind ordinarily relied upon by the United States Government's Food and Drug Administration to evaluate the effectiveness of new drug products. Similar trials are used by other national and supranational drug regulatory agencies such as the Committee on Safety of Medicines in the United Kingdom and the European Agency for the Evaluation of Medicinal Products (EMEA).

Clinical investigations of the kind considered are almost always carried out by, or at the behest of, commercial drug developers. Although these investigations may have many different goals and aims, they are, above all else, intended to establish that the drug product being evaluated is ‘effective in use' within the meaning of the regulatory laws that apply in the jurisdictions in which the sponsor seeks to market the product.

The requirements of drug regulatory law prevailing within a given jurisdiction, therefore, dictate the design of clinical drug trials. An understanding of the design of drug regulatory trials, accordingly, requires familiarity with the specific requirements of the regulatory laws, and their purpose.

This chapter focuses almost exclusively upon United States domestic drug regulatory laws, and their implementation. Fortunately, the theory and practice of drug product regulation has become increasingly ‘harmonized' throughout much of the developed world.(1) Accordingly, many of the lessons from the American drug regulatory experience have value elsewhere.

Why and how the United States Federal Government came to exercise control over the quality of the drug supply

If clinical judgement alone were sufficient to protect the quality of the drug supply, it would be hard to explain why in the preregulatory era worthless and dangerous drugs were available.

Physicians such as Oliver Wendell Holmes had long recognized this problem which he characterized in the statement that ‘if the whole materia medica, as now used, could be sunk to the bottom of the sea, it would be all the better for mankind,...and all the worse for the fishes'.(2)

Nonetheless, well into this century, despite widespread appreciation of the abject state of the drug supply, the American public's concerns about the pharmacopoeia, to the extent that they existed, focused much more on matters of fraud and misrepresentation than on the lack of a reliable means to prevent the marketing of ineffective and/or unsafe drugs. The Pure Food and Drugs Act 1906, for example, although widely celebrated when it was introduced as a major victory for the forces of consumerism, provided only for (i) the condemnation and/or seizure of goods deemed adulterated and/or misbranded under the Act's provisions, and when appropriate (ii) the prosecution and punishment of those held responsible by the Courts for ‘causing' such violations. The Food and Drug Administration's role under the Act was relatively limited, ‘to ferret out statutory violations' as one commentator has described it.(3) The limitations of the 1906 Act soon became apparent and a generation of consumerists and Food and Drug Administration officials lobbied diligently but unsuccessfully for a system of federal regulatory controls that could meaningfully protect the fitness of the drug supply. Throughout the early and mid 1930s, a series of bills that were introduced calling for the creation of an effective system of federal drug regulation ‘died in Committee'.(4)

It was not until 1938, and then largely because of the brouhaha that followed in the aftermath of a much publicized disaster involving a newly marketed antibiotic, that public (political) support for a federal law protecting the drug supply compelled the United States Congress to take action.(5) In this disaster more than a 100 patients died because of the failure of a drug manufacturer to test a newly formulated liquid preparation of sulphanilamide for toxicity prior to delivering it for sale.

Because sulphanilamide is insoluble in water the firm's chief chemist used diethylene glycol as a solvent, unaware that it was a deadly poison. That a disaster of this scope could result from the carelessness of a single individual evoked great anxiety among the body politic. Congress passed the Federal Food, Drug, and Cosmetic Act 1938 with the expectation that the new law would ensure that such a calamity could never again take place, at least as a result of human error and/or incompetence, and in the hope of restoring public faith in the safety of the drug supply.

This historical vignette offers an important lesson: where drug regulation is concerned, public fear and anxiety are not uncommonly a much more potent stimulus to legislative action than common sense, considered medical opinion, or scientific principle. It is a lesson that both the proponents and opponents of drug regulation have not only learned well, but regularly apply.

The Federal Food, Drug, and Cosmetic Act 1938 created a system for the pre-market clearance of new drugs that remains, albeit in amended form, largely in effect to this day. Under the Act, it is illegal for anyone to market a new drug product that is not the subject of an approved new drug application. The Act establishes a set of performance requirements and standards that must be met by all legally marketed drugs. The Act grants exclusive authority to the Secretary of the Department of Health and Human Services and/or the person he or she designates to approve new drug applications. The Act instructs the agency to review any new drug application submitted, and to approve it, unless, upon review of the reports contained therein, the agency determines that the evidence submitted is insufficient to show that the drug product involved meets the standards required under the Act for legally marketed drug products.

The 1938 Act imposed no requirement that the effectiveness of a new drug product be established, either prior to, or after, its marketing. It required only that a sponsor seeking to market a new drug submit reports of all tests reasonably required to show that the drug would be ‘safe for use' under the conditions of use recommended in the product's proposed and/or approved labelling.

Viewed in retrospect, the failure of the 1938 Act to impose an effectiveness requirement may seem strange. Today, the concept of an ineffective, but safe, drug seems to border on the oxymoronic. No pharmacologically active drug is without some capacity to do harm; accordingly, a pharmacologically active, but therapeutically ineffective, drug cannot responsibly be deemed safe for use.

In the 1930s, however, knowing whether or not a drug product had been shown to be effective in some valid clinical experiment was evidently not yet the important issue that it was to become by the late 1940s. The indifference of government to the need for evidence documenting the effectiveness of marketed drug products may have any number of possible explanations.

First, the marketing of an ineffective drug has few, if any, direct, adverse clinical consequences until there is at least one truly effective product for the claimed use. At that point, the marketing of an ineffective drug can pose a risk because its use will delay the access of patients receiving it to the effective alternative. Even then, no lasting harm will follow, save perhaps for an economic one, if either the condition the product is intended to treat is self-limiting, or the ineffective drug product is competing with one that, albeit effective as claimed, offers only symptomatic relief.

In the mid 1930s, the armamentarium contained but a handful of treatments that had any important disease-modifying actions (e.g. some antisera, vaccines, insulin, thyroid extracts, the newly introduced sulphonamide antibiotics). The introduction of ineffective drugs for these uses would have posed some risk to the public health, but Congress must not have been very concerned about the possibility. Why it was not is uncertain, but it seems unlikely to have been due to a failure to appreciate the possibility of risk because this factor had been important in the passage of a federal law intended to ensure the quality of antisera and vaccines in 1902, some 36 years earlier.(6)

A second possible explanation for the lack of an effectiveness requirement in the 1938 Act is the possibility that Congress, having considered the option, concluded that the effectiveness of drug products could not be established through clinical experiment. This too seems unlikely because it was well known that the effectiveness of treatments could be established through clinical experiment. For example, in 1747 James Lind made a comparative clinical study of a number of putative treatments for scurvy, and in 1896 and 1897 the Nobel Laureate, Johannes Fibiger, carried out a controlled trial on the effects of antitoxin treatment on the fatality rate of diphtheria patients.(7) Moreover, by the mid to late 1930s, the value of controlled clinical effectiveness trials was already well appreciated in many academic and scientific circles.(8)

It seems likely therefore that Congress did not give serious consideration to the imposition of an effectiveness requirement because there was no important political pressure to impose one, and, good political reasons to ignore the issue. Also, although a few experts advocate an effectiveness requirement, the vast majority of the medical community might have opposed it; the American Medical Association did a quarter of a century later when the matter was reconsidered.

However, as the antibiotic era began in earnest in the post-war era, the value of controlled clinical studies to assess the effectiveness of drugs became increasingly apparent not only to medical scientists and academics, but also to medical practitioners. In 1946, two large randomized multiclinic clinical investigations were carried out to assess the effectiveness of pertussis vaccine and the other to weigh the value of streptomycin in the management of pulmonary tuberculosis.(8) By the end of the 1940s, the era of the randomized controlled clinical drug effectiveness trial had begun.

However, 16 years were to pass before the Federal Food, Drug and Cosmetic Act was amended to require that the ‘effectiveness in use' of a new drug be established prior to its marketing. Again, the requirement came as a result of heightened public anxiety about a risk that had little, if anything, directly to do with either drug efficacy, or the health of the American Public. Thalidomide, which had been introduced in 1958 in Europe as a hypnotic, was found in late 1961, on the basis of independent analyses by two workers relying on epidemiological data, to be a potent teratogen. At the time its teratogenic potential was recognized, thalidomide had not yet been marketed in the United States. A new drug application for the product had been submitted to the Food and Drug Administration, but it had not been allowed to become effective. Nevertheless, reasonably large quantities of the drug had been distributed throughout the country for ‘testing' under investigational drug exemptions. Although no more than a few American children were injured as result of the domestic distribution of thalidomide under investigational drug exemptions, the event was reminiscent enough of the sufanilamide elixir tragedy to cause public consternation. Indeed, the injury resulting from the use of thalidomide was especially appalling; the drug caused limb reduction defects among children born to mothers who had used it during a brief, but critical, period of their pregnancies.

The disaster's timing helped to bring about the reform of the 1938 Act which had previously been unsuccessful.(9,10) The1962 amendments changed many of the requirements of the 1938 Act, of which the most important was the requirement to demonstrate a drug's ‘effectiveness in use' before new drug application approval could be given. The amendments also established ‘substantial' evidence as the standard by which the effectiveness of drug products had to be evaluated. Substantial evidence was defined in the Act as:

evidence consisting of adequate and well-controlled investigations, including clinical investigations, by experts qualified by scientific training and experience to evaluate the effectiveness of the drug involved, on the basis of which it could fairly and responsibly be concluded by such experts that the drug will have the effect it purports or is represented to have under the conditions of use prescribed, recommended, or suggested in the labeling or proposed labeling thereof.

Although convoluted in its construction, and arguably even confusing in its phraseology, the definition sets a standard that has long been widely acknowledged as being fully consonant with the highest principles of epistemology and the scientific method. Whether or not a conclusion that a drug is effective can be justified turns not on the opinions or sentiments of experts, but upon the strength and validity of the evidence adduced in bona fide, adequately controlled experiments conducted with the drug in appropriately selected human subjects.

The role that an expert plays in assessing substantial evidence is often misunderstood. Critically, the definition does not give weight to the opinions or beliefs of experts in regard to the question of a drug's effectiveness in use. Rather, the definition makes reference to experts solely to clarify the nature of the attributes of the findings of a controlled clinical investigation that would qualify those findings as probative evidence of a drug's effectiveness in use.

The fact that the definition contains the phrase, ‘including clinical investigations' has long been taken by the Food and Drug Administration to indicate that there should be independent corroboration of experimental results to support a finding of effectiveness. This interpretation of the substantial evidence requirement has been a major source of complaint, leading opponents of regulation to seek Congressional clarification of the point. Although the original intent of Congress remains in dispute at the time of writing, the definition of substantial evidence has been amended under the Food and Drug Modernization Act 1997. The amended Act now states, in plain language, that there are circumstances in which positive findings of a single adequate and well-controlled clinical investigation may be deemed sufficient by the Food and Drug Administration to support a conclusion that there is substantial evidence of a drug's effectiveness in use.

Those unfamiliar with the legal usage of the term ‘substantial evidence' often take the word ‘substantial' to mean conclusive or definitive. That is not the meaning of the term as intended by the definition offered in the Act. The Act's legislative history makes clear that Congress used the word ‘substantial' to indicate that the standard for evidence of effectiveness was to be set at a level lower than the ‘preponderant' standard of evidence which ordinarily applies in evidentiary hearings. The word ‘substantial' and ‘preponderant' can be perhaps better understood as an index of the proportion of experts in a therapeutic field that could ‘fairly and responsibly' conclude from the evidence adduced in controlled clinical investigations that the drug evaluated in them was effective in use. The standard was set at the ‘substantial' level because even an extremely compelling set of findings might fail to persuade every expert that a drug was effective as claimed. Congress explicitly intended that a drug product be declared effective in use even when only a minority of experts could agree that the evidence adduced in the requisite adequate and well-controlled investigations supported that determination. Food and Drug Administration officials are obliged to honour the intent of Congress.

Securing the aims of regulation

Having an Act and enforcing it effectively are not the same. At first there were disputes about the way in which the Food and Drug Administration might reasonably apply the substantial evidence standard to drug products that had been approved on the basis of previous legislation.

The task that the Food and Drug Administration faced was enormous, because there were no established rules or procedures for implementing the new effectiveness standard, and initial efforts to promulgate rules and regulations were repeatedly challenged in the courts. Only in 1970 did the Food and Drug Administration publish rules that survived challenge in the courts. The basic principles of these rules still apply, although some minor modifications were made in 1985.

Principles of clinical trial design, conduct, and interpretation

The crux of the Food and Drug Administration's interpretation of the substantial evidence requirement is shown in the following extracts.(11)

  1. The purpose of conducting clinical investigations of a drug is to distinguish the effect of a drug from other influences, such as spontaneous change in the course of the disease, placebo effect, or biased observation....
  2. An adequate and well-controlled study has the following characteristics:
    1. There is a clear statement of the objectives of the investigation and a summary of the proposed or actual methods of analysis in the protocol for the study and in the report of its results....
    2. The study uses a design that permits a valid comparison with a control to provide a quantitative assessment of drug effect. Generally, the following types of control are recognized:
      1. Placebo concurrent control.
      2. Dose-comparison concurrent control.
      3. No treatment concurrent control.
      4. Active treatment concurrent control.
      5. Historical control.
    3. The method of selection of subjects provides adequate assurance that they have the disease or condition being studied.
    4. The method of assigning patients to treatment and control groups minimizes bias and is intended to assure comparability of the groups with respect to pertinent variables such as age, sex, severity of disease, duration of disease, and use of drugs or therapy other than the test drug....
    5. Adequate measures are taken to minimize bias on the part of the subjects, observers, and analysts of the data...
    6. The methods of assessment of subjects' response are well-defined and reliable. The protocol for the study and the report of results should explain the variables measured, the methods of observation, and criteria used to assess response.
    7. There is an analysis of the results of the study adequate to assess the effects of the drug.

These principles of clinical trial design, conduct, and interpretation echo advice offered in the medical literature of the 1930s and 1940s. The editorial that accompanied the publication of the Streptomycin Pulmonary Tuberculosis Trial report(12) shows that the need to rely on adequate and well-controlled clinical investigations in the evaluation of drug efficacy was not fully appreciated 50 years ago.

The standards and requirements for controlled trials enumerated in the agency's regulations are not, however, without fault or limitation. When science, epistemological principles, politics, and economic issues are reconciled, practical adjustments and accommodations must be made. If the development of new drugs is in the public interest, then the government's regulation of the pharmaceutical industry must be such that commercial drug products can be developed in a brief enough time and at costs low enough to allow the parties developing those drugs an expectation for reasonable profit. Also, patients cannot be expected to participate in clinical trials that cause them undue discomfort, let alone expose them to unreasonable risks, including delayed access to definitive treatment, if that delay is associated with a real and more than trivial increased risk of irreversible injury or death.

Thus the design of controlled clinical effectiveness trials used in regulatory work is affected by a broad mix of considerations so that they are unlikely to meet the ideals of any single party or individual.

Consider the important question of the nature of the sample of patients that will be entered into a clinical trial. Food and Drug Administration regulations make no demand that the method of selection used ensure that the sample be ‘truly representative' of the population in a statistical sampling sense. To the contrary, the Food and Drug Administration allows, even encourages, the use of sampling strategies that selectively capture an atypical subset of the population in order to enhance an experiment's likelihood of showing that a product is effective in use.(13)

Although it would certainly be useful to have a more precise estimate of the proportion of individuals with an illness that will ‘respond' to a drug at the time of its marketing, even better to understand fully how individual patient attributes affect the size of that proportion, neither is a sine qua non of new drug approval. What counts under the Food and Drug Administration's current interpretation of the Act is that there is, at the time of marketing, substantial evidence that the drug product will have the effects claimed in its labelling in at least some patients.

It is also important to appreciate that not every requirement or rule applies willy-nilly to the evaluation of every claimed use.

The choice of control conditions

An historical control trial design may be all that is required to document the capacity of a volatile anaesthetic to induce some deep stage of general anaesthesia, but it is hardly an appropriate design to use in the assessment of the efficacy of a drug intended for use in a condition with an unpredictable course and outcome, or in one in which there is likely to be considerable variation in the nature of subjects participating in one study to the next.

In psychiatry, where illnesses are defined by taxonomic rules, course and outcome are notoriously difficult to predict with any degree of accuracy or reliability. Thus clinical investigations of treatments intended for use in the management of psychiatric conditions are ordinarily limited to designs that not only rely on an internal concurrent control group, but are double blind. Therefore of the five possible control conditions enumerated in the Food and Drug Administration's regulations, only three—the placebo, the active control, and the graded dose—are appropriate for use in trials of psychotropic drugs because these are the only designs that allow for effective masking of treatment assignments.

These three conditions are not of equal epistemological value. In two, the placebo and graded dose designs, affirmative evidence of a drug's desired therapeutic effect can only come from a finding that patients assigned to the drug fare better on the study's outcome variable or variables than those assigned to the concurrent control, or controls, to an extent that cannot be explained by ‘fraud, bias or chance'.(14) The same interpretation can be given to a favourable between-treatment difference in an active control trial, provided, of course, that the standard treatment employed as a control does not make patients worse than they would have been had they received no treatment at all.

An irremediable dilemma arises when a trial employing an active control fails to find a statistically significant between-group difference. Although such a result is by no means inconsistent with the possibility that the drugs compared are equivalent, it is not proof that they are. The failure to find a difference between the treatments may not be a consequence of their pharmacological equivalence, but of the inability of the sample of patients admitted to the trial to respond to either treatment. A trial that fails to find a difference lacks what Model and Houde(15) characterized in a seminal publication as ‘assay sensitivity'.

Assay sensitivity

Assay sensitivity refers to the capacity of a study to show that the units of observation (e.g. patients, subjects, or plants for that matter) entered into that study are affected by the treatments applied. For Model and Houde, the proof of a study's assay sensitivity lies in its capacity to distinguish a test substance from an inert one, and different levels of the test substance from one another. These capacities, importantly, are not evaluated to confirm the fact that the drug being used as a standard control is an effective drug, but to ensure that the sample of patients admitted to the study have a capacity to respond to pharmacological treatments of the class being investigated. If such a precaution is not taken, one might mistakenly conclude from a failure to find a between-group difference in a comparative study of the analgesic effects of sugar water and morphine conducted in patients with mild dental pain that sugar water and morphine are equally potent analgesics.

Problems of bias

A study's results should be analysed in a way that minimizes bias, but this is difficult to achieve because experiments on sick human beings are rarely completed as per protocol. Premature withdrawals of subjects is, in particular, a major potential source of systematic bias.

Bias may occur when the censoring process is ‘informative', i.e. when subjects are lost to follow-up in a study because the process that causes that loss is linked to the subject's outcome. To illustrate, in a mortality study, censoring may be due to mortality. Accordingly, an analysis based on but a subset of the sample randomized and followed to the study's planned endpoint, might provide a very biased estimate of outcome.

Premature subject withdrawals may be associated with bias even when the censoring process is not strictly ‘informative'. For example, it has been a tradition in psychiatric drug studies of antidepressants to rely on what is known as a ‘last observation carried forward' (LOCF) analysis. It is intended to serve as a sort of intent-to-treat analysis. However, patients with depression tend to improve spontaneously with the passage of time. Accordingly, even if premature losses are proportional across treatments, a bias may be introduced if subjects under one treatment leave the study earlier than those randomized to another. In general, even in the absence of a drug effect, a subject leaving a trial early will on average tend to have a worse score than one leaving a trial later or one completing the trial as planned. The direction of the bias introduced is not always predictable. If an antidepressant causes intolerable side-effects in a high proportion of patients, an LOCF analysis of a placebo-controlled trial may well be biased against the experimental drug. On the other hand, if patients on placebo tend to leave a study earlier, even if it is expected, the effect may bias the treatment estimate, for if the placebo patients had remained in the study to its protocol-designated completion, although they might not have recovered completely, they might have improved considerably.

In such situations, however, provided the censoring process is not informative, the patients remaining in the study can provide an unbiased estimate of the treatment effect (based on the between-group differences at each time point of observation). Admittedly, if premature losses are substantial, the power to declare a difference statistically significant may be much lower than desired. Moreover, to rely on the observed case estimate, the disinterested analyst must be reasonably persuaded that the censoring process, in fact, was not informative.

What is ‘substantial' evidence?

How and when does one determine that a study is a positive source of evidence that will be considered ‘substantial'? Regulatory assessments of clinical trials ordinarily rely on hypothesis testing employing a two-tailed alpha of 0.05 as the level of the test to reject the null hypothesis of no treatment effect. In the interests of protecting the experiment-wide alpha level, a study's prospectively written protocol should identify the specific hypothesis being tested, the primary outcome variable upon which the analysis turns, and the statistical methods and model that will be used to evaluate that outcome. Regulatory evaluation strategies are designed to guard against the inflation of the experiment-wide alpha through a multiplicity of endpoints and multiple examinations of the evidence.

As further safeguards, data-conditioned analyses are eschewed as sources of probative evidence, although they are allowed, even encouraged, for exploratory purposes, and independent substantiation of experimental findings is of pivotal concern.

This ‘traditional' approach has been widely criticized and condemned for a host of reasons. No doubt, it is a ‘conservative' one. Moreover, the size of the statistical test used in regulatory work is traditional, not rational. Given the nature of the question asked, the use of bidirectional test is arguably incoherent, and, perhaps, worst of all, the test is usually capable of being met for almost any active drug, even one with only a clinically trivial average effect, barely distinguishable from placebo, if the study is large enough. Despite these problems it is not in the least clear what other approach would be better for a regulatory agency to adopt.

To paraphrase Sir Winston Churchill, hypothesis testing may be a terrible way to evaluate evidence of a drug product's effectiveness but, unfortunately, it is the best method we have.

Approval as a risk–benefit determination

Substantial evidence that a drug is effective for use is a necessary, but insufficient, condition for approval by a regulatory agency. A drug must also be found ‘safe for use', and there must be sufficient information and clinical experience under the proposed conditions of use to draft product labelling that will allow a drug to be used prudently as recommended. Accordingly, approval determinations reflect a judgement that integrates many different and varied kinds of information, and is the determination of a review team that the expected benefits of the drug's use are sufficient to outweigh its known hazards. Moreover, the risks of a drug, even one that has been extensively studied prior to marketing, are invariably only incompletely characterized at the time of its initial marketing.(16)

The future of controlled clinical regulatory trials

It is one thing to endorse the aim that only safe and effective drug products should be used, but quite another to sustain a robust societal consensus about the precise means and methods to secure this aim. It would be misleading to end this chapter without acknowledging the continuing controversy concerning the role of government in monitoring the drug supply. Much of the controversy stems from the fact that virtually any substantive system of drug regulation must, by dint of the tests and requirements it imposes, lengthen the time required for an effective and reasonably safe drug to move from the ‘bench to the bedside'.

Regulation also undoubtedly increases the costs of drug development and can discourage commercial drug discovery and development. On the other hand, without regulation ineffective and dangerous drugs would be available and this would impose unreasonable costs on society. The boundaries between reckless permissiveness, reasonable control, and excessive rigidity are not settled. Nor is there common agreement as to the preferred means for a regulatory system to exercise its powers. Not surprisingly, views on these matters are based more on personal sentiments and values than on findings of fact or scientific principles. Drug regulation, although it employs the tools of science and medicine, is ultimately a political instrument, subject to the vicisssitudes of the political process, and those interested in controlling the quality of the drug supply have little choice but to become active participants in this process.

The evaluation of evidence from clinical trials is considered further in Chapter 6.1.1.2.

Chapter References

  1. Horton, L.R., Chao, P., Dempsey, W., and Flamm, E. (1997). International harmonization of the regulation of drugs and biologics. In Fundamentals of law and regulations (ed. D.G. Adams, F.M. Cooper, and J.S. Kahan), Vol. 2, pp. 437–554. Food and Drug Law Institute, Washington, DC.

  2. Holmes, O.W. (1891). Medical essays, 1842–1882. Cited by J.H. Young. Mercury, meat and milk. Pure food: securing the Federal Food and Drugs Act of 1906, pp. 18–39. Princeton University Press, 1989.

  3. Hoffman, J.E. (1997). Administrative procedures of the FDA. In Fundamentals of law and regulations (ed. D.G. Adams, F.M. Cooper, and J.S. Kahan), Vol. 2, pp. 13–53. Food and Drug Law Institute, Washington, DC.

  4. Jackson, C.O. (1970). Much power to your elbow. Food and drug legislation in the new deal, pp. 126–30. Princeton University Press.

  5. Jackson, C.O. (1970). Doctor Massengill's elixir. Food and drug legislation in the new deal, pp. 151–74, Princeton University Press.

  6. Brady, R.P. and Kracov, D.A. (1991). From diphtheria antitoxin to cytokine products: a remarkable scientific journey/an aging regulatory framework. Regulatory Affairs, 3, 105–32.

  7. Hrobjartsson, A., Gotzsche, P.C., and Gluud, C. (1998). The controlled clinical trial turns 100 years: Fibiger's trial of serum treatment of diphtheria. British Journal of Medicine, 317, 1243–5.

  8. Doll, R. (1998). Controlled trials: the 1948 watershed. British Medical Journal, 317, 1217–20.

  9. Silverman, M. and Lee, P.R. (1974). Drug efficacy: the case of the emperor's old drugs. Pills, profits and politics, pp. 107–137. University of California Press, Berkeley, CA.

  10. Silverman, M. and Lee, P.R. (1974). The impossible dream: search for the absolutely safe drug. Pills, profits and politics, pp. 81–106. University of California Press, Berkeley, CA.

  11. Code of Federal Regulations Title 21: Parts 300–499, 1 April 1998.

  12. Anonymous (1948). The controlled therapeutic trial. British Medical Journal, ii, 791–2.

  13. Leber, P.D. and Davis, C.S. (1998). Threats to the validity of clinical trials employing enrichment strategies for sample selection. Controlled Clinical Trials, 19, 178–87.

  14. Leber, P.D. (1989). Hazards of inference: the active control investigation. Epilepsia, 30 (Suppl. 1), S57–63.

  15. Model, W. and Houde, R. (1959). Factors influencing clinical evaluation of drugs. Journal of the American Medical Association, 167, 2190–9.

  16. Leber, P.D. (1992). Postmarketing surveillance of adverse drug effects. In Adverse effects of psychotropic drugs (ed. J. Lieberman and J. Kane), pp. 3–12. Guilford Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.1.1.2 Analysis of groups of trials

6.1.1 The evaluation of physical treatment

6.1.1.2 Analysis of groups of trials

Clive Adams

The strengths and weakness of the single trial
 | Strengths
 | Power
 | Biases
 | Generalizability
 | The rogue result
 | Time
Reviews
 | The traditional review
 | Systematic reviews
 | The advantages of the systematic approach
 | The limitations of the systematic approach
The methods of systematic reviews
 | Setting the question
 | Identifying studies
 | Selecting studies
 | Quality assessment of trials
 | Data extraction
 | Data management
 | Statistics
Sources of systematic reviews
 | Journals
 | DARE database
 | Cochrane reviews
Chapter References

The strengths and weakness of the single trial

Strengths

New treatments, or variations of older therapies, rarely represent a revolutionary departure from what has gone before. As progress is usually made in modest steps, evaluation in prospective randomized trials is needed. These studies, comparing a new treatment with a relevant control, may be able to highlight and quantify relatively subtle but important differences in outcome.

Randomization controls for selection biases. If undertaken carefully, it should ensure that both known and unknown confounding variables, such as age, sex, and additional medications, are evenly distributed between groups. Any differences in outcome should then be due to the treatment, or the intention to give the treatment (see below). In 1991, the World Health Organization stated that the randomized controlled trial, if feasible, is the most objective means of evaluating mental health interventions.(1)

Certainly, large well-conducted trials, with participants, interventions, and outcomes recognizable to those working in health services, are potent guides to clinical practice. Nevertheless, even when such trials exist, it is important to view them alongside all other comparable evidence. Should the large study affirm the findings of smaller trials the clinician can proceed with confidence. If there is a discrepancy then debate will be generated, which should clarify important issues relating to the participants, interventions, or outcomes measured or to the methods by which the trial was conducted.(2)

Power

As numbers within a study increase so does the precision of results, enabling important but subtle differences to be detected, if they do indeed exist. Should a new treatment be considerably better than its predecessors few people would have to be randomized in order to demonstrate clearly the advantage of the innovative approach. As the advantage expected of new treatments is usually modest, reasonably large studies are often needed.

The power calculation is an important prerequisite for any randomized trial. For example, if clinical observation suggests that a new treatment can help 20 per cent more people avoid admission than the standard care, this can form the basis for a power calculation for a trial. Using a simple formula(3) the trialist can work out how many people would have to be randomized in order to have a known probability of highlighting such a difference, should one really exist. In this case, about 150 people would have to be allocated to each arm of the trial to be reasonably confident of detecting a true 20 per cent difference (a = 0.05, b = 0.8). Most mental health trials are far too small to show up anything but very gross differences between treatments. For example, the average number of participants in schizophrenia trials is 65 and this has not changed over time.(4)

A single small trial should not greatly influence the clinician, but the combined results of several small studies may begin to have the power to inform practice.

Biases

Randomization attempts to control for the biases that would influence treatment allocation (selection biases). Blinding at outcome attempts to control for biases that would result from participants or raters knowing which treatment had been allocated to whom (observer bias). Inadequate randomization leads to an overestimate of effect in the region of 31 to 40 per cent, and poor blinding at outcome to that of about 17 per cent.(5) Further overestimate results from the use of unpublished or modified scales, commonly seen in mental health studies, and a financial or academic investment in the therapy by the trialists.(6)

There are many threats to the validity of a single trial. Viewing all relevant studies, each of which was subject to different degrees of bias, should give a more balanced picture. Of course, the reader of a review should be vigilant for the systematic bias, across all trials, that may consistently sway results one particular direction.

Generalizability

Even if a study is adequately powered and undertaken with due regard for bias, a single trial may be difficult to apply to everyday practice.

Participants

Most studies involve unusual participants. Frequently those eligible for trials have to give informed consent, their problems are well defined and do not involve multiple pathologies, and they are expected to tolerate the demands of a study.

Interventions

Applying the results of a single study are made even more difficult because study interventions are often impractical. For example, drug trials may use rigid dose regimens impossible to apply to routine care. Psychosocial therapies tested within a trial are often of such high quality that they bear little resemblance to what an overstretched clinical service can provide.

Outcomes

Measurement of outcome may also limit the value of a single trial. In a survey of 2000 schizophrenia trials, 640 different scales were used to record outcomes such as mental state, behaviour, global impression, and side-effects.(4) Even within poorly powered trials, these sensitive tools may be able to detect real differences between treatments that may be statistically if not clinically significant. However, few clinicians use such scales in everyday practice and interpreting results becomes a matter of conjecture.

Trials that involve carefully defined groups of participants receiving meticulously controlled treatments and having outcomes measured on sensitive scales are called ‘explanatory' studies.(7) Such trials dominate the literature, although calls for more pragmatic or ‘real world' methodology are increasing.(4,8) Currently, generalizing from the results of a single explanatory trial to day-to-day practice is inadvisable. If, however, several explanatory studies, all undertaken with constrained, but different, methodologies are giving a similar result, the clinician can feel a little more comfortable when acting on their findings.

The rogue result

Even the well-conducted generalizable trial can produce a rogue result. Currently the acceptable level of chance is one in 20. A statistically significant result, often denoted as p < 0.05, suggests that the finding, if the experiment was to be replicated, should occur 19 out of 20 times. However, a different result will appear once in 20 times simply because of chance. This can lead to an interesting paradox. A single trial may not provide the best evidence of how to manage people, even in the locality that the study was undertaken. The play of chance may result in an erroneous result and unless that trial is viewed in the company of all relevant evidence clinicians will be misled.

Time

It is inadvisable to act on the results of a single trial because of issues of power, biases, generalizability, and the possibility of chance erroneous results. There is, however, also the issue of time. Clinicians may often prefer to read the results of a single review rather than spending time assimilating information from several similar trials. Most practitioners have very little time to keep up with research relevant to their practice. Clinicians admit to having half an hour of reading time per week,(9) and much of that may not be retained.(10) Reading reviews is time efficient.

Reviews

There are two main approaches to the reviewing process—the traditional and the systematic.

The traditional review

The traditional review is often undertaken by a person well respected in the relevant field who uses their knowledge and acumen, supplemented by research, to produce a synopsis of the literature. This approach still dominates the current texts, journals, and lecture tours. For example, in four major North American medical journals, 86 per cent of review articles depended on qualitative synthesis and contained no ‘methods' section whatsoever.(11) In only 6 per cent of the reviews was quantification attempted in order to support opinion. Therefore the clinician is left in a situation where it is difficult not to operate under a double standard. On the one hand, a large relevant trial providing objective evaluation would be desirable, but frequently a traditional subjective review is all that is available.

Systematic reviews

The form of a systematic review encourages the introduction of basic epidemiological principles and quantification into the process of reviewing. Gene Glass, an educational psychologist, was the first to add the results of similar studies in the hope of quantifying the effects of a treatment.(12) Glass defined ‘meta-analysis' as ‘the statistical analysis of a large collection of analyses results from individual studies for the purpose of integrating the findings'.(13) Unsurprisingly, in the sensitive area of the psychotherapies, their first and flawed attempts in the new discipline generated controversy.(14) Critics were quick to point out that drawing conclusions from summation of very different types of therapies, undertaken by practitioners of varied experience, was likely to be inadvisable. These pioneers, who even years later are still being criticized for adding ‘apples and oranges',(15) are nevertheless owed a great debt by the rest of medicine. It has taken nearly two decades for those supporting this process of quantification to suggest that adding apples and oranges may not be inadvisable if fruit pie is the desired outcome.(16)

Systematic reviews attempt to minimize bias in the identification, extraction, and summation of relevant data by applying good survey methods to the process of literature reviewing. An analogy may help. In a community survey of the prevalence of mental disorders a researcher stands on the doorstep of the hospital and suggests that 5 per cent of the population suffers from serious mental illness. By chance, the final estimate may even be correct, but the work could not be seen as methodologically rigorous. The researcher should have written a study protocol, clearly defined an unbiased sample of individuals to interview, and specified a priori the analyses to be undertaken. A systematic review should do this for a survey of a ‘population' of relevant literature. Within such a review, the objectives, criteria for selection of relevant studies, search strategy, methods of study selection, data extraction, and assimilation are all made explicit.

The advantages of the systematic approach

As is suggested above, a systematic review may, by adding the results of similar studies together, at least begin to address the issue of the underpowered study, single trials of biased methodology, poor generalizability, and idiosyncratic results. Although often longer than most traditional reviews, the systematic review is still a time-efficient way to appraise research. Additional advantages are both intuitive and practical.

Objectivity

Medicine remains a scientific discipline and the attempt at objective quantification must be an integral part of this approach. However, the systematic review and meta-analysis should never become a source of clinical tyranny. Individual clinicians will always have to use wisdom and judgement in their day-to-day decision-making, but to exclude objective appraisal from this process is foolhardy.

Clinical empowerment

Systematic reviews can provide clear information to clinicians, policy makers, and recipients of care, and so help inform the decision-making process. For example, a systematic review of family therapy suggests that this educational, psychosocial package can help those with schizophrenia avoid or postpone relapse.(17) This finding is very much in line with the suggestions of traditional reviews.(18) However, the systematic review is able to illustrate how seven families have to undergo regular therapy, for up to a year, in order for a single relapse to be postponed. Such data, of course, mean different things to different people. Clinicians may find this an acceptable degree of effort, whereas managers of services, or even families of those with schizophrenia, may not. Although the findings may not decrease controversy, at least debate can be informed.

The quantification of trial data can sometimes provide information quite at odds with the advice of traditional reviewers. The best example comes from outside mental health care. In 1992 Antman et al. undertook a meta-analysis of randomized trials evaluating the care of those with acute myocardial infarction.(19) As the reviewers added trial data they found that by 1973 enough studies existed to show clearly that thrombolytic treatment saved lives. Subsequent trials added precision to the result but did not change the finding. Antman and colleagues also showed how traditional reviews continued to fail to mention thrombolytic therapy up to 15 years after the summated trial data could have shown its value.(19) These traditional reviews recommended treatments for myocardial infarction that were positively harmful. Examples are now emerging from mental health. Low-grade case management, a community care package formulated, in part, to help those with serious mental illness avoid hospital admission nearly doubles the odds of this happening.(20) Systematic reviews of problem-solving approaches for those who have deliberately self-harmed shows no clear evidence of effect,(21) counter to the claims of traditional reviews.(22)

Gaps in research

Often a systematic review will highlight unsuspected gaps in research. The trial-base of much routine practice is not strong, and systematic reviews can help shape questions to be tested in well-planned and conducted trials. Certainly some research funders are now requiring that a systematic review be undertaken before a randomized trial is funded. This also avoids wasting resources on questions that have already been answered.

The limitations of the systematic approach

Qualitative information

Systematic reviews focusing on the value of treatments given to those with mental health problems usually involves summation of data from randomized trials. Incorporating the great wealth of information from more qualitative approaches in an unbiased way is problematic.

Trial content and quality

Systematic reviews are limited by trial content and quality. For example, it is feasible that, on average, those taking a new drug may have a statistically significant 10-point-greater decrease in a modified Brief Psychiatric Rating Scale(23) score than those taking the comparison treatment. First, this finding is difficult to put into clinically meaningful terms. Second, most scales do not provide ‘interval' data. A 10-point change for someone who started with a very high score may not mean the same as the same change for a person entering the study with a lower rating. Third, more problems stem from the modification of the scale. This may well not be published and so validity is questionable. The use of such data is associated with an overestimate of effect.

Undertaking a systematic review of poor-quality trials is an important prerequisite for the design of good studies, but clinical interpretation can be problematic.

Rare outcomes

Randomized trials are not a powerful means of identifying rare but important outcomes. For example, large cohorts of those taking the ‘atypical' antipsychotic drug, clozapine, suggest a rate of about 1 per cent for agranulocytosis, a serious adverse effect.(24) However, a systematic review of all relevant randomized trials finds a much lower incidence.(6) As the most vulnerable period for the occurrence of agranulocytosis is from weeks 6 to 18 of treatment,(24) and most studies in the systematic review were of shorter duration, the incidence was underestimated.

Trials have limited power to identify rare outcomes and, although systematic reviews may increase this power, reviews of studies of different methodologies may be needed to quantify these important effects.

Limited statistical methods

The statistics used to summate data within meta-analyses are still evolving. For example, much of the continuous scale data, seen so frequently in mental health trials, is not normally distributed. How robust the commonly used methods of meta-analysis are for these non-parametric data is not clear. In addition, as mental health begins to evaluate preventive interventions then cluster randomization, where communities or institutions are randomized rather than individuals, will become more common. The statistics for a meta-analysis of these studies is still a matter of debate. Frequently a systematic review of mental health trials must present, but not summate, all data.

The methods of systematic reviews

Setting the question

Clinical questions regarding the effects of treatments have three parts: the participants (who are the people of interest to the questioner?), the interventions (what are the specific treatments that are to be the focus of the review?), and the outcomes (what are the outcomes of interest to the reviewers?) (Fig. 1). Although the reviewers may have knowledge of existing trials and their limitations, it is important that the questions set are relevant to the review's readership. If the review is to service clinicians then clinically relevant outcomes must be a priority and not those anticipated by foreknowledge of the trials. If all studies then provide data on mean change in the Brief Psychiatric Rating Scale and fail to mention the outcome of ‘clinically important improvement', the review can highlight this important gap in knowledge.

Fig. 1 Developing an answerable question.

The next stage for formulating the question is to decide on the type of study that is best suited to answering the question. For questions related to the efficacy of treatments this is usually the randomized trial. At first glance, this may seem straightforward, but it is important to state a priori whether studies that implied, but did not state, randomization should be included. No other methodological parameter is so consistently linked with exaggerated estimations of effect than poor description of randomization.(5,25) Studies that describe themselves as ‘prospective, double-blind, evaluative controlled trials' would be excluded from a review if the entry criteria demanded and explicit description of randomization.

Identifying studies

Studies are usually identified by searching bibliographic databases such as EMBASE, MEDLINE, or PsycLIT. Hand-searching relevant journals, conference proceedings, and references is also often undertaken.

A systematic review would be a misnomer if the researchers did not make the means of identification of studies clear and reproducible. The exact source of trials, and the search strategies, must be explicit. It is at this point that the advice of an information specialist is important. The coverage of mental health journals in many bibliographic databases is poor and often limited by region or language(26) so that searching several sources is advisable.

In recent years, however, the situation for those wishing to identify all treatment trials relevant to a particular topic has become easier. The Cochrane Controlled Trials Register(27) is the largest and most comprehensive bibliographic database of published and unpublished randomized trials, and controlled clinical studies, in existence. For citations of trials, this specialist register has eclipsed databases such as EMBASE, Medline, and PsycLIT. Searching the Cochrane Controlled Trials Register also avoids the problem of the numerous ‘false' positive citations produced by searches of unspecialized biomedical databases.

Identifying every possible study is important. Potent biases operate in this area. Trials that have statistically significant results are more likely to be published than those reporting equivocal findings,(28) and they are more likely to be published in English.(29) Systematic reviews incorporating only Anglophone published data or trials from one region are likely to produce, at best, imprecise, and at worse, overoptimistic views of efficacy.

Selecting studies

Once a search is completed, relevant studies must then be selected without bias. Reviewers usually work independently and document the outcome of all disputed decisions. Some feel that those selecting the trials should be blind to the study's author, source (usually a journal), and the institution where the trial was undertaken. All have potential to bias the study selection. However, such blinding would often involve prohibitive effort. In any event, a systematic review should make explicit the degree of effort made to avoid selection bias at this crucial stage.

Quality assessment of trials

Once studies are identified and prespecified entry criteria met, a last set of quality criteria may be applied. Scales are available, but essentially they rate selection and observation bias (see above). The description of concealment of allocation is central, as this methodological parameter has consistently been shown to be linked with an estimate of effect. If this is poorly reported, the trial is likely to overestimate the effect of the experimental intervention.(5,25) For trials that describe allocation with nothing more than ‘randomized', this single parameter may not be a sensitive measure of quality. A scale addressing both selection and observation bias by rating the description of randomization, blinding, and reasons for people withdrawing, may be more appropriate.(30)

A systematic review should prestate the level of quality that is acceptable, or, at the very least, how the data from poor-quality studies are to be managed.

Data extraction

Reliable data extraction is important. Just as studies must be selected with due regard for the inclusion of bias, so data must be extracted carefully and reproducibly. Often reviewers ensure maximum reliability by organizing double data extraction by an independent reviewer.

Data management

A priori primary analysis

As with any quantitative research, a systematic review will generate the potential for multiple analyses. As one in 20 will be statistically significant by chance, it is important to state a priori the primary analyses to be undertaken. Although multiple secondary analysis are often undertaken, these are only hypothesis generating as data have been multiply tested—so-called data-dredging.

Unacceptable loss to follow-up

In every study there must be a certain attrition that renders data meaningless. For example, in a trial of tacrine for those with Alzheimer's disease 68 per cent of people taking the experimental compound were withdrawn or lost to follow-up.(31) Drawing conclusions from the data provided by the 32 per cent of ‘completers' is problematic as selection bias, originally addressed by randomization, is likely to be great. Trial attrition may not be immediately apparent from first glance. For example, a meta-analysis of studies comparing the antipsychotic quetiapine with chlorpromazine and haloperidol for schizophrenia shows a 58 per cent loss to follow-up at 6 weeks.(32) The last observation of those leaving was carried forward to the results, so that data presented in the trials were on the numbers originally randomized. The trialists made an assumption that data collected just before leaving the study would reflect the situation at the end of the trial. The reviewers must also make judgements, before seeing the data, and make these explicit.

The limit at which data become meaningless may differ depending on the question addressed. For example, in the situation of trialling a new oral drug for schizophrenia, clearly a loss of nearly 60 per cent of people at 6 weeks is clinically untenable. The reviewer may judge that the unfortunate clinician may lose up to 30 per cent of people by 6 weeks but that any greater loss would reflect more than misfortune and render data of little use. In different circumstances, such as the acute care of very disturbed people in closed wards, the loss of even 10 per cent of participants could be seen as a threat to the value of the data presented.

Intention-to-treat analysis

Interventions are not randomized in trials—it is the intention to give treatments that is randomly allocated. Once people are lost to follow-up the property of the randomization to distribute known and unknown confounding variables is under threat. The randomization has, in effect, been broken. The real threat of an introduction of selection bias has led to the phrase—once randomized, always analyse.(3)

Once a limit to trial attrition has been set, reviewers must, before seeing trial data, exercise more judgement in what outcome is to attributed to those who were lost. It is impossible to avoid assumptions, but these should be based on common sense if not evidence. For example, when presenting data for the outcome of ‘clinically improved', reviewers could assume, unless contrary information is provided in the trials, that those who left early did not have an important recovery. If good quality sources of information are available, this assumption can become more evidence-based. Perhaps an exemplary trial within a systematic review managed 100 per cent follow-up even on those who left the study early. If this trial found that 90 per cent of those who had not complied with the study protocol were not ‘clinically improved', it would provide a rationale for applying this figure to the other trials in the meta-analysis. Unless individual patient data are available, this process is impossible for continuous outcomes and only ‘completer' data must be presented.

Continuous data

Data on continuous outcomes are frequently skewed, with the mean not being the centre of the distribution. The statistics for meta-analysis are thought to be able to cope with some skew, but were formulated for parametric normally distributed data. Reviewers may wish to build in simple rules to avoid the potential pitfall of applying parametric tests to very skewed data. For example, in scale data where a mean endpoint score is provided with a standard deviation, when the latter is multiplied by 2 and is then greater than the mean, data could be stated to be too skewed to summate.(33) This rule cannot be applied for scale data reporting change, rather than endpoint, scores.

A wide range of rating scales are available to measure outcomes in mental health trials. These scales vary in quality and many are poorly validated. It is generally accepted that measuring instruments should have the properties of reliability (the extent to which a test effectively measures anything at all) and validity (the extent to which a test measures that which it is supposed to measure). Before publication of an instrument, most scientific journals insist that both reliability and validity be demonstrated to the satisfaction of referees. Reviewers may well decide, as a minimum standard, to exclude data from unpublished rating scales.

Individual patient data

Most mental health meta-analyses are of aggregate data from published reports. Other specialties have set a ‘gold standard' for systematic reviews by acquiring, checking, and reanalysing each person's data from the original trialists.(34) Collecting individual patient data allows reviewers to undertake time-to-event analyses and subgroup analyses, to ensure the quality of the randomization and data through detailed checking and correction of errors by communication with trialists, and finally to update follow-up information through patient record systems (such as mortality registers).

Limited empirical evidence exists for some of the advantages of individual patient data reviews over other types of review. The former does help to control publication bias, to ensure use of the intention-to-treat principle in the analysis, and to obtain a fuller picture of the effects of different treatments over time. Undertaking individual patient data reviews requires considerable additional skills, time, and effort on the part of the reviewers when compared to meta-analyses of published aggregate data.(35)

Statistics

Inappropriate meta-analyses

Systematic reviews may, or may not, contain meta-analyses. Where participants, interventions, or outcomes are clearly too different to summate, reviewers must resist the temptation to use powerful statistics on inappropriate data.

Summary measures

Much has been written about the statistics for meta-analysis,(36) but if their meaning is not conveyed to the user of the review, they are of little value. Summary measures such as odds ratios or relative risk are frequently employed for dichotomous outcomes and weighted and standard mean difference for continuous data. Where continuous data are presented from different scales measuring similar phenomena then effect size may be calculated. The effect size has statistical integrity, but is even more problematic to interpret clinically than weighted or standard mean difference. In each of these summary measures an individual trial contributes to the final statistic, inversely proportionally to the precision of its result.

Currently, in this new discipline, statistics for meta-analysis are powerful but limited. However, better understanding of how to summate data from cluster randomized trials and non-parametric data can confidently be expected in the next few years.

Sensitivity analyses

Systematic reviewers may not only summate data from similar studies but may also investigate specific hypotheses. For example, the reviewers may state, again a priori, that they wish to compare the size of effect of industry-sponsored trials versus those undertaken independently of the manufacturer of the experimental drug.(6) The sensitivity of the final result to adding and subtracting sets of trials is then tested. Sensitivity analyses can be proposed on many variables, such as severity of illness, age of participant, means of diagnosis, subtype of intervention, and quality of trial. This can easily lead to the problems of multiple testing, although for meta-analyses of published data the quality and extent of trial reporting severely restricts the numbers of sensitivity analyses that are possible.

Heterogeneity

In systematic reviews heterogeneity refers to variability or differences between studies' estimates of effects. Despite rigorous definition and application of inclusion criteria, the trials eventually selected may not be homogeneous enough to summate. Statistical tests of heterogeneity are used to assess whether the observed variability in study results (effect sizes) is greater than that expected to occur by chance. These tests, however, have low statistical power and careful inspection of results for outlying findings is just as valuable. Heterogeneity can be caused by various factors, and its presence usually generates debate about differences in study design (methodological heterogeneity) and differences between studies in key characteristics of the participants, interventions, or outcome measures (clinical heterogeneity).

Publication bias

There are several ways to assess whether publication bias (see above) is operating within a review. The reviews may use a funnel plot technique(37) where the results of a trial are plotted against its size. Large studies with any result, positive or negative, tend to be published. Small positive studies are also usually easily identified, but it quickly becomes apparent if small ‘negative' studies have not been found.

Sources of systematic reviews

Journals

Systematic reviews are increasingly seen in major journals. These can be identified by simple or comprehensive methodology-specific searches of bibliographic databases such as EMBASE, Medline, or PsycLIT (Table 1). The search, such as that in Table 1, would then be linked to a subject-specific phrase such as ‘depression' or ‘cognitive therapy', by the word ‘and' to limit and focus the number of identified citations.

Table 1 A good search strategy for systematic reviews

Permission of Bowker, a division of Reed Business Information.

DARE database

The Database of Abstracts of Reviews of Effectiveness (DARE)(39) is a specialist database containing thousands of citations of systematic reviews of health care (http://nhscrd.york.ac.uk/). These reviews are assessed according to explicit criteria, and structured abstracts describing methodology and results, and commenting on quality and clinical implications, are also included.

Cochrane reviews

The Cochrane Database of Systematic Reviews is an electronic publication increasingly favoured by both clinicians and researchers.(40) It contains the full text and data of reviews undertaken to the most rigorous systematic standards(41) and is updated quarterly. There is often a considerable lag time for traditional journal publication and this can result in the publication of good-quality but misleading systematic reviews. For example, an important systematic review on the effects of family intervention for schizophrenia was published in August 1994.(42) Just 2 weeks later the same authors re-summated relevant data in an electronic version and the results were much less favourable than had been previously reported.(17) In the considerable period between completion of the paper version and its publication, less favourable trials appeared. Further updates of this review suggest that the trend is continuing. By using electronic publishing the Cochrane Database of Systematic Reviews allows trends over time to be highlighted and reviews to be maintained.

The Cochrane Library is a collection of databases supplying high-quality evidence to inform all those interested in the evaluation of health care. It is published quarterly on CD-ROM and the Internet, and includes the Cochrane Database of Systematic Reviews,(40) the source of many of the reviews quoted in this chapter,(6,17,20,21,32) the DARE abstracts,(39) and The Cochrane Controlled Trials Register.(27)

Chapter References

  1. WHO Scientific Group on Treatment of Psychiatric Disorders (1991). Evaluation of methods for the treatment of mental disorders. World Health Organization, Geneva.

  2. Egger, M. and Davey-Smith, G. (1995). Misleading meta-analysis. British Medical Journal, 311, 753–4.

  3. Pocock, S.J. (1989). Clinical trials: a practical approach. Wiley, Chichester.

  4. Thornley, B. and Adams, C. (1998). Content and quality of 2000 randomised controlled trials in schizophrenia over 50 years. British Medical Journal, 317, 1181–4.

  5. Schulz, K.F., Chalmers, I., Grimes, D.A., and Altman, D.G. (1994). Assessing the quality of randomization from reports of controlled trials published in obstetrics and gynecology journals. Journal of the American Medical Association, 272, 125–8.

  6. Wahlbeck, K., Cheine, M., Essali, M.A., and Rezk, E. (1998). Clozapine vs ‘typical' neuroleptic medication for schizophrenia. (Cochrane review.) In The Cochrane Library, Issue 3. Update Software, Oxford.

  7. Roland, M. and Torgerson, D.J. (1998). What are pragmatic trials? British Medical Journal, 316, 285.

  8. Simon, G., Wagner, E., and Vonkorff, M. (1995). Cost-effectiveness comparisons using ‘real world' randomized trials: the case of new antidepressant drugs. Journal of Clinical Epidemiology, 48, 363–73.

  9. Sackett, D.L., Richardson, W.S., Rosenberg, W., and Haynes, R.B. (1997). Evidence based medicine: how to practice and teach EBM. Churchill Livingstone, London.

  10. Kellett, C.F., Hart, A.L., Price, C.J., Jones, O.M., and Bulstrode, C.J.K. (1996). Poor recall performance of journal-browsing doctors. Lancet, 348, 479.

  11. Mulrow, C.D. (1987). The medical review article: state of the science. Annals of Internal Medicine, 106, 485–8.

  12. Smith, M.L. and Glass, G.V. (1977). Meta-analysis of psychotherapy outcome studies. American Psychologist, 32, 752–60.

  13. Glass, G.V. (1976). Primary, secondary and meta-analysis of research. Education Research, 5, 3–8.

  14. Eysenck, H.J. (1978). An exercise in mega-silliness. American Psychologist, 33, 517.

  15. Eysenck, H.J. (1994). Meta-analysis and its problems. British Medical Journal, 309, 789–92.

  16. Mulrow, C.D. and Oxman, A.D. (ed.) (1996). Cochrane Collaboration handbook (updated 1 March 1997). In The Cochrane Library. The Cochrane Collaboration. Update Software, Oxford.

  17. Mari, J.J. and Streiner, D.L. (1998). Family intervention for schizophrenia. (Cochrane review). In The Cochrane Library, Issue 3. Update Software, Oxford.

  18. Leff, J. (1994). Working with the families of schizophrenic patients. British Journal of Psychiatry Supplement, 23, 71–6.

  19. Antman, E.M., Lau, J., Kupelnick, B., Mosteller, F., and Chalmers, T.C. (1992). A comparison of results of meta-analysis of randomized controlled trials and recommendations of clinical experts. Treatment for myocardial infarction. Journal of the American Medical Association, 268, 240–8.

  20. Marshall, M., Gray, A., Lockwood, A., and Green, R. (1998). Case management for people with severe mental disorders. (Cochrane review.) In The Cochrane Library, Issue 3. Update Software, Oxford.

  21. Hawton, K., Arensman, E., and Townsend, E. (1998). Deliberate self-harm: the efficacy of psychosocial and pharmacological treatments. (Cochrane review.) In The Cochrane Library, Issue 3. Update Software, Oxford.

  22. Hawton, K. and Kirk, J. (1989). Problem-solving. In Cognitive behaviour therapy for psychiatric problems: a practical guide (ed. K. Hawton, P.M. Salkovskis, J. Kirk, and D.M. Clark), pp. 406–26. Oxford University Press.

  23. Overall, J.E. and Gorham, D.R. (1962). The Brief Psychiatric Rating Scale. Psychological Reports, 10, 799–812.

  24. Atkin, K., Kendall, F., Gould, D., and Freeman, H. (1996). Neutropenia and agranulocytosis in patients receiving clozapine in the UK and Ireland. British Journal of Psychiatry, 169, 483–8.

  25. Moher, D., Jones, A., Cook, D.J., et al. (1998). Does quality of reports of randomised trials affect estimates of intervention efficacy reported in meta-analyses? Lancet, 352, 609–13.

  26. McDonald, S., Taylor, L., and Adams, C.E. Searching the right database. A comparison of four databases for psychiatry literature. Health Libraries Review, in press.

  27. Cochrane Controlled Trials Register (1996). In The Cochrane Library. The Cochrane Collaboration. Update Software, Oxford.

  28. Easterbrook, P.J., Berlin, J.A., Gopalan, R., and Matthews, D.R. (1991). Publication bias in clinical research. Lancet, 337, 867–72.

  29. Egger, M., Zellweger-Zahner, T., Schneider, M., Junker, C., Lengeler, C., and Antes, G. (1997). Language bias in randomised controlled trials published in English and German. Lancet, 350, 326–9.

  30. Jadad, A.R., Moore, A., Carroll, D., et al. (1996). Assessing the quality of reports of randomized clinical trials: is blinding necessary? Controlled Clinical Trials, 17, 1–12.

  31. Knapp, M.J., et al. (1994). A 30-week randomized controlled trial of high-dose tacrine in patients with Alzheimer's disease. Journal of the American Medical Association, 271, 985–91.

  32. Srisurapanont, M., Disayavanish, C., and Taimkaew, K. (1998). Quetiapine for schizophrenia. (Cochrane review.) In The Cochrane Library, Issue 3. Update Software, Oxford.

  33. Altman, D.G. and Bland, J.M. (1996). Detecting skewness from summary information. British Medical Journal, 313, 1200.

  34. Early Breast Cancer Trialist's Collaborative Group. (1992). Systematic treatment of early breast cancer by hormonal, cytotoxic, or immune therapy: 133 randomised trials involving 31 000 recurrences and 24 000 deaths among 75 000 women. Lancet, 339, 1–15, 71–85.

  35. Stewart, L.A. and Clarke, M.J. (1995). Practical methodology of meta-analyses (overviews) using updated individual patient data. Cochrane Working Group. Statistics in Medicine, 14, 2057–79.

  36. Petitti, D. (1994). Meta-analysis, decision analysis and cost-effectiveness analysis. Methods for quantitive synthesis in medicine. Oxford University Press.

  37. Egger, M., Davey-Smith, G., Schneider, M., and Minder, C. (1997). Bias in meta-analysis detected by a simple, graphical test. British Medical Journal, 315, 629–34.

  38. Boynton, J., Glanville, J., McDaid, D., and Lefebvre, C. (1998). Identifying systematic reviews in MEDLINE: developing an objective approach to search strategy design. Journal of Information Science, 24, 137–57.

  39. The Database of Abstracts of Reviews of Effectiveness (1996). In The Cochrane Library. The Cochrane Collaboration. Update Software, Oxford.

  40. The Cochrane Database of Systematic Reviews (1996). In The Cochrane Library. The Cochrane Collaboration. Update Software, Oxford.

  41. Jadad, A.R., Cook, D.J., Jones, A., et al. (1998). Methodology and reports of systematic reviews and meta-analyses: a comparison of Cochrane reviews with articles published in paper-based journals. Journal of the American Medical Association, 280, 278–80.

  42. Mari, J.J. and Streiner, D.L. (1994). An overview of family interventions and relapse on schizophrenia: meta-analysis of research findings. Psychological Medicine, 24, 565–78.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.1.2 The evaluation of psychological treatment

6.1 The integration of treatment

6.1.2 The evaluation of psychological treatment

Paul Crits-Christoph and Madeline Gladis

Introduction
Issues in planning research evaluating psychotherapy
Internal versus external validity
Selection criteria for psychotherapy outcome studies
Treatment standardization
Research designs
 | Single-case designs
 | Randomized controlled trials
 | Comparative designs
 | Dismantling designs
 | Comparisons with medication
 | Attribute by treatment interactions
 | Naturalistic studies
Strategies for assessing psychotherapy outcome
 | Patient selection
 | Measures of therapeutic change
Conclusions
Chapter References

Introduction

Psychotherapy continues to be a widely practised treatment for psychiatric disorders and other problems in living. Since publication in 1952 of the well-known article by Hans Eysenck,(1) in which he claimed that there was no evidence that psychotherapy was effective, there has been an accelerating literature concerned with methodologies for evaluating psychotherapy, as well as specific studies demonstrating the efficacy, or lack thereof, of various psychotherapies. In more recent years, pressures from the government agencies and insurance companies that bear much of the cost of mental health treatments have added to the call for accountability regarding psychotherapeutic treatment.

Despite a vast literature of over 1000 outcome studies of the effects of psychotherapy, questions remain about the role of psychotherapy as a treatment for mental disorders. Extensive meta-analytical reviews of the psychotherapy outcome literature provided evidence that, generally speaking, psychotherapy appears to be efficacious.(2) While encouraging, this information was not particularly useful. As with any medical problem or disorder, the relevant public health clinical question is whether a treatment is beneficial for the presenting problem or psychiatric disorder for which help is sought. Along these lines, a number of efforts have been made at summarizing the results of the psychotherapy outcome literature in terms of what works for different disorders or problems.(3,4 and 5) For example, these efforts have arrived at conclusions such as ‘cognitive therapy is efficacious in the treatment of major depressive disorder'.

The simplicity and clinical appeal of such conclusions, about which psychotherapy treatments work for which patient problems, belies a host of more complex issues regarding how one evaluates psychotherapy and makes a decision about whether treatment ‘works' or not. Other treatments within psychiatry, such as pharmacotherapy, lend themselves to rather straightforward designs (namely placebo-controlled randomized clinical trials) that permit clear inferences about the efficacy of a treatment approach. In contrast, research on psychotherapy as a verbal interchange between two or more participants does not have the luxury of such straightforward pharmacotherapy research designs. Instead, psychotherapy outcome research is characterized by the use of a variety of research designs and methods that, while often not without limitations to strong scientific inferences about treatment efficacy, can provide incremental scientific advance in the understanding of the usefulness of psychotherapeutic treatments. The aim of the current chapter is to provide an overview of approaches to the evaluation of psychological treatments. We begin with a discussion of specific research designs employed in psychotherapy outcome research, with a discussion of some of the broad issues that currently guide the selection among these different experimental designs. This is followed by a selective review of assessment strategies for outcome evaluation, with discussion of examples of instruments.

Issues in planning research evaluating psychotherapy

A number of other sources provide a detailed discussion of issues involved in planning a study on psychotherapy, as well as explication of various research designs. In particular, our presentation draws heavily from Kazdin,(6) supplemented with writings that illustrate more recent trends in both design and methodology.

There are, of course, a wide range of decisions to be made in designing an evaluation study of psychotherapy. These decisions affect the choice of patients, therapists, control groups, data analytical strategies, etc. Table 1 presents a list of the types of questions that need to be asked in designing or evaluating a study of psychotherapy outcome. A discussion of some of the key methodological issues that cut across many of the questions raised in Table 1 follows.

Table 1 Selected questions to raise in planning a study of psychotherapy. Used by permission of John Wiley & Sons, Inc.

Internal versus external validity

An initial important decision in planning an evaluation of psychotherapy outcome, or any intervention, is the relative emphasis on internal versus external validity of the inferences from the investigation. Internal validity refers to the extent to which inferences can be attributed to the intervention per se, as opposed to other factors. In order to maximize internal validity, the investigator attempts to control as many of the extraneous factors as possible through a variety of procedures including, among others, random assignment, the use of control groups, assessing subjects in the same ways and at the same point in time, and careful selection of a relatively homogeneous subject sample. With as many factors as possible held constant across treatment groups except for the nature of the intervention, an outcome difference detected between the experimental and control group(s) can be attributed to the intervention, rather than other factors.

External validity, in contrast, refers to the extent to which the results of a study can be generalized to other subjects, settings, treatment durations, and treatment providers other than those used within the specific study. In regard to the evaluation of psychotherapy outcomes, external validity is often invoked to raise the question of whether study results pertain to the ‘real world' in which psychotherapy is practised—the diverse set of patients, therapists, and settings occurring in the community that may be quite different from the conditions of an investigation conducted in a research setting.

Clearly, both internal and external validity are important, but it is difficult to maximize each within the context of the same study. Studies of homogeneous patient samples, for example, may have high internal validity, but generalize poorly to the mix of heterogeneous patients seen in clinical practice. The relative merits of studies with high internal versus external validity have been a source of ongoing debate among psychotherapy outcome researchers.

Seligman(7) highlighted the distinction between studies with high internal validity, labelled ‘efficacy' trials, versus those with high external validity, labelled ‘effectiveness' trials, in an article describing the results of an extensive survey of patients who had been treated with psychotherapy. He states that an efficacy study is the ‘wrong method for empirically validating psychotherapy as it is actually done, because it omits too many elements of what is done in the field'. These elements include the following; psychotherapy is of varying, not fixed, duration; psychotherapy is self-correcting; patients actively shop for therapists in the community; patients in the community often have multiple problems; community-based psychotherapy is usually concerned with improving functioning, not simply ameliorating a disorder, and symptom relief. Efficacy studies, in an attempt to reduce ‘noise' and maximize internal validity, are said to lack these elements—because treatment is of fixed duration, psychotherapy is standardized, random assignment is used, patients have a single problem, and the focus is on symptom relief. Seligman(7) recommends a prospective naturalistic sampling of psychotherapy in the community as the ideal way to investigate psychotherapy as it is actually practised.

Alternative views on the role of naturalistic psychotherapy studies versus controlled, random-assignment studies have been presented.(8,9) These views generally emphasize the stronger causal inferences that can be made from randomized, controlled experiments compared with naturalistic studies. In addition, ‘real world psychotherapy' (i.e. incorporating the patients, therapists, and varying treatment durations of therapy in the community) can be investigated in the context of a random-assignment experiment.

Different research designs, however, are more or less appropriate depending upon the scientific question of interest. For example, the process of developing and testing new treatments generally proceeds stepwise, beginning with individual case reports and then progressing to an ‘open-label' (a term derived from pharmacotherapy research) trial involving the application of a single treatment to a relatively small group of patients. Following an open-label trial, a promising treatment would then be tested within the context of a controlled, efficacy trial. In this efficacy trial, the treatment would be tested under ideal circumstances (for instance, by highly trained clinicians). If an effect is found in the controlled efficacy trial, a controlled, effectiveness trial is the next step. In this effectiveness trial the treatment would now be tested under more ‘real world' conditions. This line of research is oriented towards understanding whether the treatment per se is responsible for change (efficacy trial) and whether the effect generalizes (effectiveness trial).

Naturalistic studies represent an alternative type of effectiveness trial in which the scientific question is usually not a focus of type of treatment. Instead, such studies might examine the relationship of patient characteristics, therapist factors, or length (dose) of treatment to outcome.

Selection criteria for psychotherapy outcome studies

The choice of selection criteria for a psychotherapy outcome study depends, of course, on the nature of the research question to be asked. From a public health perspective, samples are usually chosen based upon the presence of a discrete disorder or problem that has significance to society. The selection of the target disorder, however, is only the beginning of the selection process. For studies of DSM Axis I non-psychotic disorders, it is typical that other major psychotic disorders such as schizophrenia and bipolar disorder are excluded from the study. However, there is wide variability across research studies in the extent to which other Axis I and Axis II disorders are included in a study or not.

This aspect of selection criteria relates primarily to the internal versus external validity distinction discussed above. Studies that emphasize internal validity will probably exclude many comorbid diagnoses, while studies that maximize external validity will tend to be more inclusive. As the comorbidities among Axis I diagnoses can be high, the impact on the nature of the patient sample selected can be considerable.

Naturalistic studies that focus on psychotherapy per se, rather than public health concerns, are oriented towards external validity and typically have do not have restrictive selection criteria. For these studies, the question is ‘how effective is psychotherapy for the types of patients that end up in psychotherapeutic treatment in the community?' Thus, few if any selection criteria are specified.

One particular selection problem that affects any type of psychotherapy outcome study is whether or not patients currently treated with psychotropic medication are included in the evaluation study. Once again, from the point of view of internal validity—attempting to attribute the treatment outcome to the psychotherapy treatment per se—patients on concurrent medication treatment are usually excluded. In contrast, external validity concerns would lead to the inclusion of patients on medications, since increasing numbers of patients in the community with anxiety and affective disorders are receiving psychotropic medications for their problems. Often, a compromise is struck: patients on medications are eligible for the psychotherapy study as long as they (and their prescribing doctor) agree to maintain a stable dosage of the medication for the duration of the psychotherapy study.

Treatment standardization

Psychotherapy efficacy research, like pharmacotherapy research, requires that the treatment be standardized. Such standardization serves two related purposes. First, from a clinical point of view it is necessary that the treatment be clearly specified, so that any conclusions about differential treatment efficacy can be translated into clear treatment recommendations. From a research point of view, treatment standardization allows studies to be replicated. In addition, by making the delivery of a treatment more standardized, differences between therapists and the statistical problems that result from the non-independence that ‘therapist effects' introduce can be avoided.(10)

Standardization of pharmacological interventions is relatively straightforward—a per-day dosage (or range of dosages) is set in advance. But for psychotherapy, how can something so complex as patient–therapist dialogue be standardized? The central ingredient in standardization of a psychosocial treatment is a treatment manual. A psychotherapy manual describes the treatment in detail, with case examples and instruments for psychotherapists. Some treatment manuals, particularly those coming from a cognitive–behavioural perspective, present a highly systematized step-by-step programme which therapists follow over the course of therapy. The relative success of treatment manuals in standardizing psychotherapy has been supported by a meta-analysis,(11) which documented that studies employing treatment manuals had fewer outcome differences between therapists compared with studies that did not employ treatment manuals. Thus, when a treatment manual is used, therapists appear to produce relatively more uniform outcomes. In contrast, when no treatment manual is used, therapists differ considerably in their typical outcomes with patients; suggesting that different therapists are likely to be conducting sessions in discrepant ways, some therapists producing more favourable outcomes and other therapists producing less favourable outcomes.

Treatment standardization, however, does not simply translate to the use of a treatment manual. A variety of steps are needed to ensure that therapists are delivering the intended treatment (Table 2), including: the careful selection of therapists; training of therapists in the intended modality using a treatment manual; certification of therapists based upon their adherence to the treatment model during training; and continuing adherence and competence monitoring of therapists during a clinical trial.

Table 2 Steps involved in the standardization of psychotherapy for outcome research

Concerns have been raised about the ‘treatment manual' concept applied to less directive treatments such as psychodynamic therapy. The belief is that session-by-session manuals would remove the essence of good psychotherapy, and good dynamic therapy in particular, by making treatment artificially rigid and taking away the necessary clinical flexibility and creativity. Psychodynamic treatment manuals,(12,13) however, are perhaps better described as ‘guides', which specify the principles of treatment but do not overly constrain the necessary clinical flexibility and creativity. The flexibility of treatment is fully retained through the principle of tailoring the treatment intervention to the specific idiosyncratic issues that are salient for each patient. The actual learning of the practice of treatment is accomplished through supervision in the application of the treatment manual. Because dynamic treatment manuals are less like ‘cookbooks', there may be a greater reliance on the supervision process compared with perhaps more straightforward behavioural treatments.

Research designs

Unlike pharmacological research where a single form of research design (placebo-controlled study) dominates the literature, psychotherapy researchers have employed a host of different research designs to understand the effects of psychotherapy. Some of the more common designs are listed in Table 3 and are explicated in the next section.

Table 3 Common research designs for the evaluation of psychotherapy

Single-case designs

Clinical evaluation of the effects of psychotherapy dates back to Freud's descriptions of individual cases in treatment. However, methods to systematically examine the effects of interventions with individual patients were developed by behaviour therapists.(14) These single-case experiments rely on comparing patient responses to differing experimental conditions over time. Typically, such single-case studies begin with an extended baseline period where patient behaviour or symptoms are recorded without any intervention. Then, different intervention phases are introduced, usually followed by more baseline (no intervention) assessment phases.

While experimental, single-case designs lend themselves well to the investigation of behavioural treatments that include a focus on immediate overt behaviour, such designs have rarely been employed with other verbal psychotherapies that emphasize longer term processes such as patient psychological growth and functioning. The generalizability of findings from single-case research is another limitation to this form of research.

Randomized controlled trials

Random assignment of subjects to treatment and control conditions is generally viewed as the preferred method of evaluating the effects of interventions in psychiatry, and in medicine in general. However, perhaps the single most vexing problem in research of psychotherapy outcome is the design of control groups. In pharmacotherapy research, a pill placebo (with ‘double blinding', i.e. the patient and the doctor are unaware of treatment assignment) serves to control for all elements of treatment except for the chemical ingredient of interest. Thus, the overall effects of treatment are the sum of the specific effect of the chemical agent plus the effects of ‘extraneous' or non-specific factors such as patient expectancy, hope, and aspects of the doctor–patient relationship. With psychotherapeutic treatments, it is less clear which aspects of treatment are specific and which are non-specific. Furthermore, designing a credible control treatment that contains only the non-specific elements of the treatment package is inherently difficult.

Types of control groups

A variety of types of control conditions have been implemented in psychotherapy efficacy studies. One common form of control group is the ‘waiting-list' control. Patients are randomly assigned to either the experimental group or to delayed treatment. While such a control condition appears to control for the passage of time (i.e. patients generally improve over time even without treatment), assignment to a waiting-list control condition is likely to immediately change patient hope and expectations about relief of their problem. Patients in the waiting-list condition will not expect to improve until they actually receive treatment, while patients assigned to the experimental condition will likely be more hopeful about change. Thus, the treatment and control conditions are not balanced with regard to expectancy or other non-specific factors such as regular meetings with a competent caring professional. The potential superiority of the experimental condition over the control condition cannot be attributed to the hypothesized active ingredients in the experimental condition. Nevertheless, such waiting-list controls can serve as a useful initial step in evaluating a treatment.

A scientifically stronger type of control group for psychotherapy evaluation studies is one that involves regular meetings with a psychotherapist, but does not contain certain important hypothesized active elements. Some forms of supportive psychotherapy have been used as a control group in this regard. For example, in evaluating the efficacy of cognitive–behavioural psychotherapy for generalized anxiety disorder, a non-directive (‘reflective listening') control condition has been successfully used.(15) The reflective listening treatment was rated by patients as equal in credibility, expectations for improvement, and quality of the therapeutic alliance compared with cognitive– behavioural treatment. Despite equivalence in these non-specific effects, the reflective listening condition produced relatively poorer outcomes relative to cognitive–behavioural therapy, suggesting that the cognitive–behavioural techniques, rather than the non-specific elements, were efficacious.

With some psychotherapy treatments, however, the supportive elements are an important part of the overall treatment model and are hypothesized to be curative in their own right. In this case, a supportive psychotherapy control condition is not appropriate for evaluating the efficacy of the overall package.

Comparative designs

This difficulty in creating an adequate psychological ‘placebo' has led some(16) to suggest that psychotherapy research should largely focus on comparing active treatments rather than comparing active treatments to ‘placebo' control groups. However, rather than solve the problem of how to evaluate the efficacy of a psychotherapeutic intervention, comparative designs simply change the scientific question from ‘Is this treatment efficacious?' to ‘Which treatment works best?' Comparative designs are generally only informative if one active treatment proves to be more effective than another. If, as is commonly the case in psychotherapy studies, both active treatments produce equivalent results, the investigator is left not knowing whether both treatments are effective, or whether both treatments are non-effective (beyond the effects of non-specific elements).

Dismantling designs

Dismantling designs are an alternative to psychological placebos, waiting lists, or comparative designs. In a dismantling design, the full clinical treatment package is compared with the full package minus one element in order to establish which elements are necessary and sufficient for change. Variations on this theme include ‘additive' or constructive designs that examine whether adding a new element enhances the efficacy of a treatment package.

As an example, dismantling designs have been usefully applied in the evaluation of the behavioural treatment of obsessive–compulsive disorder. The full treatment package involving exposure and response prevention techniques has been compared with each of the individual components of the package.(17) Patients were randomly assigned to either the full exposure and response prevention package, exposure alone, or response prevention alone. Those receiving the full package improved significantly more than did the patients in either of the control treatments. At follow-up assessments, 80 per cent of patients receiving the full package remained improved at follow-up, whereas only 27 per cent of those in the single components groups remained ‘improved'.

The advantage of dismantling strategies in psychotherapy research is clear. Causal statements about differences in improvement between treatment conditions can be made, since all factors (including non-specific elements) except one are held constant, and the problems involved in other types of control groups are avoided. These designs, in general, should probably be used more often than they are. Some psychotherapies, however, may not easily lend themselves to such dismantling strategies. Moreover, it may be premature to attempt to dismantle a treatment package when questions about the efficacy of the whole package need to be resolved first.

Comparisons with medication

One type of design for the evaluation of psychotherapy that has increased in importance consists of comparisons to medication treatments. Because of the widespread use of medications and the large number of randomized clinical trials demonstrating the efficacy of psychotropic medication for the major psychiatric disorders, some(18) have suggested that in fact the standard design for evaluation of the efficacy of psychotherapy should include medication and pill-placebo treatment groups in addition to the psychotherapy treatment group. This was the design of the influential National Institute of Mental Health Treatment of Depression Collaborative Research Program.(19) In this study imipramine (plus clinical management) was compared with pill placebo (plus clinical management), cognitive psychotherapy, and interpersonal psychotherapy. The rationale for this design is that the medication group provides the standard reference condition with established efficacy. The pill-placebo group allows for establishing that the particular sample in the study showed the typical medication-placebo difference that would be expected (in other words, the sample was not unusual), and controls for some of the non-specific effects of the psychotherapy (for example, regular visits to a professional, positive expectancies for change). While the pill placebo is clearly not a perfect control condition for psychotherapy, it serves as a practical function—i.e. if a specific psychotherapy is not better than a pill placebo, should the psychotherapy be pursued as a treatment option?

Attribute by treatment interactions

An emerging emphasis in psychotherapy outcome research is the investigation of attribute by treatment interactions. Partly influenced by the common finding of no differences between psychotherapies, as well as the desire to make more specific clinical recommendations, investigators have hypothesized that certain matches of client characteristics and treatment modalities produce superior outcomes. One initial problem with pursuing potential matches of patient characteristics with the type of treatment is that there are a large number of potential variables (for instance, various combinations of diagnosis, therapist, treatment, patient's problem, setting). Rather than investigate all the possibilities, Beutler and Clarkin(20) have proposed a number of theoretical hypotheses about patient-treatment matching, including the notion that patients who are more introspective (internalizing coping skills) fare better in an insight-oriented psychotherapy, whereas those who are more action-oriented (externalizing coping skills) will have superior outcomes in cognitive–behavioural psychotherapy.

The investigation of patient-treatment matches has intuitive clinical appeal, as most therapists believe that some patients seem to ‘fit' a form of treatment better than others. Research on patient-treatment matching, however, is inherently difficult, particularly because large sample sizes are generally needed to adequately test interaction effects. Two of the largest randomized clinical trials ever performed with psychotherapeutic treatments have failed to find much support for specified patient-treatment interactions.(21,22) Thus, it remains to be seen whether aptitude by treatment-interaction designs will provide useful information about psychotherapy outcome.

Naturalistic studies

Although some naturalistic studies of psychotherapy have been used to claim that psychotherapy is effective,(7) more often naturalistic designs are used to examine issues such as the dose–response relationship in psychotherapy, or predictors of therapeutic change. For example, Kopta et al.(23) examined the patterns of symptomatic recovery for 854 patients in psychotherapy. The authors report that for chronic distress symptoms, it took until 52 sessions until 60 to 86 per cent (depending upon the specific symptom) of patients had clinically significant change. For selected acute distress and chronic distress symptoms, it was estimated that it takes 58 sessions until 75 per cent of patients achieve a clinically significant change. While this form of naturalistic study has several advantages, including the fact that the data are drawn from actual clinical services in the real world, such data do not add to an understanding of which forms of psychotherapy work and which do not, and they do not provide strong causal statements. Hypotheses generated from naturalistic studies can inform the planning of experiments that can make stronger statements about causality. In addition, naturalistic studies provide useful descriptive information about the service delivery system.

Strategies for assessing psychotherapy outcome

Once a particular experimental design has been decided upon, the next crucial question in evaluating psychotherapy pertains to the selection of instruments for the study. Instruments include those needed to adequately select a patient population, such as measures of psychiatric diagnoses and initial symptomatology. Therapeutic change is often evaluated on a broad range of measures including dimensional measures of symptoms, personality, self-esteem, quality of life, and functioning in a variety of areas (for example, social and occupational functioning). In addition, the impact of treatment on specific theoretical constructs (mediators) can be examined. Discussion of each of these domains follows.

Patient selection

Diagnoses

Because the identification of effective therapies for specific disorders is an important research priority from a public health point of view, an accurate and thorough assessment of these disorders is central to the evaluation process. The most widely used instrument for assessing the major DSM-IV Axis I diagnoses in research settings is the Structured Clinical Interview for DSM-IV.(24) The format of this semistructured interview, with questions grouped by criteria and by diagnosis, allows an experienced clinical evaluator to assign diagnoses as the interview progresses. It is most commonly used to select subjects according to study inclusion or exclusion criteria or to characterize a study population. It can also be used to document change in diagnostic status post-treatment or over the course of a longitudinal study.

Whichever interview is selected, it is recommended that studies of psychological treatment use experienced clinical evaluators who are blind to the treatment condition. Training on these interviews should be as standardized as possible, using a set of ‘master tapes' for calibration to ensure there is comparability of diagnostic assignment of patients across studies. Finally, although the authors of the Structured Clinical Interview for DSM-IV suggest that the interview be modified (i.e. shortened) to meet the needs of the particular study, it may be best to administer as many modules as feasible given the comorbidity of Axis I disorders and the need to document these concurrent conditions.

Symptom measures

Whereas categorical measures are critical for the selection of a relatively homogeneous patient sample at intake, the evaluation of patient improvement requires the measurement of symptoms and functioning on a continuum. These continuous measures of the amount, timing, and nature of change are the primary outcomes of intervention studies. They include ratings of a single construct representing a core feature of the disorder (e.g. a measure of ‘worry'), scales which cover the range of symptoms present in a general diagnostic category (e.g. rating scales of ‘depression' or ‘anxiety'), and measures that cut across many diagnoses and are indicative of overall psychopathology or symptomatology. At each of these levels of assessment, one can find both clinician-rated and self-report tools; for practical reasons, the self-report method predominates.

Measures of therapeutic change

Dimensional assessment of core symptoms

In general, the more circumscribed and behavioural the problem, the simpler the assessment method. For some disorders, investigators have found that single-item measures of target symptoms suffice. For example, treatment studies of panic disorder and bulimia rely on self-reporting the number of ‘episodes' that occur in a well-defined interval, such as the past week or the past month. Daily diaries are often used to facilitate recall and to enhance accuracy. Obsessive–compulsive symptoms can be assessed by Likert-type ratings of the severity of compulsions and obsessions, and the improvement of specific phobias by ratings of fear and avoidance. Severity ratings can be completed by both the patient and an independent evaluator.

For most disorders, core symptom measures of greater psychometric sophistication are needed to supplement simpler methods. The Penn State Worry Questionnaire,(25) for example, assesses the central feature of generalized anxiety disorder. Other examples from the anxiety disorder literature include the Yale–Brown Obsessive–Compulsive Scale,(26) the PTSD Symptom Scale Self-Report,(27) and the Fear Questionnaire.(28)

In eating disorder research, the self-report EDI-2(29) was designed to be consistent with the DSM-IV criteria for anorexia and bulimia, but it was not meant to be a diagnostic instrument. In contrast, the Bulimia Test Revised(30) and the Eating Disorder Examination(31) provide continuous scores of symptomatology and can also be used to assign selected diagnoses.

In depression research, the Inventory of Depressive Symptomatology(32) is the result of efforts to develop a continuous measure of the nine DSM symptoms for major depressive episode. There are many other tools for assessing symptoms of depression and some are widely used as outcome measures for both psychological and pharmacological treatments. (For a review of these see Basco et al.(33)) The most popular instruments for evaluating change in depressive symptomatology, the Hamilton Rating Scale for Depression(34) and the Beck Depression Inventory,(35) do not map directly on to DSM criteria. These are also used as measures of general depression and anxiety and are discussed in greater detail in the next section. The severity of specific manic symptoms can be assessed with either the Bech–Rafaelsen Mania Scale(36) or the Young Mania Rating Scale.(37)

General measures of anxiety, depression, and other symptoms

The Hamilton Rating Scale for Depression and the Beck Depression Inventory are often administered concurrently to provide clinician and patient perspectives on the level of depression, and are used both as primary outcome measures in studies of depression, and as secondary measures in treatment studies of other disorders. Because of the comorbity of Axis I disorders in general, and the interrelatedness of anxiety and depression in particular, it has been recommended that all therapy studies addressing a problem in either diagnostic category include assessments of both depression and anxiety.(38) General measures of anxiety include the Hamilton Anxiety Rating Scale(39) and the Beck Anxiety Inventory.(40) These general measures are used with a variety of diagnostic groups, but it is important to remember that they have varying relevance to different disorders within a given diagnostic group. For example, a score on the Beck Anxiety Inventory might be a good index of the severity of the generalized anxiety disorder, but be less informative about specific phobias or obsessive–compulsive behaviour.

Psychotic symptoms

In psychological treatment studies of severe depression, mania, and psychotic disorders, it is often necessary to assess the level of psychotic symptomatology. The Brief Psychiatric Rating Scale(41) is recommended for this purpose. It has 18 items covering five symptom clusters: thinking disturbance, anxious depression, withdrawal/retardation, hostile/suspiciousness, and agitation/excitement. As with other clinician-rated scales, it should be administered by an experienced clinician who has received standardized training on this instrument.

Substance use problems

Because of the frequent comorbidity of substance use problems with other Axis I disorders, it is important to evaluate the level of drug and alcohol use when screening patients for study enrolment or when characterizing a sample. The substance use modules of the DSM-IV Structured Clinical Interview are frequently used for this purpose. The Addiction Severity Index(42) has the advantage of providing more comprehensive and detailed information on problem areas associated with abuse, and yields scores that can be compared across patients, and from the beginning to the end of treatment. Because it is a rather time-consuming interview, it is recommended only in instances when the rates of substance use and related problems are expected to be high and their measurement is a research priority.

Measure of global psychological functioning/psychopathology

The rationale for using measures that cover a broad range of psychopathology is that they characterize the sample in terms of associated symptoms (i.e. symptoms other than those of primary interest) and provide a global measure of subjective distress. They have also proved to be quite useful in detecting treatment-related changes in evaluations of diverse psychotherapies.

Two popular self-report measures of general psychopathology are the SCL-90-R (and its abbreviated version, the Brief Symptom Inventory)(43) and the Minnesota Multiphasic Personality Inventory (MMPI).(44)

The SCL-90-R is a 90-item scale; the Brief Symptom Inventory is composed of 53 items. Both yield nine symptom dimensions and three global indices of distress. Because correlations between the two instruments are very high, it is recommended that the latter be used when time is an issue or when this measure is included as part of a larger core battery of assessment. Clinician-rated versions of these scales are also available. Evidence indicating that the nine subscales lack discriminant validity has led some to conclude that the instruments are best used as measures of overall distress.(45)

An alternative to the SCL-90 is the MMPI, which remains one of the most popular of all psychological tests and provides information on ten symptom clusters. However, the MMPI's usefulness in efficacy studies is limited by its length, its use of diagnostic constructs that could be considered obsolete, and questionable psychometrics.(45)

Measures of self

Participants in a recent assessment conference(46) recommended that measures of self be included in outcome batteries, citing research evidence linking attitudes about self to the maintenance of behavioural change in areas of anxiety, depressive, and personality disorders. Furthermore, many psychotherapies explicitly attempt to improve self-esteem, self-concept, and self-confidence, and therefore it is relevant to examine the extent to which treatment successfully impacts on these domains.

One of the oldest and most widely used measures of self-esteem is the Rosenberg Self-Esteem Scale,(47) an easily administered 10-item Likert-type scale yielding a unidimensional indicator of global self-esteem. More recent work in this area aims to distinguish other self-related constructs (such as self-concept) from self-esteem, develop more theoretically based multifactorial models, and improve upon the psychometrics of earlier measures.(48) Some resulting scales, such as the Beck Self-Concept Test(49) or the Selves Questionnaire,(50) are appropriate for patients with a fairly wide range of psychiatric diagnoses.

Personality assessment

Personality variables typically appear in evaluations of psychological treatment as either primary outcomes (as in the study of psychotherapy for personality pathology), or as prognostic indicators in studies of other Axis I disorders. They might also be included as part of a larger effort to thoroughly describe the patient sample. There are two ways to approach the evaluation of personality within these contexts: determination of the presence or absence of a DSM personality disorder, and dimensional ratings of personality features. Much of the research in this area is relatively recent. In their 1995 review of the literature, Lambert et al.(51) list 20 personality disorder instruments, all of which ‘require further investigation'. A number of authors have discussed the theoretical, methodological, and practical challenges to the assessment of both initial or ‘baseline' personality and change in personality features.(52,53 and 54) Interested readers are directed to these more comprehensive reviews, which examine, among other issues, the debate surrounding the optimal method of classifying traits (categorical versus dimensional), the adequacy of DSM-IV Axis II in defining diagnoses, the theoretical and measurement implications of comorbidity (of personality disorders with Axis I disorders, and within personality disorders), and the value of collateral informants.

Categorical: DSM-IV Axis II

Treatments that target specific personality disorders tend to rely on the first approach to assessment, namely the use of interviewer-administered instruments which assess criteria for the 10 specific personality disorders listed in the DSM-IV. The Structured Clinical Interview for DSM-IV Axis II(55) was designed for this purpose. A positive feature of this assessment is its efficiency in eliciting the information required to assign Axis II diagnoses, especially when used in conjunction with the self-report Personality Disorder Questionnaire.

Dimensional

Dimensional methods of assessing personality arise from either theoretical or factor-analytical models of the essential elements of personality structure. The Five Factor Model(56) proposes that personality, in both patient and non-patient samples, can be measured along five dimensions: neuroticism, extraversion, openness to experience, agreeable, and conscientiousness. Extremes of these traits define personality pathology. This model and several instruments used to generate scores on these factors, including the self-report NEO Personality Inventory and NEO-PI-R(57) and a semistructured interview (the Structured Interview of the Five-Factor Model of Personality(58)), have received considerable empirical support in both clinical and non-clinical samples, but there are few findings to date on their sensitivity to treatment-induced change. Some investigators have combined the categorical and dimensional approaches as a strategy to measure change in Axis II traits. They use the number of DSM criteria met for a disorder as a continuous scale of severity, or use more sophisticated statistical techniques to transform the criteria into continuous scales. The categorical and dimensional methods are not entirely mutually exclusive and both are valuable in ongoing research into the phenomenology, aetiology, correlates, and treatment of personality disorder.

Measures of functioning and quality of life

In recent years, the definition of mental health has been broadened to encompass its more positive, and somewhat paradoxically, its more negative aspects. Mental health is now viewed as more than the absence of illness, but the illness itself is increasingly seen as chronic and quite disabling. This has prompted investigators to turn their attention to outcomes other than symptom change—to evaluate fully the effectiveness of a psychotherapeutic intervention means to document its broad effect on a number of relevant domains including social/interpersonal functioning, work functioning, quality of life, and utilization of health services. Improvement in and increased usage of instruments purported to measure these constructs should help to identify the domains most related to clinical course (i.e. symptom formation, relapse, and remission) and therefore those most essential to outcome assessment and most in need of further refinement. In the area of psychosocial functioning, instruments exist to rate patients on overall level of functioning, or on single or multiple areas of functioning.

Overall functioning

Derived from the Health–Sickness Rating Scale(59) and incorporated into the DSM system as a separate axis (Axis V), the Global Assessment of Functioning scale(60) (GAF) is the most widely used measure of psychosocial impairment. Clinicians rate on a scale of 1 to 100 the current level of functioning, or if desired, the highest or lowest level of functioning within some designated time period. There are several limitations of this scale, which make it a less than optimal research tool. These include the confounding of symptom severity with functioning, the lack of quality psychometric data, and the unstandardized, imprecise, and often idiosyncratic way in which scores are assigned.

General well being and functioning are also assessed with scales that have been developed for the routine outcome assessment in clinical practice, rather than for efficacy trials. The Mental Health Index(61) is a self-report measure consisting of current life functioning, subjective well being, and current symptom scales that are combined into an overall index.

Social and occupational functioning

The assessment of role performance has a fairly long history in psychotherapy research. The Social Adjustment Scale(62) was developed over 20 years ago to document the level in functioning in six areas: work as worker, ‘housewife', or student; social activities; relationship with family; relationship with spouse; parental responsibilities; member of a family unit. There is much documentation of its psychometric properties and clinical utility, and it has been used with a wide range of adult outpatients. A unique feature of the Longitudinal Interval Follow-up Evaluation(63) is that it was designed to collect information on psychosocial functioning (as well as on diagnosis and symptoms) over longer periods of time. In the hands of trained evaluators, it is a structured interview that has been shown to have good reliability.

The concern among both scientists and health-care managers about the cost-effectiveness of specific treatments has generated interest in more comprehensive assessments of work functioning and productivity. Mintz et al.(64) reviewed 4000 articles in the psychiatric literature and discovered that what little is known about work functioning is based on patient responses to a very small number work-related questionnaire items. To address this problem, Endicott and Nee developed the Endicott Work Productivity Scale,(65) a self-report instrument containing 25 items designed to be sensitive to more subtle differences among patients in work attitudes and behaviour. Initial testing of this instrument in a patient and community sample provided evidence of its reliability, validity (concurrent and discriminant), and ability to detect change. Wider use of this new scale is required to draw conclusions about its clinical utility.

The interpersonal domain has been considered a secondary outcome in most treatment studies of Axis I disorders, its measurement restricted to a few items embedded in instruments that have broader coverage, such as the LIFE and the SAS. However, psychotherapy studies which specifically target interpersonal problems have advanced scale development in this area, and there is a fair amount of data on two self-report instruments appropriate for adult outpatients: The Inventory of Interpersonal Problems(66) and the Dyadic Adjustment Scale.(67) The Inventory of Interpersonal Problems is a 127-item self-report measure with high internal consistency and test–retest reliability of each of the six subscales: assertive, social, intimate, submissive, responsible, and controlling. The Dyadic Adjustment Scale is a 32-item scale designed to assess the severity of relationship discord in married and unmarried cohabiting couples, with higher scores indicating better adjustment. Responses on the Dyadic Adjustment Scale discriminate between distressed and non-distressed couples and yield a total score based on the factors of dyadic consensus, dyadic cohesion, dyadic satisfaction, and affectional expression.

Quality of life

Though there have been definitional and methodological problems with the quality-of-life construct, especially as it has been applied in somatic disease areas, our review of the literature(68) suggests that it may be a clinically useful tool capable of reflecting treatment-related change. The most promising of the quality-of-life measures for mental health outcome research are those based on a broad definition of quality of life—covering role functioning and social–material conditions as well as life satisfaction or well being—and which can be applied across disorders and across treatments. More widespread use and testing of quality-of-life instruments is suggested to establish their utility and to help resolve a number of important measurement issues, including the value of more ‘objective' indices of quality of life and the relationship between symptoms and quality-of-life judgements.

Utilization of treatment services

The impact of a treatment on usage of other health-related services is a factor to be considered in determining the cost-effectiveness of that treatment. To date, many of the findings on the relationship between psychopathology and service utilization come from national and epidemiological surveys that included questions about the number of hospital days, bed days, and visits to medical providers. However, there are two instruments that were designed to assess changes in service usage over the course of treatment. The Treatment Services Review(69) is a 5-minute interview that documents the number and types of treatment services received during rehabilitation from substance abuse. Linehan(70) developed the Treatment History Inventory to assess the amount of professional and non-professional mental health and medical services received by patients with borderline personality disorder. These instruments were designed for a specific diagnostic group, but they could be adapted for use with other clinical populations or serve as exemplars for the development of new scales.

Theory-based measures

Evaluation of the hypothesized important psychological constructs of a particular psychotherapy can serve as outcome measures in their own right or as mediators of change in symptoms and functioning. For example, the cognitive model of depression holds that distorted cognitions about the self and world are responsible for generating and maintaining negative emotions. Measures of depressogenic cognitions are therefore included as outcomes and mediators of symptom change in studies of cognitive therapy for depression. The Hopelessness Scale(71) is a 20-item self-report scale that assesses the hopelessness and pessimism associated with suicidal ideation and intent. The Dysfunctional Attitudes Scale(72) is a 40-item index of general attitudes and beliefs hypothesized by Beck and colleagues to underlie a propensity for depressive thinking, whereas the Automatic Thoughts Questionnaire(73) covers 30 negative thoughts proposed to occur during a symptomatic depressed state. There is evidence for the validity and reliability of these scales, and their sensitivity to change has been demonstrated in efficacy studies of cognitive therapy.

In regard to psychodynamic psychotherapy, theory-specific mediators include measures of core conflicts(74) and self-understanding.(75) Measures of these constructs, however, are rather early in development and cannot as yet be widely recommended for psychotherapy evaluation studies.

Conclusions

Of all the treatments in medicine and psychiatry in particular, the evaluation of psychotherapy offers some of the greatest challenges to researchers. A wide variety of research designs and instruments have been employed, with distinct advantages and disadvantages to each. No one study of psychotherapy can answer all the important questions that need to be asked. Given the complexity of research on psychotherapy, knowledge accumulates slowly. Despite the problems, complexities, and slow pace of scientific advance, psychotherapy outcome research now has the tools and emerging findings to begin to influence the practice of psychotherapy and mental health treatments in general. We expect that in the next decade methodological advances in the evaluation of psychotherapy will lead to a stronger link between research and practice.

Chapter References

  1. Eysenck, H.J. (1952). The effects of psychotherapy: an evaluation. Journal of Consulting Psychology, 16, 319–24.

  2. Smith, M.L., Glass, G.V., and Miller, T.I. (1980). The benefits of psychotherapy. Johns Hopkins University Press, Baltimore, MD.

  3. Roth, A. and Fonagy, P. (1996). What works for whom? A critical review of psychotherapy research. Guilford Press, New York.

  4. Chambless, D.L., Sanderson, W.C., Shoham, V., et al. (1996). An update on empirically validated therapies. Clinical Psychologist, 49, 5–18.

  5. DeRubeis, R.J. and Crits-Christoph, P. (1998). Psychological treatments of adult disorders. Journal of Consulting and Clinical Psychology, 66, 37–52.

  6. Kazdin, A. (1994). Methodology, design, and evaluation in psychotherapy research. In Handbook of psychotherapy and behavior change (ed. A.E. Bergin and S.L. Garfield), pp. 19–71. Wiley, New York.

  7. Seligman, M.E.P. (1995). The effectiveness of psychotherapy: the Consumer Reports study. American Psychologist, 50, 965–74.

  8. Hollon, S.D. (1996). The efficacy and effectiveness of psychotherapy relative to medications. American Psychologist, 51, 1025–30.

  9. Jacobson, N.S. and Christensen, A. (1996). Studying the effectiveness of psychotherapy: how well can clinical trials do the job? American Psychologist, 51, 1031–9.

  10. Crits-Christoph, P. and Mintz, J. (1991). Implications of therapist effects for the design and analysis of comparative studies of psychotherapy. Journal of Consulting and Clinical Psychology, 59, 20–6.

  11. Crits-Christoph, P., Baramackie, K., Kurcias, J., et al. (1991). Meta-analysis of therapist effects in psychotherapy outcome studies. Psychotherapy Research, 1, 81–91.

  12. Luborsky, L. (1984). Principles of psychoanalytic psychotherapy: a manual for supportive–expressive treatment. Basic Books, New York.

  13. Strupp, H.H. and Binder, J.L. (1984). Psychotherapy in a new key: a guide to time-limited dynamic psychotherapy. Basic Books, New York.

  14. Kazdin, A. (1982). Single-case research designs: methods for clinical and applied settings. Oxford University Press, New York.

  15. Borkovec, T.C. and Costello, E. (1993). Efficacy of applied relaxation and cognitive behavioral therapy in the treatment of generalized anxiety disorder. Journal of Consulting and Clinical Psychology, 61, 611–19.

  16. Basham, R.B. (1986). Scientific and practical advantages of comparative design in psychotherapy outcome research. Journal of Consulting and Clinical Psychology, 54, 88–94.

  17. Foa, E., Steketee, G., Grayson, J., Turner, R., and Latimer, P. (1984). Deliberate exposure and blocking of obsessive–compulsive rituals: immediate and long-term effects. Behavior Therapy, 15, 450–72.

  18. Klein, D. (1997). Control groups in pharmacotherapy and psychotherapy evaluations. Treatment, 1. (Website: http://journals.apa.org/treatment/vol1/97_c1-97_a1.html)

  19. Elkin, I., Shea, T., Watking, J.T., et al. (1989). National Institute of Mental Health Treatment of Depression Collaborative Research Program: general effectiveness of treatments. Archives of General Psychiatry, 46, 971–82.

  20. Beutler, L.E. and Clarkin, J.F. (1990). Systematic treatment selection: toward targeted therapeutic interventions. Brunner–Mazel, New York.

  21. Project MATCH Research Group (1997). Matching Alcoholism Treatments to Client Heterogeneity: Project MATCH posttreatment drinking outcomes. Journal of Studies on Alcohol, 58, 7–29.

  22. Crits-Christoph, P., Sigueland, L., Blaine, J., et al. (1999). Psychosocial treatments for cocaine dependence: National Institute on Drug Abuse Collaborative Cocaine Treatment Study. Archives of General Psychiatry, 56, 493–502.

  23. Kopta, S.M., Howard, K.I., Lowry, J.L., and Beutler, L.E. (1994). Patterns of symptomatic recovery in psychotherapy. Journal of Consulting and Clinical Psychology, 62, 1009–16.

  24. First, M.B., Spitzer, R.L., Gibbon, M., and Williams, J.B.W. (1994). Structured Clinical Interview for Axis-I DSM-IV Disorders. Patient edition (SCID-II, version 2.0). Biometrics Research Department, New York State Psychiatric Institute.

  25. Meyer, T.J., Miller, M.L., Metzger, R.L., and Borkovrc, T.D. (1990). Development and validation of the Penn State Worry Questionnaire. Behavior Research and Therapy, 28, 487–95.

  26. Goodman, W.M., Price, L.H., Rasmussen, C.A., et al. (1989). The Yale–Brown Obsessive–Compulsive Scale. I: development, use, and reliability. Archives of General Psychiatry, 46, 1006–11.

  27. Foa, E.B., Riggs, D.S., Dancu, C.V., and Rothbaum, B.O. (1993). Reliability and validity of a brief instrument for assessing post-traumatic stress disorder. Journal of Traumatic Stress, 6, 459–73.

  28. Marks, I.M. and Mathews, A.M. (1979). Brief standard self-rating for phobic patients. Behavior Research and Therapy, 17, 263–7.

  29. Garner, D.M. (1991). Eating Disorder Inventory–2 manual. Psychological Assessment Resources, Odessa, FL.

  30. Thelen, M.H., Farmer, J., Wonderlich, S., and Smith, M. (1991). A revision of the Bulimia Test: the BULIT-R. Psychological Assessment, 3, 119–24.

  31. Cooper, Z. and Fairburn, C.G. (1987). The Eating Disorder Examination: a semi-structured interview for the assessment of the specific psychopathology of eating disorders. International Journal of Eating Disorders, 6, 1–8.

  32. Rush, A.J., Giles, D.E., Schlesser, M.A., Fulton, C. L., Weissenburger, J., and Burns, C. (1986). The Inventory for Depressive Symptomatology (IDS): preliminary findings. Psychiatry Research, 18, 65–87.

  33. Basco, M.R., Krebaum, S.R., and Rush, A.J. (1997). Outcome measures of depression. In Measuring patient changes in mood, anxiety, and personality disorders (ed. H.H. Strupp, L.M. Horowitz, and M.J. Lambert), pp. 191–246. American Psychological Association, Washington, DC.

  34. Hamilton, M. (1960). A rating scale for depression. Journal of Neurological and Neurosurgical Psychiatry, 23, 56–62.

  35. Beck, A.T., Steer, R.A., and Brown, G.K. (1996). BDI-II manual (2nd edn). Psychological Corporation, San Antonio, TX.

  36. Bech, P., Bolwig, T.G., Kramp, P., and Rafaelson, O.J. (1979). The Bech–Rafaelson Mania Scale and the Hamilton Depression Scale: evaluation of homogeneity and inter-observer agreement. Acta Psychiatrica Scandinavica, 59, 420–30.

  37. Young, R.C., Biggs, J.T., Ziegler, V.E., and Meyer, D.A. (1978). A rating scale for mania: reliability, validity and sensitivity. British Journal of Psychiatry, 133, 429–35.

  38. Borkovec, T.D., Castonguay, L.G., and Newman, M.G. (1997). Measuring treatment outcome for posttraumatic stress disorder and social phobia: a review of current instruments and recommendations for future research. In Measuring patient changes in mood, anxiety, and personality disorders: towards a core battery (ed. H.H. Strupp, L.M. Horowitz, and M.J. Lambert), pp. 117–54. American Psychological Association, Washington, DC.

  39. Hamilton, M. (1959). The assessment of anxiety states by rating. British Journal of Medical Psychology, 32, 50–5.

  40. Beck, A.T., Epstein, N., Brown, G., and Steer, R.A. (1988). An inventory for measuring clinical anxiety: psychometric properties. Journal of Consulting and Clinical Psychology, 56, 893–7.

  41. Overall, J.E. and Gorham, D.R. (1962). The Brief Psychiatric Rating Scale. Psychological Reports, 10, 799–812.

  42. McLellan, A.T., Luborsky, L., Woody, G.E., and O'Brien, C.P. (1980). An improved diagnostic evaluation instrument for substance abuse patients: The Addiction Severity Index. Journal of Nervous and Mental Disease, 168, 26–33.

  43. Derogatis, L.R. and Derogatis, M.F. (1996). SCL-90-R and the BSI. In Quality of life and pharmacoeconomics in clinical trials (2nd edn) (ed. B. Spiker), pp. 323–35. Lippincott–Raven, Philadelphia, PA.

  44. Hathaway, S.R. and McKinley, J.C. (1942). A Multiphasic Personality Schedule (Minnesota): III. The measurement of symptomatic depression. Journal of Psychology, 14, 73–84.

  45. Morey, L.C. and Kurtz, J.E. (1995). Assessment of general personality and psychopathology among persons with eating and weight-related concerns. In Handbook of assessment methods for eating behaviors and weight-related problems (ed. D.B. Allison), pp. 1–22. Sage, Thousand Oaks, CA.

  46. Lambert, M.J., Horowitz, L.M., and Strupp, H.H. (ed.) (1997). Measuring patient changes in mood, anxiety, and personality disorders. American Psychological Association, Washington, DC.

  47. Rosenberg, M. (1965). Society and the adolescent self-image. Princeton University Press.

  48. Wylie, R.C. (1989). Measures of self-concept. University of Nebraska Press, Lincoln, NE.

  49. Beck, A.T., Steer, R.A., Brown, G., and Epstein, N. (1990). The Beck Self-Concept Test. Psychological Assessment: A Journal of Consulting and Clinical Psychology, 2, 191–7.

  50. Higgins, E.T., Bond, R.N., Klein, R., and Strauman, T. (1986). Self-discrepancies and emotional vulnerability: how magnitude, accessibility, and type of discrepancy influence affect. Journal of Personality and Social Psychology, 51, 5–15.

  51. Lambert, M.J., Horowitz, L.M., and Strupp, H.H. (1997). Conclusions and recommendations. In Measuring patient changes in mood, anxiety, and personality disorders (ed. H.H. Strupp, L.M. Horowitz, and M.J. Lambert), pp. 491–502. American Psychological Association, Washington, DC.

  52. Henry, W.P. (1997). Conceptual issues in measuring personality disorder change. In Measuring patient changes in mood, anxiety, and personality disorders (ed. H.H. Strupp, L.M. Horowitz, and M.J. Lambert), pp. 461–90. American Psychological Association, Washington, DC.

  53. Shea, M.T. (1997). Core battery conference: assessments of change in personality disorders. In Measuring patient changes in mood, anxiety, and personality disorders (ed. H.H. Strupp, L.M. Horowitz, and M.J. Lambert), pp. 389–400. American Psychological Association, Washington, DC.

  54. Zimmerman, M. (1994). Diagnosing personality disorders. Archives of General Psychiatry, 51, 225–45.

  55. First, M.B., Spitzer, R.L., Gibbon, M., Williams, J.B.W., and Benjamin, L. (1994). Structured Clinical Interview for DSM-IV Axis-II Personality Disorders (SCID-II, version 2.0). Biometrics Research Department, New York State Psychiatric Institute.

  56. Costa, P.T. and McCrae, R.R. (1987). Validation of the five-factor model of personality across instruments and observers. Journal of Personality and Social Psychology, 52, 81–90.

  57. Costa, P.T. and McCrae, R.R. (1992). The NEO Personality Inventory manual. Psychological Assessment Resources, Odessa, FL.

  58. Trull, T.J., Widiger, T.A., Useda, J.D., et al. (1998). A structured interview for the assessment of the five-factor model of personality. Psychological Assessment, 10, 229–40.

  59. Luborsky, L. and Bachrach, H.M. (1974). Factors influencing clinicians' judgments of mental health: experiences with the health-sickness rating scale. Archives of General Psychiatry, 31, 292–9.

  60. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  61. Howard, K.I., Brill, P.L., Lueger, R.J., O'Mahoney, M.T., and Grissom, G.R. (1992). Integra Outpatient Tracking Assessment: psychometric properties. Integra, Philadelphia, PA.

  62. Weissman, M.M., Klerman, G.L., Paykel, E.S., Prusoff, B., and Hanson, B. (1974). Treatment effects in the social adjustment of depressed patients. Archives of General Psychiatry, 30, 771–8.

  63. Keller, M.B., Lavori, P.W., Friedman, B., et al. (1987). The longitudinal interval follow-up evaluation: a comprehensive method for assessing outcome in prospective longitudinal studies. Archives of General Psychiatry, 44, 540–8.

  64. Mintz, J., Mintz, L.I., Arruda, M.J., and Hwang, S.S. (1992). Treatments of depression and the functional capacity to work. Archives of General Psychiatry, 49, 761–8.

  65. Endicott, J. and Nee, J. (1997). Endicott Work Productivity Scale (EWPS): a new measure to assess treatment effects. Psychopharmacology Bulletin, 33, 13–16.

  66. Horowitz, L.M., Rosenberg, S.E., Baer, B.A, Ureno, G., and Villasenor, V.S. (1988). Inventory of Interpersonal Problems: psychometric properties and clinical applications. Journal of Consulting and Clinical Psychology, 56, 885–92.

  67. Spanier, G.B. (1976). Measuring dyadic adjustment: new scales for assessing the quality of marriage and similar dyads. Journal of Marital and Family Therapy, 38, 15–38.

  68. Gladis, M.M., Gosch, E.A., Dishuk, N.M., and Crits-Christoph, P. (1999). Quality of life: expanding the scope of clinical significance. Journal of Consulting and Clinical Psychology, 67, 320–31.

  69. McLellan, A.T., Alterman, A.I., Cacciola, J., Metzger, D., and O'Brien, C.P. (1992). A new measure of substance abuse treatment. Initial studies of the treatment services review. Journal of Nervous and Mental Disease, 180, 101–10.

  70. Linehan, M.M. (1987). Treatment History Interview (THI). University of Washington, Seattle, WA.

  71. Beck, A.T. and Steer, R.A. (1988). Manual for Beck Hopelessness Scale. Psychological Corporation, San Antonio, TX.

  72. Weissman, A.N. (1979). The dysfunctional attitudes scale: a validation study. Dissertation Abstracts International, 40, 1389–90.

  73. Hollon, S.D. and Kendall, P.C. (1980). Cognitive self-statements in depression: development of an automatic thoughts questionnaire. Cognitive Therapy and Research, 4, 88–100.

  74. Luborsky, L. and Crits-Christoph, P. (1998). Understanding transference: the core conflictual relationship theme method. American Psychological Association, Washington, DC.

  75. Connolly, M.B., Crits-Christoph, P., Shelton, R.C., et al. The reliability and validity of a measure of self-understanding of interpersonal patterns. Journal of Counseling Psychology, in press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.1.3 Placebo effects and other non-specific factors

6.1 The integration of treatment

6.1.3 Placebo effects and other non-specific factors

Frederic M. Quitkin

Introduction
Predicting which patients will benefit from placebo
Where, when, and why do we see placebo effects?
What is the role of placebo in treatment evaluation?
Identifying placebo effects in patients receiving drugs: contribution of pattern analyses to treating relapse and the prescription of continuation therapy
Can we identify patients for whom immediate medication prescription may be unnecessary?
What is the role of placebo in studies contrasting medication and psychotherapy?
Are active placebos necessary?
Is the use of placebos ethical in studies of disorders for which effective treatments exist?
Summary and conclusions
Chapter References

Introduction

Until the early part of the twentieth century, physicians were capable of little more than prescribing placebos. It has been estimated that of the 2000 ‘drugs' used in ancient China, virtually all lacked specific disease-relevant effects.(1) Cinchona bark (quinine) and foxglove (digitalis) were used in the eighteenth century, but their appropriate widespread use did not occur for centuries.(2) Although a part of medicine since its infancy, only recently have placebos played a salient role in drug development.

Predicting which patients will benefit from placebo

Numerous attempts to identify a personality type, cognitive style, or education level associated with an increased chance of responding to placebo have failed.(3,4) Chronicity has been associated with a lower placebo response rate in depressed patients, but differences between groups are small and do not permit prediction on individual bases.(5,6,7 and 8) This, in part, may explain our difficulty in predicting which patients benefit from antidepressants. Two large reviews predating the introduction of selective serotonin reuptake inhibitors and other second-generation drugs were unable to identify consistent predictors of antidepressant response.(9,10) The only consistent finding was that patients in the melancholic/endogenous spectrum benefited from treatment with tricyclic antidepressants. There have been no reviews that have attempted to identify predictors for the new generation of antidepressants. Our limited ability to predict which patients require antidepressants is a corollary of an inability to identify patients likely to benefit from placebos.

This paper will examine the role of placebos and other non-specific effects in psychiatry. The focus will be on studies of depression and anxiety disorders, but the principles are applicable to many psychiatric disorders. Since the efficacy of placebos are rarely studied by themselves, a reasonable ascertainment of their efficacy can be achieved by examining their role in drug trials. Other subjects addressed are: the identification of placebo effects on drugs and its application to identifying patients who do not need maintenance treatment; the relevance of active placebo; the need for placebo groups in psychotherapy studies; and ethical issues concerning the use of placebo. When possible, we will extrapolate what has been learned about placebos to clinical practice.

Where, when, and why do we see placebo effects?

In virtually all areas of medicine, placebo effects exist. Clinical lore suggests that when a battlefront physician ran out of morphine, saline was found to have an equivalent effect. Certainly there are chronic deteriorating malignant disorders with virtually no placebo effects. However, for most psychiatric disorders, placebo effects do exist.

The unpredictable course of psychiatric disorders and a nosology with limited reliability and validity contribute to the placebo response rate. The development of DSM-III, an atheoretical and phenomenologically based nosological system, is an important milestone for psychiatry.(11) Certainly, this reduces sample heterogeneity and helps to narrow the range of placebo response: that is, there are samples we would anticipate as having high placebo response rates, transient dysphoria, or low placebo response (severe melancholia). However, diagnoses not based on disease pathophysiology must be inexact and include phenocopies with different prognoses. The fact that the placebo response rate varies from 25 to 60 per cent for samples of patients with major depressive disorder is an expression of this problem.(12,13,15 and 16) Furthermore, even if the pathophysiological basis of a disorder is understood, host (namely, individual resistance) and other poorly defined factors typically make the course of the illness variable. Human immunodeficiency viral infection is a case in point.(16) Prior to the development of effective treatments some infected individuals survived 15 or more years, others had a rapid demise. Analogous unidentified prognostic factors contribute to the variable prognosis of psychiatric disorders. Thus, the difficulties in assessing a treatment's utility in other areas of medicine are compounded by the limitations of our phenomenologically based nosological system and lack of knowledge of the pathophysiology of psychiatric disorders. Factors associated with a placebo response are considered further in Chapter 5.7.

What is the role of placebo in treatment evaluation?

The sine qua non in establishing treatment efficacy is the placebo-controlled randomized clinical trial. The ubiquitous occurrence of unidentified prognostic factors categorically eliminates patient matching as an option and makes randomization mandatory to prevent an imbalance between groups of unknown favourable prognostic factors. For most psychiatric disorders no treatment can be considered effective without a placebo control, because placebo response rates vary widely across patient samples. For example, in major depression, the placebo response rate may be as high as 65 per cent in patients with major depressive illnesses.(12,13,14 and 15) Even in chronic schizophrenia it may vary from 20 per cent to 50 per cent and, at one site, improvement with placebo may exceed improvement with drug at another.(17) Treatment randomization will address unknown prognostic factors but cannot compensate for variable placebo responsiveness.

If a new drug were equivalent to the standard, surely this would establish its utility. Without calibrating a sample's placebo response rate, new and old drugs might appear equally effective when, in fact, improvement in both groups was attributable to placebo effects. For example, a study compared amitriptyline 150 mg/day and tryptophan 8 g/day in a sample of 20 patients each.(18) It was concluded that the experimental treatment was effective because tryptophan's response rate (40 per cent) was essentially equivalent to a standard treatment (amitriptyline, 55 per cent). This study has several design errors, but concluding tryptophan's efficacy, based on the amitriptyline response was probably false since other studies failed to demonstrate tryptophan's usefulness.(19) In this patient sample, we suspect that a placebo group would have a similar improvement rate to the active treatments, preventing a false conclusion. A high placebo response rate can have the opposite obfuscating effect, as illustrated by a study conducted in a general practice population of ‘depressed' patients.(20) It was concluded that imipramine was ineffective because improvement on the drug did not exceed placebo. However, the placebo response rate in the patient sample studied was 59 per cent, and the correct conclusion should have been that most of these patients did not require medication. No judgement about imipramine's use was warranted. A placebo group is needed to accurately assess a new drug's value.

Differences in drug–placebo improvement rates are a necessary condition to establish utility. However, merely demonstrating statistical superiority to placebo may not be sufficient to convey a drug's clinical relevance.

Another caveat concerns the relevance of statistical differences. Reporting a highly significant probability of a difference (that is, the p value) may convey limited information to the clinician. The concept of statistical power may clarify how a difference can be highly statistically significant but not clinically relevant. The power of a study is defined as its ability to demonstrate a statistical difference.(16) Two contributors to power are effect size, the difference in the proportion improved on drug and placebo, and sample size. A relatively ineffective drug could be statistically superior to placebo if a large sample is studied. Consider an extreme example: with groups of 1000, treatment differences of 5 to 10 per cent would be statistically significant, although not necessarily clinically relevant. Furthermore, a clinical context is required to interpret the effect size of a treatment. A new treatment, with an effect size of 5 to 10 per cent, would not be highly relevant for depressive disorders but a major advance for patients with Alzheimer's disease. This indicates that merely demonstrating a treatment's advantage to placebo, in itself, does not convey significant information. The clinical context must be considered to appreciate the relevance of the new treatment.

Identifying placebo effects in patients receiving drugs: contribution of pattern analyses to treating relapse and the prescription of continuation therapy

Patients who, following a beneficial acute response, are assigned to antidepressant continuation therapy of approximately 6 months have a more favourable prognosis than those switched to placebo (or stop treatment).(21,22,23 and 24) However, some patients desire to stop drug therapy for a variety of reasons, including increased side-effect susceptibility, a desire to become pregnant, or a coexisting medical condition potentially complicating antidepressant use.(25,26 and 27) Can we identify patients where the indication for maintenance medication may be less compelling? No predictors of survival in maintenance treatment have been clearly demonstrated. However, for patients receiving antidepressants it may be possible to identify improvement with a greater likelihood of resulting from a placebo rather than a true drug effect. The difference between placebo and true drug effects, becomes apparent if we consider that if 60 per cent of a drug-treated sample are rated much improved, then, generally, 30 per cent receiving placebo show an equivalent improvement. Does the drug-group 60 per cent include 30 per cent who are placebo responders? This question is more complex than is initially apparent because it is unclear if drug and placebo responses are exclusive or independent. If independent, both could occur in the same patient: early improvement attributable to placebo, and later a neurophysiological ‘true drug' effect, which sustains the euthymic state. Even if drug and placebo effects are independent, some improvement in the drug group may be attributable to placebo effects.

In attempting to identify true drug effects, we assumed that drug-mediated improvement would have a delayed onset and be relatively impervious to fluctuating, unpredictable levels of patient perceived stress and therefore be stable. Drug responders should not have alternating good and bad weeks. A global judgement about mood improvement was made for each study week, patients much improved or very much improved were considered ‘improved' that week, all others were considered unimproved. For each patient, each week was given a ‘1' if improved or a ‘0' if unimproved. A pattern representing the 6-week treatment course was made for each patient. This pattern ‘111,111' characterizes a 6-week course with an onset of improvement in week one and maintenance of improvement for all 6 weeks. The comma after week three facilitates pattern recognition. We refer to this as pattern analysis. In a 6-week study, there are 64 possible patterns varying from ‘000,000' to ‘111,111'. In one sample of approximately 200 patients, the only pattern that differed for patients on drug and placebo was characterized by an onset of improvement in weeks 3, 4, and 5 with a non-fluctuating course (see Table 1 for patterns).(28) Thus, out of 64 possible patterns, only three distinguished drug and placebo. This was repeated in a second, independent patient group and similar results have been reported by others.(29,30) It appears relevant that 3/64 patterns repeatedly distinguish drug-related from placebo-related patients. It cannot be assumed that patients with specific patterns must have improved because of a true drug effect, only that specific patterns are associated with a greater chance of improvement resulting from a drug than placebo. In the absence of an understanding of how drugs work and precisely measuring this effect, pattern analysis is an aid in culling those whose improvement is more likely to result from drug than placebo. The converse is also true, placebo patterns may have a higher proportion resulting from placebo effects, but some may be the result of a drug effect.

Table 1 Definition of responses

The validity of pattern analysis gains support from a study in which responders to fluoxetine were randomized to continue taking drug or placebo. Patients with non-specific patterns had an identical prognosis if randomized to drug or placebo, suggesting that fluoxetine was irrelevant in their improvement.(31) Patients with the specific drug pattern had a greater likelihood of maintaining improvement if assigned to drug compared to placebo, thus implicating the relevance of the drug in the genesis of their improvement. Considering only those continuing on fluoxetine, patients with a specific pattern had a higher survival rate than those with a placebo, or non-specific, pattern. This observation requires replication, however; if there is sufficient clinical reason, the clinician might be more inclined to consider discontinuing medication for a patient whose improvement was not characterized by specific patterns. This is a complicated clinical decision requiring consideration of multiple issues, including relevant patient needs as discussed above.

Pattern analysis implications may also be useful in the clinical approach to patients relapsing during continuation therapy. This may be a particularly demoralizing experience for a patient who is compliant. A recent article in the lay press discusses ‘Prozac poop-out'.(32) Obviously, multiple effects contribute to relapse in continuation therapy, but if we consider that as much as half the improvement observed on drug may result from relatively non-persistent placebo effects, relapse may not be due to a loss of drug effect. Discussing this may be an aid in encouraging a patient demoralized by symptom exacerbation to try an alternative drug, rather than concluding that altering his or her drug treatment is futile.

Can we identify patients for whom immediate medication prescription may be unnecessary?

A common design feature is a 7- to 10-day single-blind initial placebo run-in period (IPR) prior to a double-blind phase. The purpose of the IPR is to remove patients with an increased chance of placebo effect. Typically, much improved patients do not enter a double-blind phase, but minimally improved patients continue into the double-blind phase. We found that patients minimally improved during a single-blind placebo period had a better prognosis whether subsequently assigned to drug or placebo.(33) This was an unexpected post hoc finding, and therefore should be viewed cautiously. However, in this sample of 593 patients, there was a consistent trend across a range of diagnosis, severity, and chronicity for patients minimally improved after IPR to have a more favourable prognosis. The prognosis of minimally improved patients was almost 20 per cent better than those unimproved after IPR, whether the patient received drug or placebo. The relevance of this difference is put in perspective if we consider that the effect size of antidepressants is of the order of 30 to 40 per cent.

Table 2 characterizes the course of patients minimally improved after IPR, and subsequently randomized to 6 weeks of placebo. To estimate the morbidity experienced by these 49 patients, their six study weeks are stratified by the number of weeks their symptoms remained minimally improved (or much improved) versus returned to baseline severity. Approximately half these patients were at least minimally improved for most of the study, with zero or one of six study weeks in which symptoms returned to baseline severity, and at the study end 79 per cent (19/24) were rated responders. Minimally improved patients randomized to placebo who had two or more unimproved weeks had only an 8 per cent (2/25) chance of being rated a responder at the study end. A comparison of those with 1 or less versus 2 or more weeks (out of 6 weeks) with symptoms at baseline severity suggests the former have a much better chance of being rated a responder at week 6 (c2 = 25.32, df = 1, p <; 0.001). These data suggest that some patients who were minimally improved after initial treatment contact should only receive drug if their symptoms return to baseline severity for more than 1 week.

Table 2 Course of patients minimally improved after an IPR who were assigned to placebo for 6 weeks (n = 49)

Since 26 per cent (154/593) of the patients were minimally improved after an IPR, and 49 per cent (24/49) on placebo had a relatively asymptomatic double-blind phase, this represents approximately 13 per cent of the 593 patients (26 per cent of 49 per cent is 13 per cent). Since the number of patients studied is large, the confidence intervals are narrow, suggesting that this course characterizes a minimum of 10 per cent of all patients.

Is this applicable to a clinical setting where placebo prescription is not possible? On occasion, some patients note that the onset of improvement coincides with the decision to seek treatment and others note an improvement after speaking to a caregiver the first time. In the study described, 50 per cent of the minimally improved group had little risk of returning to their previous level of psychopathology. A reasonable strategy in a clinical setting might be to follow patients demonstrating early minimal improvement until they have two unimproved weeks, since two symptomatic weeks separated those with a good and poor prognosis. This clinical decision would take into account a variety of issues including the severity of past episodes, suicide risk, and relative contraindication to drug prescription. Although risk associated with newer antidepressants are small, side-effects do occur. It could be argued that this improvement is dependent on a pill placebo; however, some studies suggest that the mere attention of a caregiver accomplishes the same effect (no pill group) as a pill placebo.(34,35) Whether this strategy would reduce morbidity and cost for some patients is open to question. Obviously, studies with prolonged follow-up would help clarify this. In addition, this post hoc observation would have greater validity if replicated.

What is the role of placebo in studies contrasting medication and psychotherapy?

It has been suggested that some types of psychotherapy are effective in treating depressive and anxiety disorders.(36) In studying the relative merits of drug and psychological approaches, a design frequently used consists of groups receiving psychotherapy, medication, and the combination. A virtually ubiquitous outcome is that either all groups have equal outcome, although occasionally a superior outcome has been reported for a psychological approach.(37,38 and 39) The adequacy of the psychopharmacological treatment in these studies has been questioned.(40) A more basic debate involves the type of conclusions warranted in studying drugs and psychotherapy in the absence of a placebo group.(41,42,43 and 44) Klein has made a convincing argument that a placebo group is necessary to internally calibrate the sample's responsivity to non-specific treatment effects.(44) The appropriateness of medication prescription for any sample is oblique unless the placebo response rate for that sample is known. Since the utility of antidepressants has been repeatedly demonstrated, unless the sample studied demonstrates a drug–placebo difference, then conclusions about the relative efficacy of psychotherapy in a drug-responsive sample are not warranted. Consider the study conducted in general practice (referred to earlier) with high response rates on placebo and imipramine. If that sample had been used to study psychotherapy versus imipramine it might be concluded that the treatments were equivalent, rather than the correct conclusion that neither treatment was having a specific effect. We suspect that some transient dysphoria might demonstrate a higher response to placebo than drug. Clearly some patients benefit from psychotherapy and do not require drug treatment. It is also obvious that all schools have their therapeutic allegiance and, regardless of one's intentions, bias may alter patient evaluations. How then to study the relative merits of different treatments? The suggestion has been made that such studies contrasting psychotherapy, medication, and placebo be undertaken at multiple sites having a known therapeutic allegiance. Results that replicate across sites should be considered valid.

Are active placebos necessary?

A corollary of this question is: Is this a way of increasing the proportion of placebo responses? Several recent reviews suggest that an active (that is, symptomatic) placebo is necessary to estimate antidepressant efficacy.(45,46) This position was originally proposed by Thomson, based on a review of double-blind studies of tricyclics using an active and an inactive placebo.(47) Thomson concluded that the medications were found to be effective in 14 per cent (1/7) employing an active placebo but in 59 per cent (40/68) using an inert placebo. The obvious implication is that in the absence of an active placebo (usually atropine) the estimate of antidepressant efficacy is inflated. Another four studies with an active placebo, in addition to the six originally reviewed by Thomson, were found.(48,49,50,51,52,53,54,55,56 and 57) The rationale for giving an active placebo would be to augment the effect observed with an inactive placebo, thus making it more difficult to attribute drug benefit to the non-specific, rather than specific, drug effects. Therefore, if side-effects are relevant in enhancing therapeutic effects, a higher response rate would be anticipated with an active placebo. This is not the case. When the data were pooled from those studies in which a judgement could be made about the proportion of responders, it was found that 22 per cent (61/276) of the patients on active placebos were judged to be responders.(48,49,50,51,52,53,54,55,56 and 57) One study,(53) with a placebo response rate of 6/90, appears to be an outlier. Removing this, the remaining studies have a response rate of 30 per cent (55/186). This is virtually identical to the response rate seen with inactive placebos. In general, no method has been identified that enhances the placebo response rate within a patient sample.

Is the use of placebos ethical in studies of disorders for which effective treatments exist?

The Helsinki Declaration, although somewhat vague, appears to contradict the use of placebos if an effective treatment is known.(58) Others clearly state that if an effective treatment is known, a placebo group is contradicted.(59) Some even suggest that editors refuse to review papers in which a placebo is used for a disorder for which there is an effective treatment.(60) I think that placebo use is acceptable in disorders characterized by a fluctuating course and a slight chance that a delay in effective treatment will result in permanent damage, providing the patients are closely monitored.

Most psychiatric disorders have a fluctuating course. There is no evidence that treatment delay results in permanent damage to the patient (analogous to an arthritic joint freezing). The public health implications of approving an ineffective treatment are of overwhelming importance. Certainly, that will delay effective treatment for many who are not being closely monitored and who, therefore, are at greater risk. If efficacy equivalent to a standard treatment is considered definitive, ineffective drugs could be approved.(61,62 and 63) An example is taken from a paper by Leber.(61) Figure 1 characterizes four studies with a standard (desipramine or imipramine), the new drug, and placebo. In these four trials, if no placebo group was included, the experimental drug would appear identical to the standard. The inclusion of a placebo group suggests that these trials failed to establish the efficacy of the experimental drug. This type of result is referred to as a ‘failed study', meaning that a drug with established efficacy was not superior to placebo, as opposed to a negative study in which a new drug is ineffective but a standard is superior to placebo.

Fig. 1 Four studies contrasting standard antidepressant, placebo, and a putative antidepressant. Two of the studies used desipramine and two used imipramine as the standard controls. (Reproduced with permission from P. Leber (1991). Is there an alternative to the randomized-controlled trial? Psychopharmacology Bulletin, 27, 3–8.

Once approved, it is possible that hundreds of thousands of patients would receive an ineffective drug, a gross estimate of potential mortality associated with this is possible. Consider that as many as 15 per cent of depressed patients die as a result of suicide. If the period of risk is 30 years, it is possible that as many as 0.5 per cent per year will take their lives. It is reasonable to conclude some avoidable suicides would be attributable to the use of an ineffective drug. It is harder to estimate the morbidity associated with an approved ineffective treatment. Testing a new drug requires that approximately 500 patients receive placebo for 6 weeks while being closely monitored by experts. However, approval of an ineffective drug could expose hundreds of thousands of patients to ineffective treatment with ordinary clinical review. An ineffective drug has obvious public health consequences. We are ethically bound to minimize patient risk in research of this type. Studies in which patients may receive placebos should be carefully monitored, if there is evidence of significant deterioration patients should be removed from the study. Patients should only be treated with placebo for some finite time, and should receive the best possible care for the remainder of that episode. Best possible care should be exhaustive and include systematic use of all relevant treatments until an effective one is found. Hopefully, this approach will reduce the morbidity and mortality of all patients with these diseases.

Summary and conclusions

Understanding the neurophysiological basis of placebo would be an important clue about change in both normal and pathological mood. There is some evidence that endorphins may be relevant, but a full discussion of the mechanism is beyond the scope of this chapter and the interested reader is referred to a review article by Benedetti and Amanzio.(64) It is clear that psychiatric disorders have a fluctuating course, that a phenomenologically based nosological system is inexact, and that the interaction between the two leads to a broad range in the proportion of patients in any sample who will have a placebo effect.

It may also be possible to identify patients whose improvement is a result of a placebo effect. This is at best an educated and inexact guess; however, under certain circumstances this may be an aid in planning the treatment of patients who have a contraindication to a continuing psychopharmacological regime.

Chapter References

  1. Shapiro, A.K. and Shapiro, E. (1997). The placebo: is it much ado about nothing? In The placebo effect: an interdisciplinary exploration (ed. A. Harrington), pp. 12–36. Harvard University Press, Cambridge, MA.

  2. Walton, R.P. (1958). The cardiac glycosides. In Pharmacology and medicine (ed. Z.A. Drill), pp. 451–81. McGraw-Hill, New York.

  3. Shapiro, A.K. and Shapiro, E. (1977). Predicting placebo response. The powerful placebo, pp. 217–27. Johns Hopkins University Press, Baltimore, MD.

  4. Ross, S. and Buckalew, L.W. (1985). Placebo agentry: assessment of drug and placebo effects. In Placebo: theory, research and mechanisms (ed. L. White, B. Turskey, and G. Scwartz), pp. 67–109. Guilford Press, New York.

  5. Fairchild, C.J., Rush, A.J., Vasavada, N., Giles, D.E., and Khatami, M. (1986). Which depressions respond to placebo? Psychiatric Research, 18, 217–26.

  6. Rickels, K., Lipman, R., and Raab, E. (1966). Previous medication, duration of illness and placebo response. Journal of Nervous and Mental Disease, 142, 548–54.

  7. Stewart, J.W., McGrath, P.J., Quitkin, F.M., et al. (1989). Relevance of DSM-III depressive subtype and chronicity to antidepressant efficacy in atypical depression: differential response to phenelzine, imipramine and placebo. Archives of General Psychiatry, 36, 1080–7.

  8. Kahn, A. and Dunner, D. (1987). Clinical predictors of placebo response in depressed patients. In Abstracts of the 1987 Annual Meeting American College of Neuropsychopharmacology. American College of Neuropsychopharmacology, Nashville, TN.

  9. Joyce, P.R. and Paykel, E.S. (1989). Predictors of drug response in depression. Archives of General Psychiatry, 46, 88–99.

  10. Bielski, R.J. and Friedel, R.O. (1976). Prediction of tricyclic antidepressant response: a critical review. Archives of General Psychiatry, 33, 1479–89.

  11. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  12. Dominguez, R.A., Jacobson, A.F., Weiss, B.L., et al. (1981). A placebo-controlled comparison of amoxapine and imipramine in the treatment of depressed outpatients. Current Therapeutic Research, 29, 714–27.

  13. Goldberg, H.L. and Finnerty, R.J. (1980). Trazadone in the treatment of neurotic depression. Journal of Clinical Psychiatry, 41, 430–4.

  14. Kiev, A. and Okerson, L. (1979). Comparison of the therapeutic efficacy of amoxapine with that of imipramine. Clinical Trials Journal, 16, 68–72.

  15. Rickels, K., Case, W.G., Werblowsky, J., Csanalosi, I., Schless, A., and Weise, C.C. (1981). Amoxapine and imipramine in the treatment of depressed outpatients: a controlled study. American Journal of Psychiatry, 138, 20–4.

  16. Lifson, A.R., Buchbinder, S.P., Sheppard, H.W., et al. (1991). Long-term human immunodeficiency virus infection in asymptomatic homosexual and bisexual men with normal CD4+ lymphocyte counts: immunologic and virologic characteristics. Journal of Infectious Diseases, 162, 959–65.

  17. Kane, J.M. (1996). Placebo response in schizophrenia. Presented at the 20th CINP Congress, Melbourne, Australia.

  18. Herrington, R.N., Bruce, A., Johnson, E.C., and Lader, M.H. (1976). Comparative trial of L-tryptophan and amitriptyline in depressive illness. Psychological Medicine, 6, 673–8.

  19. Herrington, R.N., Bruce, A., and Johnson, E.C. (1974). Comparative trial of L-tryptophan and ECT in severe depressive illness. Lancet, ii, 731–4.

  20. Porter, A.M. (1970). Depressive illness in a general practice: a demographic study and a controlled trial of imipramine. British Medical Journal, i, 773–8.

  21. Prien, R.F., Klett, C.J., and Caffey, E.M., Jr (1973). Lithium carbonate and imipramine in the prevention of affective disorders. a comparison in recurrent affective illness. Archives of General Psychiatry, 29, 420–5.

  22. Klerman, G.L., DiMascio, A., Weissman, M., Prusoff, B., and Paykel, E.S. (1974). Treatment of depression by drugs and psychotherapy. American Journal of Psychiatry, 131, 186–91.

  23. Mindham, R.H., Howland, C., and Shepherd, M. (1973). An evaluation of continuation therapy with tricyclic antidepressants in depressive illness. Psychological Medicine, 3, 5–17.

  24. Kay, D.W., Fahy, T., and Garside, R.F. (1970). A seven month double blind trial of amitriptyline and diazepam in ECT-treated depressed patients. British Journal of Psychiatry, 117, 667–71.

  25. Claire, R.J., Servis, M.E., and Cram, D.L., Jr (1991). Potential interaction between warfarin sodium and fluoxetine. American Journal of Psychiatry, 148, 1604.

  26. Woolfrey, S., Gammack, N.S., Dewar, M.S., and Brown, P.J. (1993). Fluoxetine–warfarin interaction. British Medical Journal, 307, 241.

  27. Dent, L.A. and Orroack, M.W. (1997). Warfarin–fluoxetine and diazepam–fluoxetine interaction. Pharmacotherapy, 17, 170–2.

  28. Quitkin, F.M., Rabkin, J.G., Gross, D., and Stewart, J.W. (1984). Identification of true drug response to antidepressants: use of pattern analysis. Archives of General Psychiatry, 41, 782–6.

  29. Quitkin, F.M., Rabkin, J.G., Markowitz, J.M., Stewart, J.W., McGrath, P.J., and Harrison, W. (1987). Use of pattern analysis to identify true drug response: a replication. Archives of General Psychiatry, 44, 259–64.

  30. Dunlop, S.R., Dornseif, B.E., Wernicke, J.F., and Potvin, J.H. (1990). Pattern analysis shows beneficial effects of fluoxetine treatment in mild depression. Psychopharmacology Bulletin, 26, 173–80.

  31. Stewart, J.W., Quitkin, F.M., McGrath, P.J., et al. (1998). Use of pattern analysis to predict differential relapse of remitted patients with major depression during 1 year of treatment with fluoxetine or placebo. Archives of General Psychiatry, 55, 334–43.

  32. Szalavitz, M. (1998). Mood swings. New York Magazine, 26 October, p. 24.

  33. Quitkin, F.M., McGrath, P.J., Stewart, J.W., et al. (1998). Placebo run-in period in studies of depressive disorders: clinical, heuristic, and research implications. British Journal of Psychiatry, 173, 242–9.

  34. Rabkin, J.G., McGrath, P.J., Stewart, J.W., Harrison, W., Markowitz, J.S., and Quitkin, F.M. (1986). Follow-up of patients improved during placebo wash out. Journal of Clinical Psychopharmacology, 6, 274–8.

  35. Klerman, G.L., Dimascio, A., Weissman, M., Prusoff, B., and Paykel, E.S. (1974). Treatment of depression by drugs and psychotherapy. American Journal of Psychiatry, 131, 186–91.

  36. Antonuccio, D.O., Dantom, W.G., and DeMelsky, G.Y. (1995). Psychotherapy vs medication for depression. Professional Psychology Research and Practice, 26, 574–85.

  37. Blackburn, I.M., Bishop, S., Glen, A.I., Whalley, L.J., and Christie, J.E. (1981). The efficacy of cognitive therapy in depression: a treatment trial using cognitive therapy and pharmacotherapy, each alone and in combination. British Journal of Psychiatry, 139, 181–9.

  38. Rush, A.J., Beck, A.T., Kovacs, M., and Hollon, S. (1977). Comparative efficacy of cognitive therapy and pharmacotherapy in the treatment of depressed outpatients. Cognitive Therapy and Research, 1, 17–37.

  39. Robinson, L.A., Berman, J.S., and Neimeyer, R.A. (1990). Psychotherapy for the treatment of depression: a comprehensive review of controlled outcome research. Psychological Bulletin, 108, 30–49.

  40. Meterissian, G.B. and Bradwejn, J. (1989). Comparative studies on the efficacy of psychotherapy, pharmacotherapy, and their combination in depression: was adequate pharmacotherapy provided? Journal of Clinical Psychopharmacology, 9, 334–9.

  41. Klein, D.F. (1996). Preventing hung juries about therapy studies. Journal of Consulting and Clinical Psychology, 64, 81–7.

  42. Klein, D.F. (1996). Discussion of ‘Methodological controversies in the treatment of panic disorder'. Behaviour Research and Therapy, 34, 849–53.

  43. McNally, R.J. (1996). Methodological controversies in the treatment of panic disorder. Journal of Consulting and Clinical Psychology, 64, 88–91.

  44. Klein, D.F. (1996). Critiquing McNally's reply. Behaviour Research and Therapy, 34, 859–63.

  45. Greenberg, R.P., Bornstein, R.F., Zborowski, M.J., Fisher, S., and Greenberg, M.D. (1994). A meta-analysis of fluoxetine outcome in the treatment of depression. Journal of Nervous and Mental Disease, 182, 547–51.

  46. Moncrieff, J., Wessely, S., and Hardy, R. (1998). Meta-analysis of trials comparing antidepressants with active placebos. British Journal of Psychiatry, 172, 227–31.

  47. Thomson, R. (1982). Side effects and placebo amplification. British Journal of Psychiatry, 140, 64–8.

  48. Friedman, A.S., Granick, S., Cohen, H.W., and Cowitz, B. (1966). Imipramine (Tofranil) vs. placebo in hospitalized psychotic depressives (a comparison of patients' self-ratings, psychiatrists' ratings and psychological test scores). Journal of Psychiatric Research, 4, 13–36.

  49. Hollister, L., Overall, J., Johnson, M., Pennington, V., Katz, G., and Shelton, J. (1964). Controlled comparison of amitriptyline, imipramine, and placebo in hospitalized depressed patients. Journal of Nervous and Mental Disease, 139, 370–5.

  50. Hussain, Z. (1970). Drugs in depressive illness. British Medical Journal, ii, 482.

  51. Uhlenhuth, E. and Park, L. (1963). The influence of medication (imipramine) and doctor in relieving depressed psychoneurotic outpatients. Journal of Psychiatric Research, 2, 101–22.

  52. Wilson, I., Vernon, J., and Sandiler, M. (1963). A controlled study of treatment of depression. Journal of Neuropsychiatry, 4, 331–7.

  53. Daneman, E. (1961). Imipramine in office management of depressive reactions (a double blind clinical study). Diseases of the Nervous System, 22, 213–17.

  54. Fahy, P., Imlah, N., and Harrington, J. (1963). A controlled comparison of electroconvulsive therapy, imipramine and thiopentone sleep in depression. Neuropsychiatry, 4, 310–14.

  55. McLean, P.D. and Hakstian, A.R. (1979). Clinical depression: comparative efficacy of outpatient treatments. Journal of Consulting and Clinical Psychology, 47, 818–36.

  56. Weintraub, W. and Aronson, H. (1963/64). Clinical judgement in psychopharmacological research. Journal of Neuropsychiatry, 5, 65–70.

  57. Friedman, A.S. (1975). Interaction of drug therapy with marital therapy in depressive patients. Archives of General Psychiatry, 32, 619–37.

  58. Declaration of Helsinki IV (1992). In The Nazi doctors and the Nuremberg Code: human rights in human experimentation (ed. G.J. Annas and M.A. Grodin), pp. 339–42. Oxford University Press, New York.

  59. Hill, A.B. (1963). Medical ethics and controlled trials. British Medical Journal, i, 1043–9.

  60. Rothman, K.J. and Michels, K.B. (1994). The continuing use of placebo controls. New England Journal of Medicine, 331, 394–8.

  61. Leber, P. (1991). Is there an alternative to the randomized-controlled trial? Psychopharmacology Bulletin, 27, 3–8.

  62. Klein, D.F. (1995). Response to Rothman and Michels on placebo-controlled trials. Psychiatric Annals, 25, 401–3.

  63. Laska, E.M., Klein, D.F., Lavori, P.W., Levine, J., and Robinson, D.S. (1994). Design issues for the clinical evaluation of psychotropic drugs. In Clinical evaluation of psychotropic drugs: principles and guidelines (ed. R.F. Prien and D.S. Robinson), pp. 29–69. Raven Press, New York.

  64. Benedetti, F. and Amanzio, M. (1997). The neurobiology of placebo analgesia: from endogenous opioids to cholecystokinin. Progress in Neurobiology, 51, 109–25.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.1 General principles of drug therapy

6.2 Somatic treatments

6.2.1 General principles of drug therapy

J. K. Aronson

Dosage regimens
 | Treatment of children
 | Treatment of elderly people
 | Pregnancy and breast feeding
Pharmacokinetics—drug disposition
Pharmacological actions of drugs
 | Agonist action at a receptor
 | Antagonist action at a receptor
 | Partial agonist action at a receptor
 | Actions via second messengers
 | Altered neurotransmitter storage
 | Increased neurotransmitter release
 | Inhibition of neurotransmitter reuptake
 | Inhibition of endogenous metabolism
Adverse effects
 | Pharmaceutical factors
 | Pharmacokinetic factors
 | Pharmacodynamic factors
Drug interactions
Monitoring drug therapy
 | Lithium
 | Phenytoin
Further reading
Chapter References

The successful use of psychotropic drugs demands an understanding of their pharmaceutical, pharmacokinetic, and pharmacodynamic properties.

  • Pharmaceutical formulations can be manipulated to produce different durations of action, for example the use of oily emulsions of antipsychotic drugs in depot formulations.
  • Pharmacokinetics is the mathematical description of the disposition of drugs in the body by absorption, distribution (to plasma proteins and tissues), and elimination (usually by hepatic metabolism and renal excretion). Differences in drug disposition determine differences in dosage regimens and are important for drug interactions.
  • Pharmacodynamics is the study of the pharmacological actions of drugs and how actions at the molecular level are translated into therapeutic or adverse effects. The known pharmacological actions of psychotropic drugs are not necessarily the actions that produce their therapeutic effects.

Dosage regimens

A drug dosage regimen is a recipe for drug administration, intended to produce the desired therapeutic effect with a minimum of unwanted effects. It is described in terms of the dose of drug, the frequency and route of administration, and the pharmaceutical formulation used. The duration of administration is also important.

It is best to learn initially to use a few drugs, preferably well-established ones, and to expand one's repertoire with increasing experience.

The choice of drug depends firstly on the indication—obviously an antidepressant will be the drug of choice for a patient with depression. The choice of antidepressant will depend on features of the disease and other factors. For example, some antidepressants are more sedative and anxiolytic than others, and can be helpful in patients who are agitated. The avoidance of adverse effects or interactions can also dictate the choice; for example, tricyclic antidepressants should be avoided in men with prostatic hyperplasia.

It is usual to start therapy with published dosage recommendations, generally beginning at the lower end of the recommended dosage range and monitoring for a therapeutic effect. A common error is to give a starting dose of a drug and then to add or substitute another drug if the first does not work. This is bad practice. If the desired effect does not occur with the initial dosage, increase the dose gradually until the effect occurs or the upper limit of the recommended range is reached (although adverse effects may limit this process). Only then should another drug be tried. Sometimes a poor response is due to poor compliance; careful explanation of the condition and the need for therapy helps.

Psychotropic drugs can be given orally or parenterally, and as immediate-release or modified-release formulations. Most drug administration is oral, but parenteral therapy can be useful to ensure compliance and for a quicker onset of action (e.g. in the treatment of acute mania). Modified-release products are used for long-term therapy. They can be given less often and produce a smoother profile of blood concentrations (Fig. 1).(1) The advantage of intramuscular modified-release (depot) formulations of antipsychotic drugs is that compliance can be ensured by supervised infrequent administration (say every 2 weeks). Different modified-release formulations of the same compounds have different release characteristics and are not interchangeable; when prescribing a modified-release formulation of lithium always give the patient the same formulation and specify the brand-name on the prescription.

Fig. 1 Administration of lithium in immediate- and modified-release oral formulations. The immediate-release formulation (solid line) produces rapid peaks of serum concentration and large fluctuations during a dosage interval. In contrast, the modified-release formulation (dotted line) is more slowly absorbed but produces much less fluctuation in serum concentrations. Note also that the apparent half-life of lithium is longer after administration of the modified-release formulation; this is not the true half-life of lithium, but the half-life of its release from the modified-release formulation. (Adapted from Amdisen, A. (1969). Variation of serum lithium concentration during the day in relation to treatment control, absorptive side-effects and the use of slow-release tablets. Acta Psychiatrica Scandinavica, 207, 55–7)

Combination formulations (e.g. a phenothiazine plus a tricyclic antidepressant in a single tablet) do not allow flexibility of prescribing and should be avoided.

Treatment of children

There are no uniform rules for determining dosage regimens in children. Pharmacokinetics and pharmacodynamics are different for some drugs but not others.

  • Absorption is not greatly affected.
  • The distribution of water-soluble drugs is changed, but psychotropic drugs are lipid-soluble.
  • Protein binding is reduced in neonates; phenytoin is affected.
  • Hepatic oxidative metabolism and glucuronide conjugation are deficient in neonates, and mature at variable rates; this is important for psychotropic drugs.
  • Glomerular and renal tubular function are immature in neonates and take about 6 months to reach adult values.

If a child needs a psychotropic drug, consult the manufacturer's literature and always start with a low dosage.

Treatment of elderly people

Pharmacokinetic differences in old age are more predictable than in children, but pharmacodynamic changes are variable.

  • Absorption is not greatly affected.
  • Elderly people have less body fat, and so lipid-soluble drugs may be more highly concentrated in the brain; however, this effect varies unpredictably from drug to drug (e.g. the apparent volume of distribution of diazepam is increased while that of nitrazepam is not).
  • Protein binding is reduced in elderly people; phenytoin is affected.
  • Hepatic metabolism is reduced in frail but not in fit old people.
  • Renal function is impaired with age; use creatinine clearance as a guide.
  • Polypharmacy is common in old people, increasing the risk of drug interactions.

When treating an elderly person with a psychotropic drug always start with a low dosage and increase dosages more slowly.

Pregnancy and breast feeding

Few psychoactive drugs are teratogenic, the most important being the anticonvulsants.(2) However, most cross the placenta and some can cause withdrawal symptoms in the neonate. Although most psychoactive drugs are lipid soluble and therefore enter the breast milk, few do so in high enough amounts to trouble the neonate; if a neonate becomes drowsy while breast feeding reduce the mother's dosage or stop breast feeding. Although lithium has been thought to be teratogenic in the past, current evidence is that the risk is small or non-existent;(3) nevertheless, some still caution against its use in the first trimester of pregnancy.(4) Lithium appears in the breast milk and can be found in the serum of breast-fed babies in variable concentrations, up to half of those in the mother. Because neonates have immature renal function, some recommend avoiding breast feeding.(5) However, others consider that the benefits of breast feeding to mother and child outweigh the small risk of lithium toxicity.(4)

Pharmacokinetics—drug disposition

Most psychotropic drugs are rapidly and well absorbed after oral administration. However, it is important to distinguish between absorption (how much gets across the gut wall) and systemic availability (how much gets into the systemic circulation, commonly called bioavailability).

After oral administration drugs go via the portal circulation to the liver. If hepatic metabolism is extensive, a large amount of drug will be removed during this first passage through the liver. Thus, even if a drug is extensively absorbed, first-pass removal will reduce its systemic availability. For example, clomethiazole has extensive first-pass metabolism in the liver, and its systemic availability is low (about 40 per cent); thus, intravenous doses are considerably lower than oral doses. In severe liver disease, such as cirrhosis, or when there is arteriovenous shunting, this presystemic metabolism is reduced and the systemic availability increases up to 90 per cent; oral doses of clomethiazole should be reduced in liver disease.(6)

In the systemic circulation drugs are bound to plasma proteins and distributed to the tissues. Protein binding is important for drugs that are highly bound (over 90 per cent) and not widely distributed to the body tissues; in those cases protein-binding displacement can result in a large rise in the amount of unbound drug available to the target tissue. This is important for phenytoin, which is 90 per cent bound to plasma albumin and has a low volume of distribution. The binding of phenytoin is reduced when the serum albumin concentration falls (in chronic liver disease, the nephrotic syndrome, or the third trimester of pregnancy), when binding to the protein is abnormal (in chronic renal insufficiency), or when another drug (e.g. sodium valproate) causes displacement. Acute displacement causes phenytoin toxicity, but only transiently, because the increased unbound concentration is more rapidly eliminated. When measuring plasma phenytoin concentrations in patients in whom protein binding is reduced, the target concentration (and the laboratory will measure total drug, i.e. bound plus unbound) is reduced (see Fig. 2) (I. Odar-Cederlöf, unpublished data).

Fig. 2 In chronic renal insufficiency the protein binding of phenytoin is reduced. This leads to an increase in the unbound plasma (or serum) concentration relative to the total concentration; the target total concentration therefore falls. The shaded area shows the range of plasma phenytoin concentrations that one would generally aim to achieve (the target concentration range) in treating a patient with epilepsy. As renal function deteriorates (indicated here by an increase in serum creatinine concentration), the target range for plasma phenytoin concentration falls from 40–80 µmol/l when renal function is normal to 10–30 µmol/l in severe renal insufficiency.

After absorption and distribution most psychoactive drugs are cleared from the body by hepatic metabolism;(7) impaired liver function, if severe (for the liver has a large capacity), reduces their elimination, and dosages should be reduced.

Lithium is cleared solely by renal elimination and therefore the dosage should be reduced in proportion to the creatinine clearance value. Since renal function falls with age, lithium dosages should be lower in older people.(8)

The half-life of a drug is a function of its clearance and its distribution volume: the slower the rate of clearance or the more extensive the distribution the longer the half-life. If a drug is given in a regular maintenance dose, the amount of drug in the body will gradually accumulate; however, as the amount in the body increases, the rate at which it is eliminated also rises, and eventually a plateau (or steady state) is reached when the amount eliminated during a dosage interval equals the dose. The time it takes to reach this steady state depends on the half-life of the drug; about 94 per cent of the steady state value will be reached after four half-lives (Fig. 3, curve A). For example, lithium has a half-life of about 24 h; after 4 days of maintenance therapy with the same regular dose a steady state will be reached; this does not depend on the dose or frequency of administration (Fig. 3, curves B and C). If a modified-release formulation is used and the half-life of absorption of the drug from the formulation is longer than the drug's own half-life, the longer (apparent) half-life will determine the time to steady state; for example, the apparent half-life of flupenthixol after the administration of flupenthixol decanoate is 17 days, compared with 36 h for flupenthixol after oral administration. When using depot antipsychotic drugs, which have long half-lives of absorption, steady state therapy must first be established with an ordinary formulation.

Fig. 3 Curve A shows that during the regular administration of a maintenance dose of a drug the amount of drug in the body rises after a dose, reaches a peak, and then falls as the drug is distributed to the tissues and eliminated. If another dose is given soon after the first, the plasma concentration will rise by the same amount as before but will fall faster after peaking, since most drugs obey first-order kinetics and the plasma concentration falls exponentially. Thus, when a drug is given repeatedly the mean plasma concentration rises more slowly with each successive dose, until eventually a steady state is reached, when the amount eliminated in a dosage interval is equal to the dose itself. This takes about four half-lives of the drug. Curve B represents the concentrations during administration of half the dose given at the same frequency. The time taken to reach steady state is the same in both cases, but the eventual steady state concentration in case B is half that in case A, being proportional to the dose. Curve C represents the concentrations during administration of half the dose given twice as often (i.e. the total dose is unchanged). Neither the time taken to reach steady state nor the eventual mean steady state concentration is affected. However, the fluctuations in plasma concentration during a dosage interval are reduced (Fig. 1).

Some kinetic characteristics of psychotropic drugs are shown in Table 1.

Table 1 Some pharmacokinetic information about psychotropic drugs

Pharmacological actions of drugs

Psychotropic drugs interfere with neurotransmitter function in several ways, as discussed below.

Agonist action at a receptor

Benzodiazepines bind to benzodiazepine receptors in the spinal cord, brainstem, cerebellum, limbic system, and cerebral cortex. These receptors are associated with receptors for the inhibitory neurotransmitter g-aminobutyric acid (GABA), linked to a chloride channel.(9) The benzodiazepines enhance the action of GABA through its chloride channel, the presumed mechanism whereby they are anxiolytic and hypnotic. Some other non-benzodiazepine hypnotics also act via benzodiazepine receptors: zopiclone binds to the GABA–benzodiazepine receptor complex, but at a site different from that of benzodiazepines;(10) clomethiazole binds to a binding site distinct from those of benzodiazepines and barbiturates;(11) zolpidem binds to a subtype of binding site called BZ1, found on GABA neurones in the sensorimotor cortex and extrapyramidal tracts.(10)

Antagonist action at a receptor

Flumazenil is a competitive antagonist of benzodiazepines at benzodiazepine receptors.(12) The antipsychotic drugs are all antagonists at dopamine receptors; this is thought to be the basis of their antipsychotic actions in the mesolimbic system (via Dl and D4 receptors) and undoubtedly produces their adverse effects in the extrapyramidal tracts (via D2 receptors). Newer antipsychotic drugs (including clozapine and risperidone) have little effect on D2 receptors and less commonly cause extrapyramidal adverse effects.(13)

Partial agonist action at a receptor

The anxiolytic buspirone is a partial agonist at 5-HT1A autoreceptors and reduces the firing of 5-hydroxytryptamine (5-HT) neurones.(14)

Actions via second messengers

Lithium inhibits enzymes involved in the metabolism of inositol phosphates and may deplete the cells of phosphoinositides, important as second messengers in neurotransmission.(15) However, other mechanisms have been proposed, including effects on the synthesis, turnover, and functional activity of brain 5-HT and effects on neuronal membrane function by effects on sodium and potassium fluxes via the sodium/potassium pump enzyme.

Altered neurotransmitter storage

Reserpine, which causes depression, inhibits the incorporation of neurotransmitters into presynaptic storage vesicles and thus causes depletion of neurotransmitter stores.

Increased neurotransmitter release

Amphetamines cause increased release of noradrenaline (norepinephrine) and dopamine and have mood-enhancing effects.

Inhibition of neurotransmitter reuptake

Most antidepressants inhibit the reuptake of monoamines into the presynaptic nerve ending after their release.(16) The effects of different antidepressants on monoamine reuptake are listed in Table 2. Reduced reuptake of monoamines occurs immediately, but the full therapeutic effects of antidepressants take some weeks to occur. This is explained by the occurrence of adaptive changes in presynaptic and postsynaptic receptors, including downregulation of b-adrenoceptors, reduced sensitivity of b- and a2-adrenoceptors, and increased sensitivity of al-adrenoceptors and 5-HT receptors, although it is not known how these actions are translated into the therapeutic effect. The last of these effects has led to the addition of 5-HT autoreceptor antagonists, in the hope of producing a quicker onset of antidepressant action by enhancing 5-HT neurotransmission.(17,18) Another strategy involves drugs with several actions, which inhibit more than one reuptake system and are antagonists at neurotransmitter receptors.(19)

Table 2 Effects of antidepressants on monoamine reuptake

Inhibition of endogenous metabolism

Monoamine oxidase (MAO) inhibitors enhance monoamine neurotransmission by irreversibly and non-selectively inhibiting the breakdown of monoamines after their release. A reversible inhibitor, moclobemide,(20) is selective for MAO type A, which metabolizes 5-HT and noradrenaline. Moclobemide is therefore less likely to cause hypertension when taken in combination with amine-containing foods, such as cheese.

Adverse effects

Unwanted effects of drugs are commonly referred to as toxic effects or side-effects. However, these are ambiguous terms.

  • Toxic effects occur through exaggeration of the desired pharmacological action of the drug, and therefore are dose related. Antipsychotic drugs produce some toxic effects by antagonism at dopamine receptors in the extrapyramidal tracts.
  • Toxic effects can also occur through exaggeration of actions other than those that are thought to produce the therapeutic action; these effects are also dose related. Tricyclic antidepressants cause dry mouth, glaucoma, and urinary retention by anticholinergic action.
  • Side-effects also occur through actions unrelated to the desired pharmacological effect, and so the anticholinergic actions of psychotropic drugs are toxic side-effects. An allergic reaction, which was not dose related, would be a true side-effect.
  • The terms ‘toxic effects' and ‘side-effects' do not cover the unwanted effect of loss of drug action (e.g. through the induction of drug metabolism in a drug interaction).

Therefore it is better to use the terms ‘unwanted effects' or ‘adverse effects' and to classify them as shown in Table 3.

Table 3 Classification of adverse drug effects

Pharmaceutical factors

Adverse effects can arise from changes in the pharmaceutical formulation. There is a risk of lithium toxicity or loss of action when one modified-release formulation of lithium is changed for another.

Pharmacokinetic factors

Changes in the pharmacokinetics of a drug can result in dose-related adverse effects. This most commonly occurs through impaired liver function (Table 1) or renal insufficiency (lithium).

Pharmacodynamic factors

Changes in the sensitivity of a tissue to a drug occur during long-term therapy and can result in adverse effects. Tardive dyskinesia with dopamine receptor antagonists may be related to altered sensitivity of dopamine receptors,(21) although there are problems with this hypothesis, and complex interactions with other neurotransmitters may be involved.(22)

When adaptive changes occur during long-term therapy, sudden withdrawal of the drug can result in rebound reactions. Examples include the typical syndromes that occur after the sudden withdrawal of narcotic analgesics(23,24) or of alcohol (delirium tremens).(25) Sudden withdrawal of barbiturates can cause restlessness, sleeplessness, mental confusion, and convulsions; a similar syndrome, in which anxiety features prominently, can occur after the sudden withdrawal of benzodiazepines.(23,26)

Drug interactions

In a drug interaction one drug alters the effects of another, resulting in increased or decreased effects. Fluvoxamine inhibits the hepatic metabolism of warfarin and increases its anticoagulant effect,(27) whereas carbamazepine reduces the anticoagulant effect of warfarin by increasing its metabolism.(28)

  1. Pharmaceutical interactions occur when there is a physicochemical interaction between two compounds in solution. Lists of such incompatibilities are too long to remember. To avoid pharmaceutical interactions, do not combine drugs in an infusion solution and use only saline or dextrose in drug infusions.
  2. Pharmacokinetic interactions occur when one drug interferes with the disposition of another during absorption, distribution, or elimination.

    • Sucralfate reduces the absorption of amitriptyline by about 50 per cent;(29) this might be of clinical importance, but drug absorption interactions are not usually important.
    • Phenytoin is displaced from protein-binding sites by valproate (which also inhibits its metabolism).
    • The metabolism of psychotropic drugs can theoretically be inhibited by drugs that inhibit metabolism via cytochrome P-450 in the liver (Table 1). Reports of such interactions appear frequently. Inhibitory drugs include cimetidine, antifungal imidazoles (such as fluconazole), and macrolides (such as erythromycin).
    • MAO inhibitors inhibit the metabolism of dietary amines and of the noradrenaline that they release, resulting in hypertension. Avoid this combination.
    • Diuretics inhibit the renal excretion of lithium; alter the dosage of lithium and monitor the serum concentration when starting a diuretic or changing the diuretic dosage.

  3. Pharmacodynamic interactions occur when two drugs interact at the same site of action. Alcohol potentiates the actions of all psychotropic drugs; patients taking psychotropic drugs should be warned that even one alcoholic drink can impair their ability to drive or operate machinery. The combination of reuptake inhibitors with non-selective irreversible monoamine oxidase inhibitors can cause the serotonin syndrome, which is sometimes fatal. Flumazenil reverses the effects of benzodiazepines—a beneficial pharmacodynamic interaction.

Monitoring drug therapy

If possible, monitor drug therapy by observing the clinical outcome. In psychiatric disorders this is difficult, but it can be done by asking patients or their carers to keep diaries of symptoms.

Next best is to monitor some pharmacological effect of the drug, in the way that one measures the international normalized ratio (INR) in patients taking warfarin (thus measuring the effect of the drug on the blood, being unable to monitor its clinical effect of preventing pulmonary embolism). However, there are no comparable routine tests available for monitoring the pharmacological effects of psychotropic drugs.

Because of these difficulties one falls back on measurements of serum concentrations of some drugs. The assumptions in doing this are that the serum concentration reflects the concentration at the site of action and that there is a concentration–effect relationship. Few psychoactive drugs can be monitored in this way, the principal ones being lithium and phenytoin. Some advocate monitoring treatment with some tricyclic antidepressants,(30) but this use is controversial.

Serum concentration measurement can be used to individualize therapy in the early stages of treatment or when the dosage is being changed, to check compliance, to help diagnose toxicity, and to monitor the effects of drug interactions.

Lithium

The target serum lithium concentration ranges between 0.4 and 0.8 mmol/1. Concentrations above 1 mmol/1 are associated with an increased risk of toxicity. Take blood samples at a standard time—12 h after the last dose. In my view routine monitoring is unnecessary, and the serum lithium concentration should be measured at times when toxicity is most likely, for example in patients with changing renal function or with acute alterations in electrolyte balance. However, this is a contentious view, and most psychiatrists prefer to measure the serum lithium concentration routinely at, say, 3- or 6-monthly intervals. Regular monitoring certainly emphasizes the dangers to the patient and gives an opportunity for a consultation, but it is no substitute for proper monitoring at the appropriate times.

Phenytoin

The target serum phenytoin concentration range is between 40 and 80 µmol/1 (but see Fig. 2). Higher concentrations are associated with an increased risk of toxicity. The blood sample can be taken at any time after the last dose. Because phenytoin kinetics are non-linear (i.e. the amount in the body increases disproportionately with increases in dosage) dosages should not be changed more than every few weeks and should be limited to changes of no more than 25 or 50 mg in the total daily dose.

Further reading

Aronson, J.K. and Reynolds, D.J.M. (1993). Lithium. In ABC of monitoring drug therapy (ed. J.K. Aronson, M. Hardman, and D.J.M. Reynolds), pp. 17–20. BMJ Publishing, London.

Association of British Pharmaceutical Industries. ABPI compendium of data sheets and summaries of product characteristics. Datapharm Publications, London. (Published annually.)

Bennett, P.N. (ed.) (1996). Drugs and human lactation (2nd edn). Elsevier, Amsterdam.

Denham, M.J. and George, C.F. (ed.) (1990). Drugs in old age. British Medical Bulletin, 46 (1).

Dollery, C. (ed.) (1999). Therapeutic drugs (2nd edn). Churchill Livingstone, Edinburgh.

Grahame-Smith, D.C. and Aronson, J.K. (1992). Oxford textbook of clinical pharmacology (2nd edn). Oxford University Press.

Gilstrap, L.C. and Little, B.B. (ed.) (1998). Drugs and pregnancy (2nd edn). Chapman & Hall, New York.

Joint Formulary Committee. British national formulary. British Medical Association and The Pharmaceutical Society of Great Britain, London. (Published every 6 months.)

Stockley, I.H. (1994). Drug interactions (2nd edn). Blackwell Science, Oxford.

Chapter References

  1. Amdisen, A. (1969). Variation of serum lithium concentration during the day in relation to treatment control, absorptive side effects and the use of slow-release tablets. Acta Psychiatrica Scandinavica, 207, 55–7.

  2. Malone, F.D. and D'Alton, M.E. (1997). Drugs in pregnancy: anticonvulsants. Seminars in Perinatology, 21, 114–23.

  3. Schou, M. (1998). Lithium. In Side effects of drugs, Annual 21 (ed. J. K. Aronson), Chapter 3. Elsevier, Amsterdam.

  4. Anonymous (1999). Lithium. In Therapeutic drugs (2nd edn), Vol. 2 (ed. C. Dollery), pp. L71–5. Churchill Livingstone, Edinburgh.

  5. Chisholm, C.A. and Kuller, J.A. (1997). A guide to the safety of CNS-active agents during breastfeeding. Drug Safety, 17, 127–42.

  6. Pentikainen, P.J., Neuvonen, P.J., and Jostell, K.G. (1980). Pharmacokinetics of chlormethiazole in healthy volunteers and patients with cirrhosis of the liver. European Journal of Clinical Pharmacology, 17, 275–84.

  7. Caccia, S. (1998). Metabolism of the newer antidepressants. An overview of the pharmacological and pharmacokinetic implications. Clinical Pharmacokinetics, 34, 281–302.

  8. Norman, T.R., Walker, R.G., and Burrows, G.D. (1984). Renal function related changes in lithium kinetics. Clinical Pharmacokinetics, 9, 349–53.

  9. Korpi, E.R., Mattila, M.J., Wisden, W., and Luddens, H. (1997). GABA(A) receptor subtypes: clinical efficacy and selectivity of benzodiazepine site ligands. Annals of Medicine, 29, 275–82.

  10. Wagner, J., Wagner, M.L., and Hening, W.A. (1998). Beyond benzodiazepines: alternative pharmacologic agents for the treatment of insomnia. Annals of Pharmacotherapy, 32, 680–91.

  11. Cross, A.J., Stirling, J.M., Robinson, T.N., Bowen, D.M., Francis, P.T., and Green, A.R. (1989). The modulation by chlormethiazole of the GABAA-receptor complex in rat brain. British Journal of Pharmacology, 98, 284–90.

  12. Weinbroum, A.A., Flaishon, R., Sorkine, P., Szold, O., and Rudick, V. (1997). A risk benefit assessment of flumazenil in the management of benzodiazepine overdose. Drug Safety, 17, 181–96.

  13. Seeman, P. and Tallerico, T. (1998). Antipsychotic drugs which elicit little or no parkinsonism bind more loosely than dopamine to brain D2 receptors, yet occupy high levels of these receptors. Molecular Psychiatry, 3, 123–34.

  14. Gardner, C.R. (1988). Potential use of drugs modulating 5HT activity in the treatment of anxiety. General Pharmacology, 19, 347–56.

  15. Lenox, R.H., McNamara, R.K., Papke, R.L., and Manji, H.K. (1998). Neurobiology of lithium: an update. Journal of Clinical Psychiatry, 59 (Supplement 6), 37–47.

  16. Stahl, S.M. (1998). Basic psychopharmacology of antidepressants, part 1: antidepressants have seven distinct mechanisms of action. Journal of Clinical Psychiatry, 59 (Supplement 4), 5–14.

  17. Blier, P. and Bergeron, R. (1997). Early onset of therapeutic action in depression and greater efficacy of antidepressant treatments: are they related? International Clinical Psychopharmacology, 12 (Supplement 3), S21–8.

  18. Sussman, N. and Joffe, R.T. (1998). Antidepressant augmentation: conclusions and recommendations. Journal of Clinical Psychiatry, 59 (Supplement 5), 70–3.

  19. Sambunaris, A., Hesselink, J.K., Pinder, R., Panagides, J., and Stahl, S.M. (1997). Development of new antidepressants. Journal of Clinical Psychiatry, 58 (Supplement 6), 40–53.

  20. Fulton, B. and Benfield, P. (1996). Moclobemide. An update of its pharmacological properties and therapeutic use. Drugs, 52, 450–74 (erratum 869).

  21. Jenner, P. and Marsden, C.D. (1987). Chronic pharmacological manipulation of dopamine receptors in brain. Neuropharmacology, 26, 931–40.

  22. Gill, H.S., DeVane, C.L., and Risch, S.C. (1997). Extrapyramidal symptoms associated with cyclic antidepressant treatment: a review of the literature and consolidating hypotheses. Journal of Clinical Psychopharmacology, 17, 377–89.

  23. Puntillo, K., Casella, V., and Reid, M. (1997). Opioid and benzodiazepine tolerance and dependence: application of theory to critical care practice. Heart and Lung, 26, 317–24.

  24. O'Connor, P.G. and Kosten, T.R. (1998). Rapid and ultrarapid opioid detoxification techniques. Journal of the American Medical Association, 279, 229–34.

  25. Miller, N.S. (1995). Pharmacotherapy in alcoholism. Journal of Addictive Diseases, 14, 23–46.

  26. Ashton, H. (1994). The treatment of benzodiazepine dependence. Addiction, 89, 1535–41.

  27. Perucca, E., Gatti, G., and Spina, E. (1994). Clinical pharmacokinetics of fluvoxamine. Clinical Pharmacokinetics, 27, 175–90.

  28. Cropp, J.S. and Bussey, H.I. (1997). A review of enzyme induction of warfarin metabolism with recommendations for patient management. Pharmacotherapy, 17, 917–28.

  29. Ryan, R., Carlson, J., and Farris, F. (1986). Effect of sucralfate on the absorption and disposition of amitriptyline in humans. Federation Proceedings, 45, 205.

  30. Isacsson, G., Bergman, U., Wasserman, D., Redfors, I., and Sjoqvist, F. (1996). The use of antidepressants and therapeutic drug monitoring by general practitioners and psychiatrists: findings from a questionnaire survey in two Swedish areas. Annals of Clinical Psychiatry, 8, 153–60.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.2 Anxiolytics and hypnotics

6.2 Somatic treatments

6.2.2 Anxiolytics and hypnotics

Malcolm Lader

Introduction
 | Definitions
Anxiolytic drugs
The benzodiazepines
 | Pharmacokinetics
 | Basic pharmacology
 | Clinical pharmacology
Hypnotic drugs
Clinical effects of anxiolytics
 | Unwanted effects
 | Overdosage
 | Tolerance and dependence
 | Management of withdrawal
Other anxiolytics
 | Benzodiazepine-receptor partial agonists
 | 5-HT1A partial agonists
 | Antipsychotic drugs
 | Antidepressants
 | b-Adrenoceptor antagonists
 | Antihistamines
Clinical effects of hypnotics
 | Residual effects
 | Idiosyncratic effects
 | Rebound
 | Dependence
 | Abuse
Conclusions
Chapter References

Introduction

Anxiety is a ubiquitous emotion that becomes a clinical disorder when it is too severe, too protracted, or too pervasive for the subject to bear. Insomnia is a failure to experience satisfying sleep, together with a feeling of tiredness during the day. A wide variety of compounds—the anxiolytics and hypnotics—are used to treat these conditions, but much overlap exists between the two groups of drugs.

The classical antianxiety (anxiolytic) drugs are alcohol, the opioids, and the barbiturates. For the past 40 years, the benzodiazepines, such as diazepam and lorazepam, have dominated the field. They are effective anxiolytics in the short term but their long-term efficacy remains in dispute. Their drawbacks include cognitive and psychomotor impairment, paradoxical reactions, tolerance, and dependence, and they are major drugs of abuse. The search for more selective compounds with an improved risk–benefit ratio has been largely unsuccessful.

Other anxiolytics act on the 5-hydroxytryptamine (5-HT) or serotonin systems of the brain and include buspirone and the selective serotonin reuptake inhibitors (SSRIs). The parameters of their effectiveness and risks are still being established. b-Blockers and antihistamines are enjoying a renewed lease of life as the benzodiazepines become used in an increasingly restricted way.

The use of benzodiazepine and benzodiazepine-like hypnotics, by contrast, continues unabated. Some switching to the shorter-acting benzodiazepines has occurred, together with the introduction of zopiclone, zolpidem, and (imminently) zaleplon. The drugs tend to have few, if any, residual effects the next day, and may be less likely to induce rebound and dependence than equivalent benzodiazepines. Particular care is needed in prescribing such hypnotics to the elderly.

Other groups of compounds used as hypnotics include sedative antihistamines and some herbal remedies.

The rational use of both anxiolytics and hypnotics requires minimal dosage, short durations of use, and simultaneous exploitation of non-pharmacological methods.

Definitions

‘Sedative' originally meant a substance that has the property of allaying anxiety. However, it has now come to denote feelings of drowsiness or torpor. This state was originally called ‘oversedation', and was often noted with the use of barbiturates and other older drugs such as chloral. Furthermore, the term ‘tranquillizer' was introduced 30 or more years ago in an attempt to distinguish between the older sedatives and the newer drugs, supposedly non-sedative, such as the benzodiazepines. But this distinction is artificial as, apart from safety in overdosage, the benzodiazepines closely resemble the barbiturates in pharmacological and clinical properties. The term ‘anxiolytic' is often used, but is of dubious etymology.

Anxiolytic drugs

Mankind has used anxiety-allaying drugs for thousands of years, dating back to the discovery that, among its psychotropic properties, alcohol could induce sedation. The nineteenth century saw the development of inorganic and, later, organic chemistry. Bromides were introduced as sedatives and became widely used despite their poor effectiveness, toxicity, and potential abuse. Organic chemists in the second half of the nineteenth century introduced sedatives such as chloral and paraldehyde. The former is still used as an hypnotic but paraldehyde is now obsolete.

The first barbiturate was introduced a hundred years ago. This group of drugs is divisible into the ultrashort-acting (e.g. anaesthetic-induction agents such as thiopentone and methohexitone), short-acting (e.g. quinalbarbitone), medium-acting (e.g. butobarbitone), and long-acting (e.g. phenobarbitone) barbiturates. Thiopentone owes its short action to its redistribution phase in the body after intravenous administration, but methohexitone is rapidly metabolized in the liver. Most of the rest are of medium duration with half-lives of 16 h or so. The disadvantages of the barbiturates include the side-effect of drowsiness, tolerance to their effects, dangers of overdose, and possible physical and psychological dependence with severe withdrawal syndromes.(1)

Next, meprobamate was developed from mephenesin, which was a muscle relaxant with its primary action being on the spinal cord. Meprobamate was introduced as the first of the ‘tranquillizers', but its advantages over the barbiturates proved minimal. It is still used as a sedative and muscle relaxant, usually in combination. Other non-barbiturate sedatives and hypnotics were developed, including glutethimide, methyprylon, ethchlorvynol, and the ill-fated thalidomide. Each enjoyed a brief vogue.

The benzodiazepines were first synthesized in the 1930s, but not developed until 2 years later. The prototype, chlordiazepoxide, had similar actions to meprobamate in cats but with several times the potency. Further evaluation followed in the clinic and it was soon introduced into medical practice. More than a 1000 benzodiazepines and related compounds have been synthesized, including diazepam, the most widely used of all (Fig. 1). Anxiolytic and hypnotic, as well as muscle-relaxant and anticonvulsant properties, are licensed indications. However, the distinction between anxiolytic and hypnotic uses often seems to owe more to commercial expediency than to scientific rationale. Some compounds, such as lorazepam, are marketed for both indications.

Fig. 1 Chemical formulas of benzodiazepines.

The benzodiazepines

The use of barbiturates as anxiolytics has declined to the point of obsolescence. The main reason for this is the safety in overdose of the benzodiazepines compared with the quite marked toxicity of the barbiturates. In turn, concern has mounted concerning the benzodiazepines.(2) These drugs are widely prescribed by many physicians for patients with emotional problems, circulatory disorders, tension headaches, and pains in the chest and back as well as digestive disorders, all with the common symptom of anxiety. This widespread use, even overuse (the ‘benzodiazepine bonanza'), and the induction of dependence even at normal therapeutic dose has led to official injunctions for greater care in prescribing. Nevertheless, the drug treatment of choice for anxiety, at least in the short term, remains a benzodiazepine.(3) However, an alternative position held by some practitioners is to view these drugs as useful, safe, and underused in the management of anxiety.(4)

Pharmacokinetics

The two aspects of the pharmacokinetics of the benzodiazepines relevant to the prescriber are the speed of onset of action and the duration of that action. The speed of onset depends on the mode of administration and the penetration time to the brain. Given by mouth, most benzodiazepines are rapidly absorbed and exert a prompt anxiolytic effect, for instance in panic states. Diazepam and lorazepam are prime examples. Although temazepam enters the brain more rapidly than, say, oxazepam, it still takes an appreciable time to induce sleep. The redistribution phase can be pronounced and will then largely determine the duration of effect of single doses of benzodiazepines such as diazepam and flunitrazepam.

The metabolic half-lives of the benzodiazepines also vary greatly (Fig. 2). An important compound is N-desmethyldiazepam (nordiazepam), the major and active metabolite of diazepam and several other benzodiazepines. It has a long half-life, about 60 h, and accumulates over the first month of treatment. Metabolism of these drugs is even slower in the elderly and in patients with liver damage.

Fig. 2 Table of half-lives.

Benzodiazepines with a 3-hydroxyl grouping, such as lorazepam, oxazepam, and temazepam, have half-lives averaging 12 h or less. Liver damage has to be severe before the metabolism of these drugs is affected. Alprazolam is a triazolobenzodiazepine with a half-life of 9 to 16 h and with hydroxy metabolites of low biological activity.(5) Both chlordiazepoxide and diazepam are absorbed erratically after intramuscular injection. Lorazepam, however, is well absorbed after intramuscular injection.

Several studies have searched for any relationship between plasma benzodiazepine concentrations and clinical response without finding any clinically useful correlates.

Basic pharmacology

The benzodiazepines potentiate the widespread inhibitory neurotransmitter g-aminobutyric acid (GABA). Benzodiazepines do not act directly on GABA receptors but have their own receptors. To date, the natural transmitter acting on benzodiazepine-binding receptors has still not been identified with certainty, although several candidates (‘endozepines') have been suggested. Barbiturates bind to separate receptors, as do neurosteroids.

Because of this widespread inhibitory effect, benzodiazepines alter the turnover of neurotransmitters such as noradrenaline and 5-HT. The main sites of action of the benzodiazepines are in the spinal cord where muscle-relaxant effects are mediated, the brainstem (perhaps accounting for their anticonvulsant properties), the cerebellum (causing ataxia), and the limbic and cortical areas involved in the organization of emotional experience and behaviour.

An antagonist agent at the benzodiazepine receptor is flumazenil.(6) This is commercially available for reversing the effects of benzodiazepine-induced anaesthesia. It can also be useful in the management of benzodiazepine overdoses. Finally, inverse agonists have the opposite effects to the benzodiazepines, being anxiogenic and proconvulsant.

Clinical pharmacology

The depressant effects of single therapeutic doses of a benzodiazepine can usually be readily detected. However, lower doses may fail to impair psychological functioning and subjective effects are usually absent. In the clinical context with anxious patients and with repeated higher doses, sustained impairment of functioning is also difficult to demonstrate. Some studies have shown decrements in performance after the first dose, but improvements in functioning, in comparison to predrug levels, may become apparent by the end of a week of repeated usage.(7) This suggests that the well-known impairment of performance produced by pathologically high levels of anxiety is first worsened by the sedative effects. Then as the antianxiety effects build up, the patient's psychological functions improve.

A second mechanism concerns tolerance, which reflects several biochemical mechanisms including alteration in benzodiazepine-receptor type. Patients who have a high alcohol intake are tolerant to benzodiazepines.

The benzodiazepines have marked and selective effects on memory(8) by interfering with episodic memory, that is to say the system concerned with remembering personal experiences.(9) This effect seems independent of any sedation or attentional impairment.(10) Alcohol adds to the cognitive impairment induced by the benzodiazepines but does not necessarily potentiate it.(11)

The dependence potential of benzodiazepines is seen in drug-preference studies, but these drugs are much less preferred than say the amphetamines. Differences among benzodiazepines have been documented; for example, oxazepam seems to have less abuse liability than diazepam.

The largest gap in our knowledge of these drugs is on their long-term usage, which has been evaluated in relatively few studies. Thus, it is still largely unestablished whether therapeutic effects are maintained for longer than a few weeks and when dependence supervenes in the minority of patients who encounter problems on protracted usage.

Hypnotic drugs

The main groups of drugs used in the modern treatment of insomnia are the benzodiazepines, and the newer compounds, zopiclone and zolpidem. Yet a third hypnotic, zaleplon, is in late development. The pharmacology of these benzodiazepines is essentially the same as that of the anxiolytic compounds.

Nitrazepam is a long-acting benzodiazepine with an elimination half-life ranging between 25 and 35 h, but it is longer in the elderly. Because of this, it is likely to produce residual effects and to accumulate. Flunitrazepam is more potent, but somewhat shorter acting with a half-life of 10 to 20 h. It has a rapid redistribution phase, which can result in a short duration of intense action. Flurazepam is still widely used in the United States. It has a very long-acting metabolite, N-desalkylflurazepam, which accumulates and can produce psychological impairment on regular dosage, especially in the elderly. Quazepam is also a long-acting drug. Of the intermediate-acting compounds, temazepam has a half-life of 10 to 15 h, without active metabolites. At modest dose (10–15 mg daily), it results in few residual effects and is fairly well tolerated by the elderly. Major problems with abuse have limited its popularity, but it is still widely prescribed worldwide. Lormetazepam is slightly shorter acting, estazolam somewhat longer acting. Loprazolam has a fairly short half-life, but its absorption may be slow and erratic.(12)

Triazolam is the archetypal short-acting benzodiazepine, with a mean half-life of around 3 to 4 h, and no clinically significant metabolites. Daytime sedation is seen after high doses (0.5 mg daily), but not usually with lower ones. These higher doses have also been associated with an increased incidence of anterograde amnesia and unusual behaviours, including depressive reactions and hostility. Concerns over these reactions led to the removal of this drug from the United Kingdom market, and to a reappraisal of its use elsewhere.(13)

Zopiclone is a cyclopyrrolone derivative believed to bind close to, but not exactly at, the benzodiazepine receptor. Its effects can be reversed by flumazenil. It has a half-life of about 5 h in younger subjects and about 8 h in the elderly. Its sedative and hypnotic effects are similar to those of the benzodiazepines, but its side-effect profile is generally superior with fewer central nervous system effects such as oversedation, confusion, and memory impairment. Rebound and withdrawal problems also seem to be less.(14,15) Long-term benzodiazepine users can be switched to zopiclone with later withdrawal of zopiclone usually being uneventful.

Zolpidem is an imidazopyridine compound that binds selectively to one subtype of the benzodiazepine receptor. It is rapidly absorbed and has a short elimination half-life of 0.7 to 3.5 h (mean 2.4 h). It decreases sleep-onset latency but has less consistent effects on total sleep time.(16,17) Residual effects are uncommon, as are memory disturbances. Rebound and withdrawal have not been seen in clinical trials, but monitoring is continuing.(15)

Zaleplon is also a selective compound with a very short half-life averaging only 1 h. It shortens sleep onset without usually prolonging total sleep time. Residual effects are absent, and memory is minimally disturbed.

These newer compounds appear to improve sleep without affecting sleep architecture, such as suppressing slow-wave sleep.(18)

Clinical effects of anxiolytics

Despite the usual licensed indications of generalized anxiety and panic disorder, the main practical application of the benzodiazepines is to aid in the symptomatic management of anxiety and stress-related conditions.(19) These indications are often so wide as to be difficult to define in terms of recognized disorders. Instead the symptoms of anxiety, in whatever context, are the main indication. Thousands of comparative trials among the benzodiazepines have been carried out, the earlier ones generally using chlordiazepoxide as the standard treatment, more recent ones diazepam or lorazepam, usually with placebo controls. Few differences with respect to risk–benefit ratios have been found among the benzodiazepines, although their superiority to placebo, and usually to the barbiturates, is generally demonstrable.

Difficulties abound in assessing antianxiety medications. Anxiety disorders are very varied in their natural history; some subside rapidly over a few weeks, whereas others become chronic for no apparent reason, with subsequent acute-on-chronic exacerbations. The latter group of patients tend to be referred to psychiatric outpatient departments because of the treatment problems they present, and because specialist evaluation of the factors sustaining the anxiety is needed. Uncontrolled observations on family practice patients will give a more encouraging impression of antianxiety drugs than will assessment of the more chronic patients attending psychiatric clinics. Even in the latter type of patient, useful symptomatic relief is often obtained without complete resolution of the illness.

Because of the long elimination half-life of drugs such as diazepam, once daily or nightly dosage is sufficient. Nevertheless, many patients prefer to take a divided dosage during the day, often claiming that they can detect further antianxiety activity after each dose and are thereby reassured. For episodic anxiety, shorter-acting compounds such as lorazepam can be used, taken 30 min or so before entering the anxiety provoking situation. If the panic has already started, lorazepam can still be given and will exert a fairly prompt action. Lorazepam is also invaluable in the emergency management of the acutely anxious and disturbed psychotic patient.

More recently, benzodiazepines have been evaluated as treatment for panic disorder, acting by preventing the episodes rather than aborting them. Alprazolam is superior to placebo in preventing panic attacks, but is possibly less efficacious than tricyclic, SSRI, or monoamine oxidase inhibitor (MAOI) antidepressants. Other benzodiazepines for which antipanic actions have been claimed include diazepam and clonazepam. The latter is probably the most widely used by European psychiatrists. However, although suppression of the panic attack is often quite effective, relapse and even rebound may occur when the benzodiazepine is discontinued, even if it is tapered off.(20)

Other uses for the short-acting benzodiazepines are as adjuncts to relaxation therapy, preoperative medication, and deep sedation for minor operative procedures such as dentistry. The drugs render the patient calm, conscious, and cooperative, with often total anterograde amnesia for the operation.

Unwanted effects

The most common unwanted effects of the anxiolytic benzodiazepines are tiredness, drowsiness, and torpor—so-called ‘over-sedation'. The effects are dose and time related, being maximal within the first 2 h after large doses. Drowsiness is most common during the first week of treatment, after which it largely disappears probably due to a true tolerance effect. Smokers seem less affected than non-smokers because they metabolize the drugs more rapidly due to increased liver enzyme activity induced by constituents in the tobacco smoke. Patients should be warned of the potential side-effects of any prescribed benzodiazepine and the initial dosage should be cautious. Both psychomotor skills and intellectual and cognitive skills are affected. In particular, patients should be advised not to drive during the initial adjustment of dosage. Important decisions should be deferred during this period because judgement may be affected.

Benzodiazepines have major effects on memory in patients.(9) They differ in their ability to produce memory deficits, with lorazepam being especially powerful. However, most benzodiazepines can cause problems, especially in higher dose and in the elderly.

Psychomotor performance is also affected. Elderly drivers seem particularly at risk. In one survey of drivers over the age of 65 in the Tennessee Medicaid scheme, an increased risk (1.5 of having an injurious crash) was found for those taking a benzodiazepine.(21) However, the risk was even higher for tricyclic antidepressants and the hazard was strongly dose related.

As with other depressant drugs, potentiation of the effects of alcohol can occur. Patients must be warned not to drink alcohol when taking benzodiazepines, either chronically or intermittently.

Patients taking benzodiazepines may develop paradoxical behavioural responses such as uncontrollable weeping, increased aggression and hostility, and acute rage reactions or uncharacteristic criminal behaviour such as shoplifting. This phenomenon is by no means confined to the benzodiazepines; alcohol is a cardinal example of a drug whose use may lead to excessive violence or criminal behaviour. Paradoxical reactions, including the release of anxiety or hostility, are most common during the initial week of treatment, and usually resolve spontaneously or respond to dose adjustment. One cannot predict who will respond adversely.(22) Benzodiazepines may reduce anxiety levels in depressed patients and thereby uncover suicidal ideation.(23) However, reports of the induction of depression by the benzodiazepines in patients with apparent generalized anxiety disorder is probably the result of an initial misdiagnosis and a failure to detect the underlying depression.

Other unwanted effects include respiratory depression, excessive weight gain, skin rash, impairment of sexual function, menstrual irregularities, and, rarely, blood dyscrasias. The use of benzodiazepines in pregnancy is unestablished, but reports of birth defects among babies born of mothers given these drugs have not been confirmed. Benzodiazepines pass readily into the fetus and can produce respiratory depression in the neonate. Withdrawal effects are also documented. Finally, benzodiazepines pass into the mother's milk and can oversedate the baby, so breast feeding should be discouraged if benzodiazepines are prescribed, especially in high dose.

Overdosage

Overdosage with benzodiazepines is common; deaths are not. Although fatal-overdose statistics contain deaths ascribed to benzodiazepines alone,(24) many such attributions are suspect. Only in children and the physically frail, especially those with respiratory illness, are the benzodiazepines on their own hazardous. However, they can markedly potentiate other central nervous system depressant drugs such as alcohol. Typically, persons who take an overdose, say 100 mg of diazepam, become drowsy and fall deeply asleep. Some develop dysarthria, rigidity or clonus of limbs, or a bullous eruption. Sleep lasts from 24 to 48 h but patients are generally rousable.(24) Plasma benzodiazepine concentrations are often high on admission to hospital and are still very high even when the patient wakes up and is conscious; presumably this reflects acute short-term tissue tolerance.

Tolerance and dependence

If tolerance occurred regularly, then escalation of dosage would be the norm. This does occur with the benzodiazepines, but is fairly uncommon. Escalation of dose is often stepwise, with each increment following a temporary deterioration in psychosocial circumstances. Most patients later reduce the dose as the stress recedes, but others continue the higher dose to which they presumably have developed some tolerance.

Tolerance to the clinical effects in patients maintaining moderate doses of benzodiazepines is more controversial.(26) Few controlled observations concern the long-term efficacy of antianxiety compounds in chronically anxious patients. If medication is withdrawn, the original symptoms may reappear. This is taken as evidence that therapeutic benefit still continues. However, it may reflect ‘rebound' rather than long-term clinical benefit. Undoubtedly, many chronically anxious patients are helped by their treatment with benzodiazepines, but this raises the question as to the frequency of psychological and physical dependence on these drugs.(27) Dependence is easily demonstrable in those patients who have attained high doses. Rebound and withdrawal symptoms after the long-acting benzodiazepines diazepam and clorazepate are not usually apparent until about 5 to 10 days after discontinuation. It is much shorter in patients discontinuing the shorter-acting benzodiazepines (2–4 days). The mildest symptoms and signs are anxiety, tension, apprehension, dizziness, tremulousness, insomnia, and anorexia. More severe physical dependence is shown by the withdrawal symptoms of nausea and vomiting, severe tremor, muscle weakness, postural hypotension, and tachycardia. Occasionally, hyperthermia, muscle twitches, convulsions, and confusional psychoses may develop.(28)

By the 1970s, some patients taking normal doses of benzodiazepines (e.g. up to 30 mg/day of diazepam or the equivalent) were complaining of difficulty in discontinuing their drugs, even though their dosage had remained within therapeutic limits. On withdrawal, the symptoms typical of high-dose withdrawal were noted. In particular, perceptual changes were troublesome (Table 1).(29,30) The proportion of patients taking benzodiazepines chronically who experience withdrawal symptoms on discontinuing medication ranges between 27 and 45 per cent, depending on the criteria used. Tyrer's group believes that persons characterized by unstable mood and impulsive behaviour are prone to abuse sedative drugs, whereas the ‘timid worrier' suffering from chronic anxiety is likely to show a withdrawal syndrome after long-term normal-dose use.(31) Sometimes the withdrawal reactions seem very prolonged(32) or depression may supervene.

Table 1 Withdrawal symptoms

Management of withdrawal

It is widely accepted that the most appropriate way to manage patients withdrawing from benzodiazepines is to taper the dose gradually, because the severe symptoms of withdrawal, such as epileptic fits and confusional episodes, are more likely to follow abrupt than gradual withdrawal. Views differ as to the rate of withdrawal. Detailed guidelines,(33) based on a consensus view in the United Kingdom, recommend minimal intervention first, usually by a general practitioner (Fig. 3). This may comprise a letter to the long-term user, or an interview on a routine visit, with advice to taper the medication. More active intervention involves careful assessment, education, and then establishment, with the patient's agreement, of a timetable of about 6 to 8 weeks for withdrawal. Some agencies suggest a month of tapering for every year of benzodiazepine use, but this may result in patients becoming overfocused on their symptoms. One strategy is to try a fairly brisk withdrawal, say over 6 to 8 weeks, and only resort to more gradual tapering if the symptoms become intolerable.

Fig. 3 Guidelines for withdrawal from benzodiazepines (BZ). (Reproduced with permission from J. Russell and M. Lader (ed.) (1993). Guidelines for the prevention and treatment of benzodiazepine dependence. Mental Health Foundation, London.)

Another stratagem is first to substitute a long-acting for a short-acting benzodiazepine, say 10 mg of diazepam for 1 mg of lorazepam, and then to taper off the diazepam later.

Patients must be carefully followed up as a depressive illness is not uncommon and may need vigorous treatment. Such an illness may be reactive to the stress of withdrawal or be a recurrence of an earlier affective episode.

Other drugs have been advocated, but most patients are loathe to substitute yet another medication. A b-adrenoceptor antagonist may lessen some symptoms, but clonidine is ineffective. Some anecdotal reports have suggested that prescribing carbamazepine might be helpful, but these have not been successfully followed up. Phenobarbitone has also been advocated. Based on evidence from animal studies, fairly large single doses of flumazenil have been tried with some success.(34)

Psychological support is essential, with the doctor or a practice nurse maintaining close contact with the patient during withdrawal. The physician should show clearly that he understands the problems of withdrawal in order to capture the confidence of the patient. He or she must recognize that patients frequently harbour numerous misconceptions and negative expectations about tranquillizers and withdrawal. These must be elicited, identified, discussed, and corrected.

Formal psychological help has not yet been shown to be particularly effective. Relaxation treatment and training in anxiety management skills in the framework of group therapy can boast of only moderate effectiveness. Cognitive–behavioural treatment is currently favoured.

Other anxiolytics

Benzodiazepine-receptor partial agonists

As described earlier, the disadvantages of the benzodiazepines include sedation, psychomotor and cognitive impairment, and withdrawal symptoms after long-term use. Increased understanding of benzodiazepine-receptor mechanisms suggested that compounds might be developed which are partial agonists and/or selective to some subtypes of receptor.(34) Such compounds would be less efficacious than full agonists but might have better adverse-effect profiles and less dependence potential, i.e. superior risk–benefit ratios.

One such compound, alpidem, was actually marketed in France but had to be withdrawn because of liver toxicity. Initial data suggested that it was somewhat less effective than a typical full benzodiazepine agonist but that it had a distinctly better side-effect profile.(36).

Abecarnil is a b-carboline which is anxiolytic in doses of 3 to 9 mg/day. However, efficacy has been difficult to demonstrate convincingly, although the side-effect profile does appear to resemble that of a comparator benzodiazepine.

5-HT1A partial agonists

Many of these are chemically azapirones and they have a complex pharmacology. The first, buspirone, was licensed in many countries some years ago.(37) These drugs suppress activity in presynaptic serotonergic neurones, diminishing serotonin activity and leading on to down-regulation of 5-HT2 and perhaps other 5-HT receptors.(38) Tests in animals suggested anxiolytic activity without hypnotic, anticonvulsant, or muscle-relaxant properties. Buspirone is much less sedative than the benzodiazepines and causes little or no psychomotor or cognitive impairment,(39) nor does it potentiate the effects of alcohol.

In formal clinical trials, buspirone was equi-effective and equipotent to diazepam, but patients taking buspirone improve more slowly.(40) Patients previously exposed to extensive benzodiazepine treatment do poorly on buspirone. The side-effects of buspirone include headache, dizziness, and nausea. Discontinuation is not accompanied by either rebound or withdrawal.

Other 5-HT1A partial agonists, such as gepirone, tandospirone, ipsapirone, and flesinoxan, are being developed mainly as potential antidepressants(41,42) rather than antianxiety agents,(43) but none has yet reached the market.

Antipsychotic drugs

Phenothiazines, such as chlorpromazine and trifluoperazine, and a range of other antipsychotic drugs have been advocated for treating anxiety. The dosage recommended is quite low, typically less than half the initial antipsychotic dose used in psychotic patients. Sometimes, even at this dosage, the antipsychotic drug is not well tolerated by the anxious patient because unwanted autonomic effects, such as dry mouth and dizziness, too closely resemble the symptoms of anxiety. Even more unwelcome are extrapyramidal symptoms such as restlessness (mild akathisia) and parkinsonism, although at the low doses advocated such unwanted effects are uncommon. There may even be a risk of tardive dyskinesia. The chief advantage of this medication is that dependence is virtually unknown, so the main indication for their use is in patients with histories of dependence on other central nervous system depressant drugs such as alcohol or barbiturates.

Antidepressants

Several of these drugs, such as amitriptyline, doxepin, and trazodone, have useful secondary sedative properties. They are widely prescribed for depressed patients with anxiety or agitation. Although regarded as inappropriate for patients with primary anxiety disorders, some clinical trials have showed quite impressive efficacy.(44)

More recently, several SSRI antidepressants have been evaluated in the treatment of various anxiety disorders. A large series of trials has established their efficacy in a range of disorders, including obsessive– compulsive disorder, panic disorder, social anxiety disorder, and post-traumatic stress disorder.(45,46 and 47) Some compounds are now licensed for one or more of these indications. The antianxiety effect is independent of any antidepressant effect. The antianxiety dosage of the SSRIs is sometimes greater than the modal antidepressant dose. Venlafaxine, selective on both noradrenaline and serotonin mechanisms, has been extensively tested in the indications for generalized anxiety disorder and results are very encouraging. SSRIs may well be soon the treatment of choice in chronic anxiety disorders.

MAOIs have been used for many years to treat phobic states, and evidence of the efficacy for some, particularly phenelzine, is quite impressive. Unfortunately, the well-known range of unwanted effects, including hypotension, oedema, and dietary and drug interactions, preclude their widespread use. The selective reversible MAOI antidepressant, moclobemide, has been evaluated in social-anxiety disorder with some success. A similar compound, brofaromine, appeared even more successful in anxiety disorders, but its development has been discontinued.(48)

b-Adrenoceptor antagonists

Anxiety states are accompanied by many different bodily symptoms, some of which are mediated by the sympathetic nervous system. In particular, palpitations, tremor, and gastrointestinal upset are related to the overactivity of b-adrenergic pathways. Consequently, blockade of this activity by means of b-adrenoceptor antagonists may help patients with anxiety, but usually only those complaining of the symptoms mentioned above.(49) In appropriate patients, a test dose, say 20 mg of propranolol, should be administered to detect undue sensitivity of the patient, as shown by a bradycardia below 60 beats/min at rest. If no sensitivity is found, the dose can be instituted at 20 mg four times daily and increased over the course of a week or two to 40 mg four times daily.

Antihistamines

H1 antagonists usually also have some anticholinergic effects and are used in the treatment of allergic reactions. The older compounds penetrate the brain readily and are quite sedative. In conservative dosage, more specific anxiolytic properties can be demonstrated as well. Hydroxyzine has been evaluated in at least two placebo-controlled trials and proved to be significantly better than placebo.(50,51) The effective dose is generally 50 mg/day in divided doses, and sedation generally wanes over a few days. The advantages are that paradoxical reactions are rare, cognitive function including memory is largely unaffected, and rebound and withdrawal remain rare.

Clinical effects of hypnotics

Insomnia is a very common symptom,(52) but many complaints of insomnia are unfounded as the patient has unreal expectations concerning sleep.(53) Elderly people fail to appreciate that it is normal to sleep less and less deeply as they age. Cat-napping during the day also decreases the need for sleep at night. Some old people cannot afford to heat their rooms for more than a few hours each day and take to their beds as the warmest place. Not surprisingly their sleep patterns become disrupted.

Other subjects can manage on 5 to 6 h a night as a normal procedure and yet worry that this is insufficient. Explanation and reassurance relieve their worries.

In many cases of more severe insomnia, the cause is a physical complaint such as pain, breathlessness, or pruritus. The treatment is for that of the primary complaint. In many other cases, the insomnia is either a symptom of psychiatric distress, anxiety, or depression, or it is iatrogenic, caused by the very drugs prescribed to relieve the insomnia. In the first instance, treatment is directed towards the primary condition; in the second, a careful regimen of drug withdrawal or substitution and subsequent withdrawal must be planned, as discussed earlier for anxiolytic medication. Some drugs, of which caffeine is the most common, induce insomnia.(54)

Despite this, a substantial number of patients cannot be placed into these categories and yet they persistently complain of insomnia (primary insomnia). Careful evaluation of the issues may yet reveal some relationship to stresses, both transient or persistent. It can be established that these patients are responding to unusual or protracted pressures of life: a man worries over possible redundancy, his wife is concerned about their delinquent son, their daughter is lovelorn, and grandfather is anxious over his physical decrepitude. Giving drugs may set in train a long-term process culminating in drug-related insomnia without solving the basic problems.(55)

Short-term symptomatic relief seems appropriate when the stress is undoubtedly severe but transient.(56) Even so, the hypnotic agent must be chosen carefully.(57) The elimination half-life is the most important consideration. Those with half-lives over 12 h, such as nitrazepam, are only appropriate where an anxiolytic effect is required during the day as well as sleep induction at night. Even here, diazepam 5 to 15 mg, one dose at night, may be preferred. For a more selective hypnotic effect, temazepam or triazolam (outside the United Kingdom), with their shorter half-lives, will encourage sleep onset without leaving the patient with residual sedative effects the next day. The management of chronic insomnia is much more problematic.(58) The newer compounds zopiclone and zolpidem are also short-acting agents and can help assure a good night's sleep without much risk of residual sedative effects the next day.(59) This is dependent on the dosage being kept modest, especially in the elderly.

Zolpidem, and zaleplon even more so, can be used in a different strategic way from other longer-acting drugs. Hypnotics are traditionally taken every night before going to bed to induce or maintain sleep. However, the severity of insomnia usually varies from night to night. Consequently, regular usage may be partly, or even largely, unnecessary, and increases the risk of habituation and dependence. Very-short-acting compounds are unlikely to leave residual effects the next day, even taken up to 5 h or so before the expected time of wakening. Consequently, the insomniac can refrain from regular hypnotic usage but, instead, wait up to an hour or so after going to bed to see if natural sleep supervenes before resorting to medication. This changes the regular prophylactic use of hypnotics to ‘as needed', and lessens the risk of habituation and dependence. Furthermore, the patient is gratified to feel that he or she has control of the medication instead of vice versa.

Residual effects

Residual effects can be a problem especially when long-acting drugs are used repeatedly.(60) Dosage is important here, since residual effects increase in both magnitude and duration as the dose is increased. It should be remembered that hypnotics are the only class of drugs in which the main therapeutic effect (drowsiness) is identical with the main unwanted effect; the two are merely separated by 8 h in time! A short-acting hypnotic compound will be devoid of residual effects the next day, but the patient may wake early. After taking a longer-acting compound, sleep may be prolonged but hangover effects pronounced.

Idiosyncratic effects

Adverse effects with triazolam alerted prescribers and regulators to possible major adverse effects of short-acting benzodiazepines.(61) The adverse reactions in question include daytime anxiety, amnesic effects and episodes, and morbid affects such as depression and hostility. In summary, the evidence suggests that these are class effects common to the benzodiazepines, although more likely to occur the shorter the duration of action of the drug and the higher the dose.(62,63) Alcohol is also capable of producing these effects.(64)

Rebound

Discontinuation of many hypnotics is often followed by worsening of sleep compared with pretreatment levels. In practical terms, insomniac patients find that their sleep is disturbed for a night or two after abrupt discontinuation of what appeared to be effective medication.(65) Some of this rebound is subjective as patients taking sleeping pills tend to overestimate their sleeping time (compared with sleep laboratory recordings); on withdrawal, they underestimate their sleep.(66) The intensity of rebound insomnia is strongly related to dose but less clearly to the duration of use, and marked individual differences exist. The risk of rebound is greater with short-half-life compared with the long-half-life compounds. Tapering off medication lessens the likelihood of rebound. However, despite clinical impressions that rebound insomnia might lead to the resumption of medication, little evidence for this is extant.(67)

Dependence

Dependence may supervene on the longer term use of hypnotics; giving a benzodiazepine drug only once in 24 h does not protect against such an eventuality. The management of the withdrawal syndrome that may occur is largely the same as with the anxiolytic benzodiazepines.

Abuse

A growing problem with these drugs is abuse—non-medical use, on a regular or sporadic basis, often in a polydrug context. Worldwide, flunitrazepam is the main problem and can be taken orally, by injection, or by sniffing. In the United Kingdom, temazepam is widely abused by injection.(68) The contents of the original formulation of temazepam (a liquid-filled capsule) could be extracted and injected. Reformulation as a gel-filled capsule was unsuccessful as the gel could still be liquefied and injected, often with subsequent major vascular trauma. The injected drug has a marked sedative and/or disinhibiting effect, resulting in chaotic behaviour, carelessness, and an enhanced risk of the transmission of communicable diseases such as HIV infection and hepatitis.

Another abuse of flunitrazepam that has come to public attention is its clandestine administration for the purpose of sexual abuse and rape. Some hypnotics have been reformulated to prevent any such undetectable administration.

Conclusions

The drug treatment of both anxiety and insomnia still largely revolves around the use of the benzodiazepine class of drugs. Nevertheless, controversy and disagreement still rage about the risk–benefit ratio of compounds in this area. Short-term use in both indications is well established, with a favourable database as a rationale for this approach. However, long-term use is still only researched in a limited way. While both the efficacy and safety of long-term use remain unclear, acceptance of current guidelines limiting the use of benzodiazepines seems wise.

Nevertheless, in the author's opinion the most important outstanding issue is the relationship between drug and non-drug treatments.(69) The management of anxiety disorders and of insomnia is complex and is hampered by a dearth of information concerning the relative merits of various treatment modalities. Much research is also needed on the optimum strategies for combining all the therapies available to us, and on identifying predictors of response.

Chapter References

  1. Allgulander, C. (1986). History and current status of sedative-hypnotic drug use and abuse. Acta Psychiatrica Scandinavica, 73, 465–78.

  2. Lader, M. (1994). Benzodiazepines. A risk–benefit profile. CNS Drugs, 1, 377–87.

  3. Ashton, H. (1994). Guidelines for the rational use of benzodiazepines. When and what to use. Drugs, 48, 25–40.

  4. Balter, M.B., Ban, T., and Uhlenhuth, E.H. (1993). International study of expert judgment on therapeutic use of benzodiazepines and other psychotherapeutic medications: I. Current concerns. Human Psychopharmacology, 8, 253–61.

  5. Greenblatt, D.J. and Wright, C.E. (1993). Clinical pharmacokinetics of alprazolam. Therapeutic implications. Clinical Pharmacokinetics, 24, 453–71.

  6. Brogden, R.N. and Goa, K.L. (1988). Flumazenil. A preliminary review of its benzodiazepine antagonist properties, intrinsic activity and therapeutic use. Drugs, 35, 448–67.

  7. Ghoneim, M.M., Hinrichs, J.V., and Mewaldt, S.P. (1986). Comparison of two benzodiazepines with differing accumulation: behavioral changes during and after 3 weeks of dosing. Clinical Pharmacology and Therapeutics, 39, 491–500.

  8. Ghoneim, M.M. and Mewaldt, S.P. (1990). Benzodiazepines and human memory: a review. Anesthesiology, 72, 926–38.

  9. Curran, H.V. (1991). Benzodiazepines, memory and mood: a review. Psychopharmacology, 105, 1–8.

  10. Curran, H.V. and Birch, B. (1991). Differentiating the sedative, psychomotor and amnesic effects of benzodiazepines: a study with midazolam and the benzodiazepine antagonist, flumazenil. Psychopharmacology, 103, 519–23.

  11. Linnoila, M., Stapleton, J.M., Lister, R., et al. (1990). Effects of single doses of alprazolam and diazepam, alone and in combination with ethanol, on psychomotor and cognitive performance and on autonomic nervous system reactivity in healthy volunteers. European Journal of Clinical Pharmacology, 39, 21–8.

  12. Maczaj, M. (1993). Pharmacological treatment of insomnia. Drugs, 45, 44–55.

  13. Gelenberg, A.J. (ed.) (1992). The use of benzodiazepine hypnotics: a scientific examination of a clinical controversy. Journal of Clinical Psychiatry, 53 (Supplement 12).

  14. Elie, R., Lavoie, G., Bourgouin, J., and Le Morvan, P. (1990). Zopiclone versus flurazepam in insomnia: prolonged administration and withdrawal. International Clinical Psychopharmacology, 5, 279–86.

  15. Lader, M. (1997). Zopiclone: is there any dependence and abuse potential? Journal of Neurology, 244 (Supplement 1), S18–22.

  16. Langtry, H.D. and Benfield, P. (1990). Zolpidem. A review of its pharmacodynamic and pharmacokinetic properties and therapeutic potential. Drugs, 40, 291–313.

  17. Lahmeyer, H., Wilcox, C.S., Kann, J., and Leppik, I. (1997). Subjective efficacy of zolpidem in outpatients with chronic insomnia. A double-blind comparison with placebo. Clinical Drug Investigations, 13, 134–44.

  18. Monti, J.M. (1989). Effect of zolpidem on sleep in insomniac patients. European Journal of Clinical Pharmacology, 36, 461–6.

  19. Hoehn-Saric, R. (1998). Generalised anxiety disorders. Guidelines for diagnosis and treatment. CNS Drugs, 9, 85–98.

  20. Otto, M.W., Pollack, M.H., and Sachs, G.S. (1993). Discontinuation of benzodiazepine treatment: efficacy of cognitive–behavioral therapy for patients with panic disorder. American Journal of Psychiatry, 150, 1485–90.

  21. Ray, W.A., Fought, R.L., and Decker, M.D. (1992). Psychoactive drugs and the risk of injurious motor vehicle crashes in elderly drivers. American Journal of Epidemiology, 136, 873–83.

  22. Dietch, J.T. and Jennings, R.K. (1988). Aggressive dyscontrol in patients treated with benzodiazepines. Journal of Clinical Psychiatry, 49, 184–7.

  23. Tiller, J.W.G. and Schweitzer, I. (1992). Benzodiazepines. Depressants or antidepressants? Drugs, 44, 165–9.

  24. Serfaty, M. and Masterton, G. (1993). Fatal poisonings attributed to benzodiazepines in Britain during the 1980s. British Journal of Psychiatry, 163, 386–93.

  25. Höjer, J. (1994). Management of benzodiazepine overdose. CNS Drugs, 2, 7–17.

  26. Michelini, S., Cassano, G.B., Frare, F., and Perugi, G. (1996). Long-term use of benzodiazepines: tolerance, dependence and clinical problems in anxiety and mood disorders. Pharmacopsychiatry, 29, 127–34.

  27. Marriott, S. and Tyrer, P. (1993). Benzodiazepine dependence. Avoidance and withdrawal. Drug Safety, 9, 93–103.

  28. Zipursky, R.B., Baker, R.W., and Zimmer, B. (1985). Alprazolam withdrawal delirium unresponsive to diazepam: case report. Journal of Clinical Psychiatry, 46, 344–5.

  29. Petursson, H. and Lader, M.H. (1981). Withdrawal from long-term benzodiazepine treatment. British Medical Journal, 283, 643–5.

  30. Petursson, H. and Lader, M. (1984). Benzodiazepine dependence, tolerance and withdrawal syndrome. In Advances in human psychopharmacology (ed. G.D. Burrows and J.S. Werry), pp. 89–119. JAI Press, Greenwich, CT.

  31. Tyrer, P. (1989). Risks of dependence on benzodiazepine drugs: the importance of patient selection. British Medical Journal, 298, 102–5.

  32. Tyrer, P. (1991). The benzodiazepine post-withdrawal syndrome. Stress Medicine, 7, 1–2.

  33. Russell, J. and Lader, M. (ed.) (1993). Guidelines for the prevention and treatment of benzodiazepine dependence. Mental Health Foundation, London.

  34. Lader, M.H. and Morton, S.V. (1992). A pilot study of the effects of flumazenil on symptoms persisting after benzodiazepine withdrawal. Journal of Psychopharmacology, 6, 357–63.

  35. Potokar, J. and Nutt, D.J. (1994). Anxiolytic potential of benzodiazepine receptor partial agonists. CNS Drugs, 1, 305–15.

  36. Frattola, L., Piolti, R., Bassi, S., et al. (1992). Effects of alpidem in anxious elderly outpatients: a double-blind placebo-controlled trial. Clinical Neuropharmacology, 15, 477–87.

  37. Gelenberg, A.J. (ed.) (1994). Buspirone: seven-year update. Journal of Clinical Psychiatry, 55, 222–9.

  38. Deakin, J.F.W. (1993). A review of clinical efficacy of 5-HT1A agonists in anxiety and depression. Journal of Psychopharmacology, 7, 283–9.

  39. O'Hanlon, J.F. (1991). Review of buspirone's effects on human performance and related variables. European Neuropsychopharmacology, 1, 489–501.

  40. Fulton, B. and Brogden, R.N. (1997). Buspirone. An updated review of its clinical pharmacology and therapeutic applications. CNS Drugs, 7, 68–88.

  41. Glitz, D.A. and Pohl, R. (1991). 5-HT1A partial agonists. What is their future? Drugs, 41, 11–18.

  42. Pecknold, J.C. (1994). Serotonin 5-HT1A agonists. A comparative review. CNS Drugs, 2, 234–51.

  43. Boyer, W.F. and Feighner, J.P. (1993). A placebo-controlled double-blind multicenter trial of two doses of ipsapirone versus diazepam in generalized anxiety disorder. International Clinical Psychopharmacology, 8, 173–6.

  44. Rickels, K., Downing, R., Schweizer, E., and Hassman, H. (1993). Antidepressants for the treatment of generalized anxiety disorder. A placebo-controlled comparison of imipramine, trazodone, and diazepam. Archives of General Psychiatry, 50, 884–95.

  45. Lecrubier, Y., Bakker, A., Dunbar, G., Judge, R., and the Collaborative Paroxetine Panic Study Investigators (1997). A comparison of paroxetine, clomipramine and placebo in the treatment of panic disorder. Acta Psychiatrica Scandinavica, 95, 145–52.

  46. Fichtner, C.G., Poddig, B.E., and deVito, R.A. (1997). Post-traumatic stress disorder. Pathophysiological aspects and pharmacological approaches to treatment. CNS Drugs, 4, 293–322.

  47. Boyer, W. (1995). Serotonin uptake inhibitors are superior to imipramine and alprazolam in alleviating panic attacks: a meta-analysis. International Clinical Psychopharmacology, 10, 45–9.

  48. Fahlén, T., Nilsson, H.L., Borg, K., Humble, M., and Pauli, U. (1995). Social phobia: the clinical efficacy and tolerability of the monoamine oxidase-A and serotonin uptake inhibitor brofaromine. Acta Psychiatrica Scandinavica, 92, 351–8.

  49. Morgan, J. and Tyrer, P. (1994). Treating the somatic symptoms of anxiety. CNS Drugs, 1, 427–34.

  50. Ferrari, M., Darcis, T., Burtin, B., and the French GP Study Group for Hydroxyzine (1995). A multicentre double-blind placebo-controlled study investigating the anxiolytic efficacy of hydroxyzine in patients with generalized anxiety. Human Psychopharmacology, 10, 181–7.

  51. Lader, M. and Scotto, J.C. (1998). A multicentre double-blind comparison of hydroxyzine, buspirone and placebo in patients with generalized anxiety disorder. Psychopharmacology, 139, 402–6.

  52. Üstün, T.B., Privett, M., Lecrubier, Y., et al. (1996). Form, frequency and burden of sleep problems in general health care: a report from the WHO Collaborative Study on Psychological Problems in General Health Care. European Psychiatry, 11 (Supplement 1), 5s–10s.

  53. Lader, M. (ed.) (1992). The medical management of insomnia in general practice. Round Table Series No. 28. Royal Society of Medicine, London.

  54. Tiffin, P., Ashton, H., Marsh, R., and Kamali, F. (1995). Pharmacokinetic and pharmacodynamic responses to caffeine in poor and normal sleepers. Psychopharmacology, 121, 494–502.

  55. Vela-Bueno, A. and Kales, A. (1986). Benzodiazepine hypnotics in the multidimensional treatment of insomnia. Drugs of Today, 22, 271–81.

  56. Lader, M.H. (1986). A practical guide to prescribing hypnotic benzodiazepines. British Medical Journal, 2, 1048–9.

  57. Nicholson, A.N. (1986). Hypnotics—their place in therapeutics. Drugs, 31, 164–76.

  58. Monti, J.M. and Monti, D. (1995). Pharmacological treatment of chronic insomnia. CNS Drugs, 4, 182–94.

  59. Nowell, P.D., Mazumdar, S., Buysse, D.J., et al. (1997). Benzodiazepines and zolpidem for chronic insomnia. A meta-analysis of treatment efficacy. Journal of the American Medical Association, 278, 2170–7.

  60. Greenblatt, D.J., Miller, L.G., and Shader, R.I. (1990). Neurochemical and pharmacokinetic correlates of the clinical action of benzodiazepine hypnotic drugs. American Journal of Medicine, 88 (Supplement 3A), 18–24.

  61. O'Donovan, M.C. and McGuffin, P. (1993). Short acting benzodiazepines. Dream drugs or nightmare? British Medical Journal, 306, 945–6.

  62. Jonas, J.M. (1992). Idiosyncratic side effects of short half-life benzodiazepine hypnotics: fact or fancy? Human Psychopharmacology, 7, 205–16.

  63. Rush, C.R., Higgins, S.T., Hughes, J.R., and Bickel, W.K. (1993). A comparison of the acute behavioral effects of triazolam and temazepam in normal volunteers. Psychopharmacology, 112, 407–14.

  64. Roache, J.D., Cherek, D.R., Bennett, R.H., Schenkler, J.C., and Cowan, K.A. (1993). Differential effects of triazolam and ethanol on awareness, memory, and psychomotor performance. Journal of Clinical Psychopharmacology, 13, 3–15.

  65. Lader, M. and Lawson, C. (1987). Sleep studies and rebound insomnia: methodological problems, laboratory findings, and clinical implications. Clinical Neuropharmacology, 10, 291–312.

  66. Schneider-Helmert, D. (1988). Why low-dose benzodiazepine-dependent insomniacs can't escape their sleeping pills. Acta Psychiatrica Scandinavica, 78, 706–11.

  67. Roehrs, T., Merlotti, L., Zorick, F., and Roth, T. (1992). Rebound insomnia and hypnotic self administration. Psychopharmacology, 107, 480–4.

  68. Strang, J., Seivewright, N., and Farrell, M. (1992). Intravenous and other novel abuses of benzodiazepines: the opening of Pandora's box? British Journal of Addiction, 87, 1373–5.

  69. Fineberg, N. and Drummond, L.M. (1995). Anxiety disorders. Drug treatment or behavioural cognitive psychotherapy? CNS Drugs, 3, 448–66.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.3 Antidepressants

6.2 Somatic treatments

6.2.3 Antidepressants

George R. Heninger

Introduction
Discovery and theories of drug action
Pharmacology and types of compounds available
Pharmacokinetics
Side-effects
Toxic effects
Indications
Contraindications
Drug interactions
Drug withdrawal
Dosages and administration
Chapter References

Introduction

Depression is a common illness which affects a large number of individuals in all societies. Over 10 per cent of the population will have a depression within their lifetime. The importance of depression as a major public health problem is emphasized by the finding that worldwide in 1990 it was the fourth largest cause of burden of disease (i.e. years of life lost due either to premature mortality or to years lived with a disability), and by 2020 it is expected to be the second largest cause of burden of disease.(1) Depression is underdiagnosed and frequently undertreated, and depressed individuals have a much higher risk for suicide. The primary treatment for depression involves the use of antidepressant drugs, and it is therefore important that clinicians become familiar with and adept in utilizing this important group of compounds. Although primarily used for the treatment of depression, drugs within this category also have a number of other important uses. A thorough understanding of the pharmacology of antidepressants will aid the clinician in the selective use of these drugs for patients with depression as well as patients with a number of other disorders.

Discovery and theories of drug action

Table 1 gives a brief chronology of antidepressant drug discoveries and theories of drug action. Prior to 1954, except for the use of electroconvulsive therapy, there were few effective drug treatments for depression. In 1954, the antidepressant era was initiated with the observation that some patients with tuberculosis displayed mood elevations following treatment with the antituberculosis agent iproniazid.(2) Following this initial serendipitous observation, the antidepressant effect of iproniazid was confirmed,(3) and its action of inhibiting monoamine oxidase was reported. Iproniazid had significant toxicity and other monoamine oxidase inhibitors (MAOIs) were subsequently introduced. Independent from the work on MAOIs, imipramine, which has a chemical structure similar to the phenothiazines, was assessed as an agent to treat agitation in psychotic patients where it was found to be ineffective. However, it was noticed (again serendipitously) that imipramine produced an improvement of mood in the subset of patients who had symptoms of depression. Kuhn then reported in 1958 that imipramine was an effective antidepressant.(4)

Table 1 History of discovery of antidepressants and pharmacological theories of antidepressant drug action

One of the earliest theories of antidepressant drug action was that the antidepressant effect was produced by an increase of serotonin (5-hydroxytryptamine (5-HT)) in brain. This was supported by an initial study showing that an MAOI plus tryptophan, the precursor of 5-HT, was a more effective antidepressant treatment than an MAOI alone.(5) Subsequently, the discovery that imipramine and desipramine had effects in inhibiting the reuptake of noradrenaline (norepinephrine) and adrenaline (epinephrine) into the synapse led to the catecholamine theory of depression, which proposed that antidepressant treatments act by increasing the level of catecholamines at brain synapses.(6,7) Ten years later it was reported that in laboratory animals most antidepressant treatments lead to downregulation of b-adrenergic receptors. This supported the proposal that antidepressants act by reducing b-adrenergic receptor sensitivity.(8) However, the reduction in b-adrenergic receptor sensitivity occurred within hours and antidepressant effect requires 1 to 3 weeks. In addition, not all effective antidepressant treatments produce reductions in b-adrenergic receptor sensitivity.

In the 1970s and 1980s a large number of studies on antidepressants were conducted in laboratory animals which demonstrated that they produced a number of changes in monoamine receptor sensitivity.(9) In the late 1980s a number of neurophysiological studies provided evidence that the delay in onset of antidepressant effects could be accounted for by a slow decrease in sensitivity at presynaptic serotonergic autoreceptors which has the overall result of increasing serotonergic function after days and weeks of treatment.(10) An elaboration on the receptor sensitivity theory was the discovery that most antidepressants produce alterations in the sensitivity of a specific glycine-sensitive site on the N-methyl-D-aspartate receptor.(11) There have not, however, been direct tests of whether new drugs acting on this site are antidepressants. An additional receptor sensitivity change thought to be important in the mechanism of action of antidepressants involved changes in the sensitivity of receptors for glucocorticoids where it was found that antidepressants produce an overall improvement of inhibitory feedback on the hypothalamic–pituitary–adrenal axis.(12,13)

A more recent theory of antidepressant drug action involves findings that antidepressant treatments affect intracellular pathways and neurotrophins. It was found that many antidepressants, in spite of b-adrenergic receptor downregulation, continue to produce sustained activation of the cAMP system and that this is related to increases of neurotrophic factors in brain.(14) Neurotrophins reverse the effects of stress in some brain areas and this raises the possibility that antidepressants act by increasing neurotrophins which reverse the effects of stress in important brain areas of depressed patients.

Throughout the 1980s and 1990s a number of compounds that do not fit the standard monoamine theories of depression have been found to be effective clinical antidepressants. One of these drugs, tianeptine, actually increases the uptake of 5-HT into nerve endings, an effect that is opposite to the standard selective serotonin reuptake inhibitors (SSRIs).(15) An important report that has implications for theories of antidepressant action is the discovery that an antagonist of a substance P receptor which does not interact with monoamine systems is as effective an antidepressant treatment as the widely used SSRI paroxetine.(16)

Although no single mechanism has been discovered that will account for the antidepressant effects of all effective antidepressant treatments, it is clear that initial effects on monoamine metabolism with subsequent effects of intracellular pathways is important. In addition, to date there have been no clear demonstrations of immediate antidepressant efficacy (clear clinical changes in hours or days) as all drugs currently studied require 7 to 21 days to begin to show antidepressant effect.

Pharmacology and types of compounds available

Antidepressant drugs fall into a wide variety of chemical classes and they have a wide range of neuropharmacological effects. They are grouped in Table 2, Table 3, and Table 4 based on the presumed primary action that leads to an antidepressant effect. Table 2 lists the drugs that inhibit the uptake of the monoamines noradrenaline, 5-HT, and dopamine into nerve endings which in turn is thought to increase the function of the respective monoamine systems in brain. Table 3 lists the drugs that inhibit monoamine oxidase and thereby increase the concentration of many amines in brain. Table 4 lists the drugs with other primary actions that do not primarily involve inhibition of monoamine uptake or monoamine oxidase inhibition.

Table 2 Pharmacological actions of antidepressants: drugs that inhibit monoamine reuptake at the synapse

Table 3 Pharmacological actions of antidepressant drugs that inhibit monoamine oxidase

Table 4 Pharmacological actions of antidepressants: drugs that do not act by strong inhibition of monoamine uptake or inhibition of monoamine oxidase

In Table 2 the first 11 compounds are inhibitors of noradrenaline uptake with a variable potency of inhibiting 5-HT uptake also. The drugs with secondary amine structures, desipramine, nortriptyline, protriptylene, amoxapine, and maprotiline are predominantly noradrenaline uptake inhibitors with little effect on 5-HT uptake.(17) It can be seen in Table 2 that clomipramine, in addition to inhibiting noradrenaline uptake, is also a strong 5-HT uptake inhibitor. Venlafaxine, a relatively new drug, inhibits both noradrenaline and 5-HT uptake,(18) as do the older drugs imipramine and amitriptyline. A key issue in the pharmacology of all antidepressant drugs is the relative specificity of their action. Drugs with a tertiary amine structure tend to produce more antagonism of a1-adrenergic receptors which can produce hypotension, histamine receptors which can produce sedation, and muscarinic cholinergic receptors which can produce blurred vision, dry mouth, and urinary retention. This leads to more side-effects for these compounds than the drugs with a secondary amine structure. Venlafaxine has relatively less effect on these receptors and thus fewer side-effects(18) (see Table 6 below).

Table 6 Side-effects of antidepressants

One of the more recent important advances in antidepressant treatments is the development of the SSRIs. Unlike the tricyclics they each have different chemical structures. The five drugs listed in Table 2 have a relatively specific effect in inhibiting 5-HT uptake,(17) and because of their relatively specific effect on this monoamine system and the lack of antagonism of many other receptors, they have been found to have fewer side-effects.

MAOIs are listed in Table 3. Two isoenzymes, monoamine oxidases A and B, are present in many discrete cell populations within the central nervous system, and glial cells also express monoamine oxidases A and B. The main substrates for monoamine oxidase A include adrenaline, noradrenaline, and 5-HT. The breakdown of dopamine in striatal regions of the brain is preferentially by monoamine oxidase B, but it can also be broken down by monoamine oxidase A. Since monoamine oxidase is located on the outside of the plasma membrane of the mitochondria in neurones, it is not able to eliminate amines that are stored inside vesicles. MAOI produces an increase in monoamines in the cytoplasm. It is thought that the increase in monoamine content is the primary mechanism of action of MAOIs, and other secondary changes including b-adrenergic receptor downregulation and other receptor changes are secondary to the increased amine levels.(19)

Four of the six drugs listed in Table 3 are irreversible inhibitors. The two reversible inhibitors are essentially inert substrate analogues, and there is usually a correlation between their plasma concentration and the reversible inhibition of monoamine oxidase A. Since isocarboxazid, phenelzine, and tranylcypromine are irreversible inhibitors of monoamine oxidases A and B, there can be serious side-effects when foods that are high in tyramine or other amines are ingested. In addition, these three drugs have strong interactions with other drugs that alter monoamine metabolism and therefore their use as antidepressants is much more limited than the tricyclics, SSRIs, or other antidepressant compounds. Tranylcypromine, which has a structure similar to amphetamine in addition to being an MAOI, is also thought to have a stimulant-type action of rapid onset. With the reversible MAOIs moclobemide and brofaromine the recovery of monoamine oxidase back to normal levels after the drug is stopped is much shorter than with the irreversible MAOIs. These drugs increase concentrations of 5-HT, noradrenaline, and adrenaline that are short and parallel the time course of the monoamine oxidase A inhibition. These two drugs are more easily displaced by the pressor amines such as tyramine, and therefore are thought to be safer than the irreversible inhibitors.(20)

Selegiline is selective at lower doses for monoamine oxidase B but at higher doses it becomes non-selective. It has been primarily used for the treatment of Parkinson's disease and the doses for treating depression need to be much higher.(21) Since monoamine oxidase B is not involved in the intestinal tyramine interaction, selegiline interactions with ingested monoamines have been minimal.

In addition to inhibiting monoamine oxidase, these compounds have other effects on monoamine systems that can produce side-effects. However, the major concerns are the interactions with dietary amines and other drugs that influence amine function. The combination of dietary interactions and slow recovery of monoamine oxidase following with the irreversible inhibitors makes these drugs one of the more difficult treatments to administer. They are generally reserved for patients not otherwise responding to the other less toxic antidepressants.

In Table 4 compounds that are effective antidepressants but do not inhibit monoamine oxidase or have strong monoamine uptake inhibition are listed. Trazodone has shown receptor antagonist activity at several 5-HT receptor subtypes although its active metabolite m-chlorophenylpiperazine is a potent direct serotonin agonist. This leads to trazodone being classified as a mixed 5-HT agonist/antagonist. It also has relatively weak 5-HT uptake inhibiting properties but with no effect on noradrenaline or dopamine uptake. Trazondone is devoid of anticholingeric activity and therefore it has few side-effects in this area. However, it does produce considerable sedation and hypotension secondary to antagonism of a1-adrenergic receptors and histamine receptors.(22)

Nefazodone is an analogue of trazodone. Like trazodone it is a 5-HT receptor antagonist with weak monoamine uptake inhibition activity.(23) It has less affinity for the a-adrenergic receptors and is inactive on many other receptors. It too is metabolized to m-chlorophenylpiperazine which is an active serotonergic agonist. Although the initial effects of nefazodone involve alterations of 5-HT neurotransmission, these effects are complex and depend on the biological test used.(24)

Bupropion resulted from focused research to find antidepressant compounds that would have fewer side-effects than traditional tricyclics. Bupropion is a mild inhibitor of noradrenaline uptake and also has some effects on inhibiting dopamine uptake. There is no effect on 5-HT uptake.(25) These effects are not associated with b-adrenergic receptor downregulation as is seen with many other antidepressants. One of the active metabolites is hydroxybupropion which also has an antidepressant profile in laboratory animals. It is of interest that bupropion is one of the few drugs that reduces REM latency since most other treatments increase it. Although the specific mechanisms of bupropions antidepressant effects are not known, its unique profile has led to its use in the treatment of bipolar disorder(26) as well as its use in the treatment of smoking cessation.(27)

Mianserin and mirtazapine both have potent effects on antagonizing a2-adrenergic auto- and heteroreceptors.(28) They also antagonize other 5-HT receptors but have minimal effects on monoamine uptake or monoamine oxidase activity.(29) Since a2 receptors inhibit noradrenaline release, their antagonism leads to an increase in noradrenaline release in many brain areas. In addition, antagonism of a2-adrenergic heteroreceptors located on serotonergic neurones results in an enhanced 5-HT release. With mirtazapine, since 5-HT2 and 5-HT3 receptors are blocked, this could result in selective enhancement of 5-HT1-receptor-mediated neurotransmission. These drugs have low affinity for muscarinic, cholinergic, and dopamine receptors and this is related to a reduced side-effect profile.(30,31) The combination of increased noradrenaline release and increased 5-HT release resulting from the a2-antagonism on auto- and heteroreceptors is hypothesized to be the central mechanism of action.

Pharmacokinetics

Data on the pharmacokinetics of antidepressants are listed in Table 5. The tricyclic antidepressants are by and large well absorbed although time to peak plasma concentration can vary from 1 to 12 h depending on the drug and the individual. In general, these drugs are metabolized in the liver to a variety of metabolites, some of which are active. For instance, desipramine is a metabolite of imipramine and nortriptyline is a metabolite of amitriptyline. Most of these compounds have a long half-life (close to 24 h) that will allow for once-daily dosing. All the compounds are highly bound to plasma protein except for venlafaxine. Although many of the compounds have active metabolites, the exact percentage of each metabolite in patients and in their clinical effects is still largely unknown.

Table 5 Pharmacokinetics of antidepressants

There is considerable individual variation in the metabolism of tricyclics, and a large component of this may be genetic. Up to 7 to 9 per cent of the Caucasian population have been classified as slow metabolizers (slow hydroxylators) which can be measured by the rate of hydroxylation of debrisoquin. The slow hydoxylation has been determined to be caused by a polymorphism in a cytochrome P-450 macrosomal enzyme (CYP2D6). It is of interest that many SSRIs are inhibitors of P-450 isoenzymes which can considerably influence the metabolism of tricyclic antidepressants.(32) In general, the increased renal clearance in children and a decreased renal clearance with age needs to be taken into account with dosing.

The SSRIs are rapidly absorbed, although there is variability within the drug half-lives. The metabolism into active metabolites can vary the pharmacodynamic effects considerably. For example, fluoxetine is metabolized to norfluoxetine which has similar activity on 5-HT reuptake as fluoxetine. The elimination half-life of norfluoxetine is longer (4–16 days) than that of fluoxetine (4–6 days). The desmethyl metabolite of sertraline although not nearly as potent as the parent compound, also has a much longer half life. The desmethyl metabolite of citralopram, although a potent noradrenaline uptake inhibitor, is much lower in concentration than citralopram and it weakly crosses the blood–brain barrier. Fluvoxamine and paroxetine metabolites do not have SSRI activity. The relatively long half-lives of some of the SSRIs, particularly fluoxetine, require longer drug-free periods before switching to other classes of compounds especially before starting an MAOI.

The MAOIs are all rapidly absorbed. For the irreversible MAOIs the elimination half-life and protein binding patterns are not as relevant because of the irreversible effects on monoamine oxidase. The reversible MAOIs have shorter half-lives and require multiple daily dosing.(33,34) With the irreversible MAOIs, once the drug is stopped there needs to be time for new synthesis of monoamine oxidase. This requires a minimum of 5 to 7 days and the safest recommendation is to wait 2 weeks before starting other drugs that may interact with the MAOIs.

The five other antidepressants listed in Table 5 are rapidly absorbed but there is some variation in their elimination half-life. In general the half-lives are short enough that multiple daily dosing is required. They are generally bound to plasma protein at a high level. The metabolites of trazodone and nefazodone have mixed effects on 5-HT receptors which results in a complex overall effect. Trazodone and nefazondone undergo extensive hepatic metabolism and one major metabolite is m-chlorophenylpiperazine which stimulates 5-HT receptors. Many metabolites have biological activity with half-lives different to the parent compounds.

Bupropion is metabolized in the liver and its metabolites can be at higher concentration than the parent compound. The relationship between plasma bupropion and clinical response has been poor.

Side-effects

The history of new drugs becoming available for the treatment of depression reflects the efforts by the pharmaceutical industry to find compounds with reduced side-effects. This is in particularly important in the treatment of patients with medical illness because some of the side-effects can have considerable negative medical consequences. In Table 6, the propensity of the different drugs to produce some of the side-effects caused by antidepressants can be compared. The drugs that have high affinity for the a1-adrenergic receptors can produce hypotension. Antagonism of histamine receptors has been associated with sedation and there is a long list of anticholinergic effects associated with antagonism of muscarinic cholinergic receptors.

For the tricyclics it can seen that drugs with a tertiary amine structure produce increased sedation. There is also an increase in the frequency of side-effects associated with antagonism of muscarinic cholinergic receptors such as dry mouth, constipation, blurred vision, urinary retention, dizziness, tachycardia, memory impairment, and at high and toxic doses, delirium. There is also an increased tendency for these same compounds to produce hypotension and to have unwanted cardiac effects that can lead to serious complications. In addition, the tertiary amines have a tendency to produce more weight gain than the secondary amines. The adverse effects have a particular impact on the tolerance of the patients to taking the medication. Most importantly the anticholinergic and cardiac effects can produce difficult complications in the elderly even leading to delirium when too high a dose is given. Amoxepine can cause extrapyramidal symptoms which are thought to be secondary to blocking dopamine receptors.(35)

The propensity to produce orthostatic hypotension is also a serious side-effect, particularly in the elderly. With the increased risk of falls and subsequent fractures in the elderly, this can be a serious health risk. A number of methods such as teaching patients to rise slowly from a supine position, tilting the bed upward, and maintenance of fluid uptake could help prevent this. However, other equally effective newer antidepressants produce much less of many of these side-effects, and they can be more safely used in the elderly.

Many of the drugs that are monoamine uptake inhibitors can cause cardiac conduction delays which may even lead to heart block in patients with pre-existing conditions. Severe overdose of these compounds can produce major and life-threatening cardiac arrhythmias. The secondary amines are generally thought to produce less cardiac effects than the tertiary amines. A relatively new combined noradrenaline and 5-HT uptake inhibitor, venlafaxine, has a minimal side-effect profile and it appears to have equal antidepressant when compared to the older compounds.(36)

One of the characteristics of the SSRIs which has led to their widespread use is their low rate of side-effects. The pharmacological specificity of these compounds which bind to the 5-HT transporter, while not binding to the other neurotransmitter receptor types, results in their producing a therapeutic effect without many of the unwanted side-effects. In placebo-controlled trials the incidence of early discontinuation of SSRIs because of adverse events is intermediate between patients treated with placebo and patients treated with tricyclic antidepressants. Some of the symptoms reported with these compounds include agitation, anxiety, headache, sleep disturbance, and tremor. One of the more troublesome side-effects is sexual dysfunction especially anorgasmia. Less frequently there are changes in appetite with nausea, dry mouth, sweating, and weight change. In general, these effects are less than those observed with the non-SSRI monoamine uptake inhibitors. The interaction of SSRIs with MAOIs to produce the serotonin syndrome is discussed under toxic effects below. Fluoxetine and sertraline induced higher rates of sedation as dosages are increased but in contrast paroxetine produces a dose-dependent increase in arousal.

In contrast with the fewer side-effects produced by SSRIs and the other antidepressants that are not monoamine inhibitors, the MAOIs tend to produce frequent and often much more serious side-effects. Frequent side-effects include dizziness, headache, insomnia, dry mouth, blurred vision, nausea, constipation, forgetfulness, difficulty with urination, and weakness. There is also sexual dysfunction, including anorgasmia, impotence, delayed ejaculation, and decreased desire. Insomnia has also been reported. The original MAOIs iproniazid and isocarboxazide had a higher frequency of impairing liver function, but this is less with the other drugs. Pyridoxine deficiency has been reported and should be considered in evaluating side-effects. The largest problem with the MAOIs are the interactions with foods and with other drugs. Food interaction is much less of a problem with the reversible MAOIs moclobemide and brofaromine.(37,38 and 39)

Trazodone and nefazodone lack the anticholeringic side-effects of many of the tricyclic drugs. This makes them useful compounds in many medical conditions where this effect would be problematic. Trazodone has an acute sedative effect which is useful in the treatment of agitation, anxiety, and insomnia. However, this can be a troublesome side-effect when the patient performs tasks that require full alertness. Trazodone appears to have more propensity to produce orthostatic hypotension than nefazodone, possibility related to the degree of a1-adrenergic receptor antagonism. Both trazodone and nefazodone, because of their lack of anticholeringeric effects, have a low probability of producing difficulties in patients with cardiac illness. There is a slight tendency for weight gain but not nearly as strong as for some of the tricyclic antidepressants.(40) A relatively rare but important side-effect with trazodone is priapism. The risk for this side-effect is greatest during the early phase of treatment and the reporting of abnormal erectile function, including inappropriate or prolonged erections, should prompt quick discontinuation of trazodone treatment. Sexual side-effects have also been reported in women.

Bupropion has a very different side-effect profile than the conventional tricyclic antidepressants. It has no anticholinergic effects, is not sedating, and instead of weight gain it suppresses appetite in some patients. In comparison to the SSRIs and trazodone and nefazodone, it also does not cause sexual dysfunction. There is no orthostatic hypotension, and bupropion does not produce cardiac side-effects. The possible stimulation of dopaminergic systems by bupropion can be related to its activating effects. This may be useful in patients with retardation but may exacerbate patients with agitation and insomnia. Bupropion can make tics in attention-deficit hyperactivity disorder and Tourette's disorder worse.(41) Patients have been described with bupropion-related psychosis which includes hallucinations and delusions. A serious side-effect of bupropion that is rare but clinically important is the propensity to induce seizures in doses over 450 mg/day. Thus, bupropion should not be used at a dose higher than this and careful evaluation of history of seizures and other medical conditions or treatments that might lower seizure threshold should be evaluated in each patient.

Mianserin has often produces drowsiness during the first weeks of treatment but has much less anticholinergic side-effects than other tricyclic antidepressants. It has less effects on producing hypotension and cardiac effects and there is only a low propensity for weight gain. Mitrazapine also has an increased amount of drowsiness and sedation. These side-effects are usually mild and transient. Mitrazapine has a low propensity to produce orthostatic hypotension or cardiac effects.(42) There is a tendency for increased appetite and weight gain, however, which does not appear to be as severe as with tricyclics such as amitriptyline.(43,44) Mianserin and mitrazapine have not been shown to produce high rates of sexual dysfunction as has been seen with trazodone. There is little evidence of lowering of the seizure threshold.

The side-effect profiles of the antidepressants are thought to relate to their respective effects on a variety of neurotransmitter systems. Clinicians should be aware of the profile of side-effects for each of the antidepressants they prescribe. The dose and duration of treatment interact with the intensity and type of side-effect and should be considered relative to antidepressant effects when evaluating, switching or stopping treatment. Although all antidepressant treatments can provoke switches into mania in vulnerable patients with bipolar disorder, it would appear that the MAOIs have a somewhat higher propensity to do this than the other compounds. It is important that the nature of somatic and behavioral symptoms be carefully recorded before the onset of treatment so that the emergence of side-effects can be documented for the individual patient.

Toxic effects

Often the most serious toxic effects are the result of overdose. Since depressed patients are at increased risk of suicide there is always the possibility that suicidally depressed patients will overdose on their antidepressants. This is a very serious consideration and should be carefully evaluated when prescribing antidepressants. The symptoms and course of events following acute antidepressant overdose are complex and can be confusing unless a clear history of overdose is obtained. With tricyclic antidepressants, restlessness and excitement are initially seen with possible myoclonis, and dystonia and seizures leading to the development of coma. Seriously compromised patients can have depressed respiration with hypoxia, depressed reflexes, hypertension, and hypothermia. With the antidepressants that have antimuscarinic activity, there can be strong anticholinergic effects with mydriasis, flushed skin, dry membranes, and tachycardia.

Antidepressant overdose can be life-threatening and patients should receive immediate emergency medical evaluation. The local poison control centre should be contacted in any case of suspected antidepressant overdose. Appropriate follow-up can include the use of activated charcoal to absorb the drug as well as other medical supportive measures. Different compounds have different probability of serious complications following an overdose and this is related to the amount ingested. However, drugs are often taken in combination, and it is difficult to know the exact composition and amount of the overdose.

Another serious toxic side-effect is the interaction of MAOIs and foods that are high in tyramine and other monoamines. Many of the foods that should be restricted in the diet of patients taking MAOIs are listed in Table 7. Tyramine has both direct and indirect sympathomimetic actions. The reaction usually develops 20 min to 1 h following ingestion of food and is characterized by nausea, apprehension, occasional chills, sweating, restlessness and hypotension with occipital headache, palpitations, and possibly vomiting. Neck stiffness, piloerection, dilated pupils, fever, and motor agitation are seen on examination. In severe forms the reaction can lead to delirium, hyperpyrexia, cerebral hemorrhage, and death. The interaction of the irreversible MAOIs with certain dietary components leading to the hypertensive reaction is one of the most serious drawbacks to the use of these types of compounds. The reversible MAOIs moclobomide and brofaromine have not been found to interact with tyramine in the same fashion as the irreversible MAOIs. Thus, they have much less liability in terms of producing the hypertensive crisis seen with the irreversible MAOIs.(37)

Table 7 Dietary restrictions for patients on MAOIs

Another serious toxic effect resulting from the use of antidepressant treatments is the production of the serotonin syndrome. This is most often encountered when a MAOI is combined with an SSRI and there is an excess of 5-HT which overstimulates serotonin receptors. This syndrome can manifest itself with sweating, diarrhoea, abdominal pain, fever, tachycardia, elevated blood pressure, myoclonus, hyper-reflexia, and with irritability and agitation. In its severe form, there can be severe hyperpyrexia, motor irritability, cardiovascular shock, and death. This toxic effect can result from the use of irreversible MAOIs and the addition of high amounts of tryptophan or other drugs that release serotonin in the brain. In addition, a common cause of this syndrome can result from the use of SSRIs and irreversible MAOIs concomitantly. Thus, it is strongly recommended that when MAOIs or SSRIs are utilized in sequence that the switch of treatment from one drug to the other has a minimum of a 14-day washout drug-free period before the second drug is started. In the case of discontinuing drugs with long half-lives such as fluoxetine an even longer period of up to 3 or 4 weeks may be necessary to safely avoid any possibility of producing the serotonin syndrome as a possible reaction to the drug combination.

The toxic effects of antidepressants taken during pregnancy in producing birth defects and abnormalities of development do not appear large.(45) However, there are few data on this problem and antidepressant treatment should not be administered during pregnancy or during breast feeding.

The elderly are much more susceptible to toxic effects of antidepressants than younger individuals. In elderly patients there may be other illnesses and the compensatory biological systems are not as resistant as in younger individuals. Mild toxic effects can be life threatening in the elderly. The newer antidepressants with fewer side-effects are the best drugs to use in the elderly.(46)

There are a number of other toxic events that occur with less regularity. Isocarboxizide and phenelzine, since they are hydrazines, have some propensity to produce liver toxicity. Other much less frequent toxic events have occurred following antidepressants such as idiosyncratic individualized allergic reactions to the drug, suppression of the haemopoietic system, and unusual dermatological reactions. Important possible very serious toxic effects are the reports of death in children receiving desipramine. The cause of these deaths is unknown.(47)

Indications

Table 8 lists conditions where some antidepressant drugs have been found to be effective. Not all drugs are equally effective in each condition and very few clinical trials of the different compounds in each of the conditions have been conducted. Since the efficacy of antidepressant drugs is in part related to the dose administered and/or blood levels, it is difficult to be certain of the relative efficacy of one compound versus another when only single fixed doses are used. The expense and difficulty of multidose designs in comparing two treatments are extremely large and this is the main factor limiting comparisons of different drugs across the conditions listed in Table 8. In addition, the large number of compounds available would make this a very difficult task indeed. Another issue is that many of the drugs are only officially approved by the American Food and Drug Administration for use in depressed patients. Many of the indications listed in Table 8 are ‘off-label' use of the medication. Since depression is the most prevalent illness, pharmaceutical companies have developed and brought forward drugs with depression as the primary indication. The expense of clinical trials to gain approval for other indications is high. Thus, for many of the conditions listed in Table 8, there is only fragmentary evidence for efficacy of some antidepressants and almost no data or comparable efficacy across drugs.

Table 8 Clinical indications for antidepressant treatments

There are a number of different diagnostic approaches to depression as listed in Table 8. By and large all of the drugs listed in Table 5 have been shown to be effective in the treatment of major depression. Most drugs have been studied in outpatient samples of patients with major depression. Their relative efficacy in the treatment of more severe conditions such as melancholia, psychotic depression, or bipolar depression remain limited. In addition, the relative efficacy of the different compounds as treatments for the depressive subtype, such as atypical depression, dysthymia, or secondary depression, have not been fully studied. There have been some reports that the MAOIs may be more effective in atypical depression(48) but not all studies have validated this. When depression in the elderly is under consideration, the side-effect profile for each drug becomes a much more relevant consideration when choosing a specific drug.(46)

Anxiety disorders have considerable comorbidity with depression. Imipramine was initially found to be effective in the treatment of panic disorder and since then SSRIs have also been effective as well as MAOIs.(49) Clomipramine has been found to be effective in obsessive– compulsive disorder and more recently SSRIs have also been found to be effective in the treatment of this condition and they generally have fewer side-effects. Depending on the studies, both SSRIs and MAOIs have been effective treatments in social phobia as well as some tricyclic drugs. In general anxiety disorder and post-traumatic stress disorder, antidepressants have also shown efficacy but not to the same extent as seen in panic disorder.(50)

It is of interest that some antidepressants have been effective in treating eating disorders. They are effective in bulimia nervosa but not in anorexia nervosa. The dose of fluoxetine to treat bulimia nervosa is higher than the treatment of depression. The increase of weight seen following many antidepressants contrasts with some reports of the usefulness of SSRIs in the treatment of obesity.

In clinical practice many clinicians have used trazodone as a night-time sedative. In the treatment of depression, sleep is one of the first symptoms to show improvement following initiation of most antidepressant treatments. Various reports of use of antidepressants in the treatment of narcolepsy and sleep apnoea have also been published.

Antidepressants have been effective in various pain syndromes.(51) Since there is a wide range of the medical conditions producing pain, the results have been quite variable. In general the antidepressants have been able to reduce many of the painful symptoms as well as be effective in treating the secondary depression associated with chronic pain. However, they do not demonstrate the clear analgesic effect of drugs such as opioids.

Antidepressants have been reported to be effective in many other disorders including substance abuse, alcoholism, and smoking cessation.(52) In children with enuresis a dose of imipramine as low as 25 mg has been seen to be safe and effective. In both children and adults, imipramine, desipramine, and nortriptyline have been effective in the treatment of attention-deficient disorder.(53) Antidepressants have found use in the treatment of premenstrual disorders,(54,55) and they are also useful in the treatment of several neurological disorders.(56,57 and 58)

In general the indications and uses of a specific antidepressant in part depends on their side-effect profile and on the previously demonstrated efficacy. A major issue in the use of drugs to treat the large number of depressed patients with a comorbid medical condition is the careful choice of drug to minimize possible negative interactions with the medical disease.

Contraindications

The major contraindications in the use of antidepressants arise from the interaction of the pharmacological effects of antidepressant treatment with a comorbid condition of the patient or with diet or drug interactions. As mentioned above, the most serious contraindications arise from the use of irreversible MAOIs in patients taking other drugs or a diet that interacts and potentiates monoamine function resulting in a hypertensive crisis. A major contraindication is the use of MAOI in patients who receive anaesthesia.(59) Patients on MAOIs should carry a card for medical emergencies warning of drug interactions. Drugs that potentiate serotonin can interact with SSRIs to give the serotonin syndrome. The more relative contraindications involve the interaction of the side-effect profile of the antidepressant treatment with either the primary medical disease or with other medications that the patient may be taking. Another relative contraindication is the use of antidepressants during pregnancy and breast feeding.

Drug interactions

Many patients may be taking other medications and many are prescribed more than one psychotrophic drug at a time. Because of this, it is important that clinicians are aware of drug–drug interactions. Drugs that impair the cytochrome P-450 microsomal enzyme system in the liver can interact with other drugs that are dependent on hepatic metabolism. For example, barbiturates and carbamazepine which induce hepatic enzymes can accelerate tricyclic metabolism and reduce steady state blood levels. Another anticonvulsant increasingly prescribed in the control of affective disorders, valproate, can reduce tricyclic drug clearance. Neuroleptics can elevate tricyclic blood levels which may be related to the impairment of the hydroxylation pathway for tricyclic metabolism. One of the more important drug–drug interactions involves the use of SSRIs and tricyclic drugs. This is related to the competitive inhibition of cytochrome by all of the SSRIs except fluvoxamine. This can result in clear elevations of steady state plasma concentrations. If combinations like this are utilized, the tricyclic doses need to be reduced. The utilization of a drug where plasma concentrations can be monitored (see Table 10 below) would help in the adjustment of dose if the tricyclic is combined with an SSRI.

Table 10 Dosage and administration of antidepressant drugs

One of the more serious drug–drug interactions previously mentioned is the interaction of tricyclic drugs with MAOIs. This can lead to hypertensive reactions and possibly stroke as well as possible induction of the serotonin syndrome. Often antidepressants are combined with phenothiazines. There is some evidence that chlorpromazine can block the metabolism of tricyclics and thus when these two treatments are combined a possible reduction in the tricyclic treatment may be required. Other drugs that have been shown to increase tricyclic levels through blocking their metabolism include cimetidine, methylphenidate, and haloperidol. Tricyclic drugs can reduce the effects of clonidine and guanethidine in reducing blood pressure; a convulsant, phenytoin, may be elevated; and the drug warfarin may be increased following tricyclic drugs. With the SSRIs, since there is a narrow pharmacological effect, interactions with anticholinergic agents or antihistaminics or alcohol are generally less than the tricyclics. The one major interaction is through the cytochrome P-450 family of enzymes which are inhibited by most SSRIs and interact with the metabolism of other drugs.

Some of the more serious drug interactions occur with the MAOIs. In addition to the dietary interactions, the MAOIs can interact with many of the ‘over-the-counter' medications such as cough syrups and decongestants. Table 9 lists a number of compounds that have adverse drug interactions with MAOIs. Certainly many of the drugs that are direct or indirect adrenergic and dopaminergic agonists can produce overstimulation of the sympathetic nervous system. This can result in increased blood pressure and possibly adverse effects on the central nervous system. These drugs include all of the sympathomimetics, amphetamines, methyphenadate, and other stimulants. This can also occur with drugs such as other MAOIs and tricyclics or SSRIs that increase monoamine levels. MAOIs may worsen hypoglycaemia and require readjustment of the dosage of hypoglycaemic agents. Major concerns arise when patients on MAOIs need surgery because of the interaction with a number of compounds used in anaesthesia.(59) This is more likely to occur with the use of meperidine. Careful consideration should be given to using a minimal 2-week washout for patients on MAOIs under going elective surgery.

Table 9 Adverse drug interactions with MAOIs

The mixed 5-HT agonist drugs also have important drug–drug interactions. Trazodone can potentiate barbiturate and alcohol and it can increase drowsiness and sedation in patients taking these agents. It has also been reported to produce the serotonin syndrome at times when combined with an SSRI and possibly busperone. Trazodone has altered the kinetics of benzodiazepines including alprazolam and triazolam. Trazodone interacts with cytochrome P-450 enzymes and has been shown to increase plasma levels of digoxin. Unlike trazodone, nefazodone does not appear to potentiate the sedative effects of alcohol.

Bupropion undergoes hepatic metabolism and its levels can be altered by other drugs effecting this metabolic route. There is some dopaminergic activation with bupropion and it has had adverse interactions with MAOIs. Because of the dopaminergic activity, there have been interactions with anti-parkinsonian medication. Because bupropion lowers the seizure threshold at higher dosages it can interact and with other medications that would have similar effects to produce seizures. A combination of bupropion and lithium may increase the likelihood of seizures. There are some reports that carbamazepine may decrease bupropion drug levels.

Mirtazapine is metabolized by cytochrome P-450 enzyme systems. There is the potential for interaction with other drugs via this system. The extent of use of mirtazapine is not as great as the older drugs and the drug–drug interactions are not as extensively reported.

In general, a large number of drug–drug interactions have been reported for the antidepressants. The drug–drug interactions can be quite variable depending on the patient and the dosage and duration of treatments. Thus, the adverse drug–drug interactions are one of the main reasons for the recommendations to use monotherapy rather than more than one drug. The use of drug combinations should, on average, be restricted to patients who have a poor response to a single treatment because of the possibility of adverse drug–drug interactions.

Drug withdrawal

Long-term administration of a drug can produce adaptive changes in many aspects of the human biology. When the drug is abruptly discontinued, ‘rebound' drug withdrawal symptoms can be observed. This is most clearly seen with longer-term opiate, benzodiazepine, or barbiturate use. Antidepressants are not addictive and dependence does not develop. With the antidepressants some degree of tolerance to the sedative and autonomic effects tends to develop and on abrupt withdrawal patients can have emerging symptoms consisting of malaise, dizziness, nausea, diarrhoea, chills, insomnia, restlessness, and muscle aches. Symptoms emerging during drug withdrawal have been seen following treatment with tricyclics as well as SSRIs.(60) They have been described on occasion for MAOIs and the other non-monoamine uptake antidepressants. One main factor is the drug elimination half-life. Abrupt discontinuation of drugs with a short elimination half-life will produce more emergent side-effects than drugs with a long half-life. Thus, it has been found that patients taking shorter half-life drugs such as paroxetine and sertraline have more of an emergent symptom increase than patients taking the longer elimination half-life drug fluoxetine. Therefore, the dose of drugs with a shorter elimination half-life should generally be tapered over a 2- to 3-week period when being discontinued rather than being stopped abruptly. Drugs with a longer elimination half-life can be stopped abruptly since the parent drug and metabolite may last for many days. Clinicians must be aware that slow elimination means that parent drug and active metabolites remain in the body for up to several weeks.

With the irreversible MAOI inhibitors, since there is a 1- or 2-week period during with monoamine oxidase must recover following discontinuation of the MAOI, emergent side-effects have not been as regularly observed. In general with the other antidepressants the withdrawal syndromes have not been permanent. Clinicians must make special efforts to discriminate between the return of symptoms and the emergence of new symptoms related to drug withdrawal.

Dosages and administration

In Table 10 some of the suggested optimal plasma concentrations for different antidepressant drugs are listed. For nortriptyline, desipramine, imipramine, and amitriptyline there is some evidence for a minimal plasma and concentration necessary for clinical response. An established therapeutic range is available for nortriptyline. Thus, patients with nortriptyline concentrations between 50 and 150 ng/ml seem to do much better. With the other drugs, it is generally thought that the plasma levels reflect a minimal threshold of plasma concentration for clinical response. Below this level patients are less likely to respond and the upper limit indicates that there is increased possibility of the systemic or cardiac toxicity. Bupropion levels between 50 and 100 ng/ml may possibly be the best range. However, it is important that the dose be kept below 450 mg/day because of the possibility of seizures.

Except for nortriptyline and the use of plasma concentrations to obtain a minimal effective level, it is generally the patient's clinical response that dictates dosage adjustments. One difficulty is that some patients with plasma concentrations outside the therapeutic range do respond and many patients with concentrations within the therapeutic range do not. Thus, the dosage needs to be adjusted depending on the individual patients response. Clearly plasma concentration monitoring can be helpful in many situations such as evaluating plasma levels when higher than standard doses are used, assessing toxicity, use in elderly patients or patients with comorbid conditions to evaluate possible drug interactions, or where compliance is questioned. Blood for drug levels is usually obtained for plasma levels during elimination phase which is usually in the morning 12 h after the last dose.

Chapter References

  1. Lopez, A.D. and Murray, C.J. (1998). The global burden of disease, 1990–2020. Nature Medicine, 4, 1241–3.

  2. Bloch, R.G., Doonief, A.S., Buchberg, A.S., et al. (1954). The clinical effect of isoniazid and iproniazid in the treatment of pulmonary tuberculosis. Annals of Internal Medicine, 40, 881–900.

  3. Crane, G.E. (1957). Iproniazid (Marsilid) phosphate, a therapeutic agent for mental disorders and debilitating disease. Psychiatry Research Reports, 8, 142–52.

  4. Kuhn, R. (1958). The treatment of depressive states with G22355 (imipramine hydrochloride). American Journal of Psychiatry, 115, 459–64.

  5. Coppen, A., Shaw, D.M., and Farrell, J.P. (1963). Potentiation of the antidepressive effect of a monoamine oxidase inhibitor by tryptophan. Lancet, i, 79–80.

  6. Schildkraut, J.J. (1965). The catecholamine hypothesis of affective disorders: a review of supporting evidence. American Journal of Psychiatry, 221, 509–22.

  7. Bunney, W.E. and Davis, J.M. (1965). Norepinephrine in depressive reactions: a review. Archives of General Psychiatry, 13, 483–94.

  8. Velulani, J. and Sulser, F. (1975). Action of various antidepressant treatments reduces reactivity of noradrenergic cyclic AMP generating systems in limbic forebrain. Nature, 257, 395–496.

  9. Charney, D.S., Menkes, D.B., and Heninger, G.R. (1981). Receptor sensitivity and the mechanism of action of antidepressant treatment. Archives of General Psychiatry, 38, 1160–80.

  10. Blier, P., deMontigny, C., and Chaput, Y. (1987). Modifications of the serotonin system by antidepressant treatments: implications for the therapeutic response in major depression. Journal of Clinical Psychopharmacology, 7, 24S–35S.

  11. Paul, I.A., Nowak, G., Layer, R.T., Popik, P., and Skolnick, P. (1994). Adaptation of the N-methyl-D-aspartate receptor complex following chronic antidepressant treatments. Journal of Pharmacology and Experimental Therapeutics, 269, 95–102.

  12. Barden, N., Reul, J., and Holsboer, F. (1995). Do antidepressants stabilize mood through actions on the hypothalamic– pituitary–adrenocortical system? Trends in Neurosciences, 18, 6–11.

  13. Holsboer, F. and Barden, N. (1996). Antidepressants and hypothalamic pituitary adrenocortical regulation. Endocrine Review, 17, 187–205.

  14. Duman, R.S., Heninger, G.R., and Nestler, E.J. (1997). A molecular and cellular theory of depression. Archives of General Psychiatry, 5, 597–606.

  15. Wilde, M.I. and Benfield, P. (1995). Tianeptine. A review of its pharmacodynamaic and pharmacokinetic properties, and therapeutic efficacy in depression and coexisting anxiety and depression. Drugs, 49, 411–39.

  16. Kramer, M.S., Cutler, N., Feighner, J., et al. (1998). Distinct mechanism for antidepressant activity by blockade of central substance P receptors. Science, 281, 1640–5.

  17. Richelson, E. (1996). Synaptic effects of antidepressants. Journal of Clinical Psychopharmacology, 16, 1S–9S.

  18. Mendlewicz, J. (1995). Pharmacologic profile and efficacy of venlafaxine. International Clinical Psychopharmacology, 10, 5–13.

  19. Murphy, D.S., Sunderland, T., Garrick, N.A., et al. (1987). Selective amine oxidase inhibitors: basic to clinical studies and back. In Clinical pharmacology in psychiatry (ed. S.G. Dahl, A. Gram, and W. Potter), pp. 135–46. Springer-Verlag, Berlin.

  20. Cusson, J.R., Goldenberg, E., and Larochelle, P. (1991). Effect of a novel monoamine oxidase inhibitor, moclobemide on the sensitivity to intravenous tyramine and norepinephrine in humans. Journal of Clinical Pharmacology, 31, 462–7.

  21. Gerlach, M., Yudim, M.B., and Riederer, P. (1996). Pharmacology of selegiline. Neurology, 47, S137-45.

  22. Brogden, R.N., Heel, R.C., Speight, T.M., et al. (1981). Trazodone: a review of its pharmacological properties and therapeutic uses in depression and anxiety. Drugs, 21, 401–29.

  23. Eison, A.S., Eison, M.S., Torrente, J.R., et al. (1990). Nefazodone: preclinical pharmacology of a new antidepressant. Psychopharmacology Bulletin, 26, 311–15.

  24. Fontaine, R. (1993). Novel serotonergic mechanisms and clinical experience with nefazodone. Clinical Neuropharmacology, 16, S45–50.

  25. Cooper, B.R., Hester, T.J., and Maxwell, R.A. (1980). Behavioral and biochemical effects of the antidepressant bupropion (Wellbutrin): evidence for selective blockade of dopamine uptake in vivo. Journal of Experimental Therapeutics, 215, 127–34.

  26. Fogelson, D.L., Bystsritsky, A., and Pasnau, R. (1992). Bupropion in the treatment of bipolar disorders: the same old story? Journal of Clinical Psychiatry, 53, 443–6.

  27. Hurt, R.D., Sachs, D.P., Glover, E.D., et al. (1997). A comparison of sustained-release bupropion and placebo for smoking cessation. New England Journal of Medicine, 337, 1195–202.

  28. de Boer, T. (1995). The effects of mirtazapine on central noradrenergic and serotonergic neurotransmission. International Clinical Psychopharmacology, 10, 19–23.

  29. Brogden, R.N., Heel, R.C., Speight, T.M., and Avery, G.S. (1978). Mianserin: a review of its pharmacological properties and therapeutic efficacy in depressive illness. Drugs, 16, 273–301.

  30. de Boer, T. (1996). The pharmacological profile of mirtazapine. Journal of Clinical Psychiatry, 57, 19–25.

  31. Sitsen, J.M.A. and Zikov, M. (1995). Mirtazapine: clinical profile. CNS Drugs, 4, 39–48.

  32. Crewe, H.K., Lennard, M.S., Tucker, G.T., et al. (1992). The effect of selective serotonin reuptake inhibitors on the cytochrome PA45IID6 activity in human liver microsomes. British Journal of Clinical Pharmacology, 34, 262–5.

  33. Caccia, S. (1998). Metabolism of the newer antidepressants. An overview of the pharmacolgoical and pharmacokinetic implications. Clinical Pharmacokinetics, 34, 281–302.

  34. Cesura, A.M. and Pletscher, A. (1992). The new generation of monoamine oxidase inhibitors. Progress in Drug Research, 38, 171–297.

  35. Hayes, P.E. and Kristoff, C.A. (1986). Adverse reactions to five new antidepressants. Clinical Pharmacology, 5, 471–80.

  36. Schweizer, E., Weise, C., Clary, C., et al. ( 1991). Placebo-controlled trial of venlafaxine for the treatment of major depression. Journal of Clinical Psychopharmacology, 11, 233–6.

  37. Lavian, G., Finberg, J.P., and Yudim, M.B. (1993). The advent of a new generation of monoamine oxidase inhibitor antidepressants: pharmacologic studies with moclobemide and brofaromine. Clinical Neuropharmacology, 16, S1–S7.

  38. Amrein, R., Stabl, M., Henauer, S., Affolter, E., and Jonkanski, I. (1997). Efficacy and tolerability of moclobemide in comparison with placebo, tricyclic antidepressants, and selective serotonin reuptake inhibitors in elderly depressed patients: a clinical overview. Canadian Journal of Psychiatry, 42, 1043–50.

  39. Chouinard, G., Saxena, B.M., Nair, N.P., et al. (1992). Efficacy and safety of brofaromine in depression: a Canadian multicenter placebo controlled trial and a review of comparative controlled studies. Clinical Neuropharmacology, 15, 426A–7A.

  40. Haria, M., Fitton, A., and McTavish, D. (1994). Trazodone: a review of its pharmacology, therapeutic use in depression and therapeutic potential in other disorders. Drugs and Aging, 4, 331–5.

  41. Spencer, T., Biederman, J., Steingard, T., et al. (1993). Bupropion exacerbates tics in children with attention-deficit hyperactivity disorder and Tourette's syndrome. Journal of the American Academy of Child and Adolescence Psychiatry, 32, 211–14.

  42. Montgomery, S.A. (1995). Safety of mirtazapine: a review. Internal Clinical Psychopharmacology, 10, 37–45.

  43. Davis, R. and Wilde, M.I. (1996). Mirtazapine: a review of its pharmacology and therapeutic potential in the management of major depression. CNS Drugs, 5, 389–402.

  44. Kasper, S. (1997). Efficacy of antidepressants in the treatment of severe depression: the place of mirtazapine. Journal of Clinical Psychopharmacology, 17, 19S–28S.

  45. Nulman, I., Rovet, J., Stewart, D., et al. (1997). Neurodevelopment of children exposed in utero to antidepressant drugs. New England Journal of Medicine, 336, 258–62.

  46. Kyle, C., Petersen, H., and Overo, K. (1998). Comparison of the tolerability and efficacy of citalopram and amitriptyline in elderly depressed patients treated in general practice. Depression and Anxiety, 8, 147–53.

  47. Riddle, M.A., Geller, B., and Ryan, N. (1993). Another sudden death in a child treated with desipramine. Journal of the American Academy of Child and Adolescence Psychiatry, 32, 792–7.

  48. Lonnqvist, J., Sihvo, S., Syvalahti, E., and Kiviruusu, O. (1994). Moclobemide and fluoxetine in atypical depression: a double-blind trial. Journal of Affective Disorders, 32, 169–77.

  49. van Vliet, I.M., Westenberg, H.G., and Den Boer, J.A. (1993). MAO inhibitors in panic disorder: clinical effects of treatment with brofaromine. A double blind placebo controlled study. Psychopharmacology, 112, 483–9.

  50. Ravizza, L., Fonzo, V., Scotta, M., Zanalda, E., and Rocca, P. (1997). Antidepressant use in generalized anxiety disorder. International Academy of Biomedical and Drug Research, 12, 41–8.

  51. Menkes, D.B., Fawcett, J.P., Busch, A.F., and Jones, D. (1995). Moclobemide in chronic neuropathic pain: preliminary case reports. Clinical Journal of Pain, 11, 134–8.

  52. Berlin, I., Said, S., Spreux-Varoquaux, O., et al. (1995). A reversible monoamine oxidase A inhibitor (moclobemide) facilitates smoking cessation and abstinence in heavy, dependent smokers. Clinical Pharmacology and Therapeutics, 58, 444–52.

  53. Wender, P.H. and Reimherr, F.W. (1990). Bupropion treatment of attention-deficit hyperactivity disorder in adults. American Journal of Psychiatry, 147, 1018–20.

  54. Freeman, E.W., Rickels, K., Sondheimer, S.J., et al. (1994). Nefazondone in the treatment of premenstrual syndrome: a preliminary study. Journal of Clinical Psychopharmacology, 14, 180–6.

  55. Halbreich, U. (1997). Antidepressants as treatments for women's life cycle dysphorias. International Academy of Biomedical and Drug Research, 12, 63–7.

  56. Gottfries, C.G. (1997). Antidepressants in neurological disorders. International Academy of Biomedical and Drug Research, 12, 68–74.

  57. Lawlor, B.A., Aisen, P.S., Green, C., et al. (1997). Selegiline in the treatment of behavioural disturbance in Alzheimer's disease. International Journal of Geriatric Psychiatry, 12, 319–22.

  58. Goetz, C.G., Tanner, C.M., and Klawans, H.L. (1984). Bupropion in Parkinson's disease. Neurology, 34, 1092–4.

  59. Stack, C.G., Rogers, P., and Linter, S.P.K. (1988). Monoamine oxidase inhibitors and anaesthesia: a review. British Journal of Anaesthesia, 60, 222–7.

  60. Schatzberg, A.F., Haddad, P., Kaplan, E.M., et al. (1997). Serotonin reuptake discontinuation syndrome: a hypothetical definition (Discontinuation Consensus Panel). Journal of Clinical Psychiatry, 58, 5–10.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.4 Non-anticonvulsant stabilizers: lithium and L-type calcium-channel blockers

6.2 Somatic treatments

6.2.4 Non-anticonvulsant stabilizers: lithium and L-type calcium-channel blockers

Robert M. Post

Introduction
 | Lithium
 | L-type calcium-channel blockers
Pharmacology
 | Lithium
 | L-type calcium-channel blockers
Pharmacokinetics, dosage, and administration
 | Lithium
 | L-type calcium-channel blockers
Side-effects
 | Lithium
 | L-type calcium-channel blockers
Indications and contraindications
 | Lithium
 | L-type calcium-channel blockers
Interactions
 | Lithium
 | L-type calcium-channel blockers
Effects of withdrawal
 | Lithium
 | L-type calcium-channel blockers
Chapter References

Introduction

At first sight, it may seem incongruous to combine discussions of lithium and L-type calcium-channel blockers in a chapter on treatments for patients with bipolar illness. Whereas lithium is perhaps the best-studied drug for the acute and prophylactic treatment of manic– depressive illness, only a bare minimum of data suggest the potential efficacy of the dihydropyridine L-type calcium-channel blockers. Whereas lithium is a simple heavy metal ion with a panoply of neurochemical actions, the dihydropyridine L-type calcium-channel blockers are complex compounds that act at the cell membrane to regulate intracellular calcium influx through voltage-dependent calcium channels.

Yet, a considerable body of evidence suggests that a variety of lithium's effects also alter intracellular calcium levels and dynamics, and preliminary data suggest that lithium and L-type calcium-channel blockers may have common clinical effects in bipolar patients. Thus, their common and differential pharmacology and side-effects profile allows for an interesting comparative analysis, which is likely to have increasing clinical relevance as the potential role for the L-type calcium-channel blockers in bipolar illness is further elucidated.

Lithium

In the late 1960s and early 1970s, open and double-blind randomized treatment and discontinuation studies revealed highly significant effects of lithium in long-term prophylaxis. These studies followed shortly after a series of studies demonstrating lithium's acute antimanic effects, in comparison with both placebo and the existing neuroleptic treatments. High rates of response were touted and lithium clinics were established with the hope that the 60 to 80 per cent response rates revealed in the controlled clinical trials would be mirrored by clinical practice. However, over the past decade, there has been increasing recognition of the inadequacy of lithium in both the acute treatment of mania and its long-term prophylaxis even when utilized with a variety of combinations and adjunctive treatments. In the 1980s, these included largely the addition of acute typical neuroleptic treatment for mania and antidepressants for breakthrough bipolar depression.

Given this increasing cognizance of lithium's less than dramatic efficacy in many patients with bipolar illness, alternative and adjunctive treatments have been sought. Carbamazepine and valproate are now well recognized as potential mood-stabilizing anticonvulsants, and initial promising data are emerging for lamotrigine as well.(1,2,3 and 4) The data are more equivocal for gabapentin, particularly in monotherapy, although a variety of studies suggest its efficacy in bipolar illness as an adjunctive treatment.(5) These drugs are considered in Chapter 6.2.6.

L-type calcium-channel blockers

The dihydropyridine L-type calcium-channel blockers became a focus of possible interest for lithium-intolerant and lithium-unresponsive patients based on a variety of clinical and theoretical rationales. Dubovsky et al.(6,7 and 8) found increased intracellular calcium in blood elements of patients with bipolar illness and proceeded to demonstrate the potential antimanic efficacy of the L-type calcium-channel blocker verapamil.(9) A variety of other studies were also positive,(10,11,12,13 and 14) although less than dramatic results have recently been reported by two groups.(15,16) In addition, one controlled study found that verapamil was not an effective acute antidepressant, even though it appeared to have antimanic properties.(17) Despite the acute efficacy demonstrated in several studies, clinicians were not using verapamil as an adjunct or alternative to lithium in practice, suggesting a less than desirable efficacy profile. Given these ambiguous results with verapamil, Pazzagia and colleagues at the National Institute of Mental Health in the United States chose to explore the potential antimanic and antidepressant effects of the dihydropyridine L-type calcium-channel blocker nimodipine which has a very different biophysical and pharmacological profile from verapamil (Table 1).(18,19)

Table 1 Differential effects of dihydropyridine L-type calcium-channel blockers versus verapamil

Pharmacology

Lithium

A series of candidate mechanisms for lithium's psychotropic (mood-stabilizing) actions have been suggested over the last 40 years:

  • effects on enzymes and biosynthetic pathways (1950s)
  • effects on presynaptic adrenergic release and reuptake mechanisms (1960s)
  • effects on postsynaptic receptor modulation and impact on receptor supersensitivity (1970s)
  • effects on adenylate cyclase and subsequently G-protein mediators of transduction systems (1980s)
  • most recently, effects on phosphoinositol turnover, transcriptional regulation, and its downstream targets on neurotrophic and other factors regulating neuroprotection versus cell death (1990s).

Several of these candidate mechanisms are summarized in Fig. 1 and Fig. 2, and are compared with the mechanisms of some of the other mood-stabilizing anticonvulsants such as carbamazepine and valproate. Lithium's effects on G proteins(20) are conceptually intriguing in relation to lithium's ability to modulate overactive systems, and preliminary support for adenylate cyclase effects has been based on validating studies with adenylate cyclase inhibitors in acute mania.(21) Similarly, recent studies implicating the ability of lithium and valproate to inhibit protein kinase C has been preliminarily validated with the demonstration of possible antimanic effects of the protein kinase C inhibitor tamoxifen.(22)

Fig. 1 Common and differential mechanism of mood stabilizers: PI, phosphoinositol; AC, adenylate cyclase; IMPase, inositol monophosphatase; PLC, phospholipase C; cAMP, cyclic adenosine monophosphate; NPY, neuropeptide Y; ACH, acetylcholine; Gas, G protein alpha (s) subunit; DA, dopaminergic; Ne, noradrenergic; PKC, protein kinase C; A1R, adenosine A1 receptors; T4, thyroxine; Gap 43, growth-associated protein 43; CRE, cyclic response element; CBZ, carbamazepine; TRH, thyrotrophin-releasing hormone; CREB, cyclic response element binding protein; VPA, valproate; SRIF, somatostatin; t.o., turnover.

Fig. 2 Mechanisms of mood stablization. Depicted schematically at the top of the figure is a synapse with various types of channels, neurotransmitters, and proteins associated with the mechanisms of action of the mood stabilizers listed in the table below. Row headings: Li, lithium; CBZ, carbamazepine; VPA, valproate; LTG, lamotrigine; GPN, gabapentin; TPM, topiromate. Column headings: K+ efflux; Na+ influx; EAA, excitatory amino acids; GABA, g-aminobutyric acid; GABA t.o., GABA turnover; Tryp, tryptophan; 5-HT, serotonin; NMDA Ca2+; L-type Ca2+; G, G protein; cAMP, cyclic adenosine monophosphate; IPtase, inositol phosphatase; AP-1, activator protein 1; Sub P, substance P; SRIF, somatostatin. Arrows indicate increases or decreases in substance/activity.

Most recently, lithium has emerged as a possible neurotrophic and neuroprotective factor via inhibition of calcium influx through the N-methyl-D-aspartate receptor(23) and its ability to change the ratio of neurotrophic versus cell death factors, such as increasing Bcl-2 and brain-derived neurotrophic factor while decreasing the apoptotic factor BAX.(23,24) Much work remains to be done to implicate or rule out these changes in the psychotrophic actions of lithium. However, it is clear that lithium increases white blood cell count and platelets by increasing granulocyte–macrophage colony-stimulating factor.(25) This effect is sufficient to overcome the benign white count suppression of carbamazepine.(26,27 and 28)

The potential clinical relevance of this finding is also evidenced by the data that pretreatment with lithium can decrease the size of a cerebral infarct following middle cerebral artery ligation and decrease the amount of neurological deficit.(29) Given the new findings of altered size of crucial structures involved in emotion regulation in the affective and post-traumatic stress disorders, including amygdala,(30,31) and hippocampus,(31,32) one can only wonder whether lithium's neuroprotective effects could alter some of these putative neuronal- or glial-based changes in central nervous system substance.

L-type calcium-channel blockers

There are several subtypes of voltage-dependent blockers of calcium influx which modulate the L-type channel, i.e. one with relatively long (L) opening times. These subtypes include the widely recognized phenylalkylamines typified by verapamil, the benzothiazepines typified by diltiazem, the diphenylpiperazines typified by flunarizine, and the 1,4-dihydropyridines typified by nifedipine, nimodipine, isradipine, amlodipine, nicardipine, and nitrendipine. Remarkably, even though these agents all potently bind to this voltage-dependent calcium channel and act to inhibit calcium influx, their biochemical and physiological effects are very different (Table 1).

Verapamil and the phenylalkylamines are charged and gain access to the inside of the calcium channel less readily than most of the dihydropyridines which are uncharged (except amlodipine). These different membrane properties and binding characteristics result in a profile of effects for the dihydropyridines compared with the phenylalkylamines, including the following: increased lipid solubility; anticonvulsant effects on kindling and hyperfusion models and clinical seizures; the ability to block cocaine hyperactivity; behavioural sensitization, and its associated dopamine overflow in the nucleus accumbens (whereas verapamil is inactive); positive effects in two animal models of depression (including the forced swim test and learned helplessness model); decreased glycine inhibition of 3H-5,7-dichlorokynurenic acid binding similar to that of other antidepressant modalities; and, possibly, a different effectiveness on mood in some bipolar patients.

Pharmacokinetics, dosage, and administration

Lithium

Lithium blood levels are conventionally described as being therapeutic from 0.5 to 1.5 mmol/l. Within this range, there is wide agreement that higher doses are associated with increasing numbers of side-effects, but there is disagreement as to whether this is uniformly accompanied by a better therapeutic effect. Gelenberg et al.(33) reported that higher doses of lithium in the 0.8 to 1.0 mmol/l range averaging 0.83 mmol/l were 2.6 times as effective as doses achieving blood levels in the lower therapeutic range of 0.4 to 0.6, averaging 0.54 mmol/l. This increased efficacy (i.e. lower risk of relapse) was achieved at the cost of a greater frequency of side-effects. Three times as many patients given doses in the high range withdrew from the study due to side-effects. A series of other studies suggest that low to moderate doses of lithium may be just as effective as those in the higher range.(34,35)

There is a considerable time lag before lithium reaches steady state levels and some attempts at lithium loading with large doses from the outset have not been successful. A certain amount of time is needed for lithium to gain access into the central nervous system compartment(36) and steady state levels are not typically achieved until five half-lives or approximately 6 days. With the advent of magnetic resonance spectroscopy, it has been found that lithium levels in the brain are half those in serum(37,38) and, based on one small study, may be better correlated with the degree of clinical response than serum levels.(39)

While lithium has traditionally been administered in two, three, or four times daily dosing regimens in attempts to achieve the most consistent and stable blood levels possible, several findings have led to changes in this pattern of dosing. Extended-release preparations are now available and suitable for twice-daily dosing. Even with the original preparation of lithium carbonate, many clinicians and investigators have administered lithium in single night-time doses in order to achieve the highest blood levels and potential side-effects during sleep and utilize the much lower trough levels at a time when the kidney, for example, can be relatively spared from continuously high lithium levels. Some investigators feel that this might be associated with lower long-term renal side-effects and preliminary data suggest that this paradigm may not be associated with any loss of clinical efficacy.

L-type calcium-channel blockers

The pharmacokinetics of the L-type calcium-channel blockers are outlined in Table 2. Notably, amlodipine has a longer half-life and is suitable for single night-time or twice-daily dosing in comparison with the better psychiatrically studied drugs nimodipine and isradipine. However, as long-acting preparations of these compounds become available, the importance of this half-life dissociation among the different compounds may dissipate. In our patient cohort at the National Institute of Mental Health, the pharmacokinetics of nimodipine (Bay e 9736) and its several metabolites (Bay o 1762, Bay m 5397, and Bay m 8922) were characterized by a rapid peaking (in 30–45 min) and decline in the second hour in response to a 60-mg challenge dose at steady state blood levels after an overnight fast. Additional small secondary peaks occurred when usual dosing of four times a day was resumed. There were no notable differences between capsule and tablet preparations.

Table 2 Half lives, dosages, and effectiveness of L-type calcium-channel inhibitors in mood disorders

Side-effects

Lithium

Since lithium has been in use for much of the latter half of the twentieth century, its side-effect profile has been well described. Tremor and gastrointestinal distress, particularly diarrhoea, are generally dose-related but some patients can have idiosyncratic sensitivity to these side-effects, even at relatively low doses. Lithium-induced tremor can be countered with the b-blocker propranolol in doses of 10 mg four times a day.

Side-effects most likely to be associated with non-compliance or discontinuation of the drug include a sense of psychomotor slowing, cognitive dulling, acne or psoriasis, and weight gain. There is preliminary evidence that the anticonvulsant topiramate may help to reverse or stabilize the lithium-related weight gain. Isolated case report data suggest that donepezil (Aricept®) might be of some assistance in reversing lithium-induced cognitive impairment, although this clearly requires further systematic study.

Lithium interferes with the actions of ADH (i.e. vasopressin) because of its ability to block vasopressin-induced adenylate cyclase. A syndrome of reversible diabetes insipidus is thus induced which, in most patients, is not problematic, although in a small percentage of patients excretion of large volumes of urine can be extreme, inconvenient, and disruptive of normal social routines and sleep. This can be countered with ameloride or the thiazide diuretics (however, the latter also increase lithium levels!).

Lithium is clearly able to induce thyroid dysfunction with increases in thyroid-stimulating hormone, sometimes proceeding to more full-blown evidence of chemical hypothyroidism. The threshold for treating lithium-related increases in thyroid-stimulating hormone has not been definitively identified, but with some evidence of lower levels of free thyroxine being associated with increased levels of depression and other low thyroid indices being associated with increased cognitive dysfunction, replacement of thyroid hormone would appear indicated as thyroid-stimulating hormone begins to exceed normal levels. Whether thyroid supplementation can reverse or prevent these lithium-related abnormalities remains to be directly assessed in prospective studies.

Some investigators suggest that long-term lithium may be associated with slowly increasing creatinine levels and a decrease in creatinine clearance.(40) The incidence of these glomerular filtration abnormalities in lithium-treated patients compared with age- and gender-matched controls remains controversial, as does the mode of treatment in the face of progressive changes in these indices. Given the availability of other potential mood-stabilizing agents, a reduction in lithium levels and supplementation or switching to other agents would appear to be a conservative measure.

Severe episodes of lithium intoxication are to be avoided since they can be associated with a syndrome of irreversible cerebellar dysfunction.(41,42) The use of lithium with very high dose neuroleptic treatment is also to be avoided, since occasional idiosyncratic and irreversible organic brain syndromes have resulted on rare occasions.(43,44) Marked EEG changes and tonic–clonic seizures were also observed with the combination of lithium and clozapine.(45,46) On the basis of its inhibition of adenylate cyclase, lithium can be associated with alterations in calcium homeostasis at the level of alterations in parathyroid hormone.(47) As mentioned above, lithium can increase white cells and platelets via its action on granulocyte–macrophage colony stimulating factor.(25)

L-type calcium-channel blockers

The side-effect profile of nimodipine and related dihydropyridine L-type calcium-channel blockers differs considerably from that of lithium. These drugs are primarily used in cardiology for their antihypertensive and anti-arrhythmogenic effects. As such, they may cause side-effects related to hypotension including dizziness and tightness in the chest. Unlike lithium, they are not typically associated with gastrointestinal distress and tend to be slightly constipating rather than associated with diarrhoea. Therefore, they might be able to replace some component of lithium's therapeutic action, as noted below, potentially without exacerbating some of lithium's related side-effects. Although these agents are often used in migraine prophylaxis, they can also be associated with headache on rare occasions. Redness and erythema with excessive warmth in the pretibial areas is also an occasional side-effect of these agents, as is, more rarely, oedema itself.

Nimodipine and related dihydropyridine L-type calcium-channel blockers do not appear to share lithium's ability to induce cognitive slowing and, in fact, these agents have been reported to improve performance in some preclinical models of learning and memory deficits as well as in some clinical studies of patients with Alzheimer's disease. This might be related to nimodipine's ability to increase somatostatin upon chronic administration,(48) although other mechanisms remain to be explored.

Also, in contrast to lithium which is associated with a small increase in the incidence of Epstein's anomaly, the teratogenic proclivity of verapamil appears quite benign. While systematic data are not available for the other dihydropyridine L-type calcium-channel blockers, it is hoped that they will prove to be as safe as verapamil appears to be.

Indications and contraindications

Lithium

The double-blind controlled studies of lithium in acute mania were positive several decades ago, and in the largest randomized study comparing lithium with placebo in a study primarily designed to evaluate the acute antimanic efficacy of valproate, lithium and valproate appeared to show approximately equal efficacy and both were superior to placebo.(49) However, there appear to be a number of subtypes of illness with consistently higher or lower rates of response. As shown schematically in Fig. 3, a useful rule of thumb is that lithium is relatively less effective, with an efficacy rate of around 30 per cent in acute manic syndromes characterized by anxiety and dysphoria,(50) comorbid substance abuse,(51) comorbid medical conditions,(52) the pattern of illness of depression–mania–well intervals as opposed to mania–depression–well intervals,(53) in those with a negative family history of bipolar illness in first-degree relatives,(54) in those with evidence of EEG(55) and neurological dysfunction,(52) and in those with a pattern of rapid cycling(56) or multiple prior episodes.(57,58,59,60 and 61)

Fig. 3 Variable lithium response rate based on bipolar subtype

L-type calcium-channel blockers

As discussed earlier, the evidence of verapamil's acute antimanic efficacy is derived from a series of double-blind studies.(4) While the initial studies were unequivocally positive, more recent studies have not been as positive comparing either verapamil with placebo(15) or verapamil with lithium.(16) Only very preliminary evidence is available for the acute antimanic efficacy of nimodipine, with the open study of Brunet et al.(62) being positive in six of six individuals and our clinical trials at the National Institute of Mental Health involving double-blind substitution of nimodipine for placebo in an off–on–off–on fashion.(18,63) In these placebo-controlled studies, 10 of 30 patients with refractory recurrent affective disorder responded and, in many instances, the antimanic efficacy was demonstrated both in the on phase and with symptom exacerbation in the off phase. However, many of these individuals had ultrarapid or ultra-ultrarapid (ultradian) cycling patterns and most of the efficacy data reflected effective pharmacoprophylaxis of mania rather than acute antimanic efficacy per se.

Dubovsky(64) has observed that a prior history of lithium response appears to be associated with a good response to verapamil. However, with the dihydropyridines we have observed some instances of response in those who were previously non-responders to lithium.(18,63) Among those responsive to the drug were patients with ultrarapid and ultradian cycling and those with a pattern of recurrent brief depression. As indicated above, a number of these responsive individuals were rechallenged and confirmed in an off–on–off–on design. Whether those bipolar patients with increased intracellular calcium would be among those responsive to the L-type calcium-channel blockers also awaits completion of such a study which is now under way.

A promising area of investigation is work using brain imaging, which has found that depressed patients with the classical pattern of relative frontal hypometabolism and especially in the left insula were among those who responded best to nimodipine, while equally depressed patients with left insula hypermetabolism responded to carbamazepine.(65) These data raise the possibility that regional topographies of blood flow or metabolism might ultimately help identify a subgroup of patients more responsive to the calcium-channel-blocking agents. Also likely to be helpful are data showing that nimodipine increases somatostatin in the cerebrospinal fluid and that those with lower baseline cerebrospinal fluid somatostatin were also better responders to the drug.(48)

Interactions

Lithium

Owing to its renal excretion, lithium has renally mediated rather than hepatically mediated drug–drug interactions. Lithium excretion is decreased by medications such as thiazides, non-steroidal anti-inflammatory drugs, angiotensin-converting enzyme inhibitors, and, to a lesser extent, frusemide (furosemide), and by physiological states such as dehydration, advanced age, and renal disease (Table 3).(66) Owing to lithium's poor therapeutic index, these interactions can result in clinical lithium toxicity, unless a dosage adjustment is made. In contrast, lithium clearance is less consistently affected by amiloride, acetylsalicylic acid, and sulindac, and increased with other medcations with diuretic effects such as acetazolamide, mannitol, aminophylline, caffeine, and theophylline, as well as during pregnancy. Increases in lithium clearance may yield clinical inefficacy if plasma lithium concentrations fall below the therapeutic range.

Table 3 Summary of the most important drug interactions with lithium salts

L-type calcium-channel blockers

Different calcium-channel blockers differentially affect carbamazepine levels: while verapamil and diltiazem increase carbamazepine levels substantially, potentially causing toxicity, this is not the case with nimodipine, isradipine, or amlodipine. Preliminary data from our group and others(67) suggest that carbamazepine decreases nimodipine levels after a 60-mg challenge dose. In our study, group mean peak nimodipine levels during treatment with carbamazepine were about one-half of those observed during treatment with nimodipine alone, although this finding showed only a trend level of significance probably due to small sample size.

When calcium-channel blockers are added to b-adrenergic blocking agents, depression of ventricular function, cardiac slowing, and atrioventricular block can result.(68) Combining calcium-channel blockers with a-adrenergic blocking agents may produce hypotension.(69) Verapamil and nitrendipine increase plasma concentrations of digoxin and produce bradycardia, hypotension, or atrioventricular block.(70,71) Table 4 (64) illustrates several other interactions between calcium-channel blockers and other drugs used to treat mania.(69,72,73,74,75,76,77,78,79 and 80)

Table 4 Some calcium-channel blocker interactions

Effects of withdrawal

Lithium

In addition to the variety of predictors of relative lithium non-responsiveness from the outset, two relatively new and different mechanisms for the development of treatment resistance or loss of efficacy have been uncovered during long-term follow-up in patients who are initially responsive. The first of these is the apparent development of tolerance characterized by an increasing frequency and/or severity of breakthrough episodes despite good compliance and consistent maintenance of lithium blood levels. In a group of 66 patients referred to the National Institute of Mental Health because of lithium non-responsiveness, 23 patients (34.8 per cent) displayed this apparent tolerance pattern.(81,82 and 83) Although it has not been systematically studied, the initial therapeutic manoeuvres in the face of such loss of efficacy at maximum tolerated doses would appear to be augmenting lithium's effects with other putative mood-stabilizing agents with different mechanisms of action, and, if lithium should be discontinued, a consideration of its reinstitution with a hope for renewal of responsivity.

In contrast with this tolerance pattern in which patients suffer breakthrough episodes despite remaining under treatment, the phenomenon of lithium-discontinuation-related refractoriness refers to a small group of patients who have done extremely well on their long-term lithium, discontinue the drug, suffer additional relapses, and then fail to re-respond once lithium is reinstituted. This phenomenon accounted for nine of the 66 patients (13.6 per cent) who presented to us as lithium refractory.(83) The average time well on lithium was 6.6 years, substantially greater than the average well interval of 1.5 years prior to instituting lithium therapy, strongly suggesting that lithium had been effective in these individuals and if they had remained on the drug, they might have remained well. Sadly, for each of these individuals this did not prove to be the case.

One patient had been well on lithium for more than 16 years and tapered lithium slowly, suggesting that neither the duration of time well nor the use of a slow taper would necessarily prevent the development of discontinuation-induced refractoriness. A number of other investigative groups have observed such a phenomenon.(84) In these studies, discontinuation-induced refractoriness occurred in anywhere from 3.6 per cent to 18.6 per cent of patients, with a total of 39 out of 321 (12.1 per cent), and 12 out of 92 (13 per cent) in studies that tracked responders only. Even if it only occurs in about 10 per cent of patients who stop their lithium, it would nevertheless appear to be of considerable clinical import and should be included in the informed consent process so that the patient has all the available data when making decisions whether or not to continue treatment. That is, in considering the risk–benefit of stopping lithium, a patient should not only know the very high risk of relapse (50 per cent in the first 5 months after discontinuing lithium, 80–90 per cent after 1.5 years(85)) but also that there is no guarantee that responsivity would be as rapid, robust, or complete as previously experienced, and that a small subgroup of individuals, perhaps as many as 10 per cent, will not achieve the same good response that they had previously.

L-type calcium-channel blockers

Because so few patients have been studied with the L-type calcium-channel blockers in long-term prophylaxis, it is uncertain to what extent patients may become tolerant to these agents. However, since tolerance has been observed to virtually every other putative mood-stabilizing agent, it is likely that this will also occur with nimodipine and related agents. Similarly, it is uncertain whether the phenomenon of discontinuation-related refractoriness observed with lithium would extend to the class of L-type calcium-channel blockers; while we have not observed this phenomenon in our cohort of nimodipine responders,(63) only a small group of patients has been studied to date.

Chapter References

  1. Calabrese, J.R., Bowden, C.L., Sachs, G.S., et al. (2000). A double-blind placebo-controlled study indicating efficacy of lamotrigine in bipolar depression. Journal of Clinical Psychopharmacology, in press.

  2. Frye, M.A., Ketter, T.A., Kimbrell, T.A., et al. (2000). A placebo controlled study of lamotrigine and gabapentin monotherapy in refractory mood disorders. Journal of Clinical Psychopharmacology, in press.

  3. Post, R.M., Ketter, T.A., Denicoff, K., et al.(1996). The place of anticonvulsant therapy in bipolar illness. Psychopharmacology (Berlin), 128, 115–29.

  4. Post, R.M., Frye, M.A., Denicoff, K.D., Leverich, G.S., Kimbrell, T.A., and Dunn, R.T. (1998). Beyond lithium in the treatment of bipolar illness. Neuropsychopharmacology, 19, 206–19.

  5. Young, L.T., Robb, J.C., Patelis-Siotis, I., MacDonald, C., and Joffe, R.T. (1997). Acute treatment of bipolar depression with gabapentin. Biological Psychiatry, 42, 851–3.

  6. Dubovsky, S.L., Christiano, J., Daniell, L.C., et al. (1989). Increased platelet intracellular calcium concentration in patients with bipolar affective disorders. Archives of General Psychiatry, 46, 632–8.

  7. Dubovsky, S.L., Lee, C., Christiano, J., and Murphy, J. (1991). Elevated platelet intracellular calcium concentration in bipolar depression. Biological Psychiatry, 29, 441–50.

  8. Dubovsky, S.L., Murphy, J., Thomas, M., and Rademacher, J. (1992). Abnormal intracellular calcium ion concentration in platelets and lymphocytes of bipolar patients. American Journal of Psychiatry, 149, 118–20.

  9. Dubovsky, S.L., Franks, R.D., Allen, S., and Murphy, J. (1986). Calcium antagonists in mania: a double-blind study of verapamil. Psychiatry Research, 18, 309–20.

  10. Garza-Trevino, E.S., Overall, J.E., and Hollister, L.E. (1992). Verapamil versus lithium in acute mania. American Journal of Psychiatry, 149, 121–2.

  11. Dose, M., Emrich, H.M., Cording-Tommel, C., and Von Zerssen, D. (1986). Use of calcium antagonists in mania. Psychoneuroendocrinology, 11, 241–3.

  12. Giannini, A.J., Houser, W.L.J., Loiselle, R.H., Giannini, M.C., and Price, W.A. (1984). Antimanic effects of verapamil. American Journal of Psychiatry, 141, 1602–3.

  13. Giannini, A.J., Taraszewski, R., and Loiselle, R.H. (1987). Verapamil and lithium in maintenance therapy of manic patients. Journal of Clinical Pharmacology, 27, 980–2.

  14. Giannini, A.J., Sullivan, B.S., and Folts, D.J. (1989). Comparison of lithium carbonate, valproic acid and verapamil in the treatment of manic symptoms. Journal of Clinical Pharmacology, 29, 832 (abstract).

  15. Janicak, P.G., Sharma, R.P., Pandey, G., and Davis, J.M. (1998). Verapamil for the treatment of acute mania: a double-blind, placebo-controlled trial. American Journal of Psychiatry, 155, 972–3.

  16. Walton, S.A., Berk, M., and Brook, S. (1996). Superiority of lithium over verapamil in mania: a randomized, controlled, single-blind trial. Journal of Clinical Psychiatry, 57, 543–6.

  17. Hoschl, C. and Kozeny, J. (1989). Verapamil in affective disorders: a controlled, double-blind study. Biological Psychiatry, 25, 128–40.

  18. Pazzaglia, P.J., Post, R.M., Ketter, T.A., George, M.S., and Marangell, L.B. (1993). Preliminary controlled trial of nimodipine in ultra-rapid cycling affective dysregulation. Psychiatry Research, 49, 257–72.

  19. Post, R.M., Pazzaglia, P.J., Ketter, T.A., et al. (2000). Carbamazepine and nimodipine in affective illness: efficacy, mechanisms of action, and interactions. In Pharmacotherapy for mood, anxiety, and cognitive disorders (ed. S. Montgomery and U. Halbreich). American Psychiatric Press, Washington, DC.

  20. Manji, H.K., Potter, W.Z., and Lenox, R.H. (1995). Signal transduction pathways. Molecular targets for lithium's actions. Archives of General Psychiatry, 52, 531–43.

  21. Belmaker, R.H., Avissar, S., and Schreiber, G. (1991). Effect of lithium on human neurotransmitter receptor systems and G proteins. In Lithium and the cell: pharmacology and biochemistry (ed. N.J. Birch), pp. 113–19. Academic Press, London.

  22. Bebchuk, J.M., Arfken, C.L., Dolan-Manji, S., et al. (2000). A preliminary investigation of a protein kinase C inhibitor in the treatment of acute mania. Archives of General Psychiatry, 57, 95–7.

  23. Nonaka, S., Hough, C.J., and Chuang, D.M. (1998). Chronic lithium treatment robustly protects neurons in the central nervous system against excitotoxicity by inhibiting N-methyl-D-aspartate receptor-mediated calcium influx. Proceedings of the National Academy of Sciences of the United States of America, 95, 2642–7.

  24. Chen, G., Zeng, W.Z., Yuan, P.X., et al. (1998). The mood-stabilizing agents lithium and valproate dramatically increase the levels of the neuroprotective protein BCL-2 in the CNS. Journal of Neurochemistry, 72, 879–82.

  25. Gallicchio, V.S., Chen, M.G., and Watts, T.D. (1984). Specificity of lithium (Li+). to enhance the production of colony stimulating factor (GM-CSF) from mitogen-stimulated lymphocytes in vitro. Cellular Immunology, 85, 58–66.

  26. Joffe, R.T. (1988). Hematological effects of lithium potentiation of carbamazepine in patients with affective illness. International Clinical Psychopharmacology, 3, 53–7.

  27. Joffe, R.T., Post, R.M., Roy-Byrne, P.P., and Uhde, T.W. (1985). Hematological effects of carbamazepine in patients with affective illness. American Journal of Psychiatry, 142, 1196–9.

  28. Kramlinger, K.G. and Post, R.M. (1990). Addition of lithium carbonate to carbamazepine: hematological and thyroid effects. American Journal of Psychiatry, 147, 615–20.

  29. Nonaka, S. and Chuang, D.M. (1998). Neuroprotective effects of chronic lithium on focal cerebral ischemia in rats. Neuroreport, 9, 2081–4.

  30. Sheline, Y.I., Gado, M.H., and Price, J.L. (1998). Amygdala core nuclei volumes are decreased in recurrent major depression. Neuroreport, 9, 2023–8 (erratum p. 2436).

  31. Altshuler, L.L., Bartzokis, G., Grieder, T., Curran, J., and Mintz, J. (1998). Amygdala enlargement in bipolar disorder and hippocampal reduction in schizophrenia: an MRI study demonstrating neuroanatomic specificity. Archives of General Psychiatry, 55, 663–4.

  32. Bremner, J.D., Randall, P., Vermetten, E., et al. (1997). Magnetic resonance imaging-based measurement of hippocampal volume in posttraumatic stress disorder related to childhood physical and sexual abuse—a preliminary report. Biological Psychiatry, 41, 23–32.

  33. Gelenberg, A.J., Kane, J.M., Keller, M.B., et al. (1989). Comparison of standard and low serum levels of lithium for maintenance treatment of bipolar disorder. New England Journal of Medicine, 321, 1489–93.

  34. Vestergaard, P., Licht, R.W., Brodersen, A., et al. (1998). Outcome of lithium prophylaxis: a prospective follow-up of affective disorder patients assigned to high and low serum lithium levels. Acta Psychiatrica Scandinavica, 98, 310–15.

  35. Abou-Saleh, M.T. and Coppen, A. (1989). The efficacy of low-dose lithium: clinical, psychological and biological correlates. Journal of Psychiatric Research, 23, 157–62.

  36. Rey, A.C., Jimerson, D.C., and Post, R.M. (1979). Lithium and electrolytes in cerebrospinal fluid of affectively ill patients during acute and chronic lithium treatment. Communications in Psychopharmacology, 3, 267–78.

  37. Kato, T., Takahashi, S., and Inubushi, T. (1992). Brain lithium concentration by 7Li- and 1H-magnetic resonance spectroscopy in bipolar disorder. Psychiatric Research, 45, 53–63.

  38. Komoroski, R.A., Newton, J.E., Walker, E., et al. (1990). In vivo NMR spectroscopy of lithium-7 in humans. Magnetic Resonance Medicine, 15, 347–56.

  39. Kato, T., Inubushi, T., and Takahashi, S. (1994). Relationship of lithium concentrations in the brain measured by lithium-7 magnetic resonance spectroscopy to treatment response in mania. Journal of Clinical Psychopharmacology, 14, 330–5.

  40. Schou, M. (1997). Forty years of lithium treatment. Archives of General Psychiatry, 54, 9–15.

  41. Kores, B. and Lader, M.H. (1997). Irreversible lithium neurotoxicity: an overview. Clinical Neuropharmacology, 20, 283–99.

  42. Lubrich, B., Patishi, Y., Kofman, O., et al. (1997). Lithium-induced inositol depletion in rat brain after chronic treatment is restricted to the hypothalamus. Molecular Psychiatry, 2, 407–12.

  43. Prakash, R., Kelwala, S., and Ban, T.A. (1982). Neurotoxicity with combined administration of lithium and a neuroleptic. Comprehensive Psychiatry, 23, 567–71.

  44. Jefferson, J.W., Greist, J.H., Ackerman, D.L., and Carroll, J.A. (1987). Lithium encyclopedia for clinical practice. American Psychiatric Press, Washington, DC.

  45. Helmchen, H. and Kanowski, S. (1971). EEG-Veranderungen unter Lithium-Therapie. Nervenarzt, 42, 144–8.

  46. Garcia, G., Crismon, M.L., and Dorson, P.G. (1994). Seizures in two patients after the addition of lithium to a clozapine regimen. Journal of Clinical Psychopharmacology, 14, 426–8.

  47. Haden, S.T., Stoll, A.L., McCormick, S., Scott, J., and Fuleihan, G.E. (1997). Alterations in parathyroid dynamics in lithium-treated subjects. Journal of Clinical Endocrinology and Metabolism, 82, 2844–8.

  48. Pazzaglia, P.J., George, M.S., Post, R.M., Rubinow, D.R., and Davis, C.L. (1995). Nimodipine increases CSF somatostatin in affectively ill patients. Neuropsychopharmacology, 13, 75–83.

  49. Bowden, C.L., Brugger, A.M., Swann, A.C., et al. (1994). Efficacy of divalproex vs lithium and placebo in the treatment of mania. The Depakote Mania Study Group. Journal of the American Medical Association, 271, 918–24.

  50. Himmelhoch, J.M. and Garfinkel, M.E. (1986). Sources of lithium resistance in mixed mania. Psychopharmacology Bulletin, 22, 613–20.

  51. Black, D.W., Winokur, G., Hulbert, J., and Nasrallah, A. (1988). Predictors of immediate response in the treatment of mania: the importance of comorbidity. Biological Psychiatry, 24, 191–8.

  52. Himmelhoch, J.M., Neil, J.F., May, S.J., Fuchs, C.Z., and Licata, S.M. (1980). Age, dementia, dyskinesias, and lithium response. American Journal of Psychiatry, 137, 941–5.

  53. Faedda, G.L., Baldessarini, R.J., Tohen, M., Strakowski, S.M., and Waternaux, C. (1991). Episode sequence in bipolar disorder and response to lithium treatment. American Journal of Psychiatry, 148, 1237–9.

  54. Sarantidis, D. and Waters, B. (1981). Predictors of lithium prophylaxis effectiveness. Progress in Neuropsychopharmacology, 5, 507–10.

  55. Small, J.G., Milstein, V., and Medlock, C.E. (1997). Clinical EEG findings in mania. Clinical Electroencephalography, 28, 229–35.

  56. Post, R.M., Kramlinger, K.G., Altshuler, L.L., Ketter, T., and Denicoff, K. (1990). Treatment of rapid cycling bipolar illness. Psychopharmacology Bulletin, 26, 37–47.

  57. O'Connell, R.A., Mayo, J.A., Flatow, L., Cuthbertson, B., and O'Brien, B.E. (1991). Outcome of bipolar disorder on long-term treatment with lithium. British Journal of Psychiatry, 159, 123–9.

  58. Goldberg, J.F., Harrow, M., and Leon, A.C. (1996). Lithium treatment of bipolar affective disorders under naturalistic followup conditions. Psychopharmacology Bulletin, 32, 47–54.

  59. Prien, R.F., Caffey, E.M.J., and Klett, C.J. (1974). Factors associated with treatment success in lithium carbonate prophylaxis. Report of the Veterans Administration and National Institute of Mental Health collaborative study group. Archives of General Psychiatry, 31, 189–92.

  60. Winokur, G., Coryell, W., Keller, M., Endicott, J., and Akiskal, H. (1993). A prospective follow-up of patients with bipolar and primary unipolar affective disorder. Archives of General Psychiatry, 50, 457–65.

  61. Abou-Saleh, M.T. and Coppen, A. (1986). Who responds to prophylactic lithium? Journal of Affective Disorder, 10, 115–25.

  62. Brunet, G., Cerlich, B., Robert, P., Dumas, S., Souetre, E., and Darcourt, G. (1990). Open trial of a calcium antagonist, nimodipine, in acute mania. Clinical Neuropharmacology, 13, 224–8.

  63. Pazzaglia, P.J., Post, R.M., Ketter, T.A., et al. (1998). Nimodipine monotherapy and carbamazepine augmentation in patients with refractory recurrent affective illness. Journal of Clinical Psychopharmacology, 18, 404–13.

  64. Dubovsky, S.L. (1995). Calcium channel antagonists as novel agents for manic-depressive disorder. In Textbook of psychopharmacology (ed. A.F. Schatzberg and C.B. Nemeroff), pp. 377–88. American Psychiatric Press, Washington, DC.

  65. Ketter, T.A., Kimbrell, T.A., George, M.S., et al. (1999). Baseline cerebral hypermetabolism associated with carbamazepine response, and hypometabolism with nimodipine response in mood disorders. Biological Psychiatry, 46, 1364–74.

  66. Muller-Oerlinghausen, B. (1999). Drug interactions with lithium: a guide for clinicians. CNS Drugs, 11, 41–8.

  67. Tartara, A., Galimberti, C.A., Manni, R., et al. (1991). Differential effects of valproic acid and enzyme-inducing anticonvulsants on nimodipine pharmacokinetics in epileptic patients. British Journal of Clinical Pharmacology, 32, 335–40.

  68. Murad, F. (1991). Drugs used for the treatment of angina: organic nitrates, calcium-channel blockers, and beta-adrenergic agents. In Goodman and Gilman's pharmacological basis of therapeutics (ed. A.G. Gilman, T.W. Rall, and A.S. Nies), pp. 764–83. Pergamon Press, New York.

  69. Morris, A.D., Meredith, P.A., and Reid, J.L. (1992). Pharmacokinetics of calcium antagonists: implications for therapy. In Pharmacokinetics of calcium antagonists: implications for therapy (ed. M. Epstein), pp. 49–67. Hanley and Belfus, Philadelphia, PA.

  70. Bigger, J.T. and Hoffman, B.F. (1991). Antiarrhythmic drugs. In Goodman and Gilman's pharmacological basis of therapeutics (ed. A.G. Gilman, T.W. Rall, and A.S. Nies), pp. 840–73. Pergamon Press, New York.

  71. Gerber, J.S. and Nies, A.S. (1991). Antihypertensive agents and the drug therapy of hypertension. In Goodman and Gilman's pharmacological basis of therapeutics (ed. A.G. Gilman, T.W. Rall, and A.S. Nies), pp. 784–813. Pergamon Press, New York.

  72. Brodie, M.J. and Macphee, G.J. (1986). Carbamazepine neurotoxicity precipitated by diltiazem. British Medical Journal, 292, 1170–1.

  73. Chouza, C., Scaramelli, A., Caamano, J.L., De Medina, O., Aljanati, R., and Romero, S. (1986). Parkinsonism, tardive dyskinesia, akathisia, and depression induced by flunarizine. Lancet, i, 1303–4.

  74. Dubovsky, S.L., Franks, R.D., and Allen, S. (1987). Verapamil: a new antimanic drug with potential interactions with lithium. Journal of Clinical Psychiatry, 48, 371–2.

  75. Jacobs, M.B. (1983). Diltiazem and akathisia. Annals of Internal Medicine, 99, 794–5.

  76. Kumana, C.R. and Mahon, W.A. (1981). Bizarre perceptual disorder of extremities in patients taking verapamil. Lancet, i, 1324–5.

  77. Kupersmith, J. and Slater, W. (1985). Calcium channel blockers: pharmacologic basis for therapeutic properties. Hospital Formulary, 20, 184–95.

  78. Macphee, G.J., McInnes, G.T., Thompson, G.G., and Brodie, M.J. (1986). Verapamil potentiates carbamazepine neurotoxicity: a clinically important inhibitory interaction. Lancet, i, 700–3.

  79. Valdiserri, E.V. (1985). A possible interaction between lithium and diltiazem: case report. Journal of Clinical Psychiatry, 46, 540–1.

  80. Weinrauch, L.A., Belok, S., and D'Elia, J.A. (1984). Decreased serum lithium during verapamil therapy. American Heart Journal, 108, 1378–80.

  81. Leverich, G.S. and Post, R.M. (1996). Life charting the course of bipolar disorder. Current Review of Mood and Anxiety Disorders, 1, 48–61.

  82. Leverich, G.S. and Post, R.M. (1998). Life charting of affective disorders. CNS Spectrum, 3, 21–37.

  83. Post, R.M., Leverich, G.S., Pazzaglia, P.J., Mikalauskas, K., and Denicoff, K. (1993). Lithium tolerance and discontinuation as pathways to refractoriness. In Lithium in medicine and biology (ed. N.J. Birch, C. Padgham, and M.S. Hughes), pp. 71–84. Marius Press, Lancashire.

  84. Post, R.M., Leverich, G.S., Altshuler, L., and Mikalauskas, K. (1992). Lithium-discontinuation-induced refractoriness: preliminary observations. American Journal of Psychiatry, 149, 1727–9.

  85. Suppes, T., Baldessarini, R.J., Faedda, G.L., and Tohen, M. (1991). Risk of recurrence following discontinuation of lithium treatment in bipolar disorder. Archives of General Psychiatry, 48, 1082–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.5 Antipsychotic and anticholinergic drugs

6.2 Somatic treatments

6.2.5 Antipsychotic and anticholinergic drugs

Herbert Y. Meltzer

Introduction
The classes of antipsychotic drugs
Pharmacology
Administration, pharmacokinetics, and dosage
 | Administration
 | Pharmacokinetics, metabolism, and drug interactions
Side-effects
 | Typical neuroleptics
 | Atypical antipsychotic drugs
Indications and contraindications
Antiparkinsonian agents
 | Anticholinergic drugs
 | Other drugs
Conclusions
Chapter References

Introduction

The discovery by Delay and Denicker in 1953 that chlorpromazine was effective in treating core psychotic symptoms, i.e. delusions, hallucinations, and disorganized thinking, was one of the most important ever made in psychiatry and among the most important in all of medicine. Chlorpromazine and the other antipsychotic drugs which followed have proven to be of immense benefit to vast numbers of people who experience psychotic symptoms as a component of a diverse group of neuropsychiatric and medical disorders, as well as the result of adverse drug reactions. These drugs have been invaluable in providing clues to the aetiology of schizophrenia and other forms of mental illness with psychotic features and as tools in understanding fundamental neural processes, especially those involving dopamine, the key neurotransmitter involved in psychosis. This chapter will describe the various classes of antipsychotic agents, with emphasis on the newer classes of agents, their mechanism of action, their benefits and adverse effects, and recommendations for their use in clinical practice. The drugs used to treat the extrapyramidal side-effects produced by these agents are also considered.

The classes of antipsychotic drugs

Antipsychotic drugs have been classified into typical and atypical groups, although the latter term is somewhat controversial.(1) Typical antipsychotic drugs are those which produce extrapyramidal side-effects at clinically effective doses in the majority of patients. Extrapyramidal side-effects include parkinsonism (muscle rigidity, loss of associated movements), acute dystonic reactions, dyskinesias, akathisia (restlessness), and tardive dyskinesia. They are also called neuroleptics because of their inhibitory effect upon locomotion activity. Atypical antipsychotic drugs are those with a significantly lower propensity to produce extrapyramidal side-effects at clinically effective doses.(1) They are sometimes referred to as novel antipsychotic drugs, reflecting the later development of most of these compounds (with the exception of clozapine) or by their pharmacology, for example multireceptor antagonists or serotonin (5-hydroxytryptamine) 2A antagonists.(2)

The major classes of typical antipsychotic drugs are benzamides (e.g. sulpiride), butyrophenones (e.g. haloperidol, moperone), dibenzoxazepines (e.g. loxapine, amoxapine), dihydroindolones (e.g. molindone), diphenylbutylpiperidines (pimozide), phenothiazines, of which there are three subtypes (aliphatic (e.g. chlorpromazine), piperidine (e.g. thioridazine, mesoridazine), and piperazine (e.g. fluphenazine, perphenazine, trifluoperazine), and thioxanthenes (e.g. thiothixene, zuclopenthixol). It is useful to classify typical antipsychotic drugs according to potency. Low-potency agents are those in which the usual dose range in schizophrenia is equal to or greater than 200 mg/day (e.g. sulpiride, chlorpromazine, thioridazine, mesoridazine). Mid- to high-potency agents are those in which the dose range is between 2 and 120 mg/day (e.g. haloperidol, fluphenazine, loxapine, molindone, trifluoperazine, thiothixene, etc). In general, the low-potency drugs are more sedative and more hypotensive than the high-potency agents and also have less of a tendency to produce extrapyramidal side-effects. The typical antipsychotic drugs differ with regard to potential for other side-effects but have comparable efficacy as antipsychotic agents.(3,4)

The prototypical atypical antipsychotic drug is clozapine, a dibenzodiazepine.(5) Others include olanzapine, which is a thienobenzodiazepine,(6) quetiapine, which is a dibenzothiazepine,(7) and risperidone, which is a benzisoxazol.(8) Iloperidone(9) and ziprasidone are in late stages of development and have a similar pharmacology.(10) These drugs are all potent 5-HT2A antagonists as well as multireceptor antagonists.(2,11) Sertindole has a similar pharmacology(12) but was withdrawn, at least temporarily, due to apparent adverse cardiovascular side-effects. Amisulpride and remoxipride are substituted benzamides. Both are selective D2/D3 antagonists.(2) Remoxipride was withdrawn shortly after its introduction because of a high rate of aplastic anaemia. There is no evidence that amisulpride has a similar vulnerability.

As will be discussed, the atypical antipsychotic drugs differ not only with regard to side-effects but also with regard to efficacy.(13,14) In addition to treating psychosis, some of the atypical antipsychotic agents also appear quite useful in treating mood symptoms in both schizophrenia and mood disorders,(15) and to improve cognitive dysfunction in schizophrenia and perhaps other psychiatric disorders.(16,17 and 18)

Pharmacology

There is abundant evidence that dopamine plays a key role in the aetiology of psychosis and the action of antipsychotic drugs. Studies with drugs such as amphetamine and methamphetamine that exacerbate delusions and hallucinations in schizophrenics, and can produce them with chronic administration in non-schizophrenics as well, have established the importance of dopamine in their aetiology. Stimulation of a subgroup of dopamine receptors, the D2 receptors, which are negatively coupled to the second messenger adenyl cyclase in the mesolimbic system is a key factor in the aetiology of psychotic symptoms.(19,20) The mesolimbic dopamine neurones reside in the ventral tegmentum, the so-called A10 area, and have terminals in the nucleus accumbens, stria terminalis, and olfactory tubercle. The outflow of these regions to the thalamus and the cortex is believed to mediate psychotic symptoms. The firing rate of the mesolimbic dopaminergic neurones are subject to multiple influences, including serotonergic input from the median raphe.(21) The antipsychotic action of the atypical antipsychotic drugs is highly correlated with their affinities for D2 receptors.(19) The origin of the dopamine neurones that terminate on cholinergic neurones in the basal ganglia is the substantia nigra, the so-called A9 region.(19) Blockade of striatal D2 receptors leads to the extrapyramidal side-effects produced by antipsychotic agents. A group of ventral tegmental dopamine neurones project to various regions of the cortex and comprise the mesocortical dopamine system. There is extensive evidence that these neurones are important for cognition, especially working memory.(22) The prefrontal cortex has relatively low concentrations of D2 receptors and has a higher density of D3 and D4 dopamine receptors.(20) Despite this, drugs which selectively block D4 receptors have not been found to have an antipsychotic effect.(23) There are no relevant clinical data yet on the antipsychotic action of drugs which are selective for the D3 receptor. Both agonists and antagonists of D3 receptors are of potential interest as antipsychotic agents. Neuroleptic drugs occupy 80 to 95 per cent of striatal D2 receptors in patients with schizophrenia at clinically effective doses, with extrapyramidal side-effects occurring above 80 per cent occupancy of these receptors.(24) Blockade of D2 receptors in the anterior pituitary gland is the basis for their ability to stimulate prolactin secretion.(17)

The typical antipsychotic drugs vary in their in vitro and in vivo affinities for receptors such as the dopamine D1, histamine H1, muscarinic, a1,a2-adrenergic, and serotonergic receptors, which modulate their effects on arousal, extrapyramidal, cognitive, cardiovascular, gastrointestinal, and genitourinary function. Thioridazine is a relatively potent antimuscarinic agent. Most of the low-potency antipsychotic agents are potent a1 and H1 antagonists. The specific receptor profile of each atypical antipsychotic is of special interest because it may account for the difference among these compounds. Clozapine has high affinities for the 5-HT2A, 5-HT2C, 5-HT6, 5-HT7, a1, muscarinic, and H1 receptors.(25,26) Risperidone has high affinities for the 5-HT2A, 5-HT3, D2, D3, D4, H1, a1, and a2 receptors, and weak affinities for the 5-HT2C, 5-HT6, and muscarinic receptors.(25,26) Olanzapine has high affinities for the 5-HT2A, 5-HT2C, D1, D2, D4, a1, H1, and M1 and M2 muscarinic receptors. It is also a potent 5-HT6 and a weak 5-HT7 antagonist.(25,26) Quetiapine has weaker affinities for receptors than the other atypical antipsychotic but among those receptors for which it has its highest affinities are the 5-HT2A, 5-HT7, D2, 5-HT 1A, and a1. It is a weak 5-HT2C and 5-HT6 antagonist.(25,26) Ziprasidone has high affinities for the 5-HT2A, 5-HT2C, 5-HT1, 5-HT6, 5-HT7, D2, D3, a1, and H1 receptors and moderate affinity for the D1 receptor.(25,27) Ziprasidone is also a partial agonist at the 5-HT1A receptors.(27) Iloperidone has a high affinity for the 5-HT2A, 5-HT6, 5-HT7, D2, D3, D4, a1, and H1 receptors. It is a relatively weak 5-HT2C antagonist.(9)

All of the above compounds are more potent 5-HT2A than D2 receptor antagonists. This is the most consistent way yet discovered to produce a separation between antipsychotic action and interference with motor function. This principle arose from examining the pharmacology of clozapine, the prototypical atypical antipsychotic drug, and a series of other antipsychotic compounds which had typical or atypical properties.(28) These studies suggested that the low potential for extrapyramidal side-effects of clozapine, olanzapine, quetiapine, risperidone, iloperidone, and ziprasidone are due, in part, to their 5-HT2 antagonist and weak D2 antagonist properties. Several agents which have only 5-HT2A-receptor blocking properties, and which lack D2-receptor antagonism are in testing at the current time, for example SR43469B and M100907.(21) They are active in animal models as antipsychotics. However, M100907 was reported to be less effective than haloperidol, but more so than placebo, in treating acutely psychotic patients. There are no data on SR43469B as yet. It is likely that if such compounds are effective, they will require concomitant treatment with low doses of typical antipsychotics to block D2 receptors.

The atypical antipsychotic agents have the ability to increase prefrontal cortical dopaminergic activity compared with subcortical and cortical dopaminergic activity.(29) The ability to increase the release of dopamine in the prefrontal cortex may be important for atypical antipsychotic agents to improve cognition and negative symptoms. It may also contribute to decreasing the release of dopamine in the mesolimbic region, because prefrontal dopamine neurones modulate the activity of corticolimbic glutamatergic neurones that influence the release of dopamine from nerve terminals in the limbic region.(22) The atypical antipsychotics also increase the expression of the early intermediate gene c-fos, in the prefrontal cortex and the shell of the nucleus accumbens, while sparing the core of the latter region and the striatum. Typical neuroleptic drugs have the opposite effect on c-fos expression. Sparing the dorsal striatum is believed to be related to the low potential for extrapyramidal side-effects of these agents.(2,21) Clozapine and some of the other atypical antipsychotic drugs also produces marked increases in prefrontal cortical acetylcholine efflux.(30) This may be related to their ability to improve cognitive function. All of the atypical agents also produce marked increase in noradrenaline efflux in the prefrontal cortex which is correlated in time and magnitude with the increase in extracellular dopamine.(31) The basis for and significance of this combined increase in dopamine and noradrenaline in the prefrontal region is unknown. Clozapine, olanzapine, risperidone, and quetiapine are able to block the interference in prepulse inhibition produced by D-amphetamine, apomorphine, or phencyclidine at doses that do not interfere with locomotor function. Clozapine and M100907, a highly selective 5-HT2A antagonist, are able to block the effects of phencyclidine, an N-methyl-D-aspartate receptor antagonist, on locomotor activity in rodents. This suggests the ability of rat 5-HT2A-receptor blockade to block some of the effects of phencyclidine which is one of the more important models for schizophrenia.(2,21)

Administration, pharmacokinetics, and dosage

Administration

Typical antipsychotic drugs

The major uses of the antipsychotic drugs are for the treatment of schizophrenia, mood disorders, and senile psychoses.(3,4) Other indications are discussed elsewhere in this book in the consideration of the management of specific disorders, such as Tourette's syndrome, and aggression. The major advantage of the typical neuroleptic drugs is their ability to improve positive symptoms, i.e. delusions and hallucinations. Administration of typical neuroleptic drugs leads to the complete or nearly complete elimination of positive symptoms and disorganization of thought and affect in about 60 to 70 per cent of patients with schizophrenia and an even higher proportion of those with psychotic mania and psychotic depression.(3) The antipsychotic response in schizophrenia and mania is sometimes apparent within a few days in many patients but usually takes up to several weeks or months. A reasonable duration for a clinical trial with one of these agents is 4 to 6 weeks. It is not appropriate to switch medications after 1 or 2 weeks, even if a response is not apparent, unless side-effects pose a serious problem. Positive symptoms (delusions and hallucinations) do not respond to typical neuroleptic drugs in about 10 per cent of schizophrenic patients even during the first episode.(32) Another 20 per cent of patients with schizophrenia develop resistance to this action of these agents during the subsequent course of their illnesses.(33) Development of resistance to typical neuroleptic drugs may occur at any time during the course of treatment, even after many years of control of positive symptoms. Such patients are more likely to respond to clozapine(34) or one of the other atypical antipsychotics.(32,33) For manic patients, typical neuroleptics are usually prescribed with mood stabilizers such as valproic acid, carbamazepine, or lithium carbonate. For patients with psychotic depression, combination with an antidepressant, for example one of the tricyclic antidepressants, selective serotonin reuptake inhibitors (SSRIs), or mixed reuptake inhibitors is usually required.

The average doses of the typical neuroleptic drugs are given in Table 1. The best results with these drugs in terms of efficacy and side-effects may be expected with the lowest dose needed to produce control of positive symptoms with the fewest extrapyramidal side-effects.(3,4) There are some patients for whom higher doses are indicated, but most controlled studies have failed to find benefits from increasing the dose or combining two or more of these agents. Increasing the dose of these agents when patients fail to respond rapidly, for example within days, is not recommended. A trial should be 4 to 6 weeks in duration. Augmentation with a benzodiazepine may be useful to decrease anxiety until the lower doses of neuroleptic drugs produce adequate control of positive symptoms.(3,4) Patients who may require higher doses of neuroleptic drugs to respond adequately are at greater risk of tardive dyskinesia and are better treated with an atypical antipsychotic drug.

Table 1 Antipsychotic drugs available in the United States: dosage ranges and forms

However, the improvement in positive symptoms which is often achievable with the typical antipsychotic drug is only one element in the treatment of schizophrenia and is not sufficient grounds for judging response to be adequate. Additional efficacy factors of major importance are improvement in negative symptoms, depression, suicidality, anxiety, and especially cognitive function.(31) Tolerability and safety factors, such as compliance, tardive dyskinesia, weight gain, and medical morbidity are also major elements in outcome and are influenced by the choice of a typical or atypical antipsychotic drug. Typical neuroleptic drugs do not significantly improve the negative symptoms of schizophrenia in the majority of patients.(35,36) There is a consensus that typical neuroleptic drugs can improve negative symptoms that are secondary to positive symptoms and depression while at the same time possibly causing negative symptoms due to their ability to produce extrapyramidal side-effects.(36) Abnormalities in attention, executive function, working memory, storage memory, and semantic memory (verbal fluency) are present in first-episode schizophrenic patients at a moderate to severe level and show slight to moderate, rarely severe, deterioration during the course of illness.(17,37) Approximately 85 per cent of patients with schizophrenia are clinically impaired in one or more domains of cognition.(38) Cognition has been shown to be of critical importance for improving work function, social skills development, and social problem solving.(39) Some schizophrenic patients with persistent positive symptoms have normal or near-normal cognition. Typical neuroleptic drugs usually do not improve cognitive function.(17) Those typical neuroleptic drugs such as thioridazine and mesoridazine, which have strong antimuscarinic properties, may produce further impairment in some memory functions.(17)

All of the typical neuroleptic drugs are likely to be equally effective in treating either the initial presentation for the treatment of psychosis or recurrent psychosis due to breakthrough of symptoms, despite compliance, or because of having stopped medication.(3,4,35) First-episode patients with schizophrenia usually require much lower doses than patients with two or more episodes, suggesting some progression of the disease process or development of tolerance to the mechanism of action of these drugs.(40) Doses for more chronic patients should be in the range of 5 to 10 mg haloperidol equivalents per day for up to 4 to 6 weeks unless there is a major need for chemical means to prevent harm to self or others, to decrease excitement, or induce sleep.(41) Auxiliary medications for anxiety and sleeplessness, for example benzodiazepines, may supplement these low doses of antipsychotics.(42) Parenteral injections of haloperidol, chlorpromazine, or other neuroleptics may be needed for patients who refuse oral medication or where very rapid onset of action is needed. Oral medication should be substituted as soon as feasible. If positive symptoms fail to respond to a single trial of a typical neuroleptic drug at adequate doses in patients with schizophrenia, there is evidence that switching to another typical antipsychotic, even of a different chemical class, is unlikely to produce greater control.(3,4,33) This is likely to be true for other indications for the use of antipsychotic agents as well.

Atypical antipsychotic drugs

As implied above, there are major advantages for many patients to be treated with the atypical antipsychotic drugs and it is generally recommended that, where possible, these agents be considered as the first-line treatment.(43) The atypical antipsychotic drugs have already become the dominant antipsychotic treatment for schizophrenia, mania, and psychotic depression in clinical practice in the United States; by 1999, they already accounted for 50 to 60 per cent of all new antipsychotic drug prescriptions in that country. Risperidone and olanzapine account for about 20 to 25 per cent each while clozapine and quetiapine account for about 4 to 5 per cent of all antipsychotic drug prescriptions. There is considerable international variation in their usage. Clozapine is much more widely used than any other atypical antipsychotic in Shanghai and Beijing. By contrast, the atypical antipsychotics that are 5-HT2A antagonists are used in only about 15 per cent of patients in the United Kingdom and Europe (see Chapter 4.3.7). Amisulpride, which is not yet available in the United States, is widely used in France. Cost factors explain part of the variance in the use of these agents within and between countries. The typical neuroleptic drugs are no longer covered by patent protection and are available in inexpensive generic forms. There are a number of patients whose psychosis is adequately controlled by these agents and they (and their families and prescribers) are content to continue them even when informed of the potential advantages of the newer antipsychotic agents. When only the cost of medication is considered, it may seem that fiscal reasons argue for continuation of typical neuroleptic drug treatment since the atypical agents can cost up to 100 times more. However, this view is shortsighted because medication costs account for, at most, 5 per cent of the total costs of schizophrenia, with the major costs being hospitalization and indirect costs such as lost income and disability income to support patients in the community. More effective and tolerable medications can offset their greater cost.(44)

One significant deficiency with the atypical agents is expected to be corrected by the years 2000 to 2002. This is the lack of a long-acting parenteral or oral formulation that would be able to provide the same type of benefit for non-compliant patients provided by long-acting forms of typical neuroleptics, i.e. biweekly or monthly parenterally administered fluphenazine and haloperidol decanoate.(45) Short-acting parenteral formulations of ziprasidone and other atypical antipsychotic agents should also become available, thus increasing the desirability of using these agents for most indications. However, there may be a need for combination of both types of agents in some patients, for example when a greater degree of D2-receptor blockade may be desirable. The individual atypical antipsychotic drugs will now be discussed.

Clozapine

Clozapine was synthesized in 1959 as part of a project to discover antipsychotic drugs with low potential for extrapyramidal side-effects. It proved to be one of the most interesting and clinically important compounds ever discovered. It was labelled as atypical because of its ability to block amphetamine-induced locomotor activity, one of the most widely accepted models for antipsychotic activity, without producing catalepsy in rodent, the leading indicator for causation of extrapyramidal side-effects in humans. Subsequent clinical studies showed it to have the lowest extrapyramidal side-effects of any antipsychotic drug known.(5,46) Clinical trials in the 1960s and 1970s suggested it was also superior in efficacy with regard to control of positive symptoms, but given the standards of clinical trials of that era, these conclusions could not be relied upon.(47) In 1975, 6 years after its introduction in Europe, clozapine's ability to cause granulocytopenia or agranulocytosis was first reported. Six deaths occurred in clozapine-treated patients in a geographically restricted area of Finland over a short period of time. The role of clozapine in these deaths is still uncertain because no other such clustering has ever occurred in Finland, or elsewhere. Nevertheless, clozapine was withdrawn from general use, although it remained available for humanitarian use in patients who had previously received it, for individual cases where it seemed indicated because of its low potential for extrapyramidal side-effects, and for research purposes.(46)

Clozapine was reintroduced in 1989 after it was demonstrated to be superior to chlorpromazine to improve positive and negative symptoms in 300 patients who were resistant to the action of at least three typical neuroleptics.(48) Thirty per cent of the patients treated with clozapine responded after 6 weeks of treatment compared to 4 per cent of the chlorpromazine-treated patients. Subsequent studies have shown that up to 60 to 70 per cent of patients will respond within 6 months of treatment. Patients with shorter duration of illness tend to respond better. Some predictors of response include weight gain and absence of atrophy in the prefrontal cortex.(34) Clozapine has been reported in several studies to reduce the risk of suicide.(34) It has been shown in a large number of studies to improve some aspects of cognitive function, especially verbal fluency, immediate and delayed verbal learning and memory, and attention.(16,17 and 18) It has little effect upon executive function. Its advantages for cognitive symptoms may be greater in patients not resistant to neuroleptics than in treatment-resistant patients. Because of the importance of cognitive function for work and social function, the advantages of clozapine for cognition warrant consideration of using it in patients treated with typical antipsychotics or other atypical antipsychotics whose positive symptoms may be controlled, but who have not been able to achieved desired work or social function. Monitoring the white blood count for the development of agranulocytosis or granulocytopenia, as well as improved methods of treating agranulocytosis, have made it much safer to use. The frequency of monitoring varies from country to country but should include weekly monitoring for the first 26 weeks, the peak period of agranulocytosis. This will be discussed in more detail subsequently.

Because of the side-effect profile of clozapine, it is not generally used as a first-line drug. However, any patient with an unsatisfactory response to the typical neuroleptics and at least one atypical antipsychotic should be considered for clozapine treatment. This amounts to at least 20 per cent of schizophrenics, assuming that one-third of the neuroleptic-resistant patients will respond to risperidone, olanzapine, or quetiapine. Determination of clozapine plasma levels is useful whenever patients are not responding adequately. Typical or non-atypical antipsychotic drugs should be discontinued either before beginning clozapine or by eliminating them over a 1- to 2-week period as the dose of clozapine is increased. Because clozapine produces only about 40 to 50 per cent occupancy of striatal D2 receptors,(49) and some of its key advantages are believed to be related to its low D2-receptor blockade, concomitant administration of typical neuroleptic drugs would be predicted to interfere with some of the benefits of clozapine and, thus, should not ordinarily be prescribed with clozapine. However, some patients with persistent positive symptoms despite an adequate trial of clozapine monotherapy might be expected to benefit from the addition of low-dose haloperidol, or its equivalent, to provide additional low level D2-receptor blockade. Clozapine is usually given twice daily, but sometimes more than half of the dose or the entire dose is given at sleep time to minimize sedation. If response is inadequate, various approaches to augment response have been utilized. In addition to adding a low dose of a typical neuroleptic, as mentioned above, it may be useful to augment clozapine treatment with electroconvulsive therapy, valproic acid or other mood stabilizer, anxiolytic drugs, or an antidepressant.(34) It is difficult to postulate a rationale for adding another atypical antipsychotic, with the exception of amisulpride, because of their similarity in pharmacology to clozapine. It should be discontinued if side-effects are intolerable, or if there is no apparent response after a 6-month trial of clozapine alone and subsequent trials with augmentation therapy. It should be noted that discontinuation of clozapine can precipitate a severe relapse even when clozapine is slowly tapered.(51)

The dose of clozapine in patients with acute mania is comparable to that of schizophrenia. Maintenance doses are lower. Elderly patients with schizophrenia or mood disorders usually respond to doses of 50 to 200 mg/day. The dose in Parkinson's disease is usually between 12.5 and 75 mg/day.(50)

Risperidone

Risperidone is useful as a first-line drug for the treatment of all forms of schizophrenia, including residual schizophrenia.(8,52,53 and 54) Definitive data are lacking for its efficacy in patients who are neuroleptic resistant or who have failed to respond to olanzapine, quetiapine, or clozapine.(3,54) Clinical experience is not supportive of widespread efficacy in these groups but there may be some responders. However, risperidone may be useful in patients who fail to tolerate other antipsychotic agents because of side-effects not shared by risperidone. Risperidone is well-tolerated in low doses by the elderly and has been widely used in the United States for the treatment of a variety of senile psychoses.(55,56) Its efficacy against haloperidol was established in a series of multicentre trials which demonstrated advantages for risperidone in overall psychopathology in mainly chronic schizophrenic patients in an acute exacerbation at doses in the 6 to 8 mg/day range.(8,52) However, these doses have proven to be higher than is needed for most patients in clinical practice, possibly reflecting some of the problems in generalizing from controlled clinical trials. The doses for schizophrenia most often used in non-elderly adults are now 3 to 5 mg/day. Some first-episode patients may respond to 1 to 2 mg/day. Some treatment-resistant patients may need doses higher than 6 mg/day. Whether prolonged trials, i.e. up to 6 months, are useful in such patients, as they are in clozapine patients, is not yet known.

Risperidone has more of a tendency to produce extrapyramidal side-effects than any of the other atypical antipsychotics but this can be minimized by using the lowest dose which controls positive symptoms and adding an anticholinergic drug, if necessary.(56) Addition of a typical neuroleptic to risperidone will increase the risk of extrapyramidal side-effects. Risperidone is not well tolerated by patients with Parkinson's disease because of extrapyramidal side-effects. There are some data suggesting the risk of tardive dyskinesia in patients with schizophrenia, and especially the elderly, with risperidone is less than that of the typical neuroleptic drugs.(57)

The issue of whether the improvement in negative symptoms by risperidone and other atypical antipsychotic drugs is due to an effect on so-called primary negative symptoms versus secondary negative symptoms has been much debated. Data from the large multicentre trials of risperidone versus clozapine show an effect on primary negative symptoms as residual change left after adjusting for improvement due to decreases in positive or depressive symptoms and extrapyramidal side-effects.(58) Risperidone has a greater ability to improve cognition in schizophrenia than the typical neuroleptic drugs.(17) Improvement in working memory has been the strongest finding. Improvement in attention, executive function, and verbal learning and memory has also been reported.

As with clozapine, risperidone has been used in patients with bipolar mania and psychotic depression.(14) It appears to be at least as effective as typical neuroleptic drugs and is better tolerated. Considering the risk of tardive dyskinesia in such patients, it is clearly a superior choice for these patients. Risperidone is also widely used in treating the agitation, aggression, and paranoia of patients with senile psychoses.(56) Low doses (e.g. 0.5–2 mg/day) are usually adequate.

In summary, risperidone is a highly useful addition to the treatment of schizophrenia and other forms of psychosis. It may produce significant advantages over typical neuroleptic drugs with regard to negative symptoms, cognition, and extrapyramidal side-effects, but it does produce equivalent increases in serum prolactin levels. Its tolerability with regard to extrapyramidal side-effects is highly dose dependent so that it must be used at the lower doses where possible.

Olanzapine

Olanzapine is indicated as a first-line treatment for all forms of schizophrenia(6,53,59) with the caveat that it has not been shown to be as effective as clozapine in neuroleptic-resistant patients.(8,60) However, some patients of this type do respond to olanzapine.(60) There are no means yet to determine which of this group of patients will respond to olanzapine (or risperidone) so some clinicians may elect a trial with either of these agents before considering clozapine.

The efficacy of olanzapine in treating psychosis and negative symptoms in patients with an acute exacerbation of schizophrenia has been firmly established in a variety of large-scale, multicentre trials.(6) In these trials, olanzapine at doses of 10 to 20 mg/day has been superior to placebo and equivalent or superior to haloperidol in some measures of total psychopathology, positive, or negative symptoms. For example, in the North American multicentre trial, high-dose olanzapine (15 ± 5 mg/day) was superior to haloperidol (15 ± 5 mg/day) in the treatment of negative symptoms.(59) The effect of olanzapine to improve negative symptoms was found to be on primary rather than secondary negative symptoms.(61) Olanzapine has also been found to be effective as a maintenance treatment of schizophrenia.(61) The estimated relapse rates, defined as the need for hospitalization, during a 1-year period in three studies of patients receiving olanzapine for maintenance treatment were 19.6 to 28.6 per cent. These rates were significantly lower than those in patients receiving placebo, ineffective doses of olanzapine, or haloperidol.(62) Olanzapine has some efficacy in treating the depression associated with schizophrenia or schizoaffective disorder.(63) It is also effective in some cases of treatment-resistant depression, especially in conjunction with SSRIs.(64) It is additionally useful in some forms of mania.(15)

The average clinical dose of olanzapine is 12.5 to 15 mg/day but some patients respond to lower doses. Doses higher than 20 mg/day are rarely more effective than lower doses. Augmentation of olanzapine with typical neuroleptic drugs or risperidone should be done sparingly to avoid extrapyramidal side-effects and possibly compromising efficacy. Studies of the effect of olanzapine on measures of attention, executive function, verbal learning and memory, and verbal fluency are underway. The data available to date indicates effects comparable to those with clozapine.(17,18)

In summary, olanzapine has found wide acceptance as an atypical antipsychotic drug because of its once-a-day administration, efficacy for negative symptoms, improvement in cognitive function, and low extrapyramidal side-effect profile. Significant weight gain may be a problem for some patients.

Quetiapine

Quetiapine has been shown to be as effective as typical antipsychotics, with fewer extrapyramidal side-effects and no effect on serum prolactin levels.(7,64,65) It does not appear to have efficacy comparable to clozapine for treatment-resistant patients. There is no evidence regarding efficacy of quetiapine in patients who fail to respond to risperidone or olanzapine. Preliminary data on the effect of quetiapine on cognition in schizophrenia suggests it may be superior to haloperidol in some domains of cognition.

It has a flat dose–response curve with some patients responding to 150 mg/day and others requiring 750 mg/day.(7,64) Average clinical dose appears to be between 300 and 500 mg/day. The median dose in the elderly is 100 mg/day.(64) There have not yet been data to suggest efficacy advantages over typical neuroleptic drugs but tolerability appears good because of its low side-effect profile. It is well tolerated by patients with Parkinson's disease.

Ziprasidone

Ziprasidone, like quetiapine, has been shown to be superior to placebo for the reduction of total psychopathology and positive and negative symptoms.(10,66) There is limited evidence to suggest superiority over typical neuroleptics with regard to improvement in positive and negative symptoms.(10,66) Ziprasidone significantly improved negative symptoms and reduced the risk of relapse compared to placebo in a 1-year maintenance study in stable hospitalized chronic schizophrenic patients.(67) The dose range of ziprasidone for acute treatment appears to be between 40 and 160 mg/day. Maintenance doses appear to be at the lower end of this range. Preliminary data on the cognitive effects of ziprasidone are encouraging. A parenteral formulation of ziprasidone has been developed which should be useful in situations where oral medication is unacceptable or more rapid action is needed. In summary, ziprasidone appears to be a useful additional atypical antipsychotic agent because of its favourable side-effect profile, including no weight gain—a major problem with olanzapine and clozapine—and no prolactin elevation, which is a less serious side-effect of risperidone.

Sertindole

Sertindole has been shown in several large-scale clinical trials to be antipsychotic with virtually no extrapyramidal side-effects.(12) However, it has been suspected of causing prolongation of the QTc interval, leading to serious cardiovascular complications, in sufficient numbers of patients to require close ECG monitoring at the initiation of treatment. It has, therefore, been withdrawn from use worldwide despite the fact that it appears to have the lowest potential for extrapyramidal side-effects of any agent other than clozapine.

Iloperidone

Clinical trials are currently taking place with this atypical agent to determine its efficacy and side-effect profile compared with typical and other atypical antipsychotic drugs. It has the potential to be made into a long-acting form, which would be of great value.

Amisulpride

High-dose amisulpride (400–800 mg/day) is effective for treating positive symptoms as well as negative symptoms.(68,69) Low-dose amisulpride (£ 300 mg/day) has been shown to be effective in treating negative symptoms in schizophrenics with predominantly negative symptoms.(70,71 and 72) Evaluation of the effect of amisulpride in patients with minimal extrapyramidal side-effects and positive symptoms suggests amisulpride is able to improve primary negative symptoms, even in patients with deficit syndrome schizophrenia.(70,71 and 72) At both dose ranges, amisulpride produces minimal extrapyramidal side-effects and does not increase serum prolactin levels. Amisulpride has not been directly compared with any of the atypical antipsychotic drugs, which is of particular interest for negative symptoms. It is unknown if it is effective in neuroleptic-resistant patients. Because its pharmacology is quite distinct from that of the 5-HT2A-based receptor antagonists previously discussed, amisulpride may be useful in patients who fail to tolerate that class of drugs.

Pharmacokinetics, metabolism, and drug interactions

The metabolism of most drugs used in clinical practice is carried out by a group of biochemically distinct human live cytochrome-linked enzymes that have been classified into subfamilies. The two most important are the cytochrome P-450 2D6 and 3A subfamilies. There are various forms of the 2D6 in the population. Individuals who have an ineffective form of the 2D6 are slow metabolizers and will have high levels of drugs metabolized by this enzyme. They can be identified by administering derisoquin, sparteine, or dextromethorphan.

The typical neuroleptics are well absorbed when administered orally or parenterally. Intramuscular injection leads to more rapid and higher plasma levels. Peak plasma levels are reached in 30 min after intramuscular injection and 1 to 4 h after oral injection. Steady state is achieved in 3 to 5 days. The half-life for elimination is in the range of 10 to 30 h. Substantial amounts of the antipsychotics are stored in lipids, including in the brain. There is controversy about how long these drugs persist in the system after discontinuation. By the criterion of elevations of plasma prolactin levels, the concentrations are too low to be biologically active within 48 h after discontinuing oral medication. On the other hand, some rodent and human positron emission tomography studies suggest that long-acting forms of haloperidol or fluphenazaine may persist for 1 to 3 months. Metabolism of the typical and atypical antipsychotic drugs occurs in the liver for the most part, via conjugation with glucuronic acid, hydroxylation, oxidation, demethylation and sulphoxide formation. Some metabolites have significant biological activity, for example 9-hydroxyrisperidone, mesoridazine, and 7-hydroxyloxapine. Typical neuroleptics and SSRIs inhibit the 2D6 family. The typical antipsychotics are mainly substrates of CYP1A or CYP2D6, or both.

The pharmacokinetics of the atypical antipsychotic drugs will now be discussed in more detail. There are wide variations in the pharmacokinetics of clozapine in patients. The average half-life is 6 to 12 h. Plasma concentrations are higher in Chinese patients than in Caucasian patients, in non-smokers than smokers, and in females than males. The bioavailability is not affected by food intake, metabolism occurs mainly in the liver. The chief metabolite is N-desmethylclozapine, which has some biological activity. Clozapine is metabolized by CYP1A2. Many antidepressants, especially fluvoxamine, and to a lesser extent fluoxetine, may increase plasma levels of clozapine.(5) Plasma levels of clozapine of approximately 350 ng/ml are more often associated with good response than lower levels.(73)

Risperidone is a prodrug in that is extensively metabolized in the liver by CYP2D6 to 9-hydroxyrisperidone in approximately 92 to 94 per cent of Caucasians.(8,74) Thus, this metabolite is the active species in the majority of patients. About 6 to 8 per cent of Caucasians and a small proportion of Asians have a polymorphism of the CYP2D6 gene, which leads to poor metabolism of risperidone. For poor metabolizers of risperidone, the active moiety is mainly the parent compound. The receptor binding profile of 9-OH-risperidone is very similar to that of risperidone itself.(25) The half-life of the 9-hydroxy metabolite is about 21 h whereas the half-life of risperidone is about 3 h. Thus, risperidone can be used on a once-a-day schedule for normal metabolizers whereas multiple doses are needed for those who are poor metabolizers. Risperidone should be titrated from 2 to 5 mg/day over a 3-day period to minimize hypotensive side-effects. Risperidone is well absorbed from the gut.(8)

Olanzapine has a half-life of 24 to 30 h, which indicates that single daily administration is adequate.(6) The metabolic pathways of olanzapine involves CYP2D6, CYP1A2 and flavin-containing mono-oxygenases, as well as N-glucuronidation. It has a low potential for drug–drug interactions and requires extremely high concentrations not likely to be achieved under clinical conditions to inhibit cytochrome P-450 systems. Plasma levels of approximately 9.3 ng/ml have been reported to predict better clinical response to olanzapine in inpatients with an acute exacerbation.(75)

Quetiapine is well absorbed and is approximately 83 per cent protein bound.(7) It has a half-life of 6 h. It is metabolized in the liver by CYP3A4 to inactive metabolites. Quetiapine has significant interactions with phenytoin, carbamazepine, barbiturates, rifampicin (rifampin), and glucocorticoids; co-administration with these agents may require dosage adjustment. Despite the short half-life, a clinical trial compared three dosing regimens (450 mg/day given in two or three divided doses, and 50 mg/day given twice daily). Both of the higher-dose groups were superior to the low-dose group and there were no differences between the two high-dose schedules. Quetiapine is absorbed better after eating.(7)

Ziprasidone has a half-life of 4 to 10 h. Twice-daily administration is possible despite this relatively short half-life. Ziprasidone should be taken after eating in order to facilitate absorption. Ziprasidone is metabolized mainly by CYP3A4 and has little interaction with any of the other CYP enzymes at clinically relevant dosages.(10)

Iloperidone has a half-life of 12 to 15 h. Its absorption is not affected by food. It should be titrated slowly because of orthostatic hypotension. The optimal dose has not yet been established but is likely to be in the 5 to 10 mg/day range.

Amisulpride has a half-life of 10 to 15 h. It is well tolerated. There are no known drug interactions.

Side-effects

Typical neuroleptics

High-potency neuroleptic drugs such as haloperidol and fluphenazine are more likely to produce extrapyramidal side-effects than low-potency agents such as chlorpromazine and thioridazine. The latter may have lower potential for extrapyramidal side-effects than other typical neuroleptics because of its relatively higher affinity for muscarinic receptors. There are a wide range of extrapyramidal side-effects produced by the typical neuroleptics, including dystonic reactions when first administered, parkinsonism during the first weeks with variable persistence, neuroleptic malignant syndrome at any time point but usually in the initial weeks, and tardive dyskinesia.

Dystonic reactions due to neuroleptic drugs can be treated with intravenous anticholinergic agents or diphenhydramine, an antihistamine with some anticholinergic properties. The use of anticholinergic and other agents to manage parkinsonism due to typical neuroleptic drugs will be discussed subsequently.

Tardive dyskinesia emerges at various rates depending upon age, sex, and diagnosis.(76) The rate in younger patients is between 3 and 5 per cent per year. It is higher in bipolar than schizophrenic patients and much higher in people above the age of 60. It is related to dose and will be less likely with lower doses. Tardive dyskinesia is ordinarily reversible and mild but extremely severe and rarely life-threatening forms occur. The best way to minimize its occurrence is to use an atypical antipsychotic drug in lieu of a typical agent. Patients with mood disorders should not receive maintenance treatment with antipsychotic drugs unless mood stabilizers alone prove insufficient because they are at greater risk for tardive dyskinesia.

Neuroleptic malignant syndrome is a rare life-threatening side-effect related to an apparent compromise of the neuromuscular and sympathetic nervous systems.(77) It usually occurs at the initiation of treatment with a high-potency agent but may occur with any of the typical (or atypical agents) at any point. Immediate discontinuation of the medication is essential. The condition is characterized by muscle rigidity, breakdown of muscle fibres leading to large increases in plasma creatine kinase activity, fever, autonomic instability, changing levels of consciousness, and sometimes death. It may be treated by discontinuing all antipsychotic drug treatment, applying external hypothermia, supporting blood pressure, and administering a direct-acting dopamine agonist such as bromocriptine or pergolide, and sodium dantrolene, which blocks the release of intracellular stored calcium ions. After its successful treatment, an atypical antipsychotic should be used even though these agents, including clozapine, may also induce neuroleptic malignant syndrome.

The typical neuroleptic drugs produce a wide variety of other side-effects, including weight gain, seizures (especially pimozide), sedation, hypotension, elevated liver enzymes, retinitis pigmentosa (thioridazine), and anticholinergic effects (mesoridazine and thioridazine). All the typical neuroleptic drugs produce marked increases in serum prolactin levels, with the increases being greater in females than males.(77) Prolactin elevations may affect sexual function in both males and females, with difficulty achieving erection or orgasm among the most common side-effects.(77)

Atypical antipsychotic drugs

Clozapine

Agranulocytosis

It has now been reliably established that clozapine produces agranulocytosis in slightly less than 1 per 100 patients.(78) This is 15 to 30 times the rate associated with the phenothiazines and possibly higher than that for the butyrophenones. The peak of agranulocytosis with clozapine occurs between 4 and 18 weeks, and then falls off sharply. The incidence at various periods after 6 months has never been precisely calculated. Weekly monitoring of the white cell or absolute neutrophil count is required for 26 weeks in most countries, with the frequency decreasing to biweekly or monthly thereafter, sometimes on a voluntary basis. The cost-effectiveness of monitoring after a year has not been studied but it is probably in the range that would lead to its abandonment by current standards. With monitoring, agranulocytosis can usually be detected before infection sets in or becomes overwhelming. Discontinuation of clozapine, beginning treatment with colony cell stimulating factors, and the usual procedures for treating an infection are usually effective in restoring the white cell line.

Other side-effects

Clozapine produces a wide range of side-effects.(79) These can generally be managed by dose adjustment and concomitant medications. Clozapine produces hypotension because of its potent a1-adrenoceptor antagonism and must be slowly titrated in most patients. Low-dose glucocorticoid treatment may be helpful in some patients with severe hypotension. Clozapine rarely if ever produces significant extrapyramidal side-effects, although some cases of akathisia and neuroleptic malignant syndrome have been reported. Tardive dyskinesia and especially tardive dystonia are usually improved by clozapine. Major motor seizures are another important side-effect of clozapine. They are dose related, with the incidence being about 2 per cent in patients at low doses and 6 per cent at doses greater than 600 mg/day. They are sometimes preceded by myoclonic jerks. Valproic acid and dose reductions are usually effective in preventing the progression of myoclonic jerks or treating major motor seizures. Other anticonvulsants can be combined with clozapine if needed. Hypersalivation is another side-effect. It usually responds to anticholinergic therapy or to clonidine. Exacerbation of obsessive–compulsive symptoms has been reported with clozapine. Augmentation with an SSRI or lithium carbonate is usually effective. Weight gain is a frequent side-effect of clozapine, with about 30 per cent of patients gaining more than 7 per cent of body weight.(79) Diet and exercise are useful in minimizing this effect. A related problem is the emergence of type II diabetes or exacerbation of existing diabetes. Somnolence, tachycardia, hypertension, and stuttering are also produced by clozapine. Tachycardia is treated only when the pulse is greater than 100. b-Blockers are effective to reduce the heart rate.(79)

Risperidone

Risperidone is also associated with moderate weight gain, comparable to that of typical neuroleptic drugs, and less than that of clozapine and olanzapine.(80) Risperidone also produces some postural hypotension because of its a1-adrenoceptor blocking properties. Risperidone produces greater increases in serum prolactin secretion than any of the other atypical antipsychotic drugs. The increases appear to be at least comparable to those of typical neuroleptics.(80) Risperidone, like clozapine and other agents of this type, can sometimes exacerbate or induce symptoms of obsessive–compulsive disorder and tics, probably due to its antiserotonergic properties. This can be counteracted in some patients by the addition of an SSRI. Risperidone is not associated with agranulocytosis or increased risk of seizures.

Olanzapine

Olanzapine produces dose-dependent extrapyramidal side-effects, including some dystonic reactions in patients with schizophrenia, but these are less frequent and severe than those produced by typical neuroleptic drugs.(80) Olanzapine is less well tolerated than clozapine in patients with Parkinson's disease. Olanzapine may be associated with a lower risk of tardive dyskinesia than haloperidol.

The major side-effect of olanzapine is weight gain.(80) Large weight gains due to increased appetite occur in 10 to 15 per cent of olanzapine-treated patients during the first 6 months of treatment. Another 20 to 35 per cent gain between 7 and 10 per cent of body weight. These gains tend to become permanent for as long as patients continue the medication. Some patients develop adult-onset diabetes. Weight gain is associated with increased total cholesterol, and high-density lipoproteins. Olanzapine is also associated with some increase in liver enzymes, orthostatic hypotension, anticholinergic side-effects, and sedation. Olanzapine produces transient increases in serum prolactin levels, which are smaller in magnitude than those produced by typical neuroleptic drugs.(80)

Olanzapine, like other agents of this type, can occasionally exacerbate or induce symptoms of obsessive–compulsive disorder and tics, probably due to its antiserotonergic properties. This can be counteracted in some patients by the addition of an SSRI. Olanzapine is not associated with agranulocytosis or increased risk of seizures.

Quetiapine

Quetiapine appears to have fewer extrapyramidal side-effects than either risperidone or olanzapine.(80) Quetiapine is tolerated in patients with Parkinson's disease to a much greater extent than risperidone or olanzapine. The incidence of extrapyramidal side-effects with quetiapine in schizophrenic patients appears to be comparable to placebo. The major side-effects with quetiapine are headache, agitation, dry mouth, dizziness, weight gain, and postural hypotension.(80) Decreased serum thyroid hormone levels, increased hepatic transaminases and elevated serum lipids have been reported. Animal studies suggest an increased risk of cataracts.(80)

Ziprasidone

Ziprasidone does not increase serum prolactin levels and is virtually devoid of extrapyramidal side-effects and weight gain. Its major side-effects are nasal congestion and somnolence.(80) There has been some concern of cardiovascular side-effects, for example increased QTc interval; however, perusal of the available data does not reveal a significant problem in this regard. However, further study is indicated.

Indications and contraindications

The main indication for the antipsychotic drugs is the treatment of all phases of schizophrenia, including acute, florid symptoms of psychosis, prevention of relapse, and deficit symptoms. Important other uses include the psychotic phase and prophylaxis of mania, depression with psychotic features, the psychosis, agitation, and aggression of various dementias, the treatment of psychoses due to L-dopa or other dopamine agonists in Parkinson's disease, Tourette's syndrome, treatment-resistant obsessive–compulsive disorder, self-injurious behaviour, porphyria, antiemesis, intractable hiccoughs, and as antipruritics. Some current research has suggested that the antipsychotic drugs may be of use to prevent the onset of schizophrenia by administering them to individuals who are in the prodromal phase of the illness. The atypical antipsychotic drugs are being tried on an experimental basis in patients with treatment resistant non-psychotic depression and various character disorders such as borderline, schizoid, and schizotypal personality disorders. Clozapine, which has the lowest incidence of extrapyramidal side-effects of any of the antipsychotic drugs, has some special applications in neurological conditions such as essential tremor and the treatment of the water intoxication syndrome in schizophrenic patients. The uses of the classical antipsychotics such as chlorpromazine and haloperidol have been limited by their side-effects, especially parkinsonism and tardive dyskinesia, a slowly developing, sometimes irreversible series of abnormal involuntary movements involving facial, limb, and girdle muscles. As has been discussed, the atypical antipsychotic drugs such as clozapine, olanzapine, quetiapine, and risperidone, as well as iloperidone and ziprasidone, which are in development, have significant advantages with regard to parkinsonism. Clozapine definitely has a vastly reduced risk of tardive dyskinesia and the other atypical agents most likely have a risk that is less than that of the typical neuroleptic drugs but more than clozapine. Uses in other psychiatric and neurological conditions may be expected to emerge as the safety profile of these agents is better described.

Antiparkinsonian agents

Anticholinergic drugs

Antiparkinsonian medications, including anticholinergic, antihistaminic, benzodiazepines, dopamine agonists, and b-blockers are of importance in the management of extrapyramidal side-effects. They are usually needed with the typical neuroleptic drugs but some patients will require antiparkinsonian treatment with olanzapine, risperidone, or quetiapine. The anticholinergics and the antihistaminics (e.g. diphenhydramine) are used to treat acute dyskinesias and dystonias, pseduoparkinsonian symptoms (tremor, rigidity, bradykinesia, shuffling gait), and akathisia. These agents act centrally in the basal ganglia to block the effects of increased acetylcholine release due to D2-receptor blockade. The most widely used anticholinergic drugs are benztropine, biperiden, procyclidine, and trihexyphenidyl. Benztropine is given in doses of 1 to 8 mg/day usually in divided doses. Biperiden is given in doses of 2 to 24 mg/day in two or three doses. Procyclidine is given in divided doses of 5 to 30 mg/day. Trihexylphenidyl is given in doses of 4 to 30 mg/day, in a single or divided dose.

These agents are competitive antagonists of the five subtypes of muscarinic receptors that have been identified and which are labelled M1 to M5. They have minimal antagonist effect at nicotinic cholinergic receptors. Blockade of cholinergic receptors on intrastriatal neurones by these agents restores the cholinergic balance, which is disrupted by blockade of D2 dopamine receptors by some antipsychotic agents. Other central effects include impairment of various forms of memory. Elderly patients in particular may develop anticholinergic-induced agitation, irritability, disorientation, hallucinations and delirium because of the natural loss of cholinergic neurones with aging.

Side-effects

These agents have some preference for the central nervous system but some peripheral anticholinergic effects are to be expected. Blockade of vagal tone in the heart produces tachycardia. Other adverse effects include decreased bladder function and urinary retention and decreased bowel motility leading to constipation and impaction. Decreased saliva and bronchial secretion contribute to dry mouth and increased dental caries while decreased sweating increases the risk of heat stroke. Blockade of muscarinic receptors in the eye cause pupillary dilation and inhibition of accommodation, leading to photophobia and blurred vision. Rarely, narrow-angle glaucoma may ensue. The muscarinic receptors in the basal ganglia are predominantly M2 whereas those in the periphery are M1. The rank order of the anticholinergic drugs for relative selectivity for the M2 receptor is biperiden, procycliden, trihexylphenidyl, and benztropine. All these agents can cause dry mouth, blurred vision, urinary retention, constipation and increased intraocular pressure. They may cause anticholinergic delirium in elderly patients or after taking high doses. Biperidine is less likely to cause peripheral anticholinergic effects. Benztropine, biperiden, and trihexyphenidyl may cause euphoria because of their ability to inhibit dopamine reuptake and may be subject to abuse.

Indications

The anticholinergic drugs or the antihistamine diphenhydramine are given intramuscularly for the treatment of acute dystonic reactions. They are usually effective within minutes and may have to be repeated. It is not usually necessary to prescribe an anticholinergic following a dystonic reaction. These agents should not be given prophylactically unless it is well established that the patient generally will have extrapyramidal side-effects at the dose of antipsychotic which is being started. If akathisia or parkinsonism develops following treatment with a typical neuroleptic drug, the first consideration should be whether to continue to use the offending agent and drop the dosage or to substitute an atypical antipsychotic drug. If decreasing the dose of antipsychotic drugs does not suffice, substituting an atypical antipsychotic drug is clearly the recommended choice since it avoids all the unpleasant side-effects of the anticholinergic agents. Clozapine has the least likelihood of causing extrapyramidal side-effects, followed by olanzapine and quetiapine, with the greatest likellihood being for risperidone.

Other drugs

Amantadine, which also has antiviral actions, is able to increase the release of dopamine in the basal ganglia, which diminishes the release of acetylcholine. It may improve acute dystonias, akathisia, akinesia, parkinsonism, and tardive dyskinesia. It has also been reported to improve sexual function and decrease weight gain due to neuroleptic drugs. It may cause increased arousal, agitation, and indigestion, however. The usual oral dose is 100 to 400 mg/day.

b-Blockers such as propranolol, atenolol, and pindolol are useful for treating akathisia and tremor. They cause bradycardia and should not be stopped abruptly due to rebound tachycardia.

Benzodiazepines, such as clonazepam, lorazepam, and diazepam, are useful for treating akathisia, acute dystonias, and acute dyskinesias. They can cause drowsiness and lethargy.

Conclusions

Antipsychotic drugs are invaluable tools in treating a large variety of patients with schizophrenia, mood disorders with psychotic features, senile and other organic psychoses, dopaminomimetic psychoses associated with Parkinson's disease, and a variety of other miscellaneous conditions. Their main benefits are, in fact, to treat psychotic symptoms, but the newer agents in particular may improve cognition, mood, anxiety, and aggression as well. The evidence for atypical antipsychotic drugs to improve cognition is steadily increasing and this should be one of the driving forces behind the substitution of these agents for the typical antipsychotic drugs. They are useful as both acute and maintenance treatments to prevent the recurrence of psychotic symptoms. The extrapyramidal side-effects and greater tardive dyskinesia risk of the typical antipsychotics, coupled with their lesser efficacy to improve negative symptoms and cognition suggest that newer agents are preferred. Clozapine, despite its risk of agranulocytosis, is the treatment of choice for patients who fail to respond to other typical or atypical antipsychotic agents. Risperidone, olanzapine, and quetiapine have somewhat different pharmacologic profiles. It is not clear which of these agents should be tried in a given patient but on-going research may clarify that. Amisulpride has a mechanism of action different from that of the other atypical agents, with some preference for treating negative symptoms. These compounds, as well as others expected to be approved for use in the near future, for example iloperidone and ziprasidone, will need to be compared with each other to determine if differential indications exist. Side-effect differences among these drugs as well as the availability of long-acting preparations may help clinicians chose among them. Cost-effective analyses currently favour use of the atypical antipsychotic drugs because of better compliance leading to less frequent relapses and shorter hospital stays. They also facilitate retention of work skills and return to work which decreases the indirect costs of illness in patients still young enough to be able to work. As long as the typical antipsychotics remain in use, and for some patients who receive atypical agents, anticholinergic and other antiparkinsonian drugs will continue to be necessary to treat extrapyramidal side-effects.

Because of the compliance problem, which is less with the atypical than the typical antipsychotics, it is important to develop a long-acting atypical antipsychotic. While the current group of atypical antipsychotic drugs is predominantly characterized by relatively more potent 5-HT2A than D2 receptor antagonism, it is likely that a number of different strategies will emerge for compounds which produce fewer extrapyramidal side-effects than the typical neuroleptics. Because these compounds are so effective in that regard, the real challenge is to develop agents which address other key features of schizophrenia, especially cognitive impairment and negative symptoms, without the side-effect burden of this group of compounds.

Chapter References

  1. Meltzer, H. (1995). The concept of atypical antipsychotics. In Advances in the neurobiology of schizophrenia (ed. J.A. den Boer, H.G.M. Westenberg, and H.M. van Praag), pp. 265–73. Wiley, Chichester.

  2. Arndt, J. and Skarsfeldt, T. (1998). Do novel antipsychotics have similar pharmacological characteristics? A review of the evidence. Neuropsychopharmacology, 181, 63–101.

  3. Kane, J. and Marder, S. (1993). Psychopharmacologic treatment of schizophrenia. Schizophrenia Bulletin, 19, 287–302.

  4. Dixon, L., Lehman, A., and Levine, J (1995). Conventional antipsychotic medications for schizophrenia. Schizophrenia Bulletin, 21, 567–78.

  5. Fitton, A. and Heel, R. (1990). Clozapine: a review of its pharmacological properties, and therapuetic use in schizophrenia. Drugs, 40, 722–47.

  6. Tollefson, G. and Kuntz, A. (1999). Review of recent clinical studies with olanzapine. British Journal of Psychiatry, 37, 30–35.

  7. Casey, D. (1996). ‘Seroquel'(quetiapine): preclinical and clinical findings of a new atypical antipsychotic. Experimentation, Opinion and Investigation of Drugs, 5, 939–57.

  8. Anonymous (1998). Adverse effects of the atypical antipsychotics. Collaborative Working Group on Clinical Trial Evaluations. Journal of Clinical Psychiatry, 59, 17–22.

  9. Szewezak, M., Corbett, R., Rusk, D., et al. (1995). The pharmacological profile of iloperidone, a novel atypical antipsychotic agent. Journal of Pharmacology and Experimental Therapeutics, 274, 1404–13.

  10. Davis, R. and Markham, A. (1997). Ziprasidone. CNS Drugs, 8, 153–9.

  11. Meltzer, H. and Fatemi, S. (1996). The role of serotonin in schizophrenia and the mechanism of action of anti-psychotic drugs. In Serotonergic mechanisms in antipsychotic treatment (ed. J.M. Kane., H.-J. Moller, and F. Awouters), pp. 77–107. Dekker, New York.

  12. Zimbroff, D., Kane, J., Tamminga, M., and the Sertindole Study Group (1997). Controlled, dose–response study of sertindole and haloperidol in the treatment of schizophrenia. American Journal of Psychiatry, 154, 782–91

  13. The Collaborative Working Group (1998). Atypical antipsychotics for treatment of depression in schizophrenia and affective disorders. Journal of Clinical Psychiatry, 12, 41–6.

  14. McElroy, S.L., Fry, M., Denicoff, K., et al. (1998). Olanzapine in treatment-resistant bipolar disorder. Affective Disorders, 49, 119–22.

  15. Calabrese, J., Kimmel, S., Woyshville, M., Rapport, W., Trivedi, C., and Meltzer, H. (1996). Clozapine in treatment-refractory mania. American Journal of Psychiatry, 153, 759–64.

  16. Hagger, C., Buckley, P., Kenny, J., Freidman, L., Ubogy, D., and Meltzer, H. (1993). Improvement in cognitive function and psychiatric symptoms in treatment-refractory schizophrenic patients receiving clozapine. Biological Psychiatry, 34, 702–12.

  17. Meltzer, H. and McGurk, S. (1999). The effect of clozapine, risperidone and olanzapine on cognitive function in schizophrenia. Schizophrenia Bulletin, 25, 233–56.

  18. Keefe, R., Silva, S., Perkins, D., and Lieberman, J. (1999). The effects of atypical antipsychotic drugs on neurocognitive impairment in schizophrenia. Schizophrenia Bulletin, 25, 201–32.

  19. Safferman, A., Lieberman, J., Kane, J., Szymanski, S., and Kinon, B. (1991). Update on the clinical efficacy and side effects of clozapine. Schizophrenia Bulletin, 17, 247–61

  20. Davis, K., Kahn, R., Ko, G., and Davidson, M. (1992). Dopamine in schizophrenia: a review and reconceptualization. American Journal of Psychiatry, 148, 1474–86.

  21. Meltzer, H. (1999). The role of serotonin in antipsychotic drug action. Neuropsychopharmacology, 21, 106–15.

  22. Goldman-Rakic, P. and Selemon, L. (1997). Functional and anatomical aspects of prefrontal pathology in schizophrenia. Schizophrenia Bulletin, 23, 437–58.

  23. Kramer, M., Last, B., Getson, A., Reines, S., and the D4 Dopamine Antagonist Group (1997). The effects of a selective D4 dopamine receptor antagonism. (L-745, 870) in acutely psychotic inpatients with schizophrenia. Archives of General Psychiatry, 54, 567–72.

  24. Farde, L., Nordstrom, A., Wiesel, F., Pauli, S., Halldin, C., and Sedvall G. (1992). Positron emission tomographic analysis of central D1 and D2 dopamine receptor occupancy in patients treated with classical neuroleptics and clozapine. Relation to extrapyramidal side effects. Archives of General Psychiatry, 49, 538–44.

  25. Schotte, A., Janssen, P., Gommeren, W., et al. (1996). Risperidone compared with new and reference antipsychotic drugs: in vitro and in vivo receptor binding. Psychopharmacology, 124, 57–73.

  26. Roth, B., Craigo, S., Choudhary, M., et al. (1994). Binding of typical and atypical antipsychotic agents to 5-hydroxytryptamine-6 and 5-hydroxytryptamine-7 receptors. Journal of Pharmacology and Experimental Therapeutics, 268, 1401–10.

  27. Seeger, T., Seymour, P., Schmidt, A., et al. (1995). Ziprasidone: a new antipsychotic with combined dopamine and serotonin receptor antagonist activity. Journal of Pharmacology and Experimental Therapeutics, 275, 101–13.

  28. Meltzer, Y., Matsubara, S., and Lee, M. (1989). Classification of typical and atypical antipsychotic drugs on the basis of dopamine D-1, D-2 and serotonin 2 pK i values. Journal of Pharmacology and Experimental Therapeutics, 251, 238–46.

  29. Kuroki, T., Meltzer, H., and Ichikawa, J. (1998). Effects of antipsychotic drugs on extracellular dopamine levels in rat medial prefrontal cortex and nucleus accumbens. Journal of Pharmacology and Experimental Therapeutics, 288, 774–81.

  30. Parada, M., Hernande, L., Puig de Parada, M., Rad, P., and Murzi E. (1997). Selection action of acute systemic clozapine on acetylcholine release in the rat prefrontal cortex by reference to the nucleus accumbens and striatum. Journal of Pharmacology and Experimental Therapeutics, 281, 582–8.

  31. Li, X., Perry, K., Wong, D., and Bymaster, F. (1998). Olanzapine increases in vivo dopamine and norepinephrine release in rat prefrontal cortex, nucleus accumbens and striatum. Psychopharmacology, 136, 153–61.

  32. Lieberman, J., Jody, D., Geisler, S., et al. (1993). Time course and biologic correlates of treatment response in first-episode schizophrenia. Archives of General Psychiatry, 50, 369–76.

  33. Meltzer, H., Lee, M., and Colal, P. (1998). The evolution of treatment resistance. Biological implications. Journal of Clinical Psychopharmacology, 18, 5–11.

  34. Meltzer, H. (1997). Treatment-resistant schizophrenia: the role of clozapine. Current Medical Research Opinion, 14, 1–20.

  35. Tandon, R., Ribeiro, S., DeQuardo, J., Goldman, R., Goodson, J., and Greden, J. (1993). Covariance of positive and negative symptoms during neuroleptic treatment in schizophrenia: a replication. Biological Psychiatry, 34, 495–7.

  36. The Collaborative Working Group (1998). Assessing the effects of atypical antipsychotics on negative symptoms. Journal of Clinical Psychiatry, 12, 28–35.

  37. Saykin, A., Shtasel, D., Gur, R., et al. (1994). Neuropsychological deficits in neuroleptic naïve patients with first-episode schizophrenia. Archives of General Psychiatry, 51, 124–31.

  38. Palmer, B., Heaton, R., Paulsen, J., et al. (1997). Is it possible to be schizophrenic yet neuropsychologically normal? Neuropsychology, 11, 437–46.

  39. Green, M. (1996). What are the functional consequences of neurocognitive deficits in schizophrenia? American Journal of Psychiatry, 153, 321–30.

  40. Sheitman, B., Lee, H., Strauss, R., and Lieberman, J. (1997). The evaluation and treatment of first-episode psychosis. Schizophrenia Bulletin, 23, 653–61.

  41. McEvoy, J., Hogarty, G., and Steingard, S. (1991). Optimal dose of neuroleptic in acute schizophrenia. A controlled study of the neuroleptic threshold and higher haloperidol dose. Archives of General Psychiatry, 48, 739–45.

  42. Carpenter, W., Buchanan, R., Kirkpatrick, B., and Brier, A. (1999). Diazepam treatment of early signs of exacerbation in schizophrenia. American Journal of Psychiatry, 156, 299–303.

  43. McEvoy, J., Scheifler, P., and Frances, A. (1999). Strategies for selecting medications. Journal of Clinical Psychiatry, 60, 1–18.

  44. Revicki, D. (1999). Pharmacoeconomic studies of atypical antipsychotic drugs for the treatment of schizophrenia. Schizophrenia Research, 35, 101–9.

  45. Kane, J., Aguglia, E., Altamura, A., et al. (1998). Guidelines for depot antipsychotic treatment in schizophrenia. European Neuropsychopharmacolgy, 8, 55–66.

  46. Meltzer, H. (1979). The clozapine story. In The handbook of psychopharmacology trials (ed. M. Hertzman and D. Feltner), pp. 137–56. New York University Press.

  47. Baldessarini, R. and Frankenberg, F. (1991). Clozapine: a novel antipsychotic agent. New England Journal of Medicine, 324, 746–54.

  48. Kane, J., Honigfeld, G., Singer, J., Meltzer, H., and the Clozaril Collaborative Study Group (1988). Clozapine for the treatment-resistant schizophrenic: a double-blind comparison with chlorpromazine. Archives of General Psychiatry, 45, 789–96.

  49. Nordstrom, A., Farde, L., Nyber, S., Karlsson, P., Halldin, C., and Sedvall, G. (1995). D1, D2, and 5-HT2 receptor occupancy in relation to clozapine serum concentration: a PET study of schizophrenic patients. American Journal of Psychiatry, 152, 1444–9.

  50. Meltzer, H., Lee, M., Ranjan, R., Mason, E., and Cola, P. (1996). Relapse following clozapine withdrawal: effect of cyproheptadine plus neuroleptic. Psychopharmacology, 124, 176–87.

  51. Meltzer, H., Kennedy, J., Dai, J., Parsa, M., and Riley, D. (1995). Plasma clozapine levels and the treatment of L-dopa-induced psychosis in Parkinson's disease: a high potency effect of clozapine. Neuropsychopharmacology, 12, 39–45.

  52. Marder, S. and Meibach, R. (1994). Risperidone in the treatment of schizophrenia. American Journal of Psychiatry, 151, 825–35.

  53. Leucht, S., Pitschel-Walz, G., Abraham, D., and Kissling, W. (1999). Efficacy and extrapyramidal side-effects of the new antispychotics olanzapine, quetiapine, risperidone, and sertindole compared to conventional antipsychotics and placebo. A meta-analysis of randomized controlled trials. Schizophrenia Research, 35, 51–68.

  54. The Collaborative Working Group (1998). Measuring outcome in schizophrenia: differences among the atypical antipsychotics. Journal of Clinical Psychiatry, 12, 3–9.

  55. Kumar, V. and Brecher, M. (1999). Psychopharmacology of atypical antipsychotics and clinical outcomes in elderly patients. Journal of Clinical Psychiatry, 60, 10–16.

  56. Simpson, G. and Lindenmayer, J. (1997). Extrapyramidal symptoms in patients treated with risperidone. Journal of Clinical Psychopharmacology, 17, 194–201.

  57. Jeste, D., Lacro, J., Bailey, A., Rockwell, E., Harris, M., and Caligiuri, M. (1999). Lower incidence of tardive dyskinesia with risperidone compared with haloperidol in older patients. Journal of the American Geriatrics Society, 47, 716–19.

  58. Moller, H., Muller, H., Borison, R., Schooler, N., and Chouinard, G. (1995). A path-analytical approach to differentiate between direct and indirect drug effects on negative symptoms in schizophrenic patients (a re-evaluation of the North American risperidone study). European Archives of Psychiatry Clinical Neuroscience, 245, 45–9.

  59. Beasley, C., Tollefson, G., Tran, P., Satterlee, W., Sanger, T., and Hamilton, S. (1996). Olanzapine versus placebo and haloperidol acute phase results of the North American double-blind olanzapine trial. Neuropsychopharmacology, 14, 111–23.

  60. Conley, R., Kelly, D., and Gale, E. (1998). Olanzapine response in treatment-refractory schizophrenic patients with a history of substance abuse. Schizophrenia Research, 33, 95–101.

  61. Tollefson, G. and Sanger, T. (1997). Negative symptoms, a path analytic approach to a double-blind, placebo- and haloperidol-controlled clinical trial with olanzapine. American Journal of Psychiatry, 54, 466–74

  62. Tran, P., Dellva, M., Tollefson, G., Wentley, A., and Beasley, C. (1998). Oral olanzapine versus oral haloperidol in the maintenance treatment of schizophrenia and related psychoses. British Journal of Psychiatry, 172, 499–505.

  63. Tollefson, G., Sanger, T., Lu, Y., and Thieme, M. (1998). Depressive signs and symptoms in schizophrenia: a prospective blinded trial of olanzapine and haloperidol. Archives of General Psychiatry, 55, 250–8.

  64. Arvanitis, L. and Miller, B. (1997). Multiple fixed dose of ‘Seroquel' (quetiapine) in patients with acute exacerbation of schizophrenia: a comparison with haloperidol and placebo. The Seroquel Trial 13 Study Group. Biological Psychiatry, 42, 233–46.

  65. Small, J., Hirsch, S., Phil, M., and the Seroquel Study Group (1997). Quetiapine in patients with schizophrenia: a high- and low-dose double-blind comparison with placebo. Archives of General Psychiatry, 54, 549–57.

  66. Tandon, R., Harrigan, E., and Zorn, S. (1997). Ziprasidone: a novel antipsychotic with unique pharmacology and therapeutic potential. Journal of Serotonin Research, 4, 159–77.

  67. Arato, M., O'Connor, R., and Meltzer, H. The Ziprasidone Extended Use in Schizophrenia (Zeus) study: a prospective, double-blind, placebo-controlled, 1-year clinical trial. Submitted for publication.

  68. Möller, J., Boyer, P., Fleurot, O., Rein, W., and the PROD-ASLP Study Group. (1997). Improvement of acute exacerbations of schizophrenia with amisulpride: a comparison with haloperidol. Psychopharmacology, 132, 396–401.

  69. Freeman, H. (1997). Amisulpride compared with standard neuroleptics in acute exacerbations of schizophrenia: three efficacy studies. International Clinical Psychopharmacology, 12, 11–17.

  70. Paillere-Martinot, M., Lecrubier, Y., Martinot, J., and Aubin, F. (1995). Improvement of some schizophrenic deficit symptoms with low doses of amisulpride. American Journal of Psychiatry, 152, 130–4.

  71. Boyer, P., Lecrubier, Y., Pucch, A., Dewailly, J., and Aubin, F. (1995). Treatment of negative symptoms in schizophrenia with amisulpride. British Journal of Psychiatry, 166, 68–72.

  72. Perry, P., Miller, D., Arndt, S., and Cadoret, R. (1992). Clozapine and norclozapine plasma concentrations and clinical response of treatment-refractory schizophrenic patients. American Journal of Psychiatry, 148, 231–5.

  73. He, H. and Richardson, J. (1995). A pharmacological, pharmacokinetic and clinical overview of risperidone, a new antipsychotic that blocks serotonin 5-HT2 and dopamine D2 receptors. International Clinical Psychopharmacology, 10, 19–30.

  74. Aravagiri, M., Ames, D., Wirshing, W., and Marder, S. (1997). Plasma level monitoring of olanzapine in patients with schizophrenia: determination by high-performance liquid chromatography with electrochemical detection. Therapeutic Drug Monitoring, 19, 307–13.

  75. Cavallaro, R. and Smeraldi, E. (1995). Antipsychotic-induced tardive dyskinesia. CNS Drugs, 4, 278–93.

  76. Velamoor, V. (1998). Neuroleptic malignant syndrome. Recognition, prevention and management. Drug Safety, 19, 73–81.

  77. Alvir, J., Lieberman, J., Safferman, A., Schwimmer, J., and Schaaf, J. (1993). Clozapine-induced agranulocytosis: incidence and risk factors in the United States. New England Journal of Medicine, 329, 162–7.

  78. Meltzer, H., Busch, D., and Fang, V. (1983). Serum neuropleptic and prolactin levels in schizophrenic patients and clinical response. Psychiatry Research, 9, 271–83.

  79. Lieberman, J. and Safferman, A. (1992). Clinical profile of clozapine: adverse reactions and agranulocytosis. Psychiatric Quarterly, 63, 51–70.

  80. Collaborative Working Group (1998). Adverse effects of the atypical antipsychotics. Journal of Clinical Psychiatry, 12, 17–22.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.6 Antiepileptic drugs

6.2 Somatic treatments

6.2.6 Antiepileptic drugs

Christopher M. Palmer and Harrison G. Pope Jr

Introduction and history
Valproate
 | Pharmacology
 | Pharmacokinetics
 | Side-effects
 | Toxic effects
 | Indications and contraindications
 | Interactions
 | Effects of withdrawal
 | Dosage and administration
Carbamazepine
 | Pharmacology
 | Pharmacokinetics
 | Side-effects
 | Toxic effects
 | Indications and contraindications
 | Interactions
 | Effects of withdrawal
 | Dosage and administration
Oxcarbazepine
 | Pharmacology
 | Pharmacokinetics
 | Side-effects
 | Toxic effects
 | Indications and contraindications
 | Interactions
 | Effects of withdrawal
 | Dosage and administration
Gabapentin
 | Pharmacology
 | Pharmacokinetics
 | Side-effects
 | Toxic effects
 | Indications and contraindications
 | Interactions
 | Effects of withdrawal
 | Dosage and administration
Lamotrigine
 | Pharmacology
 | Pharmacokinetics
 | Side-effects
 | Toxic effects
 | Indications and contraindications
 | Interactions
 | Effects of withdrawal
 | Dosage and administration
Chapter References

Introduction and history

Prior to the mid-nineteenth century, epilepsy was viewed as a form of demonic possession and was commonly treated with exorcism. In the mid-1800s, the discovery of the antiepileptic properties of bromides revolutionized the treatment of epilepsy. Since then, barbiturates, phenytoin, benzodiazepines, carbamazepine, valproate, and several other antiepileptic drugs have been introduced.

Psychiatric patients, like patients with epilepsy, were also thought to be possessed by demons. Interestingly, many of the same medications used to treat epilepsy are now being used to treat some psychiatric disorders, particularly bipolar disorder. At present, we have a limited understanding of the mechanisms of action of the antiepileptic drugs in seizure disorders, but our understanding of their actions in psychiatric disorders is even less clear.

This chapter will review the antiepileptic drugs frequently used in psychiatry, including valproate, carbamazepine, oxcarbazepine, gabapentin, and lamotrigine (see Fig. 1 for the structures of these drugs and Table 1 for their available dosage forms). Practical aspects of their use will be emphasized However, studies documenting treatment efficacy will not be extensively reviewed, as these will be covered in the respective chapters on the various disorders. The benzodiazepines, which are the most commonly used antiepileptic drugs in psychiatry, are discussed in Chapter 6.6. Phenytoin is rarely used in psychiatric disorders, and therefore will not be included in this chapter.

Fig. 1 Molecular structures of selected antiepileptic drugs: (a) valproate; (b) carbamazepine; (c) oxcarbazepine; (d) gabapentin; (e) lamotrigine.

Table 1 Available dosage forms of antiepileptic drugs

Valproate

Valproate (valproic acid) is a simple branched-chain carboxylic acid that was first used as an organic solvent in the late 1800s (see Fig. 1). Its antiepileptic properties were discovered serendipitously in 1963, and its clinical use as an antiepileptic drug began in 1964. As early as 1966, valpromide (the amide precursor of valproate) was reported to be effective in the treatment of bipolar disorder.(1) Since then, valproate has been used effectively in the treatment of numerous psychiatric and neurological conditions, and is now widely used as a mood stabilizer in the treatment of bipolar disorder.

Valproate is currently available as five different preparations: valproate (Depakene), sodium valproate (Depakene syrup), divalproex sodium (Depakote) (which is an equal proportion of sodium valproate and valproic acid), divalproex sodium sprinkle capsules (Depakote sprinkle capsules), and valpromide (the amide precursor of valproate, which is available in Europe but not in the United States).

Pharmacology

The mechanism of action of valproate in the treatment of epilepsy is unclear, but appears to be related to increased levels of g-aminobutyric acid (GABA) in the brain. It inhibits the breakdown and turnover of GABA, increases its release, and increases the density of the GABA-b receptor subtype.(2) Its mechanism of action in treating psychiatric disorders is unknown.

Pharmacokinetics

All preparations of valproate are completely absorbed after oral administration. The rate of absorption varies slightly with the different preparations, but these differences are probably not clinically significant. Co-administration with food can delay absorption. Valproate is approximately 90 per cent protein-bound. Only the unbound drug crosses the blood–brain barrier and is pharmacologically active in the central nervous system. As the total serum valproate concentration increases, the unbound portion of valproate is disproportionately increased, presumably due to saturation of the protein-binding sites. Therefore, at higher serum concentrations, small increases in dose may result in significant changes in efficacy and side-effects. Valproate is metabolized by the liver to a glucuronide conjugate or one of several metabolites, some having antiepileptic activity. The half-life of valproate ranges from 6 to 17 h. Enzyme-inducing antiepileptic drugs, such as carbamazepine and phenytoin, shorten the half-life of valproate (see later).(3)

Side-effects

Valproate is often associated with minor side-effects, but can rarely cause life-threatening, idiosyncratic reactions. Common side-effects include gastrointestinal symptoms, such as nausea, vomiting, abdominal pain, and diarrhoea, and neurological symptoms, such as tremor, somnolence, and dizziness. Weight gain is also common. Hair loss occurs in some patients, but is often transient and reversible upon discontinuation of the drug. Rare, but potentially fatal, idiosyncratic reactions include hepatic failure, acute haemorrhagic pancreatitis, and agranulocytosis.(2,4) Known risk factors for irreversible hepatic failure include young age (especially less than 2 years old), developmental delay, a metabolic disorder, or concomitant administration of other antiepileptic drugs.(5) Because of this risk, liver function tests are recommended prior to initiation of therapy and periodically thereafter (see discussion of dosage and administration).

Toxic effects

Overdose

Overdose with valproate can result in heart block, coma, and death. Haemodialysis may be useful in clearing the drug rapidly, and naloxone may reverse the central nervous system depressant effects.(3)

Pregnancy

Valproate is known to increase the risk of neural tube defects (such as spina bifida) to approximately 1 to 2 per cent of pregnancies when administered in the first trimester. Other reported congenital anomalies include craniofacial defects and cardiovascular malformations. Valproate is found in human breast milk, at approximately 1 to 10 per cent of serum concentrations, but its effects on the nursing child are unknown.(6)

Indications and contraindications

Controlled trials confirm that valproate is effective in the treatment of multiple seizure types, including complex partial, simple and complex absence, generalized tonic–clonic, and myoclonic seizures.(3) Valproate is also effective in the prophylaxis of migraine headaches. At least seven controlled studies indicate efficacy in the treatment of the manic phase of bipolar disorder.(7,8,9,10,11 and 12) No controlled studies have been conducted in patients with bipolar depression. Other conditions for which valproate may sometimes be useful include pain syndromes, schizoaffective disorder, anxiety disorders, eating disorders, alcohol and sedative withdrawal syndrome, impulse control disorders, personality disorders, and behavioural and affective disturbances associated with mental retardation and dementia.(2)

Valproate is contraindicated in patients with known hypersensitivity to the drug. It should be used cautiously in patients with significant hepatic disease.

Interactions

In general, valproate can be combined safely with other psychotropic medications and antiepileptic drugs. However, given that valproate is highly protein-bound and can inhibit hepatic enzymes, some drug– drug interactions have been identified.(3) Aspirin, which is highly protein-bound, has been found to significantly elevate the free fraction of valproate, resulting in increased effects of valproate on the central nervous system. Valproate can displace diazepam, phenytoin, carbamazepine, and warfarin from protein-binding sites, resulting in increased activity of these drugs. Co-administration of valproate with lamotrigine significantly increases the half-life of the latter and can increase the risk of lamotrigine-induced rashes. When administered with carbamazepine, three potential interactions may occur: valproate can increase the concentration of carbamazepine's metabolite, carbamazepine-10,11-epoxide, by inhibiting its further metabolism; carbamazepine may lower the valproate level; or valproate may increase the carbamazepine level.(13) Therefore, close monitoring of serum concentrations of both drugs is important when they are combined. Amitriptyline and fluoxetine may increase serum valproate concentrations, possibly by inhibiting valproate metabolism.

Effects of withdrawal

As with other antiepileptic drugs, valproate should be tapered gradually over several weeks to minimize the risk of rebound seizures.

Dosage and administration

Before initiating treatment with valproate, a medical history and physical examination should be performed, with careful attention to any hepatic, haematological, and neurological problems. The patient should be educated about the signs and symptoms of hepatic toxicity, pancreatitis, and blood dyscrasias, and told to contact the physician immediately if these should arise. The patient should also be warned of the teratogenic effects of valproate. Baseline laboratory tests should include a complete blood count and liver function tests, and, if appropriate, a pregnancy test. Blood counts and liver function tests should be performed monthly for the first 3 months, and, if no abnormalities are found, every 6 to 12 months thereafter. If hepatic transaminase levels increase to more than three times normal, valproate should be discontinued. If the transaminase levels eventually return to baseline and the patient responded to valproate previously, rechallenge can be considered. If hepatic transaminase levels increase, but are less than three times normal, monitoring should be increased to once every 1 to 2 weeks until transaminase levels stabilize, and then monthly thereafter.(2)

The initial starting dose of valproate in adults is 250 to 1000 mg per day, given in two or three divided doses (see Table 1 for dosage forms). The dose may be increased every 1 to 3 days depending on the patient's response and tolerance. The usual therapeutic concentration is between 50 and 150 µg/ml (drawn 12 h after the last dose) for both psychiatric and neurological disorders. Some clinicians give the entire daily dose of valproate at bedtime. In patients with seizure disorders or acute mania, an oral-loading strategy can be used.(14) In this situation, the patient receives 20 mg/kg as a bolus on the first day, resulting in rapid achievement of therapeutic levels. However, psychiatric patients who are not acutely manic usually have difficulty tolerating the oral loading strategy.

Carbamazepine

Carbamazepine is an iminostilbene derivative with a structure similar to the tricyclic antidepressant imipramine (see Fig. 1). It was initially developed as a potential antidepressant in the 1950s, but was found to have antiepileptic and analgesic properties, so was marketed for the treatment of seizures and pain syndromes. Its clinical use began in 1963 in Switzerland and the United Kingdom. For many clinicians, it has been the preferred treatment for partial and generalized tonic– clonic seizures, as well as neuropathic pain. Its clinical use in affective disorders began in the early 1970s; since then, it has become widely used in the field of psychiatry.

Pharmacology

Carbamazepine's mechanism of action in the treatment of seizures and pain syndromes is controversial, but probably results from blockade of voltage-sensitive sodium channels or enhancement of GABA activity. Its effect in the treatment of these disorders is almost immediate. Its mechanism of action in the treatment of psychiatric disorders is less clear, but is thought to occur by another mechanism, given that the treatment response time may be longer. Carbamazepine is known to affect numerous neurotransmitter systems, and one or more of these effects is thought to account for its success in treating psychiatric disorders.(15,16)

Pharmacokinetics

Carbamazepine is absorbed slowly, with peak plasma levels occurring 4 to 5 h after administration of the tablets. Absorption is faster for the carbamazepine suspension, and slower for carbamazepine extended-release tablets. Oral bioavailability is about 80 per cent. Plasma protein binding is approximately 75 per cent. The half-life of carbamazepine is variable, as it induces its own metabolism with chronic administration (autoinduction). Initially, the half-life ranges from 18 to 65 h, but after autoinduction is complete (usually 3 to 5 weeks) it is decreased to 5 to 25 h. Children metabolize carbamazepine more rapidly than adults, and therefore require higher doses to achieve similar levels. Carbamazepine is metabolized in the liver by the cytochrome P-450 system to a wide variety of metabolites, some which have antiepileptic activity. The predominant metabolite is carbamazepine-10,11-epoxide, which is further metabolized by epoxide hydrolase to an inactive form. Valproate inhibits epoxide hydrolase, and thus when valproate and carbamazepine are combined, the concentration of carbamazepine-10,11-epoxide increases. Most of carbamazepine's metabolites are excreted as glucuronide conjugates in the urine.(15,16,17 and 18)

Side-effects

Carbamazepine is generally well tolerated, with less than 5 per cent of patients discontinuing the medication because of adverse effects. Common side-effects seen during initiation of treatment include dizziness, ataxia, sedation, nausea, and diplopia. These are often mild in severity, and frequently resolve with continued treatment.

Haematological side-effects

Carbamazepine commonly causes a benign suppression of the white blood cell count, thought to be clinically unimportant. However, carbamazepine is also rarely associated with potentially fatal, severe blood dyscrasias, including agranulocytosis, pancytopenia, and aplastic anaemia. The incidence of these non-dose-related idiosyncratic reactions has been estimated to range from 1 in 10 000 to 1 in 300 000.(4,5)

Hepatic toxicity

Carbamazepine is frequently associated with benign elevations of hepatic transaminases. Rarely, a non-dose-related idiosyncratic reaction causes hepatic failure, which can be fatal.

Cardiovascular effects

Carbamazepine slows intracardiac conduction, and is relatively contraindicated in patients with heart block.

Dermatological effects

Rashes may occur in 5 to 15 per cent of patients. These are usually benign, but rarely lead to exfoliative dermatitis, Stevens–Johnson syndrome, or toxic epidermal necrolysis. Therefore, it is usually recommended that the drug be discontinued if any rash develops.

Endocrine effects

Carbamazepine can exert antidiuretic effects, which results in hyponatraemia in 5 to 40 per cent of patients.(19) Usually, this effect is clinically insignificant.

Carbamazepine can result in decreases in free tri-iodothyronine and tetra-iodothyronine, but clinical hypothyroidism is extremely rare.

Toxic effects

Overdose

Carbamazepine overdose can be fatal. Common symptoms include nystagmus, tremor, ophthalmoplegia, and myoclonus. Life-threatening effects include atrioventricular block, coma, seizures, and respiratory depression.(20)

Pregnancy

Carbamazepine exposure in the first trimester results in neural tube defects in approximately 1 per cent of infants. Craniofacial abnormalities and developmental delay have also been reported. Carbamazepine is found in breast milk, but its effects on the nursing infant are unknown.(6,21)

Indications and contraindications

Carbamazepine is indicated for the treatment of simple partial, complex partial, and generalized tonic–clonic seizures. It is ineffective against absence seizures, and may even exacerbate them. Carbamazepine is also indicated in the treatment of trigeminal neuralgia and other neuropathic pain syndromes. Several double-blind placebo-controlled trials confirm carbamazepine's efficacy in treating the manic phase of bipolar disorder. Controlled trials also show efficacy in the treatment of both bipolar and unipolar depression. Some reports also suggest that carbamazepine may be useful in the treatment of personality disorders, impulse control disorders, and alcohol/sedative withdrawal syndrome.(15,16,22)

Carbamazepine is contraindicated in patients with a history of previous bone marrow depression, hypersensitivity to the drug, or hypersensitivity to any of the tricyclic antidepressants (given its structural similarity to imipramine). Its use with monoamine oxidase inhibitors is not recommended, and carbamazepine should be used with caution in patients with cardiac disease.

Interactions

Given that carbamazepine is extensively metabolized by the liver and induces hepatic enzymes, there are many significant drug–drug interactions (Table 2).(23,24 and 25) Many drug levels are reduced by carbamazepine and can become subtherapeutic. Therefore, it is important to monitor concomitantly administered medications, as dosage adjustments may be necessary.

Table 2 Carbamazepine–drug interactions

Effects of withdrawal

As with other antiepileptic drugs, carbamazepine should be gradually tapered over several weeks to avoid rebound seizures.

Dosage and administration

Before initiating therapy with carbamazepine, a medical history and physical examination should be performed, with emphasis on neurological, haematological, and hepatic abnormalities. It is also important to note any medications the patient is taking. The patient should be educated about the signs and symptoms of blood dyscrasias, hepatic failure, and severe dermatological reactions, and told to report these to the physician immediately. Patients, especially women taking oral contraceptives, should be educated about potential drug interactions.

Carbamazepine is generally initiated at a starting dose of 100 to 400 mg, taken either as a single dose or two divided doses (see Table 1 for dosage forms). The dose is gradually increased by 100 or 200 mg every few days as the patient tolerates. The usual therapeutic serum concentration is 4 to 15 µg/ml, which is measured before the first morning dose. The half-life of carbamazepine will decrease with chronic administration due to autoinduction, necessitating continued dosage adjustment in the first 2 months of therapy. Therefore, frequent monitoring of the serum carbamazepine concentration may be helpful initially.

Laboratory screening

Given the risk of severe blood dyscrasias and hepatic failure, some authorities recommend obtaining a complete blood count and liver function tests at the initiation of treatment. These tests are often repeated every 2 weeks for the first few months of treatment, and then every 3 to 6 months thereafter. However, as these rare idiosyncratic reactions usually occur rapidly and are often not preceded by laboratory abnormalities, other authorities argue that testing is unnecessary.

Oxcarbazepine

Oxcarbazepine (Trileptal) is the 10-keto analogue of carbamazepine. Its clinical utility appears to be equivalent to that of carbamazepine, but its distinct pharmacokinetic profile makes it is easier to use and results in fewer drug interactions. Oxcarbazepine is currently available in Europe, South Africa, and Canada, but not the United States.

Pharmacology

The mechanism of action of oxcarbazepine in treating seizure and pain disorders is probably similar to that of carbamazepine (blockade of voltage-sensitive sodium channels and/or enhancement of GABA activity). Its mechanism of action in treating psychiatric disorders is unknown.

Pharmacokinetics

Oxcarbazepine is rapidly absorbed and rapidly converted to its active metabolite, 10,11-dihydro-10-hydroxy-carbamazepine (DHC), by a non-inducible cytosolic enzyme in the liver. The half-life of the parent compound is 1 to 3 h, while the half-life of DHC is between 8 and 11 h. The peak plasma concentration of DHC is reached approximately 8 h after ingestion. Plasma protein binding is 40 to 60 per cent for both oxcarbazepine and DHC. Almost all the drug is excreted in the urine as the glucuronide conjugate of DHC. Oxcarbazepine appears to induce only the cytochrome P-450IIIA isoenzyme, which is involved in the metabolism of oestrogens and calcium-channel blockers (see later). The drug does not induce or inhibit other liver enzymes, resulting in far fewer drug interactions than carbamazepine.(26) Patients with renal impairment may have reduced clearance of the drug, and therefore are likely to benefit from dosage reduction.(27)

Side-effects

Oxcarbazepine is associated with fewer side-effects than carbamazepine. The most common adverse effects include drowsiness, dizziness, ataxia, headache, diarrhoea, nausea, and weight gain. These are usually mild and frequently resolve with continued treatment. Oxcarbazepine is less likely to cause skin reactions; 75 per cent of patients who have had a skin reaction to carbamazepine do not have a reaction to oxcarbazepine.(26) Hyponatraemia appears to occur more commonly with oxcarbazepine than with carbamazepine.(19) To date, oxcarbazepine has not been associated with hepatic toxicity or severe blood dyscrasias, and therefore laboratory monitoring is unnecessary.

Toxic effects

The effects of oxcarbazepine on human pregnancy are unknown. It is found in human breast milk, but its effects on the nursing infant are unknown. There are no reported cases of overdose with oxcarbazepine.

Indications and contraindications

Several controlled trials show that oxcarbazepine has similar efficacy to carbamazepine in the treatment of partial and tonic–clonic seizures, as well as neuropathic pain syndromes, including trigeminal neuralgia. Like carbamazepine, it is not effective in treating absence seizures. A few controlled trials demonstrate oxcarbazepine's efficacy in the treatment of acute mania.(26)

Oxcarbazepine is contraindicated in patients with known hypersensitivity to the drug. Because of theoretical concerns based on its structural similarity to imipramine, oxcarbazepine is not recommended for use in patients taking monoamine oxidase inhibitors or in patients with atrioventricular block.

Interactions

Owing to induction of the cytochrome P-450IIIA isoenzyme, oxcarbazepine reduces the levels of oral contraceptive medications, sometimes resulting in breakthrough bleeding and loss of contraceptive efficacy. In addition, it may reduce nifedipine and felodipine levels. Otherwise, oxcarbazepine exhibits few drug interactions. Compared with carbamazepine, oxcarbazepine does not appear to interact with warfarin, erythromycin, cimetidine, or dextropropoxyphene.(28)

Effects of withdrawal

As with other antiepileptic drugs, oxcarbazepine should be tapered gradually over several weeks to avoid rebound seizures.

Dosage and administration

The usual starting dose of oxcarbazepine is 300 mg daily, and the dose is increased by 300 mg daily every few days as the patient tolerates (see Table 1 for dosage forms). The recommended dosage is 600 to 1200 mg/day, given in two or three divided doses. However, doses up to 5400 mg/day have been used. The dose should be halved in patients with severe renal impairment. Patients can be converted from carbamazepine to oxcarbazepine by gradually replacing each 200 mg of carbamazepine with 300 mg of oxcarbazepine, and then titrating to clinical efficacy and tolerability. However, some clinicians prefer to stop carbamazepine abruptly, then immediately start the full dose of oxcarbazepine. Therapeutic blood levels have not been established, and therefore oxcarbazepine is titrated to efficacy and tolerability.

Gabapentin

Gabapentin (Neurontin) is a structural analogue of GABA, the principal inhibitory neurotransmitter in the central nervous system (see Fig. 1). It has been marketed for use as adjunctive therapy in the treatment of epilepsy since 1993, and is currently being evaluated for use in a variety of psychiatric and neurological disorders.

Pharmacology

Although gabapentin was developed as a structural analogue of GABA, it does not appear to interact directly with GABA receptors and is not metabolized into GABA. Its precise mechanism of action is unknown, but may be related to enhancement of GABA activity or to inhibition of glutamate activity. Gabapentin displays a similar pharmacological profile to phenytoin and carbamazepine in animal seizure models.(29)

Pharmacokinetics

Gabapentin has a favourable pharmacokinetic profile compared with other antiepileptic drugs. It is not metabolized by the liver and does not bind to plasma proteins, minimizing interactions with other drugs. Its chemical structure is similar to the amino acids leucine, valine, and phenylalanine. Thus, it is actively transported across the gut by an amino acid transporter. Its bioavailability is 60 per cent at therapeutic doses, but decreases with increasing dose of medication, owing to saturation of the transport mechanism.(29) Absorption is unaffected by food. Its plasma concentration peaks approximately 2 to 3 h after an oral dose.(29) Gabapentin is excreted unchanged in the urine. Its half-life is between 5 and 7 h, but this may increase with renal impairment, requiring dosage reduction.(30)

Side-effects

The most common side-effects of gabapentin are somnolence, dizziness, ataxia, and fatigue. These are often mild to moderate in severity, and usually resolve with continued treatment. No haematological or other laboratory test abnormalities have been identified with prolonged treatment.(29)

Toxic effects

Overdose with gabapentin is not likely to be life-threatening, due to saturation of the amino acid transporters, which results in most of the drug being unabsorbed and excreted in the faeces.

The effects of gabapentin on human pregnancy and breast-fed infants are unknown.

Indications and contraindications

Several placebo-controlled trials confirm gabapentin's efficacy as adjunctive therapy in some patients with partial seizures, especially complex partial seizures and partial seizures with secondary generalization.(29) Case reports suggest it may be useful in the treatment of neuropathic pain.(31) Case reports and open, uncontrolled studies of gabapentin also suggest efficacy in treating bipolar disorder, major depression, panic disorder, and social phobia.(32) However, controlled studies are lacking.

Gabapentin is contraindicated in patients with known hypersensitivity to the drug.

Interactions

Gabapentin is not metabolized by the liver and is not protein bound. Therefore, it has no pharmacokinetic effects on other antiepileptic drugs or contraceptive pills. Antacids containing aluminium and magnesium hydroxide may decrease gabapentin absorption from the gut and cimetidine may reduce its renal clearance, but neither of these interactions is thought to be clinically significant.(29)

Effects of withdrawal

As with other antiepileptic drugs, gabapentin should be tapered gradually over several weeks to avoid rebound seizures.

Dosage and administration

The usual dosage range for the treatment of seizures is between 600 and 1800 mg daily, divided into three doses. Doses up to 3600 mg a day have been well tolerated. The manufacturer recommends beginning 300 mg on day 1, followed by 300 mg twice a day on day 2, and then 300 mg three times a day on day 3 (see Table 1 for dosage forms). Thereafter, the dose should be adjusted as needed to maximize efficacy and tolerability. Therapeutic plasma concentrations of gabapentin have not been established, so routine monitoring is not required.

Lamotrigine

Lamotrigine (Lamictal) is a phenyltriazine compound, structurally unrelated to other antiepileptic drugs (see Fig. 1). It was introduced in Ireland in 1993 and in the United Kingdom and the United States in 1994.

Pharmacology

Lamotrigine is thought to act by blocking voltage-sensitive sodium channels, and possibly by inhibiting the release of glutamate. In experimental animal seizure models, it has an antiepileptic profile similar to that of phenytoin and carbamazepine.(33)

Pharmacokinetics

The oral bioavailability of lamotrigine approaches 100 per cent, and absorption is unaffected by food. Peak plasma concentration is reached approximately 2 to 3 h after an oral dose. It has a linear kinetic profile at the usual therapeutic doses. The half-life of lamotrigine is approximately 30 h, but is altered by the presence of other antiepileptic drugs (see later). Plasma protein binding is approximately 55 per cent. Lamotrigine is metabolized by the liver to an inactive glucuronide conjugate, and then excreted in the urine. The clearance of lamotrigine may be reduced in patients with renal impairment and Gilbert's syndrome, and these individuals may benefit from dosage reduction.(33)

Side-effects

In general, lamotrigine has few side-effects and is better tolerated than other antiepileptic drugs. The most common side-effects include dizziness, headache, diplopia, ataxia, blurred vision, nausea, somnolence, and rash. The most concerning side-effect is skin rash, which can be life-threatening. Approximately 10 per cent of adults develop a rash while taking lamotrigine, but the majority of these are benign. However, about 1 in 1000 will develop a life-threatening rash, such as Stevens–Johnson syndrome or toxic epidermal necrolysis. The incidence of rash is much higher in paediatric patients, occurring in 1 in 50 to 1 in 100 patients; therefore lamotrigine should be used with caution in patients less than 16 years of age. Starting at a low dose and slowly increasing it can minimize the risk of rash. Co-administration of valproate can increase the risk of rash. Given the difficulty in predicting who will develop a life-threatening rash, lamotrigine is usually discontinued at the first sign of any rash.

There are a few reports of possible idiosyncratic reactions in patients taking lamotrigine. These include disseminated intravascular coagulation, multiorgan failure, and acute hepatic necrosis.(34) It is unclear, however, if these conditions were actually caused by the drug itself.

Toxic effects

Overdose

The few reported cases of overdose on lamotrigine (at doses up to 4000 mg) were not fatal, but resulted in symptoms such as excessive sedation, dizziness, and headache.

Pregnancy

The effects of lamotrigine on human pregnancy and breast-fed infants are unknown.

Indications and contraindications

Several double-blind placebo-controlled add-on trials confirm lamotrigine's efficacy in treating some patients with partial or generalized tonic–clonic seizures.(33) Clinical trials also suggest efficacy against absence, atypical absence, and myoclonic seizures, as well as seizures associated with the Lennox–Gastaut syndrome.(35) In addition, lamotrigine is becoming widely used in the treatment of bipolar disorder. There are several case reports and open studies suggesting it may be effective in treating both the manic and depressive phases of bipolar disorder, as well as rapid-cycling bipolar disorder.(36,37 and 38) Controlled trials of lamotrigine in treating bipolar and unipolar depression are being conducted.

Interactions

Lamotrigine does not appear to affect the kinetics of other antiepileptic drugs or oral contraceptives, but its own kinetics are markedly affected by the concomitant administration of other antiepileptic drugs. Valproate inhibits the metabolism of lamotrigine, resulting in a doubling of the half-life to almost 60 h. The enzyme-inducing antiepileptic drugs, such as carbamazepine and phenytoin, decrease the half-life to approximately 15 h. These interactions necessitate dosage adjustments when starting lamotrigine (see discussion of dosage and administration below).(33)

Effects of withdrawal

As with other antiepileptic drugs, lamotrigine should be tapered gradually over several weeks to avoid rebound seizures.

Dosage and administration

Lamotrigine must be started at a low dose and increased with caution to a therapeutic dosage to minimize the risk of rash. The patient should be informed of the risk of developing a rash, and instructed to contact the physician immediately if one appears. The starting dose depends upon the concomitant administration of other antiepileptic drugs. Table 1 shows the dosage forms.

  • Adults already taking valproate: lamotrigine should be started at 25 mg every other day for the first 2 weeks, followed by 25 mg every day for the next 2 weeks. After the first 4 weeks, the daily dosage can be increased by 25 to 50 mg/day every 1 to 2 weeks. The recommended maintenance dose is 100 to 200 mg/day in two divided doses.
  • Adults already taking carbamazepine or phenytoin: lamotrigine should be started at 50 mg every day for the first 2 weeks, followed by 50 mg twice a day for the next 2 weeks. Thereafter, the dose can be increased by 100 mg/day every 1 to 2 weeks in order to achieve the usual maintenance dosage of 300 to 500 mg/day.
  • Adults starting monotherapy: lamotrigine should be started at 25 mg every day for the first 2 weeks, followed by 50 mg every day for the next 2 weeks. Thereafter, the dose may be increased to a maintenance dosage of 100 to 200 mg/day, in two divided doses.

Therapeutic plasma concentrations of lamotrigine have not been established. Therefore, routine monitoring is not required. Dosage is titrated to efficacy and tolerability.

Chapter References

  1. Lambert, P.A., Carraz, G., Borselli, S., and Carrel, M.S. (1966). Action neuropsychotrope d'un nouvel anti-épileptique: le dépamide. Annales Medico-psychologiques, 124, 707–10.

  2. Pope, H.G., Jr, and McElroy, S.L. (1995). Valproate. In Comprehensive textbook of psychiatry (6th edn) (ed. H. Kaplan and B. Sadock), pp. 2112–20. Williams and Wilkins, Baltimore, MD.

  3. Davis, R., Peters, D.H., and McTavish, D. (1994). Valproate. A reappraisal of its pharmacological properties and clinical efficacy in epilepsy. Drugs, 47, 332–72.

  4. Tohen, M., Castillo, J., Baldessarini, R.J., Zarate, C., Jr, and Kando, J.C. (1995). Blood dyscrasias with carbamazepine and valproate: a pharmacoepidemiological study of 2228 patients at risk. American Journal of Psychiatry, 152, 413–18.

  5. Bryant, A.E., 3rd and Dreifuss, F.E. (1996). Valproate hepatic fatalities. III. U.S. experience since 1986. Neurology, 46, 465–9.

  6. Chang, S.I. and McAuley, J.W. (1998). Pharmacotherapeutic issues for women of childbearing age with epilepsy. Annals of Pharmacotherapy, 32, 794–804.

  7. American Psychiatric Association (1994). Practice guideline for the treatment of patients with bipolar disorder. American Journal of Psychiatry, 151 (Supplement), 1–36.

  8. Pope, H.G., Jr, McElroy, S.L., Keck, P.E., Jr, and Hudson, J.I. (1991). Valproate in the treatment of acute mania. A placebo-controlled study. Archives of General Psychiatry, 48, 62–8.

  9. Kravitz, H.M. and Fawcett, J. (1994). Efficacy of divalproex vs lithium and placebo in mania. Journal of the American Medical Association, 272, 1005–6.

  10. Bowden, C.L., Brugger, A.M., Swann, A.C., et al. (1994). Efficacy of divalproex vs lithium and placebo in the treatment of mania. The Depakote mania study group. Journal of the American Medical Association, 271, 918–24.

  11. McElroy, S.L., Keck, P.E., Stanton, S.P., Tugrul, K.C., Bennett, J.A., and Strakowski, S.M. (1996). A randomized comparison of divalproex oral loading versus haloperidol in the initial treatment of acute psychotic mania. Journal of Clinical Psychiatry, 57, 142–6.

  12. Freeman, T.W., Clothier, J.L., Pazzaglia, P., Lesem, M.D., and Swann, A.C. (1992). A double-blind comparison of valproate and lithium in the treatment of acute mania. American Journal of Psychiatry, 149, 108–11.

  13. Bernus, I., Dickinson, R.G., Hooper, W.D., and Eadie, M.J. (1997). The mechanism of the carbamazepine–valproate interaction in humans. British Journal of Clinical Pharmacology, 44, 21–7.

  14. Keck, P.E., Jr, McElroy S.L., Tugrul, K.C., and Bennett, J.A. (1993). Valproate oral loading in the treatment of acute mania. Journal of Clinical Psychiatry, 54, 305–8.

  15. McElroy, S.L. and Keck, P.E. (1995). Antiepileptic drugs. In The American Psychiatric Press textbook of psychopharmacology (ed. A.F. Schwartzberg and C.B. Nemeroff), pp. 351–75. American Psychiatric Press, Washington, DC.

  16. Post, R.M. (1995). Carbamazepine. In Comprehensive textbook of psychiatry (6th edn) (ed. H. Kaplan and B. Sadock), pp. 1964–72. Williams and Wilkins, Baltimore, MD.

  17. Maxmen, J.S. and Ward, N.G. (1995). Psychotropic drugs: fast facts (2nd edn). Norton, New York.

  18. Levy, R.H. and Kerr, B.M. (1988). Clinical pharmacokinetics of carbamazepine. Journal of Clinical Psychiatry, 49 (Supplement), 58–61.

  19. Van Amelsvoort, T., Bakshi, R., Devaux, C., and Schwabe, S. (1994). Hyponatremia associated with carbamazepine and oxcarbazepine therapy: a review. Epilepsia, 35, 181–8.

  20. Spiller, H.A., Krenzelok, E.P., and Cookson, E. (1990). Carbamazepine overdose: a prospective study of serum levels and toxicity. Journal of Toxicology. Clinical Toxicology, 28, 445–58.

  21. Hansen, D.K., Dial, S.L., Terry, K.K., and Grafton, T.K. (1996). In vitro embryotoxicity of carbamazepine and carbamazepine-10,11-epoxide. Teratology, 54, 45–51.

  22. Ballenger, J.C. (1988). The clinical use of carbamazepine in affective disorders. Journal of Clinical Psychiatry, 49 (Supplement), 13–19.

  23. Ketter, T.A., Post, R.M., and Worthington, K. (1991). Principles of clinically important drug interactions with carbamazepine. Part I. Journal of Clinical Psychopharmacology, 11, 198–203.

  24. Ketter, T.A., Post, R.M., and Worthington, K. (1991). Principles of clinically important drug interactions with carbamazepine. Part II. Journal of Clinical Psychopharmacology, 11, 306–13.

  25. Spina, E., Pisani, F., and Perucca, E. (1996). Clinically significant pharmacokinetic drug interactions with carbamazepine. An update. Clinical Pharmacokinetics, 31, 198–214.

  26. Grant, S. and Faulds, D. (1992). Oxcarbazepine: a review of its pharmacology and therapeutic potential in epilepsy, trigeminal neuralgia and affective disorders. Drugs, 43, 873–88.

  27. Rouan, M.C., Lecaillon, J.B., Godbillon, J., et al. (1994). The effect of renal impairment on the pharmacokinetics of oxcarbazepine and its metabolites. European Journal of Clinical Pharmacology, 47, 161–7.

  28. Baruzzi, A., Albani, F., and Riva, R. (1994). Oxcarbazepine, pharmacokinetic interactions and their clinical relevance. Epilepsia, 35 (Supplement 3), S14–S19.

  29. Goa, K.L. and Sorkin, E.M. (1993). Gabapentin. Drugs, 46, 409–27.

  30. Blum, R.A., Comstock, T.J., Sica, D.A., et al. (1994). Pharmacokinetics of gabapentin in subjects with various degrees of renal function. Clinical Pharmacology and Therapeutics, 6, 154–9.

  31. Sist, T., Filadora, V., Miner, M., and Lema, M. (1997). Gabapentin for idiopathic trigeminal neuralgia: report of two cases. Neurology, 48, 1467.

  32. Ghaemi, S.N., Katzow, J.J., Desai, S.P., and Goodwin, F.K. (1998). Gabapentin treatment of mood disorders, a preliminary study. Journal of Clinical Psychiatry, 59, 426–9.

  33. Fitton, A. and Goa, K. (1995). Lamotrigine: an update of its pharmacology and therapeutic use in epilepsy. Drugs, 50, 691–713.

  34. Chattergoon, D.S., McGuigan, M.A., Koren, G., Hwang, P., and Ito, S. (1997). Multiorgan dysfunction and disseminated intravascular coagulation in children receiving lamotrigine and valproic acid. Neurology, 19, 1442–4.

  35. Motte, J., Trevathan, E., Arvidsson, J., et al. (1997). Lamotrigine for generalized seizures associated with the Lennox–Gastaut syndrome. New England Journal of Medicine, 337, 1807–12.

  36. Sporn, J. and Sachs, G. (1997). The anticonvulsant lamotrigine in treatment-resistant manic–depressive illness. Journal of Clinical Psychopharmacology, 17, 185–9.

  37. Fatemi, S.H., Rapport, D., Calabrese, J., and Thuras, P. (1997). Lamotrigine in rapid-cycling bipolar disorder. Journal of Clinical Psychiatry, 58, 522–7.

  38. Kusumakar, V. and Yatham, L. (1997). An open study of lamtrigine in refractory bipolar depression. Psychiatry Research, 72, 145–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.7 Drugs for cognitive disorders

6.2 Somatic treatments

6.2.7 Drugs for cognitive disorders

Leslie Iversen

Introduction
Alzheimer's disease
Attention-deficit hyperactivity disorder
Chapter References

Introduction

Cognitive disorders are among the most difficult of all nervous system illnesses to treat as they affect the most complex and least clearly understood aspects of brain function. Animal studies cannot accurately mirror the complexities of human cognition, and there are few, if any, animal models of human cognitive illnesses. As so few drugs have been found to exert clinically significant effects, animal models for testing novel cognition-enhancing agents have unknown predictive value. However, progress has been made in recent years with improved international agreement on the criteria used to approve new cognition-enhancing drugs, and the introduction of new drugs for the treatment of dementia.

Alzheimer's disease

It is important to define the objective of drug treatment in this, the most common of all forms of senile dementia. Alzheimer's disease (AD) is a progressive illness; drug treatment could treat the symptoms without influencing the course of the disease, or it might seek to delay or arrest the progressive cognitive deterioration which such patients suffer. Although the latter aim is the subject of intensive research in academic and industrial laboratories, there are currently no drugs available that target the underlying pathology of dementias and only palliative treatments are, as yet, available.

The approval of new medicines for the treatment of AD in recent years has led regulatory agencies to define more clearly what criteria should be used in assessing the clinical benefits derived from drug treatment. AD is a disease characterized by disturbances in higher cortical function, including disorders of recent memory, language function, praxis, visual perception, abstract thinking, and decision making. A variety of cognitive tests and other assessment tools are available to assess and quantify these deficits. These include composite dementia assessments designed to provide an overall summary of cognitive status, for example Blessed Rating Instruments, the Mini Mental State Examination, Alzheimer's Disease Assessment Scale–Cognition (ADAS–Cog), and the Brief Cognitive Rating Scale. There are also a variety of neuropsychological tests designed to assess particular aspects of cognitive function, and some of these are designed to permit the assessment of severely impaired patients who are unable to perform standard tests. Space does not permit any detailed description of these test batteries here; they are reviewed elsewhere.(1) Most studies with cholinesterase inhibitors in AD have used ADAS–Cog (a 70-point scale), and a four-point improvement for the drug-treated group versus placebo at 6 months has generally been accepted. This, in effect, means that patients with AD have been stabilized, since they suffer a progressive decline in cognitive scores of 7 to 10 points per annum on the ADAS–Cog scale. However, a statistically significant, but small, drug-induced improvement in a cognitive assessment score does not necessarily represent a clinically significant improvement to the patient or to their doctor. Therefore cognitive test score results must be supplemented by evidence of clinical improvement, using some form of Clinical Global Impression of Change as an outcome measure. This is usually rated by a clinician on a seven-point scale, in which 4 represents ‘no change', 1 is a ‘marked improvement', and 7 is ‘markedly worse', using a semistructured clinical interview format (e.g. the Clinician's Interview-Based Impression of Change (CIBIC)).

The development of agreed scientific and clinical standards for the approval of new drugs has largely eclipsed most of the older drugs that had been used in the treatment of AD and other dementias, since none of them can meet these standards. The older drugs include a range of cerebral vasodilators (e.g. dihydroergotoxin, papaverine, isoxsuprine, cinnarizine) and the so-called ‘nootropics' (e.g. piracetam, oxiracetam, aniracetam), which were widely used in some European countries, as well as the so-called ‘metabolic enhancers' (e.g. idebenone and indeloxazine) which were popular for a while in Japan (the latter drugs were removed from the Japanese reimbursable list in 1998).

Attention has focused instead on the cholinergic agents. This approach has its basis in the ‘cholinergic hypothesis' of dementia.(2,3) The ability of the cholinergic blocking drug scopolamine to disrupt learning and memory in animals and in healthy human volunteers indicates that acetylcholine plays a key role in attention and short-term memory functions in the brain. The cholinergic hypothesis was boosted by the discovery in the 1970s that cholinergic neurones are particularly damaged or absent from the brains of patients dying with AD, and that the extent of damage to the cholinergic system correlates with the severity of dementia in life. In AD the damage appears to be particularly severe in the system of cholinergic neurones located deep in the forebrain in the nucleus basalis of Meynert, whose fibres branch extensively and innervate most areas of the cerebral cortex. This neuronal system forms part of the ascending reticular activating system, which plays a key role in the process of selective attention—essential for the laying down of new memories. Consequently, there has been considerable interest in the possibility that ‘cholinergic replacement therapy' might relieve the symptoms of AD, in the same way that dopamine replacement therapy has successfully been employed in the treatment of Parkinson's disease.

One approach has been to develop drugs that mimic acetylcholine and act as agonists at the muscarinic cholinergic receptors in brain, but which, unlike acetylcholine itself, are bioavailable and brain-penetrant. Attention has focused on the discovery and development of muscarinic agonists that show selectivity for the m1-receptor subtype, which is the predominant form present in the cerebral cortex. The most thoroughly studied cholinomimetic to date is xanomeline, a compound that acts as a highly potent and selective m1-receptor agonist. Clinical effects were assessed in a multicentre study of 343 patients with AD.(4) Those patients on the highest dose (75 mg three times a day) who completed the study showed significant improvement when assessed using the ADAS–Cog scale (p = 0.045), and this group also showed a significant overall global improvement using CIBIC (p = 0.022). In addition to cognitive improvements, patients receiving xanomeline also exhibited significant behavioural improvement, with dose-dependent reductions in vocal outbursts, suspiciousness, delusions, agitation, and hallucinations. Xanomeline is unlikely to be used in the treatment of AD because of its relatively short duration of action, but these results suggest that further research on cholinomimetics may still be justified.

The most successful approach so far has been the use of inhibitors of the enzyme acetylcholinesterase. Such drugs boost the function of acetylcholine after its release from cholinergic nerve terminals by slowing the normally rapid enzymatic inactivation of the neurotransmitter. Inhibitors of acetylcholinesterase have been known since the nineteenth century with the discovery of physostigmine, a plant product used as an arrow-tip poison. Irreversible organophosphate inhibitors of acetylcholinesterase were later developed as chemical warfare agents (‘nerve gases'), and for more peaceful uses as insecticides. Despite their colourful past, low doses of this class of compounds have proved effective as cognitive enhancers in a wide range of animal tests, including those in which cholinergic function is deliberately impaired.(5) The first clinical trials in patients with AD were performed with physostigmine, and there is now an extensive literature on this topic. Most of the clinical trials have confirmed that physostigmine has significant beneficial effects on cognitive performance in AD patients. However, it has limited usefulness because, although it is absorbed rapidly, it has only a very short half-life in plasma. This means that to obtain any sustained cognitive benefit it has to be given in doses that are sufficiently high to elicit a number of adverse side-effects. Thus, the therapeutic window is very narrow.(3,6) A slow-release formulation of physostigmine may improve its profile and is now under development (Table 1). Other cholinesterase inhibitors with longer duration of action have also been assessed, and three of these have so far gained approval for use in AD, with others in advanced stages of development. The first to be approved was tacrine, a drug first described some 50 years ago, which was then given a new lease of life.(7) It was the first cholinesterase inhibitor to be tested in large-scale properly controlled clinical trials in AD, eventually involving several thousand patients.(8) It led to modest, but significant, improvements in cognitive performance and global clinical ratings, and was approved for human use in 1993. Although this was an important milestone, tacrine clearly had several limitations. One problem is that the drug can cause hepatocellular injury, and therefore patients using tacrine require careful clinical monitoring by means of regular blood tests to look for signs of liver toxicity. Elevated plasma transaminase levels were the main reasons for drop-out in the major tacrine trials, and this together with other adverse side-effects means that more than 50 per cent of patients with AD were unable to tolerate the drug. Tacrine is chemically an acridine and thus has carcinogenic potential, although this may not be of particular relevance to elderly patients with AD it is another undesirable property. Having enjoyed a brief period of clinical use in AD, tacrine has now been withdrawn from most major pharmaceutical markets, as it is clear that second-generation cholinesterase inhibitors have clear advantages.

Table 1 Acetylcholinesterase inhibitors for Alzheimer's disease

Clinical data from several thousand patients with AD involved in trials with ‘second-generation' cholinesterase inhibitors are now available(7,9) (see Table 1 for a list of these agents.) The first of these to gain approval in 1997 was donepezil. This is a potent inhibitor that demonstrates selectivity for acetylcholinesterase over the plasma butyrylcholinesterase enzyme, although it is not clear that this conveys any particular clinical advantage. Donepezil has a very long half-life in animals and humans (plasma half-life of more than 48 h) and consequently it causes a long-lasting inhibition of the enzyme. This probably explains why it is better tolerated than any of the first-generation cholinesterase inhibitors by both animals and human subjects. Results of large-scale clinical trials over periods of 15 weeks(10) and 24 weeks(11) have been reported. The 15-week study was a double-blind placebo-controlled multicentre outpatient trial involving 468 patients with mild to moderately severe AD. Patients were randomized to receive placebo, 5 mg donepezil, or 10 mg donepezil once a day. Both doses of the drug were well tolerated and caused significant improvements in the ADAS–Cog, CIBIC, and Mini Mental State Examination scores. With the higher dose of donepezil, 38 per cent of all the patients treated demonstrated clinical improvement (scores of 1, 2, or 3) compared with 18 per cent of those receiving placebo. The most common side-effects were transient mild nausea, insomnia, and diarrhoea. An important finding was that there was no evidence of any hepatotoxicity. The 24-week study involved another 473 patients and the same doses of donepezil. Again, there were significant improvements in cognitive test scores and in global clinical assessments (CIBIC).

The approval of donepezil was another landmark. It is well tolerated and produces a significant, if modest, beneficial effect in patients with mild to moderately severe AD. However, donezepil will not necessarily gain immediate and universal acceptance. In some countries (e.g. the United Kingdom) it is argued that the drug is too costly, that it provides at best only a modest improvement, and that longer-term studies are needed before its safety can be properly assessed. On the other hand, the availability of an officially approved medicine will certainly encourage physicians to pay more careful attention to the diagnosis of AD in their patients, and even a modest improvement may be considered worthwhile. Donepezil is only the first of a series of acetylcholinesterase inhibitors likely to be approved for use in AD over the next few years, some of which are listed in Table 1. Eptastigmine is closely related chemically to physostigmine, but has a much-improved duration of action. Rivastigmine is another carbamate that causes a long-lasting inhibition of the enzyme, and it has already been approved for use in some European countries. Galanthamine and huperzine are examples of plant-based medicines. Metrifonate is a very long-lasting cholinesterase inhibitor of the organophosphate type, used previously as an antiparasitic agent.

Some general conclusions can be drawn from the results now available on the use of cholinesterase inhibitors in AD.(12) These drugs cause, at best, modest improvements in cognition and overall clinical condition. Not all patients with AD will benefit from them, the proportion ranges from 30 to 50 per cent; although the clinical benefits of drug treatment in patients showing a response persist for up to 24 months. It is unlikely that any further major improvements will be seen with this class of drugs. There is a bell-shaped dose–response curve; low doses cause too little inhibition of the enzyme to be effective, while high doses cause too much enzyme inhibition leading to adverse side-effects. The maximum inhibition of acetylcholinesterase that is achievable varies with each drug, from levels of less than 50 per cent for physostigmine, eptastigmine and tacrine, to levels of 50 to 80 per cent for galanthamine, donepezil, and metrifonate. While not all the compounds listed in Table 1 will gain approval, physicians will soon have a wide choice of compounds available for treating the symptoms of AD. All the drugs act by the same mechanism, and are consequently likely to suffer from the same side-effects and limitations. However, this situation is an improvement on the position just a few years ago when no medicines were available for treating patients with AD.

Attention-deficit hyperactivity disorder

Attention-deficit hyperactivity disorder (ADHD) is one of the most thoroughly studied disorders in child psychiatry, and the increasingly common use of stimulant drugs to treat this disorder has become the focus of much public attention and debate in recent years.(13) ADHD is defined in terms of three key features: lack of sustained attention, impulsivity, and hyperactivity. According to the earlier DSM-III diagnostic definition, ADHD affects approximately 5 per cent of all school-age children. However, the DSM-IV definition includes subcategories (e.g. primarily inattentive), and the diagnosis of ADHD now includes more than 10 per cent of children.(14,15)

Because of the interest in the drug treatment of ADHD, a number of assessment tools have been developed. These include the widely used Conners Teacher Rating Scale, the Conners Parent Rating Scale, and a variety of tests designed to measure hyperactivity, problem behaviour, attention, and other aspects of cognition, as well as academic performance.(16)

The most commonly used drugs are the psychostimulants D-amphetamine, methylphenidate, and pemoline, and of these methylphenidate is by far the most widely prescribed. In more than 100 published trials these drugs have been found to have significant beneficial effects on all three key symptoms of ADHD in approximately 70 per cent of the treated children. The clinically effective dose range is between 0.2 and 0.5 mg/kg for D-amphetamine and from 0.3 to 1.0 mg/kg for methylphenidate.

The mechanism of action of all three agents is similar; they act principally as inhibitors of the dopamine-uptake mechanism in the brain and, in addition, promote the release of this neurotransmitter, thus stimulating dopaminergic mechanisms. The drugs also act to an important extent on noradrenaline-containing neurones to promote an increased release of this monoamine.(17) It is paradoxical that stimulant drugs, whose actions include an ability to promote hyperactivity, should have a calming effect on hyperactive children. However, there are a number of explanations for this. One is that actions of these amphetamine derivatives show the ‘rate dependency' typical of other central nervous system agents, i.e. they tend to stimulate low rates of behaviour and to suppress high rates.(18) An alternative view is that the relatively low doses of amphetamines used in the treatment of ADHD would not have stimulant effects even in normal healthy adults.(17)

There are few animal models that can be used in the study of psychostimulant use or ADHD. Gainetdinov et al.(19) have recently described an animal model in mice which were genetically engineered to delete the gene for the dopamine transporter. Such animals have elevated levels of dopamine in their brains and are behaviourally hyperactive. Paradoxically, D-amphetamine decreases activity in these animals, in keeping with the ‘rate-dependency' hypothesis.

The use of amphetamines, particularly methylphenidate, has increased rapidly during the past 25 years, particularly in the United States where 3.5 million children were reported to be receiving the drug in 1997. The largest increases in use in recent years have been among girls and teenagers. It is becoming clear that the beneficial effects of these drugs in prepubertal children continue into adolescence.(14) Indeed, one of the still unanswered questions is when should such treatment stop? The use of amphetamines in Europe has been at a much lower level so far, although their use in ADHD has also been increasingly rapidly. In the United Kingdom, for example, only 2000 prescriptions for methylphenidate were written in 1990, but this number had risen to 92 000 by 1997. In turn, such widespread use provokes other problems. The relatively free availability of psychostimulant drugs in the classroom has led to some ‘trafficking' and a small, but worrying, increase in intravenous abuse.(20)

Chapter References

  1. Gershon, S., Ferris, S.H., Kennedy, J.S., et al. (1994). Methods for the evaluation of pharmacological agents in the treatment of cognitive and other deficits in dementia. In Clinical evaluation of psychotropic drugs: principles and guidelines (ed. R.F. Prien and D.S. Robinson), pp. 467–99. Raven Press, New York.

  2. Bartus, R.T., Dean, R.L., Beer, B., and Lippa, A. (1982). The cholinergic hypothesis of geriatric memory dysfunction. Science, 217, 408–17.

  3. Sahakian, B.J. (1988). Cholinergic drugs and human cognitive performance. In Handbook of psychopharmacology, Vol. 20 (ed. L.L. Iversen, S.D. Iversen, and S.H. Snyder), pp. 393–424. Plenum Press, New York.

  4. Bodick, N.C., Offen, W.W., Levey, A.I., et al. (1997). Effects of xanomeline, a selective muscarinic receptor agonist, on cognitive function and behavioral symptom in Alzheimer's disease. Archives of Neurology, 54, 465–73.

  5. Rupniak, N.M.J., Steventon, M.J., Jennings, C.A., and Iversen, S.D. (1989). Comparison of the effects of four cholinomimetic agents on cognition in primates following disruption by scopolamine. Psychopharmacology, 99, 189–95.

  6. Davis, K.L. and Mohs, R.S. (1982). Enhancement of memory processes in Alzheimer's disease with multiple-dose intravenous physostigmine. American Journal of Psychiatry, 139, 1421–4.

  7. Giacobini, E. (1998). Cholinesterase inhibitors for Alzheimer's disease therapy: from tacrine to future applications. Neurochemistry International, 32, 413–19.

  8. Qizilbash, N., Whitehead, A., Higgins, J., Wilcock, G., Schneider, L., and Farlow, M. (1998). Cholinesterase inhibition for Alzheimer's disease? A meta-analysis of the tacrine trials. Journal of the American Medical Association, 280, 1777–82.

  9. Farlow, M.R. and Evans, R.M. (1998). Pharmacological treatment of cognition in Alzheimer's dementia. Neurology, 51 (Supplement 1), S36–44.

  10. Rogers, S.L., Doody, R.S., Mohs, R.C., and Friedhoff, L.T. (1998). Donepezil improves cognition and global function in Alzheimer's disease: a 15 week, double blind placebo controlled study. Archives of Internal Medicine, 158, 1021–31.

  11. Rogers, S.L., Farlow, M.R., Doody, R.S., Mohs, R.C., and Friedhoff, L.T. (1998). A 24 week, double blind, placebo controlled trial of donepezil in patients with Alzheimer's disease. Neurology, 50, 136–45.

  12. Benzi, G. and Moretti, A. (1998). Is there a rationale for the use of acetylcholinesterase inhibitors in the therapy of Alzheimer's disease? European Journal of Pharmacology, 346, 1–13.

  13. Gibbs, N. (1998). The age of Ritalin. Time, 30 November, 86–9.

  14. Garland, E.J. (1998). Pharmacotherapy of adolescent attention deficit hyperactivity disorder: challenges, choices and caveats. Journal of Psychopharmacology, 12, 385–3.

  15. Sagvolden, T. and Sergeant, J.A. (1998). Attention deficit/hyperactivity disorder—from brain dysfunctions to behaviour. Behavioural Brain Research, 94, 1–10.

  16. Klein, R.G., Abikoff, H., Barkley, R.A., et al. (1994). Clinical trials in children and adolescents. In Clinical evaluation of psychotropic drugs: principles and guidelines (ed. R.F. Prien and D.S. Robinson), pp. 501–46. Raven Press, New York.

  17. Solanto, M.V. (1998). Neuropsychopharmacological mechanism of stimulant drug action in attention-deficit hyperactivity disorder: a review and integration. Behavioural Brain Research, 94, 127–52.

  18. Robbins, T.W. and Sahakian, B.J. (1979). Paradoxical effects of psychomotor stimulant drugs in hyperactive children from the standpoint of behavioural pharmacology. Neuropharmacology, 18, 931–50.

  19. Gainetdinov, R.R., Wetsel, W.C., Jones, S.R., Levin, E.D., Jaber, M., and Caron, M.G. (1999). Role of serotonin in the paradoxical calming effect of psychostimulants on hyperactivity. Science, 283, 397–401.

  20. Musser, C.J., Ahmann, P.A., Theye, F.W., Mundt, P., Broste, S.K., and Mueller-Rizner, N. (1998). Stimulant use and the potential for abuse in Wisconsin as reported by school administrators and longitudinally followed children. Journal of Development and Behavior in Pediatrics, 19, 187–92.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.8 Drugs used in the treatment of the addictions

6.2 Somatic treatments

6.2.8 Drugs used in the treatment of the addictions

Fergus D. Law and David J. Nutt

Medications in perspective
Specific drugs used in addiction treatment
 | Methadone
 | L-a-Acetylmethadol hydrochloride
 | Buprenorphine
 | Dihydrocodeine tartrate
 | Naltrexone
 | Naloxone
 | Clonidine hydrochloride
 | Lofexidine
 | Acamprosate (calcium acetylhomotaurinate)
 | Disulfiram
 | Chlormethiazole (edisylate)
Chapter References

The role of medical treatments in the addictions has been and remains controversial. Indeed they have been associated with a bewildering range of individual and social perspectives, with addiction itself viewed as a lifestyle problem, a resetting of normal brain systems highjacked by drugs, or as a medical illness. However, many of these controversies may be avoided by taking a goal-oriented approach to treatment, which is consistent with all of these possible views. In this approach clinical objectives are defined, and both medications and psychological interventions are used to facilitate progress towards these objectives. Thus effectiveness is optimized when medications are used as one component of a comprehensive treatment plan.

There are no ‘magic bullets' in addiction treatment—the same pharmacological principles apply to these drug treatments as to any other. Drugs need to be given in effective doses, at appropriate intervals, allowed time to reach steady state, and also to dissipate when terminated on the basis of their half-life. Some drugs also have an abuse potential of their own (e.g. opiates, sedative–hypnotics) especially those with a rapid onset of action, and thus such drugs need to be particularly closely monitored and controlled, in order to minimize their diversion and misuse.

Medications in perspective

The clinical goal-oriented approach requires the therapist to be clear about the focus of their specific clinical objectives at each phase of the treatment process. A typical treatment plan involves three primary clinical objectives:

  • drug and psychosocial stabilization
  • detoxification
  • prevention of relapse or recurrence.

Substitution treatments, when available, not only allow time for stabilization to occur but also time to prepare for the later objectives. As the patient progresses from substitution through detoxification to abstinence, the focus sequentially shifts from one goal to the next. Stabilization itself may be either short term with the primary goal of terminating drug use ‘on top' of the prescription, or longer term where it is commonly known as maintenance. The goals of maintenance are either psychosocial stabilization in preparation for detoxification, or the more limited goal of harm reduction in a patient in whom only partial psychosocial stabilization is achievable in the foreseeable future. Unless a sufficient degree of stabilization has been achieved prior to detoxification, the chances of a successful detoxification are strictly limited. The harm-reduction goal has generated much controversy, but one of its major benefits is the reduction of spread of HIV and hepatitis B and C among injecting drug users. In this group stable long-term treatment is preferable to repeated cycles of premature discontinuation followed by relapse to uncontrolled drug use. Careful monitoring is required to ensure that patients do not continue to use on top of their prescription. Such use is treated with focused pharmacological and psychological interventions, and ultimately (if appropriate) with discharge from substitution treatment if insufficient progress is made.

Even when substitution treatments are not available, treatment of the addiction will still involve these same three clinical objectives. Drug stabilization prior to detoxification involves ironing out the fluctuations in day-to-day use, and following detoxification involves stabilizing the desires or tendencies to use the drug (e.g. craving and urges). In both cases the goal is to ensure that drug use becomes independent of mental state and circumstances.

Specific drugs used in addiction treatment

This chapter deals with methadone, L-a-acetylmethadol hydrochloride (LAAM), dihydrocodeine tartrate (DF118), buprenorphine, clonidine, lofexidine, naltrexone, naloxone, acamprosate, disulfiram, and chlormethiazole, and covers the addiction indications only. Many of these drugs or their preparations are not licensed for use in addiction treatment (e.g. DF118, methadone tablets and injection), or are currently licensed in only one or a few countries (e.g. clonidine in Germany, lofexidine in the United Kingdom, buprenorphine in France and the United Kingdom, and LAAM in the United States).

Methadone(1,2 and 3)

This is a long-acting opioid analgesic which is particularly suitable for substitution treatment in opioid addiction, but difficult to withdraw from due to the prolonged nature of the withdrawal syndrome.

Pharmacology: a strong µ-opioid agonist.

Types of compounds available: liquid, injectable, and tablet formulations.

Pharmacokinetics: peak plasma level occurs 2 to 4 h after oral dosing, and 1 h after intramuscular injection; half-life is 25 h after regular oral use.

Side-effects: similar to other µ-opioids, including mental blunting, sweating, constipation, nausea, and analgesia.

Toxic effects: acute overdose leads to respiratory depression and pulmonary oedema.

Indications: maintenance, stabilization, and detoxification in opioid addicts. Indicated for use in opiate-dependent patients during pregnancy.

Contraindications: respiratory depression or failure, monoamine oxidase inhibitors given concurrently or in the last 2 weeks, obstetric use, or severe liver disease. Use with caution in elderly people.

Interactions: respiratory depression in combination with other sedative drugs. Renal clearance affected by urinary pH. Metabolism affected by hepatic enzyme induction and inhibition.

Effects of withdrawal: moderate but prolonged abstinence syndrome, especially poor sleep.

Dosage and administration: taken as a single daily dose, or occasionally twice daily. Dose used depends on the level of dependence. If unknown, initially 10 to 20 mg daily. Some centres use intravenous preparations. The minimum dose that covers withdrawal symptoms for 24 h should be given, and increased in 5- to 10-mg amounts as necessary. Close monitoring is necessary by clinical assessment and urine drug screen.

L-a-Acetylmethadol hydrochloride(4)

LAAM is a congener of methadone with the major advantage that it has a much longer half-life, which means that supervised consumption of medication requires only three visits a week. However, take-home medication is not allowed and its use is restricted to specialist clinics.

Pharmacology: a synthetic µ-opioid agonist closely related to methadone but with a much longer half-life, in part due to active metabolites which are more potent than the parent drug.

Types of compounds available: aqueous solution.

Pharmacokinetics: onset of opioid effect is 2 to 4 h; duration of action is 48 to 72 h; half-lives for LAAM and its metabolites are 2 to 4 days; it takes 2 weeks to reach steady state.

Side-effects: too rapid escalation of the dose may result in sedation, orthostatic hypotension, poor concentration, and overdose.

Toxic effects: as for methadone. Overdose occurs with too frequent (daily) dosing, use of multiple drugs, or ‘on-top' use due to impatience with its slow onset of action.

Indications: maintenance, stabilization, and detoxification (where supervised consumption is available), or if methadone does not stop withdrawal symptoms for the full 24 h.

Contraindications: pregnancy (transfer to methadone). Dose should be reduced in elderly people, and in renal and hepatic impairment.

Interactions: as for methadone.

Effects of withdrawal: as for methadone, but with a milder withdrawal syndrome.

Dosage and administration: give three times a week or on alternate days. Increase dose by 20 to 40 per cent prior to 72-h dosing interval. Transfer methadone to LAAM by giving 1.2 to 1.3 times the daily methadone dose; and LAAM to methadone by waiting at least 48 h and then giving 0.8 times the LAAM dose. If low or unknown tolerance, the initial dose is 20 to 40 mg three times weekly. Adjust dose in 5- to 10-mg steps, but no more frequently than weekly at the most. Strongly warn patients of the risk of supplementation with street drugs especially prior to steady state. LAAM is detected by urine screens for methadone, and close clinical and urine monitoring is necessary to assess compliance and on-top use.

Buprenorphine(2,5,6,7 and 8)

Advantages over methadone and other full µ-agonists are its safety in overdose, the attenuation of the drug ‘high' during on-top use, and its low levels of psychological reinforcement and withdrawal symptomatology during detoxification.

Pharmacology: a partial µ-opioid agonist, which explains the ceiling on respiratory depression. Slow onset of action. Dissociates slowly from the µ-receptor.

Types of compounds available: 0.2-, 0.4-, 2-, 4-, or 8-mg sublingual tablets, or 0.3-mg ampoules for injection.

Pharmacokinetics: sublingual tablets absorbed rapidly into the buccal mucosa and released slowly into the blood stream. Peak plasma concentration at 2 to 6 h.

Side-effects: withdrawal symptoms if either too little or too much is given. Nausea and vomiting are rare in addicts.

Toxic effects: as for methadone, but respiratory depression is much less common.

Indications: maintenance, stabilization, and detoxification, but not for use in pregnancy. May be especially suitable for opioid antagonist assisted withdrawal. No dosage adjustment needed in renal failure or elderly people.

Contraindications: not recommended in severe respiratory disease. Use with care in severe liver disease.

Interactions: as for methadone.

Effects of withdrawal: mild but delayed withdrawal syndrome.

Dosage and administration: initial dose is 2 or 4 mg increasing by 50 to 100 per cent of previous dose until the required dose level is reached. Doses above 12 mg given on alternate days. Minimize withdrawal symptoms by reducing by 1 mg every 3 to 4 days. The injectable form is not recommended for use in addiction treatment. Monitor clinical state and urine samples for compliance and on-top use.

Dihydrocodeine tartrate(2,9)

Advantages over methadone occur in situations where long-acting opioids may be inappropriate. DF118 is often preferred by patients, and by doctors treating the young, low-dose users, and in acute situations (e.g. in police custody). Disadvantages are its ease of misuse, high levels of psychological reinforcement due to its rapid onset of action, and its unfavourable side-effect profile.

Pharmacology: a weak short-acting µ-opioid agonist.

Types of compounds available: 30- or 40-mg oral tablets for use three to six times a day, and a 60-, 90-, or 120-mg slow-release preparation (DHC Continus) for use every 12 h. Parenteral preparation and elixir are also available.

Pharmacokinetics: peak plasma levels at 1.5 to 1.75 h; half-life 3.5 to 4.5 h.

Side-effects: more likely to cause sedation, dizziness, stimulation, euphoria, constipation, histamine release, psychomimetic effects, and disturbing dreams than other opioids.

Toxic effects: precipitation of life-threatening exacerbations of asthma. In overdose, coma with myotonic twitching, grand mal convulsions, and rarely rhabdomyolysis may occur.

Indications: maintenance, stabilization, and detoxification.

Contraindications: acute exacerbations of asthma, lower respiratory tract infection, respiratory depression, and hepatic failure. Caution in renal impairment and elderly people.

Interactions: as for methadone. May enhance the effects of warfarin.

Effects of withdrawal: mild withdrawal syndrome.

Dosage and administration: dose depends on level of dependence. Monitor clinical state and urine screen to confirm compliance and termination of on-top use.

Naltrexone(2,10,11)

Naltrexone is used to maintain abstinence in detoxified opiate addicts during the period of highest vulnerability to relapse following detoxification. It blocks the ‘high' produced by opiates and promotes the extinction of conditioned responses.(12) It also has a role in alcohol misuse and ultra-rapid opioid detoxification.

Pharmacology: long-acting non-selective opioid antagonist.

Type of compound available: 50-mg oral tablet.

Pharmacokinetics: peak plasma concentrations reached at 1 h. Active metabolite with 12-h half-life. Duration of action is dose related, and a single dose can be effective for up to 48 h.

Side-effects: overlap with a mild withdrawal syndrome may occur. Occasionally, gastrointestinal irritation, headaches, arthralgia, flattening of mood, and rash occur.

Toxic effects: severe long-lasting opioid withdrawal in dependent addicts. Reversible liver toxicity at high dose in obese and elderly people. Liver function tests should be monitored especially if baseline tests are impaired.

Indications: prevention of impulsive relapse following detoxification in opioid users. Opioid antagonist assisted withdrawal. Reduction of reinforcing effects of alcohol.

Contraindications: acute hepatitis or liver failure, and active peptic ulcer. Caution is necessary in hepatic or renal impairment.

Interactions: very high opiate doses may overcome the competitive opioid blockade, and be potentially life-threatening.

Effects of withdrawal: none.

Dosage and administration: treatment is initiated in specialist drug centres following baseline liver function tests, but may be continued by any doctor. Following an opioid-negative urine and a naloxone challenge, 25 mg is given on the first day, and then 50 mg daily for 3 to 6 months. Thrice weekly dosing (100/100/150 mg) may occasionally improve compliance. Supervision of consumption by a supportive person, urine tests to monitor compliance, and regular reviews to discuss concerns are very important in maximizing effectiveness.

Naloxone(2,13,14)

Naloxone is an intravenous analogue of naltrexone. The most common uses are in the treatment of opioid overdose and during naltrexone induction.

Pharmacology: a short-acting competitive non-selective opioid antagonist.

Types of compounds available: injectable form for intramuscular, intravenous, or subcutaneous use.

Pharmacokinetics: plasma half-life 1 to 2 h.

Side-effects: withdrawal in opiate-dependent subjects; nausea and vomiting; rarely, high blood pressure and pulmonary oedema can occur.

Toxic effects: these are rare, although very occasional deaths due to acute pulmonary oedema, extreme hypertension, and ventricular arrhythmias have occurred in those with known myocardial disease.

Indications: naloxone is used as the diagnostic test of opioid dependence, and as a challenge test prior to naltrexone initiation. It is also used for opioid-antagonist-assisted withdrawal, and in combination with oral opiate agonists to reduce misuse by the injectable route. Naloxone also reverses the effects of opioid overdose, and it may help in overdose due to alcohol and benzodiazepines. High oral doses are used to reverse opioid-induced constipation. In neonates it is used for the reversal of the effects of opioids given to mothers during labour.

Contraindications: none (safe in neonates, children, pregnancy, elderly people). Caution is advisable in opioid dependence, painful conditions, and cardiovascular disease.

Interactions: severe hypertension following reversal of coma due to clonidine overdose.

Effects of withdrawal: none.

Dosage and administration: in opioid overdose, give 0.8 to 2 mg intravenously (5 to 10 µg/kg in neonates and children) and repeat at 2- to 3-min intervals until desired response. Lower doses are used in adults (0.1–0.2 mg) to reverse opioid-induced respiratory depression, but higher doses are needed with buprenorphine and s-receptor agonists. Continue naloxone by infusion or repeated injection if necessary to maintain recovery. During naltrexone induction, give 0.2 mg parenterally followed by 0.8 mg 30 min later (or 0.6 mg 30 s later if given intravenously). In equivocal cases give 1.6 mg.

Clonidine hydrochloride(2,15,16 and 17)

Clonidine is a non-opioid which suppresses the physical symptoms and signs of opioid withdrawal. It is particularly useful in assisting methadone withdrawal. It is used in conjunction with symptomatic treatments as it is relatively ineffective for subjective symptoms, muscle/bone aches, stomach cramps, and insomnia.

Pharmacology: clonidine is an antihypertensive agent that is a partial agonist at a2-adrenoceptors. It decreases the central and peripheral (sympathetic) noradrenergic activity by stimulating the presynaptic receptors in the locus coeruleus.

Types of compounds available: tablet, liquid, sustained release capsule, and transdermal preparation. Tablet licensed in Germany.

Pharmacokinetics: peaks at 90 min; terminal elimination half-life at 20 to 25 h.

Side-effects: these include hypotension, sedation, dry mucous membranes, bradycardia, depression, impotence, constipation and diarrhoea, sleep disturbance, fluid retention, headache, euphoria, and Raynaud's phenomenon.

Toxic effects: a clonidine withdrawal syndrome may occur on abrupt withdrawal or non-compliance (see below). Paralytic ileus, psychotic features, or depression can also occur. Coma or severe sedation can occur on acute overdose.

Indications: it is used for rapid opiate withdrawal and opiate antagonist assisted withdrawal. It has also been used for alcohol, benzodiazepine, and nicotine withdrawal.

Contraindications if poor compliance is likely: low baseline blood pressure, disorders of cardiac pacemaker activity and conduction, cardiovascular and cerebrovascular disease, and porphyria. Caution is necessary in renal and hepatic impairment, peripheral vascular disease, and where there is a history of depression or psychosis.

Interactions: these occur with sedative drugs. Phenothiazines may increase hypotension. Tricyclic antidepressants concurrently or 2 to 3 weeks prior to using clonidine may block its effects.

Effects of withdrawal: an increase in sympathetic activity with symptoms mimicking the withdrawal syndrome may occur 18 to 72 h after the last dose on abrupt termination. Blood pressure rebound is rare when used for less than 1 month. Both these effects are minimized by gradual withdrawal.

Dosage and administration: expertise is needed to monitor a clonidine detoxification over 1 to 3 weeks. Start clonidine after discontinuation of the opioid. Following a test dose, tablets are given four to six times daily building up to 2 mg daily over a few days in inpatients but half this dose in outpatients. Patches applied once weekly and supplemented by tablets if withdrawal symptoms occur. Frequent monitoring for hypotension and bradycardia is needed.

Lofexidine(17,18)

Lofexidine is an analogue of clonidine, but easier to use because there is less hypotension and sedation.(18)

Pharmacology: as for clonidine; differences occur possibly because it is more potent at the A subtype of a2-adrenoceptors.(19)

Types of compounds available: 0.2-mg oral tablets; licensed in the United Kingdom only.

Pharmacokinetics: peak at 3 h; elimination half-life of 15 h.

Side-effects: as for clonidine, but markedly less hypotension and other side-effects.

Toxic effects: as for clonidine. Little rebound effect on blood pressure and no psychiatric complications or misuse reported.

Indications and contraindications: as for clonidine.

Interactions: as for clonidine.

Effects of withdrawal: as for clonidine, but less rebound.

Dosage and administration: treat for 1 to 3 weeks. Dose may be started before opiate is stopped. Can be started at high dose, but usually built up by 0.4 mg daily over a few days. Aim for a minimum of 1.6 mg daily in four divided doses, increasing to a maximum daily dose of 2.4 mg. Plan for a peak in the dose when the peak of withdrawal symptoms are expected. Blood pressure should be monitored 2 h after the initial dose, and daily as the dose is increasing. After peak withdrawal the dose should be reduced by 0.2 to 0.4 mg daily.

Acamprosate (calcium acetylhomotaurinate)(20,21)

Acamprosate is a non-aversive agent used to maintain abstinence in alcohol-dependent patients during the most vulnerable period following detoxification, which may work as an anticraving agent.

Pharmacology: this is not fully understood. Affects the brain g-aminobutyric acid (inhibitory) and glutamate (excitatory) systems.

Types of compounds available: oral enteric-coated tablets containing 333 mg acamprosate.

Pharmacokinetics: peaks at 5 h with a half-life 21 h; steady state after 7 days.

Side-effects: there are a range of dose-related side-effects which are mainly mild and transient, including diarrhoea and other gastrointestinal effects, pins and needles in the limbs, skin pruritus, confusion, and sexual effects. Transient reductions in diastolic blood pressure occur in those with alcohol-induced hepatic cirrhosis.

Toxic effects: hypercalcaemia is a theoretical possibility following overdose.

Indications: maintenance of abstinence following alcohol detoxification. Suitable for use in those with liver dysfunction.

Contraindications: renal impairment and severe hepatic failure.

Interactions: concomitant food decreases bioavailability.

Effects of withdrawal: none.

Dosage and administration: begin treatment as soon as possible after detoxification, and continue for 1 year. Four tablets a day (2–1–1) with meals if body weight is less than 60 kg, but six tablets a day (2–2–2) if over 60 kg. The drug should be continued during alcohol relapses.

Disulfiram(2,22,23)

An unpleasant disulfiram–ethanol reaction occurs when alcohol is consumed, acting as a deterrent and as a punishment if drinking occurs. Disulfiram is used under specialist supervision during periods of vulnerability to relapse.

Pharmacology: disulfiram is an aldehyde dehydrogenase inhibitor leading to the accumulation of acetaldehyde after ethanol consumption.

Types of compounds available: 200-mg oral tablets.

Pharmacokinetics: inhibition of alcohol dehydrogenase develops slowly over 12 to 24 h and peaks at 48 h.

Side-effects: relatively non-toxic on its own, but may cause drowsiness, fatigue, halitosis, nausea, vomiting, and a decrease in libido. With alcohol, disulfiram causes nausea, vertigo, anxiety, blurred vision, hypotension, chest pain, palpitations, tachycardia, facial flushing, and throbbing headache. Symptoms can last 3 to 4 days, but may persist for 1 week. Symptoms may occur even with small amounts of alcohol, but 25 to 50 per cent of patients experience little or no reaction at standard doses.

Toxic effects: the disulfiram–ethanol reaction may be very severe with respiratory depression, cardiovascular collapse, cardiac arrhythmias, coma, cerebral oedema, hemiplegia, convulsions, and death. Chronic treatment and overdose may cause high blood pressure, hepatotoxicity, and neuropsychiatric complications.

Indications: if a deterrent to the impulsive use of alcohol is required or for the maintenance of abstinence, especially if there is high motivation and good compliance in the patient.

Contraindications: cardiac failure, cardiovascular or cerebrovascular disease, hypertension, peripheral neuropathy, psychosis, severe personality disorder, suicide risk, pregnancy, and breast feeding. It should be used with caution in hypertension, diabetes mellitus, epilepsy, impaired hepatic or renal function, respiratory disorders, cerebral damage, and hypothyroidism, as it may exacerbate these conditions. Caution is necessary in elderly people.

Interactions: caution is necessary with other drugs. Inhibition of phenytoin, diazepam, chlordiazepoxide, theophylline, warfarin, and caffeine metabolism. Acute psychosis or confusional state may occur with metronidazole. Concurrent tricyclic antidepressants may exacerbate the disulfiram–ethanol reaction and cause a toxic confusional state.

Effects of withdrawal: none but restoration of alcohol dehydrogenase depends on de novo enzyme synthesis which occurs over 6 or more days.

Dosage and administration: after 24 h without alcohol or when all alcohol has left the body, give 800 mg as a single dose on day 1, then reduce dose over 5 days to 100 to 200 mg. Effectiveness is dose related. Blood pressure should be monitored regularly if the patient is taking over 500 mg/day. Compliance is improved with monitoring (carbon disulphide breath test) and supervision. Patients should be warned not to ingest any alcohol, including alcohol in food, liquid medicines, and even toiletries. An alcohol challenge test may be done in specialist centres.(24) The patient should be reviewed every 6 months at a minimum. Alcohol should be avoided for at least 1 week on terminating disulfiram.

Chlormethiazole (edisylate)(2,25)

Chlormethiazole is a sedative–hypnotic–anxiolytic which also inhibits the metabolism of alcohol resulting in a more gradual elimination of alcohol from the body.

Pharmacology: chlormethiazole is an agonist at the picrotoxin/barbiturate site of the g-aminobutyric acid A receptor, a glutamate antagonist, and an inhibitor of alcohol dehydrogenase.

Types of compounds available: oral and parenteral forms.

Pharmacokinetics: oral form peaks within 1 h; plasma half-life is 4 h but double this in elderly people.

Side-effects: conjunctival irritation, nasal congestion, tingling in the nose, headaches, and reversible elevation of liver function tests.

Toxic effects: respiratory depression, sudden fall in blood pressure, anaphylactic reactions, and death (often due to combination with alcohol).

Indications: acute alcohol withdrawal and delirium tremens in inpatients.

Contraindications: alcohol addicts who continue to drink, pulmonary insufficiency, pregnancy, and lactation. Caution is necessary in outpatient use, renal impairment, severe liver damage, and cardiac and respiratory disease.

Interactions: alcohol and diazoxide may cause severe respiratory depression. Plasma levels are increased by cimetidine. Severe bradycardia occurs with propranolol.

Effects of withdrawal: rebound insomnia and anxiety (as with other sedative drugs).

Dosage and administration: titrate using three or four daily doses according to patient response. Initially give two to four capsules, then nine to twelve in divided doses over the next 24 h, six to eight capsules on day 2, four to six on day 3, reducing to zero by day 6 to 9 in order to avoid dependency. Only use by infusion where resuscitation facilities are available; initially give 3 to 7.5 ml/min, then reduce to 0.5 to 1 ml/min.

Chapter References

  1. Martin, W.R., Jasinski, D.R., Haertzen, C.A., et al. (1973). Methadone—a re-evaluation. Archives of General Psychiatry, 28, 286–95.

  2. Dollery, C. (ed.) (1991). Therapeutic drugs, Vols 1 and 2. Churchill Livingstone, Edinburgh.

  3. Ward, J., Mattick, R.P., and Hall, W. (ed.) (1998). Methadone maintenance treatment and other opioid replacement therapies. Harwood Academic, Australia.

  4. Blaine, J.D., Thomas, D.B., Barnett, G., Whysner, J.A., and Renault, P.F. (1981). Levo-alpha acetylmethadol (LAAM) clinical utility and pharmaceutical development. In Substance abuse: clinical problems and perspectives (ed. J.H. Lowinson and P. Ruiz), pp. 360–88. Williams and Wilkins, Baltimore, MD.

  5. Jasinski, D.R., Pevnick, J.S., and Griffiths, J.D. (1978). Human pharmacology and abuse potential of the analgesic buprenorphine. Archives of General Psychiatry, 35, 501–16.

  6. Cowan, A. and Lewis, J.W. (ed.) (1995). Buprenorphine: combatting drug abuse with a unique opioid. Wiley-Liss, New York.

  7. Bickel, W.K. and Amass, L. (1995). Buprenorphine treatment of opioid dependence: a review. Experimental and Clinical Psychopharmacology, 3, 477–89.

  8. Nutt, D.J. (1997). Receptor pharmacology of buprenorphine. Research and Clinical Forums, 19, 9–15.

  9. Weiss, B. (1959). Dihydrocodeine: a pharmacologic review. American Journal of Pharmacy and the Sciences Supporting Public Health, 131, 286–301.

  10. Kleber, H.D. and Kosten, T.R. (1984). Naltrexone induction: psychologic and pharmacologic strategies. Journal of Clinical Psychiatry, 45, 29–38.

  11. Gonzalez, J.P. and Brogden, R.N. (1988). Naltrexone. A review of its pharmacodynamic and pharmacokinetic properties and therapeutic efficacy in the management of opioid dependence. Drugs, 35, 192–213.

  12. Mello, N.K., Mendelson, J.H., Kuehnle, J.C., and Sellars, M.S. (1980). Operant analysis of human heroin self-administration and the effects of naltrexone. Journal of Pharmacology and Experimental Therapeutics, 216, 45–54.

  13. Handal, K.A., Schauben, J.L., and Salamone F.R. (1983). Naloxone. Annals of Emergency Medicine, 12, 438–45.

  14. McNicholas, L.F. and Martin, W.R. (1984). New and experimental therapeutic roles for naloxone and related opioid antagonists. Drugs, 27, 81–93.

  15. Gossop, M. (1988). Clonidine and the treatment of the opiate withdrawal syndrome. Drug and Alcohol Dependence, 21, 253–9.

  16. Gold, M.S. (1993). Opiate addiction and the locus ceruleus: the clinical utility of clonidine, naltrexone, methadone and buprenorphine. Psychiatric Clinics of North America, 16, 61–73.

  17. Myles, J.S. (1996). Alpha-2-adrenoceptors in addiction. Journal of Psychopharmacology, 10 (Supplement 3), 49–52.

  18. Kahn, A., Mumford, J.P., Rogers, G.A., and Beckford, H. (1997). Double-blind study of lofexidine and clonidine in the detoxification of opiate addicts in hospital. Drug and Alcohol Dependence, 44, 57–61.

  19. Herman, B.H. and O'Brien, C.P. (1997). Clinical medications development for opiate addiction: focus on non-opioids and opioid antagonists for the amelioration of opiate withdrawal symptoms and relapse prevention. Seminars in Neuroscience, 9, 158–72.

  20. Littleton, J. (1995). Acamprosate in alcohol dependence: how does it work? Addiction, 90, 1179–88.

  21. Wilde, M.I. and Wagstaff, A.J. (1997). Acamprosate: a review of its pharmacology and clinical potential in the management of alcohol dependence after detoxification. Drugs, 53, 1038–53.

  22. Banys, P. (1988). The clinical use of disulfiram (Antabuse): a review. Journal of Psychoactive Drugs, 20, 243–60.

  23. Heather, N. (1993). Disulfiram treatment for alcohol problems: is it effective and, if so, why? In Treatment options in addiction: medical management of alcohol and opiate abuse (ed. C. Brewer), pp. 1–18. Gaskell, London.

  24. Brewer, C. (1984). How effective is the standard dose of disulfiram? A review of the alcohol–disulfiram reaction in practice. British Journal of Psychiatry, 144, 200–2.

  25. Majumdar, S.K. (1990). Chlormethiazole: current status in the treatment of the acute ethanol withdrawal syndrome. Drug and Alcohol Dependence, 27, 201–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.9.1 Convulsive therapy in the twenty-first century

6.2.9 Other somatic treatments

6.2.9.1 Convulsive therapy in the twenty-first century

Max Fink

Introduction
Origins
Indications
Defined disorders
 | Schizophrenia
 | Depressive mood disorders
 | Delusional (psychotic) depression
 | Manic mood disorders
 | Motor disorders
 | Intractable seizure disorders
 | Consideration of age
Principles of treatment
 | When to consider ECT
 | An effective treatment
 | The role of continuation treatments
 | ECT augmentation of psychotropic drugs
 | Risks of ECT
 | Contraindications
 | Technical considerations
 | Training and certification
Mechanism of action
 | Further reading
Chapter References

Introduction

Electroconvulsive therapy (ECT), or electroshock, is the most effective modern treatment for those with severe and persistent emotional disorders. It is safe for patients of all ages, for people with debilitating systemic illnesses, and for pregnant women. It relieves more symptoms in a briefer span of time than do psychotropic drugs. Treatments are usually given three times a week for 2 to 7 weeks. For a sustained recovery, weekly or biweekly continuation treatments are administered for several months. The duration of the treatment is similar to that of the psychotropic medications frequently used for the same conditions.

The treatment is underutilized. In some countries, its use is discouraged, indeed prohibited, in the belief that it damages the brain. In others, physicians are untutored in its use and ignore it. In yet others, it is used because psychotropic medications are too expensive, but the analogous expense for anaesthetics limits ECT use to its unmodified form.

Origins

At the turn of the century, when patients with neurosyphilis seemed to be relieved by malarial fevers, it was deemed possible to treat one illness with another (Julius Wagner-Jauregg received the 1928 Nobel Prize for Medicine for this discovery.) The observation that patients with dementia praecox (schizophrenia) were relieved of their psychosis after suffering seizures supported the concept of an antagonism of seizures and psychosis. Ladislas Meduna in Hungary noted that the concentrations of brain glial cells in patients with dementia praecox were low and in those with epilepsy were high. The theory of antagonism encouraged Meduna to raise the concentration of brain glia cells in schizophrenic patients by inducing epilepsy. On 24 January 1934, after he injected camphor-in-oil into a man with the catatonic form of schizophrenia, the patient seized and recovered without incident. Following the model of malarial fever therapy, Meduna repeated the injections every 3 days, and after the fifth seizure, the patient, for the first time in 4 years, fed and cared for himself and talked spontaneously. After three additional treatments he recovered, and he was well when Meduna left Hungary in 1939.(1)

Seizures induced chemically, with either camphor or pentylenetetrazol (Metrazol), were rapidly adopted worldwide as the treatment for dementia praecox, but the procedure was painful and so alternative means were sought. In 1938, Ugo Cerletti and Luigi Bini, in Rome, demonstrated the ease of administration and the efficiency of electrically induced seizures. Within a short while, these became the standard form of convulsive therapy and remain so today.

Indications

The breadth of action of convulsive therapy is unique among modern psychiatric treatments. It was introduced as a treatment for dementia praecox, but within a few years it was further recognized as a means to relieve depression and mania, delusional states, and catatonia. Furthermore, its use in those suffering from the neuroleptic malignant syndrome and parkinsonian rigidity has recently been acknowledged.

ECT should be considered when the onset of an emotional disorder is acute, when changes in mood, thought, and motor activities are pronounced, when the cause of the disorder is believed to be biochemical or physiological, when the condition interferes with the patient's daily life, or when other treatments have failed. It is effective in treating the psychotic patient and the patient with a disorder of mood, either mania or depression, regardless of the cause or severity. Those who have delusional depression, who are guilt-ridden or feel worthless, who believe others control their lives and influence their minds and behaviour, who unreasonably suspect their partners of being unfaithful, or who are so racked by mental pain that they contemplate suicide, respond positively, and in relatively short order. Patients with mania, with or without psychosis, are also excellent candidates, as are those with manic delirium and rapid cycling states.

Among patients with schizophrenia, those with a predominance of positive signs are best treated with the combination of a neuroleptic medication and ECT. Those who have deteriorated after prolonged illness to a predominance of negative signs do not respond well to ECT.

Less well known is the effectiveness of ECT in treating movement disorders. It can relieve the excitement and restlessness of the manic, the mutism, motor rigidity, and stupor of the catatonic, the hand-wringing of the elderly depressed, and the rigidity of parkinsonism, no matter what psychiatric classification has been assigned to the illness. Many illnesses classified in DSM-IV respond to ECT (Table 1). The efficacy of ECT for the range of disorders listed here is particularly impressive when we consider that it is frequently the last resort, applied after other treatments have failed and after patients have suffered from their disorders for months, even years.

Table 1 Clinical diagnoses in which ECT is effectivea. Oxford University Press, UK

ECT is not considered useful for a patient with a neurosis, situational maladjustment, personality disorder, or drug dependence. It is of limited benefit for anyone with a lifelong history of mental and emotional dysfunction, unless the onset was acute and well-defined or unless there are prominent affective or psychotic features. If such a patient evinces suicidal impulses, ECT should be weighed as treatment. The principal psychiatric illnesses for which ECT is not recommended are listed in Table 2.

Table 2 Diagnoses in which ECT is considered ineffective. Oxford University Press, UK

Defined disorders

Schizophrenia

During the first two decades after its introduction, convulsive therapy became the primary treatment for dementia praecox and remained so until the introduction of chlorpromazine and other new medications in the 1950s. Medications also replaced insulin coma and leucotomy, two other treatments for schizophrenia developed in 1933 and 1935. These treatments were highly risky with limited efficacy. Because they were introduced at the same time as ECT, with the same target population, and produced similar electrophysiological and neuropsychological effects, many clinicians and many in the public confused the three treatments and still do so today. In the succeeding two decades, however, numerous cases proved resistant to pharmacotherapy, despite megadosages of antipsychotic drugs, complex and experimental combinations, and adjunctive measures. Faced with these failures, clinicians once again tried ECT and found it effective.

It was not that medications were used in place of ECT because they were more effective. Rather, they were chosen for their ease of use (only a prescription was required of the physician, not a complex intervention), lower cost, and the belief that the risks of medications, though still unknown, were probably less than the acknowledged risks of ECT, especially its effects on cognition.(2)

Psychotic symptoms were reduced and hospitalization periods shortened in approximately 75 per cent of the cases treated with ECT or Metrazol. ECT-treated patients showed higher discharge rates, more symptom relief, and fewer relapses than did patients treated with psychotherapy, milieu therapy, or sedatives. The improvement rates of those treated with ECT were 50 to 70 per cent, contrasted with 10 to 30 per cent for historical controls.

Treatment with ECT alone or combined with chlorpromazine had more positive results, both in the short term and the long term, than treatment with chlorpromazine alone. In first-admission or acutely ill schizophrenic patients, the efficacy of phenothiazines and ECT was the same.

In a well-controlled study, Smith et al.(3) assigned consecutive schizophrenic patients in a community hospital to treatment with chlorpromazine alone (average 655 mg/day) or chlorpromazine (400 mg/day) combined with bilateral ECT three times a week. Sixty days after admission, 84 per cent of the chlorpromazine group and 48 per cent of the ECT–chlorpromazine group remained hospitalized. The mean length of hospitalization during the year after the initial admission was 159 days for the chlorpromazine group and 102 days for the ECT–chlorpromazine group. Eight of 24 patients (33 per cent) in the chlorpromazine and two of 20 patients (10 per cent) of the ECT/chlorpromazine groups were hospitalized again in the year after their original stay.

In a noteworthy study, May(4) randomly assigned 228 ‘middle prognosis' state-hospitalized patients with schizophrenia to one of five treatment groups: psychotherapy alone, trifluoperazine or chlorpromazine alone, individual psychotherapy plus the neuroleptic medications, ECT, and milieu therapy. ECT proved more effective than either psychotherapy alone or milieu therapy; it achieved almost the same level of short-term improvement as did neuroleptic therapy. In follow-up reports, May et al.(5) concluded:

Patients who had been treated with ECT fared, in the long run, at least as well as those given drug therapy, and in some respects even better, but not to a statistically significant extent. It seems that the status and role of ECT in the treatment of schizophrenia merit serious objective study. The empirical results support both its efficacy and the need for further studies and are contrary to the emotional and at times inflammatory attacks on this treatment.

Comparisons of neuroleptic drugs combined with either ECT or sham ECT show that real ECT is more effective and has a quicker onset than does sham ECT. Nine studies comparing a neuroleptic alone with a neuroleptic combined with ECT report that the combination has a significant advantage in speed and quality of response. Also effective is the addition of ECT to clozapine in patients who have failed a clinical trial of clozapine alone.(6)

In light of these favourable reports, how can one explain the prevalent negative attitude toward convulsive therapy for schizophrenia? It is probable that the enthusiastic use of ECT in diverse types of schizophrenia ignored Meduna's observation that the treatment was most effective in patients who had been ill for only a few years, perhaps because of its ease of use.(7) That ease may also have led to its use in patients who had already developed the chronic negative forms of the disorder. Since these patients failed to improve, the overall view of ECT's efficacy was inconsistent and clouded. At present, we consider ECT an effective intervention for patients with schizophrenia, especially for those whose have not yet developed a predominance of negative symptoms.

Depressive mood disorders

Convulsive therapy achieved its widest use and greatest efficacy in the relief of mood disorders, both depression and mania. Depressive mood disorders, dominated by sadness, hopelessness, fear of the future, and persistent thoughts that life is no longer worth living, are evinced in several forms: melancholia, delusions, pseudodementia, and catatonia. Melancholia, or melancholic depression, is manifested by vegetative symptoms of inability to sleep, interrupted feeding, and weight loss, at times amounting to 20 per cent of the body weight. Work, sex, and family are disregarded. Thoughts of suicide may dominate the individual's behaviour.

Overwhelmed by feelings of helplessness, hopelessness, and worthlessness, the patient may feel certain that others are watching or talking about him or her, or the patient may hear voices when no one is present. The patient may even imagine that events depicted on a television or cinema screen apply directly to him or her. Such abnormal thoughts are delusions; the state of depression combined with thought disorder is labelled delusional depression or psychotic depression.

Because the depressed patient is unaware of the day's events, registers little of what happens to him or her, and has a sharply compromised memory, it is difficult for the patient's family to distinguish the condition from Alzheimer's dementia. But dementia symptoms brought about by depression can be reversed with treatment. The condition is therefore known as pseudodementia or reversible dementia.

When the patient is mute, sitting rigidly in a chair, or lying motionless on a bed, and is unresponsive to questions and commands, he or she seems to be in a stupor. The state is called catatonia or depressive stupor.

It is useful to identify the various forms of depression, because some call for specific treatments. Melancholic patients and those with pseudodementia often respond to antidepressant medications, but psychotic depressed patients require high doses of both antidepressant and antipsychotic medications. Catatonic depressed patients respond best to sedative drugs such as the barbiturates or the benzodiazepines. But all patients with any of these disorders respond to ECT. Although it may not be the first treatment chosen, it is almost always effective, even after extended medication trials have failed.(8,9,10,11 and 12)

Customarily, a psychopharmacologist prescribes a medication suitable for particular symptoms, recommending selected medications for the unipolar or the bipolar form of illness, for the patient with or without psychosis, and for the patient with catatonia, but ECT remains the most broad and effective treatment for each of these disorders. It is more effective than the tricyclic antidepressants or the monoamine oxidase inhibitors. Medication treatment, even at its most successful, only approximates that of ECT.

A depressive mood disorder increases the likelihood of early death, not only because of suicide but because the patient's body undergoes changes associated with systemic disease. Depressed patients examined in an urban community survey were more likely to die within the 1-year follow-up period than were subjects who were not depressed.(13,14 and 15) During the 2 years after hospital treatment for a mental disorder, more former patients died of natural and accidental causes and of suicide.(16,17) Those who were treated with ECT were more likely to live and to demonstrate greater clinical improvement than those treated with pharmacotherapy.(18) Their suicide attempts were fewer (0.8 per cent) than were those of patients treated with antidepressant medications alone (4.2 per cent).(19) This was also true in comparison to patients treated with antidepressants (zero versus 10 per cent) or to people with no history of such attempts (1.1 versus 3.6 per cent). Clearly, the effect of ECT on the death rate in the mentally ill, particularly those with mood disorders, must be a major consideration in treatment recommendations.

Delusional (psychotic) depression

An example of ECT's efficacy is found in the experience with delusional depression. In 1977, Glassman and associates at Columbia University reported that only three of 13 delusional depressed patients (23 per cent) improved when they were treated with high doses of imipramine, while 14 of 21 non-delusional patients (66 per cent) improved under the same treatment.(20,21) Nine of the 10 unimproved delusional patients later responded well to ECT. These findings were repeatedly verified.

In a study of 437 depressed hospitalized patients treated with imipramine in doses of 200 to 350 mg/day for 25 days or longer, 247 (57 per cent) were evaluated as recovered and were discharged.(22) When the remaining unimproved 190 patients were treated with bilateral ECT, 156 (72 per cent) were evaluated as recovered. In seeking to understand why so many (43 per cent) of the depressed patients had not improved with imipramine, the authors, on examining the patients' psychopathological features, found that most of them were delusional and depressed.

In other studies, only a third of those with delusional depression recovered when treated with antidepressant drugs alone.(23) Half recovered when treated with antipsychotic drugs alone. Two-thirds of those treated with ECT or with the combination of high doses of both antidepressant and antipsychotic drugs, however, regained their health.

In a 2-year study of late-life depression, 47 per cent of the delusional depressed patients treated with medication relapsed earlier and more often than the non-delusional depressed (15 per cent), indicating that delusional depression is particularly resistant to medication.(24) It is, however, so amenable to ECT that it is considered a primary indication for its use. But the condition is difficult to diagnose and inadequate treatment is frequent. In a three-hospital research study of ECT and continuation medications, only two of 52 delusional depressed patients had adequate courses of medication treatment before they were referred for ECT.(25)

Manic mood disorders

Episodes of mania, a mood disorder dominated by grandiosity, expansiveness, feelings of increased power and energy, and excitement, can last for hours, days, weeks, or months.(26) Even after it disappears, however, it may recur repeatedly, or may alternate with episodes of depression, or in combination with depression and mania. When the changes take place within 1 day or a few days, the experience is labelled rapid cycling, a malignant form of the illness. Bipolar disorder is the label applied to both the manic form and to the alternating forms.

Like a depressive mood disorder, mania is manifested by disturbances in eating and sleeping, thinking, memory, and movement. The manic patient does not sleep, eats poorly, loses weight, and has trouble concentrating on problems and planning the day's activities. The patient's memory is impaired, often severely. He or she may be so disorganized as to appear demented and delirious.

In one striking form of mania, a normal person becomes excited, restless, and sleeps poorly. The individual fears that neighbours are watching him or her, and is easily frightened. The person may hide in the house or leave it abruptly, dressed inappropriately, sometimes with no clothes, and wander about the streets, and his or her hallucinations are vivid, and thoughts disorganized. Confusion alternates with mutism, posturing, rigidity, and stereotyped repetitive movements. This state, identified as delirious mania (or manic delirium), can cause physical exhaustion to the point of death.(27,28) Fortunately, the syndrome is quickly responsive to ECT.

Until the discovery of ECT, there was no effective treatment for mania. Patients were heavily sedated with opioids, bromides, or chloral, and many died as a result of poor care, inanition, and pneumonia. A summary of the reports of manic patients treated with ECT finds 371 of 562 (66 per cent) remitted or showed marked clinical improvement.(29) The introduction of chlorpromazine and other sedative drugs quickly replaced ECT in mania for the same reasons that they replaced ECT for schizophrenia. But in those instances when chlorpromazine and other antipsychotic drugs were used in place of ECT, the doses were often so high that they carried the risks of sudden death and neuroleptic malignant syndrome. Rapid neuroleptization requires repeated intravenous doses of haloperidol. The procedure is highly risky, and is associated with a high incidence of the neuroleptic malignant syndrome and a high death rate.

Lithium therapy and, lately, the anticonvulsant drugs, are now preferentially recommended, even though none of these chemical interventions has been assessed in a one-on-one comparison. In 438 manic patients treated with ECT or lithium, 78 per cent of the ECT treated group showed marked improvement compared with 62 per cent for those treated with adequate doses of lithium and 56 per cent for those treated with inadequate doses.(30) The group receiving neither ECT nor lithium fared least favourably with only 37 per cent improved.

No matter what the array of medications, some manic patients do not recover, and ECT remains the effective alternative.

Motor disorders

Catatonia

Muscular rigidity, unusual posturing, negativism, mutism, echolalia, echopraxia, and stereotyped mannerisms—the signs of catatonia—can appear suddenly and immobilize the patient. When the disorder is transient, it may be disregarded, but when it persists, it dominates the patient's mental state and behaviour, threatening his or her life. The patient undergoes forced feeding and develops bedsores, muscular atrophy, and limitations in limb movement caused by prolonged immobility. Infections occur subsequent to repeated bladder catheterization, and embolization follows from blood clots in immobilized limbs.

Catatonia is recognized in patients with affective illnesses, both depression and mania, in patients with systemic disorders, and in those with toxic brain states caused by hallucinogenic drugs. One present North American view is that catatonia is a syndrome with multiple causes and not a specific psychopathological disorder.(31) This view contrasts with the traditional European view of catatonia as a specific subtype of dementia praecox described by Kraepelin. This view was adopted by Bleuler, Gjessing, Kleist, and Leonhard, and is represented today in the writings of Beckmann. For decades, the prevailing belief in psychiatry was that each instance of catatonia represented a subtype of schizophrenia. The major classification systems in psychiatry (DSM-III, DSM-IIIR, ICD-9 and ICD-10) assigned to all patients with catatonia the diagnosis of schizophrenia, catatonic type. As a consequence, few of these patients were treated with sedatives or ECT, despite their efficacy, because neither was recommended for schizophrenia.(32) This short-sighted view was somewhat corrected in the 1994 classification system of the American Psychiatric Association (DSM-IV), which recognized catatonia as secondary to systemic illness in the class of ‘Catatonic disorder due to .... (indicate the general medical condition) [293.89]'.

Catatonia, defined by two or more characteristic motor signs in a patient with a mental disorder, appears in many guises.(33) Prominent examples are pernicious catatonia or malignant catatonia, with a high risk of death, and the neuroleptic malignant syndrome, which may follow the administration of neuroleptic drugs.(34) The disorder may be transitory or may persist for months or years. It responds to sedation with barbiturates or benzodiazepines, and amobarbital was frequently called on until the merits of diazepam and lorazepam became known. If these medications fail, catatonia can be quickly relieved by ECT, which remarkably can almost always cure within three treatments.

Neuroleptic malignant syndrome

This toxic response to neuroleptic drugs, evinced by fever, motor rigidity, negativism, mutism, and cardiovascular and respiratory instability, is indistinguishable from catatonia, except that a specific precipitant is defined. Cases have been observed in association with almost all neuroleptics, most commonly with the high-potency types such as haloperidol, fluphenazine, and thiothixene, but it is also caused by atypical ones. Like catatonia, neuroleptic malignant syndrome is responsive to ECT.

Whether neuroleptic malignant syndrome is the consequence of an excessive reduction in the amount of brain dopamine or whether it is a type of catatonia is still undetermined. Those who believe it to be a specific disorder in dopamine activity try to increase brain dopamine by prescribing bromocriptine or L-dopa and to relieve muscular rigidity and fever by using the muscle relaxant dantrolene.(35) Neither of these treatments has proved effective.

Parkinsonian disorders

The motor rigidity and tremors associated with Parkinson's disease are symptoms of other conditions as well, such as the cerebrovascular changes in the elderly, the effects of infections, and following the extended use of neuroleptic drugs. Depressed patients are often slow and hesitant in movement, rigid in posture, and tremulous. When they are treated for depression with ECT, both their motor irregularities and depressed mood are relieved.(36) To distinguish ECT's effects on rigidity from its effects on mood, Swedish scientists studied hospitalized patients suffering from a severe form of parkinsonism who were not depressed. Using real and sham ECT, they found that real ECT relieved the rigidity but not the tremor.(37,38 and 39) ECT is now an accepted treatment for parkinsonism marked by severe rigidity, whether or not a mood disorder is also evident.(40)

Intractable seizure disorders

The seizure threshold rises during the course of ECT. That this effect may be sufficient to relieve intractable epilepsy was first reported by Kalinowsky and Kennedy in 1943 and repeatedly since then.(41,42)

Status epilepticus is an emergency condition that is associated with a mortality rate of 20 per cent in adults. Its pathophysiology is the persistence of a low seizure threshold despite repeated seizures, and the failure of the usual biochemical inhibitory mechanisms to terminate an isolated seizure.(43) The administration of ever larger doses of anticonvulsant medications, proceeding from lorazepam to phenytoin, phenobarbitone (phenobarbital), and to general anaesthesia with midazolam or barbiturates, can help. But ECT is an alternative.(44)

The seizures in status epilepticus are not robust; they do not stimulate the inhibitory mechanisms required to terminate seizures. An example of the strength of a seizure can be judged by the immediate rise in serum prolactin after a sustained epileptic seizure. Within an hour after a seizure, the level of serum prolactin will indicate whether the seizure is epilepsy or a pseudoseizure. In status epilepticus, as in pseudoseizures, prolactin levels do not rise; indeed, they remain normal. This suggests that the seizures are partial or incomplete; i.e. they have failed to stimulate an inhibitory termination process. But even in patients in status epilepticus, ECT elicits maximal seizures, making it a reasonable alternative to general anaesthesia as a treatment for intractable seizures.

Consideration of age

For the most part, ECT is a treatment for adults. For decades, the attitudes of child and adolescent psychiatrists precluded consideration of ECT for all of their patients except the most devastatingly ill. The demonstrated safety of ECT in adults relaxed the prejudice against its use and led to more treatment trials. Once it became clear that the response of adolescents was similar to that of adults, the general attitude changed, and ECT is now an accepted treatment for adolescents with the same illnesses that are successfully treated by ECT in adults.(45,46 and 47) Its effective use has also been reported in prepubertal children with catatonia, severe depression, and acute psychosis, relaxing a stubborn rejection of its use in this age group.(48,49)

ECT is widely used in geriatric patients. It is called on when the side-effects of medications become intolerable or when medication trials have failed.

Principles of treatment

When to consider ECT

Most patients with severe mental illness are first given psychotropic medications and are treated with ECT only after those fail. Since the efficacy of ECT is then demonstrably clear, some physicians have asked whether it may not be wise to spare patients the courses of medications and, instead, apply ECT as the first treatment. Such thinking encouraged the 1990 American Psychiatric Association Task Force on Electroconvulsive Therapy to suggest occasions when ECT might be reasonably applied before medications are tried.(50) It seems appropriate when there is a need for a rapid definitive response, as in suicidal patients who require constant observation and restraint, or in hyperactive patients who may be a risk for themselves or others, or in those whose lives are in jeopardy from systemic illness. Also, of course, it should be considered for patients with delusional depression, manic delirium, catatonia, and neuroleptic malignant syndrome, or those who have had a prior illness that responded well to ECT or had a poor experience with medications.

How many failed trials of medications are reasonable before ECT is applied? For some patients, especially those whose practitioners are not knowledgeable about ECT, medication trials become nearly interminable and ECT is considered only when the disorder becomes worse or when the patient seeks care elsewhere. A more reasonable guideline can be derived from the experimental trials with clozapine, an agent with well-defined life-threatening risks.(51) To put patients at risk and yet obtain the possible benefits of clozapine, the researchers decided that patients who had experienced two unsuccessful courses of neuroleptic medication should be offered clozapine. This seems a reasonable standard for deciding on ECT. Practitioners may want to prescribe two different courses of medications and apply ECT if both of them fail.

In some circumstances financial considerations may also feature in the decision. If the patient is severely ill and has only a limited ability to pay for extended care, repeated unsuccessful medication trials are unwarranted. All practitioners should balance the cost of medication trials and the effective use of ECT.

An effective treatment

At one time it was believed that any seizure was therapeutic, but we now know that this is not so. A duration of under 20 s rarely presented the characteristic phases of a grand mal convulsion, which led to the recommendation that an effective treatment must be a motor seizure of at least 25 s.(52) But not all seizures of such length are effective. Seizures induced through unilateral electrodes at near-threshold energies may be of reasonable length but ineffective.(53) Even when the energies are set at 1.5 and 2.5 times the seizure threshold, the clinical outcome is not as satisfactory as it is with bilateral electrode placement.

We now rely on the recording of the ictal EEG as an index of efficacy of a treatment, and modern ECT devices facilitate such use. The typical ictal EEG presents four phases: a build-up of energies, high-voltage spike activity mixed with high-voltage slow waves (3–6 Hz), trains of lesser voltage slow waves, and an abrupt end to the electrical activity and electrical silence (Fig. 1). Such EEG patterns, generally of 35 to 130 s in duration, are associated with motor seizures that are 10 to 20 per cent shorter in duration. If seizures do not show these well-defined phases, we repeat the treatment at different energy settings until a robust EEG sequence is elicited.

Fig. 1 Treatment of a 40-year-old depressed man. (a) Two stimulations were presented at energies of 25 and 50 mC without developing an effective seizure. (b) Stimulation at 100 mC elicited an effective seizure; note the build-up and EEG slowing with spike activity. (c) Continued seizure activity with break-up of frequencies and high-voltage slow waves followed by a precise end-point and electrical silence.

Another index of seizure adequacy is the postictal rise in serum prolactin. Grand mal seizures induce the release of brain peptides into the blood. Serum prolactin is one that is easily measured. It rises within a few minutes of a grand mal seizure, reaches a peak at about 25 to 30 min, and falls to a baseline level within 2 h. The absence of a dramatic rise in serum prolactin is a sign of inadequate treatment.

When seizure characteristics are poorly defined, practitioners augment the treatment by the use of intravenous caffeine or theophylline. Patients who have been receiving benzodiazepines should be given flumazenil, the benzodiazepine antagonist, before treatment.

The role of continuation treatments

At one time, practitioners prescribed a fixed number of treatments: between six and eight seizures for depressive illnesses, and 18 or more for psychotic disorders. The intention was deliver the fewest number that would be effective, thereby minimizing the risk of adverse effects, mainly on memory and cognition. But such courses were often unsuccessful, especially when unilateral electrode placement was used and insufficient attention was paid to the electrical energy dosages. Although the symptoms may have been relieved, relapse was quick and frequent.(54) Continuation treatments were recommended as the answer to the problem.

Since most patients come to ECT after obtaining no relief from medications, it is hardly reasonable to expect those medications to prevent a relapse. After some confusion about the occasional success of continuation medication following ECT, a research group discovered that many patients had originally been given inadequate doses before ECT and received proper amounts only after successful ECT.(55,56)

Some depressed patients, however, are treated with ECT after the failure of adequate and effective courses of medications, so we cannot expect medications to sustain the benefits of ECT. In such cases, we depend on continuation ECT. Although the experimental experience with it is still limited, many psychiatrists now recommend it—sometimes to be given every other week for at least 4 months. Relapse rates are reduced in patients treated in this way.

Continuation ECT is not a new treatment. Before the introduction of modern psychotropic drugs, most patients received ECT for months, even for years. Such a span is not unreasonable; we know that medications for mental disorders are usually prescribed for long periods.

It is difficult to predict the number of ECT treatments required after the successful resolution of a mental disorder. Follow-up office visits and discussions with the patient and the family guide the doctor in prescribing the number and the frequency of treatments. A patient who has experienced no symptoms for several months may need no further treatment.

Although the administration of electroshock on an outpatient basis is not difficult, many courses are cut short because of the inconvenience in arranging for a caretaker or the disruptions in the patient's daily activities. Another hurdle, unfortunately, is the prejudice of family and friends, who, under the mistaken belief that the treatment is dangerous, dissuade the patient with overly optimistic predictions about his or her recovery.

ECT augmentation of psychotropic drugs(57,58)

The few studies that examined the effects of psychotropic drugs used alone and augmented by ECT have established the greater efficacy of the combination. Studies of chlorpromazine and of clozapine show that even after each medication failed, it proved effective once it was combined with ECT.(6) Clearly, combined therapy is the reasonable course in treating psychoses.

ECT augmentation of tricyclic antidepressants and of monoamine oxidase inhibitors gives little evidence of synergy. Because these medications are associated with cardiovascular risks, especially in the elderly, physicians usually discontinue them during ECT. Some physicians report the successful use of ECT with the selective serotonin reuptake inhibitors, but no experimental study supports such use, and the prudent physician will discontinue the medications, too, during the course of ECT.

Many patients come to ECT after failed trials of anxiolytic agents and anticonvulsants. While the evidence of interaction with ECT is slim, it suggests that these drugs impede an effective course of ECT, so they are generally stopped during the treatment.

When ECT is administered to a patient with clinically effective serum lithium levels, generally seen as 0.8 to 1.2 mmol/l, there is the risk of a postseizure delirium and confused state. If the decision is to sustain lithium treatment during ECT, the dosages are reduced so that the serum lithium levels do not rise above 0.6 mmol/l on the days of ECT.

Systemic drugs, especially those used to treat cardiovascular disorders, may put the patient at risk for hypotension, ataxia, or exaggerated cognitive deficits, but these effects can be easily managed, so they can be continued during the course of ECT. However, patients using theophylline may be at risk of a prolonged seizure; it is useful to obtain a serum theophylline level and reduce dosages if the serum levels are greater than 20 g/ml.(59)

Risks of ECT

In the early years of its use, fractures, tardive seizures, and cardiac arrhythmias were not uncommon, but the routine use of barbiturate anaesthesia and muscle relaxation with succinylcholine markedly reduced them. Headache, tongue injury, and postseizure delirium continue to be systemic risks. Headaches usually respond to analgesics, delirium to benzodiazepines, and tongue injury can be prevented by the proper application of bite-blocs.

Changes in memory in ECT are variable. All patients have difficulties with registration and recall during the course of treatment. For most, the benefits of feeling better outweigh the memory gaps and they function better than during their illness. For some, their illness so preoccupied them that they appeared demented; for these patients, the relief of their depression is accompanied by much better cognitive performance. For a few, memory problems persist and they feel strange. While they are able to perform their daily duties, their concern preoccupies them. The effects of mental illness, medications, and ECT on memory are described elsewhere.(8,11,60)

The principal risk of ECT is confusion while the treatment is underway and a persistent amnesia for personal events that occurred during the illness and treatment. On treatment days, both the anaesthesia and the seizure alter cognition, temporarily interfering with the memory of events. In the first decades of ECT use, neither anaesthesia nor adequate ventilation was used, and untoward effects on cognition were profound and frequent. But for decades, changes in practice have reduced these effects. Ventilation with pure oxygen, changes in the type of electrical current and the amounts of energy, and selected electrode placement have reduced the effects on cognition by the course of treatment so that within a few weeks after the course is over, the patients' performance on memory tests usually surpasses their pretreatment abilities.

Contraindications

There are no systemic illnesses that preclude the administration of ECT when the treatment is clearly warranted, although some conditions call for special care. Among them are severe hypertension, uncontrolled cardiac arrhythmia, bleeding tendencies, recent myocardial infarction or cerebrovascular lesion, and increased intracranial pressure or brain lesion. The case literature provides ample suggestions for the appropriate treatment with ECT of patients with these conditions.(8,61,62 and 63)

Technical considerations

The treatment

The procedures of modified ECT, the use of anaesthesia, and physiological monitoring are well established. Patients are asked to take no food for 8 h before the treatment and to void before coming to the treatment room. Although the necessary physiological monitoring can be most readily done if the patient wears a hospital gown, it is acceptable for an outpatient to wear regular clothes, as long as all restrictive items are removed. After an intravenous line is established, the treatment electrodes are applied. For many years, we favoured right unilateral electrode placement, but having recognized that such treatments are not fully effective, we now favour bilateral temporal electrode placement. Recently, attention has been given to a bifrontal electrode placement that has an efficacy equal to that of bitemporal placement and fewer cognitive and memory effects.(64)

So that seizure characteristics can be monitored, a blood pressure cuff is applied to a lower limb, and the cuff is inflated before the muscle relaxant is administered. Electromyogram electrodes are applied below the cuff to record evidence of the motor seizure. EEG electrodes are applied, usually one to the forehead and one to the mastoid.

Throughout the procedure, the patient is ventilated with pure oxygen through a face mask. An anticholinergic agent (atropine 1.0 mg or glycopyrrolate 0.2 mg) is administered through the intravenous line, followed by a barbiturate, usually methohexital (0.5–1.0 mg/kg), and then by succinylcholine (0.5–1.0 mg/kg). Etomidate, ketamine, and other barbiturates are alternative effective anaesthetics. We do not use propofol since it has been found to impede treatment efficacy. Atracurium and mivacurium are effective alternatives for succinylcholine.

The limb cuff is inflated above the systolic pressure before succinylcholine is administered, and the limb is checked for motor responses to painful stimuli or to a muscle stimulator. The patient is considered ready for the seizure when the motor responses are less noticeable. At this time, the anaesthetist applies the bite-bloc between the patient's teeth to protect tongue and teeth from the direct stimulation of the masseter muscles, which usually results in a sharp jaw clench. The chin is held tightly by the anaesthetist so that the patient will not open his or her mouth and disgorge the bite-bloc during the stimulation.

Energy dosing has become complicated. For most patients, an effective energy dose can be estimated by the half-age formula.(65) Since modern devices provide energies between 25 and 500 mC, graduated in 5 per cent steps, it is possible to set the initial energy at a percentage of 500 mC, estimated at half the patient's age. Some physicians use a full-age formula. Others recommend direct experimental estimates of the seizure threshold by an empirical process—applying a low amount of energy and doubling it in repeated stimulations, until a full grand mal seizure is observed. For subsequent treatments, the patient is usually treated at 1.5 or 2.0 times the observed threshold. Half-age estimates for energy selection are acceptable for treatments with bitemporal or bifrontal electrode placements, but a direct estimate of seizure threshold is considered necessary when unilateral electrodes are used. After determining the seizure threshold, we are not yet sure how to select the effective energy level. At 1.5 and 2.5 times the seizure threshold energy, treatments are ineffective. Two reports offer the possibility that the efficacy of unilateral electrode treatments can be equated to the efficacy of bitemporal ECT by increasing energy to six times the seizure threshold, but at this level the effects on memory and cognition are no longer spared and the advantages of unilateral ECT are lost.(66,67)

The physician has three guides to estimate the quality of the seizure. First, he or she should observe the motor seizure in the electromyogram. A duration of at least 25 s is an accepted minimum, except in the elderly. For them, we have to be satisfied with shorter durations of seizures, since these are often the best that can be obtained.

Next, the physician should note the increase in the heart rate. During the seizure, it will rise to 50 per cent above resting levels and fall quickly when the seizure is over. The duration of the heart rate increase is usually longer than that of the motor seizure.

Third, keeping in mind that the duration of the EEG seizure is usually between 30 and 120 s, the physician should adjust the energy dose for the second treatment if the first seizure did not evince the anticipated characteristic EEG phases. Occasionally, a seizure persists beyond 150 or 180 s. In such a case, intravenous diazepam (5 mg) is administered and repeated every 30 s until the seizure is over. During a prolonged EEG seizure, the motor activity and the heart rate provide no guide, so we rely on the EEG to protect against this complication. Some physicians recommend intravenous phenytoin, but such treatment is ineffective, since the anticonvulsant effect of phenytoin comes from high brain levels, and effective anticonvulsant levels are achieved in hours, not seconds; far too long to prevent damage from a very prolonged seizure. Others recommend repeated doses of the barbiturate used for anaesthesia, but the anticonvulsant properties of barbiturates are inferior to those of the benzodiazepines.

In a postseizure delirium, which occurs in about 10 per cent of the treatments, the patient is poorly aware of where he or she is and may thrash about and be confused. It is more common in the first and second treatments than in later ones. Reassurance, calm talk, and gentle handling of movements that might be harmful can usually allay such states. If the restlessness does pose risks, it can be calmed by intravenous diazepam or droperidol.

After treatment, hospital patients return to their rooms, where their behaviour is monitored until they are fully able to care for themselves. Many patients return to ward activities within 2 h; the elderly may require supervision for the day. Outpatients may leave the facility in the company of an adult caretaker as soon as they can walk easily. Although physicians try to limit the activities of their patients, it seems reasonable to stipulate that patients may do what they can do. That is, patients receiving outpatient ECT should be encouraged to participate in their normal activities with the supervision of their caretaker.

The ECT course

Occasionally a single treatment relieves a disorder, but such instances are so rare as to be noteworthy. The basic course is more often between six and 20 treatments. These are usually given three times a week at the onset and, after the symptoms show some relief, are reduced to twice or once a week. The resolution of catatonia is frequently accomplished in three to five treatments; depressive disorders require six to twelve. Manic and schizophrenic disorders may require series of 20 or more.

Training and certification

It is surprising that, for a procedure so technical and complicated, a psychiatrist is not required to obtain special experience or certification. Unfortunately, training is haphazard. ECT is rarely taught in medical school. In the United States, many hospitals where doctors do their residency training pay no attention to ensuring competence. Because psychiatry board authorities in the United States make no provision in their guidelines for training in ECT, and do not query a candidate's competence in it, the hospitals have little incentive in providing an adequate experience. Practitioners who wish to gain skill in this discipline learn at the risk of their early patients, or seek a preceptorship, or participate in the occasional week-long course provided at a few training sites in the United States. From time to time courses are organized by the Royal College of Psychiatrists in the United Kingdom, and by practitioners in Australia and Europe. These are generally announced on the website www.electroshock.org

Mechanism of action

As we lack understanding of the causes of the common mental disorders, so we lack knowledge of the mechanisms by which seizures alter mental functions. When convulsive therapy was first considered effective, its most prominent side-effect was amnesia, and much debate centred on whether amnesia was, in fact, the mechanism for improving thought and mood. Psychodynamic theories that saw the cause of mental disorders in disturbed early life experiences encouraged that view, because when memories of these experiences surfaced in later life and became intolerable, the amnesia induced by ECT successfully erased them.

Others focused on the physiological effects of seizures, especially the changes in the interseizure EEG. Such changes were found to be necessary, but not sufficient, for recovery.(68) Recent studies have revived an interest in this hypothesis.(69)

Brain neurohumours and neurohumour receptors, so important in our present views of the action of drug therapies, are emphasized by many to explain the benefits of ECT. But here, too, the experimental data fail to find reasonable correlations.

My own view is that the neuroendocrine system is the most likely agent of change brought about by ECT. Neuroendocrine dysregulation is prominent in patients with the mental disorders for which ECT is effective. Thyroid, adrenal, sex gland, and hypothalamic dysfunction are common in patients with disorders in mood, thought, motor activity, feeding, sleep, sex, growth, and maturation. Indeed, every aspect of body physiology and mental activity is affected by these glands, as seen in the action of the adrenal glands in depressive mood disorders.

In the severely depressed patient, the adrenal glands produce too much cortisol. In turn, the high levels in the blood disrupt the normal diurnal rhythms of other glandular discharges, and the glands do not respond to the usual feedback mechanisms. The most prominent features of depression—failure to eat, loss of weight, inability to sleep, loss of interest in sex, inability to concentrate thoughts, and difficulties in memory—are distortions in functions regulated by the adrenal glands acting interdependently with the pituitary and hypothalamic cells, in a self-adjusting feedback.(70)

Each seizure stimulates the hypothalamus to discharge its hormones, which cause the pituitary gland to discharge its products, which then affect the level of cortisol. The first effects of this cascade of events are transitory, but repeated seizures restore the normal interactions of the hypothalamic–pituitary–adrenal axis hormones. Feeding and sleep become normal; motor activity, mood, memory, and thought follow suit.

How does a seizure cause such profound changes in physiology? In electroshock, the currents from the stimulating electrodes on each temple pass through the central parts of the brain, stimulating both the hypothalamus to discharge its hormones and the centrencephalic structures to produce a bilateral grand mal seizure. (One of the flaws in unilateral electrode placement is that the currents have to take indirect routes to affect the pertinent areas of the brain.)

The massive amounts of hypothalamic and pituitary hormones that enter the bloodstream during ECT are measurable within a few minutes. They circulate throughout the body, affecting all the body's cells—a compelling and welcome sign of recovery.

After some courses of ECT, the return to normal endocrine function persists. At other times, the glands revert to their abnormal activities, and the mental disorder becomes evident again. In these cases, repeated stimulation of the hypothalamus and the pituitary by continuation ECT can restore and sustain the normal glandular functions and normal mental state.

These experiences indicate that the brain secretes substances that regulate mood and thought. Although we have not yet identified these substances, their action seems analogous to those of insulin on sugar metabolism, thyroxin on cellular metabolism, and parathormone on calcium metabolism. The secretion that seems most likely is thyrotrophin-releasing hormone, a tripeptide produced by the hypothalamus. When it is injected into a patient, it has euphoriant and antidepressant effects. Because it is rapidly metabolized, however, its action is short.(71) Finding a congener of thyrotrophin-releasing hormone that has a robust resistance to metabolic degradation seems a reasonable target of chemical research, especially since it is apparent that ECT is an effective treatment for severe mental disorders, with actions that differ from those of psychoactive drugs.

Further reading

Textbooks

Abrams, R. (1997). Electroconvulsive therapy (3rd edn). Oxford University Press, New York.

Coffey, C.E. (1993). The clinical science of electroconvulsive therapy. American Psychiatric Association Press, Washington, DC.

Endler, N.S. and Persad, E. (1988). Electroconvulsive therapy. The myths and the realities. Huber, Toronto.

Fink, M. (1979). Convulsive therapy: theory and practice. Raven Press, New York.

Fink, M. (1999). Electroshock: restoring the mind. Oxford University Press, New York.

Kellner, C.H. (ed.) (1991). Electroconvulsive therapy. Psychiatric Clinics of North America, 14.

Kiloh, L.G., Smith, J.S., and Johnson, G.F. (1988). Physical treatments in psychiatry. Blackwell Science, Melbourne.

Handbooks (technical information)

Beyer, J.L., Weiner, R.D., and Glenn, M.D. (1998). Electroconvulsive therapy. A programmed text (2nd edn). American Psychiatric Association Press, Washington, DC.

Guttmacher, L.B. (1994). Psychopharmacology and electroconvulsive therapy. American Psychiatric Association Press, Washington, DC.

Kellner, C.H., Pritchett, J.T., Beale, M.D., and Coffey, C.E. (1997). Handbook of ECT. American Psychiatric Association Press, Washington, DC.

Royal College of Psychiatrists (1995). The ECT handbook. Royal College of Psychiatrists, London.

History of convulsive therapy and its controversies

Fink, M. (1984). Meduna and the origins of convulsive therapy. American Journal of Psychiatry, 141, 1034–41.

Fink, M. (1991). Impact of the anti-psychiatry movement on the revival of ECT in the U.S. Psychiatric Clinics of North America, 14, 793–801.

Fink, M. (1997). Prejudice against ECT: competition with psychological philosophies as a contribution to its stigma. Convulsive Therapy, 13, 253–65.

Fink, M. (1999). Electroshock: restoring the mind. Oxford University Press, New York.

Fink, M. (1999). Convulsive therapy: a history. In A century of psychiatry (ed. H. Freeman), pp. 96–9, 229–32. Mosby-Wolfe, London.

Lebensohn, Z.M. (1984). Electroconvulsive therapy: psychiatry's villain or hero? American Journal of Social Psychiatry, 4, 39–43.

Case material

Convulsive Therapy (1985–1997). Raven Press, New York. Now Journal of ECT (1997). Lippincott-Raven, New York.

Fink, M. (1999). Electroshock: restoring the mind. Oxford University Press, New York.

Information for patients and their families

Information is available on website www.electroshock.org

Educational videotapes

Abrams, R. and Swartz, C. (1990). The technique of ECT. Somatics, Lake Bluff, IL.

Fink, M. (1986). Informed ECT for patients and families. Informational videotape. Somatics, Lake Bluff, IL.

Fink, M. (1986). Informed ECT for health professionals. Informational videotape. Somatics, Lake Bluff, IL.

Grunhaus, L. (1988). Electroconvulsive therapy: E.C.T.—the treatment, the questions, the answers. University of Michigan Medical Center, Ann Arbor, MI.

Official surveys of ECT

American Psychiatric Association (1978). Electroconvulsive therapy. American Psychiatric Association, Washington, DC.

American Psychiatric Association (1990). Electroconvulsive therapy: recommendations for treatment, training and privileging. American Psychiatric Association, Washington, DC.

Consensus Conference (1985). Electroconvulsive therapy. Journal of the American Medical Association, 254, 103–8.

Latey, R.H. and Fahy, T.J. (1986). Electroconvulsive therapy in the Republic of Ireland, 1982. Galway University Press.

Pippard, J. and Ellam, L. (1981). Electroconvulsive therapy in Great Britain, 1980. Gaskell, London.

Chapter References

  1. Meduna, L. (1985). Autobiography. Convulsive Therapy, 1, 43–57, 121–38.

  2. Fink, M. and Sackeim, H.A. (1996). ECT for schizophrenia? Schizophrenia Bulletin, 22, 27–39.

  3. Smith, K., Surphlis, W.R.P., Gynther, M.D., and Shimkunas, A. (1967). ECT-chlorpromazine and chlorpromazine compared in the treatment of schizophrenia. Journal of Nervous and Mental Disease, 144, 284–90.

  4. May, P.R. (1968). Treatment of schizophrenia. Science House, New York.

  5. May, P.R., Tuma, A.H., Dixon, W.J., et al. (1981). Schizophrenia. A follow-up study of the results of five forms of treatment. Archives of General Psychiatry, 38, 776–84.

  6. Fink, M. (1998). ECT and clozapine in schizophrenia. Journal of ECT, 14, 223–6.

  7. Meduna, L. (1939). Die Konvulsionstherapie der Schizophrenie. Rückblick und Ausblick (The convulsive therapy of schizophrenia: retrospect and prospect). Psychiatrisch-neurologische Wochenschrift, 41, 165–9.

  8. Abrams, R. (1997). Electroconvulsive therapy (3rd edn). Oxford University Press, New York.

  9. Coffey, C.E. (ed.) (1993). The clinical science of electroconvulsive therapy. American Psychiatric Association Press, Washington, DC.

  10. Fink, M. (1979). Convulsive therapy: theory and practice. Raven Press, New York.

  11. Fink, M. (1999). Electroshock: restoring the mind. Oxford University Press, New York.

  12. Kellner, C.H. (ed.) (1991). Electroconvulsive therapy. Psychiatric Clinics of North America, 14, 793–1035.

  13. Bruce, M.L. and Leaf, P.J. (1989). Psychiatric disorders and 15 month mortality in a community sample of older adults. American Journal of Public Health, 79, 727–30.

  14. Rorsman, B., Hagnell, O., and Lauke, J. (1986). Psychiatric mortality in the Lundby study: an overview. Acta Psychiatrica Belgica, 42, 98–103.

  15. Singer, E., Garfinkel, R., Cohen, S.M., et al. (1976). Mortality and mental health. Evidence from the Midtown Manhattan study. Social Science and Medicine, 10, 517–25.

  16. Black, D.W., Warrack, G., and Winokur, G. (1985). Excess mortality among psychiatric patients. The Iowa record-linkage study. Journal of the American Medical Association, 253, 58–61.

  17. Black, D.W. and Winokur, G. (1986). Prospective studies of suicide and mortality in psychiatric patients. Annals of the New York Academy of Science, 487, 106–13.

  18. Philibert, R.A., Richards, L., Lynch, C.F., and Winokur, G. (1995). Effect of ECT on mortality and clinical outcome in geriatric unipolar depression. Journal of Clinical Psychiatry, 56, 390–4.

  19. Avery, D. and Winokur, G. (1978). Suicide, attempted suicide, and relapse rates in depression. Archives of General Psychiatry, 35, 749–53.

  20. Glassman, A.H., Kantor, S.J., and Shostak, M. (1975). Depression, delusions, and drug response. American Journal of Psychiatry, 132, 716–19.

  21. Kantor, S.J. and Glassman, A.H. (1977). Delusional depressions: natural history and response to treatment. British Journal of Psychiatry, 131, 351–60.

  22. Avery, D. and Lubrano, A. (1979). Depression treated with imipramine and ECT: the deCarolis study reconsidered. American Journal of Psychiatry, 136, 559–62.

  23. Kroessler, D. (1985). Relative efficacy rates for therapies of delusional depression. Convulsive Therapy, 1, 173–82.

  24. Flint, A.J. and Rifat, S.L. (1998). Two-year outcome of psychotic depression in late life. American Journal of Psychiatry, 155, 178–83.

  25. Mulsant, B.H., Haskett, R.F., Prudic, J., et al. (1997). Low use of neuroleptic drugs in the treatment of psychotic major depression. American Journal of Psychiatry, 154, 559–61.

  26. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  27. Bond, T.C. (1980). Recognition of acute delirious mania. Archives of General Psychiatry, 37, 553–4.

  28. Fink, M. (1999). Delirious mania. Bipolar Disorders, 1, 54–60.

  29. Mukherjee, S., Sackeim, H.A., and Schnur, D.B. (1994). Electroconvulsive therapy of acute manic episodes: a review of 50 years' experience. American Journal of Psychiatry, 151, 169–76.

  30. Black, D.W., Winokur, G., and Nasrallah, A. (1987). Treatment of mania: a naturalistic study of electroconvulsive therapy versus lithium in 438 patients. Journal of Clinical Psychiatry, 48, 132–9.

  31. Fink, M. (1997). Catatonia. In Contemporary behavioural neurology (ed. M. Trimble and J. Cummings), pp. 289–309. Butterworth Heinemann, Oxford.

  32. Fink, M. and Taylor, M.A. (1991). Catatonia: a separate category for DSM-IV? Integrative Psychiatry, 7, 2–10.

  33. Taylor, M.A. (1990). Catatonia. A review of the behavioral neurologic syndrome. Neuropsychiatry, Neuropsychology and Behavioral Neurology, 3, 48–72.

  34. Fink, M. (1996). Neuroleptic malignant syndrome and catatonia: one entity or two? Biological Psychiatry, 39, 1–4.

  35. Lazarus, A., Mann, S.C., and Caroff, S.N. (1989). The neuroleptic malignant syndrome and related conditions. American Psychiatric Press, Washington, DC.

  36. Lebensohn, Z.M. and Jenkins, R.B. (1975). Improvement of parkinsonism in depressed patients treated with ECT. American Journal of Psychiatry, 132, 283–5.

  37. Balldin, J., Eden, S., Granerus, A.K., et al. (1980). Electroconvulsive therapy in Parkinson's syndrome with ‘on–off' phenomenon. Journal of Neural Transmission, 47, 11–21.

  38. Balldin, J., Granerus, A.K., Lindstedt, G., et al. (1981). Predictors for improvement after electroconvulsive therapy in parkinsonian patients with on–off symptoms. Journal of Neural Transmission, 52, 199–211.

  39. Andersen, K., Balldin, J., Gottfries, C.G., et al. (1987). A double-blind evaluation of electroconvulsive therapy in Parkinson's disease with ‘on off' phenomena. Acta Neurologica Scandinavica, 76, 191–9.

  40. Faber, R. and Trimble, M.R. (1991). Electroconvulsive therapy in Parkinson's disease and other movement disorders. Movement Disorders, 6, 293–303.

  41. Kalinowsky, L.B. and Kennedy, F. (1943). Observations in electric shock therapy applied to problems of epilepsy. Journal of Nervous and Mental Disease, 98, 56–67.

  42. Griesemer, D.A., Kellner, C.H., Beale, M.D., et al. (1997). Electroconvulsive therapy for treatment of intractable seizures. Initial findings in two children. Neurology, 49, 1389–92.

  43. Lowenstein, D.H. and Alldredge, B.K. (1998). Status epilepticus. New England Journal of Medicine, 338, 970–6.

  44. Fink, M., Kellner, C.H., and Sackeim, H.A. (1999) Intractable seizures, status epilepticus, and ECT. Journal of ECT, 15, 282–4.

  45. Moise, F.N. and Petrides, G. (1996). Case study: electroconvulsive therapy in adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 312–18.

  46. Walter, G. and Rey, J.M. (1997). An epidemiological study of the use of ECT in adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 809–15.

  47. Rey, J.M. and Walter, G. (1997). Half a century of ECT use in young people. American Journal of Psychiatry, 154, 595–602.

  48. Hill, M.A., Courvoisie, H., Dawkins, K., et al. (1997). ECT for the treatment of intractable mania in two prepubertal male children. Convulsive Therapy, 13, 74–82.

  49. Cizadlo, B.C. and Wheaton, A. (1995). ECT treatment of a young girl with catatonia: a case study. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 332–5.

  50. American Psychiatric Association (1990). Electroconvulsive therapy: recommendations for treatment, training and privileging. American Psychiatric Association, Washington, DC.

  51. Kane, J.M., Honigfeld, G., Singer, J., et al. (1988). Clozapine for the treatment-resistant schizophrenic. Archives of General Psychiatry, 45, 789–96.

  52. Fink, M. and Johnson, L. (1982). Monitoring the duration of electroconvulsive therapy seizures: ‘cuff' and EEG methods compared. Archives of General Psychiatry, 39, 1189–91.

  53. Sackeim, H.A., Prudic, J., Devanand, D., et al. (1993). Effects of stimulus intensity and electrode placement on the efficacy and cognitive effects of electroconvulsive therapy. New England Journal of Medicine, 328, 839–46.

  54. Aronson, T., Shukla, S., and Hoff, A. (1987). Continuation therapy after ECT for delusional depression. A naturalistic study of prophylactic treatments and relapse. Convulsive Therapy, 3, 251–9.

  55. Prudic, J., Sackeim, H.A., Devanand, D., et al. (1990). Medication resistance and clinical response to electroconvulsive therapy. Psychiatry Research, 31, 287–96.

  56. Sackeim, H.A., Prudic, J., Devanand, D.P., et al. (1990). The impact of medication resistance and continuation pharmacotherapy on relapse following response to electroconvulsive therapy in major depression. Journal of Clinical Psychopharmacology, 10, 96–104.

  57. Fink, M. (1994). Combining electroconvulsive therapy and drugs: a review of safety and efficacy. CNS Drugs, 1, 370–6.

  58. Kellner, C.H. (ed.) (1993). ECT and drugs: concurrent administration. Convulsive Therapy, 9, 237–350.

  59. Fink, M. and Sackeim, H.A. (1998). Theophylline and ECT. Journal of ECT, 14, 286–9.

  60. Sackeim, H.A. (1992). The cognitive effects of electroconvulsive therapy. In Cognitive disorders: pathophysiology and treatment (ed. W.H. Moos, E.R. Gamzu, and L.J. Thal), pp. 183–228. Dekker, New York.

  61. Abrams, R. (ed.) (1989). ECT in the high-risk patient. Convulsive Therapy, 5, 1–122.

  62. Kellner, C.H., Pritchett, J.T., Beale, M.S., and Coffey, C.E. (1997). Handbook of ECT. American Psychiatric Press, Washington, DC.

  63. Beyer, J.L., Weiner, R.D., and Glenn, M.D. (1998). Electroconvulsive therapy. a programmed text. American Psychiatric Press, Washington, DC.

  64. Bailine, S.H., Rifkin, A., Kayne, E., et al. (2000). Comparison of bifrontal and bitemporal ECT for major depression. American Journal of Psychiatry, 157, 121–3.

  65. Petrides, G. and Fink, M. (1996). The ‘half-age' stimulation strategy for ECT dosing. Convulsive Therapy, 12, 138–46.

  66. Sackeim, H.A., Prudic, J., Devanand, M.D., et al. Resolving the controversy between bilateral and right unilateral electroconvulsive therapy. Archives of General Psychiatry, in press.

  67. McCall, W.V., Reboussin, D.M., Weimer, R.D., and Sackeim, H.A. Titrated, moderately suprathreshold versus fixed, high dose RUL-ECT: acute antidepressant and cognitive effects. Archives of General Psychiatry, in press.

  68. Fink, M. and Kahn, R.L. (1957). Relation of EEG delta activity to behavioral response in electroshock: quantitative serial studies. Archives of Neurological Psychiatry, 78, 516–25.

  69. Sackeim, H.A., Luber, B., Katzman, G.P., et al. (1996). The effects of electroconvulsive therapy on quantitative electroencephalograms. Archives of General Psychiatry, 53, 814–24.

  70. Papolos, D. and Papolos, J. (1997). Overcoming depression (3rd edn). Harper Collins, New York.

  71. Sattin, A. (1999). The role of TRH and related peptides in the mechanism of action of ECT. Journal of ECT, 15, 76–92.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.9.2 Phototherapy

6.2.9 Other somatic treatments

6.2.9.2 Phototherapy

P. J. Cowen

Introduction
Mechanism of action
 | Light and seasonal and circadian rhythms
 | Light treatment and monoamines
Forms of phototherapy
Adverse effects
Indications and contraindications to light treatment
 | Seasonal affective disorder
 | Other mood disorders
 | Circadian rhythm disorders
 | Contraindications
Interactions
Effects of withdrawal of phototherapy
Administration of phototherapy
Chapter References

Introduction

Phototherapy, or artificial bright-light treatment, has been used in the management of a number of medical disorders including psoriasis and hyperbilirubinaemia of the new-born. The first systematic study of phototherapy as a psychiatric treatment was carried out in 1984 by Rosenthal et al.(1) who used bright light to treat patients with the newly identified syndrome of seasonal affective disorder. Since then phototherapy has become the mainstay of the treatment of winter depression, particularly in patients with atypical depressive features such as hyperphagia and hypersomnia. Phototherapy has also used as an investigational treatment in other psychiatric disorders, but the evidence for its efficacy in these conditions is uncertain.

Mechanism of action

Light and seasonal and circadian rhythms

Animals and humans show circadian and seasonal rhythms in aspects of their physiology and behaviour that are influenced by biological and environmental cues or zeitgebers. The light–dark cycle is believed to be one of the most important zeitgebers regulating circadian and seasonal rhythmicity in mammals. Mammalian circadian rhythms are driven by an ‘oscillator' in the suprachiasmatic nucleus of the hypothalamus. Environmental light influences the activity of this nucleus via a neuronal pathway which runs from the retina to the hypothalamus.(2)

Until recently it was believed that the seasonal and circadian rhythms of humans were relatively insensitive to the light–dark cycle because of the ubiquitous presence of artificial light in human societies. However, recent studies have suggested that the human circadian system can indeed be influenced by light of a sufficient intensity. For example, Lewy et al.(3) found that the night-time increase in plasma concentration of the pineal hormone, melatonin, was suppressed by light equivalent in intensity to natural daylight (more than 2500 lux), but not by the lesser intensities associated with typical domestic lighting (about 500 lux). Melatonin itself is believed to act as a seasonal and circadian zeitgeber, and it is possible that some of the effects of bright-light treatment on human circadian and seasonal rhythms could be mediated via changes in melatonin secretion. However, bright light probably also has effects on rhythmicity, independent of melatonin.(2)

Initially, phototherapy was believed to ameliorate the symptoms of winter depression by extending the photoperiod. This was based on the view that patients with winter depression were particularly sensitive to the effects of short winter days and that bright-light treatment produced a day length equivalent to that of summer. More recent theories have suggested that the antidepressant effect of bright light may be attributable to a phase advance in circadian rhythm.(4) This is supported by the fact that some controlled trials show that morning phototherapy is more effective than evening phototherapy. While bright-light treatment is clearly more effective than dim light, some have argued that the antidepressant effects of bright light may be mediated in large measure by a placebo effect, particularly patient expectation. However, if it can be firmly established that morning- and evening-light regimes differ in therapeutic efficacy, it would support the case that specific mechanisms are involved.

Light treatment and monoamines

It is possible that bright-light treatment, through its interaction with the hypothalamus, could alter the circadian activity of the monoamine neurotransmitters involved in mood regulation. A recent study has shown that the antidepressant effect of phototherapy in patients with winter depression can be reversed by treatments that diminish both catecholamine and serotonin neurotransmission.(5) This has been taken as evidence that the antidepressant effects of bright light are mediated via activation of the serotonin and catecholamine pathways. An alternative explanation is that, in the absence of concomitant drug treatment, recovered depressed patients are vulnerable to depletion of these neurotransmitters in any case.

Forms of phototherapy

A conventional light box contains fluorescent tubes mounted behind a translucent plastic-diffusing screen. Depending on the fluorescent tubes employed, the light emitted is either full spectrum, which contains a little ultraviolet light, or cool white light which has no ultraviolet. The light box usually rests on a table or desk at about the eye level of a seated subject. The output of different light boxes varies, but is generally between 2500 and 10 000 lux. Light sources producing 10 000 lux are more expensive but may allow a reduced duration of exposure (30 min compared with 120 min) to secure a therapeutic effect.(6)

Phototherapy has also been administered using head-mounted units or light visors. These instruments are attached to the head and project light into the eyes allowing subjects to remain mobile while receiving treatment. While light visors are more convenient to use than light boxes, results from placebo-controlled trials of light visors have proved disappointing and their use is not currently recommended.(6)

Adverse effects

Generally, phototherapy is well tolerated although mild side-effects occur in up to 45 per cent of patients early in treatment. These include headache, eye strain, blurred vision, eye irritation, and increased tension.(7) Insomnia can also occur, particularly with late-evening treatment. Rare adverse events that have been reported include manic mood swings and suicide attempts, the latter putatively through light-induced alerting and energizing effects prior to mood improvement. Whether these rare events are actually adverse reactions to the light is uncertain. There is no evidence that phototherapy employed in recommended treatment schedules causes ocular or retinal damage.

Indications and contraindications to light treatment

Seasonal affective disorder

The major indication for light therapy is seasonal affective disorder where patients experience winter depressions. Clinical predictors of a response to light treatment include the following:

  • increased sleep
  • carbohydrate craving
  • afternoon slump in energy.

Other mood disorders

Patients with more typical melancholic symptoms (e.g. weight loss and insomnia) do less well with phototherapy as a sole treatment even where the disorder is seasonal in nature. Despite this there are some studies suggesting a beneficial effect of bright light when used as an adjunct to pharmacological therapies in non-seasonal major depression.(8)

Phototherapy may also be of benefit in other disorders characterized by depressed mood and appetite changes (e.g. premenstrual dysphoric disorder and bulimia nervosa). The literature contains reports of a number of controlled trials in such disorders where light treatment has improved depression ratings. However, the difficulty in distinguishing the specific and placebo effects of bright light makes the current data difficult to interpret.(9)

Circadian rhythm disorders

Because bright light is an effective zeitgeber for circadian rhythms it may also have a place in the treatment of disorders characterized by circadian rhythm disturbances. Such disorders encompass a range of conditions such as phase-delayed or phase-advanced sleep disorder, jet lag, and problems related to shift work. In addition, normal ageing is associated with changes in circadian rhythms, and it is possible that bright-light treatment could be of value in elderly subjects with sleep– wake cycle disturbances. These indications are not currently supported by randomized controlled trials; however, the established effect of light on the suprachiasmatic nucleus makes the use of phototherapy in circadian-related disturbances a plausible option.(2)

Contraindications

There are no absolute contraindications to phototherapy, except the obvious caveat that since the therapeutic effect depends on retinal activation, subjects must have sufficient visual function to allow this to occur. Otherwise it would seem unwise to use phototherapy in patients with pronounced and untreated agitation because this symptomatology could be worsened. In addition, evening phototherapy may worsen insomnia.

A substantial minority of patients with seasonal affective disorder meet the criteria for bipolar II disorder, which raises the concern that phototherapy could trigger hypomanic mood swings in such subjects. In practice, however, this does not commonly cause management difficulties.(6) More caution might be needed in patients with a bipolar I syndrome, particularly in the absence of mood stabilizing medication. It is worth noting that some regimes of phototherapy result in a degree of sleep deprivation that may destabilize mood in bipolar patients.

Interactions

One of the advantages of phototherapy in seasonal affective disorder is that the use of antidepressant drugs may be avoided. However, many patients with winter depression use phototherapy concomitantly with antidepressant medication without an apparent potentiation of adverse effects. When used for non-seasonal depression bright light is usually combined with pharmacotherapy. In general this seems a safe procedure, but the adverse effects of light may add to the side-effect burden of medication.

It was originally suggested that the beneficial effects of light in seasonal affective disorder may be due to the suppression of plasma melatonin levels. Melatonin secretion is regulated by noradrenergic b-adrenoceptors and there is, in fact, some limited evidence that b-adrenoceptor blockers have antidepressant activity in winter depression.(10) Melatonin is available in some countries as an over-the-counter preparation, and, theoretically, melatonin self-medication could offset the therapeutic effects of light treatment.

Effects of withdrawal of phototherapy

If a patient with seasonal affective disorder responds to light treatment, withdrawal of treatment during the period of seasonal vulnerability leads to a return of symptomatology within a few days. It may be possible, however, to lessen the daily duration of treatment particularly towards the end of winter without inducing relapse. Otherwise cessation of light treatment does not appear to cause a specific withdrawal syndrome.

Administration of phototherapy

Since the best established indication for phototherapy is seasonal affective disorder, the following account will describe the use of bright-light treatment in winter depression. One of the major practical difficulties in phototherapy is the time needed to administer the treatment. For this reason a 10 000-lux light box may be preferred because the daily duration of therapy can be reduced to between 30 and 45 min. It seems likely that cool-white light and full-spectrum light have equivalent clinical efficacy, but because cool-white light is free of ultraviolet light it is theoretically safer and should be preferred.(11)

Some studies suggest that the bright-light treatment of winter depression is most effective when administered in the early morning. However, treatments given at other times of day, including the evening, may prove beneficial and can be more convenient for some patients.(6) In an initial trial, therefore, it is best to recommend early-morning treatment, but to advise the patient that the exact timing of therapy can eventually represent a balance of therapeutic efficacy and practical convenience. Treatment should not be given late in the evening because of the possibility of sleep disruption.

Early-morning phototherapy should start within a few minutes of awakening. Subjects should allow an initial treatment of 30-min duration with a 10 000-lux light box or 2 h with 2500-lux equipment. They should seat themselves about 30 to 40 cm away from the light-box screen. They should not gaze at the screen directly, but face it at an angle of about 45° and glance across it once or twice each minute.

The antidepressant effect of light treatment can appear within a few days, but in controlled trials longer periods (up to 3 weeks) can be needed before the therapeutic effects of bright light exceed those of placebo treatment. As noted above mild side-effects are common in the early stages of treatment, but these usually settle without specific intervention. If they are persistent and troublesome the patient can sit a little further away from the light source or reduce the duration of exposure. Exposure should also be reduced if elevated mood occurs.

Once a therapeutic response has occurred it is necessary to continue phototherapy up to the usual time of natural remission, otherwise relapse will occur. It may be possible, however, to lower the daily duration of treatment. Phototherapy may be also be started in advance of the anticipated episode of depression as this appears to have a prophylactic effect.(12)

Chapter References

  1. Rosenthal, N.E., Sack, D.A., Gillin, C., et al. (1984). Seasonal affective disorder: a description of the syndrome and preliminary findings with light therapy. Archives of General Psychiatry, 41, 72–80.

  2. Arendt, J. and Broadway, J. (1987). Light and melatonin as zeitgebers in man. Chronobiology International, 4, 273–82.

  3. Lewy, A.J., Wehr, T.A., Goodwin, F.K., Newsome, D.A., and Markey, S.P. (1980). Light suppresses melatonin secretion in humans. Science, 210, 1267–9.

  4. Lewy, A.J., Bauer, V.K., Cutler, N.L., et al. (1998). Morning versus evening light treatment of patients with winter depression. Archives of General Psychiatry, 55, 890–6.

  5. Neumeister, A., et al. (1998). Effects of tryptophan depletion versus catecholamine depletion in patients with seasonal affective disorder in remission with light therapy. Archives of General Psychiatry, 55, 524–30.

  6. Rodin, I. and Thompson, C. (1997). Seasonal affective disorder. Advances in Psychiatric Treatment, 3, 352–9.

  7. Kogan, A.O. and Guilford, P.M. (1998). Side-effects of short-term 10 000-lux light therapy. American Journal of Psychiatry, 155, 293–4.

  8. Beauchemin, K.M. and Hays, P. (1997). Phototherapy is a useful adjunct in the treatment of depressed inpatients. Acta Psychiatrica Scandinavica, 95, 424–7.

  9. Parry, B.L., Mahan, A.M., Mostofi, N., Klauber, M.R., Lew, G.S., and Gillin, J. C. (1993). Light therapy of late luteal phase dysphoric disorder: an extended study. American Journal of Psychiatry, 150, 1417–19.

  10. Schlager, D.S. (1994). Early-morning administration of short-acting beta blockers for treatment of winter depression. American Journal of Psychiatry, 151, 1383–5.

  11. Lee, T.M., Chan, C.C., Paterson, J.G., Janzen, H.L., and Blashko, C.A. (1997). Spectral properties of phototherapy for seasonal affective disorder: a meta-analysis. Acta Psychiatrica Scandinavica, 96, 117–21.

  12. Partonen, T. and Lonnqvist, J. (1996). Prevention of winter seasonal affective disorder by bright-light treatment. Psychological Medicine, 26, 1075–80.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.2.9.3 Neurosurgery for psychiatric disorders

6.2.9 Other somatic treatments

6.2.9.3 Neurosurgery for psychiatric disorders

Andrea L. Malizia

History
Assessment for surgery
Indications
 | Major depressive disorder
 | Bipolar affective disorder
 | Obsessive–compulsive disorder
 | Anxiety disorders
Legal and ethical considerations
Outcome
 | Personality and social functioning
 | Neuropsychology
 | Electroencephalogram and psychophysiology
 | Imaging
 | Neurochemical
Chapter References

Neurosurgery for psychiatric disorders is now rarely performed. The term psychosurgery, which described these therapeutic interventions in the past, has become less favoured because of its association with previously crude operative techniques, and because it artificially separates these procedures from similar forms of neurosurgery carried out for other brain disorders such as epilepsy and Parkinson's disease. Currently, there are four stereotactic procedures carried out in centres that either publish research or audit their work. In these centres, operative procedures are performed only after a stringent assessment of the refractoriness to other forms of treatment and with verification of free consent by the patients. While the need for such treatment should decrease with the use of more effective therapeutic strategies, the existence of selected centres of expertise should continue for those patients who are failed by other reasonable treatments. These centres should take responsibility for the scientific evaluation of these treatments.

History

The use of surgical techniques (such as trepanation of the skull) in people with mental illness is probably as old as medicine. Although various case reports of surgical procedures in patients with psychiatric disorders were published in the nineteenth century,(1) the modern era was ushered in by the Portuguese neurologist Egas Moniz and his neurosurgical colleague Almeida Lima. In 1935 they sought to damage connections to and from the frontal lobes in patients with ‘psychoneuroses', possibly extrapolating from observations reported by John Fulton on the ‘taming' effects of such lesions on two chimpanzees.(2)

Surprisingly, in today's eyes, this surgery was immediately thought to be useful in treating patients with psychiatric disorders. To put this in context it has to be remembered that there were no other effective therapies at the time. Other groups sought to carry out similar operations, and in 1936 Walter Freeman and James Watts modified Moniz's operative technique and introduced the standard prefrontal leucotomy, which is what the popular literature refers to when talking about ‘prefrontal lobotomy'. The original operations were ‘blind' (without visualization or imaging of the desired target) and ‘free hand' (the introduction of a blunt instrument moved, with no mechanical constraint, by the surgeon's hand). In the subsequent two decades a call for more precise lesions, related to empirical results or to theories of brain function, resulted in the development of more circumscribed operations such as open cingulotomy, bimedial leucotomy, and orbital undercut. Between 1936 and 1961 some 50 000 patients underwent surgery in the United States and about 10 000 in the United Kingdom.(3) It was thought that about 20 per cent of patients with schizophrenia and between one-half and two-thirds of patients with affective disorder derived some benefit from surgery, and its popularity reflected frustration with the lack of available treatments for these disorders. High mortality (up to 4 per cent), severe abulia and amotivation (up to 4 per cent), troublesome personality change (up to 60 per cent), and postoperative epilepsy (up to 15 per cent) were accepted by many psychiatrists as worthwhile risks. No controlled studies were performed. While most reports recorded uncontrolled postoperative results, one later study in the United Kingdom found that, operated patients with schizophrenia did not have a better outcome than a non-surgical matched cohort at long-term follow-up.(4) There is a suggestion that a better outcome was related to a larger lesion,(5) but these findings have to be interpreted with great caution because of patient selection. These issues, as well as the neuropsychological findings from these procedures, are reviewed elsewhere.(6)

The use of surgery declined rapidly following the introduction of antipsychotic and antidepressant medication during the late 1950s. Since then, neurosurgery has only been used for severe treatment-resistant affective, obsessional, and anxiety disorders. Operative techniques have been refined to reduce side-effects and to localize the site of lesions, in line with the evidence linking particular brain areas with the experience of emotion. These changes resulted in the introduction of the four main operative techniques in use today: stereotactic subcaudate tractotomy, stereotactic anterior cingulotomy, stereotactic anterior capsulotomy, and stereotactic limbic leucotomy. These operations have been further, if only slightly, modified and are used rarely (on average, there have been no more than 20 operations a year in the United Kingdom over the last 20 years(7). Anatomical details of the operations have been reviewed by Mahli et al.(8)

Since the advent of these procedures, the mortality has dropped to less than 1 in 1000, postoperative epilepsy is well below 5 per cent, infections have not been reported, and intracranial haemorrhage is extremely rare.

However, there have been no controlled trials of these techniques, partly because of the ethical difficulties in performing sham operations in a sample of patients with severe illness and high suicidal drive (see below). Moreover, there has been little comparative evaluation of the effectiveness of these procedures for different diagnostic categories; the choice of indication and procedure being largely dependent on historical factors and the perceptions of a unit's experience rather than scientific evaluation. The largest surgical series relates to stereotactic subcaudate tractotomy, where over 1300 such procedures have been performed in London.(7)

Assessment for surgery

The contemporary use of neurosurgery is limited to patients with severe treatment-resistant affective and anxiety disorders. Neurosurgery should be carried out only after a thorough assessment by a specialized team comprising a psychiatrist, a neurosurgeon, and a social worker. The psychiatrist should address the adequacy of previous pharmacological, ECT, and psychological treatments. Social circumstances and the setting up of adequate postoperative provision should be addressed by the social worker, and the neurosurgeon should review the physical state of the patient and his or her suitability for surgery. This process has to be a team effort as debate between these professionals is essential for an adequate evaluation.

The assessment should preferably be carried out in a research setting, as detailed observation of these patients may provide important clues to aspects of brain function. The importance of detailed psychiatric reassessment at the time of referral is underlined by the fact that out of a 100 patients referred during the same period for stereotactic subcaudate tractotomy, 10 were inappropriate referrals (schizophrenia, personality disorder, organic brain syndromes) and only 19 had reached the level of resistance that, in our opinion, would warrant referral for surgery. A clear assessment of previous treatment is needed to recommend further therapeutic interventions prior to surgery. For instance, in a consecutive sample, six out of 39 patients with unipolar affective disorder had not received an adequate trial of lithium, and four out of 30 patients with bipolar affective disorder had never been given carbamazepine.(9) In addition, pharmacotherapy and electroconvulsive treatment had never produced a clear full response in as many as 45 per cent of patients with bipolar affective disorder and 17 per cent of patients with unipolar affective disorder.(9)

Indications

Neurosurgery is only used for treatment-resistant cases. Thus the patients who undergo surgery are those who have not responded to aggressive treatment strategies, which, depending on the diagnosis, include a combination of pharmacotherapy, electroconvulsive treatment, and cognitive-behavioural psychotherapy. The definition of treatment resistance is not universal, but there is consensus about the necessary therapeutic steps required for treating these patients.(10,11)

Patients who do undergo surgery have severe intractable illnesses. For instance, the average profile of 68 patients with pure affective disorder referred for stereotactic subcaudate tractotomy in the United Kingdom between 1988 and 1989 was as follows:(9)

  • 49 years of age
  • female-to-male ratio 7:1
  • more than two serious suicide attempts
  • 18 years since the illness was first reported
  • 7 years without a remission of at least 6 months
  • over 30 electroconvulsive treatments
  • over 200 mg of tricyclic antidepressants prescribed
  • a Hamilton 17 score of 22 (most patients were on intensive treatment regimens).

Major depressive disorder

Most of the reported instances of stereotactic subcaudate tractotomies have been carried out for this indication, although cingulotomy and stereotactic limbic leucotomy have also been used. Up to 15 per cent of patients with severe chronic depression eventually commit suicide.(12) However, postoperative suicide rates in those who have had neurosurgery have been reported as 2 to 3 per cent (stereotactic subcaudate tractotomy),(13) 5 per cent (stereotactic limbic leucotomy),(14) and 9 per cent (cingulotomy).(15)

Bipolar affective disorder

The use of neurosurgery for bipolar affective disorder was delayed until the early 1980s because of concerns that manic phases of the disorder would become disinhibited. In fact, reports indicate that, if anything, there is a greater modulation of manic than depressive phases.(16) The only type of lesion used in this disorder has been stereotactic subcaudate tractotomy, and this indication accounted for 25 per cent of the operations carried out at the Geoffrey Knight Unit in London during the 1980s.(17)

Obsessive–compulsive disorder

All the described surgical techniques have been used for treating obsessive–compulsive disorder. Up to 20 per cent of patients with this disorder do not respond to treatment and, because of its unremitting character, the decision to operate is based on chronicity as well as lack of response.(11) Suicide risk is also high in this population, but it has not been quantified in reference samples.

The placebo response is extremely low in obsessive–compulsive disorder. In two case–control studies of such patients undergoing four different procedures,(18,19) the operated patients functioned better and had fewer symptoms than control cases of similar severity who had not undergone surgery.

Anxiety disorders

Stereotactic subcaudate tractotomy and capsulotomy have been used for pure severe anxiety disorders such as panic disorder; however, the total number of procedures has been extremely low.

Legal and ethical considerations

Neurosurgery is not an available option by law in many countries (e.g. Germany) and in some American states (e.g. Oregon). Special legislation applies to many countries including the United Kingdom, where, however, the provisions in Scotland are different from those in England and Wales. In countries where there is no special legislation the selection of patients is regulated by a panel of experts which sits in the hospitals providing the surgery.

In England and Wales, under Section 57 of the Mental Health Act, patients must be assessed by a panel of three representatives appointed by the Mental Health Commission. The panel certifies that the patients have given their free and informed consent and are likely to benefit from the procedure. This process can be cumbersome, at times resulting in fatal delays in providing the service.(20) The procedure is different in Scotland, in that Section 97 only applies to patients who are detained.

The main ethical issue to be considered is the balance between adequate consent, adequate previous therapeutic attempts, and allowing treatment. This is dealt with differently in different societies, some of which have produced algorithms for the definition of a treatment-resistant population.(8,11)

This balance would be affected by the conduct of appropriately controlled studies, especially in affective disorders where the chances of spontaneous remission are much higher than in obsessive– compulsive disorder. Such studies could be carried out either using sham techniques (now possible for some procedures that can be carried out with a cobalt gamma knife) or by comparing with aggressive and prolonged pharmacological treatment.

Outcome

Comparisons of outcomes between different centres, and across different diagnostic categories, is made simpler by the fact that the scale traditionally used by those centres reporting on neurosurgery is easily applicable and similar in concept to the Clinical Global Impression scale. On the whole, the five categories can be collapsed into good outcome (I and II), some improvement (III), and poor outcome (IV and V). Some authors report category III as being of poor outcome(7) and some report it as good outcome.(14) The scale has been modified to also take into account social functioning as an important outcome. It correlates well with self-reported measures of depression and anxiety,(7) with observer-rated scales,(21) and it has good inter-rater reliability.(22) On the other hand, cohort effects, different referral patterns, and different methods of outcome assessment (face-to-face, questionnaires, and hospital notes or telephone interview) make direct comparisons quite difficult. This is also shown by the difference in outcome over time with the same operation and the same team selecting patients, as demonstrated in Table 1.

Table 1 Published outcome data for neurosurgery

Overall, the impression is that capsulotomy and stereotactic limbic leucotomy have superior outcomes in the treatment of obsessive– compulsive disorder, capsulotomy has a very significant impact in anxiety disorders, and stereotactic subcaudate tractotomy is the operation of choice in affective disorders and the only technique that has been used in bipolar affective disorder.

Personality and social functioning

The use of the older ‘free-hand' techniques resulted in a considerable proportion of patients demonstrating troublesome postoperative changes. Since symptomatic improvement with poor social functioning would be considered to represent a poor outcome, social functioning has been included in the assessment of the effects of surgery. The only formal assessments of patients with obsessive–compulsive disorder(22) concluded that postoperative personality changes involved a return to mean subtest scores towards values seen in the general population. Early subjective reports for stereotactic subcaudate tractotomy suggest the presence of personality changes in 2 to 8 per cent of patients.(13)

Neuropsychology

All the studies show that there are no significant postoperative changes in global IQ measures. Detailed psychometric investigations report both improvements(27) and deficits(19,28,29) in particular tests.

Altogether the studies demonstrate decreased performance in the early postoperative period followed by a recovery, but where the final general level of function is affected mostly by the disease state. Specific decrements in function depend upon the particular operative procedure (see Malizia(6) for a detailed review).

Electroencephalogram and psychophysiology

Early postoperative increases in frontal slow-wave activity have been demonstrated in stereotactic subcaudate tractotomy and stereotactic anterior capsulotomy.(30,31) This may relate to a good clinical outcome, indicating that the lesions have a profound immediate effect on frontothalamic loops and that the extent of this effect has a predictive value on the final outcome, despite the fact that clinical improvement does not usually manifest itself for a number of months after surgery.

Interestingly, in stereotactic limbic leucotomy the lesion site in the orbitofrontal cortex is selected by observing changes in autonomic response upon cortical stimulation with a probe at the time of surgery. The area of orbitofrontal cortex where these changes can be localized is precise, as moving the probe by 4 mm abolishes the responses. Furthermore, similar changes can be induced by stimulating particular areas of the anterior cingulate(32) and of the amygdala, the insula, and the hypothalamus, thus implying a widely distributed network of cortical modulation of autonomic function.

Imaging

Structural

Patients with obsessive–compulsive disorder and anxiety disorders who had a stereotactic gamma anterior capsulotomy were assessed by magnetic resonance imaging.(33) Patients in whom the left-sided lesion was absent or minimal did not experience a good clinical outcome. In addition, a strong correlation was found between the adequacy of the lesion and the postoperative level of social functioning.

In stereotactic subcaudate tractotomy (with an yttrium-rod insertion) prominent oedema, which caused a change in signal of between 23 and 48 per cent of the total brain volume, was observed 2 weeks postoperatively using magnetic resonance imaging.(34) However, the oedema does subside, and by 1 year only the lesion is visible with an estimated volume of between 200 and 1300 mm3. Loss of tissue and gliosis were reflected in significant ventricular enlargement, which had been measurable 3 months after surgery and had not progressed further at 6 months or 1 year.

Structural magnetic resonance imaging is likely to remain a useful tool in verifying the extent and position of lesions.

Functional

The effects of stereotactic anterior capsulotomy have been examined using the 133Xe inhalation technique(35) and [11C]glucose positron emission tomography,(36) which have demonstrated medial frontal, orbitofrontal, and caudate nuclei decreases in brain metabolism postoperatively. These brain areas have all been demonstrated to have abnormal metabolism in obsessive–compulsive disorder, thus indicating that the capsulotomy affects relevant anatomical targets.

Hexamethylpropylene amine oxide (HMPAO) single-photon emission tomography has been used to examine cerebral blood flow changes following stereotactic subcaudate tractotomy(6,37) in patients with treatment-resistant affective disorders. Large decreases were observed in the orbitofrontal, frontal, anterior cingulate, and ventral striatal HMPAO signal 2 weeks after surgery. However, none of these were predictive of outcome. At 6 months there were significant decreases in HMPAO activity in low frontal (orbitofrontal) and low anterior cingulate cortex, while there were significant increases in the parietal lobe. These changes were mostly accounted for by outcome, whereby ventral anterior cingulate and frontal decreases were associated with a good outcome and parietal increases with a poor outcome. These findings are congruent with the notion that stereotactic subcaudate tractotomy affects brain anatomical circuits of human mood.

Neurochemical

While the mechanism by which lesions produce their clinical effects remains unclear, it is likely that brain neurochemistry and neuroendocrine parameters should change as a result of surgery. Changes in these indices have been investigated in relation to stereotactic subcaudate tractotomy and are comprehensively reviewed elsewhere.(6) The limitations of these studies are either due to the lack of healthy controls (applicable to studies of central cerebrospinal fluid and brain tissue) or to the common problem of relating peripheral chemical indices with changes in brain function. The most notable findings from these studies are a decrease in 5-HT1A binding in the superficial layer of the cortex of depressed patients when compared with surgical controls,(38) and an association between the extent of decreased urinary noradrenaline (norepinephrine)output 2 weeks postoperatively and outcome as measured at 6 months.(39)

Chapter References

  1. Berrios, G.E. (1990). A British contribution to the history of functional brain surgery. Journal of Psychopharmacology, 4, 140–4.

  2. Fulton, J.E. (1951). Frontal lobotomy and affective behaviour. W.W. Norton, New York.

  3. Tooth, G.C. and Newton, M.P. (1961). Leucotomy in England and Wales 1942–1954. Reports on public health and medical subjects No. 104, Ministry of Health. HMSO, London.

  4. Robin, A.A. (1958). A controlled study of the effects of leucotomy. Journal of Neurology, Neurosurgery, and Psychiatry, 21, 262–9.

  5. Benson, D.F. and Stuss, D.T. (1982). Motor abilities after frontal leukotomy. Neurology, 32, 1353–7.

  6. Malizia, A.L. (1997). The frontal lobes and neurosurgery for psychiatric disorders. Journal of Psychopharmacology, 11, 179–87.

  7. Bridges, P.K., Bartlett, J.R., Hale, A.S., Poynton, A.M., Malizia, A.L., and Hodgkiss, A. (1994). Psychosurgery: stereotactic subcaudate tractotomy. An indispensable treatment. British Journal of Psychiatry, 165, 599–611.

  8. Mahli, G.S., Bridges, P.K., and Malizia, A.L. (1997). Neurosurgery for mental disorders (NMD). A clinical, worldwide perspective: past, present and future. International Journal of Psychiatry and Clinical Practice, 1, 119–20.

  9. Malizia, A.L. and Bridges, P.K. (1992). The management of treatment resistant affective disorders: clinical perspectives. Journal of Psychopharmacology, 6, 145–55 and 172–5.

  10. Bridges, P.K., Hodgkiss, A.D., and Malizia, A.L. (1995). The practical management of treatment resistant affective disorders. British Journal of Hospital Medicine, 54, 501–6.

  11. Mindus, P. and Jenike, M. (1992). Neurosurgical treatment of malignant obsessive compulsive disorder. Psychiatric Clinics of North America, 154, 921–38.

  12. Guze, S.B. and Robins, E. (1970). Suicide and primary affective disorders. British Journal of Psychiatry, 117, 437–8.

  13. Goktepe, E.O., Young, L.B., and Bridges, P.K. (1975). A further review of the results of stereotactic subcaudate tractotomy. British Journal of Psychiatry, 126, 270–80.

  14. Mitchell-Heggs, N., Kelly, D., and Richardson, A. (1976). Stereotactic limbic leucotomy—a follow up at 16 months. British Journal of Psychiatry, 128, 226–40.

  15. Ballantine, H.T., Jr, Bouckoms, A.J., Thomas, E.K., and Giriunas, I.E. (1987). Treatment of psychiatric illness by stereotactic cingulotomy. Biological Psychiatry, 22, 807–19.

  16. Poynton, A.M., Bridges, P.K., and Bartlett, J.R. (1988). Resistant bipolar affective disorder treated by stereotactic subcaudate tractotomy. British Journal of Psychiatry, 152, 354–8.

  17. Hodgkiss, A.D., Malizia, A.L., Bartlett, J.R., and Bridges, P.K. (1995). Outcome after the psychosurgical operation of stereotactic subcaudate tractotomy 1979–1991. Journal of Neuropsychiatry and Clinical Neuroscience, 7, 230–4.

  18. Tan, E., Marks, I., and Marset, P. (1971). Bimedial leucotomy in obsessive–compulsive neurosis: a controlled serial enquiry. British Journal of Psychiatry, 118, 155–64.

  19. Hay, P., Sachdev, P., Cumming, S., et al. (1993). Treatment of obsessive compulsive disorder by psychosurgery. Acta Psychiatrica Scandinavica, 87, 197–207.

  20. Bridges, P.K. (1992). Is psychosurgery safer than Section 57? Psychiatric Bulletin, 16, 510.

  21. Curson, D.A., Trauer, T., Bridges, P.K., and Gillman, P.K. (1983). Assessment of outcome after psychosurgery using the Present State Examination. British Journal of Psychiatry, 143, 118–23.

  22. Mindus, P. and Nyman, H. (1991). Normalisation of personality characteristics in patients with incapacitating anxiety disorders after capsulotomy. Acta Psychiatrica Scandinavica, 83, 283–91.

  23. Strom-Olsen, R. and Carlisle, S. (1971). Bi-frontal stereotactic tractotomy. A follow-up study of its effects on 210 patients. British Journal of Psychiatry, 118, 141–54.

  24. Jenike, M.A., Baer, L., Ballantine, T., et al. (1991). Cingulotomy for refractory obsessive–compulsive disorder. A long-term follow-up of 33 patients. Archives of General Psychiatry, 48, 548–55.

  25. Mindus, P. (1991). Capsulotomy in anxiety disorders. Department of Psychiatry and Physiology, Karolinska Institute, Stockholm.

  26. Mindus, P. and Meyerson, B.A. (1995). Capsulotomy for intractable anxiety disorders. In Operative neurosurgical techniques (ed. N. Schmidek and W. Sweet), pp. 1443–55. W.B. Saunders, Philadelphia, PA.

  27. Kartsounis, L.D., Poynton, A.M., Bridges, P.K., and Bartlett, J.R. (1991). Neuropsychological correlates of stereotactic subcaudate tractotomy. Brain, 114, 2657–73.

  28. Nyman, H. and Mindus, P. (1995). Neuropsychological correlates of intractable anxiety disorder before and after capsulotomy. Acta Psychiatrica Scandinavica, 91, 23–31.

  29. Corkin, S., Twitchell, T.E., and Sullivan, E.V. (1979). Safety and efficacy of cingulotomy for pain and psychiatric disorder. In Modern concepts in psychiatric surgery (ed. E.R. Hitchcock, H.T. Ballantine, and B.A. Meyerson), pp. 253–72. Elsevier, New York.

  30. Evans, B.M., Bridges, P.K., and Bartlett, J.R. (1981). Electroencephalographic changes as prognostic indicators after psychosurgery. British Journal of Psychiatry, 44, 444–7.

  31. Bingley, T. and Persson, A. (1978). EEG studies on patients with chronic obsessive compulsive neurosis before and after psychosurgery (stereotaxic bilateral anterior capsulotomy). Electroencephalography and Clinical Neurophysiology, 44, 691–6.

  32. Kelly, D., Richardson, A., and Mitchell-Heggs, N. (1973). Stereotactic limbic leucotomy: neurophysiological aspects and operative technique. British Journal of Psychiatry, 123, 133–40.

  33. Mindus, P., Bergstrom, K., Levander, S.E., Noren, G., Hindmarsh, T., and Thuomas, K.A. (1987). Magnetic resonance images related to clinical outcome after psychosurgical intervention in severe anxiety disorder. Journal of Neurology, Neurosurgery, and Psychiatry, 50, 1288–93.

  34. Malizia, A.L., Graves, M.J., Bingham, J.B., Bartlett, J.R., and Bridges, P.K. (1993). Cerebral effects of stereotactic subcaudate tractotomy. In Brain imaging in psychiatry (ed. K Maurer), pp. 57–60. Springer-Verlag, Berlin.

  35. Kullberg, G. and Risberg, J. (1978). Changes in regional cerebral blood flow following stereotactic neurosurgery. Applied Neurophysiology, 41, 79–85.

  36. Mindus, P., Ericson, K., Greitz, T., Meyerson, B.A., Nyman, H., and Sjogren, I. (1986). Regional cerebral glucose metabolism in anxiety disorders studied with positron emission tomography before and after psychosurgical intervention. Acta Radiologica (Supplement), 369, 444–8.

  37. Malizia, A.L., Allen, S., Maisey, M., Bartlett, J.R., and Bridges, P.K. (1994). Changes in low frontal cerebral blood flow measured with Tc-99HMPAO SPECT correlate with outcome in stereotactic subcaudate tractotomy carried out for treatment resistant depression. In Refractory depression (ed. J. Zohar, S.P. Roose, and W.A. Nolen), pp. 163–7. Wiley, Chichester.

  38. Francis, P.T., Pangalos, M.N., Stephens, P.H., et al. (1993). Antemortem measurements of neurotransmission: possible implications for pharmacotherapy of Alzheimer's disease and depression. Journal of Neurology, Neurosurgery, and Psychiatry, 56, 80–4.

  39. Sepping, P., Wood, W., Bellamy, C., et al. (1977). Studies of endocrine activity plasma tryptophan and catecholamine excretion on psychosurgical patients. Acta Psychiatrica Scandinavica, 56, 1–14.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.1 Counselling

6.3 Psychological treatments

6.3.1 Counselling

Mike Hobbs and Diana Sanders

Introduction
Definition of counselling
Counselling in medicine and psychiatry
Counselling methods and techniques
 | The core conditions of counselling
 | Models of counselling
Application of counselling to specific conditions
 | Stress-induced disorders
 | Postnatal depression
Counselling settings
 | Counselling in primary care
 | Student health
 | Counselling in general hospital settings
 | Counselling in voluntary organizations
 | Counselling in the workplace
Counselling training, accreditation, standards, and ethics
Conclusions
Chapter References

Introduction

People in distress have always turned to others for support, advice, and other forms of help, traditionally family, friends, community members, doctors, or priests. In many non-Western cultures, traditional healers work with troubled ‘clients', incorporating many different methods of healing, including those more akin to Western ideas of counselling, as well as a variety of ritual healing methods.(1,2) In Western countries, social changes over the past few decades have led to increased social mobility and reduced social cohesion. External sources of support are sought where previously family, neighbours, and community sufficed. At the same time there has been a shift away from the unquestioning acceptance of external authority towards a more egalitarian and collaborative relationship between helper and helped. These social changes have promoted the emergence and growth of counselling; in its turn, the growth of counselling and the spread of its underlying philosophies has promoted a new set of expectations, a new value system.

Counselling as a profession and professional activity has emerged since the Second World War in economically advanced countries, initially within the voluntary sector. As the scope, acceptability, and provision of counselling have increased, its attractions as a career have been enhanced and training programmes in counselling have mushroomed in response to demand. Standards of practice, ethics, and accountability have been established through accrediting organizations. Spinelli(3) indicated that in 1993, there were around 30 000 people earning their living from counselling in the United Kingdom, with a further 270 000 in the voluntary sector. The Department of Employment suggests that over 2.5 million people use counselling as a major component of their work. The continued growth in counselling results, in part, from increased emotional openness and readiness to seek psychological support, which is apparent now in many cultures. At its worst, however, counselling is purveyed indiscriminately as if a panacea for all human suffering. This devalues its purpose and potential benefits, and undermines the commitment and professionalism of trained counsellors. The rapid increase in counselling as an activity and profession, and as a treatment offered for a range of psychological difficulties, requires careful evaluation and attention to standards of training. Much of the counselling literature comments on the lack of specificity and control in studies, the diversity of patient groups who are offered counselling, and variation in the approaches offered.(4)

Counselling skills are integral to the practice of psychiatry, indeed for all the ‘helping professions', being basic ingredients of effective patient interviewing, essential for accurate history-taking and diagnosis, and central to the way in which psychiatry manages and helps patients. Counselling as a specific intervention is important in many areas of mental health practice, both in primary care and a range of specialized settings. As therapeutic interventions, the different models of counselling interface with specific psychotherapies, leading to much debate and at times lack of clarity about the distinctions between counselling and psychotherapy.

The aim of this chapter is to examine the place of counselling in mental health services; and to consider the modifications required for its effective application to psychiatric populations. We look at the definitions of counselling, and the role of counselling in medicine and psychiatry. The chapter goes on to define different models of counselling, and its applications to specific problems including common mental health problems, grief and adjustment, trauma, and relationship difficulties. We then consider counselling in different settings, including primary care, mental health settings, student counselling, and the workplace. The chapter concludes by looking at issues of training, quality, and standards, commenting on the need for the control of an ever-developing profession without loss of the growing availability of effective counselling services to those in need.

Definition of counselling

The term counselling is broadly used and defined, and arriving at a concise definition can be difficult. Fundamental problems include the lack of definition of the boundaries between counselling and psychotherapy, and the lack of clear indications of the methods used.(4) There are many uses of the words ‘counselling' and ‘counsellor', and Feltham(5) points out that neither the British Association of Counselling nor the American Counseling Association have either proprietary rights of the terms or even official definitions. At its broadest, counselling is conceptualized as a way of helping or assisting others to make their own adjustment and decisions in the face of life problems. The Oxford Modern English Dictionary(6) offers the following definitions:

  • counsel: advice, plan of action
  • counselling: 1. the act or process of giving counsel; 2. the process of assisting and guiding clients, especially by a trained person on a professional basis, to resolve especially personal, social, or psychological problems and difficulties.

Burnard(7) defines the process of counselling as ‘the means by which one person helps another to clarify his or her life situation and to decide further lines of action'. The term counselling embraces diverse functions, including information-giving, advice, guidance, and helping activities, which merge imperceptibly into specific psychological therapies. It is usual to differentiate counselling as a method of practice from counselling skills, the learned interpersonal techniques of helping which are fundamental to good clinical practice. Most health professionals use counselling skills, but are not employed as counsellors and would not describe their work as counselling. For professional counsellors, counselling skills are central to their work. Nelson-Jones(8) further distinguishes counselling as a special kind of helping relationship embodying counsellor qualities known as the ‘core conditions', counselling as a set of activities representing different theoretical viewpoints, and counselling as special area for providing services. He defines counselling, as opposed to psychotherapy or psychiatric treatments, in terms of differing client populations and settings. In addition, the area of counselling psychology, now developing in the United Kingdom in line with other parts of the world, is a broad-based specialty of applied psychology, aiming to foster the psychological development of the individual and help people develop more effective and fulfilled lives. Counselling psychology is based on the fundamental tenets of counselling, but in addition aims to integrate the application of psychological theory and research into its practice.(8,9)

Gelder et al.(10) make a helpful distinction between counselling about risk and counselling to relieve distress. The former, exemplified by genetic counselling, involves the provision of information, an opportunity to reflect on the problem and different courses of action, and a collaborative approach to devising decisions or solutions. In the latter the ‘counsellor' listens, offers the patient an opportunity for emotional release, and again helps to mobilize adaptive ways of coping. Gelder et al.(10) identify four features that are common to all forms of counselling: the relationship between client and counsellor, information-giving, emotional release, and examination of the patient's situation and potential solutions.

Is counselling a method of treatment? If treatment implies a form of care, and embodies the attitude and behaviour of a professional helper towards the client or patient, the answer is yes. The philosophy of counselling is very different from the medical model conventions of psychiatry, however, in that the helper is not doing something to the patient so much as being with him or her while they make their own adjustment or decisions. Whether practised formally by a designated counsellor, or as counselling techniques integral to another clinician's practice, the counselling process is collaborative and patient-centred.

Hershenson and Power(11) identify a number of basic tenets that are fundamental to the counselling process, including the following.

  • Human behaviour is a function of the interaction between an individual and that individual's environment at a particular point in time. This perspective gives primacy to the person's subjective experience of their context, but recognizes their reciprocal influence in shaping their situation.
  • Human development naturally tends towards healthy growth. Mental health difficulties can be conceptualized as ‘problems in living', in contrast with the conventional medical model.
  • The counselling process derives from a collaborative relationship between counsellor and client, where both work to assist the client to cope with the problems of living for which help is sought.
  • Counselling involves identifying and mobilizing the client's relevant assets or strengths, identifying or developing needed skills in the client, and utilizing relevant resources in the client's environment.

This way of conceptualizing counselling fits readily with both social psychiatry and the psychobiological perspective of Adolf Meyer, which remains influential in British psychiatry.(12)

In our multicultural world, counselling has to be greatly aware of the cultural assumptions inherent in the counselling models and approaches used, and how these must be able to take into account the needs of people from different ethnic groups and cultures. Whilst counsellors are trained to work in a sensitive and skilled way with individuals seeking help, counsellors also need an understanding of the social and cultural structures within which these individuals operate.(1,13) For example, what is defined as ‘problematic', the way individuals attempt to cope, what is acceptable to discuss with someone outside the social group, and the expression of psychological distress vary enormously between different ethnic groups. The challenge for counsellors is to be aware of the assumptions they bring to counselling, and how the individual client's make-up is shaped by cultural as well as individual psychological factors.

Counselling in medicine and psychiatry

Burnard(7) begins his text on counselling skills for health professionals with the statement, ‘We are all counsellors'. He goes on to say:

Anyone who works in one of the health professions and comes into regular contact with people who are distressed in any way, whether psychologically, physically, spiritually or practically, offers counselling help. Counselling is something familiar to everyone: there need be no mystique about it. Nor should it be something that is reserved for a particular group of professionals who call themselves counsellors.

We would argue that this statement, whilst enthusiastically promoting the role of counselling in good medical practice, is misleading in that it fails to distinguish between counselling skills and specialized counselling.

Counselling skills are a learned extension to those interpersonal skills fundamental to interviewing and treating patients in all branches of medicine, but perhaps particularly in general medical practice and psychiatry. The skills of listening, summarizing, reflecting, and checking understanding enable the patient to feel understood. They are essential for engaging the patient and eliciting information, especially when the patient is afraid, in pain, or mistrustful; so these skills contribute to effective history taking, diagnosis, and general clinical management. The health worker's counselling skills may influence the patient's compliance, or ‘concordance' as the more collaborative approach to treatment planning is now termed, and thereby the outcome of a wide range of medical and even surgical treatments.

Counselling as a specific planned intervention in psychiatry can be differentiated into two broad and overlapping categories, defined by aims into decision-making and treatment. It is evident that decision-making is an important ingredient in many forms of therapeutic counselling but, conversely, some forms of decision-oriented counselling (e.g. genetic counselling) embody no explicit therapeutic intention. More specifically therapeutic applications of counselling are employed in the management of a range of psychiatric conditions as an adjunct to other interventions including medication, as an integral component of a multimodal treatment method (e.g. crisis intervention), or as a specific treatment in its own right (e.g. for postnatal depression).

Counselling has a close, complex, and often unclear relationship to psychotherapy, or more accurately the psychotherapies. There are several models of counselling, which are related both in underlying theory and in clinical practice to specific models of psychotherapy, for example psychodynamic counselling, cognitive–behavioural counselling, and interpersonal counselling. Critics might suggest that counselling is just a diluted form of psychotherapy, or psychotherapy practised at a more informal level, but this is erroneous. Counselling has its own history, philosophy, and rationale. While there is within each model an area of indistinct overlap, counselling and psychotherapy can and should be differentiated.

The choice for a particular patient of counselling or psychotherapy is determined by a number of factors, which should have more to do with the attributes and needs of the patient than the training, experience, and interests of the professional. Within the psychodynamic domain, for example, this choice may be determined by the degree of deprivation in the patient's early life, or the identified stage of developmental failure.(14) The application of evidence-based treatments to specific problems requires careful matching between the patient's difficulties and known, effective treatments. As evaluation and research in counselling develops, more careful targeting of specific counselling approaches to specific problems will become more precise.

Counselling methods and techniques

The core conditions of counselling

There is no unitary model of counselling, and there is no universal set of technical skills. Each model of counselling has its own theoretical base, rationale, and specific techniques. However, there are fundamental principles and non-specific technical factors common to all models of counselling and psychotherapy. Empirical research confirms that these core factors exert a powerful influence, and may account for the repeated finding that, for some clinical conditions, markedly different models of counselling and psychotherapy have equivalent therapeutic effects, the so-called ‘equivalence paradox'. The core conditions required of the counsellor are unconditional positive regard, expressed through genuineness, empathy, and non-possessive warmth, and congruence in the therapeutic relationship. Such core conditions owe much to the work of Rogers,(15) and have been used and developed in many models of counselling. Whilst Rogers took the view that such core conditions are both necessary and sufficient for therapeutic change to occur, other models of counselling have defined such conditions as necessary but not in themselves sufficient for change to occur. However, the core conditions remain the bedrock upon which counselling is practised. The importance of the relationship between counsellor or therapist and client is widely recognized, and research has identified the great importance of the therapeutic relationship alongside therapeutic technique.(4,16). The analysis by Horvarth and Symonds(17) of 24 studies concerning the therapeutic relationship show that a strong relationship makes a positive contribution to the outcome of therapeutic intervention, regardless of the model used.

Models of counselling

Specific models of counselling are usually differentiated by their theoretical base or traditions. The most relevant models for psychiatry are information-giving, reflective or client-centred, problem-solving, cognitive–behavioural, interpersonal, and psychodynamic counselling. Each of these will be described in turn.

Information-giving

Giving information is an important part of contemporary psychiatric practice. This reflects a more open and collaborative approach to treating patients, and the ethical requirement to provide patients and their carers with the material necessary for informed decision-making. For example, for patients with schizophrenia or alcohol misuse, the provision of information about the diagnosis, causes, and potential consequences of their condition is essential for mobilizing their motivation and compliance with treatment. Indeed information-giving is always crucial when communicating a diagnosis. Information-giving is also fundamental to counselling for risk, as in genetic counselling, and to any intervention in which the patient is helped to make decisions, for example crisis intervention.

Psychoeducative methods have a place in most models of counselling and psychotherapy, but have specific importance in problem-solving and cognitive–behavioural counselling. However, information-giving involves more than just giving information. Wherever possible the patient's curiosity and enquiry about their condition is promoted, encouraging them to ask questions and, when appropriate, to find their own answers. The technique of guided learning is central to cognitive therapy and counselling, as will be described below. Sometimes the practitioner assists by providing information, but not so much in a didactic fashion as in response to the patient's questions, for patient and therapist are engaged in collaborative enquiry.

There are many forms of information in psychiatry, for example, information about the genetic or neurochemical basis of an illness, or the actions and potential side-effects of a prescribed medication. A psychologist or counsellor may present a psychological model of a specific condition, such as the cognitive model of panic. Whatever the information imparted, good practice requires that the practitioner checks whether the patient has understood the information given and that its meaning is comprehended, for otherwise it will not be utilized. Information-giving is rarely the endpoint of an intervention, serving instead as the basis for decision-making or continuing therapeutic work.

Client-centred counselling

Reflective or client-centred counselling originates from the work of Carl Rogers, whose emphasis on the recognition and empowerment of the help-seeker challenged the perceived authoritarianism of both the medical model and psychoanalysis. This model highlights respect for the person, and adopts the optimistic assumptions that each person has an inner potential for healthy development and achievement, or ‘self-actualization'. Rogers(15) highlighted the importance of the ‘core conditions' of empathy, warmth, unconditional positive regard, and genuineness in human relationships, including the counselling relationship. Research has repeatedly confirmed that these non-specific factors are indeed fundamental to the change process in counselling and psychotherapy.(4,18) Rogers' model of counselling is non-directive. The counsellor's task is to create the core relationship conditions in which the client's inner resources and potentials will be unlocked, leading to the spontaneous resolution of problems and developmental growth.

The central features of client-centred counselling can be incorporated into other models with advantage, especially respect for the client and the other core conditions. While a non-directive and reflective approach has value, and may be useful for initial data-gathering and supportive work, caution must be applied to the use of Rogerian counselling in psychiatry. Severe resource constraints require practitioners to impose time limits on counselling, which therefore must be more focused and ‘active'. Furthermore, very disturbed or dysfunctional patients may be unable to access an inner potential for spontaneous change and growth, implicit within the client-centred model. There are some patients for whom a reflective non-directive approach may be harmful, for this may promote an overwhelming upsurge of avoided or forgotten recollections of traumatic experiences without providing methods for coping with them. As will be described below, victims of childhood sexual abuse or other destructive experiences may be retraumatized by unstructured reflective counselling.

Problem-solving counselling

Although problem-solving is integral to cognitive–behavioural therapy or counselling,(19) it is considered separately here because it has been utilized and empirically validated as a specific treatment model, particularly for depression. The basic tenets of problem-solving have also been extended into the interpersonal domain, specifically with the development of ‘Interpersonal cognitive problem-solving therapy'.(20) Egan,(21) whose models have been influential in counselling training and practice, described his three-stage counselling approach as a problem-management model. Like Rogers, he assumes that people are essentially responsible and capable, and that they can resolve their problems if they obtain the necessary ‘working knowledge'. The counsellor helps the client by establishing a collaborative relationship in which problem-solving is promoted in three stages: (i) problem clarification; (ii) setting goals; (iii) facilitating action.

Problem-solving therapy was first described as a form of behavioural modification by D'Zurilla and Goldfried.(22) Problem-solving therapy or counselling has developed into a collaborative and focused method, which involves several stages:

  • identification and formulation of the patient's problem(s)
  • setting clear and achievable goals
  • generation of alternatives for coping
  • selection and operationalization of a preferred solution
  • evaluation of progress, with further problem-solving as necessary.

From a problem-solving perspective, depression results from the interaction between negative life events, current problems, and deficient problem-solving activities or coping. This model of depression is supported by empirical evidence. Furthermore, problem-solving therapy has been shown to be an effective treatment for depression.(23)

Research in the United Kingdom has demonstrated the effectiveness of brief problem-solving therapy or counselling as a treatment for emotional disorder and depression in the primary care setting. Catalan et al.,(24) in a randomized study of poor-prognosis emotional disorder, compared four sessions of problem-solving conducted by a psychiatrist with ‘treatment as usual' (pharmacological and/or psychological) given by the primary care physician. The patients selected had recent-onset depression, anxiety, or related symptoms, and were still unwell without treatment 4 weeks after presentation. Patients in the problem-solving group showed a significantly greater reduction in symptoms than those in the control group. This difference was maintained after 16 weeks, during which time the control-group patients had a significantly higher rate of consultation with their general practitioners. No patients dropped out of the index group, confirming that problem-solving was an acceptable treatment.

A second study in the primary care setting showed that problem-solving therapy was an effective and feasible treatment for major depression.(25) Depressed patients were randomly allocated to problem-solving therapy, amitriptyline plus standard clinical management, or drug placebo and standard clinical management. Each treatment was delivered in six sessions over 12 weeks, by either a psychiatrist or a general practitioner. At the end of treatment significantly more patients in the problem-solving group had recovered than in the placebo group, but amitriptyline was not superior to placebo. However, there was no significant difference in recovery rates between the problem-solving and amitriptyline groups. Patients were satisfied with problem-solving therapy, and there was no difference in outcome between patients treated by the psychiatrist or the general practitioner.

These studies confirm that problem-solving therapy or counselling is a feasible, acceptable, and effective treatment in the primary care setting for depression and other emotional disorders. It can be learned by general practitioners, but can also be offered by other trained professionals including counsellors.

Cognitive–behavioural approaches

The cognitive models of counselling propose, in brief, that the sense we make of the world depends on how we structure and perceive our experience; our feelings are related to our thoughts and behaviours; and therapy is aimed at changing the thought, belief, and behaviour elements of functioning. Cognitive approaches are highly structured, looking at specific problems and aiming to enable the client to learn skills to help them deal with present and future problems.

Rational-emotive behaviour therapy, developed by Ellis,(26,27) has traditionally been one of the most influential of the cognitive approaches in the counselling world. It is based on the view that our problems stem not from events themselves but from our irrational thinking about events. If the client holds strong convictions that life should be fair, comfortable, or painless, when it is not, then suffering can only result. The client will then be locked into responding in a dysfunctional manner to adverse life events. Rational-emotive behaviour therapy involves disputing such ‘irrational' thoughts and conducting experiments to discover new ways of behaving.(28)

The cognitive approaches to counselling have been introduced relatively recently to the counselling world, for a number of reasons as outlined by Wills and Sanders.(29) The highly structured approach, focusing on techniques, rested uncomfortably with counsellors trained in client-centred approaches, and many reacted to its overtly behavioural roots. Furthermore, cognitive therapy was felt to pay insufficient attention to the therapeutic relationship and to the influence of past events on current problems. However, the last few years have seen a major change in the way cognitive therapy is being adopted within counselling, and a large proportion of counsellors integrate at least some of the approaches into their work. (The model and its application are described in Chapter 6.3.2.1 and Chapter 6.3.2.2.)

The basic tenets of the cognitive–behavioural approach are the development of a collaborative relationship in which client and counsellor work together to understand and resolve problems. The counselling revolves around the development of a cognitive conceptualization or formulation of the problems, which determines the approaches and techniques used in counselling. The method is structured, generally but not always short term, and uses a variety of techniques developed in cognitive and other disciplines. The attraction of cognitive therapy to counsellors is increasing, with more overt focus placed on the therapeutic relationship, long-term approaches, and schema-focused work inherent in newer models. There is enormous scope for counsellors to adopt cognitive therapy in a more systematic and rigorous manner, particularly in light of the empirical evidence supporting its effectiveness and increasing demand for briefer interventions. Further details of cognitive approaches to counselling are given by Wills and Sanders(29) and Bedell and Lennox.(30)

Interpersonal counselling

Interpersonal counselling is a modified version of interpersonal therapy, which has its own origins in the interpersonal psychology of Meyer and Stack-Sullivan, as described by Klerman et al.(31) (see Chapter 6.3.3). This perspective reasons that much human behaviour is influenced by the basic need for fulfilling mutual relationships. Abnormal mental functioning and behaviour is often associated with disturbances in relationships; therefore the major focus in interpersonal therapy is on the patient's current interpersonal relationships. Interpersonal therapy has been shown in successive research studies to be an effective treatment for depression, dysthymia, and bulimia nervosa.(32) It is a collaborative, focused, and time-limited therapy usually involving between 10 and 20 sessions.

In interpersonal counselling, the therapeutic focus is on the patient's current interpersonal relationships rather than the presenting symptoms. During the assessment phase links are established to a disturbance in one or more interpersonal domains: grief; interpersonal disputes; interpersonal role transitions; and interpersonal deficits. Particular attention is given to recent changes in the patient's domestic, work, and social relationships. Interpersonal counselling assumes that such events provide the interpersonal context in which the emotional and somatic problems associated with anxiety, distress, and depression occur. The patient's interpersonal problems are explored, including their expectations of specific relationships. In a problem-solving manner, alternative interpersonal strategies are identified, rehearsed between treatment sessions, and modified as necessary.

Interpersonal counselling was developed in primary health care as a brief, and therefore feasible, psychosocial treatment to be undertaken by nurse practitioners for patients presenting with stress and distress, in whom there was no formal psychiatric disorder. It involved a maximum of six sessions, of half an hour or less. In a randomized controlled study, interpersonal counselling was shown to produce significantly greater symptom relief than a ‘usual care' control condition, particularly in terms of more rapid reduction in symptoms, improved mood, and improved psychosocial functioning.(33) Interestingly, interpersonal counselling led to the increased use of mental health facilities, but this was seen as a positive and adaptive outcome.(34)

Psychodynamic counselling

Psychodynamic counselling draws from the theoretical traditions of psychoanalysis, but has limited resemblance to it in practice. Psychodynamic approaches accord significance to past experience, the continuing influence of which may be mediated by unconscious processes, and particularly to adverse experiences in relationships during early life. This is seen to influence attachment patterns, psychosocial development, and later psychological functioning. Unconscious processes derived from early experiences contribute to the generation and maintenance of abnormal psychological states. In psychodynamic counselling and psychotherapy, these unconscious processes may be identified through examination of transference and countertransference developments in the therapeutic relationship.

The historical emphasis in psychoanalysis of unconscious conflict still has relevance for current practice, but psychodynamic counselling and psychotherapy has been greatly influenced by the contemporary perspectives of object relations and attachment theories (see Chapter 3.3.2). Both theories give prominence to the lasting interpersonal influence of earlier relationship experiences, as internal sources both of security or self-reliance and of repeating destructive relationship patterns. These theoretical positions fit readily with the interpersonal and person-centred traditions of counselling.

Psychodynamic theory also emphasizes a developmental perspective, recognizing the successive tasks of psychosocial development associated both with individuation and the family life cycle. This perspective is highly relevant for mental health counselling, since psychiatric problems (most obviously adjustment disorders) often emerge at points of transition in individual or family development.

The search for the personal meaning of the patient's problem or symptoms is central to psychodynamic counselling. The counsellor encourages patients to talk about their difficulties, but also to reflect on their spontaneous associations and their attitudes towards the counsellor as potential sources of information about the presenting problems. For example, the anxious patient who becomes irritable towards the counsellor may be giving expression to unacknowledged angry feelings that conflict uncomfortably with her view of herself as gentle and tolerant. The patient may then be helped to recognize how her submissive and placatory traits originated in childhood in response to her mother's hostile and rejecting behaviour, as if to avoid her mother's anger while maintaining closeness to her. This interpersonal pattern, which is characteristic of anxious–insecure attachments, may have been evident in the patient's other relationships, as with the counsellor. Through discussion with the counsellor, the patient may come to see her anxiety as a product of the tension between her unacknowledged resentment of her mother and her self-protective compliance, and that this defensive strategy is now outdated and self-defeating. The relationship with the counsellor is potentially the source of a ‘corrective emotional experience', particularly if the counsellor's attentiveness to, and non-judgemental acceptance of, the client offsets an earlier formative experience of humiliation and rejection.

The generation of insight, as illustrated in the above example, may be sufficient to enable patients spontaneously to bring about the required changes in their lives. Psychodynamic counselling may also incorporate an element of problem-solving and behavioural experimentation to assist with the identification and rehearsal of new and more adaptive interpersonal strategies. The use of different strategies may not be possible if counselling is very brief, but may not be necessary if the patient has the psychological-mindedness and motivation to experiment independently with new strategies. Detailed accounts of psychodynamic counselling are given by Wiener and Sher(14) and Jacobs.(35)

Crisis counselling

Crisis counselling is an eclectic treatment approach for patients presenting in psychological crisis. It is a short active intervention that draws on a range of different treatment models, including problem-solving, with the aim of mobilizing the patients own coping resources.(36)

In psychological terms, crisis is the response of an individual, family, or other group to challenges (stressors) that threaten or overwhelm usual coping resources. Crisis embodies both danger and opportunity, for successful resolution of crises promotes coping resources and psychological growth. Thus the successful resolution of crises may be both important in developmental terms and also in the prevention of psychiatric disorders. The inability to cope with critical challenges, however, may lead to adjustment disorder or other stress-induced psychiatric states. Post-traumatic disorders, for example, result from exposure to certain extremely stressful (traumatizing) experiences.

The stressors that generate crisis may be divided into developmental or accidental. The former are associated with those transitional phases of psychosocial development characterizing the lifecycle, such as adolescence, leaving home, childbirth, and retirement. ‘Accidental' stressors are those associated with unexpected or non-developmental life events such as injury, bereavement, relationship breakdown, or redundancy. The coincidence of accidental and developmental stressors is a particularly potent trigger for crisis. All crises involve actual or threatened loss. Certain factors may render people vulnerable to such stressors, including previous unresolved loss, social isolation, and cultural alienation. Conversely, secure early attachment, family and social support, and previous success in coping with adversity, confers some protection against the challenge of crisis.

Crisis is not a pathological state, though its outcome might be. Psychiatric illness may be precipitated in those who are predisposed by constitution, previous adversity, or social isolation. Crisis might present in one person, or in a family, group (e.g. a social group or work team), or even a community (e.g. following a murder). Crisis represents challenge, but it also presents an opportunity for resolving old maladaptive coping patterns and for psychological growth in the individual, family, or social network.

Crisis counselling is an active, focused, and short-term intervention, usually involving no more than a few sessions in the days and weeks after the onset of crisis. It is indicated for those who, though in danger of decompensating, have identifiable coping resources (ego strengths), family or other social support, and a history of adaptive functioning. Early intervention is important in order to avert the psychiatric symptoms and maladaptive patterns of coping (e.g. excessive alcohol consumption, self-harm) that are characteristic of adjustment disorders, or frank psychiatric breakdown. It may be practised as an adjunct to physical methods of treatment. Crisis intervention embraces a spectrum of approaches, from emergency inpatient psychiatric treatment to crisis counselling in the patient's own home.

The task in crisis counselling is to help the patient redefine the challenge and to mobilize resources for its resolution. The therapeutic relationship offers security for this task, particularly for patients who are isolated. The help of family and friends is enlisted whenever possible. Psychodynamic exploration may be helpful in assessing the nature of the crisis, but the techniques of cognitive appraisal and problem-solving are more relevant for overcoming it.

The first step in crisis counselling is assessment, and wherever possible this will involve the patient's family or other social network, including friends or neighbours. Ideally, in keeping with the collaborative principles of crisis counselling, the patient and the social network participate actively in the assessment process. This addresses the nature of the stressor, the nature and severity of the patient's initial response, an assessment of risk, and his or her available coping resources including external supports. Relevant historical data are taken into account, to elucidate both previous coping resources and specific vulnerability factors. Psychodynamic processes may be highlighted, for example when maladaptive reactions to earlier crises obstruct resolution of the current problem.

A shared formulation of the crisis is then agreed, forming the basis for a redefinition of the problem. Patient and counsellor work together to identify the aims of counselling, who from within the social network will participate in it, and the methods by which resolution may be achieved. Problem-solving, cognitive, and interpersonal methods may be employed in an eclectic fashion within an individualized programme. Appropriate emotional expression is encouraged, but maladaptive responses are gently discouraged. Active cognitive appraisal of the crisis permits mobilization of the personal and social resources necessary for its resolution. The counsellor encourages rehearsal of new coping strategies, first within the security of the counselling relationship where possible, then in the patient's real-life context. Except in the briefest crisis counselling, attention is paid to the significance for the patient of ending. This permits examination of those issues of loss inherent to most crises.

Crisis counselling is an important component of community mental health provision. It may be provided at self-referral counselling centres, operated by psychiatric services or voluntary agencies. Its relevance has again been recognized as resource constraints have led to increased pressure for alternatives to hospital admission.

Application of counselling to specific conditions

When should counselling be offered, rather than specific psychotherapies, psychological treatments, medication, or psychiatric management? Unfortunately, such a question is very difficult to answer.(4) Whilst there is high-quality outcome research linking specific therapies (e.g. cognitive therapy) to specific conditions such as depression, anxiety, and obsessive–compulsive disorder, the research for counselling models is much less clear. Depending on the settings in which they work, counsellors need to be equipped to work with clients with a range of psychological difficulties. For example, the primary care counsellor's caseload is likely to include client difficulties ranging from mild to moderate anxiety or depression to bereavement and relationship problems. However, there are some psychological difficulties for which counselling may be a more effective intervention: stress-induced disorders, including adjustment disorder, grief, and trauma, postnatal depression, and relationship difficulties.

Stress-induced disorders

Counselling has an important role in helping people to adapt to stressful life changes, and may play a part in the treatment of those in whom stress-related psychiatric problems have emerged. In the latter case, counselling may be offered in conjunction with medication. Specific psychological therapies may be required, however, for patients in whom severe psychiatric problems have developed. The place of counselling in the management of a number of stress-induced disorders is considered in this section.

Counselling for adjustment disorder

Adjustment disorders arise when people experience serious difficulty in adapting to significant life changes (‘life events'), including normal transitions such as leaving home, migration, adverse interpersonal experiences (e.g. relationship breakdown or bereavement), and unexpected losses such as redundancy.

Specific individual vulnerability can play a part in a person's reaction to life changes. Risk factors may include previous loss or other adversity, social or cultural isolation, and concurrent stressors such as economic deprivation or physical illness.

The treatment of adjustment disorders incorporates the principles of crisis counselling. The counselling relationship is an important source of security when so much has changed in the patient's life. The patient is helped to identify the stressors, to explore the personal significance of the changes experienced, and to express the emotions so generated. Problem-solving methods are used to identify adaptive goals and strategies for their achievement; and maladaptive solutions are actively discouraged. The aim is for the patient to resolve the crisis themselves.

Psychodynamic principles have a place in counselling for adjustment disorders, particularly when past adversities or interpersonal conflicts have rendered the patient vulnerable to the present life challenge. Indeed, it may be necessary to examine unresolved past experiences in order to tackle the present problems successfully. For example, a patient may not begin to come to terms with redundancy until he recognizes and addresses his unresolved feelings about being abandoned by a parent in childhood. Or again, as will be developed below, a patient with a pathological grief reaction may not recover until they acknowledge the ambivalence felt towards the deceased.

Grief counselling

Grief is not a pathological state in itself, and most people grieve effectively with the support of family, friends, and perhaps community figures in the form of a priest or family doctor. Counselling has a role in facilitating grief for the minority of bereaved persons who are at risk. These may include people whose loss is sudden or traumatic, who are isolated, or who are unsure of the normality of their symptoms. When complications of grieving occur, however, specific psychological therapies may be required.(37)

Parkes(38) showed that counselling can reduce the risk level of ‘high-risk' widows to that of a ‘low-risk' group. Relf(39) found that support by hospice volunteers of high-risk bereaved relatives substantially reduced their levels of anxiety and need for medical care.

Worden(37) identified four tasks of mourning: to accept the reality of the loss; to acknowledge the pain of grief; to adjust to an environment in which the deceased is missing; and to internalize the deceased in order to move on with life. If each of these psychological tasks is not achieved spontaneously within a reasonable time, problems of grieving may ensue. Counselling has a place in facilitating the natural process and progress of grieving, and might involve more than one person in a bereaved family or other grouping, for example the college friends of a student killed in an accident.

The principles of grief counselling are described in detail by Worden(37), but include the following. Most fundamental is helping the bereaved person to talk about the deceased, and the circumstances of the death, and thereby to express the normal emotions triggered by the loss, including sadness, anger, and guilt. If involved at a very early stage, the counsellor may help the bereaved to view the deceased's body, if they have not already done so, and this requires a period of decision-oriented work. In similar fashion, the bereaved may be encouraged to participate in those other rituals that facilitate normal mourning, such as the funeral or commemoration service, visiting the grave or place of death, or erecting a memorial. The counsellor may encourage the bereaved to arrange all necessary practical supports (e.g. child care), particularly when needed to allow time for mourning. Encouraging the bereaved to sort out the deceased's belongings at the appropriate time promotes the grieving process.

Psychoeducative work is another important component of grief counselling: information about the normal features and course of grieving may be very reassuring, particularly when the client is frightened by the perceptual abnormalities that are normal aspects of grief. In contrast, psychodynamic work may be required if past issues are reactivated by the death, or if ambivalence towards the deceased obstructs mourning. The counsellor can also play an important role in encouraging the maintenance or re-establishment of social contacts. In due course, it may be necessary to help the bereaved to accept their loss and move on to new relationships.

Grief counselling is modified for particular populations, for example couples who have suffered a stillbirth, those who are traumatically bereaved, or the survivors of an accident in which a loved one died. For those at high risk it also permits the early identification and response to signs of pathology, such as clinical depression or delusional states. This may lead to referral for medication or psychotherapy.

In health settings grief counselling is undertaken by trained professionals or volunteers, and in the community by self-help voluntary agencies such as Cruse (in the United Kingdom). Voluntary agencies are often staffed by people who have themselves experienced bereavement, and group counselling in this context affords valuable opportunities for acceptance, sharing of experience, and the hope borne out of talking with others who have already come to terms with their loss.

Counselling for recent and past trauma

Just as counselling has an important role in promoting normal grieving, particularly in those at high risk of complications, so it may help those who are at risk of developing post-traumatic illness following exposure to highly destructive experiences. More controversial is the value of counselling as a treatment for post-traumatic stress disorder or those psychiatric problems which follow traumatizing experiences in childhood, including sexual abuse.

Prevention of psychiatric disorder

The increasing interest in post-traumatic disorders over recent years, and the growing evidence for their high prevalence, has led to the evaluation of psychological interventions designed to prevent the onset of psychiatric disorders in those exposed to potentially traumatizing events. There is no evidence for the effectiveness of active single-session ‘debriefing' interventions for individuals, and little evidence for the preventive effectiveness of group interventions. There is no evidence that non-directive counselling is effective in treating acute stress disorder, which itself constitutes a risk factor for post-traumatic stress disorder. In a randomized controlled comparison of cognitive– behavioural therapy and ‘supportive' counselling for acute stress disorder, the former was superior to counselling in reducing all symptoms except anxiety, for which both were equal.(40) Short individualized preventive interventions in the style of crisis counselling may be most effective. The rationale for early counselling is that it might help the trauma victim face, and come to terms with, their ordeal without maladaptive outcomes such as substance misuse or social withdrawal. In addition, it might limit the destructive interpersonal impact of common emotional reactions such as anger, blame, guilt, and shame.

Treatment of post-traumatic disorders

As for the role of counselling in the treatment of acute stress disorder, there is no evidence that non-directive or reflective counselling is effective in the treatment of post-traumatic stress disorder. Indeed, there is substantial anecdotal evidence to suggest that reflective counselling may be destructive in this disorder, apparently because patients are ‘retraumatized' by those memories of the traumatic experience that are inevitably recalled, dwelt on, but not actively ‘processed' in this form of work.

The advocates of counselling for post-traumatic stress disorder describe active focused methods such as cognitive–behavioural counselling.(41) Such methods need to be used within the context of a sound therapeutic relationship, meeting the core counselling conditions. Given that many clients with post-traumatic stress disorder are, understandably, mistrustful or avoidant, it is likely that, without such core conditions being met, engagement in counselling and commitment to a desensitization approach would be difficult.

The same arguments apply in relation to the counselling of adults who were sexually abused in childhood who present with a wide range of psychiatric problems, and where shame, guilt, and mistrust are common. Women and men who were abused in childhood may value the empathic skills of counsellors, but again there is anecdotal evidence to suggest that a non-directive and reflective approach can retraumatize patients. Unstructured counselling may promote recollection of the abusive experiences, but without providing an opportunity for emotional and cognitive ‘processing' of the traumatic experience. Sometimes this can activate powerful intrusive imagery, including flashbacks. There may also be a risk of promoting the unconscious elaboration or distortion of recalled memories in a manner that supports the vexed notion of ‘false' memories. The clarity of thinking required in this fraught clinical field is not assisted by texts that advocate counselling without qualification.

The treatment of sexual abuse survivors requires active therapeutic techniques in conjunction with a secure therapeutic relationship. Cognitive, behavioural, and psychodynamic methods have a place for different patients, as do group, couple, and family interventions.

Where counselling skills are required most conspicuously is when the patient needs help in making decisions in relation to their abusive experience, but this would often be in the context of active treatment. For example, the patient may be thinking about confronting their abuser, initiating legal action against them, or warning others that they could abuse again. Here the counsellor or therapist will need to work carefully within the parameters of decision-oriented counselling, neither directly advising the patient nor shrinking from the task presented. This is a difficult area from an ethical standpoint, most particularly when the therapist believes that others might be at risk.

Postnatal depression

Postnatal depression is one of the few psychiatric disorders for which counselling has been shown scientifically to be an effective treatment. In view of the strong evidence for social and psychological factors in the aetiology of postnatal depression, there is a compelling rationale for counselling.

Although postnatal depression is mild and remits spontaneously in many cases, effective treatment is important because of its adverse effect on the emotional and cognitive development of the child. At 18 months of age, the children (especially boys) of mothers with postnatal depression perform less well on cognitive tasks, display poorer emotional adjustment, and are more likely to be insecurely attached than the children of non-depressed mothers. These problems are still evident at 4 to 5 years of age, particularly in socio-economically disadvantaged families, and are associated with increased rates of behavioural disturbance.(42) There is evidence that these associations are mediated by the impaired pattern of relationship and communication between mother and infant resulting from depression in the former (see Chapter 9.3.4).

For this reason, psychological interventions involving both mother and baby are of particular interest. In a study of infants with a range of behavioural disorders (e.g. sleeping, eating, fears), Cramer(43) compared a psychodynamic approach with a psychoeducational intervention. Cramer's ‘brief mother–baby psychotherapy' is a psychodynamic treatment that focuses on the mother's perceptions of her infant and their relationship, both of which are influenced unconsciously by internal representations of her childhood experience with her own mother. The mother is encouraged to examine the ways in which she re-enacts unconscious themes from her past in the relationship with her own infant. As the mother's perceptions of her infant became more positive, her subjective state and self-esteem were improved, and sleep disturbance and distress in the infant were reduced. The psychoeducative ‘interactional guidance' engaged the mother in an examination of video-recordings of her play with the infant, aiming to encourage more responsive interaction. The mean duration of both treatments was six to seven 1-hour sessions, and both were found to be promising; however, effectiveness has not been confirmed by randomized controlled trial. Neither of these interventions were described as counselling, but it is likely that both could be undertaken within a counselling framework.

Psychological treatment is as effective as antidepressant medication in the treatment of postnatal depression, and better accepted. A controlled factorial study(44) compared fluoxetine or placebo in combination with either one or six sessions of cognitive–behavioural counselling. This demonstrated that both treatments had a powerful and equal antidepressant effect, but that there was no additive effect. Fewer than half of the 188 women invited to take part in the study agreed to do so, and the most common reason for refusal was their reluctance to take medication. This is hardly surprising in the puerperium. It is evident that psychological methods are the treatments of choice for postnatal depression, but they must be feasible in practice and effective.

There have been three studies reported of effective home-based counselling for postnatal depression. The earliest was a randomized controlled trial in the United Kingdom of eight once-weekly sessions of non-directive counselling undertaken by experienced health visitors.(45) After 3 months, more women in the counselled group had recovered than in the control group.

In a similar study in Sweden,(46) women were randomly allocated either to a study group which received six, once-weekly counselling visits by a child health-clinic nurse or a control group which received routine primary health care. Again, more counselled women recovered fully from depression than controls.

In the third study, again from the United Kingdom,(47) consecutive women who delivered babies at a maternity hospital were screened for depression over a prolonged period, during which local health visitors received training in basic counselling and cognitive–behavioural skills. Women diagnosed as depressed in the ‘pretraining' period, who received routine primary health care, served as a control group. Those diagnosed after the training programme received up to eight home visits from a health visitor, who used counselling and simple cognitive techniques (e.g. problem-solving) to help the mothers explore their feelings and cope with practical problems, including problems with their babies. The counselled women experienced a significantly greater reduction in depression over the following 8 weeks than did the controls, and a significantly greater reduction in reported problems in their relationships with their babies. At 18 months, significantly fewer child behaviour problems were reported by the mothers who had received the counselling intervention. These findings are important both for the treatment of postnatally depressed mothers and for the healthy psychological development of their babies.

These findings suggest that depressed mothers benefit from an opportunity to talk about their concerns, not all of which necessarily focus on their baby, with a receptive and non-judgemental professional person. The possibility that the other technical aspects of counselling for postnatal depression which were incorporated into the above studies, i.e. psychodynamic and cognitive–behavioural methods, may augment the effectiveness of counselling has not yet been satisfactorily evaluated.

Counselling settings

Counselling takes place in a large number of settings relevant to psychiatry. These include primary health care, general hospital settings, student counselling services, and workplace counselling services. These settings will be described below, aiming to discuss the ways in which counselling may be best adapted to the individual settings, with indications of outcome data on effectiveness.

Counselling in primary care

One of the most conspicuous areas of growth in counselling has been within the primary health care setting, perhaps following Balint's seminal work with general practitioners 40 years ago.(48) The upsurge in the demand for counselling in primary care has been stimulated by greater demands for the non-drug treatment of emotional disorders, and by continuing debate about the most effective way of managing emotional difficulties and mental health problems in primary care. In the United Kingdom National Health Service, for example, more than one-third of general practices employ counsellors from a variety of disciplines and offering a range of counselling models. A survey of general practitioners in England and Wales found that 31 per cent had ‘counsellors', including community psychiatric nurses, clinical and counselling psychologists, and practice counsellors. Community psychiatric nurses were more likely to see patients with moderate to severe mental illness and psychoses; patients with psychosexual disorders, eating disorders, phobias or obsessive–compulsive disorder were referred to psychologists; bereaved patients were most likely to be referred to practice counsellors.(49) In a more recent survey, 39 per cent of practices were found to employ counsellors, mainly offering short-term counselling for relationship problems, depression, anxiety, and bereavement.(50) The data on the development of primary care counselling in the United Kingdom is no doubt part of a wider international trend towards more accessible counselling services at the primary care level.

Counsellors in primary care are a widely diverse group, in the patients that they see, the counselling models used, and the length of counselling offered. Those identified as primary care counsellors include practice nurses trained in counselling skills, clinical and counselling psychologists, community psychiatric nurses, and qualified counsellors. The main models used include client-centred counselling, brief solution-focused models, and cognitive counselling. All have various degrees of effectiveness and are applicable to different presenting problems. Counsellors are integral members of the primary care team, where they work alongside medical, nursing, and other staff. Counsellors are valued in primary care for a number of reasons: they provide time for patients to talk through and reflect on problems, where general practitioners are unable to spend the necessary time on individual patients; they are an extra resource for managing patients with mental health problems; they provide a valued alternative or addition to pharmacotherapy; they promote patient coping rather than dependence on general practitioners or medication; and they are a cheaper source of psychological work than referrals for psychological treatment.(51) Counsellors in primary care may also manage traditionally ‘difficult to help' patients, repeated attenders, and somatizing patients.(52) Counsellors may work alone, as a single-handed counselling service, or part of a wider primary-care-based mental health team including psychologists, community psychiatric nurses, or psychotherapists. One strength of counselling in primary care is the ability to identify and intervene with mental health difficulties at an early stage; patients and staff value an in-house approach, avoiding referrals to secondary services where appropriate. The role of the counsellor is varied, and may include offering individual or group counselling, offering advice or training to primary care staff on managing mental health problems, and general consultation.

Counselling in primary care requires adaptation of method.(53) It is often short term, which requires greater problem definition and inattention to past issues. The counsellor requires an understanding of the patient and their social context, and a systemic understanding of the primary health care team as an organization.(14) Counsellors need to be flexible in the way that they work, able to use different models as appropriate to each patient, and flexible about boundaries and confidentiality, being able to work with general practitioners and other health professionals as appropriate.

Despite the growth and popularity of counselling in primary care, serious concerns are expressed about effectiveness and standards of training. The effectiveness of counselling in primary care has been difficult to assess because of the lack of specificity and control in studies, the diversity of patient groups, and variation in treatments.(4,54) Studies have shown mixed findings, with more consistently positive results for cognitive therapy in primary care, and a generally consistent reduction in the prescription of psychotropic medication in practices with counselling services. Cape and Parnham(55) showed that the provision of practice counselling was associated with higher referral rates to clinical psychology. A number of studies have shown no difference in outcome between routine general practitioner treatment and practice counselling, patients in both groups improving; however, patients are in favour of counselling and report that it helps them with a variety of psychological problems.(56,57) As well as referral to a practice counsellor, patients also welcome counselling from their general practitioner.(58) Counselling appears to be most effective when offered to the least chronic and severely impaired individuals; however, this is not to dismiss the effectiveness of problem-solving counselling for those with severe mental health problems.

Counselling in primary care can be cautiously reported as a valuable service, particularly for patients with mild to moderate emotional disturbance as well as bereavement and relationship difficulties. It is valued by general practitioners and patients, and is probably best offered as a range of mental health services, linking closely with community mental health services.

Student health

Counselling services in college and university settings cater for students with a wide range of problems. These include financial problems, difficulties with studying, interpersonal problems, and psychiatric presentations. Student counselling services are often arranged so that practical (e.g. financial guidance or careers counselling) and psychological problems are catered for separately. The latter facility is usually sited in a position that affords discreet and confidential access, so as not to deter those who are ashamed of seeking help. Services may accept referrals from academic staff or the student's doctor, but the usual expectation is that students will refer themselves.

Student counselling services encounter the full range of psychiatric presentations characteristic of young people, although mature students may present differently. Services need to include or work closely with psychiatrists and other mental health professionals in order to meet the needs of the minority of students with mental illness. The majority present with less severe emotional or psychological problems, but these may be highly disruptive to their studies and social integration.

By virtue of their age and developmental stage, many students present with problems of adjustment to the new freedoms and demands of college life. The developmental challenges of adolescence and young adulthood include negotiation of dependence–independence conflicts and psychosexual development, so the psychological problems of students are often associated with interpersonal and sexual difficulties. Dependence and conflicts with parental figures may become transference issues within the counselling relationship, and student counsellors would be expected to recognize and work with such developments regardless of their preferred model of counselling.

A short time-frame is usually appropriate for counselling young people, partly because of the impatient urgency of youthfulness and the structure of the academic year, but also because their natural developmental potential enables most young people quickly to achieve substantial momentum towards change. This process may be accelerated even more by the intelligence inherent in students, though emotional development lags far behind intellectual development in some. The task of counselling has been likened to helping the young person back on to the track of normal psychosexual development. More severe derailments, however, may require longer counselling, specialized psychotherapy, or other psychiatric treatment.

Counselling in general hospital settings

Counselling within medical settings has two aims: to offer counselling to patients and their relatives, and to work with health professionals.(53,59) Many medical departments have counsellors as part of the team, although many have few formal counselling qualifications.(60) The evidence to support the effectiveness of counselling as an adjunct to physical therapy is inconclusive;(61) counsellors may have a role in improving patient's coping skills, and in offering training and advice to health professionals on counselling skills.

Counselling is a valuable part of care within many medical arenas.(62) Much of the psychological distress caused by medical problems can be conceptualized as forms of adjustment, described above. Examples include counselling for cancer, disfiguring surgery, HIV and AIDs, fertility problems, facial disfigurement, or cardiology. Many hospitals employ bereavement officers to help relatives cope with the aftermath of a recent bereavement and also to offer longer-term support and counselling for the bereaved.(63)

Counsellors have an important role in working with patients following deliberate self-harm, offering an early assessment service to assess the level of risk and decide on appropriate management including referral to psychiatric services. Other aspects include providing social and psychological help for those with other psychosocial problems, through short-term interventions such as crisis intervention counselling and problem-solving. Such work can be carried out by clinical nurse specialists, such as in the Deliberate Self-harm Service at the Department of Psychological Medicine in Oxford. Other routes are for counselling to be offered by trained staff in accident and emergency settings as well as inpatient settings.(64)

Counselling in voluntary organizations

Counselling within the voluntary sector has vastly increased, with a growing number of support groups and voluntary organizations offering counselling for a range of emotional and social problems. The most well known in the United Kingdom include Alcoholics Anonymous, Cruse which offers bereavement counselling, Relate for relationship difficulties, and the Samaritans,(5) with equivalent organizations in other countries. Many mental health organizations offer support, befriending, and counselling at a ‘grassroots' level; some, such as the United Kingdom organization MIND, are organized nationally and others operate at a local level. These organizations contribute a great deal to helping those with mild emotional distress, offering the opportunity to talk through and reflect on problems, and in offering support to those with more severe mental health problems. The interface between voluntary and statutory services is varied and at times uncomfortable, with the two sharing different models of care, philosophies, and policies on issues such as confidentiality.

Counselling in the workplace

Employment and mental health are known to be significantly related, the unemployed reporting higher rates of mental health problems compared to the employed, and satisfaction at work is positively correlated with mental health. Counselling for work-related difficulties is effective in reducing stress-related problems at work and sickness.(65,66) Counselling services at work include employee assistance programmes and specialized staff counselling services.

Employee assistance programmes

Counselling in the workplace was first introduced in the United States, after the Second World War, as Employee Assistance Programs (EAPs) designed to rehabilitate those oil-industry employees with alcohol problems. EAPs have become widespread in North America and are increasing in the United Kingdom, and now address a wide range of employee problems including stress. They are reported to achieve good results in terms of the percentage of employees who are rehabilitated for work, the reduction in alcohol consumption, improvement of work performance, and cost savings to the company.(67,68) EAPs provide a comprehensive confidential counselling service to employees and their families, allowing employee's problems to be identified and resolved at an early stage, and are normally incorporated into the company's benefits package as a form of private emotional health care. EAPs include 24-hour access, telephone counselling, and helplines as well as individual counselling offered at short notice. The service is available to employees and their families.

One of the advantages of counselling organized through EAPs as opposed to in-house staff counselling is improved confidentiality; staff may be reluctant to use counselling services at work if they are not convinced of full confidentiality, and if they fear their career prospects may be adversely affected.

Staff counselling services

A number of private and public sector organizations now have in-house counselling services. In the early 1980s the Post Office, one of the largest employers in the United Kingdom, recognized that there was a need to provide some form of emotional and psychological support to their employees.(69) Mental health issues, mainly anxiety and depression, formed 46 per cent of the caseload to the in-house counselling service, others being relationship problems, alcohol problems, bereavement, assault, physical illness or disability, and social problems. The effectiveness and benefits of the service from the individual client's viewpoint was assessed by comparing psychological test measurements of well being and attitudes of clients with a matched control group. After counselling, the client group showed improvements in all areas of psychological well being and behaviour. There was a decline in clinical anxiety levels, somatic anxiety, and depression and an increase in self-esteem. There was also a significant reduction in sickness absences. Other staff counselling services have also shown significant mental health benefits to employees. Staff counselling schemes are now promoted by the Royal College of Nursing, the British Medical Association, and MIND at Work, and are set up by many health authorities. Problem-solving and cognitive methods of counselling appear to be the most valuable models for workplace settings.(70)

Overall, counselling at work is a valuable and effective service for individuals with a range of emotional and social difficulties. Counselling in workplace settings is short term, focused on problems and their solutions. Should the employee require longer-term counselling, referral to other agencies is necessary.

Counselling training, accreditation, standards, and ethics

Alongside the expansion of interest in counselling, the number of counselling courses rises each year. Their scope varies significantly, ranging from short evening classes in active listening and short courses in counselling skills for health professionals, to full-time training leading to professional accreditation or chartering. There are concerns about the quality and standards of training, and it is not surprising that many are confused about the qualifications of particular counsellors; for example, 20 per cent of general practitioners who employ counsellors do not know their qualifications.(49)

For full training and accreditation, professional counsellors are required to follow, as a minimum, a 3-year full-time training course in the theory and practice of counselling. The standards required are covered by three main organizations in the United Kingdom, with equivalents in other countries.

  • The British Association of Counselling, which offers accreditation for counsellors from a variety of disciplines, mainly humanistic and psychodynamic.
  • The British Psychological Society, which offers accredited chartered status for counselling psychologists, trained to meet standards in applied psychology.
  • The United Kingdom Council for Psychotherapy, which registers psychotherapists, including psychodynamic, psychodrama, and cognitive therapists.

The requirements for accreditation or registration vary between organizations. Common requirements are a minimum of 450 hours of supervised practice, evaluated via case studies and process reports; academic knowledge of counselling theory and research; personal counselling or psychotherapy; and, for the British Psychological Society, research skills and experience. The qualification requires that practitioners follow a code of practice and ethics, stipulating ethical practice, the need for supervision, appropriate confidentiality, and other standards for professional practice.

One major problem is that currently there is no statutory protection for using the terms ‘counsellor' or ‘psychotherapist', and therefore no means for the prevention of bad practice or abuse. Without registration through a professional body, clients may have no redress for incompetent practice. The registering organizations are now moving towards statutory registration and legal protection for the terms counsellor, psychologist, and psychotherapist; whilst these may take time to arrive, it is vital that the public and health professionals are aware of the need to seek help only from qualified practitioners of counselling.

Conclusions

Counselling is a major growth area within psychiatry. For the psychiatrist or other mental health professional, it can be difficult to make sense of the range of counselling models available; thus it is not surprising that the consumer is sometimes confused about the nature and advisability of counselling. Counselling has only recently been subject to the rigorous evaluation necessary to meet the standards of evidence-based practice. The most central aspects of counselling, the therapeutic relationship and qualitative nature of the work, can be difficult to evaluate using established research methodology. However, far more attention is being paid to evaluation, with the development of research paradigms suited to counselling. Systematic evaluation will eventually make it possible to identify, on the basis of clear evidence, the indications for specific models of counselling as well as their limitations.

The relationship between specific models of counselling and psychotherapy needs to be further clarified. Lack of clarity confuses the potential purchasers and consumers of services. Furthermore, there is a growing tension in some areas between counsellors and established mental health practitioners of psychological therapies, including psychiatrists and psychologists, who may feel threatened by the development of this new profession. These concerns may be justified if health service commissioners see counselling as a cheaper source of psychological treatments.

Counselling is a vital part of psychiatry for many reasons. Counsellors are equipped to offer a valuable service to those with mild to moderate mental health problems as well as social and relationship difficulties. It makes sense for interventions to be offered at an early stage of difficulties: whilst many problems do resolve on their own, patients welcome the support and understanding that counselling can offer, and it is valuable in hastening recovery from emotional distress. Counselling may be appropriate for some patients with serious mental illness, offered by psychiatric nurses, social workers, occupational therapists and workers in the voluntary sector. The expansion of counselling raises the issues of training, standards, ethics, and accountability, which need to be addressed further before the place of counselling can be fully consolidated and integrated within psychiatry.

Chapter References

  1. Lago, C. and Thompson, J. (1996). Race, culture and counselling. Open University Press, Buckingham.

  2. Tseng, W. and Hsu, J. (1979). Culture and psychotherapy. In Perspectives on cross cultural psychology (ed. A.J. Marsella, R.G. Tharp, and T.J. Ciborowski), pp. 333–45. Academic Press, New York.

  3. Spinelli, E. (1994). Demystifying therapy. Constable, London.

  4. Roth, A. and Fonagy, P. (1996). What works for whom? A critical review of psychotherapy research. Guilford Press, New York.

  5. Feltham, C. (1995). What is counselling? Sage, London.

  6. Oxford Modern English Dictionary (1992). Oxford University Press.

  7. Burnard, P. (1994). Counselling skills for health professionals (2nd edn). Chapman & Hall, London.

  8. Nelson-Jones, R. (1994). The theory and practice of counselling psychology. Cassell, London.

  9. Woolfe, R. and Dryden, W. (ed.) (1996). Handbook of counselling psychology. Sage, London.

  10. Gelder, M.G., Gath, D., Mayou, R., and Cowen, P. (1996). Oxford textbook of psychiatry (3rd edn). Oxford University Press.

  11. Hershenson, D.B. and Power, P.W. (1987). Mental health counselling: theory and practice. Pergamon Press, New York.

  12. Gelder, M.G. (1991). Adolf Meyer and his influence on British psychiatry. In 150 years of British psychiatry 1841–1991 (ed. G.E. Berrios and H. Freeman), pp. 419–35. Gaskell, London.

  13. d'Ardenne, P. and Mahtani, A. (1989). Transcultural counselling in action. Sage, London.

  14. Wiener, J. and Sher, M. (1998). Counselling and psychotherapy in primary health care: a psychodynamic approach. Macmillan, Basingstoke.

  15. Rogers, C. (1951). Client centred therapy. Constable, London.

  16. Horvarth, A.O., Gaston, L., and Luborsky, L. (1993). The therapeutic alliance and its measures. In Psychodynamic treatment research: a handbook for clinical practice (ed. N.E. Miller, L. Luborsky, J.P. Barber, and J.P. Docherty), pp. 247–73. Basic Books, New York.

  17. Horvarth, A.O. and Symonds, B.D. (1993). Relation between working alliance and outcome in psychotherapy: a meta-analysis. Journal of Consulting and Clinical Psychology, 38, 139–49.

  18. Truax, C.B. and Carkhuff, R. (1967). Towards effective counselling and psychotherapy: training and practice. Aldine, Chicago, IL.

  19. Hawton, K. and Kirk, J. (1989). Problem-solving. In Cognitive behaviour therapy for psychiatric problems: a practical guide (ed. K. Hawton, P.M. Salkovskis, J. Kirk, and D.M. Clark), pp. 406–26. Oxford University Press.

  20. Platt, J.J., Prout, M.F., and Metzger, D.S. (1986). Interpersonal cognitive problem-solving therapy. In Cognitive–behavioural approaches to psychotherapy (ed. W. Dryden and W. Golden), pp. 261–89. Harper and Row, London.

  21. Egan, G. (1990). The skilled helper: model, skills and methods for effective helping (4th edn). Brooks/Cole, Monterey, CA.

  22. D'Zurilla, T.J. and Goldfried, M.R. (1971). Problem solving and behaviour modification. Journal of Abnormal Psychology, 78, 107–26.

  23. Nezu, A.M., Nezu, C.M., and Perri, M.G. (1989). Problem-solving therapy for depression: theory, research, and clinical guidelines. Wiley, New York.

  24. Catalan, J., Gath, D.H., Anastasiades, P., Bond, S.A.K., Day, A., and Hall, L. (1991). Evaluation of a brief psychological treatment for emotional disorders in primary care. Psychological Medicine, 21, 1013–18.

  25. Mynors-Wallis, L.M., Gath, D.H., Lloyd-Thomas, A.R., and Tomlinson, D. (1995). Randomised controlled trial comparing problem solving treatment with amitriptyline and placebo for major depression in primary care. British Medical Journal, 310, 441–5.

  26. Ellis, A. and Grieger, R. (1977). Handbook of rational-emotive therapy. Springer, New York.

  27. Ellis, A. (1962). Reason and emotion in psychotherapy. Lyle Stuart, New York.

  28. Dryden, W. (1990). Rational emotive counselling in action. Sage, London.

  29. Wills, F. and Sanders, D. (1997). Cognitive therapy: transforming the image. Sage, London.

  30. Bedell, J.R. and Lennox, S.S. (1997). Handbook for communication and problem-solving skills training: a cognitive–behavioural approach. Wiley, New York.

  31. Klerman, G., Weissman, M.M., Rounsaville, B.J., et al. (1984). Interpersonal psychotherapy of depression. Basic Books, New York.

  32. Frank, E. and Spanier, C. (1995). Interpersonal psychotherapy for depression: overview, clinical efficacy, and future directions. Clinical Psychology: Science and Practice, 2, 349–69.

  33. Klerman, G.L., Budman, S., Berwick, D., et al. (1987). Efficacy of a brief psychosocial intervention for symptoms of stress and distress among patients in primary care. Medical Care, 25, 1078–88.

  34. Weissman, M.M. and Markowitz, J.C. (1994). Interpersonal psychotherapy: current status. Archives of General Psychiatry, 51, 599–606.

  35. Jacobs, M. (1988). Psychodynamic counselling in action. Sage, London.

  36. Hobbs, M. (1984). Crisis intervention in theory and practice: a selective review. British Journal of Medical Psychology, 57, 23–34.

  37. Worden, J.W. (1991). Grief counselling and grief therapy: a handbook for the mental health practitioner (2nd edn). Routledge, London.

  38. Parkes, C.M. (1996). Bereavement: studies of grief in adult life (3rd edn). Routledge, London.

  39. Relf, M. (1997). How effective are volunteers in providing bereavement care? In Proceedings of the 4th Congress of the European Association for Palliative Care, Barcelona (ed. F. de Conno), pp. 244–9. Haywood Medical.

  40. Bryant, R.A., Harvey, A.G., Dang, S.T., Sackville, T., and Basten, C. (1998). Treatment of acute stress disorder: a comparison of cognitive behaviour therapy and supportive counselling. Journal of Consulting and Clinical Psychology, 66, 862–6.

  41. Scott, M.J. and Stradling, S.G. (1992). Counselling for post-traumatic stress disorder. Sage, London.

  42. Cooper, P. and Murray, L. (1997). The impact of psychological treatments of postpartum depression on maternal mood and infant development. In Postpartum depression and infant development (ed. P. Cooper and L. Murray), pp. 201–20. Guilford Press, New York.

  43. Cramer, B. (1997). Psychodynamic perspectives on the treatment of postpartum depression. In Postpartum depression and infant development (ed. P. Cooper and L. Murray), pp. 237–61. Guilford Press, New York.

  44. Appleby, L., Warner, R., Whitton, A., and Faragher, B. (1997). A controlled study of fluoxetine and cognitive–behavioural counselling in the treatment of post-natal depression. British Medical Journal, 314, 932–6.

  45. Holden, J.M., Sagovsky, R., and Cox, J.L. (1989). Counselling in a general practice setting: controlled study of health visitor intervention in treatment of post-natal depression. British Medical Journal, 298, 223–6.

  46. Wickberg, B. and Hwang, C.P. (1996). Counselling of post-natal depression: a controlled study on a population based Swedish sample. Journal of Affective Disorders, 39, 209–16.

  47. Seeley, S., Murray, L., and Cooper, P.J. (1996). The outcome for mothers and babies of health visitor intervention. Health Visitor, 69, 135–8.

  48. Balint, M. (1957). The doctor, his patient and the illness (2nd edn). Pitman Medical, London.

  49. Sibbald, B., Addington-Hall, J., Brennerman, D., and Freeling, P. (1993). Counsellors in English and Welsh general practices: their nature and distribution. British Medical Journal, 306, 29–33.

  50. Clark, A., Hook, J., and Stein, K. (1997). Counsellors in primary care in Southampton: a questionnaire survey of their qualifications, working arrangements, and case-mix. British Journal of General Practice, 47, 613–17.

  51. Pereira Gray, D. (1996). The role of counsellors in general practice. Editorial preface, Occasional Paper 74. Royal College of General Practitioners, London.

  52. Sanders, D. (1996). Counselling for psychosomatic problems. Sage, London.

  53. Bor, R., Miller, R., Latz, M., and Salt, H. (1998). Counselling in health care settings. Cassell, London.

  54. Corney, R. and Jenkins, R. (1992). Counselling in general practice. Routledge, London.

  55. Cape, J. and Parnham, A. (1998). Relationship between practice counselling and referral to outpatient psychiatry and clinical psychology. British Journal of General Practice, 48, 1477–80.

  56. Harvey, I., Nelson, S.J., Lyons, R.A., Unwin, C., Monaghan, S., and Peters, T.J. (1998). A randomized controlled trial and economic evaluation of counselling in primary care. British Journal of General Practice, 48, 1043–8.

  57. Hemmings, A. (1997). Counselling in primary care: a randomised controlled trial. Patient Education and Counselling, 32, 219–30.

  58. Brody, D.S., Khaliq, A.A., and Thompson, T.L. (1997). Patient's perspectives on the management of emotional distress in primary care settings. Journal of General Internal Medicine, 12, 403–6.

  59. Corney, R. (1996). Counselling psychology in the context of health and illness. In Handbook of counselling psychology (ed. R. Woolfe and W. Dryden), pp. 401–18. Sage, London.

  60. Fallowfield, L. and Roberts, R. (1992). Cancer counselling in the United Kingdom. Psychological Health, 6, 107–17.

  61. Moynihan, C., Bliss, J.M., Davidson, J., Burchell, L., and Horwich, A. (1998). Evaluation of adjunctive psychological therapy in patients with testicular cancer: randomised controlled trial. British Medical Journal, 316, 429–34.

  62. Davis, H. and Fallowfield, L. (1991). Counselling and communication in health care (4th edn). Wiley, Chichester.

  63. Parkes, C.M., Relf, M., and Couldrick, A. (1996). Counselling in terminal care and bereavement. British Psychological Society Books, Leicester.

  64. Royal College of Psychiatrists. (1994). The general hospital management of adult deliberate self-harm. A consensus statement on standards for service provision. Council Report CR32, Royal College of Psychiatrists, London.

  65. Orlans, V. (1996). Counselling psychology in the workplace. In Handbook of counselling psychology (ed. R. Woolfe and W. Dryden), pp. 485–504. Sage, London.

  66. Sanders, D. (1993). Workplace health promotion: a review of the literature. Directorate of Health Policy and Public Health, Oxford Regional Health Authority, Oxford.

  67. Berridge, J. and Cooper, C.L. (1993). Stress and coping in United States organisations: the role of the Employee Assistance Programme. Work and Stress, 7, 89–102.

  68. ICAS (1993). EAPs and counselling provision in the United Kingdom. ICAS, Milton Keynes.

  69. Jenkins, R. and Coney, N. (1992). Prevention of mental ill health at work. A conference. HMSO, London.

  70. Barkham, M. and Shapiro, D.A. (1990). Brief psychotherapeutic interventions for job-related distress: a pilot study of prescriptive and exploratory therapy. Counselling Psychology Quarterly, 3, 133–47.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.2.1 Cognitive–behaviour therapy for anxiety disorders

6.3.2 Cognitive–behaviour therapy

6.3.2.1 Cognitive–behaviour therapy for anxiety disorders

David M. Clark

Introduction
Background
 | Historical development of cognitive–behaviour therapy
 | Cognitive content of anxiety disorders
 |  | Panic disorder
 |  | Social phobia
 |  | Generalized anxiety disorder
 |  | Obsessive–compulsive disorder
 |  | Post-traumatic stress disorder
 | Why do negative thoughts and beliefs persist?
 |  | Avoidance, escape, and safety-seeking behaviours
 |  | Attentional deployment
 |  | Spontaneously occurring images
 |  | Emotional reasoning
 |  | Memory processes
 |  | Rumination
Treatment
 | Assessment interview
 | Developing an idiosyncratic model of the patient's problem
 | Monitoring progress
 | Treatment procedures
 |  | Identifying patients' evidence for their negative beliefs
 |  | Education
 |  | Identifying observations that contradict patients' negative beliefs
 |  | Imagery modification
 |  | Cognitive restructuring
 |  | In vivo exposure to feared situations, activities, and sensations
 |  | Imaginal exposure in post-traumatic stress disorder
 |  | Behavioural experiments
 |  | Therapy notes
 | Anger management
 |  | Cognitive content and other assessment issues
 |  | Intervention
 |  | Anger in post-traumatic stress disorder
Indications and contraindications
Efficacy
Training and supervision
Additional reading
Chapter References

Introduction

Cognitive–behaviour therapy for anxiety disorders is a brief psychological treatment (1 to 16 sessions), based on the cognitive model of emotional disorders. Within this model, it is assumed that it is not events per se, but rather people's expectations and interpretations of events, that are responsible for the production of negative emotions such as anxiety, anger, guilt, or sadness. In anxiety, the important interpretations, or cognitions, concern perceived physical or psychosocial danger. In everyday life, many situations are objectively dangerous. In such situations, individuals' perceptions are often realistic appraisals of the inherent danger. However, Beck(1) argues that in anxiety disorders, patients systematically overestimate the danger inherent in certain situations, bodily sensations, or mental processes. Overestimates of danger can arise from distorted estimates of the likelihood of a feared event, distorted estimates of the severity of the event, and/or distorted estimates of one's coping resources and the availability of rescue factors. Once a stimulus is interpreted as a source of danger, an ‘anxiety programme' is activated. This is a pattern of responses that is probably inherited from our evolutionary past and originally served to protect us from harm in objectively dangerous primitive environments (such as attack from a predator). The programme includes changes in autonomic arousal as preparation for flight/fight/fainting and increased scanning of the environment for possible sources of danger. In modern life, there are also situations in which these responses are adaptive (such as getting out of the path of a speeding car). However, when, as in anxiety disorders, the danger is more imagined than real, these anxiety responses are largely inappropriate. Instead of serving a useful function, they contribute to a series of vicious circles that tend to maintain or exacerbate the anxiety disorder.

Two types of vicious circle are common in anxiety disorders. First, the reflexively elicited somatic and cognitive symptoms of anxiety become further sources of perceived danger. For example, blushing can be taken as an indication that one has made a fool of oneself, and this may lead to further embarrassment and blushing; or a racing heart may be taken as evidence of an impending heart attack and this may produce further anxiety and cardiac symptoms. Second, patients often engage in behavioural and cognitive strategies that are intended to prevent the feared events from occurring. However, because the fears are unrealistic, the main effect of these strategies is to prevent patients from disconfirming their negative beliefs. For example, patients who fear that the unusual and racing thoughts experienced during panic attacks indicate that they are in danger of going mad often try to control their thoughts and (erroneously) believe that if they had not done so, they would have gone mad.

Within cognitive models of anxiety disorders, at least two different levels of disturbed thinking are distinguished. First, negative automatic thoughts are those thoughts or images that are present in specific situations when an individual is anxious. For example, someone concerned about social evaluation might have the negative thought, ‘They think I'm boring', while talking to a group of acquaintances. Second, dysfunctional assumptions are general beliefs which individuals hold about the world and themselves which are said to make them prone to interpret specific situations in an excessively negative and dysfunctional fashion. For example, a rule involving in an extreme equation of self-worth with social approval (‘Unless I am liked by everyone, I am worthless') might make an individual particularly likely to interpret silent spells in conversation as an indication that others think one is boring.

Cognitive–behaviour therapy attempts to treat anxiety disorders by (a) helping patients identify their negative danger-related thoughts and beliefs, and (b) modifying these cognitions and the behavioural and cognitive processes that normally maintain them. A wide range of procedures are used to achieve these aims, including education, discussion of evidence for and against the beliefs, imagery modification, attentional manipulations, exposure to feared stimuli, and numerous other behavioural assignments. Within sessions there is a strong emphasis on experiential work and on working with high affect. Between sessions, patients follow extensive homework assignments. As in cognitive–behaviour therapy for other disorders, the general approach is one of collaborative empiricism(2) in which patient and therapist view the patient's fearful thoughts as hypotheses to be critically examined and tested.

Background

Historical development of cognitive–behaviour therapy

Modern cognitive–behaviour therapy for anxiety owes its development to pioneering work the 1950s and 1960s in which the principles of classical conditioning were applied to the understanding and treatment of phobias.(3,4 and 5) It was argued that (a) phobic stimuli are conditioned stimuli that acquired their aversive properties by being paired on one or more occasions with a traumatic event, and (b) avoidance is the main reason why phobias fail to extinguish. This suggestion led naturally to the development of various forms of exposure therapy, in which patients were systematically exposed to phobic stimuli. Initially therapists were concerned that elicitation of strong anxiety responses would be counter-therapeutic so exposure was very gradual, often starting with brief, imaginal presentations, followed by relaxation. Subsequent research showed that such a gentle approach was unnecessary and relatively rapid, in vivo exposure became the norm. By the mid-1970s, it was clear that up to 70 per cent of phobics obtained worthwhile improvements from in vivo exposure.(6) However, many were less than fully recovered and it was not clear how exposure therapy could be applied to non-phobic anxiety states (such as panic disorder and generalized anxiety disorder). In an attempt to enhance treatment effectiveness further, researchers attempted to identify additional factors that might maintain anxiety. Several cognitive processes outlined below received empirical support. As a consequence, more comprehensive cognitive–behavioural treatments that attempt to modify a range of maintaining factors were developed. This chapter describes these treatments.

Cognitive content of anxiety disorders

Although there is no substitute for a careful assessment of each patient's ideation, research shows that most anxiety disorders are characterized by a specific type of fearful ideation and successful therapy generally focuses on such ideation.(7)

Panic disorder

Panic disorder is characterized by a fear of an immediately impending internal disaster (for example heart attack, cessation of breathing, mental derangement) and a sense of loss of control over physical and mental functions. Many of panic patients' negative thoughts can be viewed as misinterpretations of normal bodily sensations (such as palpitations or a slight feeling of breathlessness). Indeed, cognitive theorists(8,9) argue that panic attacks result from a vicious circle in which catastrophic misinterpretations of body sensations lead to an increase in anxiety and associated sensations, which are in turn interpreted as further evidence of impending, internal disasters (e.g. heart attack, fainting, going mad). Panic disorder with agoraphobia is often also accompanied by fear of the interpersonal consequences of attacks (e.g. ‘I'll make a fool of myself').

Social phobia

Social phobia is characterized by exaggerated fears of being evaluated, of having one's weaknesses exposed, and of being judged adversely by other people. While in feared social situations, the social phobic continually monitors his or her performance, fears that this performance will be viewed as evidence that he or she is inept, boring, or stupid, and expects that such judgements will have dire long-lasting implications (loss of status or worth and failure to achieve key goals such as friendship, marriage, promotion). Often social phobics have excessively high standards for social performance (e.g. ‘My speech must be perfectly fluent', ‘I must always appear intelligent and witty'). Typically, social anxiety is triggered when individuals have a strong desire to convey a particular, favourable impression of themselves and have marked insecurity about their ability to do so.

Generalized anxiety disorder

Generalized anxiety disorder is characterized by excessive worry about a number of life circumstances (e.g. finance, health, work, children, etc.) and the subjective impression that the worry is difficult to control.(10) Beck et al.(8) suggested that generalized anxiety disorder patients are anxious about many topics because their beliefs about themselves and the world make them prone to interpret a wide range of situations and circumstances in a threatening fashion. Although their beliefs are quite varied, Beck suggested that they mainly revolve around issues of acceptance, competence, responsibility, and control, as well as the symptoms of anxiety. Borkovec et al.(11) have shown that, compared with non-patients, the worry of general anxiety disorder patients involves less imagery about specific feared outcomes and more verbal rumination in which problems are cast in a more abstract, more difficult to solve, form. Focusing on lack of perceived control over worry, Wells(12) has also highlighted the importance of negative beliefs about worry, suggesting that general anxiety disorder patients are particularly likely to believe that worry can have serious adverse mental or physical consequences.

Obsessive–compulsive disorder

Obsessive–compulsive disorder is characterized by intrusive and distressing thoughts, impulses, or images about possible harm coming to oneself or others. Thoughts with a similar content to the intrusions of obsessional patients (e.g. a young mother having an intrusive thought about dropping her baby) are common in the general population.(13) For this reason, it has been suggested that the key cognitive abnormality in obsessive–compulsive disorder is not the content of obsessional thoughts, but rather the way the thoughts are interpreted.(14) In particular, it would appear that obsessional patients interpret recurrent obsessional thoughts and impulses as a sign that something terrible will happen, for which they will be responsible. For example, the young mother mentioned above may think that because she had a thought of dropping her baby, she is very likely to do so, despite finding the idea repugnant. In order to prevent the feared consequences of their obsessional thoughts, patients engage in a wide range of ‘putting right' acts including (when relevant) washing and checking.

Post-traumatic stress disorder

Surveys indicate(15) that unwanted, intrusive, and distressing memories and the other symptoms of post-traumatic stress disorder (avoidance of reminders and hyperarousal/numbing) are common immediately after traumatic events. Over the next few months many people recover but in a subgroup post-traumatic stress disorder becomes chronic. It is the latter group that normally present for treatment. Research indicates that chronic post-traumatic stress disorder is associated with appraising the traumatic event and/or its sequelae in a manner that would produce a sense of serious current threat to one's view of oneself and/or the world.(16) Examples are given in Table 1. There is also evidence that chronic post-traumatic stress disorder tends to be associated with a fragmented memory for the traumatic event and that recovery is associated with developing a more coherent narrative.(16,17)

Table 1 Some examples of idiosyncratic, negative appraisals leading to a sense of current threat in post-traumatic stress disorder

Why do negative thoughts and beliefs persist?

If the world is not as dangerous as anxiety disorder patients assume, why do they not notice this and correct their thinking? For many patients with chronic anxiety disorders, the persistence of their fears can seem strangely irrational, at least at first glance. Consider, for example, panic disorder patients who think during their panic attacks that they are having a heart attack. Before they come for treatment they may have had several thousand panic attacks, in each one of which they thought they were dying, but they are not dead. Despite what might appear to an outsider as stunning disconfirmation of their belief that a panic attack can kill, their thinking has not changed.

Several factors that appear to prevent patients from changing their negative thinking are outlined below. Such factors are important because reversing them is likely to be a particularly efficient way of treating anxiety disorders.

Avoidance, escape, and safety-seeking behaviours

Early conditioning theorists identified avoidance of, and escape from, feared stimuli as important factors in the maintenance of anxiety disorders. It is easy to see how avoidance of a feared situation (e.g. a supermarket for an agoraphobic) or escape from the situation before a feared event (e.g. a panic attack) occurs could prevent phobics from disconfirming their fears. However, situational avoidance/escape is not so obviously relevant to non-phobic anxiety and some phobics (especially those with social phobia) regularly endure feared situations without marked improvement in their fears. Salkovskis(18) introduced the concept of in-situation safety behaviours to deal with this problem. In particular, Salkovskis suggested that while in feared situations most patients engage in a variety of (often subtle) behaviours that are intended to prevent, or minimize, a feared outcome. For example, cardiac concerned panic disorder patients may sit down, rest, and slow down their breathing during attacks and believe, erroneously, that performing these safety behaviours is the reason why they did not die. Experimental studies have confirmed that (a) anxious patients engage in safety behaviours(19) while in feared situations, and (b) dropping these behaviours facilitates fear reduction.(20,21)

Recent work(22) has highlighted several other important features of safety behaviours. First, although termed ‘behaviours', many are internal mental processes. For example, patients with social phobia who are worried that what they say may not make sense and will sound stupid, often report memorizing what they have said and comparing it with what they are about to say, whilst speaking. If everything goes well, patients are likely to think ‘It only went well because I did all the memorizing and checking; if I had just been myself people would have realized how stupid I was'. In this way their basic fear persists. Second, it is common for patients to engage in a large number of different safety behaviours while in a feared situation. Table 2 illustrates this point by summarizing the safety behaviours used by a patient who had a fear of blushing, especially while talking to men whom she thought other people would think were attractive. Third, safety behaviours can create some of the symptoms that patients fear. For example, responding to a feeling of breathlessness in panic attacks by breathing more quickly and deeply (hyperventilating) can enhance the feeling of being short of breath. Similarly, post-traumatic stress disorder patients who are concerned that unwanted intrusive recollections of the trauma mean they are going mad often try hard to suppress such recollections. Unfortunately, active suppression increases the probability that the intrusion will occur.(23) Fourth, some safety behaviours can draw other people's attention to problems that patients wish to hide. For example, a secretary who covered her face with her arms whenever she felt she was blushing discovered that colleagues in her office were much more likely to look at her when she did this than when she simply blushed. Finally, some safety behaviours influence other people in a way that tends to maintain the problem. For example, the tendency of social phobics to monitor continually what they have said, and how they think they come across, often makes them appear distant and preoccupied. Other people can interpret this as a sign that the phobic does not like them and, as a consequence, they respond to the phobic in a less warm and friendly fashion.

Table 2 Safety behaviours associated with a fear of blushing

Attentional deployment

Selective attention plays an important role in maintaining some anxiety disorders. Patients with panic disorder or hypochondriasis fear certain bodily sensations and symptoms, believing they indicate the presence of a serious physical disorder (heart attack, cardiac disease, cancer, etc.). Such patients have often had several medical investigations that indicate they do not have the physical illness(es) they fear, but they are not convinced. One reason appears to be that their fears lead them to focus attention on relevant parts of their bodies and, as a consequence of this attentional deployment, they become aware of benign bodily sensations that other people do not notice.(24) The presence of such sensations is then taken by the patient as evidence that a serious physical illness has been missed. (Hypochondriasis is classified as a somatoform disorder in DSM-IV(10) and as a somatization disorder in ICD-10.(25) However, it has many features in common with anxiety disorders and can be conceptualized as such for the purposes of psychological treatment.(26))

Social phobia appears to be associated with two attentional biases. First, when in feared social situations, patients with social phobia report becoming highly self-focused, constantly monitoring how they think and feel they are coming across, and paying less attention to other people. Reduced processing of other people means that social phobics have less chance to observe other people's responses in detail and, therefore, are unlikely to collect from other people's reactions information that would help them to see that they generally come across more positively than they think.(27) Second, there is some evidence that when social phobics do focus on other people, they are particularly good at detecting negative reactions(28) and are poor at detecting positive reactions.

Spontaneously occurring images

Spontaneously occurring images are common in anxiety disorders and also appear to play a role in maintenance. Patients with social phobia often report ‘observer-perspective' images in which they see themselves as if viewed from outside.(29) Unfortunately, in their images they do not see what a true observer would see, but rather their fears visualized. For example, a teacher who was anxious about talking with colleagues in coffee breaks noticed that before speaking she felt tense around her lips. The tension would trigger an image in which she saw herself with a twisted and contorted mouth, looking like ‘the village idiot'. At that moment, she was convinced everyone else thought she was stupid. Negative images are also used as information in other anxiety disorders. For example, obsessional patients who have images of committing a repugnant act (e.g. stabbing one's child) take the occurrence of the image as evidence that they are in danger of performing the act. Similarly, patients with post-traumatic stress disorder report that flashbacks increase the perceived likelihood of a future trauma.

Emotional reasoning

A further source of misleading information that can enhance patients' perception of danger is anxiety itself.(30) For example, social phobics often think they look as anxious as they feel but in general this is not the case. Similarly, generalized anxiety disorder patients often take feeling on edge as a sign that something bad is about to happen.

Memory processes

Some anxiety disorders are associated with a tendency for the selective recall of information that would appear to confirm the patient's worst fears. For example, high socially anxious individuals selectively recall negative information about the way they think they have appeared to others in the past when anticipating a stressful social interaction.(31) Similarly, patients with hypochondriasis selectively recall illness-related information.

Rumination

Anxious patients often spend protracted periods of time ruminating about negative things that could happen in the future and about how bad they would be. They may also ruminate about things that they feel have gone wrong in the past. Studies by Davey and Matchett(32) indicate that such rumination can enhance fear. There are several ways in which rumination might operate. First, thinking about an event may directly increase its subjective probability. Second, selectively focusing on past negative events, feelings, and impressions may further enhance the perceived likelihood of future danger. Third, rumination is rarely focused on constructively processing perceived threats, but instead often seems to elaborate the threats or make them more abstract and hence difficult to deal with. For example, patients with post-traumatic stress disorder often ask themselves ‘Could I have done something different?' during their traumatic event without thinking through in detail what their alternative options might have been, and how feasible they would have been at the time.

Treatment

Assessment interview

Table 3 summarizes the main topics covered in the assessment interview. The aims of the interview are as follows: (a) to obtain a detailed description of the patient's fears and behaviour; (b) to identify maintaining factors; (c) to normalize the problem; (d) to develop a model of the problem that can be used to guide treatment.

Table 3 Summary of topics to be covered in assessment interview

The interview would start by asking the patient to provide a brief description of the main presenting problem(s). For example, intense anxiety attacks, anxious apprehension, and avoidance of places where the attacks seem particularly likely or would be embarrassing. The interviewer then obtains a detailed description of a recent occasion when the problem occurred or was at its most marked. This would include the situation (‘Where were you?', ‘What were you doing?'), bodily reactions (‘What did you notice in your body?', ‘What sensations did you experience?'), thoughts (‘At the moment you were feeling particularly anxious, what went through your mind? What was the worst that you thought might happen? Did you have an image/mental picture of that? How do you think you looked?'), behaviour (‘What did you do?'), and the behaviour of others (‘How did X react?', ‘What did X say/do?'). Having obtained a detailed description of a recent occasion, the interviewer should check whether the occasion was typical. If not, further descriptions of other recent occasions should be elicited to provide a complete picture.

Next a list of situations in which the problem is most likely to occur or is most severe is elicited (‘Are there any situations in which you are particularly likely to have a panic attack?'), together with information about modulators (‘Are there any things that you notice make the symptoms stronger/more likely to occur?', ‘Are there any things that you've noticed make the symptoms less likely/less severe/more controllable?').

Possible maintaining factors should be identified, including the following:

  • avoidance of situations or activities (‘What situations/activities do you avoid because of your fears?')
  • safety behaviours (‘When you are afraid that X might happen, is there anything you do to try to stop it happening?')
  • attentional deployment (‘What happens to your attention when you are worried about X? Do you focus more on your body? Do you become self-conscious?')
  • faulty beliefs (e.g. an obsessive–compulsive disorder patient, believing that thinking something can make it happen)
  • attitudes and behaviour of significant others (‘What does Y think about the problem?' ‘What does Y do when you are particularly anxious?')
  • current medication.

There are several ways in which excessive use of both prescribed and non-prescribed medications can maintain anxiety disorders. For example, painkillers and tranquillizers can cause derealization and sleep disturbance respectively, and drinking before social occasions prevents disconfirmation of one's social fears.

It is also important to assess patients' beliefs about the cause of their problems as some beliefs may make it difficult for patients to engage in therapy. For example, patients with post-traumatic stress disorder who think the best way of dealing with a painful memory is to push it out of their mind are unlikely to engage in imaginal reliving of the event until this belief is dealt with.

Finally, a brief description of the onset and subsequent course of the problem should be obtained. This description should particularly focus on factors which may have been responsible for initial onset and for fluctuations in the course of the symptoms and is primarily used to make the development of the problem seem understandable to the patient.

It is not always possible to obtain all the information needed for a cognitive–behavioural formulation in an assessment interview. Sometimes it is necessary to follow-up the interview with homework assignments in which the patient collects more information to clarify the formulation. For example, a hypochondriacal patient who was concerned that palpitations meant that she had cardiac disease was asked to record what she did each hour and how many palpitations she experienced. To her surprise, palpitations were not associated with exercise, as she expected, but rather were most common when she was sitting quietly, reading, watching television, or studying. This realization helped convince her that her problem may be disease preoccupation rather than a faulty heart.

Developing an idiosyncratic model of the patient's problem

Assessment ends with the development of an idiosyncratic version of the cognitive model. In particular, therapists aim to show patients how the specific triggers for their anxiety produce negative automatic thoughts relating to feared outcomes and how these are maintained by safety behaviours and other maintenance processes. The model is usually drawn on a whiteboard, so that patient and therapist can look at it and discuss it together. Figure 1 shows an example for a panic disorder patient. His panic attack started with a twinge in his chest muscles, and he then had the thought, ‘There is something wrong with my chest area, maybe I am having a heart attack'. This interpretation made him start to feel anxious, his chest muscles tightened up more, he started to feel dizzy, his heart raced more, and he then thought, ‘I'm dying, I'm having a heart attack', and also, interestingly, ‘If I don't die, people will notice I'm anxious and think it is odd'. He then engaged in a series of safety behaviours to try to prevent himself from dying. He thought he had read somewhere that paracetamol (aminacetophen) is good for people with heart problems and so he took a paracetamol. This is incorrect information, but the key point is that he believed it. He also sat down and rested, took the strain off his heart, and took deep breaths, trying to slow down his heart rate. He believed that the main reason he had not died was that he had engaged in the safety behaviours. The reader will also notice that some of the safety behaviours (taking deep breaths and monitoring the heart) will also have augmented his feared symptoms.

Fig. 1 A cognitive model of a patient's panic attacks. (Reproduced with permission from D.M. Clark (1996). Panic disorder: from theory to therapy. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 318–44. Guilford Press, New York.)

Figure 2 shows a further example with a social phobic patient. The patient's main fear was that other people would think she was stupid and boring. The situation used to develop the model was a recent coffee break at work during which the patient had difficulty joining a conversation with colleagues. When attempting to join the conversation she had the thought, ‘I'll sound stupid and everyone will think I am dumb'. In order to prevent herself from sounding stupid, she engaged in an extensive set of safety behaviours which (a) prevented her from discovering that her spontaneous thoughts are interesting to other people, (b) made her appear preoccupied and uninterested in her colleagues, and (c) made her excessively self-conscious. While self-conscious, she became particularly aware of anxiety symptoms (sweaty palms, stiff muscles around her mouth) that she thought other people might see, and indeed, had an image of herself in which she looked very strange, with a twisted and rigid mouth and appeared stupid.

Fig. 2 A cognitive model for a patient with social phobia.

Normally idiosyncratic models of the form illustrated in Fig. 2 and Fig. 3 will be developed at the end of the first interview, and certainly not later than the second session. Such models are used as blueprints to help therapist and patient organize and develop the rest of therapy.

Fig. 3 Distribution of chest pain in patients referred to a cardiac clinic and subsequently diagnosed as non-cardiac chest pain (NCCP), angina pectoris (AP), or myocardial infarction (MI). (Reproduced with permission from R. Beunderman et al. (1988). Differentiation in prodromal and acute symptoms of patients with cardiac and non-cardiac chest pain. In Advances in theory and practice in behaviour therapy (ed. P.M.G. Emmelkamp et al.). Swets and Zeitlinger, Amsterdam.)

Monitoring progress

Once treatment has started, it is important to monitor progress continually in order to decide whether a particular treatment procedure is working or whether the case needs reformulating and new treatment procedures need to be implemented. Usually patients are asked to complete a small number of self-report questionnaires before each therapy session. Typically, these include frequency and severity ratings for the main anxiety problems (see Table 4 for an example), a measure of negative thoughts, and general measures of anxiety and depression (such as the Beck Anxiety Inventory(33) and the Beck Depression Inventory(2). Table 5 summarizes some of the most commonly used weekly measures. In some instances these are supplemented by more individualized diaries and ratings. More global standardized measures of symptom severity are also often administered at the beginning, middle, and end of therapy in order to provide normative data (see Table 5).

Table 4 Weekly social anxiety rating sheet

Table 5 Commonly used measures for monitoring progress

Treatment procedures

A wide range of procedures can be used to modify patients' negative beliefs and linked maintenance processes. For clarity the procedures are described separately. However, in practice the techniques are closely interwoven. Within a given session, therapists will usually use a mixture of discussion and experiential techniques to help patients to challenge convincingly their negative beliefs. As with cognitive– behaviour therapy for other disorders, patients are given extensive homework assignments and it is assumed that a sizeable amount of therapeutic change is the result of homework assignments.

Identifying patients' evidence for their negative beliefs

Anxiety disorder patients usually have reasons for believing that the things they fear are dangerous, however strange their fears may seem. The therapist, therefore, tries to ‘get inside the patient's head' and see what the evidence is. Often the evidence is an event or piece of information that the patient has misinterpreted. Identifying and correcting such misinterpretations can be helpful. For example, a panic disorder patient believed that experiencing high anxiety could kill her. When asked by the therapist what her evidence was, she explained that she had seen it happen. Further enquiry revealed she had entered Dresden the day after the fire bombing of that city by the allies during the Second World War and had helped search for survivors. When opening up cellars below demolished houses, she repeatedly observed that the occupants were either dead or behaved in a dazed confused manner, even though the fire had not entered their cellars. She concluded that fear had killed the occupants or sent them mad. However, further questioning from the therapist revealed that the cellar occupants all had bright cherry-red lips. This allowed the therapist to explain that they were suffering from carbon monoxide poisoning, not the effects of intense fear. This correction considerably reduced the patient's fear of anxiety.

Education

Education about the symptoms of anxiety is often helpful, especially if it directly targets patients' idiosyncratic fears and concerns. For example, post-traumatic stress disorder patients often think their flashbacks and emotional outbursts mean they are going mad or have permanently changed for the worse. In such cases detailed assessment of the patient's post-traumatic stress disorder symptoms and explanation that each are common reactions to a trauma can greatly help. Similarly, panic disorder patients with cardiac concerns often cite left-sided chest pain as evidence for their belief that they have a cardiac disorder. In such cases discussion of Fig. 3 (from a study of chest pain in patients referred to a cardiac clinic(34) is useful. In particular, the patient discovers that left-sided chest pain is more characteristic of non-cardiac chest pain than of either confirmed angina or myocardial infarction. Further questioning helps patients to see that the association between left-sided pain and attacks is probably a consequence of their fears. That is to say, they can experience pain on either side of the chest but only panic when it is on the left side. Finally, patients with obsessive–compulsive disorder who are perturbed by the apparently repulsive and unusual nature of their intrusive thoughts often benefit from reviewing Rachman and de Silva's classic paper(13) which demonstrated that thoughts with identical content to obsessional intrusions are common in the general population.

Identifying observations that contradict patients' negative beliefs

As anxiety disorder patients' beliefs about the dangerousness of feared stimuli are generally mistaken, patients have often experienced a number of events that contradict their beliefs before they come into therapy. Therapists can make considerable progress, even in an assessment interview, by spotting these events and helping patients understand their significance. For example, panic disorder patients who are worried that their symptoms mean they are about the have a heart attack, often report that in some attacks something unexpected happened to distract them (e.g. a telephone call) and then their symptoms went away. Therapists could then pause and help the patient understand what this means, perhaps asking, ‘Would a cardiologist prescribe telephone calls as a treatment for a heart attack?' The patient would probably answer ‘No', to which the therapist might reply, ‘If telephone calls would not stop a heart attack, how might they work? If the problem was the negative thought, could they help (by distracting one from the thoughts)?'

Imagery modification

Images play an important role in many anxiety disorders. Most images represent feared catastrophes and can be treated as predictions to be tested (see behavioural experiments below). However, when the images are stereotyped and repetitive it is often also necessary to work directly with the images and to restructure them explicitly.

The problem with anxiety-related images is that they seem very realistic at the time they occur and, as a consequence, greatly enhance fear. A common restructuring technique involves discussing with the patient whether the image is realistic. Once it is intellectually agreed that the image is an exaggeration, patients are asked to recreate intentionally the negative image and to hold it in mind until they start to feel anxious. They are then asked to transform it into a more realistic image, or an image which convincingly indicates that the original image was unrealistic. A common observation is that patients' spontaneous images generally stop at the worst moment. For example, agoraphobic patients who fear fainting in a supermarket might see themselves collapsed on the floor, but not see themselves getting up, recovering, and going home. A useful transformation in such cases is to ‘finish out' the image by asking patients to run it on until they see the positive resolution. Of course, sometimes simply running on an image does not produce a positive resolution. For example, a patient who feared she would go mad frequently experienced an image of two men in white coats entering her house to take her away to a locked ward. In the image, the men were extremely powerful and she felt powerless. Transformation, following suggestions from her, involved shrinking the men and then turning them into ridiculous looking (and hence non-threatening) white poodles.

An interesting observation about spontaneous imagery is that it often fails to incorporate positive information that would seriously undermine the impact of the image, even when the patient has such information. For example, a mother whose children died in a house fire, repeatedly experienced intrusive flashbacks in which she saw the house going up in flames and smelled burning flesh, despite having seen her children in the mortuary, knowing that they had not been burnt, but instead were rapidly overcome by fumes.

For imagery restructuring to be effective it is important that it is not done as a cold, intellectual exercise, but instead includes eliciting the affect normally associated with the image. Transformation may have to be done in several steps. It is often best to start with the most threatening aspect of the image. Possible alternative images should be generated by patients, rather than simply imposed by the therapist.

Cognitive restructuring

All the above techniques are examples of cognitive restructuring in which the therapist provides information and asks a series of questions to help the patients challenge their fearful thoughts and images. A list of some of the questions that can be particularly useful for helping anxiety disorder patients challenge their negative thoughts is given in Table 6. Further useful questioning techniques can be found in Chapter 6.3.2.3.

Table 6 Useful questions for challenging anxiety-related thoughts

It is sometimes helpful to use graphical methods for discussing alternatives to negative thoughts. In situations were there are several non-threatening alternative explanations for a feared event, pie charts are particularly useful. When constructing a pie chart the therapist draws a circle which is meant to represent all the possible causes of a particular event and asks the patient to list all the possible non-catastrophic causes of the event and allocate a section of the circle to each cause. At the end of the exercise, there is often very little of the circle left for the patient's negative explanations. Figure 4 illustrates the use of a pie chart to challenge a generalized anxiety disorder patient's belief that he would be 100 per cent responsible for people not enjoying themselves at his dinner parties. The belief was preventing him from making new social contacts after a painful divorce. Pie charts are particularly helpful for dealing with distorted beliefs about responsibility and hypochondriacal concerns (e.g. ‘Headaches mean I have a brain tumour').

Fig. 4 A pie chart representing factors that might contribute to guests enjoying themselves at a dinner parties to challenge a generalized anxiety disorder patient's belief that he would be 100 per cent responsible for people not enjoying themselves. (Reproduced with permission from D.M. Clark (1989). Anxiety states: panic and generalized anxiety. In Cognitive therapy for psychiatric problems: a practical guide (ed. K. Hawton et al.), pp. 52–96. Oxford University Press.)

When considering the worst that could possibly happen in a feared situation patients frequently ignore the fact that there are many intermediate events, each with a probability of less than 1, which have to occur for the catastrophe to be realized. The inverted pyramid can be a good way of representing this. Figure 5 shows an example with a patient who was afraid of blushing. His worst fear was that other people would think they were greatly superior to him if he blushed. Whenever he felt his face becoming hot, he was convinced other people were thinking they are superior to him and gloating. However, careful discussion helped him to see that there were many intermediate steps between him feeling hot and the feared outcome. Once the conditional probabilities were taken into account, there was only a minute chance that his worst fear would be correct.

Fig. 5 An inverted pyramid representing conditional probabilities between ‘feeling hot' and ‘others thinking they are superior to you' constructed for a patient who was afraid of blushing.

It is important to remember that anxiety results from overestimating the cost of feared events as well as their probability. Discussions aimed at modifying perceived cost are often helpful. This can be true even in cases where it might seem obvious that the feared event is objectively costly. For example, in hypochondriacal patients who are worried about dying, therapists may be tempted to focus exclusively on whether or not the patients are likely to die from the symptoms they are concerned about. Accepting that dying is a bad thing, the therapist may not be inclined to ask, ‘What would be so bad about dying?' However, Wells and Hackmann(35) found that many hypochondriacal patients have distorted beliefs and images about death and the process of dying. For example, they think that when they die they will remain conscious and will continue to experience all the pain they had up to that point. Such people can benefit greatly from discussion of their beliefs about the cost of dying.

In vivo exposure to feared situations, activities, and sensations

Systematic exposure to feared and avoided situations has a long history in cognitive–behaviour therapy and is one of the most effective ways of helping patients to discover that the things they are afraid of will not happen or are more manageable than they anticipate. Initially, exposure was often conducted in imagination but it is now known that in vivo exposure is a more effective way of dealing with situational fear.(6) During the 1970s and 1980s the dominant framework for exposure was habituation. It was assumed that repeated prolonged exposure was required to achieve fear reduction. More recent cognitive formulations have suggested that exposure is likely to be optimally effective when set-up in a way that maximizes the extent to which patients are able to disconfirm their fears, and considerable attention is now devoted to setting up exposure assignments in a way that will maximize cognitive change. Before entering a feared situation, patients are asked to specify what is the worst they think could happen, how likely they think it is, and what they would normally do to prevent the feared catastrophe (safety behaviours). They are then asked to enter the feared situation while dropping their safety behaviours and to observe carefully whether the feared outcome occurs. Afterwards, discussion focuses on whether the feared catastrophe occurred. If it did not, how does the patient explain its non-occurrence? Was it because the patient now thinks the feared outcome is unrealistic or does the patient think it was because of ‘luck' or the continued use of safety behaviours? In the latter two instances, further exposure assignments with further encouragement to drop safety behaviours are required.

In addition to avoiding feared situations, anxiety disorder patients can also avoid feared sensations. Such avoidance is particularly prominent in panic disorder. For example, because of their fears about the meaning of increases in heart rate, dizziness, sweating, and other autonomic cues, panic disorder patients often avoid exercise. Increasing exercise can be an excellent way of helping them to challenge their negative beliefs, as can other ways of inducing bodily sensations such as ingesting caffeine, and hyperventilating. In each instance, the key point is to help patients discover that they can experience intense physical sensations without dying, losing control, or experiencing some other catastrophe.

Table 7 shows a record sheet that can be useful for planning and summarizing the results of exposure assignments, with illustrations from patients with social phobia and agoraphobia. Because of the intensity of patients' fears, and their tendency to attribute good outcomes to ‘luck', it is often necessary to move up a hierarchy of feared situations and to consolidate successes by repetition.

Table 7 Record sheet for noting behavioural experiments

In obsessive–compulsive disorder, the compulsive rituals act as safety behaviours and it is necessary to ensure that patients refrain from engaging in rituals (which are often also termed ‘putting right' acts) during exposure assignments. This procedure is called ‘exposure and response prevention'. For example, obsessional washers would be asked to ‘contaminate' themselves by touching feared objects and then not put things right by washing. Similarly, obsessional checkers may be asked to expose themselves to activities that would normally provoke their checking (e.g. turning on the gas cooker) and then refrain from checking more than would be normal. In both instances, patients usually find that although exposure initially provokes considerable distress, the distress systematically declines during prolonged response prevention.(36)

Unlike most phobic fears, the fears of obsessive–compulsive disorder patients (e.g. developing a fatal disease from touching an object that is believed to be contaminated) often cannot be disconfirmed during a single or indeed multiple, exposure assignments. Discussing this issue, Salkovskis(37) has suggested that exposure and response prevention may work by providing patients with a different understanding of their problems. In particular, the decline in distress during exposure and response prevention helps the patient to discover that they are suffering from a worry problem, rather than being in objective danger.

Imaginal exposure in post-traumatic stress disorder

Although imaginal exposure is rarely used in most anxiety disorders, it plays an important role in the treatment of post-traumatic stress disorder. Several studies(38,39) have shown that avoidance of thinking about the traumatic event is an important predictor of persistent post-traumatic stress disorder. In the light of this finding, clinicians have attempted to treat post-traumatic stress disorder by repeated, imaginal reliving of the traumatic event and controlled trials(40,41 and 42) have shown that this technique is effective. At this stage it is not known why reliving works. One suggestion is that the intrusive symptoms of post-traumatic stress disorder are the result of a fragmented and disorganized memory for the trauma that is poorly integrated with other autobiographical information. Reliving might, therefore, facilitate the production of a more organized narrative account of the event that can be placed in the broader context of the individual's life.(16,43,44) Two types of imaginal reliving have been used in controlled trials: writing out details of the event and reliving the event in imagery. In either case, it seems important to focus not only on what happened, but also on patients' feelings and thoughts, both at the time and now, looking back at the event. Problematic idiosyncratic meanings that can be addressed with cognitive restructuring are often identified during reliving exercises.

Behavioural experiments

Behavioural experiments play a central role in the treatment of anxiety disorders. In a behavioural experiment, therapist and patient plan and implement a behavioural assignment that will provide a test of a key belief. The in vivo exposure assignments outlined above are examples of behavioural experiments. Several further examples are given to illustrate the technique.

Patients with post-traumatic stress disorder often think their intrusive recollections mean they are going mad or losing control in some way, and as a consequence, try to push the intrusions out of their mind. If this problem is identified during the first session of therapy, therapists often conduct an experiment to illustrate the undesired consequences of thought suppression. For example, the therapist might say to the patient, ‘It doesn't matter what you think about in the next few minutes as long as you don't think about one particular thing. The thing is a fluorescent green rabbit eating my hair!' Most patients find they immediately get an image of the rabbit and have difficulty getting rid of it. Discussion then helps them to see that an increase in the frequency of target thoughts is a normal consequence of thought suppression. This result can then be used to set up a homework assignment in which the patient is asked to collect data to test the idea that thought suppression may be enhancing intrusions. The experiment involves not trying to push the intrusions out of one's mind, but instead just letting them come and go, watching them as though they were a train passing through a station. Often patients report this simple experiment produces a marked decline in both the frequency of intrusions and the belief that they are a sign of impending insanity or loss of control.

Patients with social phobia often overestimate the significance of their anxiety symptoms for other people. A useful behavioural experiment to illustrate this point involves having either the patient or the therapist conduct a survey in which other people are asked for their views about the feared symptom. For example, in the case of fear of blushing, other people might be asked:

Why do you think people blush?

Do you notice other people blushing?

Do you remember it?

Do you think badly about people who blush?

If you do, what do you think about them?'

A further helpful experiment can involve intentionally displaying a feared symptom (e.g. handshaking or forgetting what one is talking about) and closely observing other people's responses. A particularly effective behaviour experiment for modifying social phobics distorted self-images involves the use of video feedback. Patients are asked to engage in a difficult social task while being videotaped. Afterwards they are asked to describe in detail how they think they appeared. They are then asked to view the video, watching themselves as though they are watching a stranger, ignoring memories of how they felt and simply focusing on how they would look to other people. In this way they often discover that they come across better than they would expect on the basis of their self-imagery. This experiment is often a powerful way of correcting distorted self-images.

Patients with panic disorder or hypochondriasis persistently think that normal bodily signs and/or symptoms are caused by a serious physical disorder. Numerous behavioural experiments can be used to demonstrate the correct, innocuous causes of their symptoms. For example, reading pairs of words which represent patient's illness interpretations (e.g. palpitations–dying, breathlessness–suffocate) has been shown to induce feared sensations(45). Similarly, reproducing patients' fear-driven behaviours can produce the very symptoms the patients take as evidence for a serious physical illness. For example, patients who feel short of breath in a panic attack often respond by breathing quickly and deeply (hyperventilation) which paradoxically produces more breathlessness. Similarly, patients who are concerned about cancer may palpate body parts and then take the resulting soreness or discomfort as evidence of the presence of cancer.

Therapy notes

Over a series of sessions therapist and patient will generate a substantial number of arguments against the patient's fearful beliefs. In order to maximize the impact of this accumulation, patients are asked to keep a running record of evidence against their beliefs in a notebook that can easily be consulted at times of doubt. Table 8 shows an illustrative example from a panic disorder patient's notebook. At the start of therapy, the patient had been concerned that there was something seriously wrong with his heart.

Table 8 A panic disorder patient's notebook: evidence for the two alternative explanations for chest pains

Anger management

Although anxiety is the predominant problematic emotion in anxiety disorders, some patients also report significant problems with other emotions such as depression and anger. Techniques for dealing with depression can be found in Chapter 6.3.2.3. Some techniques for dealing with anger are described here. Although presented in the context of anger accompanying anxiety disorders, these techniques are also relevant to anger in other disorders and to people without an Axis I disorder.

Cognitive content and other assessment issues

Anger is triggered when other people are seen to have broken one's personal rules about what is right and fair.(1) Angry individuals invariably think that they have been badly treated and ascribe their perceived ill treatment to intention or unacceptable neglect on the part of others. A key first step in assessment is to help patients become aware of their automatic thoughts during periods of anger. It is also helpful to keep a record of the situations and behaviours of other people that routinely trigger anger. Review of such triggers often reveals a particular theme and an implicit rule that the patient thinks other people should abide by. A detailed description of how the person behaves when angry and what effect the behaviour has on others is also essential.

Intervention

As patients' rules about the way that others should behave are often highly idiosyncratic, a useful tactic involves asking patients to consider whether the problem is assuming that others hold the same rule as them when they do not. This can help reduce the conviction that others' actions are actively malicious. Other useful questions include the following.

  • Is there any other explanation for what happened?
  • Did the other people know that their actions would harm me?
  • Am I mind-reading?
  • Am I over-applying the ‘shoulds'?
  • What are the advantages and disadvantages of responding with anger?
  • Are there other ways I could behave which will be more likely to put things right/help me to get over it?

Although identifying and changing anger-related thoughts is a useful tactic, it is important to remember that anger is an action-orientated emotion. When angry, patients have a strong compulsion to hit out verbally or physically, and have great difficulty in thinking rationally. For patients with recurrent anger problems, it is often useful to teach them first to pause and relax or remove themselves from the anger-provoking situation before trying to challenge their thoughts and to delay taking action (such as writing angry letters to others) until they have calmed down and had time to consider the appropriateness/usefulness of the action. To enhance further the generalizability of thought-challenging work, it is often useful to summarize the answers to typical anger-related thoughts on a flash card that patients can carry around and consult whenever they become angry.

Anger can sometimes be the result of chronic under-assertiveness, with patients' fears preventing them from making their point of view known until they feel overwhelmed and irritated by the demands placed on them. In such cases, discussion of the fears that prevent earlier and more appropriate assertion and role-playing in which the patients try out and evaluate ways of communicating their views to others in a prompt and constructive fashion can be helpful.

Anger in post-traumatic stress disorder

Anger in post-traumatic stress disorder is often focused on the fact that the traumatic event has occurred, with patients ruminating on its unfairness and on ways of getting back at the perpetrator. In such cases, discussing the advantages and disadvantages of such rumination can be helpful. In other instances, patients report becoming very angry about minor everyday hassles (e.g. a partner not doing the washing-up) that would not have provoked such a response before the traumatic event. A useful question for therapists to ask here is: ‘Who/what are you angry with? Is it the other person or yourself?' This can help patients to see that the anger may have more to do with frustration about the way that the trauma has changed them (physical handicaps, reduced concentration, more emotionally labile).

Indications and contraindications

Cognitive–behaviour therapy is suitable for most patients with anxiety disorders and the low drop-out rates reported in many controlled trials(45,46) suggest that it is well tolerated. In cases with additional severe comorbid problems (e.g. alcohol dependence, depression) it is sometimes necessary to bring these problems under control before starting cognitive–behaviour therapy for anxiety. Concurrent use of prescription anxiolytic medication (benzodiazepines, tricyclics, selective serotonin reuptake inhibitors) is not a contraindication. At one time it was thought that anxiolytics may facilitate treatment by helping patients to confront their fears more quickly. However, there is little evidence that concurrent medication enhances initial response.(47) In addition, combining medication (alprazolam or imipramine) with cognitive–behaviour therapy has been shown to produce poorer long-term outcome than cognitive–behaviour therapy alone in panic disorder.(48,49) The latter result suggests that if a patient is not already taking anxiolytic medication, it is probably best to start treatment with cognitive–behaviour therapy alone. Medication might then be added at a later stage, if response to cognitive–behaviour therapy alone is poor.

Efficacy

Controlled trials involving comparisons with other psychological interventions and waiting-list control groups indicate that cognitive– behaviour therapy is an effective and specific treatment for panic disorder, social phobia, specific phobia, generalized anxiety disorder, hypochondriasis, obsessive–compulsive disorder, and post-traumatic stress disorder.(46,47) Results comparing immediate response to cognitive–behaviour therapy alone and pharmacotherapy alone have been mixed, with superiority for cognitive–behaviour therapy, equivalence for cognitive–behaviour therapy, and superiority for pharmacotherapy all being reported.(47) In contrast to the immediate response data, the follow-up analyses after medication discontinuation that are currently available favour cognitive–behaviour therapy.(47) However, the database is modest and further research is required. For anger problems, trials have shown that a wide range of cognitive– behavioural procedures are superior to no treatment.(50)

Training and supervision

Most controlled trials have used therapists who have received specialized training in cognitive–behaviour therapy and there is some evidence that deviation from therapy protocols and/or poor implementation is associated with less good outcome.(51) For these reasons, clinicians are likely to benefit from specialized training and supervision. Where local training institutes exist, it is wise to take advantage of their expertise. Even when no local institute is available, expert cognitive–behaviour therapists from established centres often travel internationally to deliver workshops and supervision. Several professional organizations run regular training workshops and can be contacted through the Internet. The organizations include the British Association of Behavioural and Cognitive Psychotherapies (http://www.babcp.org.uk), the Association for the Advancement of Behaviour Therapy (http://www.aabt.org), the International Association of Cognitive Psychotherapy (http://iacp.asu.edu), and the American Psychiatric Association (http://www.psych.org).

Additional reading

A number of texts describe the theory and practice of cognitive– behaviour therapy for specific anxiety disorders(52,53,54,55,56 and 57) and for anger problems(58,59 and 60) in considerable detail. Video illustrations of therapy sessions are also available for some anxiety disorders.(61,62)

Chapter References

  1. Beck, A.T. (1976). Cognitive therapy and the emotional disorders. International Universities Press, New York.

  2. Beck, A.T., Rush, A.J., Shaw, B.F., and Emery, G. (1979). Cognitive therapy of depression. Guilford Press, New York.

  3. Wolpe, J. (1958). Psychotherapy by reciprocal inhibition. Stanford University Press.

  4. Gelder, M., Bancroft, J.H.J., Gath, D.H., Johnston, D.W., Mathews, A.M., and Shaw, P.M. (1993). Specific and non-specific factors in behaviour therapy. British Journal of Psychiatry, 123, 445–62.

  5. Rachman, S., Marks, I., and Hodgson, R. (1973). The treatment of obsessive–compulsive neurotics by modelling and flooding in-vivo. Behaviour Research and Therapy, 11, 463–71.

  6. Marks, I.M. (1975). Behavioural treatment of phobic and obsessive–compulsive disorders. In Progress in behavior modification (ed. M. Hersen, R.M. Fisher, and P.M. Miller), pp. 66–158. Academic Press, New York.

  7. Clark, D.M. (1999). Anxiety disorders: why they persist and how to treat them. Behaviour Research and Therapy, 37 (Supplement 1), 1–27.

  8. Beck, A.T., Emery, G., and Greenberg, R.L. (1985). Anxiety disorders and phobias: a cognitive perspective. Basic Books, New York.

  9. Clark, D.M. (1986). A cognitive approach to panic. Behaviour Research and Therapy, 24, 461–70.

  10. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  11. Borkovec, T.D., Ray, W.J., and Stober, J. (1998). Worry: a cognitive phenomenon intimately linked to affective, physiological, and interpersonal behavioral processes. Cognitive Therapy and Research, 22, 561–76.

  12. Wells, A. (1995). Meta-cognition and worry: a cognitive model of generalised anxiety disorder. Behavioural and Cognitive Psychotherapy, 23, 301–20.

  13. Rachman, S.J. and de Silva, P. (1978). Abnormal and normal obsessions. Behaviour Research and Therapy, 16, 101–10.

  14. Salkovskis, P.M. (1985). Obsessional–compulsive problems: a cognitive–behavioural analysis. Behaviour Research and Therapy, 23, 571–83.

  15. Kessler, R.C., Sonnega, A., Bromet, E., Hughes, M., and Nelson, C.B. (1995). Post-traumatic stress disorder in the National Comorbidity Survey. Archives of General Psychiatry, 52, 1048–60.

  16. Ehlers, A. and Clark, D.M. (2000). A cognitive model of persistent posttraumatic stress disorder. Behaviour Research and Therapy, in press.

  17. Foa, E.B., Molnar, C., and Cashman, L. (1995). Change in rape narratives during exposure therapy for posttraumatic stress disorder. Journal of Traumatic Stress, 8, 675–90.

  18. Salkovskis, P.M. (1991). The importance of behaviour in the maintenance of anxiety and panic: a cognitive account. Behavioural Psychotherapy, 19, 6–19.

  19. Salkovskis, P.M., Clark, D.M., and Gelder, M.G. (1996). Cognition–behaviour links in the persistence of panic. Behaviour Research and Therapy, 34, 453–8.

  20. Wells, A., Clark, D.M., Salkovskis, P.M., Ludgate, J., Hackmann, A., and Gelder, M.G. (1995). Social phobia: the role of in-situation safety behaviours in maintaining anxiety and negative beliefs. Behavior Therapy, 26, 153–61.

  21. Salkovskis, P.M., Clark, D.M., Hackmann, A., Wells, A., and Gelder, M.G. (1999). An experimental investigation of the role of safety-seeking behaviours in the maintenance of panic disorder with agoraphobia. Behaviour Research and Therapy, 37, 559–74.

  22. Clark, D.M. and Wells, A. (1995). A cognitive model of social phobia. In Social phobia: diagnosis, assessment and treatment (ed. R. Heimberg, M.R. Liebowitz, D.A. Hope, and F.R. Schneier), pp. 69–93. Guilford Press, New York.

  23. Shipherd, J.C. and Beck, J.G. (1999). The effects of suppressing trauma-related thoughts on women with rape-related posttraumatic stress disorder. Behaviour Research and Therapy, 37, 99–112.

  24. Ehlers, A. (1993). Interoception and panic disorder. Advances in Behaviour Research and Therapy, 15, 3–21.

  25. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  26. Clark, D.M., Salkovskis, P.M., Hackmann, A., et al. (1998). Two psychological treatments for hypochondriasis: a randomised controlled trial. British Journal of Psychiatry, 173, 218–25.

  27. Mansell, W., Clark, D.M., Ehlers, A., and Chen, Y.P. (1999). Social anxiety and attention away from emotional faces. Cognition and Emotion, 13, 673–90.

  28. Veljaca, K.A. and Rapee, R.M. (1998). Detection of negative and positive audience behaviours by socially anxious subjects. Behaviour Research and Therapy, 36, 311–21.

  29. Hackmann, A., Surawy, C., and Clark, D.M. (1998). Seeing yourself through others' eyes: a study of spontaneously occurring images in social phobia. Behavioural and Cognitive Psychotherapy, 26, 3–12.

  30. Arntz, A., Rauner, M., and Van den Hout, M. (1995). ‘If I feel anxious, there must be danger': ex-consequentia reasoning in inferring danger in anxiety disorders. Behaviour Research and Therapy, 33, 917–25.

  31. Mansell, W. and Clark, D.M. (1999). How do I appear to others? Social anxiety and processing of the observable self. Behaviour Research and Therapy, 37, 419–34.

  32. Davey, G.C.L. and Matchett, G. (1994). Unconditioned stimulus rehearsal and the retention and enhancement of differential ‘fear' conditioning: effects of trait and state anxiety. Journal of Abnormal Psychology, 103, 708–94.

  33. Beck, A.T., Epstein, N., Brown, G., and Steer, R.A. (1988). An inventory for measuring clinical anxiety: psychometric properties. Journal of Consulting and Clinical Psychology, 56, 893–7.

  34. Beunderman, R., Van Dis, H., Koster, R.W., Boel. E., Tiemessen, C., and Schipper, J. (1988). Differentiation in prodromal and acute symptoms of patients with cardiac and non-cardiac chest pain. In Advances in theory and practice in behaviour therapy (ed. P.M.G. Emmelkamp, W.T.A.M. Everaerd, F. Kraaimaat, and M.J.M. van Son). Swets and Zeitlinger, Amsterdam.

  35. Wells, A. and Hackmann, A. (1993). Imagery and core beliefs in health anxiety: content and origins. Behavioural and Cognitive Psychotherapy, 21, 265–73.

  36. Rachman, S.J., de Silva, P., and Roger, G. (1976). The spontaneous decay of compulsive urges. Behaviour Research and Therapy, 14, 445–53.

  37. Salkovskis, P.M. (1999). Understanding and treating obsessive–compulsive disorder. Behaviour Research and Therapy, 37 (Supplement 1), 29–52.

  38. Ehlers, A., Mayou, R.A., and Bryant, B. (1998). Psychological predictors of chronic posttraumatic stress disorder after motor vehicle accidents. Journal of Abnormal Psychology, 107, 508–19.

  39. Bryant, R.A. and Harvey, A.G. (1995). Avoidant coping style and post-traumatic stress following motor vehicle accidents. Behaviour Research and Therapy, 33, 631–5.

  40. Foa, E.B., Rothbaum, B.O., Riggs, D.S., and Murdock, T.B. (1991). Treatment of posttraumatic stress disorder in rape victims: a comparison between cognitive–behavioural procedures and counselling. Journal of Consulting and Clinical Psychology, 59, 715–23.

  41. Marks, I., Lovell, K., Noshirvani, H., Livanou, M., and Thrasher, S. (1998). Treatment of posttraumatic stress disorder by exposure and/or cognitive restructuring—a controlled study. Archives General Psychiatry, 55, 317–25.

  42. Tarrier, N., Pilgrim, H., Sommerfield, C., et al. (1999). A randomized controlled trial of cognitive therapy and imaginal exposure in the treatment of chronic posttraumatic stress disorder. Journal of Consulting and Clinical Psychology, 67, 13–18.

  43. Foa, E.B. and Riggs, D.S. (1993). Post-traumatic stress disorder in rape victims. In Review of psychiatry, Vol. 12 (ed. J.M. Oldham, M.B. Riba, and A. Tasman), pp. 273–303. American Psychiatric Association, Washington, DC.

  44. Van Der Kolk, B.A. and Fisler, R. (1995). Dissociation and the fragmentary nature of traumatic memories: overview and exploratory study. Journal of Traumatic Stress, 8, 505–25.

  45. Clark, D.M. (1996). Panic disorder: from theory to therapy. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 318–44. Guilford Press, New York.

  46. Barlow, D.H. and Lehman, C.L. (1996). Advances in the psychosocial treatment of anxiety disorders: implications for national health care. Archives of General Psychiatry, 52, 727–35.

  47. Clark, D.M. and Wells, A. (1997). Cognitive therapy for anxiety disorders. In Review of psychiatry, Vol. 16 (ed. L.J. Dickstein, M.B. Riba, and J.M. Oldham), pp. 9–44. American Psychiatric Press, Washington, DC.

  48. Marks, I.M., Swinson, R.P., Basoglu, M., et al. (1993). Alprazolam and exposure alone and combined in panic disorder with agoraphobia: a controlled study in London and Toronto. British Journal of Psychiatry, 162, 776–87.

  49. Barlow, D.H., Gorman, J.M., Shear, M.K., and Woods, S.W. Cognitive–behavioral treatment vs. imipramine and their combination for panic disorder: primary outcome results. Submitted for publication.

  50. Edmondson, C.B. and Conger, J.C. (1996). A review of treatment efficacy for individuals with anger problems: conceptual assessment and methodological issues. Clinical Psychology Review, 16, 251–75.

  51. Schulte, D., Kunzel, R., Pepping, G., and Schulte-Bahrenberg, T. (1992). Tailor-made versus standardized therapy of phobic patients. Advances in Behaviour Research and Therapy, 14, 67–92.

  52. Hawton, K.E., Salkovskis, P.M., Kirk, J., and Clark, D.M. (1989). Cognitive behaviour therapy for psychiatric problems. Oxford University Press.

  53. Wells, A. (1997). Cognitive therapy of anxiety: a practical guide. Wiley, Chichester.

  54. Barlow, D.H. (1993). Clinical handbook of psychological disorders. Guilford Press, New York.

  55. Foa, E.B. and Rothbaum, B.O. (1998). Treating the trauma of rape. Guilford Press, New York.

  56. Resick, P.A. and Schicke, M.K. (1993). Cognitive processing therapy for rape victims. Sage, Newbury Park, CA.

  57. Heimberg, R.G. and Becker, R.E. (1999). Treatment of social fears and phobias: a cognitive–behavioural approach. Guilford Press, New York.

  58. Howells, K. (1998). Cognitive behavioural interventions for anger, aggression and violence. In Treating complex cases (ed. N. Tarrier, A. Wells, and G. Haddock), pp. 295–318. Wiley, Chichester.

  59. Burns, D. (1980). Feeling good, Chapter 2. Moran, New York.

  60. Beck, A.T. (1988). Love is never enough, Chapter 17. Harper and Row, New York.

  61. Clark, D.M. (1998). Cognitive therapy for panic disorder (video). American Psychological Association, Washington, DC.

  62. Barlow, D.H. and Craske, M. (1991). Mastery of your anxiety and panic (video). Graywind Publications, Boston, MA.

  63. Clark, D.M., Salkovskis, P.M., Hackmann, A., Middleton, H., Anastasiades, P., and Gelder, M.G. (1994). A comparison of cognitive therapy, applied relaxation and imipramine in the treatment of panic disorder. British Journal of Psychiatry, 164, 759–69.

  64. Marks, I. and Mathews, A.M. (1979). Brief standard self-rating for phobic patients. Behaviour Research and Therapy, 17, 263–7.

  65. Chambless, D.L., Caputo, G.C., Bright, P., and Gallagher, R. (1984). Assessment for fear of fear in agoraphobics: the Body Sensations Questionnaire and the Agoraphobia Cognitions Questionnaire. Journal of Consulting and Clinical Psychology, 52, 1090–7.

  66. Chambless, D.L., Caputo, G.C., Jasin, S.E., Gracely, E.J., and Williams, C. (1985). The Mobility Inventory for Agoraphobia. Behaviour Research and Therapy, 23, 35–44.

  67. Liebowitz, M.R. (1987). Social phobia. Modern Problems in Pharmacopsychiatry, 2, 141–73.

  68. Mattick, R.P. and Clarke, J.C. (1998). Development and validation of measures of social phobia and scrutiny fear and social interaction anxiety. Behaviour Research and Therapy, 36, 455–70.

  69. Turner, S.M., Beidel, D.C., Dancu, C.V., and Stanley, M.A. (1989). An empirically derived inventory to measure social fears and anxiety: the Social Phobia and Anxiety Inventory. Psychological Assessment, 1, 35–40.

  70. Tallis, F., Davey, G.C.L., and Bond, A. (1994). The Worry Domains Questionnaire. In Worrying: perspectives on theory, assessment and treatment (ed. G.C.L. Davey and F. Tallis). Wiley, Chichester.

  71. Molina, S. and Borkovec, T.D. (1994). The Penn State Worry Questionnaire: psychometric properties and associated characteristics. In Worrying: perspectives on theory, assessment and treatment (ed. G.C.L. Davey and F. Tallis). Wiley, Chichester.

  72. Wells, A. and Davies, M. (1994). The Thought Control Questionnaire: a measure of individual differences in the control of unwanted thoughts. Behaviour Research and Therapy, 32, 871–8.

  73. Spielberger, C.D., Gorsuch, R.L., and Lushene, R.E. (1970). State-trait Anxiety Inventory. Consulting Psychologists Press, Palo Alto, CA.

  74. Salkovskis, P.M., Wroe, A.L., Gledhill, A., et al. Responsibility attitudes and interpretations are characteristic of obsessive–compulsive disorder. Behaviour Research and Therapy, in press.

  75. Van Oppen, P., Hoekstra, R.J., and Emmelkamp, P.M.G. (1995). The structure of obsessive–compulsive symptoms. Behaviour Research and Therapy, 33, 15–23.

  76. Goodman, W.K., Price, L.H., Rasmussen, S.A., et al. (1989). The Yale–Brown Obsessive–Compulsive Scale (YBOCS). Part 1. Development, use and reliability. Archives of General Psychiatry, 46, 1006–11.

  77. Foa, E.B., Riggs, D.S., Dancu, C.V., and Rothbaum, B.O. (1993). Reliability and validity of a brief instrument for assessing post-traumatic stress disorder. Journal of Traumatic Stress, 6, 459–73.

  78. Foa, E.B., Cashman, L., Jaycox, L., and Perry, K. (1997). The validation of a self-report measure of posttraumatic stress disorder: the Posttraumatic Diagnostic Scale. Psychological Assessment, 9, 445–51.

  79. Foa, E., Ehlers, A., Clark, D.M., Tolin, D.F., and Orsillo, S.M. (1999). The Post-traumatic Cognitions Inventory (PTCI): development and validation. Psychological Assessment, 11, 303–14.

  80. Horowitz, M.J., Wilner, N., and Alvarez, W. (1979). The Impact of Event Scale: a measure of subjective stress. Psychosomatic Medicine, 41, 209–18.

  81. Mechanic, M.B. and Resick, P.A. (1999). The Personal Beliefs and Reactions Scale: assessing rape-related cognitions. Submitted for publication.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.2.2 Cognitive–behaviour therapy for eating disorders

6.3.2 Cognitive–behaviour therapy

6.3.2.2 Cognitive–behaviour therapy for eating disorders

Christopher G. Fairburn

Introduction
The cognitive–behavioural account of anorexia nervosa and bulimia nervosa
 | Evidence for the cognitive–behavioural account
 | Implications of the cognitive–behavioural account
The cognitive–behavioural treatment of bulimia nervosa
 | Stage 1
 |  | Explaining the cognitive view of the maintenance of bulimia nervosa
 |  | Self-monitoring
 |  | Education
 |  | Advice regarding eating, vomiting, and the misuse of laxatives and diuretics
 | Stage 2
 |  | Addressing concerns about eating, shape, and weight
 |  | Tackling dieting
 |  | Tackling body checking and avoidance
 |  | Addressing other problems
 | Stage 3
The use of cognitive–behaviour therapy to treat bulimia nervosa
 | Indications and contraindications
 | Brief cognitive–behaviour therapy, self-help, and the issue of training
 | Patients who do not respond
The cognitive–behavioural treatment of anorexia nervosa
 | Enhancing motivation to change
 | Restoring a healthy weight
 | Involving the family
 | Other treatment components
The cognitive–behavioural treatment of atypical eating disorders
Chapter References

Introduction

The eating disorders provide one of the strongest indications for cognitive–behaviour therapy. This bold claim arises from the demonstrated effectiveness of cognitive–behaviour therapy in the treatment of bulimia nervosa and the widespread acceptance that cognitive– behaviour therapy is the treatment of choice. Cognitive–behaviour therapy is also widely used to treat anorexia nervosa although this application has not been adequately evaluated.

In this chapter the cognitive–behavioural approach to the understanding and treatment of anorexia nervosa and bulimia nervosa will be described. The data on the efficacy and effectiveness of the treatment are considered in the chapters on anorexia nervosa and bulimia nervosa (Chapter 4.10.1 and Chapter 4.10.2).

The cognitive–behavioural account of anorexia nervosa and bulimia nervosa

Cognitive distortions are a prominent feature of anorexia nervosa and bulimia nervosa, and they have long been regarded as their ‘core psychopathology'. For example, in the 1970s the psychotherapist Bruch(1) emphasized the ‘relentless pursuit of thinness' of patients with anorexia nervosa, and Russell,(2) in the original paper on bulimia nervosa, highlighted these patients' ‘morbid fear of becoming fat'. In both disorders thinness and weight loss are idealized and sought after, whereas there are strenuous attempts to avoid weight gain and any perceived ‘fatness'. At the heart of this psychopathology is the tendency to judge self-worth largely, or even exclusively, in terms of shape and weight. Whereas it is usual to evaluate self-worth on the basis of perceived performance in a variety of domains (such as interpersonal relationships, work, sport, artistic ability, and so on), people with anorexia nervosa and bulimia nervosa evaluate themselves primarily in terms of their shape and weight.

To a varying degree, there may be other more general cognitive distortions. The most common is low self-esteem. Many of these patients have deep-seated and long-standing doubts about their self-worth. These encourage self-evaluation in terms of their shape and weight, since dieting and weight loss are socially reinforced in women, and since appearance, and more especially weight, seem more controllable than many other aspects of life.(3) Perfectionism is the other characteristic cognitive distortion and, like low self-esteem, it tends to antedate the eating disorder.(4,5) Perfectionism is especially prominent in anorexia nervosa.(5)

According to the cognitive view of anorexia nervosa and bulimia nervosa, these patients' extreme concerns about shape and weight are of central importance in maintaining the two disorders (Fig. 1). Most of the other clinical features can be understood as being secondary to them. The dieting and resultant weight loss are obvious secondary features, as are the preoccupation with thoughts about food, eating, shape, and weight, the self-induced vomiting, and the overexercising and laxative misuse.

Fig. 1 The cognitive view of the maintenance of bulimia nervosa. (Reproduced with permission from C.G. Fairburn (1997). Eating disorders. In Science and practice of cognitive behaviour therapy (ed. D.M. Clark and C.G. Fairburn). Oxford University Press.

Binge eating is the only feature that is not obviously a direct expression of the concerns about shape and weight. It is present in all patients with bulimia nervosa (by definition) and a subgroup of those with anorexia nervosa. It is likely to be the result of these patients' particular type of dieting and their perfectionist standards. Patients with anorexia nervosa and bulimia nervosa severely restrict their food intake and are therefore under continuous physiological pressure to eat, but it is the form of their dieting that makes them particularly prone to binge. Rather than having general guidelines about how they should eat, these patients impose upon themselves multiple extreme, and highly specific, dietary rules. These rules concern when they should eat (or rather when they must not eat, for example not before 6 p.m.), exactly what they should eat (or rather, what they must not eat, so that most patients have a large list of ‘forbidden foods'), and the overall amount of food that they should eat (e.g. less than 1000 kcal daily). Most patients attempt to follow many such dietary rules, but this proves almost impossible.

Accompanying the dietary rules is the tendency to react extremely negatively to the breaking of them. Even minor dietary slips are viewed as evidence of lack of self-control (an example of dichotomous or ‘black and white' thinking) and, characteristically, this leads to the temporary abandonment of control over eating. The result is a pattern of eating in which extreme dieting is punctuated by repeated episodes of overeating (binge eating). The binges are particularly likely to occur at times of negative mood with all types of negative mood seeming to undermine these patients' ability to control their eating. Conversely, binge eating tends to moderate negative mood as a result of the sense of release that accompanies starting to binge, the positive connotations associated with eating certain foods, the drowsiness that follows eating large quantities of carbohydrate, and in those who vomit, the tension-relieving effect of self-induced vomiting. These positive effects are short-lived, however, and are gradually supplanted by mounting regret and self-disgust, and heightened fears of weight gain and fatness. As a result, patients become even more determined to restrict their food intake, thereby establishing a vicious circle.

A second vicious circle links the binge eating and compensatory ‘purging' (the term used for self-induced vomiting or the misuse of laxatives or diuretics). Since these patients (mistakenly) view these forms of behaviour as effective means of compensating for binge eating (see Chapter 4.10.2), once they have been adopted a barrier against overeating is removed. In the case of self-induced vomiting, binge eating is further encouraged by the fact that it is easier to vomit if the stomach is full. As illustrated in Fig. 1, once this vicious circle is established, the repeated purging further worsens self-esteem.

In anorexia nervosa, certain of the psychological and physiological effects of starvation (see Chapter 4.10.1) also serve to maintain the eating disorder(6). For example, reduced gastric motility results in a sense of fullness even after eating modest amounts of food, eating in a ritualistic manner has the effect of slowing down the act of eating, preoccupation with thoughts about food and eating exaggerates concerns about eating, lowering of mood intensifies negative self-evaluation, and social withdrawal magnifies self-absorption.

There is a third maintaining process in anorexia nervosa—the fact that most of these patients do not view themselves as having a problem. Whereas the great majority of patients with bulimia nervosa find their binge eating aversive, and are therefore keen to receive help, there is little about the anorectic state that is ‘egodystonic'. This is because these patients' behaviour (dieting and other weight loss behaviour) and its effects (weight loss and increasing thinness) are entirely consonant with their goals (the pursuit of weight loss and thinness, and the avoidance of weight gain and fatness) with the result that they see little need to change. When they do present for treatment, they do so reluctantly or at best hesitantly.

Evidence for the cognitive–behavioural account

There is a sizeable body of research that supports this cognitive view on the maintenance of anorexia nervosa and bulimia nervosa.(7) This includes descriptive and experimental studies of the clinical characteristics of these patients and the research on dietary restraint and ‘counter-regulation' (a possible analogue of binge eating).(8) However, it is the research on the effects of treatment that provides the strongest support. Thus indirect support comes from the large body of research indicating that cognitive–behaviour therapy has a major and lasting impact on bulimia nervosa (see Chapter 4.10.2). Further support comes from the finding that ‘dismantling' cognitive–behaviour therapy by removing those procedures designed to produce cognitive change attenuates its effects and results in patients being markedly prone to relapse.(9) The most direct support comes from the finding that, among patients who have recovered in behavioural terms, the severity of concerns about shape and weight at the end of treatment predicts the likelihood of subsequent relapse.(10)

Implications of the cognitive–behavioural account

This cognitive–behavioural account of anorexia nervosa and bulimia nervosa has major implications for treatment. With respect to bulimia nervosa, it suggests that the target of treatment should not be just binge eating; rather, dieting also needs to be tackled as do the extreme concerns about shape and weight. Similar considerations apply to anorexia nervosa, except that in addition these patients' lack of motivation must be addressed as must their state of starvation.

The cognitive–behavioural treatment of bulimia nervosa

Cognitive–behaviour therapy for bulimia nervosa is based on the cognitive–behavioural account of the maintenance of the disorder. It is outpatient based and generally involves about 15 to 20 treatment sessions over 5 months, each session being about 50 min in length. There follows a brief outline of the treatment. Readers who would like further details should refer to the treatment manual adopted by the main studies(11) and an article on its implementation.(12)

Stage 1

The treatment has three overlapping and evolving stages with stage 1 occupying about eight sessions. With patients with highly disturbed eating habits, the first four to six sessions are best held twice weekly. Stage 1 has three major aims: to explain the rationale underpinning the treatment, to educate patients about the disorder, and to displace the binge eating with a stable pattern of regular eating.

Explaining the cognitive view of the maintenance of bulimia nervosa

This is done in the first session. The therapist draws out Fig. 1 incorporating the patient's own experiences and terms. This generally has a powerful impact. It immediately becomes clear to patients that their behaviour is both comprehensible, given their attitudes to shape and weight, and open to change. Once the cognitive view has been discussed, the therapist reviews its implications. The major point that is stressed is that there is more to the patient's eating problem than binge eating. Patients need to appreciate that they will have to make changes in many areas if they are to achieve a full and lasting recovery.

Self-monitoring

In the first session, patients are also taught to record their eating, other related behaviour, and relevant thoughts and feelings. This serves two purposes: it assists in the identification of the patient's problems and progress; but more importantly, it facilitates change by helping patients address problems as they occur. A typical monitoring record is shown in Fig. 2.

Fig. 2 A monitoring record illustrating the eating habits of a patient with bulimia nervosa.

Education

From the second session onward an important element of treatment is education about weight and eating since many patients harbour misconceptions that maintain the eating disorder. The topics that need to be covered are as follows.

  1. Body weight and its regulation: the body mass index and its interpretation; natural weight fluctuations; a goal weight range that does not necessitate dieting; the effects of treatment on weight.
  2. Physical effects of binge eating, self-induced vomiting, laxatives, and diuretics: fluid and electrolyte abnormalities; oedema; salivary gland enlargement; dental damage; menstrual irregularities; effects of bulimia nervosa on hunger and fullness.
  3. Ineffectiveness of vomiting, laxatives, and diuretics as means of weight control: the absorption of the residue of binges; vomiting only retrieves a proportion of what has been eaten; laxatives have little or no effect on calorie absorption.
  4. Effects of dieting: the types of dieting that promote binge eating; dietary rules versus dietary guidelines.

This information is available in an accessible form in the three cognitive–behavioural self-help books.(13,14 and 15)

Advice regarding eating, vomiting, and the misuse of laxatives and diuretics

This advice is central to regaining control over eating. It is introduced gradually over stage 1.

The prescription of a pattern of regular eating

This needs considerable emphasis. Patients are asked to introduce a pattern of regular eating characterized by two or three planned meals each day, plus several planned snacks. These meals and snacks must not be followed by vomiting or any other compensatory behaviour, and there should rarely be more than a 3-h interval between them. This pattern of eating should take precedence over other activities, and patients should do their utmost to refrain from eating between the meals and snacks.

The introduction of this pattern of eating has the effect of displacing the episodes of binge eating with the result that there is generally a rapid decline in their frequency. The pattern must be tailored to suit the patient's daily commitments, and there must be some degree of flexibility. Some patients are reluctant to eat meals or snacks since they fear that this will result in weight gain. They can be reassured that this is rarely the case since this pattern of eating will result in a decrease in their frequency of binge eating with the result that their energy intake will decline. Despite such reassurances, it is common for patients to select meals and snacks which are low in energy. There need be no objection to this since the emphasis at this stage is on establishing a pattern of regular eating rather than on changing what foods they eat.

Advice regarding vomiting

In the majority of cases vomiting does not need to be directly addressed since it ceases once the patient stops overeating. Those patients who have strong urges to vomit after eating are asked to distract themselves for the following hour or so until the urge has passed.

Advice regarding laxatives and diuretics

Having explained the ineffectiveness of these drugs at preventing food absorption, the therapist simply asks patients to cease taking them. Most can do so without undue difficulty. Those who find this impossible need support while they phase them out.

Stage 2

This stage in treatment generally consists of about eight weekly appointments. There is continuing emphasis on regular eating, but in addition the focus broadens to address dieting in general, concerns about shape and weight, and more general cognitive distortions. The techniques consist of an integrated combination of cognitive and behavioural procedures.

Addressing concerns about eating, shape, and weight

To address the concerns about eating, shape, and weight, cognitive and behavioural procedures are used in tandem. The cognitive restructuring follows the principles devised by Beck et al. for the treatment of depression(16) (see Chapter 6.3.2.3). At first, dysfunctional thoughts are identified and examined in treatment sessions under the guidance of the therapist. Once patients understand the principles involved, the process is extended to between-sessions with patients identifying and questioning thoughts as they occur. At subsequent sessions the therapist reviews the patient's cognitive homework. Almost invariably it emerges that the patient has a limited repertoire of problematic thoughts and beliefs about eating, shape, and weight, and with repeated examination their frequency and significance gradually declines.

The cognitive restructuring is combined with behavioural procedures and often these can be formulated as experiments capable of illuminating or challenging the thoughts under scrutiny.

Tackling dieting

A major goal of treatment is to reduce, if not eliminate altogether, these patients' extreme and strict dieting since it is a major factor in encouraging binge eating. Most patients think that ceasing to diet will result in them gaining weight. This is rarely the case since much of their energy intake will have come from their binges and they will be much less vulnerable to binge eat once they have ceased to diet.

One form of dieting will have been addressed in stage 1, the tendency to avoid eating for long periods of time. Early in stage 2 the two other forms of dieting are tackled. To eliminate food avoidance, patients are helped to introduce avoided foods into their diet. These foods should be eaten as part of their planned meals and snacks and only at times when they feel that they have reasonable control over their eating. The restriction of the overall amount that they eat is addressed in a similar manner. By direct questioning and detailed scrutiny of the monitoring sheets, it is possible to determine whether patients are eating too little. If this is the case, they should progressively increase their food intake until they are consuming near normal amounts.

Tackling body checking and avoidance

As with tackling dieting, these procedures mostly involve systematic and progressive exposure to anxiety-inducing cues.(17) For example, with patients who avoid others seeing their shape, treatment involves identifying opportunities to stop hiding their figure (for example, by wearing tighter clothes, by going swimming, and by shopping for clothes). Similarly, patients who repeatedly check their shape and weight need support while phasing out this behaviour. Invariably, such behavioural homework elicits further dysfunctional thoughts which then need to be examined.

Addressing other problems

With some patients, progress is limited by associated problems such as extreme perfectionism, low self-esteem, or poor impulse control. Outside events may also interfere with progress. In these cases the scope of the treatment may need to be broadened and it may need to be extended in length.

Stage 3

Stage 3, the final stage in treatment, consists of several appointments at 2-week intervals. The aim is to ensure that progress is maintained. There are two elements to ‘relapse prevention'. First, patients must have realistic expectations regarding the future. A common problem is that many hope never to binge again. It needs to be explained that this makes them vulnerable to relapse since it encourages a negative reaction to even minor setbacks. All patients should be told to expect lapses with the eating problem continuing to be their Achilles' heel. The goal is for patients to identify setbacks as early as possible, view them as a ‘lapse' rather than a ‘relapse', and have prepared a well-developed plan for dealing with them. Thus, the second element of relapse prevention is the construction of such a plan. To this end, the therapist and patient should review the components of treatment with the aim of identifying the principles and procedures that were most relevant and helpful. On this basis a plan for addressing setbacks may be devised.

The use of cognitive–behaviour therapy to treat bulimia nervosa

Indications and contraindications

The overall management of bulimia nervosa is discussed in Chapter 4.10.2. The indications for cognitive–behaviour therapy are the presence of bulimia nervosa or a bulimia-nervosa-like state. There are no contraindications specific to cognitive–behaviour therapy.

Brief cognitive–behaviour therapy, self-help, and the issue of training

A recent advance has been the development of briefer and simpler forms of cognitive–behaviour therapy. This has been facilitated by the availability of a number of cognitive–behavioural self-help books.(13,14 and 15) These books may be used in various ways as follows.

  1. To facilitate cognitive–behaviour therapy. Two of the books are directly based on cognitive–behaviour therapy for bulimia nervosa.(13,14) They provide the information patients need in the course of treatment together with guidelines for the implementation of the simpler behavioural and cognitive procedures. Therefore they may be used to facilitate therapist-led treatment.
  2. To allow treatment by non-specialist therapists. Cognitive– behaviour therapy is a specialist treatment which limits its dissemination. For some patients ‘guided self-help' is a viable alternative to cognitive–behaviour therapy. This involves following a cognitive–behavioural self-help programme with support from a non-specialist ‘facilitator'.(18) Since this form of treatment is programme led rather than therapist led, it is suitable for use in primary care and other non-specialist settings.
  3. As a form of ‘pure self-help'. The cognitive–behavioural self-help books also have the potential to be used on their own with no professional input. As yet, there has been only one study of pure self-help but its findings were encouraging.(18)

The issue of training has not been studied but it deserves to be. On the basis of the author's experience supervising the therapists in a number of treatment trials, attending a training workshop is of value especially if this is followed by ongoing case supervision. If possible, the supervisor should listen to audiotapes of sample treatment sessions rather than rely exclusively on the trainee's report of what happened. Some prior experience in cognitive–behaviour therapy is an advantage but is by no means essential.

Patients who do not respond

Cognitive–behaviour therapy for bulimia nervosa is far from being a panacea. As discussed in Chapter 4.10.2, only a half to two-thirds of those who complete treatment obtain a substantial and lasting benefit, the remainder responding either partially or not at all. About 15 per cent of patients drop out.

There are no evidence-based guidelines for the treatment of patients who do not respond to cognitive–behaviour therapy. There are various logical alternatives including adding an antidepressant drug (fluoxetine 60 mg being an appropriate choice(19)) and switching to interpersonal psychotherapy(20) (see Chapter 6.3.3) since both are treatments for bulimia nervosa in their own right. Modifying cognitive–behaviour therapy is also an option. For example, components of the treatment may be intensified (for example, by adding exposure with response prevention procedures(12) or more emphasis on body image(17)) or cognitive–behaviour therapy may be broadened to address more general issues such as self-esteem, mood regulation, and interpersonal functioning.

The cognitive–behavioural treatment of anorexia nervosa

There is no established cognitive–behavioural treatment for anorexia nervosa. A general cognitive–behavioural approach has been specified(21) but there is nothing approaching a treatment manual. There are two ongoing studies of the use of cognitive–behaviour therapy following weight restoration in hospital but their findings are not yet available. Furthermore, their relevance to the routine care of patients with anorexia nervosa is uncertain given that most patients are managed exclusively on an outpatient basis.

As described above, the cognitive–behavioural account of the maintenance of bulimia nervosa can be readily extended to anorexia nervosa. As in bulimia nervosa, these patients' extreme dietary restriction may be understood as emanating from their concerns about shape and weight. In anorexia nervosa, however, the state of starvation also contributes to the maintenance of the disorder. A further maintaining factor is the egosyntonicity of the anorexic state. Unlike bulimia nervosa, there is little about having anorexia nervosa that is distressing; indeed, as Vitousek et al.(22) have noted, the patients tend to view it more as an accomplishment than an affliction.

It is possible to treat anorexia nervosa using an adaptation of the cognitive–behavioural treatment for bulimia nervosa. Three main modifications are required: the motivation of these patients needs to be enhanced, the state of starvation needs to be corrected, and the patient's family may need to be involved. Each of these modifications will be discussed in turn.

Enhancing motivation to change

The poor motivation of these patients needs to be addressed from the outset of treatment and kept in mind thereafter. There are various ways of enhancing motivation.(22) These include focusing on establishing a sound therapeutic relationship, making it clear that one is working on behalf of the patient and not their relatives or concerned others, accepting the patient's beliefs and values as genuine for her, and adopting an experimental approach in which the therapist and patient together explore the use of different treatment strategies. In addition, it is worthwhile helping the patient review the relative advantages and disadvantages of change. When doing so, it is important to draw a distinction between the short-term and long-term consequences of change since these patients tend to focus on the immediate present rather than the future.

To help motivate the patient, the therapist also needs to identify clinical features that the patient might view as a problem. It is often useful to ask patients to read about anorexia nervosa and its characteristics. Good accounts have been written by Palmer(23) and by Bruch.(24) Initially, many patients are reluctant to accept the diagnosis but once they have read about the disorder most find that they identify with it. It is particularly important to educate them about the physiological and psychological effects of starvation, especially the impaired concentration, preoccupation with food and eating, sleep disturbance, sensitivity to cold, ritualistic eating, and enhanced fullness secondary to delayed gastric emptying. Most patients have these features and once they understand their origin, they are more willing to countenance weight gain. It also needs to be explained how starvation tends to perpetuate the eating disorder.

The issue of motivation is less problematic with those patients who binge eat since the loss of control is almost invariably a source of distress. Nevertheless, they may only be interested in regaining control over eating and not in making changes in other areas.

Restoring a healthy weight

Unless the weight loss is rapid or extreme, or the patient's health is endangered by physical complications, weight restoration can usually be accomplished on an outpatient basis. Before focusing on weight gain, however, it is best to devote several sessions to the establishment of a collaborative working relationship and the development of a treatment plan. Thereafter, weight gain and the subsequent maintenance of a healthy weight must be an integral part of treatment. A target weight range should be identified in excess of a body mass index of 19.0.

The weight gain should be gradual and steady (about 0.5 to 1.0 kg/week) and incorporated within the overall cognitive– behavioural treatment. Both weight gain and subsequent weight maintenance require that patients stop dieting. However, this is not sufficient; rather, an energy surfeit needs to be established. This can be achieved by asking patients to consume energy-rich dietary drinks as well as food, possibly viewing them as restorative ‘medicine'. Once the target weight range has been reached, these drinks should be phased out so that patients can learn to maintain their weight in a normal manner. If weight gain does not occur, the therapist and patient must consider whether other treatment approaches are indicated including day patient and inpatient treatment. Conversely, if the patient succeeds in gaining weight and reaches the target weight range, treatment can proceed thereafter much as for bulimia nervosa.

A disadvantage of outpatient weight restoration is that it is a lengthy process which takes many months. An alternative is to start treatment with an initial period of hospital admission during which weight is restored relatively rapidly and follow this with treatment on an outpatient basis. The difficulty with this two-stage approach is that it is not popular with patients, it is expensive, and it is common for patients to relapse on discharge from hospital. The relative merits of the two approaches, and day patient treatment as a substitute for hospital admission, need to be examined.

Involving the family

Cognitive–behaviour therapy for bulimia nervosa is designed for use with adult patients. This is appropriate given the age distribution of the disorder, but it is a limitation with respect to anorexia nervosa since most of these patients are adolescents. Clinical experience suggests that older adolescent patients (16 years and over) respond well to cognitive–behaviour therapy but it often needs to be combined with therapeutic work involving the family. In uncomplicated cases the family simply needs guidance as to how to help the patient follow the cognitive–behavioural programme; in other cases, however, associated family problems need to be addressed (see Chapter 4.10.1).

Other treatment components

Many other treatment components have been described as elements of cognitive–behaviour therapy for anorexia nervosa including measures for addressing interpersonal problems, low self-esteem, and difficulty recognizing emotions.(21) In practice such problems only need to be addressed if they prove to be a barrier to progress or if they persist despite the successful treatment of the eating disorder. As with bulimia nervosa, there are generally improvements in many areas of functioning following the treatment of the core eating disorder.

In a new cognitive–behavioural formulation of anorexia nervosa it has been proposed that the central feature is an extreme need for self-control upon which shape and weight concerns are superimposed.(3) If true, this would suggest that the cognitive–behavioural treatment of anorexia nervosa should be extended to address self-control, inflexibility, and perfectionism, in addition to eating, shape, and weight.

The cognitive–behavioural treatment of atypical eating disorders

Cognitive–behaviour therapy for bulimia nervosa may be regarded to some extent as modular since it contains groups of procedures directed at particular facets of the disorder. Thus there are techniques for addressing binge eating, the various forms of dieting, concerns about shape and weight, and the risk of relapse. Such techniques may also be used, within an overall cognitive–behavioural perspective, with patients who show just some of these features. As a result cognitive– behaviour therapy has a wide application since, as noted in Chapter 4.10.2, there are many patients seen in clinical practice who have a significant eating disorder yet do not meet full diagnostic criteria for anorexia nervosa or bulimia nervosa.

Chapter References

  1. Bruch, H. (1973). Eating disorders: obesity, anorexia nervosa and the person within. Basic Books, New York.

  2. Russell, G.F.M. (1979). Bulimia nervosa: an ominous variant of anorexia nervosa. Psychological Medicine, 9, 429–48.

  3. Fairburn, C.G., Shafran, R., and Cooper, Z. (1999). A cognitive behavioural theory of anorexia nervosa. Behaviour Research and Therapy, 37, 1–13.

  4. Fairburn, C.G., Welch, S.L., Doll, H.A., Davies, B.A., and O'Connor, M.E. (1997). Risk factors for bulimia nervosa: a community-based case–control study. Archives of General Psychiatry, 54, 509–17.

  5. Fairburn, C.G., Cooper, Z., Doll, H.A., and Welch, S.L. (1999). Risk factors for anorexia nervosa: three integrated case–control comparisons. Archives of General Psychiatry, 56, 468–76.

  6. Garner, D.M. (1997). Psychoeducational principles in treatment. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 145–77. Guilford Press, New York.

  7. Vitousek, K.M. (1996). The current status of cognitive–behavioral models of anorexia nervosa and bulimia nervosa. In Frontiers of cognitive therapy (ed. P. Salkovskis), pp. 383–418. Guilford Press, New York.

  8. Polivy, J. and Herman, C.P. (1993). Etiology of binge eating: psychological mechanisms. In Binge eating: nature, assessment and treatment(ed. C.G. Fairburn and G.T. Wilson), pp. 173–205. Guilford Press, New York.

  9. Fairburn, C.G., Jones, R., Peveler, R.C., Hope, R.A., and O'Connor, M. (1993). Psychotherapy and bulimia nervosa: the longer-term effects of interpersonal psychotherapy, behaviour therapy and cognitive behaviour therapy. Archives of General Psychiatry, 50, 419–28.

  10. Fairburn, C.G., Peveler, R.C., Jones, R., Hope, R.A., and Doll, H.A. (1993). Predictors of 12-month outcome in bulimia nervosa and the influence of attitudes to shape and weight. Journal of Consulting and Clinical Psychology, 61, 696–8.

  11. Fairburn, C.G., Marcus, M.D., and Wilson, G.T. (1993). Cognitive– behavioral therapy for binge eating and bulimia nervosa: a comprehensive treatment manual. In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 361–404. Guilford Press, New York.

  12. Wilson, G.T., Fairburn, C.G., and Agras, W.S. (1996). Cognitive–behavioral therapy for bulimia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 67–93. Guilford Press, New York.

  13. Cooper, P.J. (1995). Bulimia nervosa and binge eating: a guide to recovery. Robinson, London.

  14. Fairburn, C.G. (1995). Overcoming binge eating. Guilford Press, New York.

  15. Schmidt, U. and Treasure, J. (1993). Getting better bit(e) by bit(e). Erlbaum, Hove.

  16. Beck, A.T., Rush, A.J., Shaw, B.F., and Emery, G. (1979). Cognitive therapy of depression. Guilford Press, New York.

  17. Rosen, J.C. (1997). Cognitive–behavioural body image therapy. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 188–201. Guilford Press, New York.

  18. Carter, J.C. and Fairburn, C.G. (1998). Cognitive–behavioral self-help for binge eating disorder: a controlled effectiveness study. Journal of Consulting and Clinical Psychology, 66, 616–23.

  19. Fluoxetine Bulimia Nervosa Collaborative Study Group (1992). Fluoxetine in the treatment of bulimia nervosa. A multicenter, placebo-controlled, double blind trial. Archives of General Psychiatry, 49, 139–47.

  20. Fairburn, C.G. (1997). Interpersonal psychotherapy for bulimia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 278–94. Guilford Press, New York.

  21. Garner, D.M., Vitousek, K.M., and Pike, K.M. (1997). Cognitive– behavioral therapy for anorexia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 94–144. Guilford Press, New York.

  22. Vitousek, K., Watson, S., and Wilson, G.T. (1998). Enhancing motivation for change in treatment-resistant eating disorders. Clinical Psychology Review, 18, 391–420.

  23. Palmer, J.L. (1988). Anorexia nervosa. Penguin, Harmondsworth.

  24. Bruch, H. (1978). The golden cage. Open Books, Shepton Mallet.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.2.3 Cognitive–behaviour therapy for depressive disorders

6.3.2 Cognitive–behaviour therapy

6.3.2.3 Cognitive–behaviour therapy for depressive disorders

Melanie J.V. Fennell

Introduction
 | Central characteristics of cognitive therapy
Background
Technique
 | The cognitive model of depression and case conceptualization
 | The objectives of cognitive therapy for depression
 | An overview of cognitive therapy for depression
Indications and contraindications
Selection procedure
 | Diagnosis: recognizing and labelling depression
 | Severity
 | Clinical interview
Managing treatment
 | Starting treatment
 | The middle phase: working with negative automatic thoughts
 | Ending treatment
Training
 | Reading
 | Training and supervision
 | Self-supervision
 | Self-care
 | Further reading
Chapter References

Introduction

This chapter describes cognitive–behaviour therapy for depression as developed by A.T. Beck.(1) Beck's is probably the most fully developed, comprehensively evaluated, and widely disseminated cognitive– behavioural approach to depression. Additionally, because it has grown into an effective treatment for a range of acute psychiatric disorders, and shows promise for severe mental illness and personality disorder, it has the benefit of being suitable for not only the primary depression, but also a range of comorbid conditions.

Central characteristics of cognitive therapy

The general principles and nature of cognitive therapy have been described elsewhere. Two specific points relate to depression, as discussed below.

The demands of cognitive therapy

Given the nature of the disorder, cognitive therapy for depression challenges both therapist and patient. It requires active engagement from the patient (e.g. a willingness to carry out self-help assignments), yet depressed patients often lack motivation and energy. It is based on a friendly collaboration, yet depressed people often find it hard to talk and their negativity may be aversive to clinicians. It is an educational approach, using written materials, record sheets, and session audiotapes, yet depressed patients often have concentration and memory difficulties. Its stance is optimistic, yet depressed patients are often afraid (or convinced) that no change is possible. Therapists should be alert to these difficulties, understand them as aspects of the disorder rather than blaming the patient (‘She must want to be depressed') or themselves (‘I'm no good at this'), and maintain a persistent creative problem-solving stance.

The advantages of cognitive therapy

Nonetheless, cognitive therapy, has real advantages for depressed patients. Its structure discourages rumination and lack of direction, and helps patients to focus on their difficulties. Its emphasis on a warm therapeutic relationship encourages empathy, while its goal orientation implies that change is possible. The coherent model of human functioning, on which it is based, allows many issues to be addressed, including depression itself, other comorbid conditions, problems in living, long-standing difficulties (such as low self-esteem), the patient's responses to therapy and therapist, and the therapist's responses to the patient. Finally, its emphasis on collaboration and on transfer of knowledge and skill empowers patients to become their own therapists and take control of their lives.

Background

Beck's interest in the role of cognition began at a time when depression was considered an affective disorder, with changes in thinking secondary to mood disturbance. His practice as a psychoanalytical therapist led to dissatisfaction with analytical understandings of depression, and aroused his curiosity about the role of the negative thinking he observed in depressed patients. Ideas on the role of cognition in depression were lucidly summarized in two companion papers.(2,3) The clinical observation and exploratory research behind these were described in an in-depth investigation published towards the end of the decade.(4) Studies showed the thinking of depressed people to be dominated by self-derogation, negative expectations, overwhelming problems and responsibilities, deprivation and loss, and escapist and suicidal wishes. These themes were fuelled by systematic biases in information processing. Beck suggested that recovery from depression could be achieved by teaching patients to re-evaluate everyday cognitions, and to understand the long-standing idiosyncratic schemas underlying them.

This early work established a scientist-practitioner stance which has remained characteristic of cognitive therapy, stimulating an integrated flow of experimental investigation, practice development, and research into treatment efficacy which has continued to the present day. The first successful outcome trial of cognitive therapy for depression appeared in 1977.(5) A detailed treatment manual emerged shortly afterwards.(1) Further clinical outcome trials followed, culminating in the National Institute of Mental Health's multicentre treatment trial,(6) the first to employ a placebo-control group to calibrate non-specific response rate. Ambiguities in the results of this study have further stimulated interest in relapse prevention,(7,8) and in how classical cognitive therapy might be made effective with severe, chronic, and inpatient depressions(9,10,11, and 12) and bipolar disorder.(13,14,15,16 and 17)

Technique

The cognitive model of depression and case conceptualization

Enduring cognitive vulnerability to depression

Cognitive therapy of depression is defined as: ‘an active, directive, time-limited, structured approach...based on an underlying theoretical rationale that an individual's affect and behaviour are largely determined by the way in which he structures the world'.(1) The cognitive model of depression proposes that enduring cognitive structures and processes shape how everyday experience is interpreted, and are in turn reinforced by these interpretations. This model (illustrated in Fig. 1) forms the basis for an individualized conceptualization, developed and shared with the patient, which informs and guides therapy. It suggests that, on the basis of experience (loss, events with lasting implications for self-worth), people arrive at fundamental conclusions about themselves, others, and the world (‘basic' or ‘core' beliefs, or schemas). They also devise rules or guidelines for living (‘conditional assumptions'), which allow them to operate in the world, given the truth of those conclusions. Using general concepts and rules to organize experience and guide behaviour is a normal part of human functioning. However, where conclusions are globally negative (e.g. ‘I am inferior') and assumptions extreme and resistant to change (e.g. stringent perfectionism), they become counterproductive. Evidence for cognitive vulnerability to depression has been inconsistent, perhaps because it is difficult to access relevant cognitions in normal mood. However, attributional style when not depressed may predict later depression, and negative biases in information processing (especially about the self) may occur in people at risk of depression, at least when experiencing mild depressed mood.(18,19)

Fig. 1 Cognitive model of depression.

The relationship between thinking and other aspects of depression

Dysfunctional beliefs and assumptions are activated by events that match the person's particular sensitivities. So a person with negative beliefs about the self whose psychological well being depends on love and approval might become depressed after experiencing rejection. Activation of the system results in an upsurge of ‘negative automatic thoughts'—‘negative' in that they are associated with painful emotions, and ‘automatic' in that they pop into the person's mind rather than being a product of reasoned reflection. Such thoughts are also ‘distorted'; that is to say, they reflect processing biases such as arbitrary inference (jumping to conclusions) and overgeneralization. Depression is characterized by distorted negative thoughts about the self (e.g. ‘I'm useless'), the world (e.g. ‘My situation is intolerable') and the future (e.g. ‘Nothing will ever work out for me'). The latter (hopelessness) is central to suicidality.(20)

The more depressed people become, the more negative thoughts they think, and the more they believe them. Equally, the more negative thoughts they think and the more they believe them, the more depressed they become. Thus a vicious circle is formed in which negative thinking and other symptoms of depression reinforce one another. Experimental and clinical research support this idea. That is, increasing or decreasing depressive thinking produces corresponding increases or decreases in depressed mood.(21,22 and 23) Equally, variations in depressed mood are attended by corresponding variations in the frequency and intensity of depressive thinking.(24,25) These observations support a reciprocal interaction between mood and cognition.(26)

The objectives of cognitive therapy for depression

The first goal is to reduce depressive symptomatology by breaking the vicious circle described above. The patient is taught to understand the nature and impact of negative automatic thoughts, to identify them, and to question and test their validity. Attention then turns to cognitive predisposing factors (beliefs, assumptions) in order to reduce vulnerability and decrease the frequency (or at least the intensity) of future episodes. The aim is not to teach realistic thinking per se. Rather, cognitive–behavioural skills are a means to an end: resolution of the patient's problems (of which depression is one).

An overview of cognitive therapy for depression

Treatment usually proceeds through the following stages:

  • diagnosis, assessment, and problem identification
  • specific cognitive interventions designed to reduce the frequency of negative thoughts
  • behavioural assignments intended to tackle behavioural and motivational deficits
  • monitoring and questioning negative automatic thoughts (the main body of therapy)
  • relapse prevention.

Generally speaking, patients move from one skills area to the next as each is mastered effectively. The starting point varies: severely depressed patients often need to begin with simple behavioural interventions, whereas relatively mild depression may be immediately amenable to work at the level of automatic thoughts. At each level, cognitive and behavioural treatment elements are closely integrated. Thus behavioural interventions such as activity scheduling present opportunities to identify and question negative thoughts, while work on thoughts and assumptions is always closely linked to changes in everyday behaviour.

Traditionally, up to 20 sessions of therapy are offered, twice a week for the first 4 weeks and once weekly thereafter. Follow-up sessions may be used to ensure that patients become increasingly confident and skilled at ‘flying solo'. In practice, most patients respond within about 15 sessions. Some do well with four to six sessions, whereas severe chronic depressions may require more than 20 sessions, as well as increased frequency early on. Sessions start with agenda-setting (deciding what to work on and prioritizing items), a homework review, and feedback on the previous session. After the day's main topics have been discussed, more homework is agreed to ensure generalization to the patient's home environment and to consolidate skills acquired. Key points are summarized, and the therapist asks for reactions to the session, including anything that has been uncomfortable or unclear.

Indications and contraindications

Cognitive–behaviour therapy was developed as a treatment for moderate to severe unipolar depression, and has been consistently effective with this population. However, good average results in outcome trials conceal wide variations in responsiveness.(27,28) As yet, it is not clear who will do well and who badly, and why.(29)

It was originally supposed(1,30) that patients presenting with endogenous symptoms were not suitable for treatment. However, in practice they are as likely to respond well as non-endogenous patients.(31,32) Bipolar disorder too has traditionally been considered unsuitable for cognitive therapy. This conclusion may have been premature, given promising results from recent integrations of ideas from the cognitive–behavioural treatment of severe, chronic depression and of psychosis. The disappointing performance of cognitive therapy with more severely depressed patients in the NIMH trial(6) is difficult to interpret, and inconsistent with other outcome research.(7)

Some factors may facilitate a positive response; for example well-developed pre-existing cognitive and behavioural coping skills,(33) acceptance of the cognitive model,(28) willingness to engage in self-help assignments,(34) ease of access to thoughts and feelings, problem specificity, and the ability to form a collaborative alliance.(35,36) Such criteria can be explored at assessment, especially if it is divided into two sessions with a simple intervening homework assignment. Patients who do not meet them may be unsuitable for short-term cognitive therapy, but respond to a modified approach with greater emphasis on socialization and on cultivating a solid working relationship, more extended behavioural work and (later) more work on depressogenic schemas, more emphasis on integration with antidepressant medication, and more careful attention to environmental factors (including not only life stresses and family relationships, but also the ward and health-care team). An early focus on teaching specific cognitive-therapy skills(37,38) also predicts positive outcome. Finally, given that cognitive therapy and antidepressant medication on average produce similar results, the patients' wish for psychological treatment should also be taken into account, provided of course such treatment is actually available.

Selection procedure

Diagnosis: recognizing and labelling depression

Cognitive–behaviour therapy was designed for moderate to severe major depression as defined in DSM-IV.(39) These criteria, which have remained remarkably consistent for over 20 years, describe a symptom pattern (including cognitive features) that has been recognized throughout history, and appears basically consistent across age, gender, race, and culture. However, the relative emphasis on different symptoms and the manner in which distress is expressed varies,(40) and assessment procedures should be adapted to explore cultural context.(41) Additionally, sociocultural factors necessarily influence belief systems, and cognitive–behaviour therapists should be sensitive to and respect such differences, rather than assuming that their own assumptions are shared by their patients.(42)

Severity

Severity should be taken into account when deciding whether concurrent (or alternative) physical treatments or hospitalization are necessary, and in determining where to begin within cognitive therapy. Severity can be assessed through clinical interview (e.g. intensity, pervasiveness, and reactivity of depressed mood; extent of behavioural and interpersonal deficits). The Beck Depression Inventory (BDI)(43) provides a rapid overview of symptoms. The BDI is a 21-item self-report inventory scoring 0 to 3 on each item (<10, not depressed; 10–19, mild; 20–25, moderate; >25, severe). Routine completion of the BDI before sessions allows clinicians to observe overall progress, as well as tracking scores on particular items: for example, low self-esteem (items 3, 7, and 8). Hopelessness and suicidality (items 2 and 9) should be routinely assessed. Scores above 9 on the Beck Hopelessness Scale,(44) a 21-item, self-report inventory, predict subsequent suicidal behaviour more accurately than depression per se.(45,46) High scores are thus a sign that suicide risk should be investigated in more depth.

Clinical interview

Assessment for cognitive–behaviour therapy also includes exploration of the following factors.

Symptoms and associated cognitions

Negative automatic thoughts both trigger and enhance symptoms of depression (see Table 1 for examples). Identifying meanings attached to symptoms prepares the ground for more helpful perspectives (e.g. ‘These are symptoms of depression, not a reflection of my worth as a person').

Table 1 Negative automatic thoughts and symptoms of depression

Impact on functioning

It is important to establish how depression affects relationships, work performance, and leisure time. It may be necessary to take practical steps to improve the patient's situation (e.g. gradual reintroduction to work). Cognitive–behavioural methods are used to address reservations and doubts (e.g. ‘I haven't the energy', ‘I'll never get my job back').

Coping strategies

The more depressed the patient, the more likely that he or she will have adopted coping strategies which provide relief in the short term, but are in the longer term self-defeating (e.g. use of alcohol or drugs, social withdrawal, lying in bed). The therapist and patient can discuss the pros and cons of these, and how cognitive–behavioural strategies might be more beneficial. The aim is for patients to reach the point of trying more adaptive coping strategies for themselves. Again, reservations can be directly addressed.

Onset of current episode

Information about the onset of episodes and other periods of distress may provide valuable clues about beliefs and assumptions. For example, a young woman became depressed when her husband took a job abroad, which meant he was away for several weeks at a time. She believed that he would not have done so if he truly loved her. In fact, he had taken the job because it paid exceptionally well and the savings they could make would allow them to start the family they had been planning. The therapist noted the patient's interpretation of her husband's behaviour, and later in therapy used this clue as a starting point to identify long-standing doubts about her attractiveness, and a linked dysfunctional assumption: ‘If someone is not there for me all the time, it means they don't care about me'.

Background

Previous treatment

Many depressed patients presenting for cognitive therapy have already received other treatment (most commonly antidepressant medication and counselling). The therapist should inquire about the outcome of such treatment, and what the patient makes of it. Depressed patients often conclude that the incomplete success of prior treatment means they will never improve and understandably feel hopeless about their chances with this new approach. These thoughts, once elicited, can be dealt with using straightforward cognitive–behavioural methods. Additionally, where the patient has received psychological therapy, it is often helpful to ask what they learned from it. If they feel they learned nothing, this may predispose them to approach cognitive therapy with pessimism. Alternatively, if they learned something of value, then cognitive therapy can build on this positive experience.

Expectations of cognitive therapy

These may reflect general pessimism about change, especially if patients know nothing about the approach. Those who have heard or read about cognitive therapy, and are aware of outcome data, may be more optimistic, although still anxious lest it fail to help them. Others may have heard actively negative reports (e.g. that it is mechanistic and fails to address deep issues). Non-defensive discussion of expectations allows doubts and misconceptions to be addressed, as well as encouraging open-mindedness and continued frank feedback from the patient.

Early experience and resultant beliefs and assumptions

Cognitive therapy is conceptualization driven.(47) Its coherence flows from a close integration with the cognitive model of depression. This means that in order to understand how patients' problems developed, and to help them grasp that current beliefs are learned opinions rather than reflections of fact, it is necessary to know about the earlier experiences on which these are based. This is particularly true when working with severe, chronic problems and personality disorders. However, with depressed and suicidal patients, obtaining historical information may not be an immediate priority. It is more important initially to convey the hopeful message that something can be done to change things for the better. Therefore details about history, beliefs, and assumptions may not be explored until work on behavioural deficits and negative automatic thoughts has produced a reduction in hopelessness and depressed mood. That said, where patients are relatively mildly depressed, psychologically minded, and able to articulate their difficulties with ease, a draft conceptualization incorporating historical information, beliefs, and assumptions sometimes emerges even from the initial assessment.

Managing treatment

Starting treatment

The first treatment interview has four main objectives:

  • to establish a warm, collaborative therapeutic alliance
  • to list specific problems and associated goals, and to select a first problem to tackle
  • to educate the patient in the cognitive model, explaining and illustrating the vicious circle that maintains depression
  • to provide the patient with first-hand experience of the focused, workman-like, empirical style of cognitive therapy.

These convey two important messages: (1) it is possible to make sense of depression; (2) there is something the patient can do to combat it. These messages immediately address the hopelessness and helplessness characteristic of mood disorder.

Identifying problems and goals

The problem list usually includes symptoms of depression. It may also contain aspects of other disorders (e.g. panic attacks), problems in living (e.g. family conflicts), and, in some cases, long-standing psychological problems (e.g. fear of intimacy). Developing the list has a number of advantages. It provides the therapist with a ‘map of the territory' which suggests possible targets for intervention, as well as an opportunity to foster the therapeutic relationship by demonstrating empathy for the patient. It suggests that apparently chaotic experience can be broken down into manageable problem areas. Goal identification then implies that progress is possible.

Introducing the cognitive model of depression

The therapist's next task is to demonstrate how emotion and behaviour are influenced by negative thinking, and to relate this to the patient's personal experience using material derived from the session. The therapist explains that the patient will learn to notice negative automatic thoughts, to stand back, question them, and develop more realistic and helpful perspectives. Patients are often doubtful about their ability to do this. It is important therefore to present cognitive therapy as a learning opportunity during which skills can be acquired, step by step, with the therapist's guidance. The therapist is not obliged to convince patients that the approach will work for them. What is helpful is a recognition that these ideas make sense, and a willingness to try them in practice. The extent to which this is achieved may have a lasting impact on treatment response.(28)

Where to start?

A target for immediate intervention is chosen towards the end of the first session, and an appropriate homework task agreed upon. Possible homework tasks include: listening to an audiotape of the session and noting important points (this assignment follows every session), a reading assignment,(48) and a self-monitoring assignment. The initial target varies. Where the patient is only relatively mildly depressed, and remains active and capable of experiencing interest and pleasure, monitoring negative automatic thoughts can begin right away. Where the depression is relatively severe, and there are significant behavioural and motivational deficits, it is best to begin with behavioural interventions.

Behavioural interventions

Distraction techniques

In severe depression, access to more positive perspectives may be blocked by depressed mood, making modifying negative automatic thoughts difficult or impossible. At the same time, patients may spend time ruminating on their difficulties, intensifying depressed mood. Learning to focus attention on the outside world (e.g. a detailed description of what the patient can see) or other mental content (e.g. remembering in detail a favourite walk), temporarily reduces the frequency of negative thoughts and improves mood. Clearly this palliative measure will not resolve the patient's problems. However, the improvement in mood it produces may facilitate more constructive thinking, as well as reinforcing the model.

Monitoring activities

Lowered activity levels and loss of interest and pleasure are often central features of depression. The goal of early behavioural interventions is to maximize engagement in activities providing a sense of pleasure and mastery. This has a direct impact on mood, and also provides an opportunity to begin countering negative thoughts that block engagement and, perhaps in a more global sense, prevent recovery (e.g. ‘I can't do anything to change how I feel').

Patients record what they do, hour by hour, on a weekly activity schedule or diary, which looks something like a school timetable (Fig. 2). Each activity is rated out of 10 for Pleasure (P) and Mastery (M). P ratings indicate how much they enjoyed the activity, and M ratings how much of an achievement the activity was. P ratings are usually fairly straightforward, but M can present difficulties. Depressed people often feel as though nothing they do is an achievement, perhaps because most of their activities are routine (‘What's so special about that?') or do not meet their standards (‘I should have done more'). M therefore needs to be explained as ‘an achievement, given how you felt at the time'. This means that simple activities (such as making a cup of tea) can be seen as real achievements now that the patient is hampered by low mood and loss of energy. Ratings should be made immediately after each activity, since retrospective ratings may be distorted by negatively biased recall. In addition, it is helpful for the patient to undertake a review of each day, asking questions like: ‘What worked for me?' ‘What did not work?' ‘What do I need more of? Less of? Different?' These questions provide useful information for the next stage.

Fig. 2 Weekly activity schedule: P, pleasure; M, mastery.

Planning activities

Once self-monitoring is mastered, the schedule is used to plan each day in advance on an hour-by-hour basis. This:

  • provides a structure to the day and helps with setting priorities
  • averts the need to keep making decisions as to what to do next
  • reduces what may seem like chaos to a manageable list
  • increases the chances that activities will actually be carried out
  • enhances the patient's sense of control.

A pattern of activities is sought in which mastery and pleasure are balanced and maximized. So the plan is likely to contain a blend of obligations (e.g. doing the ironing) and pleasures (e.g. listening to music). Tasks that have been avoided can be included, broken down into manageable steps (‘graded task assignment'). Again, it is helpful for patients to review each day in detail. The schedule also provides further opportunities to identify and deal with unhelpful thoughts (e.g. ‘If I can't complete the task, I might as well not bother at all'). That is, the cognitive element is present throughout activity scheduling, even when it is not a primary target.

The middle phase: working with negative automatic thoughts

Once behavioural methods have been mastered, patients learn to identify and question negative automatic thoughts, so as to reduce distress and find constructive solutions to their problems. The main tool here is the Dysfunctional Thoughts Record, illustrated in Fig. 3, which summarizes a lengthy discussion that took place when the patient experienced a serious setback midway through treatment.

Fig. 3 Dysfunctional Thoughts Record.

Identifying negative automatic thoughts

Patients learn to record upsetting incidents as soon as possible after they occur. This is because delay makes it difficult to recall thoughts and feelings accurately. Patients are taught the following.

  1. To identify unpleasant emotions (e.g. despair, anger, guilt). Changes in emotional state are cues that negative thinking is present. Each emotion is rated on a 0 to 100 scale, where 100 means that the emotion is as strong as it could possibly be, 50 that it is moderately strong, and so on. These ratings (though the patient may initially find them difficult) help to make small changes in emotional state obvious when the patient begins the search for alternatives to negative thoughts. This is important, since change is rarely all-or-nothing and small improvements may otherwise be missed.
  2. To identify the problem situation. What was the patient doing or thinking about at the time the painful emotion occurred (e.g. “waiting at the supermarket checkout”, ‘worrying about my husband being late home')?
  3. To identify negative automatic thoughts associated with the change in emotional state. Sessions are geared towards the point where the therapist can ask the patient: ‘And what went through your mind at that moment?' Patients become aware of the thoughts, images, or implicit meanings that are present when emotional shifts occur, and record them word-for-word. Belief in each thought is also rated on a 0 to 100 per cent scale (100 per cent represents complete belief, 50 per cent a moderate degree of belief, and so on). Again, this is to make small changes in conviction evident at the next stage.

The skill of identifying painful emotions and associated thoughts is best learned if therapist and patient work through examples on the sheet before the patient self-monitors independently. The therapist can be sure that the patient understands what is required, and is prepared for possible difficulties. For example, patients sometimes avoid recording thoughts because to do so is upsetting. The therapist can reassure them that this phase will pass as they learn to answer their thoughts, and suggest that they follow recording by engaging in an absorbing and pleasurable activity. Sometimes thoughts recorded do not seem to ‘fit' the emotion experienced; in this case, the therapist may need to help the patient to ‘unpack' the meaning of the thought (for example, ‘I didn't do that too well' may on inquiry turn out to mean ‘I'm a total failure'). Time taken to self-monitor accurately will vary; many patients acquire the skill within a few days, but others take much time and coaching.

Questioning negative automatic thoughts

Once patients can observe and record thoughts and feelings, they then learn to search for alternative views, recording these in the fifth column of the Dysfunctional Thoughts Record. There is no such thing as a ‘right' answer to a negative thought; the ‘right' answer is the one that helps the patient to feel better and handle the situation more constructively. Accordingly, the therapist's task is not to suggest alternative perspectives, but rather to elicit them through ‘guided discovery', a process of sensitive questioning which allows patients to reach new interpretations independently. It is helpful for therapists to develop a personal ‘library' of questions, through discussion with colleagues, observation of other therapists, attendance at workshops, and written texts.(49,50 and 51) Some productive areas of inquiry are given below.

  1. What is the evidence? Processing biases in depression mean that patients give weight to information consistent with negative automatic thoughts at the expense of information which suggests that they may not be wholly true. The therapist thus needs not only to examine evidence held to support the thought, but also to seek information that might contradict it.
  2. What alternative views are there? Alternative perspectives may emerge in response to questions such as the following: ‘How would you have reacted to this before you became depressed?' ‘What is your perspective on this when you feel relatively well?' ‘What might someone whose views you trusted make of this?' ‘If someone you cared about came to you with this problem, what would you say?'
  3. What are the advantages and disadvantages of this way of thinking? This approach is particularly helpful with self-critical thinking. Patients often believe that self-criticism is an effective way of bringing about change; in fact, it leads only to an intensification of depression. Patients who habitually self-criticize can be helped to draw up an analysis of pros and cons. Perceived advantages (e.g. ‘It keeps me on my toes') may in fact be outweighed by disadvantages (e.g. ‘It paralyses me, so I can't think what to do').
  4. What errors am I making in my thinking? The tendency in depression to make inferential errors such as overgeneralization and personalization has already been mentioned. Learning to recognize these can be helpful, especially when patients regularly make the same mistake.

Alternatives reached by questioning negative automatic thoughts are recorded on the Dysfunctional Thoughts Record. The patient rates them for degree of belief, to ensure that they are sufficiently convincing (they do not necessarily require belief ratings of 100 per cent). If alternatives are not at all convincing, even theoretically, they will have no impact on the strength of the original automatic thoughts or associated emotions. These are now re-rated in the final column as a check that plausible alternatives have been found.

  5. What can I do now? It is important that cognitive changes brought about by questioning are consolidated through behavioural assignments. These are often designed to test out the validity of the new perspective by seeking further information or acting differently and observing the results. They may also include practical plans to solve genuine life problems and to deal with the trigger situation differently should it occur again.

As with self-monitoring, these skills are best learned by working through examples in session before the patient attempts to answer thoughts independently. Even then, patients may find that they are sometimes unable to find alternatives, especially if emotion is high. They can be reassured that this is normal, given that questioning one's thoughts is a complex skill. It may be helpful to leave searching for alternatives until the storm is past. Sometimes alternatives make no difference to the original thoughts or emotions. This may be because the patient has reservations about their validity (‘Yes, but...'), which can dealt with like other negative thoughts. Alternatively, it may emerge that the resistant thought is a more or less direct statement of an underlying belief of much longer duration. Initially, this can simply be noted for future reference.

Ending treatment

Although most episodes of depression are time-limited, relapse and recurrence are common.(52) It has been estimated that 50 per cent of people suffering a single episode of depression become depressed again. This figure rises to between 80 and 90 per cent after two or more episodes.(53) Cognitive therapy therefore emphasizes working on cognitive vulnerability factors, summarizing and consolidating learning, and preparing for possible setbacks.

Re-evaluating dysfunctional assumptions

Once patients are skilled at answering negative automatic thoughts, attention turns to dysfunctional assumptions that make them vulnerable to depression. Often these emerge from information gathered earlier, for example repeating themes in Dysfunctional Thoughts Records. They may also be identified using a ‘downward arrow' technique,(54) which involves identifying situations that typically distress the patient, and associated thoughts. Instead of responding directly to these, the therapist asks: ‘If that was true, what would it mean to you?' This question (or variants) is repeated until a general assumption or rule, relevant to a range of situations, emerges. The validity of the rule is then questioned and tested. This process normally takes several sessions to complete. A helpful sequence of questions is given below (these are not exhaustive).

  1. Where did this rule come from? Identifying the source of a dysfunctional assumption (e.g. parental criticism) often helps to encourage distance by suggesting that its development is understandable, though it may no longer be relevant or useful.
  2. In what ways is the rule unrealistic? Dysfunctional assumptions do not fit the way the world works. They operate by extremes, which are reflected in their language (always/never rather than some of the time; must/should/ought rather than want/prefer/would like).
  3. In what ways is the rule helpful? Dysfunctional assumptions are not usually wholly negative in their effects. For example, perfectionism may lead to genuine high-quality performance. If such advantages are not recognized and taken into account when new assumptions are formulated, the patient may be reluctant to move forward.
  4. In what ways is the rule unhelpful? The advantages of dysfunctional assumptions are normally outweighed by their costs. Perfectionism leads to rewards, but it also undermines satisfaction with achievements and stops people learning from constructive criticism.
  5. What alternative rule might be more realistic and helpful? Once the old assumption has been undermined, it is helpful to formulate an explicit alternative (e.g. ‘It is good to do things well, but I am only human—sometimes I make mistakes'). This provides a new guideline for living, rather than simply undermining the old system.
  6. What needs to be done to consolidate the new rule? As with negative automatic thoughts, re-evaluation is followed by behavioural assignments. These encourage patients to challenge specific examples of the old rule, as well as testing out the validity of the new one by acting as if it were true and observing the results. It may be necessary to continue this systematic work for a number of weeks or months, given that assumptions have often been in place for many years.
Undermining negative core beliefs and developing positive alternatives

Negative thoughts often disappear as patients recover, whether the depression is treated by psychological means or not. Sometimes, however, they reflect enduring beliefs about the self, the world (including other people), or the future, which if left untouched may predispose the patient to become depressed again. Methods for dealing with these have primarily been developed in the context of cognitive therapy for personality disorder.(38,55,56) Nonetheless, they can often be used within short-term cognitive therapy.(57) This is important, given limited resources.

The cognitive model suggests that negative beliefs contributing to vulnerability to depression are (like dysfunctional assumptions) based on early learning, and maintained by a consistent bias in favour of information which confirms them, and against information which contradicts them. The therapist helps the patient to become aware of this bias, to question the ‘evidence' that upholds the negative beliefs (much as the evidence in favour of negative automatic thoughts is questioned), and to search actively for information which contradicts it. Once a relevant belief has been identified (e.g. ‘I am no good') and rated for degree of belief (0–100 per cent), the suggestion is introduced that this may be more of an opinion than a fact (work at the level of automatic thoughts should have prepared the ground for this idea). If possible, the patient is asked to suggest a more positive alternative (e.g. ‘If you were not “no good”, how would you like to be?'), and belief in the alternative (which is likely to be low) is also rated. The alternative provides a new ‘address' at which to store information inconsistent with the old belief. However, it is not always possible to find one at this stage (e.g. when the patient has predicated his or her life on the belief and accumulated a large body of supporting evidence). In this case, an alternative may only become available once the old belief has been systematically weakened.

Supporting evidence may include events from the distant past, which have been interpreted in a self-derogatory way (e.g. childhood abuse), as well as later experiences (e.g. a broken marriage) and everyday events of the kind already recorded on the Dysfunctional Thoughts Record. Each item is questioned, and new and more adaptive interpretations arrived at. In addition, patients are asked to record evidence that would support a more positive alternative to the old belief (e.g. examples of their strengths and skills). The success of these interventions is assessed by repeatedly rating the degree of belief in the old system, as well as in the new alternatives. As with dysfunctional assumptions, this work may continue over a considerable period, especially if negative beliefs have had a sizeable impact on the person's life. Where treatment time is limited for practical reasons, clinicians may find it helpful to space out later sessions, ensuring that intervening weeks are used to consolidate and extend within-session work.

Consolidating learning: personal ‘blueprints'

Preparation for ending treatment begins with the initial treatment contract. The implication of offering a limited number of sessions is that treatment will have an end, and that by then the patient will have acquired the skills necessary to deal with depression independently. Throughout therapy, patients are encouraged to take increasing responsibility for determining session content, making practical suggestions, devising homework assignments, summarizing learning, and applying new skills in fresh areas. Written session summaries and listening to therapy tapes encourage reflection and consolidation.

At the end of treatment, what has been gained is summarized in a personal action plan or ‘blueprint for the future'. The blueprint is confined to one or two sheets of paper, and used to guide continued learning and help deal with relapse or recurrence. It draws on information already available to the patient in the case conceptualization, session notes, homework records, reading materials, and the like. The therapist should examine sessions records, etc. independently, so that the plan is drawn up jointly, nothing important is forgotten, and the patient goes away with as full a summary as possible. The following questions provide a useful framework.

  1. How did my problems develop? This may include unhelpful beliefs and assumptions, the experiences that led to their formation, and events precipitating onset.
  2. What kept them going? Here it is helpful to describe (perhaps using flowcharts or diagrams) the factors maintaining the depression.
  3. What did I learn from therapy that helped? This should include techniques (e.g. activity scheduling) and ideas (e.g. ‘I can do something to influence my mood'). Techniques should be detailed so that patients know exactly what to do should depression recur. Examples of handouts and record sheets can be included.
  4. What were my most unhelpful negative thoughts and assumptions? What alternatives did I find to them? These can be summarized in two columns, showing the relationship between old negative patterns and new ideas.
  5. How can I build on what I have learned? This should be in the form of a solid, practical, and clearly specified action plan.
Preparation for setbacks

The blueprint should also be used to plan for relapse. It is helpful right at the beginning of treatment to tell patients that, however well they do, they may well experience a setback at some point, not least because periods of low mood are a normal part of human experience. Cognitive therapy will not prevent the patient from ever having another moment's distress; it will provide tools for dealing with distress more effectively. This information can help patients to respond with less fear and despair when they do encounter setbacks.

Preparation for setbacks can be framed by the following questions.

  1. What might lead to a setback for me? Examples might include future losses (e.g. children leaving home) and future stresses (e.g. financial difficulties), i.e. events which impinge on special points of vulnerability and are thus liable to be interpreted negatively.
  2. What would be the early warning signs that I was heading for a setback? Feelings, behaviours, and symptoms that might indicate the beginning of another depression should be identified and listed, using careful analysis of this and previous episodes and of fluctuations in mood occurring during treatment.
  3. If I notice that I am becoming depressed again, what should I do? Clear simple instructions, which will make sense despite low mood, are needed here. Specific ideas and techniques summarized earlier in the blueprint should be referred to. General encouragement can also be included (e.g. ‘don't panic'), as well as a specific plan for what to do if cognitive–behavioural methods do not lift mood within a specified period (e.g. contact the general practitioner about medication, contact the therapist for telephone discussion or booster sessions, contact emergency services or telephone help lines in the event of serious suicidal thoughts). Recontacting therapists is often difficult, as patients may feel that they have failed or let the therapist down. Therapists should make it clear that they consider it a sign of courage to ask for further help, not a sign of weakness.

Training

Cognitive–behaviour therapy for depression is a sophisticated treatment, requiring theoretical knowledge, research familiarity, and clinical expertise. The latter is best developed through practical training and close supervision. Core skills have been operationalized in measures of therapist competency, such as the Cognitive Therapy Scale,(58,59) which allow practitioners to judge for themselves whether they are indeed practising cognitive–behaviour therapy and to monitor skills development.

Treating depressed patients with cognitive–behaviour therapy is no mean challenge, especially with severe, chronic, and relapsing depressions. Therapist competency (the ability to carry out the treatment as intended and to an adequate standard) may have a direct impact on outcome.(60,61) The need for experienced therapists, especially with more difficult groups,(62,63) and the importance of adequate training and ongoing supervision(64) have been highlighted. Ideally, high-quality training and supervision in cognitive therapy would be readily available on an international scale. Such training can indeed be relatively easily acquired in the United States, the United Kingdom, Western Europe, and Australia, through extended internships, diplomas, and degrees as well as through workshops, short courses, and supervision. Elsewhere, however, provision is often patchy at best, primarily because of limitations in the number of skilled practitioners. This means that the aspiring cognitive therapist may need to be persistent and creative.

Reading

A number of texts describe the theory and practice of cognitive– behaviour therapy for depression in some detail.(1,13,50) Practical ideas can also be found in self-help texts for patients.(54,65,66 and 67) Research and theoretical developments are best followed through professional journals (primarily psychiatry and clinical psychology), as well as through collections of papers by recognized experts in the field(68,69) and the Internet. It is likely that interactive training materials will become increasingly available on CD-ROM.

Training and supervision

Where established training institutes exist, it is wise to take advantage of their expertise. Even where no local institute is available, expert cognitive–behaviour therapists from established centres often travel internationally to deliver workshops, seminars, and supervision. The Beck Institute in Philadelphia, Pennsylvania, runs extramural courses. The International Association of Cognitive Psychotherapy (IACP) is beginning to sponsor local training events in countries where cognitive–behaviour therapy is not yet well established. This multiprofessional organization has its own website (http://iacp.asu.edu).

Self-supervision

Given limited access to expert trainers, novice therapists may have little option but to supervise themselves, using clinical texts as a knowledge base. Therapists at all skill levels will benefit from regularly monitoring audio or videotapes of their treatment sessions, using the Cognitive Therapy Scale to identify strengths, weaknesses, and areas in need of improvement. Even if no more experienced practitioner is available, peer supervision with interested colleagues is helpful. It provides external feedback on clinical practice, and makes other forms of learning possible (role play, study groups, etc.).

Self-care

Depression is an infectious disease. It is easy for psychological therapists (especially if relatively inexperienced) to become contaminated by patients' hopelessness. Therefore supervision should include a focus on the therapist's own thoughts and feelings. Therapists with a substantial proportion of depressed clients should also ensure that they leaven their day by planning life-enhancing and pleasurable experiences, and should be prepared to use cognitive–behavioural methods to address their own negative thoughts.

Further reading

American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

Basco, M.R. and Rush, A.J. (1996). Cognitive–behavioural therapy for bipolar disorder. Guilford Press, New York.

Beck, A.T. (1963). Thinking and depression: 1. Idiosyncratic content and cognitive distortions. Archives of General Psychiatry, 9, 324–33.

Beck, A.T. (1964). Thinking and depression: 2. Theory and therapy. Archives of General Psychiatry, 10, 561–71.

Beck, A.T. (1967). Depression: clinical, experimental and theoretical aspects. Harper and Row, New York.

Beck, A.T. and Greenberg, R. (1974). Coping with depression. Available from The Beck Institute of Cognitive Therapy and Research, GSB Building, City Line and Belmont Avenues, Suite 700, Bala Cynwyd, Philadelphia, PA 19004–1610, USA.

Beck, A.T., Rush, A.J., Shaw, B.F., and Emery, G. (1979). Cognitive therapy of depression. Guilford Press, New York.

Beck, A.T., Freeman, A., et al. (1990). Cognitive therapy of personality disorders. Guilford Press, New York.

Beck, J.S. (1995). Cognitive therapy: basics and beyond. Guilford Press, New York.

Blackburn, I.M. (1987). Coping with depression. Chambers, Edinburgh.

Burns, D.D. (1980). Feeling good. New American Library, New York.

Clark, D.M. and Fairburn, C.G. (ed.) (1997). Science and practice of cognitive behaviour therapy. Oxford University Press.

Fennell, M.J.V. (2000). Depression. In Cognitive behaviour therapy for psychiatric problems: a practical guide (ed. K. Hawton, P.M. Salkovskis, J. Kirk, and D.M. Clark). Oxford University Press.

Gilbert, P. (1997). Overcoming depression. Robinson, London.

Gotlib, I.H. and Hammen, C.L. (1992). Psychological aspects of depression: towards a cognitive–interpersonal integration. Wiley, Chichester.

Hollon, S.D., DeRubeis, R.J., and Evans, M.D. (1996). Cognitive therapy in the treatment and prevention of depression. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 293–317. Guilford Press, New York.

Ingram, R.E., Miranda, J., and Segal, Z.V. (1998). Cognitive vulnerability to depression. Guilford Press, New York.

Salkovskis, P.M. (ed.) (1996). Frontiers of cognitive therapy. Guilford Press, New York.

Scott, J. (1998). Cognitive therapy for chronic depression. In Cognitive behaviour therapy for complex cases: an advanced guidebook for the practitioner (ed. N. Tarrier, A. Wells, and G. Haddock), pp. 81–104. Wiley, Chichester.

Chapter References

  1. Beck, A.T., Rush, A.J., Shaw, B.F., and Emery, G. (1979). Cognitive therapy of depression. Guilford Press, New York.

  2. Beck, A.T. (1963). Thinking and depression: 1. Idiosyncratic content and cognitive distortions. Archives of General Psychiatry, 9, 324–33.

  3. Beck, A.T. (1964). Thinking and depression: 2. Theory and therapy. Archives of General Psychiatry, 10, 561–71.

  4. Beck, A.T. (1967). Depression: clinical, experimental and theoretical aspects. Harper and Row, New York.

  5. Rush, A.J., Beck, A.T., Kovacs, M., and Hollon, S.D. (1977). Comparative efficacy of cognitive therapy and pharmacotherapy in the treatment of depressed outpatients. Cognitive Therapy and Research, 1, 17–37.

  6. Elkin, I., Shea, M.T., Watkins, J.T., et al. (1989). NIMH Treatment of Depression Collaborative Research Program: I. General effectiveness of treatments. Archives of General Psychiatry, 46, 971–82.

  7. Hollon, S.D., DeRubeis, R.J., and Evans, M.D. (1996). Cognitive therapy in the treatment and prevention of depression. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 293–317. Guilford Press, New York.

  8. Teasdale, J.D., Segal, Z.V., and Williams, J.M.G. (1995). How does cognitive therapy prevent depressive relapse, and why should attentional control (mindfulness) training help? Behaviour Research and Therapy, 33, 25–39.

  9. Blackburn, I.M. (1989). Severely depressed inpatients. In Cognitive therapy in clinical practice (ed. J. Scott, J.M.G. Williams, and A.T. Beck), pp. 1–24. Routledge, London

  10. Scott, J. (1988). Cognitive therapy with depressed inpatients. In Developments in cognitive psychotherapy (ed. W. Dryden and P. Trower), pp. 176–89. Sage, London.

  11. Scott, J. (1998). Cognitive therapy for chronic depression. In Cognitive behaviour therapy for complex cases: an advanced guidebook for the practitioner (ed. N. Tarrier, A. Wells, and G. Haddock), pp. 81–104. Wiley, Chichester.

  12. Thase, M.E. and Wright, J.H. (1991). Cognitive behaviour therapy treatment manual for depressed inpatients: a treatment protocol outline. Behaviour Therapy, 22, 579–95.

  13. Basco, M.R. and Rush, A.J. (1996). Cognitive–behavioural therapy for bipolar disorder. Guilford Press, New York.

  14. Chor, P.N., Mercier, M.A., and Halper, I.S. (1988). Use of cognitive therapy for treatment of a patient suffering from a bipolar affective disorder. Journal of Cognitive Psychotherapy, 2, 51–8.

  15. Palmer, A.G., Williams, H., and Adams, M. (1995). CBT in a group format for bipolar affective disorder. Behavioural and Cognitive Psychotherapy, 23, 153–68.

  16. Perry, A., Tarrier, N., and Morriss, R. (1995). Identification of prodromal signs and symptoms and early intervention in manic depressive psychosis patients: a case example. Behavioural and Cognitive Psychotherapy, 23, 399–409.

  17. Scott, J. (1996). The role of cognitive behaviour therapy in bipolar disorder. Behavioural and Cognitive Psychotherapy, 24, 195–208.

  18. Gotlib, I.H., Kurtzman, H.S., and Blehar, M.C. (1997). The cognitive psychology of depression. Psychology Press, Hove.

  19. Ingram, R.E., Miranda, J., and Segal, Z.V. (1998). Cognitive vulnerability to depression. Guilford Press, New York.

  20. Weishaar, M.E. (1996). Cognitive risk factors in suicide. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 226–49. Guilford Press, New York

  21. Teasdale, J.D. and Fogarty, S.J. (1979). Differential effects of induced mood on retrieval of pleasant and unpleasant events from episodic memory. Journal of Abnormal Psychology, 88, 248–57.

  22. Fennell, M.J.V., Teasdale, J.D., Jones, S., and Damle, A. (1987). Distraction in neurotic and endogenous depression: an investigation of negative thinking in major depressive disorder. Psychological Medicine, 17, 441–52.

  23. Teasdale, J.D. and Fennell, M.J.V. (1982). Immediate effects on depression of cognitive therapy interventions. Cognitive Therapy and Research, 6, 343–52.

  24. Clark, D.M. and Teasdale, J.D. (1982). Diurnal variation in clinical depression and accessibility of memories of positive and negative experiences. Journal of Abnormal Psychology, 91, 87–95.

  25. Miranda, J., Persons, J.B., and Byers, C.N. (1990). Endorsement of dysfunctional beliefs depends on current mood state. Journal of Abnormal Psychology, 97, 254–61.

  26. Teasdale, J.D. (1983). Negative thinking in depression: cause, effect or reciprocal relationship? Advances in Behaviour Research and Therapy, 5, 3–25.

  27. Blackburn, I.M. and Bishop, S. (1983). Changes in cognition with pharmacotherapy and cognitive therapy. British Journal of Psychiatry, 143, 609–17.

  28. Fennell, M.J.V. and Teasdale, J.D. (1987). Cognitive therapy for depression: individual differences and the process of change. Cognitive Therapy and Research, 11, 253–71.

  29. Gotlib, I.H. and Hammen, C.L. (1992). Psychological aspects of depression: towards a cognitive–interpersonal integration. Wiley, Chichester.

  30. Rush, A.J. and Shaw, B.F. (1983). Failures in treating depression by cognitive–behavioural therapy. In Failures in behaviour therapy (ed. E.B. Foa and P.M.G. Emmelkamp), pp. 217–28. Wiley, New York.

  31. Blackburn, I.M., Bishop, S., Glen, A.I.M., et al. (1981). The efficacy of cognitive therapy in depression: a treatment trial using cognitive therapy and pharmacotherapy, each alone and in combination. British Journal of Psychiatry, 156, 73–8.

  32. Kovacs, M., Rush, A.J., Beck, A.T., and Hollon, S.D. (1981). Depressed outpatients treated with cognitive therapy or pharmacotherapy: a one year follow-up. Archives of General Psychiatry, 135, 525–33.

  33. Simons, A.D., Murphy, G.E., Levine, J.L., and Wetzel, R.D. (1986). Cognitive therapy and pharmacotherapy of depression: sustained improvement over one year. Archives of General Psychiatry, 43, 43–8.

  34. Neimeyer, R.A. and Feixas, G. (1990). The role of homework and skill acquisition in the outcome of group cognitive therapy of depression. Behaviour Therapy, 21, 281–91.

  35. Safran, J.D., Segal, Z.V., Shaw, B.F., and Vallis, T.M. (1990). Patient selection for short-term cognitive therapy. In Interpersonal process in cognitive therapy (ed. J.D. Safran and Z.V. Segal), pp. 226–38. Aronson, Northvale, NJ.

  36. Young, J.E. (1994). Cognitive therapy for personality disorders: a schema-focussed approach (revised edn). Professional Resource Exchange, Sarasota, FL.

  37. DeRubeis, R.J. and Feeley, M. (1990). Determinants of change in cognitive therapy for depression. Cognitive Therapy and Research, 14, 469–82.

  38. Oei, T.P.S. and Shuttlewood, G.J. (1996). Specific and nonspecific factors in psychotherapy: a case of cognitive therapy for depression. Clinical Psychology Review, 16, 83–103.

  39. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  40. Leff, J.P. (1992). Transcultural aspects. In Handbook of affective disorders (2nd edn) (ed. E.S. Paykel), pp. 539–50. Churchill Livingstone, London.

  41. Strathdee, G. and Bhui, K. (1998). The management of depression in the community. In The management of depression (ed. S. Checkley), pp. 325–44. Blackwell Science, Oxford.

  42. Padesky, C.A. and Greenberger, D. (1995). Clinician's guide to ‘mind over mood'. Guilford Press, New York.

  43. Beck, A.T., Ward, C.H., Mendelson, M., Mock, J., and Erbaugh, J. (1961). An inventory for measuring depression. Archives of General Psychiatry, 4, 561–71.

  44. Beck, A.T., Weissman, A., Lester, D., and Trexler, L. (1974). The measurement of pessimism: the Hopelessness Scale. Journal of Consulting and Clinical Psychology, 42, 861–5.

  45. Beck, A.T., Steer, R.A., Kovacs, M., and Garrison, B. (1985). Hopelessness and eventual suicide: a 10 year prospective study of patients hospitalised with suicide ideation. American Journal of Psychiatry, 142, 559–63.

  46. Beck, A.T., Brown, G., Berchick, R.J., Stewart, B.L., and Steer, R.A. (1990). Relationship between hopelessness and ultimate suicide: a replication with psychiatric outpatients. American Journal of Psychiatry, 147, 190–5.

  47. Persons, J.B. (1989). Cognitive therapy in practice: a case formulation approach. Norton, New York.

  48. Beck, A.T. and Greenberg, R.L. (1974). Coping with depression. Available from The Beck Institute of Cognitive Therapy and Research, GSB Building, City Line and Belmont Avenues, Suite 700, Bala Cynwyd, Philadelphia, PA 19004–1610, USA.

  49. Beck, J.S. (1995). Cognitive therapy: basics and beyond. Guilford Press, New York.

  50. Fennell, M.J.V. (2000). Depression. In Cognitive behaviour therapy for psychiatric problems: a practical guide (ed. K. Hawton, P.M. Salkovskis, J. Kirk, and D.M. Clark). Oxford University Press.

  51. Greenberger, D. and Padesky, C.A. (1995). Mind over mood: a cognitive therapy treatment manual for clients. Guilford Press, New York.

  52. Kupfer, D.J., Frank, E., and Wamhoff, J. (1996). Mood disorders: update on prevention of recurrence. In Interpersonal factors in the origins and course of affective disorders (ed. C.M. Mundt, M.J. Goldstein, K. Hahlweg, and P. Fiedler), pp. 289–302. Gaskell/Royal College of Psychiatrists, London.

  53. Thase, M.E. (1990). Relapse and recurrence in unipolar major depression: shortterm and longterm approaches. Journal of Clinical Psychiatry, 51, 51–7.

  54. Burns, D.D. (1980). Feeling good. New American Library, New York.

  55. Beck, A.T., Freeman, A., et al. (1990). Cognitive therapy of personality disorders. Guilford Press, New York.

  56. Padesky, C.A. (1994). Schema change processes in cognitive therapy. Clinical Psychology and Psychotherapy, 1, 267–78.

  57. Fennell, M.J.V (1998). Low self-esteem. In Cognitive behaviour therapy for complex cases: an advanced guidebook for the practitioner (ed. N. Tarrier, A. Wells, and G. Haddock), pp. 217–40. Wiley, Chichester.

  58. Young, J.E. and Beck, A.T. (1980). Development of an instrument for rating cognitive therapy: The Cognitive Therapy Scale. University of Pennsylvania, Philadelphia, PA.

  59. Freeman, A., Pretzer, J., Fleming, B., and Simon, K. (1990). Clinical applications of cognitive therapy. Plenum Press, New York.

  60. Beutler, L.E. (1997). The psychotherapist as a neglected variable in psychotherapy: an illustration by reference to the role of therapist experience and training. Clinical Psychology Science and Practice, 4, 44–52.

  61. Kingdon, D., Tyer, P., Seivewright, N., Ferguson, B., and Murphy, S. (1996). The Nottingham Study of Neurotic Disorder: influence of cognitive therapists on outcome. British Journal of Psychiatry, 169, 93–7.

  62. Fennell, M.J.V. and Teasdale, J.D. (1982). Cognitive therapy with chronic, drug-refractory depressed outpatients: a note of caution. Cognitive Therapy Research, 6, 455–60.

  63. Scott, J. (1992). Chronic depression: can cognitive therapy succeed where other treatments fail? Behavioural Psychotherapy, 20, 25–36.

  64. Padesky, C.A. (1993). Staff and patient education. In Cognitive therapy with inpatients: developing a cognitive milieu (ed. J.H. Wright, M.E. Thase, W.A. Bowers, and J.W. Ludgate), pp. 393–413. Guilford Press, New York.

  65. Blackburn, I.M. (1987). Coping with depression. Chambers, Edinburgh.

  66. Butler, G. and Hope, A. (1995). Manage your mind. Oxford University Press.

  67. Gilbert, P. (1997). Overcoming depression. Robinson, London.

  68. Clark, D.M. and Fairburn, C.G. (ed.) (1997). Science and practice of cognitive behaviour therapy. Oxford University Press.

  69. Salkovskis, P.M. (ed.) (1996). Frontiers of cognitive therapy. Guilford Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.2.4 Cognitive–behaviour therapy for schizophrenia

6.3.2 Cognitive–behaviour therapy

6.3.2.4 Cognitive–behaviour therapy for schizophrenia

Max Birchwood and Elizabeth Spencer

Introduction
Background: assumptions and common components
Technique
Managing treatment
 | CBT to enhance coping strategies and reduce stress
 |  | Coping strategy enhancement
 |  | Personal therapy
 | Cognitive therapy to challenge delusions and dysfunctional assumptions
 |  | Viewing delusions as beliefs, not facts
 |  | Developing a rationale for questioning the delusion
 |  | Using appropriate procedures for weakening delusions
 |  | Using appropriate procedures for working with auditory hallucinations
Efficacy
Indications, contradictions, and selection procedures
Conclusion
Chapter References

Introduction

The cognitive–behavioural therapy (CBT) approach to psychosis is a relatively recent development and focuses directly on the core psychotic symptoms of hallucinations and delusions. These treatments form part of the ‘family' of psychosocial approaches to psychosis—for example, intervention with families(1) to promote medication compliance(2) or to prevent relapse,(3) each of which frequently uses CBT techniques. In this chapter, however, we focus on the application of CBT for delusional beliefs and other psychotic phenomena, and review evidence for its efficacy.

Background: assumptions and common components

The CBT approach to psychotic symptoms in fact comprises two different strands each with their own theoretical substrate, although of late these two approaches have become conjoined in practice.

The first approach is inspired by the stress-vulnerability model of schizophrenia. Vulnerability here is viewed as a ‘black box', drawing mainly from the biomedical tradition. The focus is upon symptoms (e.g. voices) or clusters of symptoms (e.g. a psychotic episode). It is assumed here that stressors capable of triggering or exacerbating symptoms may be generated or modulated by the individual, and thus the focus is on how the individual deals with these putative stressors and triggers of symptoms. One class of stressors emanates from the immediate social environment—for example, close friends or relatives high in expressed emotion—and it is assumed that these are modulated by the patient's own appraisal of their stressfulness and his or her coping strategies.

Another class of stressors consists of the symptoms themselves—the distress they cause is assumed to be linked to the patient's own ways of coping with them. Thus Falloon and Talbot(4) documented the coping strategies used by voice-hearers and concluded that those who had multiple strategies available to them were more able to cope with their voices. Tarrier(5) on the other hand, focusing on a wider range of psychotic symptoms, concluded that those who applied strategies consistently tended to fare the best. These strategies are conventionally divided into affective strategies (e.g. relaxation, sleep, etc.), behavioural strategies (being active, drinking alcohol, etc.), and cognitive strategies (distraction, challenging voices, switching attention away from voices, etc.). It is assumed that certain strategies are unhelpful and generate stress in the individual, which impinges reciprocally on the symptoms themselves, thus exacerbating them. This underpins the approach known as Coping Strategy Enhancement(6) whereby patients are offered a range of strategies which are implemented in an empirical fashion to determine their effectiveness in symptom control. This approach views the individual as an active agent who attempts to reduce the threat or distress posed by psychotic symptoms, but does not concern itself with the content or meaning that psychotic symptoms may have to the individual. There is also, in this approach, assumed to be a fundamental discontinuity between normal and abnormal functioning that comes about once the biological vulnerability is ‘on-line'.

The work of Hogarty et al.(7,8) on ‘personal therapy', which seeks to identify and manage the affect dysregulation preceding a psychotic relapse, also operates entirely within this framework.

The second CBT strand draws its theoretical strength from the cognitive therapy approach.(9) Here the emphasis is on the similarity between normal (but strongly held) beliefs and delusional beliefs, in terms of psychological processes at play in their maintenance. Thus Brett-Jones et al.(10) showed that delusional beliefs, like everyday beliefs, lead the individual to recruit evidence to support them and to de-emphasize or dismiss contradictory evidence.

This supports one of the strategies in cognitive therapy, which is to encourage the individual to weigh evidence that contradicts a delusion. While it is possible that there are biases in the thinking of people with psychosis, cognitive therapy acts to compensate for this rather than correcting the basic information-processing abnormality resulting in psychotic experience.(11) Some delusions in psychosis are closely linked to a primary psychotic experience, such as hallucinations. Birchwood and Chadwick(12) argue that certain beliefs about voices' power may be considered as a quasi-rational response to anomalous experience, and the meaning attributed to them in terms of identity, power, and the consequence of disobedience has been shown to determine distress and behaviour in relation to the voice. This is inherent in the cognitive therapy approach which focuses on the ‘evidence' of voices as support for a delusion (e.g. that a voice is that of the devil).

The cognitive therapy approach in depression emphasizes the importance of evaluative beliefs about the self (e.g. self-worth) in the genesis and maintenance of depressed mood; and such beliefs are addressed during therapy. The application of this school of cognitive therapy to psychosis also embraces an emphasis on evaluative beliefs about the self. The precise relationship between self-evaluative beliefs and delusional thinking is a much debated issue of the present time. It has been argued, for example, that delusions may serve the function of defending the individual from the full impact of low self-worth through blaming others for negative events rather than the self—the so-called ‘paranoid defence'.(13) The content of psychotic thinking often reflects such personal issues; for example, for the patient who has been sexually abused, this theme tends to crop up in the content of voice activity or in the supposed identity of the voice.(12)

Technique

While these two approaches to CBT in psychosis have led to very different therapeutic strategies, they do share much in common.

  1. They each place heavy emphasis on the formulation of a supportive and trusting relationship. In cognitive therapy this is essential if the client is to feel safe in order to examine directly the veracity of a belief.
  2. In many ways both approaches are not strictly a ‘treatment' in the conventional sense. They each place individuals at the centre of therapy and encourage them to take responsibility for and control of their psychotic experiences. Thus in the cognitive therapy approach it is acknowledged that a change in a delusional belief might not occur, but that a satisfactory outcome might ensue: for example, a patient might decide that a persecutor is in fact unable to harm the individual, and feel relief.
  3. Therefore it follows that both approaches are collaborative in spirit and not prescriptive, and that the intervention is individualized for each patient depending on the nature and content of the beliefs, the presence of other evaluative beliefs, and so on.
  4. Both approaches emphasize the scientific method as inherent in the process of therapy. In the cognitive therapy strand, for example, a patient may be invited to consider, in a collaborative manner, alternative constructions and meanings of a particular piece of ‘evidence', paving the way for an empirical (reality) test (‘collaborative empiricism').
  5. There is a common focus on symptoms rather than syndromes; this is not necessarily ideological, but a pragmatic issue. In one study, for example, cognitive therapy was applied to the syndromes of acute psychosis, but did so by addressing three core delusional beliefs.(14)

Managing treatment

In this section we describe the two approaches to the CBT of psychosis: first, that focusing on the enhancement of coping strategies and reduction of stressors; second, that focusing on the challenging of delusional beliefs and dysfunctional assumptions.

CBT to enhance coping strategies and reduce stress

Coping strategy enhancement

Coping strategy enhancement involves developing a coping repertoire and over-rehearsing it to facilitate an automatic coping response.(15) From the perspective of this chapter, it can be used in the following ways:

  • to underline the strength and normality of the individual's attempts to cope with his or her voices
  • to develop an understanding of factors that cue and trigger the voices
  • to develop an awareness of the person's control over his or her symptoms and to test the reality of thoughts about his or her voices.

Case Study Katie heard multiple voices that threatened to convert her to Buddhism. She felt that they were a threat to her baby, and she was frightened and anxious and wanted them to stop. Assessment revealed that they were worse as she went to sleep or when she had difficult decisions to make; when engaged in conversation during the interview there were no voices and subsequent questioning revealed that when she was in company the voices were ‘in the background'. Again, in the session, merely asking her to think about voices brought them on; discussing other topics subsequently diminished them.

For Katie, coping strategy enhancement first involved congratulating her on her endurance and her ability to withstand the voices' incessant activity over the years, thus focusing on her strengths. Second, bearing in mind that when she was with others she heard no voices, it was advised that whenever she was feeling overwhelmed by her voices she should seek the company of the hostel workers whose co-operation was gained. Also, to help her to sleep she was encouraged to experiment with listening to music using a personal stereo with a ‘sleep function', which turned off after a period of time. Both strategies proved helpful and were later used as evidence that she could indeed exert control over a voice she had previously thought of as omnipotent.
Personal therapy

Results of family intervention studies have revealed a tendency for relapse to re-emerge in the second year following treatment; personal therapy was developed to buffer the individual from the impact of stress and to combat late relapse.(7) Personal therapy is a 3-year individualized programme focusing on patients' individual cognitive and emotional response to stress, which also embraces those affective changes that are prodromal to relapse. The therapy is divided into three stages, beginning in the early recovery phase. It includes a formal focus on prodromes and their control through stress-management procedures and also training in the principles of criticism management and conflict resolution, as well as an attempt to improve social roles. The therapy is titrated to individual response so that not all patients proceed to the later phases. Results of two evaluation trials(7,8) indicated that for those patients living with families, personal therapy was associated with a much reduced rate of relapse, whereas for those living alone it led to an increased rate of relapse. Personal therapy was also associated with an improved social outcome over 3 years, independent of any effects on relapse.

Cognitive therapy to challenge delusions and dysfunctional assumptions

The application of cognitive therapy in the challenging of delusions and dysfunctional beliefs draws upon the approach described by Chadwick et al.(16) and builds upon the pioneering work of Chadwick and Lowe.(17)

Those research groups that have been developing CBT approaches agree that engaging patients is perhaps the greatest challenge facing a therapist. It is noticeable that many individuals either never attend or do so for a few sessions and then stop. Once individuals get past the opening strategies of cognitive therapy they usually see therapy through. This pattern of high and early drop out is found in those few research trials so far carried out on cognitive–behavioural approaches to psychotic problems.(14,18,19)

Careful attention to appropriate therapeutic technique can maximize client engagement.

Viewing delusions as beliefs, not facts

The first technical difficulty to be encountered is the necessary move to aid the client in conceptualizing a delusion as a belief and not a fact. This move is an essential part of CBT for all emotional problems, but is difficult at the best of times. With depression, for example, patients often struggle to appreciate that their sense of worthlessness, which is so concrete to them, is actually a belief they hold and is different from a knowledge of events and facts. With delusions there is the added complication that the therapist might be perceived as being just another person who disbelieves the patient.

There are two central points to bear in mind when seeking to reconceptualize delusions as beliefs, not facts—why it is being done and how it is done.(16)

The purpose of clarifying that delusions are beliefs, not facts, is to empower the patient and offer a way of easing his or her distress. If the patient really is being persecuted by a powerful organization, or has a radio transmitter and receiver in his head, neither he nor the therapist can actually change this. The patient feels that he knows this as a fact, with the consequence that he feels frustrated and helpless as well as distressed. However, if the patient only believes this to be true, then he gains the freedom to examine his beliefs and perhaps change his distressing feelings and behaviour and experience himself. In this sense it is in his best interest for the delusion to be false.

How this process takes place is critical. The process of Socratic questioning is not one of persuading a patient that he is wrong and that you, the therapist, are right. This mistake is made all too often. Rather, in Socratic dialogue the therapist helps the patient to draw on his own doubt and experience in order to realize that there are other ways in which he is able to make sense of his experience. So, when the therapist pursues the conceptual step of clarifying that a delusion is only a belief, the patient's own doubt, past or present, his own contradictory experience and behaviour, and concerns about the possibility that the delusion is wrong are accessed. Many patients have ‘double awareness' of delusions—on the one hand they believe them firmly and are distressed and disturbed by them, yet on the other hand they behave in ways that contradict the delusion, and they believe that working with a therapist might ease the problem. Finally, the therapist must accept that it is acceptable if the patient does not alter his belief. The process is ‘collaborative empiricism, not indoctrination'.(16)

Developing a rationale for questioning the delusion

Patients are usually used to being told by family and carers that their beliefs are wrong, that they are deluded. It is easy for a therapist to prepare the intervention well and embark on it before the patient is clear of the purpose and possible benefit, thus causing early loss of engagement. It is revealing to turn the engagement question on its head and to consider why a patient should ever wish to engage in therapy. With emotional problems patients identify their problems as depression, anger, anxiety, guilt, etc.; with delusions and hallucinations this is not so—patients predominantly present problems which they believe are actual events (persecution, voices, passivity). This means that they have no clear objective and therefore have no particular motivation to engage. The key reason for a patient to reconsider delusional beliefs is that it will help him feel less distress and it will free him to behave differently and to pursue the things he wants more directly. What the therapist does gradually through the unfolding cognitive assessment is to clarify with the patient that he is experiencing emotional and behavioural problems, and that these are tied to his beliefs (delusional and evaluative). The therapist then needs to explore with the patient how the delusion affects his life and how his life would be different (i.e. better or worse) if the delusion were false.(16) In this way, the therapist slowly encourages the patient to view the delusion not as an important discovery but as a belief that results in distress (e.g. fear, anxiety) and causes him to behave in ways which he would rather not (e.g. avoid things he would otherwise like to do).

Using appropriate procedures for weakening delusions

Disputing comprises four elements.(16)

  1. The evidence for the belief is challenged, in inverse order of its importance to the delusion.
  2. The internal consistency and plausibility of the delusional system is questioned.
  3. Following Maher,(20) the delusion is reformulated as being an understandable response to, and way of making sense of, specific experience, and a personally meaningful alternative is then constructed.
  4. The individual's delusion and the alternative are assessed in the light of the available information.

Challenging the evidence for the belief

Watts et al.(21) argued that a danger when trying to modify delusions, indeed, all strongly held beliefs, was psychological reactance, whereby too direct an approach served only to reinforce the belief. They offered two principles to minimize this possibility: begin with the least important belief, and also work with the evidence for the belief rather than the belief itself.

Accordingly a ‘verbal challenge' of delusions begins by questioning the evidence for the belief, and this process begins with the least significant item of evidence and works up to the most significant one. Our preferred approach is that with each item of evidence the therapist questions the patient's delusional interpretation and puts forward a more reasonable and probable one. The customary approach in CBT is for the patient to be asked to generate the alternative interpretation(s), rather than the therapist supply one, but we have found that for certain patients this conventional tactic is a weak intervention.

When the therapist questions the evidence for a delusion there are two distinct but related objectives. One is to encourage to question and perhaps even to reject the evidence for his belief, and in this way perhaps to undermine the patient's conviction in the delusion itself. For some individuals challenging the evidence is a very powerful intervention and one that produces a substantial reduction in delusional conviction. However, more commonly this does not happen, but challenging evidence is still valuable in that it does impart insight into the connection between events, beliefs, affect, and behaviour. This is the second objective of challenging evidence, namely to convey the essentials of the ABC approach, i.e. that strongly held beliefs influence affect, behaviour, and cognition (i.e. interpretation) for all people. Core beliefs recruit or bias everyday inferences and automatic thoughts. However, this means that people often impose an interpretation on to events which is unwarranted, and because we are prone towards selectively processing information that confirms our beliefs, this goes undetected. In other words, it is understandable that a patient should interpret a particular event in line with his delusion because this is merely one occurrence of a general tendency, and confirmation bias, common to us all. In therapy, it is helpful to convey the ordinariness and normality of this process with everyday examples.

Having considered the alternatives, the patient is then asked to rate his conviction about each; regardless of how convinced he remains that the delusional interpretation is correct, it is usual to move on to the next piece of evidence. The therapist does not have to change what the patient thinks, but only to offer a fresh insight into the way he is thinking.

Utilizing inconsistency and irrationality

Although delusions contain differing degrees of inconsistency and irrationality, they all seem to contain some. For example, Margaret believed that she could not act or make a decision without reference to her voice; however, she described periods when she was relaxed and the voices quiescent where she would be making decisions. Such inconsistencies can be therapeutically useful.

Reformulating delusions as reactions to, and attempts to make sense of, specific experience

We always construe a delusion as both a reaction to and an attempt to make sense of certain puzzling and often threatening experience. It is an understandable and reasonable attempt to find meaning at a time when the individual is bewildered, anxious, and frightened. But, the delusion carries a cost in terms of distress and disturbance, which the individual might not otherwise experience. This is how delusions may be explained to patients.(20)

At this stage the therapist has commenced the process of challenging the delusional belief, re-formed the delusion as an attempt to make sense of certain experiences (e.g. primary symptoms, trauma) and raised the idea that the delusion is psychologically functional (that is, it eases puzzlement) and perhaps linked to evaluative beliefs.

Assessing the delusion and alternative, and empirical testing

Finally, the patient and therapist need to assess the delusion and alternative in the light of the available evidence and previous discussion. The therapist may spell out the advantages of the alternative interpretative framework, which can also be discussed by relating it to the patient's experiences.

It is an integral part of CBT that the belief or assumption under consideration be tested empirically. Such reality testing involves planning and performing an activity that validates or invalidates a belief, or part of a belief.

When working with delusions, we set up a clear alternative belief in opposition to the delusion, clarifying with the patient in advance precisely what has to happen for each to be supported and refuted. For example,(16) Alison believed that by repeating her voice's command (e.g. ‘The price of milk will rise a billion times') it would actually happen by transmitting the thought to a member of the government who would act upon it. The empirical test involved repeating the voice and purchasing milk before and after doing so, predicting that within 2 weeks the price of milk would at least double. If it did not, the alternative (that the power to change events was very weak) would be strengthened.

Using appropriate procedures for working with auditory hallucinations

Assessment

Assessing the personal meaning a voice has for a person is the defining feature of the cognitive approach to assessing auditory hallucinations. The delusional beliefs found to be most significant are those relating to a voice's identity, purpose, power, knowledge, and the consequences of compliance and resistance. The semistructured interview schedule developed by Chadwick and Birchwood(22,23) is recommended.

Disputing beliefs about voices

The thrust of the therapist's challenge is that the beliefs are reasonable and understandable reactions to, and attempts to make sense of, the auditory hallucinations. The therapist reviews evidence and inconsistency, and plans tests, with the aim always of evaluating two possible meanings: that the beliefs are true, a discovery, or that they are reasonable and understandable, but mistaken. As ever, it is vital that the therapist really practises Socratic questioning and works collaboratively. This involves drawing out patients' own doubts, puzzlement, double-awareness, critical faculty, etc., rather than forcing a contradiction on them.

The major piece of evidence for the delusional beliefs is always the actual voices, especially their content—these are, after all, the activating events that the delusions are invoked to explain. The role of beliefs is critical because individuals usually attribute voices with a power and knowledge that goes well beyond what they have actually said. Several examples of challenging follow.

It is really quite common for beliefs about compliance (e.g. ‘If I don't do what my voice says I will be punished') not to fit patients' experiences, and perhaps it is only their emotional impact which prevents patients from abandoning them. Kate, for example, believes ‘If I drop my guard the voices will kill me', but in fact she has dropped her guard on many occasions without consequence. This might be pointed out as follows. ‘Kate, you say that the voices have the power to kill you and you must be on your guard constantly. I certainly appreciate the fear that this must create. What puzzles me though is that your guard is often down, like when you are asleep. How is it that they have not succeeded in all these years?'

The appearance of being all knowing (omniscience) is a vital aspect of many voices(22) and often features as a key piece of evidence that the identity of the voice is superhuman. It leaves individuals feeling exposed and vulnerable and very prone to guilt and shame. Alice believes that her voice is a prophet endowed with the ability to foretell the future. In particular, the voice anticipates exactly the arrival of her husband home from work each day. To begin the process of questioning she was asked: ‘Let's suppose for a moment that the voice cannot foretell the future; can you think of any other possible explanations for last night's prediction?' One such possibility was that the voice was making a very safe guess.

Testing beliefs about control

A useful strategy is to use a procedure whereby the patient and therapist learn to engineer situations to start or increase the probability of hearing voices, and then to stop or reduce them. In this way the patient gains a surprising degree of control over the voice. The initial assessment provides information about cues that provoke voices for a particular individual; concurrent verbalization is known to stop or diminish voices temporarily. This information is combined in the following four steps.

  1. Identify cues that increase and decrease voices.
  2. Practise the use of ‘increasing' and ‘decreasing' strategies within a session.
  3. Propose the notion that ‘control' requires the demonstration that voice activity can be turned up/on or down/off.
  4. In sessions encourage the patient to initiate or increase voice activity for short periods then reduce or stop it.
  5. Elicit changes in the patient's belief about his control over the voices.

Efficacy

Most data on this type of intervention comes from case reports and uncontrolled trials. However, six controlled trials (reported in nine separate research reports) exist.(6,7 and 8,11,14,18,19,24,25)

There is consistent evidence from five studies(6 11 14 18 19) that cognitive–behavioural therapy for schizophrenia can reduce positive psychotic symptoms to a greater extent than that which can be achieved with standard care or non-specific counselling alone. The effect appears clinically significant, with about 50 per cent(19) to 60 per cent(18) of patients achieving good treatment responses and reductions of 25 to 50 per cent in the time to recovery from an acute psychotic episode.(24) Those studies that have separately examined changes in the measures of hallucinations and delusions have generally found more promising results for delusions, but conclusions must be tentative due to the limited data.(11,18)

There is suggestive evidence that some, if not all, of these positive effects are due to the specific effects of CBT on dysfunctional beliefs.(6,14,18,24) However, it has not always been possible to demonstrate changes in the detailed dimensions of the symptoms of psychosis, despite positive overall changes in psychotic symptomatology.(11,19,25) However, Garety et al.(19) report that patients who had a ‘chink' of insight, who were willing to consider that they may be wrong, were most likely to respond to cognitive–behavioural therapy, supporting the notion that part of the therapeutic action comes from a direct impact on delusional thinking.

No definite conclusions can be drawn with respect to the delay of relapse, since results are mixed and based on the evaluation of a single specific intervention.(7)

Finally, it appears that the management of depression associated with schizophrenia is not amenable to the cognitive–behavioural interventions reviewed above, as only one(11) of the three studies(11,18,25) that examined changes in depression found a significant treatment-effect attributable to the cognitive–behavioural intervention. We have argued that this arises because critical beliefs held by patients about their psychosis are not addressed—for example, that psychosis is uncontrollable.(26)

Indications, contradictions, and selection procedures

Currently, there is insufficient evidence to recommend a particular method of CBT for schizophrenia. Those interventions reviewed above have moved towards employing a variety of techniques as a therapeutic package. Similarly, there is insufficient evidence to determine which subgroups of patients with schizophrenia do and do not benefit from treatment, although at present personal therapy could not be recommended to people not living with their families.(7) In each of these studies a considerable number of patients initially referred for entry into the trial were excluded due to factors such as non-compliance with medication, refusal to participate, or persecutory ideation which interfered with engagement, suggesting that this treatment will not be suitable for all patients. Similarly, Kuipers et al.,(25) report that a response to CBT in their study was associated with greater cognitive flexibility concerning delusions at baseline. This suggests that the sufferer may need some small degree of insight into the fact that he might be mistaken, to benefit from cognitive therapy for delusions.

Conclusion

CBT for psychosis is a rapidly developing field, and one that has borne considerable fruit in terms of providing effective treatments and a basis upon which a dialogue between the patient and the professional can take place about matters of great concern and a source of much distress.

Chapter References

  1. Birchwood, R. and Spencer, E. (1999). Indications and planning of psychotherapies for schizophrenia. In WPA series in evidence and experience in psychiatry (ed. M. Maj and N. Sartorius), pp. 147–214. Wiley, Chichester.

  2. Kemp, R., Hayward, P., Applewhaite, G., Everitt, B., and David, A. (1996). Compliance therapy in psychotic patients: randomised controlled trial. British Medical Journal, 312, 345–9.

  3. Birchwood, M., Smith, J., Macmillan, F., and McGovern, D. (1998). Early intervention in psychotic relapse. In Serious mental health problems in the community (ed. C. Brooker and J. Repper), pp. 204–37. Baillière Tindall, London.

  4. Falloon, I.R.H. and Talbot, R. (1981). Persistent auditory hallucinations: coping mechanisms and implications for management. Psychological Medicine, 11, 329–39.

  5. Tarrier, N. (1987). An investigation of residual positive symptoms in discharged schizophrenic patients. British Journal of Clinical Psychology, 26, 141–3.

  6. Tarrier, N., Yusupoff, L., Kinney, C., et al. (1998). Randomised controlled trial of intensive cognitive behavioural therapy for patients with chronic schizophrenia. British Medical Journal, 317, 303–7.

  7. Hogarty, G.E., Kornblith, S.J., Greenwald, D., et al. (1997). Three-year trials of personal therapy among schizophrenic patients living with or independent of family. I: Description of study and effects on relapse rates. American Journal of Psychiatry, 154, 1504–13.

  8. Hogarty, G.E., Kornblith, S.J., Greenwald, D., et al. (1997). Three-year trials of personal therapy among schizophrenic patients living with or independent of family. II: Effects of adjustment of patients. American Journal of Psychiatry, 154, 1514–24.

  9. Beck, A.T., Rush, A., Shaw, B., and Emery, G. (1979). Cognitive therapy of depression. Guilford, New York.

  10. Brett-Jones, J., Garety, P., and Hemsley, D.R. (1987). Measuring delusional experiences: a method and its application. British Journal of Clinical Psychology, 26, 257–65.

  11. Garety, P.A., Kuipers, L., Fowler, D., Chamberlain, F., and Dunn, G. (1994). Cognitive behavioural therapy for drug resistant psychosis. British Journal of Medical Psychology, 67, 259–71.

  12. Birchwood, M. and Chadwick, P.D. (1997). The omnipotence of voices. III: Testing the validity of the cognitive model. Psychological Medicine, 27, 1345–53.

  13. Bentall, R.P. and Kinderman, P. (1998). Psychological processes and delusional beliefs: implications for the treatment of paranoid states. In Outcome and innovation in psychological treatment of schizophrenia (ed. T. Wykes, N. Tarrier, and S. Lewis), pp. 119–44. Wiley, Chichester.

  14. Drury, V., Birchwood, M., Cochrane, R., and MacMillan, F. (1996). Cognitive therapy and recovery from acute psychosis: a controlled trial. I: Impact on psychotic symptoms. British Journal of Psychiatry, 169, 593–601.

  15. Tarrier, N. (1992). Management and modification of residual psychotic symptoms. In Innovations in the psychological management of schizophrenia (ed. M. Birchwood and N. Tarrier), pp. 38–72. Wiley, Chichester.

  16. Chadwick, P.D., Birchwood, M., and Trower, P. (1996). Cognitive therapy for delusions, voices and paranoia. Wiley, Chichester.

  17. Chadwick, P.D.J. and Lowe, C.F. (1990). Measurement and modification of delusional beliefs. Journal of Consulting and Clinical Psychology, 58, 225–32.

  18. Tarrier, N., Beckett, R., Harwood, S., Baker, A., Yusupoff, L., and Ugarteburu, I. (1993). A trial of two cognitive–behavioural methods of treating drug-resistant residual psychotic symptoms in schizophrenic patients. I: Outcome. British Journal of Psychiatry, 162, 524–32.

  19. Garety, P., Fowler, D., Kuipers, E., et al. (1997). London–East Anglia randomised controlled trial of cognitive–behavioural therapy for psychosis. II: Predictors of outcome. British Journal of Psychiatry, 171, 420–6.

  20. Maher, B.A. (1988). Anomalous experience and delusional thinking: the logic of explanation. In Delusional beliefs (ed. F. Oltmans and B.A. Maher), pp. 5–22. Wiley, New York.

  21. Watts, F., Powell, E., and Austin, S.V. (1973). The modification of abnormal beliefs. British Journal of Medical Psychology, 46, 359–63.

  22. Chadwick, D. and Birchwood, M. (1994). The omnipotence of voices. A cognitive approach to auditory hallucinations. British Journal of Psychiatry, 164, 190–201.

  23. Chadwick, P.D.J. and Birchwood, M. (1995). The omnipotence of voices. II: The beliefs about voices questionnaire. British Journal of Psychology, 165, 773–6.

  24. Drury, V., Birchwood, M., Cochrane, R., and MacMillan, F. (1996). Cognitive therapy and recovery from acute psychosis: a controlled trial. II: Impact on recovery time. British Journal of Psychiatry, 169, 602–7.

  25. Kuipers, E., Garety, P., Fowler, D., et al. (1997). London–East Anglia randomised controlled trial of cognitive–behavioural therapy for psychosis. I: Effects of the treatment phase. British Journal of Psychiatry, 171, 319–27.

  26. Birchwood, M. and Iqbal, Z. (1998). Depression and suicidal thinking in psychosis: a cognitive approach. In Outcome and innovation in psychological management of schizophrenia (ed. T. Wykes, N. Tarrier, and S. Lewis), pp. 81–100. Wiley, Chichester.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.3 Interpersonal psychotherapy for depression and other disorders*

6.3 Psychological treatments

6.3.3 Interpersonal psychotherapy for depression and other disorders*

John C. Markowitz and Myrna M. Weissman

Introduction
 | Definition; current uses; manuals; practice guidelines; translations; adaptations
Background
 | Theoretical sources; empirical sources
Techniques
 | Concept of depression
 | Strategies and techniques
Indications
Contraindications
Managing treatment
 | Phases of treatment
Efficacy
 | Use of IPT in mood disorders
 | IPT for other disorders
Interpersonal counselling
 | Distress
 | Subsyndromally depressed elderly inpatients
 | IPT by telephone
 | IPT patient guide
Training
Conclusion
Further reading
Chapter References

Introduction

Definition; current uses; manuals; practice guidelines; translations; adaptations

Interpersonal psychotherapy (IPT) is a time-limited diagnosis-based treatment originally developed to treat patients with major depression. IPT was developed in the 1970s, defined in a manual, and tested in randomized clinical trials by the late Gerald Klerman, Myrna Weissman, and collaborators.(1) Its success in research trials led to its modification for subtypes of mood disorders as well as non-mood disorders.(2) IPT has also been adapted for use as a long-term treatment; into couples and group formats; as a telephone intervention; and in a patient self-help guide.(3) A host of new research applications are under study.

Begun as a research intervention, IPT has only lately been disseminated among clinicians and in residency training programmes. There have been increasing requests for training in IPT following IPT milestones including the publication of efficacy data, the promulgation of practice guidelines that embrace IPT among antidepressant treatments, and its endorsement by Consumer Reports.(4,5) Managed care and economic pressures have also aroused growing interest in defined and proven time-limited treatments. IPT has been translated into several languages and appears to be spreading in non-English speaking countries.

This chapter describes the concepts and techniques of IPT and its current status of adaptation, efficacy data, and training. The chapter provides a guide to developments and a reference list, but not a comprehensive review. (A complete description of the IPT method,(1,6) some adaptations,(2) and the patient guide(3) are given elsewhere.)

Practice guidelines

In 1993, practice guidelines appeared for mental health professionals(7) and primary care practitioners.(8) The two sets of guidelines differed considerably in their scope, audience, and the level of scientific basis each required for treatment recommendation. Neither set of guidelines claimed to define the standard of care for individual patients. Each discussed IPT as an acute and maintenance treatment for depression, used alone and in combination with medication.

American Psychiatric Association practice guidelines

These guidelines for adults with major depression cited IPT among several psychotherapies. The guidelines did not require efficacy data from controlled clinical trials as criteria for inclusion. IPT is described as useful for patients in the ‘midst of recent conflicts with significant others and for those having difficulty adjusting to an altered career or social role or other life transition'.(7) Although many patients do present with such recent life changes, given the empirical support for IPT, some of which is documented below, these appear minimal conservative indications. The APA eating disorder guidelines also cite interpersonal psychotherapy among its recommended psychotherapeutic approaches.(9)

Primary care guidelines

The extensive clinical practice guidelines for antidepressant treatment in primary care comprise four volumes.(8) Both the physician and patient guides list IPT, cognitive–behavioural therapy (CBT), behavioural, brief dynamic, and marital therapy as treatments for depression. IPT is recommended as an acute treatment for non-psychotic depression, to remove symptoms, prevent relapse and recurrence, correct causal psychological problems with secondary symptom resolution, and correct secondary consequences of depression. The guidelines state that medication alone may suffice to prevent relapse or recurrence, and to maintain remitted patients with recurrent depression.(10,11)

The guidelines describe IPT, CBT, and behavioural treatments as ‘effective in most cases of mild-to-moderate depression', but indications ‘for continuation phase psychotherapy are unclear' despite the fact that ‘two studies are suggestive that continuation psychotherapy may reduce the relapse rate'.(8) The patient guidelines list behavioural, cognitive, and IPT as the ‘most well-studied [sic] for their effectiveness in reducing symptoms of major depressive disorder'.(8)

Translations

IPT has been translated into Italian,(12) German,(13) and Japanese.(14) Descriptions of IPT have appeared in Spanish(15) and Dutch.(16)

Adaptations

As a general approach, IPT is recognizable across its diagnostic applications. For some study populations the standard IPT approach for major depression has been applied unchanged. In other instances, IPT has been adapted to meet the psychosocial needs of specific treatment populations. This process has generally involved a needs' assessment of the treatment population, the development of a treatment manual including those needs, and then testing of the adapted treatment in open and controlled clinical trials.(2,6)

Background

Theoretical sources; empirical sources

IPT is based on interpersonal theory stemming from the post-Second World War work of Adolph Meyer, Harry Stack Sullivan,(17) and later John Bowlby and others. The general principle derived from these theories is that life events occurring after the formative years influence psychopathology. IPT uses this principle in a non-aetiological fashion: it does not pretend to discern the cause of a depressive episode, but uses the connection between current life events and mood disorder to help the patient understand and deal with his or her episode of illness. IPT is further based on psychosocial and life events' research of depression that has bolstered these theories by demonstrating the relationships between depression and loss (complicated bereavement), role disputes (e.g. bad marriages), role transitions, and interpersonal deficits.

Finally, IPT has an unusually strong empirical basis in the controlled studies that have systematically tested its efficacy for major depression, other mood disorders, and increasingly for non-mood disorders.

Techniques

Concept of depression

Depression is defined as a medical illness, a treatable condition that is not the patient's fault. This definition of depression tends to displace the guilt of the depressed patient from the patient herself to the illness, making the symptoms egodystonic and discrete. It also provides the hope of response to treatment. The therapist uses diagnostic manuals such as DSM-IV or ICD-10, and rating scales such as the Hamilton Depression Rating Scale or Beck Depression Inventory, to help the patient recognize that he or she is dealing with a common malady—not the personal failing or weakness that the depressed patient often believes to be the problem.

To implement this approach, IPT therapists formally give depressed patients the ‘sick role', excusing them from what their illness prevents them from doing, but also obliging them to work as patients in order to ultimately recover the healthy role they have lost.

Strategies and techniques

The overall strategy of IPT is that by solving an interpersonal problem—dealing with complicated bereavement, a role dispute or transition, or an interpersonal deficit—the patient will both improve his or her life situation and simultaneously relieve the symptoms of the depressive episode. This coupled formula has been validated by the randomized controlled trials in which IPT has been tested, hence it can be offered with confidence and optimism. This optimistic approach, while hardly specific to IPT, very likely provides part of its power in remoralizing the patient.

IPT is an eclectic therapy, using techniques developed in various psychotherapies. It is not its specific techniques but rather its overall strategies that make it a unique and coherent approach. Although IPT overlaps to some degree with psychodynamic psychotherapies, it also differs from them in significant ways: in its focus on real life change, its medical model, and its avoidance of the transference and of genetic and dream interpretations.(18) And while it shares with cognitive behavioural therapy a focus on a syndromal constellation (e.g. major depression), attention to the ‘here and now', and techniques like role playing, IPT is considerably less structured, requires no explicit homework, and has a very different feel. Each of the four IPT interpersonal problem areas—grief (complicated bereavement), role disputes, role transitions, and interpersonal deficits—has discrete, if to some degree overlapping, goals for the therapist and patient to pursue.

The techniques of IPT aid the patient's pursuit of these interpersonal goals. The therapist repeatedly helps the patient to link life events to mood and symptoms. These techniques include the following:

  • an opening question—‘How have things been since we last met?'—which leads the patient to provide an interval history of mood and events
  • a communication analysis, a re-creation of recent, affectively charged life circumstances
  • an exploration of the patient's wishes and options to achieve those wishes in particular interpersonal situations
  • decision analysis, to help the patient decide which options to employ
  • role playing, to help patients rehearse tactics for real life.

Indications

The indications for IPT have been established in sequential treatment studies. Empirical trials have validated the utility of IPT as both an acute and a maintenance treatment for non-psychotic major depression. The IPT maintenance study(10,11) is the only study for a psychotherapy of depression. IPT has also demonstrated efficacy as a treatment for depressed adolescents, depressed geriatric patients, depressed patients in primary care, depressed HIV patients, and for depressed women in marital disputes, as well as for non-depressed bulimic patients. Some of the evidence supporting these indications is given below (see also Weissman et al.(6).

Studies are underway to assess the utility of IPT for other patient populations: for patients with dysthymic disorder, as an adjunctive treatment for patients with bipolar disorders, for patients with a variety of anxiety disorders including panic, social phobia, and post-traumatic stress disorders, and for patients with borderline personality disorder.

Contraindications

IPT was never intended to function as a monotherapy for patients with psychotic depression or bipolar disorder. Two controlled trials have found no benefit for IPT as a treatment of psychopathology among methadone-maintained patients and as a treatment for cocaine abstinence.

Managing treatment

Making no aetiological assumptions, IPT uses the connection between the onset of depressive symptoms and current interpersonal problems as a pragmatic treatment focus. IPT deals with current rather than past interpersonal relationships, focusing on the patient's immediate social context. The IPT therapist attempts to intervene in symptom formation and social dysfunction associated with depression, rather than addressing enduring aspects of personality. Personality is, in any case, hard to assess during an episode of an Axis I disorder such as depression.

Phases of treatment

As an acute treatment, IPT has three phases. The first phase, usually one to three sessions, includes diagnostic evaluation and psychiatric history and sets the framework for the treatment. The therapist reviews symptoms, diagnoses the patient as depressed by standard criteria,(19) and gives the patient the sick role.(20) The sick role may excuse the patient from overwhelming social obligations, but requires the patient to work in treatment to recover full function. The psychiatric history includes the ‘interpersonal inventory', a review of the patient's current social functioning and close relationships, their patterns and mutual expectations. (The interpersonal inventory is a careful interpersonally focused anamnesis, not a semistructured interview.) Changes in relationships proximal to the onset of symptoms are elucidated (e.g. death of a loved one, children leaving home, worsening marital strife, or isolation from a confidant). This review provides a framework for understanding the social and interpersonal context of the onset of depressive symptoms and defines the focus of treatment.

Having assessed the need for medication based on symptom severity, past history and response to treatment, and patient preference, the therapist educates the patient about depression by explicitly discussing the diagnosis, including the constellation of symptoms that define major depression, and what the patient might expect from treatment. The therapist next links the depressive syndrome to the patient's interpersonal situation in a formulation(21) that uses as a framework one of four interpersonal problem areas:

  1. grief
  2. interpersonal role disputes
  3. role transitions
  4. interpersonal deficits.

In the middle phase, the therapist pursues strategies specific to the chosen interpersonal problem area, as described in the manual.(1) For grief, defined as complicated bereavement following the death of a loved one, the therapist facilitates the catharsis of mourning and gradually helps the patient to find new activities and relationships to compensate for the loss. Role disputes are conflicts with a significant other: a spouse or other family members, co-worker, or close friend. The therapist helps the patient explore the relationship, the nature of the dispute, whether it has reached an impasse, and available options for its resolution. If these fail, therapist and patient may conclude that the relationship has reached an impasse and consider ways to change the impasse or to end the relationship. Role transition includes a change in life status—for example, beginning or ending a relationship or career, moving, promotion, retirement, graduation, or diagnosis of a medical illness. The patient learns to deal with the change by mourning the loss of the old role while recognizing positive and negative aspects of the new role they are assuming, and taking steps to gain mastery over the new role. Interpersonal deficits, the residual fourth IPT problem area, defines the patient as lacking social skills, including having problems in initiating or sustaining relationships, and helps the patient to develop new relationships and skills.

IPT sessions address present ‘here and now' problems rather than childhood or developmental issues. Sessions open with the question: ‘How have things been since we last met?' This focuses the patient on recent interpersonal events and recent mood, which the therapist helps the patient to link. Therapists take an active, non-neutral, supportive, and hopeful stance to counter the depressed patient's pessimism. They emphasize the options that exist for change in the patient's life, options that the depression may have kept the patient from seeing or exploring fully. Moreover, therapists stress the need for patients to test these options in order to improve their lives and simultaneously treat their depressive episodes.

The final phase of IPT, occupying the last few of the 12 to 16 weeks of treatment, supports the patient's newly regained sense of independence and competence by recognizing and consolidating therapeutic gains. The therapist also helps the patient to anticipate and develop ways of identifying and countering depressive symptoms should they arise in the future. Compared to psychodynamic psychotherapy, IPT de-emphasizes termination: it is a graduation from successful treatment. The sadness of parting is distinguished from depressive feelings. If the patient has not improved, the therapist emphasizes that the treatment has failed and stresses the existence of alternative effective treatment options.

Efficacy

Use of IPT in mood disorders

IPT is one of the most carefully studied psychotherapies for mood disorders, and the only psychotherapy tested in a maintenance treatment study.

Acute treatment of major depression

IPT was first tested as an acute antidepressant treatment in a four-cell 16-week randomized trial comparing IPT, amitriptyline, their combination, and a non-scheduled control treatment for 81 outpatients with major depression.(22,23) Although amitriptyline alleviated symptoms more quickly, no significant difference appeared between IPT and amitriptyline in symptom reduction at the end of treatment. Each active treatment more effectively reduced symptoms than did the non-scheduled control group, and combined amitriptyline and IPT was more effective than either of the active monotherapies. Naturalistic follow-up at 1 year found that many patients sustained benefits from the brief IPT intervention, and that IPT patients developed significantly better psychosocial functioning whether or not they received medication. This effect on social function was neither found for amitriptyline alone, nor had been evident for IPT at the end of the 16-week trial.(24)

The multisite National Institute of Mental Health Treatment of Depression Collaborative Research Program (TDCRP)(25) is the most ambitious acute treatment study to date. Investigators randomly assigned 250 outpatients with major depression to 16 weeks of IPT, CBT, or either imipramine or placebo plus clinical management. Most subjects completed at least 15 weeks or 12 treatment sessions. Patients with milder depression—having a 17-item Hamilton Depression Rating Scale(26) score of 19 or less—improved equally in all four treatments. Among more severely depressed patients, imipramine worked fastest and was most consistently superior to placebo. IPT was comparable to imipramine on several outcome measures, including the Hamilton Depression Scale, and superior to placebo for the more severely depressed patients. CBT was not superior to placebo for this group.

Klein and Ross(27) reanalysed the TDCRP data using the Johnson– Neyman technique. This yielded an ordering for treatment efficacy with ‘medication superior to psychotherapy, [and] the psychotherapies somewhat superior to placebo...particularly among the symptomatic and impaired patients'.(27) The authors found ‘CBT relatively inferior to IPT for patients with Beck Depression Inventory scores greater than approximately 30, generally considered the boundary between moderate and severe depression'.(27) The reanalysis is fairly consistent with the report of Elkin et al.,(25) but sharpens differences among treatments.

In an 18-month naturalistic follow-up study of TDCRP subjects, Shea et al.(28) found no significant difference in recovery among remitters (defined by the presence of minimal or no symptoms following the end of treatment, sustained during follow-up) among the four treatment groups. During that time, 30 per cent of CBT, 26 per cent of IPT, 19 per cent of imipramine, and 20 per cent of subjects prescribed placebo who had acutely remitted remained in remission. Among remitters at the end of the 16 weeks, relapse over the 18-month follow-up was 36 per cent for CBT, 33 per cent for IPT, 50 per cent for imipramine, and 33 per cent for placebo. The authors concluded that 16 weeks of specific treatments were insufficient to achieve full and lasting recovery for many patients.

Hoencamp (personal communication, 1996) and colleagues in The Netherlands are undertaking a study of IPT versus nefazodone, alone and in combination, for the acute treatment of major depression.

Predictors of response

Large comparative studies such as the TDCRP and the Pittsburgh Maintenance Study allow the exploration of patient and therapist characteristics that may contribute to treatment outcome. Sotsky et al.,(29) analysing the TDCRP results, found that patients with low baseline levels of social dysfunction responded well to IPT, whereas those with severe social deficits (probably equivalent to the ‘interpersonal deficits' problem area) responded less well. Patients with greater symptom severity and difficulty in concentrating responded poorly to CBT. High initial depressive severity and impaired functioning predicted a superior response to IPT and to imipramine. Imipramine also worked most efficaciously for patients with difficulty functioning at work, perhaps reflecting its faster onset of action.

Sotsky(30) also reported that TDCRP subjects with symptoms of atypical depression, such as mood reactivity and reversed neurovegetative symptoms (hypersomnia, hyperphagia, or weight gain), responded poorly to imipramine but well to IPT and CBT. This outcome replicates previous research findings that tricyclic antidepressants are a suboptimal treatment for atypical depression. Other analyses have also sought predictive patient factors.(31,32)

Frank et al.(33) found that the ‘purity' of IPT—the ability of the therapist to keep sessions focused on interpersonal themes—was significantly correlated with prevention of relapse in their maintenance study of IPT for recurrent major depression. Patients whose monthly IPT maintenance sessions had high interpersonal specificity survived a mean of 2 years before developing depression, whereas those whose therapy had a low interpersonal focus were afforded only 5 months of protection before relapse. Thase et al.(34) found that depressed patients with abnormal electroencephalographic sleep profiles (sleep efficiency, rapid eye movement latency and density) responded significantly worse to IPT than did patients with undisturbed sleep parameters. This finding did not simply reflect symptom severity. Of the IPT non-responders, three-quarters subsequently responded to antidepressant medication.

Continuation/maintenance treatment

IPT was first developed and tested for an 8-month six-cell trial.(35,36) Today this study would be considered a continuation rather than a maintenance treatment, as the concept of long-term antidepressant treatment has changed. Women who were acutely depressed and treated on an outpatient basis (n = 150) and who responded (> 50 per cent symptom reduction rated by a clinical interviewer) to a 4- to 6-week acute phase of amitriptyline were randomly assigned to receive 8 months of treatment with weekly IPT alone, amitriptyline alone, combined IPT and amitriptyline, IPT and placebo alone, or no pill. Randomization to IPT or a low-contact psychotherapy condition occurred at entry into the continuation phase, whereas randomization to medication, placebo, or no pill occurred at the end of the second month of continuation. Maintenance pharmacotherapy was found to prevent relapse and symptom exacerbation, whereas IPT improved social functioning.(37) The effects of IPT on social functioning were not apparent for 6 to 8 months. No negative treatment interactions were found, and combined psychotherapy and pharmacotherapy had the best outcome.

The longest, and only, maintenance trial of psychotherapy for the prophylaxis of depression, studied 128 outpatients with multiply and rapidly recurrent depression.(10,11,33,38) Patients were initially treated with combined high dose (> 200 mg/day) imipramine and weekly IPT. For responders, medication remained at high dosage, while IPT was tapered to a monthly frequency during a 4-month continuation phase. Patients who remained in remission were then randomly assigned to 3 years of one of the following:

  1. ongoing high-dose imipramine plus clinical management
  2. high-dose imipramine plus monthly IPT
  3. monthly IPT alone
  4. monthly IPT plus placebo
  5. placebo plus clinical management.

The investigators found high-dose imipramine to be the most effective treatment, whereas most patients on placebo relapsed, mainly in the first few months. Once-a-month IPT, while less effective than the medication, was statistically and clinically superior to the placebo arm in this high-risk patient population.

Women of childbearing age are the modal patients with depression. The finding of an 82-week survival time without recurrence with IPT alone is an impressive duration, sufficient to protect many women with recurrent depression through pregnancy and nursing without medication. Further study is required to determine the efficacy of IPT relative to newer medications (e.g. selective serotonin-reuptake inhibitors), and the efficacy of more frequent than monthly doses of maintenance IPT. A study of differing doses of maintenance IPT for depressed patients is underway in Pittsburgh.

Geriatric depressed patients

IPT was first used with geriatric depressed patients as an addition to a 6-week pharmacotherapy trial, in order to enhance compliance and to provide some treatment for the placebo control group.(39,40) The investigators noted that grief and role transition specific to life changes were the prime focus of treatment, and suggested modifying IPT with a more flexible duration of sessions, greater use of practical advice and support (e.g. arranging transportation, calling the physician), and the recognition that major role changes may be impractical and detrimental (e.g. divorce at age 75).

A 6-week clinical trial compared standard IPT with nortriptyline in 30 geriatric depressed patients. Results showed some advantages for IPT, largely due to medication side-effects that produced higher attrition in the medication group.(41)

A 3-year maintenance study in Pittsburgh for geriatric patients with recurrent depression is using a similar design to the study by Frank et al.(10,11). The investigators modified IPT for geriatric patients as IPT–Late Life Maintenance Treatment (IPT–LLM). During the acute phase, patients received combined nortriptyline and IPT.(42) This study then compared random assignment with IPT–LLM alone, nortriptyline alone, IPT–LLM plus nortriptyline, IPT–LLM plus placebo, and placebo alone as maintenance therapies.(43) The IPT manual was modified to allow a more flexible length of sessions, as elderly patients may not tolerate 50-minute sessions. Some of the authors found that older patients need to address early life relationships in their psychotherapy, a distinction from the typical ‘here and now' focus of IPT. Like Sholomskas et al.,(40) they felt that therapists needed to help patients solve practical problems and to acknowledge that some problems may not be amenable to resolutions, such as existential late-life issues or life-long psychopathology.(39) Preliminary results showed that elderly depressed patients whose sleep quality normalized by early continuation phase had an 80 per cent chance of remaining well during the first year of maintenance treatment. The response rate was similar for patients receiving nortriptyline or IPT (Reynolds, personal communication, 1996).

Bereavement-related depression

An ongoing study in Pittsburgh compares IPT with nortriptyline for the acute treatment of bereavement-related major depression (Reynolds, personal communication, 1996). The IPT modification includes more detailed anamnesis in the initial phase of treatment on the quality of earlier and current relationships and roles, and determines available social supports for spousal bereavement. Detailed information on practical quality-of-life issues includes, for example, bill payment, financial burden, leisure activities, and children.(44,45)

Depressed adolescents

Mufson et al.(46) modified IPT to incorporate adolescent developmental issues (IPT-A), adding as a fifth problem area the single-parent family, an interpersonal situation frequently found among their adolescent treatment population. Mufson and colleagues have successfully tested this approach in both an open and a controlled clinical trial.(47,48 and 49)

Depressed adolescent mothers

Gillies and colleagues at the Clarke Institute in Toronto, Canada, are completing a pilot study of depressed pregnant adolescents aged between 15 and 19 years of age. In this study, 30 patients, all scoring 14 or higher on the Beck Depression Inventory, were randomly assigned to 12 once-weekly sessions of arts and crafts, a psychoeducational group, or individual IPT, with six monthly follow-up sessions. Of these 30 patients, 11 subjects terminated early, with attrition approximately equal across groups. Results are pending.

Depressed HIV-positive patients

Markowitz et al.(50) modified IPT for depressed HIV patients (IPT-HIV), emphasizing common issues among this population including concern about illness and death, grief, and role transitions. In a pilot open trial, 21 of the 24 depressed patients responded with symptom reduction. A 16-week study randomized 101 subjects to IPT-HIV, CBT, supportive psychotherapy, and imipramine plus supportive psychotherapy.(51) Echoing the results of the more severely depressed subjects in the TDCRP study,(25) all treatments were associated with some symptom reduction, but IPT and imipramine produced improvement greater than the other two psychotherapies.

Depressed primary care patients

Schulberg and colleagues compared IPT with pharmacotherapy for depressed ambulatory medical patients in a primary care setting.(52,53) The IPT manual was not modified, but IPT conformed with practices of the primary care centre: for example, nurses took vital signs before each session. If a patient was admitted to hospital for a medical condition, IPT was continued in the hospital when possible.

Patients with current major depression (n = 276) were randomly assigned to IPT, nortriptyline, or the primary care physicians' usual care. They were seen weekly for 16 weeks and monthly thereafter for 4 months in IPT.(54) Depressive severity declined more rapidly with either nortriptyline or IPT than in usual care. Among treatment completers, approximately 70 per cent receiving nortriptyline or IPT, but only 20 per cent in usual care, were judged recovered at 8 months. Brown et al.(55) found that patients with a lifetime history of comorbid panic disorder, compared to major depression alone, had a poorer response regardless of treatment.

Conjoint IPT for depressed patients with marital disputes

Marital conflict, separation, and divorce have been associated with the onset and course of depressive episodes.(56) Individual psychotherapy for depressed patients in marital disputes may lead to premature termination of some marriages.(57) For these reasons, a manual was developed for conjoint therapy of depressed patients with marital disputes (IPT-CM).(2) IPT-CM focuses on the current marital dispute and includes the spouse in all sessions. A total of 18 patients with major depression linked to the onset or exacerbation of marital disputes were randomly assigned to 16 weeks of individual IPT or IPT-CM. Although patients in both treatments showed a similar reduction in depressive symptoms, patients receiving IPT-CM had significantly better marital adjustment, greater marital affection, and better sexual relations than did IPT-alone patients.(58) These preliminary findings require replication with a larger sample and other control groups.

Antepartum/postpartum depression

Spinelli at Columbia University is using IPT to treat women with antepartum depression.(59) Examination of this role transition addresses the depressed pregnant woman's self-evaluation as a parent, physiological changes of pregnancy, and altered relationships with the spouse or significant other and with other children. Spinelli has added ‘complicated pregnancy' as a fifth interpersonal problem area. Timing and duration of sessions shift in response to bed rest, delivery, obstetric complications, and child care. Young children may be brought to sessions and breast-fed by postpartum mothers. Telephone sessions and hospital visits are sometimes necessary. A controlled clinical trial is comparing IPT to a didactic parent education group in depressed pregnant women over 16 weeks of acute treatment and 6 monthly follow-up sessions.

Swartz and colleagues at Cornell University studied IPT in a small pilot study for depressed pregnant HIV-positive patients.(60) Stuart and O'Hara are currently comparing IPT with a waiting-list control for women with postpartum depression (Stuart, personal communication, 1996).

Dysthymic disorder

In a modification of IPT for dysthymic disorder (IPT-D), patients were encouraged to reconceptualize what they had seen as their lifelong character flaws as egodystonic chronic mood-dependent symptoms, i.e. as a chronic but treatable ‘state' rather than an immutable ‘trait'. Therapy itself was defined as an iatrogenic role transition from believing oneself flawed in personality to recognizing and treating the mood disorder. Open treatment in 16 once-weekly IPT sessions yielded a reduction in depressive symptoms among dysthymic patients with lifelong chronicity. In a pilot study, Markowitz(61,62) treated a total of 17 subjects; none worsened, and 11 remitted. Medication benefits roughly half of dysthymic patients,(63,64) but non-responders may need psychotherapy, and even medication responders may benefit from combined treatment.(61,65) Based on these pilot results, a comparative study of 16 weeks of IPT-D alone, supportive psychotherapy, or sertraline plus clinical management, as well as a combined IPT and sertraline cell, is underway at Cornell Medical Center.

Browne, Steiner, and others at McMaster University in Hamilton, Canada, treated some 700 dysthymic patients in the community with either 12 sessions of standard IPT, sertraline, or their combination for 4 months. Patients were then followed up over 2 years. Results have not yet been published, but preliminary findings have been presented at several conferences (e.g. World Psychiatric Association, Jerusalem, 1997). Based on a 40 per cent reduction of the Montgomery–Asberg Depression Rating Scale score at 1-year follow-up, 51 per cent of IPT-alone subjects improved—a substantial percentage, but significantly less than the 63 per cent for sertraline and 62 per cent for combined treatment. Yet in the follow-up phase IPT was associated with significant economic savings in the direct use of health-care and social services: thus combined treatment was as efficacious as but less expensive than sertraline alone.

Another trial underway in Toronto is comparing IPT with the short-term psychodynamic therapy of Luborsky(66) in 72 patients who meet the criteria for dysthymia with or without major depression (double depression). Patients receive 12 once-weekly sessions followed by four once-monthly sessions (Gillies, personal communication, 1995). Initial results of IPT treatment indicate that most patients reported a reduction of symptoms (Frey and Gillies, personal communication, 1996). The authors found that dysthymic patients responded to IPT just as did patients with major depression, but that the long-standing nature of their illness made dysthymic patients more difficult to treat.

Bipolar disorder

Frank and colleagues in Pittsburgh are assessing the benefits for patients with bipolar disorders of adjunctive IPT modified by social zeitgeber theory—behavioural scheduling of daily and sleep patterns(67)—as maintenance treatment for lithium-stabilized patients. Comparing interpersonal social rhythms therapy with medication alone,(68) the 3-year maintenance treatment study will initially include biweekly IPT visits, tapering to monthly sessions in the final 2 years.

IPT for other disorders

The success of IPT in treating mood disorders has led to its application to non-mood syndromes as well.

Substance abuse

IPT has not demonstrated efficacy in two clinical trials with substance-abusing patients. The first study found no additional benefit in reducing psychopathology when adjunctive IPT was added to standard treatment, compared to the standard programme alone, for 72 methadone-maintained opiate abusers.(69) The same team found that 12 weeks of IPT was ineffective and marginally worse than behavioural treatment for 42 cocaine abusers attempting to achieve abstinence.(70) The two negative studies suggest limits to the range of utility of IPT, but do not necessarily doom its use for substance abuse. IPT might be useful, for example, in treating newly abstinent, alcohol-dependent patients, who face numerous psychosocial stressors that have been shown to precipitate relapse.

Bulimia

Fairburn and colleagues altered IPT for studies of bulimic patients, eliminating the use of the sick role and of role playing, so that relatively distinct strategies could be used in a comparison of IPT and CBT.(71,72,73 and 74) This research showed that although CBT worked faster, IPT had long-term benefits comparable with CBT and superior to a behavioural control condition.

Group format for bulimia (IPT-G)

Drawing on the work of Fairburn and colleagues, Wilfley et al.(75) modified IPT in a group format, meeting once a week for 16 weeks, and compared it with group CBT and a waiting-list control for 56 women with non-purging bulimia. At termination, IPT-G and CBT each significantly reduced binge eating, whereas the waiting-list control did not. These results persisted at 1-year follow-up. A randomized clinical trial of 162 women is now comparing group IPT and CBT for 20 sessions over 20 weeks. The initial IPT phase, in which the therapist identifies the problem area and presents IPT concepts and the treatment contract, is conducted individually. Groups meet for 90 minutes.

Social phobia

Unlike CBT, IPT has not yet been tested in controlled studies as a treatment for anxiety disorders. IPT is being modified for social phobia independently by Lipsitz at Columbia and by Stuart and O'Hara at the University of Iowa, with open trials progressing at both sites. Lipsitz (personal communication, 1996), having completed nine pilot cases, reports that the standard IPT ingredients, including the medical model, provision of the sick role, and the supportive therapeutic stance, appear to benefit most patients.

Social phobia in a group format

Weissman and Jacobson (unpublished work) have adapted IPT in a group format for shy patients. The patients had social phobia in unstructured interpersonal situations (at parties, in intimate discussions with significant others), but not in defined work situations. Most patients were successful in professional or business careers despite their phobias.

The 10-session time-limited group defined and described the diagnosis, gave patients the sick role, and developed practical strategies for dealing with shyness in specific situations: for example, developing scripts to initiate a more personal conversation with an estranged father, or a discussion with a spouse about having a baby. As Lipsitz noted, the chronicity of the disorder led to a focus on a iatrogenic role transition from an impaired to a less-impaired state. The group format seemed to provide a safe haven for patients to interact with others who had similar symptoms.

Panic disorder

Arzt and van Rijsoort (personal communication) in Maastricht, The Netherlands, are developing a manual for IPT of panic disorder.

Body dysmorphic disorder

Veale (personal communication) in London has conducted a 15-week clinical trial comparing CBT with IPT for patients with body dysmorphic disorder—a preoccupation with an imagined defect in appearance that causes distress in social functioning.

Chronic somatization in primary care patients

Scott and Ikkos(76) have modified IPT to manage patients with chronic somatization in primary care. This adaptation adds a fifth problem area, the patient's relationship with health professionals and the pursuit of medical care. Scott (personal communication, 1996) notes that the IPT medical model works readily with these patients because of their inappropriate use of the health-care system. Treatment-seeking is formulated as an interpersonal issue. Although these patients are easily recruited for IPT treatment, Scott and Ikkos(76) note that 12 sessions may be insufficient to engage patients and develop a working alliance. The therapist emphasizes that he or she is not trying to modify the patient's experience of ‘pain', but to help the patient deal more effectively with the problem. An open trial of 20 to 30 patients is planned.

Borderline personality disorder

In Toronto, Gillies has adapted IPT for patients with borderline personality disorder. The focus in the initial phase is on the assessment of symptom patterns related to the disorder, such as anger and impulsivity in interpersonal relations.(77) A fifth problem area, self-image, has been added to address the identity disturbance that is central to borderline personality disorder. Telephone contact is used during crises, but not encouraged in lieu of regular scheduled sessions. A pilot randomized trial of 24 patients comparing 12 once-weekly sessions of IPT to relationship management therapy (RMT), with monthly follow-up for 6 months, had to be converted into an open trial of IPT because of high attrition amongst RMT subjects. Initial results showed lower attrition in IPT (10 per cent) than in the control group (50 per cent). Comparison of pre- and post-treatment scores of IPT patients with borderline personality and those with dysthymic or double depression found similar and significant symptomatic improvement across diagnostic groups (Gillies and Frey, personal communication). It will be interesting to see whether time-limited psychotherapy alleviates a chronic syndrome like borderline personality disorder.

Other applications

A modification of IPT for patients with insomnia has been developed by Müller-Popkens in Hamburg, Germany. This research arose from the observation that insomnia is often associated with stressful interpersonal life events. The approach emphasizes management of insomnia and the regularizing of social rhythms adapted from the work of Frank et al.(68) with bipolar patients. The initial phase presents information on sleep hygiene and rhythm, and patients keep a sleep diary.

IPT is being delivered by telephone to housebound patients with metastatic breast cancer by Donnelly, Holland, and others at the Memorial Sloan–Kettering Cancer Center in New York. A similar study is underway at Clarke Institute, Toronto (Gillies, personal communication, 1996).

Stuart has modified IPT for patients with depression status postmyocardial infarction.(66) The adaptation includes careful initial medical evaluation to ensure that symptoms of insomnia, anergia, and other vegetative symptoms represent clinical depression rather than cardiac illness. Stuart notes that care must be taken to ensure that the physical symptoms exceed those expected during convalescence from myocardial infarction. IPT confronts grief over loss of the healthy state, struggles with mortality, remorse over past unhealthy behaviour, the effects of the illness on marital relations and work, and often feelings of being forced into the passive role of receiving care after a life of independence. No other counselling trials of patients with postmyocardial infarction have focused on depression. Stuart and Cole(78) report that although these patients acknowledge depression, they often refuse psychological intervention, even when treatment is labelled ‘stress reduction' or ‘coping skills'.

Interpersonal counselling

Distress

Many patients presenting to primary care practices report psychiatric symptoms, yet do not meet the full criteria for a psychiatric disorder. Their symptoms can be debilitating and may result in high wasted utilization of medical procedures.(79) Interpersonal counselling (IPC), based on IPT, was designed to treat distressed primary care patients who do not meet full syndromal criteria for psychiatric disorders. IPC is administered by health-care professionals, usually nurse practitioners who lack formal psychiatric training, for a maximum of six sessions. The first session can last up to 30 minutes; subsequent sessions are briefer.

IPC therapists assess the patient's current functioning, recent life events, occupational and familial stress, and changes in interpersonal relationships. They assume that such events provide the context in which emotional and bodily symptoms occur. A total of 128 patients presenting to a primary care clinic and scoring six or higher on the Goldberg General Health Questionnaire were randomized to IPC or to usual care without psychological treatment.(80) Over an average of 3 months, often involving only one or two IPC sessions, IPC subjects showed significantly greater symptom relief than controls on this General Health Questionnaire, especially improvement in depressed mood. IPC also led to greater use of mental health services by patients newly attuned to the psychological aspect of their symptoms.

Subsyndromally depressed elderly inpatients

Mossey et al.,(81) noting that depressive symptoms that did not reach criteria for major depression nonetheless impeded the recovery of elderly inpatients, conducted a 10-session trial of IPC for elderly medical inpatients with depressive symptoms. They increased the number of IPC sessions from six to ten, increased their duration from 30 to 60 minutes, and increased the flexibility of scheduling from once weekly to a timetable that accommodated the patient's medical status. There were 76 inpatients over the age of 60 who did not meet criteria for major depression but had depressive symptoms on two consecutive assessments, and these patients were randomly assigned to receive either IPC administered by clinical nurse specialists, or usual care. Researchers also followed a non-depressed, untreated control group. Patients found IPC feasible and tolerable. Assessment after 3 months showed a non-significantly greater reduction in depressive symptoms and greater improvement on all outcome variables for IPC relative to usual care, whereas controls had a slight symptomatic worsening. Readmittance to hospital in the IPC and non-depressed control groups was virtually identical (11–15 per cent), and significantly less than the subsyndromally depressed group receiving usual care (50 per cent). At 6 months, differences between the IPC and usual care groups were statistically significant for reduction of depressive symptoms and self-rated health, but not for physical or social functioning. A 1-year evaluation is pending. The investigators felt 10 sessions insufficient for some patients, and that a maintenance phase might have been useful. The clinical nurse specialists were considered acceptable therapists.

Fried, Pelcovitz, and Kochen (personal communication, 1996) at North Shore University Hospital, Manhasset, New York, completed a 6-week open IPC trial with 30 mothers or carers of children with cancer. IPC was administered by a clinical psychologist and focused on the mother's functioning and adaptation to the child's illness.

IPT by telephone

Because many patients avoid or have difficulty reaching an office for face-to-face treatment, IPC is being tested as a telephone treatment. An open trial underway at the Memorial Sloan–Kettering Cancer Center in New York offers IPT to severely medically, but not psychiatrically, ill patients with metastatic breast cancer who are receiving high-dose chemotherapy. Both the patient and partner receive weekly 30-minute sessions for approximately 15 weeks. All patients have metastatic breast cancer considered incurable by standard treatments. Their chemotherapy regimen is unusually disabling, and patients must move to within minutes of the hospital for the 2 to 3 months of treatment, causing major disruptions for themselves and their families. They must take extended leaves from jobs and leave children and/or spouses at home. The purpose of the study was to adapt IPT to relieve cancer-related stress rather than depression, but the prevalence of depression and depressive symptoms is high. The investigators report that IPT fits a wide range of the patients' needs well (Kornbluth, Donnelly, and Holland, personal communication, 1996).

Another pilot telephone trial underway compares IPT with no treatment in a naturalistic longitudinal study (Weissman and Miller, personal communication, 1996) in 30 patients who have had recurrent depression, but have not received regular treatment.

IPT patient guide

Weissman(3) developed a user-friendly IPT patient guide with accompanying worksheets designed for depressed readers who want to learn about or are receiving IPT. It explains the treatment in simple language. Worksheets can be used to facilitate sessions or to monitor problem areas after treatment. Testing to determine whether the patient guide facilitates treatment has not been done. Informal reports by Gillies and Markowitz (personal communication, 1996) note that patient response has been positive, and that some therapists have found the patient guide useful during training in IPT.

Training

Until recently, IPT practitioners were few and almost exclusively limited to participants in research studies. In response to growing clinical demand, IPT training is now increasingly included in professional workshops and conferences, with training courses conducted at university centres in Canada, Europe, Asia, and New Zealand. A training videotape (Kingsley Communications, Houston, Texas) describes IPT and demonstrates the initial assessment phase of treatment.

Training workshops for mental health professionals from a variety of disciplines have been held by Markowitz at Cornell Medical School, New York, Cornes at the University of Pittsburgh, and Gillies in Toronto, Canada. IPT is taught in a still small but growing number of psychiatric residency training programmes in the United States(82) and has been included in family practice and primary care training (Gillies, personal communication, 1996). IPT clinics have been established at the Clarke Institute in Toronto and at the New York Hospital–Cornell Medical Center in New York City.

Although the principles of IPT are straightforward, training requires more than reading the manual.(83,84) Candidates should have a graduate clinical degree (MD, PhD, MSW, RN), several years of experience conducting psychotherapy, and clinical familiarity with the diagnosis they plan to treat (major depression, bulimia, etc.). IPT training programmes are designed to help experienced therapists refocus their treatment by learning new techniques, not to teach novices psychotherapy. The training used in the TDCRP(25) has become a model for subsequent research studies. This includes a brief didactic phase, reviewing the manual, and a longer practicum during which the therapist treats two or three patients under close videotape supervision of the sessions.(85) Rounsaville et al.(86) found that psychotherapists who performed well on a first supervised IPT case often did not require further intensive supervision, and that experienced therapists committed to the approach required less supervision.(84) Some clinicians have taught themselves IPT using the IPT manual(1) and peer supervision. For research certification, we continue to require at least two and preferably three successfully treated cases with hour-for-hour supervision of taped sessions.

Conclusion

IPT is a time-limited focused treatment originally designed to treat major depression. Its success in randomized clinical trials has led to growth in further research trials to test new populations, inclusion in clinical guidelines, and increasing clinical dissemination.

*Adapted in part with permission from M.M. Weissman and J.C. Markowitz (1988). Overview of interpersonal psychotherapy. In Review of psychiatry, Vol. 17, Interpersonal psychiatry (ed. J.C. Markowitz), pp. 1–33. American Psychiatric Press, Washington, DC.

Further reading

Jarrett, R.B. and Rush, A.J. (1994). Short-term psychotherapy of depressive disorders: current status and future directions. Psychiatry, 57, 115–32.

Klerman, G.L., Weissman, M.M., Markowitz, J.C., et al. (1994). Medication and psychotherapy. In Handbook of psychotherapy and behavior change (4th edn) (ed. A.E. Bergin and S.L. Garfield), pp. 734–82. Wiley, New York.

Chapter References

  1. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1984). Interpersonal psychotherapy of depression. Basic Books, New York.

  2. Klerman, G.L. and Weissman, M.M. (1993). New applications of interpersonal psychotherapy. American Psychiatric Press, Washington, DC.

  3. Weissman, M.M. (1995). Mastering depression: a patient guide to interpersonal psychotherapy. Graywind Publications, Albany, NY.

  4. Consumer Reports (1995), November, p. 739.

  5. Seligman, M.E.P. (1995). The effectiveness of psychotherapy: the Consumer Reports study. American Psychologist, 12, 965–74.

  6. Weissman, M.M., Markowitz, J.C., and Klerman, G.L. (1999). Comprehensive guide to interpersonal psychotherapy. Basic Books, New York.

  7. Karasu, T.B., Docherty, J.P., Gelenberg, A., Kupfer, D.J., Merriam, A.E., and Shadoan, R. (1993). Practice guideline for major depressive disorder in adults. American Journal of Psychiatry, 150 (Supplement), 1–26.

  8. Depression Guideline Panel (1993). Clinical practice guideline. Depression in primary care, Vols 1–4. AHCPR Publications No. 93–0550–0553. US Department of Health and Human Services, Agency for Health Care Policy and Research, Rockville, MD.

  9. American Psychiatric Association (1993). Practice guideline for eating disorders. American Journal of Psychiatry, 150, 212–28.

  10. Frank, E., Kupfer, D.J., Perel, J.M., et al. (1990). Three-year outcomes for maintenance therapies in recurrent depression. Archives of General Psychiatry, 47, 1093–9.

  11. Frank, E. (1991). Interpersonal psychotherapy as a maintenance treatment for patients with recurrent depression. Psychotherapy, 28, 259–66.

  12. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1989). Psicoterapia interpersonale della depressione (trans Ceroni). Bollati Boringhiere, Torino.

  13. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1996). Interpersonelle Psychotherapie bei depressionen und anderen psychischen störungen (trans. E. Schramm). Schattauer, Stuttgart.

  14. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1997). Interpersonal psychotherapy of depression (in Japanese) (trans. H. Mizushima, M. Shimada, and Y. Ono). Iwasaki Gakujyutsa, Tokyo.

  15. Puig, J.S. (1995). Psicoterapia interpersonal (1). Rev Psiquiatría Fac Med Barna, 22, 91–9.

  16. Blom, M.B.J., Hoencamp, E., and Zwaan, T. (1996). Interpersoonlijke psychotherapie voor depressie: een pilot-onderzoek. Tijdschrift voor Psychiatrie, 5, 398–402.

  17. Sullivan, H.S. (ed.) (1953). The interpersonal theory of psychiatry. W.W. Norton, New York.

  18. Markowitz, J.C., Svartberg, M., and Swartz, H.A. (1998). Is IPT time-limited psychodynamic psychotherapy? Journal of Psychotherapy Practice and Research, 7, 185–95.

  19. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  20. Parsons, T. (1951). Illness and the role of the physician: a sociological perspective. American Journal of Orthopsychiatry, 21, 452–60.

  21. Markowitz, J.C. and Swartz, H.A. (1997). Case formulation in interpersonal psychotherapy of depression. In Handbook of psychotherapy case formulation (ed. T.D. Eels), pp. 192–222. Guilford Press, New York.

  22. DiMascio, A., Weissman, M.M., Prusoff, B.A., Neu, C., Zwilling, M., and Klerman, G.L. (1979). Differential symptom reduction by drugs and psychotherapy in acute depression. Archives of General Psychiatry, 36, 1450–6.

  23. Weissman, M.M., Prusoff, B.A., DiMascio, A., Neu, C., Goklaney, M., and Klerman, G.L. (1979). The efficacy of drugs and psychotherapy in the treatment of acute depressive episodes. American Journal of Psychiatry, 136, 555–8.

  24. Weissman, M.M., Klerman, G.L., Prusoff, B.A., Sholomskas, D., and Padian, N. (1981). Depressed outpatients: results one year after treatment with drugs and/or interpersonal psychotherapy. Archives of General Psychiatry, 38, 5255.

  25. Elkin, I., Shea, M.T., Watkins, J.T., et al. (1989). National Institute of Mental Health Treatment of Depression Collaborative Research Program: general effectiveness of treatments. Archives of General Psychiatry, 46, 971–82.

  26. Hamilton, M. (1960). A rating scale for depression. Journal of Neurology, Neurosurgery, and Psychiatry, 25, 56–62.

  27. Klein, D.F. and Ross, D.C. (1993). Reanalysis of the National Institute of Mental Health Treatment of Depression Collaborative Research Program general effectiveness report. Neuropsychopharmacology, 8, 241–51.

  28. Shea, M.T., Elkin, I., Imber, S.D., et al. (1992). Course of depressive symptoms over follow-up: findings from the National Institute of Mental Health Treatment for Depression Collaborative Research Program. Archives of General Psychiatry, 49, 782–94.

  29. Sotsky, S.M., Glass, D.R., Shea, M.T., et al. (1991). Patient predictors of response to psychotherapy and pharmacotherapy: findings in the NIMH Treatment of Depression Collaborative Research Program. American Journal of Psychiatry, 148, 997–1008.

  30. Sotsky, S.M. (1997). Pharmacotherapy and psychotherapy response in atypical depression: findings from the NIMH Treatment of Depression Collaborative Research Program. Presented as part of Symposium 73 at the American Psychiatric Association 150th Annual Meeting, May 1997, San Diego, CA.

  31. Barber, J.P. and Muenz, L.R. (1996). The role of avoidance and obsessiveness in matching patients to cognitive and interpersonal psychotherapy: empirical findings from the Treatment for Depression Collaborative Research Program. Journal of Consulting and Clinical Psychology, 64, 951–8.

  32. Blatt, S.J., Quinlan, D.M., Pilokonis, P.A., and Shea, M.T. (1995). Impact of perfectionism and need for approval on the brief treatment of depression: the National Institute of Mental Health Treatment of Depression Collaborative Research Program revisited. Journal of Consulting and Clinical Psychology, 63, 125–32.

  33. Frank, E., Kupfer, D.J., Wagner, E.F., McEachran, A.B., and Cornes, C. (1991). Efficacy of interpersonal psychotherapy as a maintenance treatment of recurrent depression. Archives of General Psychiatry, 48, 1053–9.

  34. Thase, M.E., Buysse, D.J., Frank, E., et al. (1997). Which depressed patients will respond to interpersonal psychotherapy? The role of abnormal EEG sleep profiles. American Journal of Psychiatry, 154, 502–9.

  35. Klerman, G.L., DiMascio, A., Weissman, M.M., Prusoff, B.A., and Paykel, E.S. (1974). Treatment of depression by drugs and psychotherapy. American Journal of Psychiatry. 131, 186–91.

  36. Paykel, E.S., DiMascio, A., Haskell, D., and Prusoff, B.A. (1975). Effects of maintenance amitriptyline and psychotherapy on symptoms of depression. Psychological Medicine, 5, 67–77.

  37. Weissman, M.M., Klerman, G.L., Paykel, E.S., Prusoff, B.A., and Hanson, B. (1974). Treatment effects on the social adjustment of depressed patients. Archives of General Psychiatry, 30, 771–8.

  38. Frank, E., Kupfer, D.J., and Perel, J.M. (1989). Early recurrence in unipolar depression. Archives of General Psychiatry, 46, 397–400.

  39. Rothblum, E.D., Sholomskas, A.J., Berry, C., and Prusoff, B.A. (1982). Issues in clinical trials with the depressed elderly. Journal of the American Geriatrics Society, 30, 694–9.

  40. Sholomskas, A.J., Chevron, E.S., Prusoff, B.A., and Berry, C. (1983). Short-term interpersonal therapy (IPT) with the depressed elderly: case reports and discussion. American Journal of Psychotherapy, 36, 552–66.

  41. Sloane, R.B., Stapes, F.R., and Schneider, L.S. (1985). Interpersonal therapy versus nortriptyline for depression in the elderly. In Clinical and pharmacological studies in psychiatric disorders (ed. G.D. Burrows, T.R. Norman, and L. Dennerstein), pp. 344–6. John Libbey, London.

  42. Reynolds, C.F., Frank, E., Kupfer, D.J., et al. (1996). Treatment outcome in recurrent major depression: a post hoc comparison of elderly (‘young old') and midlife patients. American Journal of Psychiatry, 153, 1288–92.

  43. Reynolds, C.F., Frank, E., Perel, J.M., et al. (1992). Combined pharmacotherapy and psychotherapy in the acute and continuation treatment of elderly patients with recurrent major depression: a preliminary report. American Journal of Psychiatry, 149, 1687–92.

  44. Miller, M.D., Frank, E., Cornes, C., et al. (1994). Applying interpersonal psychotherapy to bereavement-related depression following loss of a spouse in late life. Journal of Psychotherapy Practice and Research, 3, 149–62.

  45. Miller, M.D. and Silberman, R.L. (1996). Using interpersonal psychotherapy with depressed elders. In A guide to psychotherapy and aging: effective clinical interventions in a life-stage context (ed. S.H. Zarit and B.G. Knight), pp. 83–99. American Psychological Association, Washington, DC.

  46. Mufson, L., Moreau, D., Weissman, M.M., and Klerman, G.L. (ed.) (1993). Interpersonal therapy for depressed adolescents. Guilford Press, New York.

  47. Moreau, D., Mufson, L., Weissman, M.M., and Klerman, G.L. (1991). Interpersonal psychotherapy for adolescent depression: description of modification and preliminary application. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 642–51.

  48. Mufson, L. and Fairbanks, J. (1996). Interpersonal psychotherapy for depressed adolescents: a one-year naturalistic follow-up study. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1145–55.

  49. Mufson, L., Moreau, D., Weissman, M.M., Wickramaratne, P., Martin, J., and Samoilov, A. (1994). Modification of interpersonal psychotherapy with depressed adolescents (IPT-A): phase I and II studies. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 695–705.

  50. Markowitz, J.C., Klerman, G.L., Perry, S.W., Clougherty, K.F., and Mayers, A. (1992). Interpersonal therapy of depressed HIV-seropositive patients. Hospital and Community Psychiatry, 43, 885–90.

  51. Markowitz, J.C., Kocsis, J.H., Fishman, B., et al. (1998). Treatment of HIV-positive patients with depressive symptoms. Archives of General Psychiatry, 55, 452–7.

  52. Schulberg, H.C. and Scott, C.P. (1991). Depression in primary care: treating depression with interpersonal psychotherapy. In Psychotherapy in managed health care: the optimal use of time and resources (ed. C.S. Austad and W.H. Berman), pp. 153–70. American Psychological Association, Washington, DC.

  53. Schulberg, H.C., Scott, C.P., Madonia, M.J., and Imber, S.D. (1993). Applications of interpersonal psychotherapy to depression in primary care practice. In New applications of interpersonal psychotherapy (ed. G.L. Klerman and M.M. Weissman), pp. 265–91. American Psychiatric Press, Washington, DC.

  54. Schulberg, H.C., Block, M.R., Madonia, M.J., et al. (1996). Treating major depression in primary care practice. Archives of General Psychiatry, 53, 913–19.

  55. Brown, C., Schulberg, H.C., Madonia, M.J., Shear, M.K., and Houck, P.R. (1996). Treatment outcomes for primary care patients with major depression and lifetime anxiety disorders. American Journal of Psychiatry, 153, 1293–300.

  56. Rounsaville, B.J., Weissman, M.M., Prusoff, B.A., and Herceg-Baron, R.L. (1979). Marital disputes and treatment outcome in depressed women. Comprehensive Psychiatry, 20, 483–90.

  57. Gurman, A.S. and Kniskern, D.P. (1978). Research on marital and family therapy: progress, perspective, and prospect. In Handbook of psychotherapy and behavior change (ed. S.B. Garfield and A.B. Bergen), pp. 817–902. Wiley, New York.

  58. Foley, S.H., Rounsaville, B.J., Weissman, M.M., Sholomskas, D., and Chevron, E. (1989). Individual versus conjoint interpersonal psychotherapy for depressed patients with marital disputes. International Journal of Family Psychiatry, 10, 29–42.

  59. Spinelli, M. (1997). Interpersonal psychotherapy for depressed pregnant HIV-positive women: a pilot study. American Journal of Psychiatry, 154, 1028–30.

  60. Swartz, H.A., Markowitz, J.C., and Spinelli, M.G. (1997). Interpersonal psychotherapy of a dysthymic, pregnant, HIV-positive woman. Journal of Psychotherapy Practice and Research, 6, 165–78.

  61. Markowitz, J.C. (1994). Psychotherapy of dysthymia. American Journal of Psychiatry, 151, 1114–21.

  62. Markowitz, J.C. (1998). Interpersonal psychotherapy for dysthymic disorder. American Psychiatric Press, Washington, DC.

  63. Kocsis, J.H., Frances, A.J., Voss, C., Mann, J.J., Mason, B.J., and Sweeney, J. (1988). Imipramine treatment for chronic depression. Archives of General Psychiatry, 45, 253–7.

  64. Thase, M.E., Fava, M., Halbreich, U., et al. (1996). A placebo-controlled, randomized clinical trial comparing sertraline and imipramine for the treatment of dysthymia. Archives of General Psychiatry, 53, 777–84.

  65. Markowitz, J.C. (1993). Psychotherapy of the post-dysthymic patient. Journal of Psychotherapy Practice and Research, 2, 157–63.

  66. Luborsky, L. (1984). Principles of psychoanalytic psychotherapy: a manual for supportive/expressive treatment. Basic Books, New York.

  67. Ehlers, C.L., Frank, E., and Kupfer, D.J. (1988). Social zeitgebers and biological rhythms: a unified approach to understanding the etiology of depression. Archives of General Psychiatry, 45, 948–52.

  68. Frank, E., Hlastala, S., Ritenour, A., et al. (1997). Inducing lifestyle regularity in recovering bipolar disorder patients: results from the maintenance therapies in bipolar disorder protocol. Biological Psychiatry, 41, 1165–73.

  69. Rounsaville, B.J., Glazer, W., Wilber, C.H., Weissman, M.M., and Kleber, H.D. (1983). Short-term interpersonal psychotherapy in methadone-maintained opiate addicts. Archives of General Psychiatry, 40, 629–36.

  70. Carroll, K.M., Rounsaville, B.J., and Gawin, F.H. (1991). A comparative trial of psychotherapies for ambulatory cocaine abusers. Relapse prevention and interpersonal psychotherapy. American Journal of Drug and Alcohol Abuse, 17, 229–47.

  71. Fairburn, C.G., Jones, R., Peveler, R.C., et al. (1991). Three psychological treatments for bulimia nervosa: a comparative trial. Archives of General Psychiatry, 48, 463–9.

  72. Fairburn, C.G., Jones, R., Peveler, R.C., Hope, R.A., and O'Connor, M. (1993). Psychotherapy and bulimia nervosa: longer-term effects of interpersonal psychotherapy, behavior therapy, and cognitive behavior therapy. Archives of General Psychiatry, 50, 419–28.

  73. Fairburn, C.G., Norman, P.A., Welch, S.L., O'Connor, M.E., Doll, H.A., and Peveler, R.C. (1995). A prospective study of outcome in bulimia nervosa and the long-term effects of three psychological treatments. Archives of General Psychiatry, 52, 304–12.

  74. Fairburn, C.G. (1997). Interpersonal psychotherapy for bulimia nervosa. In Handbook of treatment for eating disorders (ed. D.M. Garner and P.E. Garfinkel), pp. 278–94. Guilford Press, New York.

  75. Wilfley, D.E., Agras, W.S., Telch, C.F., et al. (1993). Group cognitive–behavioral therapy and group interpersonal psychotherapy for the nonpurging bulimic individual: a controlled comparison. Journal of Consulting and Clinical Psychology, 61, 296–305.

  76. Scott, J. and Ikkos, G. (1996). A pilot study of interpersonal psychotherapy for the treatment of chronic somatization in primary care. Presented at The First Congress of the World Council of Psychotherapy, June 30–July 4 1996, Vienna.

  77. Angus, L. and Gillies, L.A. (1994). Counselling the borderline client: an interpersonal approach. Canadian Journal of Counselling (Revue Canadianne de Conseil), 28, 69–82.

  78. Stuart, S. and Cole, V. (1996). Treatment of depression following myocardial infarction with interpersonal psychotherapy. Annals of Clinical Psychiatry, 8, 203–6.

  79. Wells, K.B., Stewart, A., Hays, R.D., et al. (1989). The functioning and well-being of depressed patients: results from the medical outcomes study. Journal of the American Medical Association, 262, 914–19.

  80. Klerman, G.L., Budman, S., Berwick, D., et al. (1987). Efficacy of brief psychosocial intervention for symptoms of stress and distress among patients in primary care. Medical Care, 25, 1078–88.

  81. Mossey, J.M., Knott, K.A., Higgins, M., and Talerico, K. (1996). Effectiveness of a psychosocial intervention, interpersonal counseling, for subdysthymic depression in medically ill elderly. Journal of Gerontology, 51A, M172–8.

  82. Markowitz, J.C. (1995). Teaching interpersonal psychotherapy to psychiatric residents. Academic Psychiatry, 19, 167–73.

  83. Weissman, M.M., Rounsaville, B.J., and Chevron, E.S., (1982). Training psychotherapists to participate in psychotherapy outcome studies: identifying and dealing with the research requirement. American Journal of Psychiatry, 139, 1442–6.

  84. Rounsaville, B.J., O'Malley, S.S., Foley, S.H., and Weissman, M.M. (1988). The role of manual-guided training in the conduct and efficacy of interpersonal psychotherapy for depression. Journal of Consulting and Clinical Psychology, 56, 681–8.

  85. Chevron, E.S. and Rounsavillle, B.J. (1983). Evaluating the clinical skills of psychotherapists: a comparison of techniques. Archives of General Psychiatry, 40, 1129–32.

  86. Rounsaville, B.J., Chevron, E.S., Weissman, M.M., Prusoff, B.A., and Frank, E. (1986). Training therapists to perform interpersonal psychotherapy in clinical trials. Comprehensive Psychiatry, 27, 364–71.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.4 Brief individual psychodynamic psychotherapy

6.3 Psychological treatments

6.3.4 Brief individual psychodynamic psychotherapy

Robert J. Ursano and Amy M. Ursano

Introduction
Background
Brief dynamic psychotherapy technique
 | Evaluation and setting
 | Technique
 | Medication
 | Specific issues in selection criteria and the focus and duration of treatment
Comparison of the brief psychodynamic psychotherapies
Comparison of psychodynamic cognitive and interpersonal brief psychotherapies
Practical problems in brief psychodynamic psychotherapy
Efficacy: research and evaluation
Conclusion
 | Further reading
Chapter References

Introduction

Interest in brief dynamic psychotherapy has flourished in recent years. The psychodynamic psychotherapies, including brief psychodynamic psychotherapy, aim to change behaviour through new understanding and the recognition of maladaptive patterns of behaviour enacted since childhood but not previously observed. Through this process, perceptions, expectations, beliefs, and, therefore, behaviours and feelings are altered.(1)

Historically, ‘brief psychotherapy' and ‘long-term psychotherapy' were used synonymously with ‘supportive' and ‘explorative' psychotherapy respectively. However, this is no longer accurate. Brief and long-term describe only the duration rather than the technique, focus, or goal of treatment.(2) The time limits of brief dynamic psychotherapy give it a unique character and distinguish it from long-term psychotherapy and psychoanalysis. Because of its limited goals, the brief dynamic psychotherapist must confront his or her ambitiousness and perfectionism as well as any exaggerated ideal of personality structure and function.

Psychotherapy in general, and brief individual psychodynamic psychotherapy in particular, is perhaps the most elegant form of micro-neurosurgery. Psychotherapy strives to alter behaviour with verbal interchange—fundamentally to change neurone A that used to connect to neurone B so it will now connect to neurone C. As in all of medicine, both non-specific and specific curative factors affect the outcome of this work. The non-specific curative factors—abreaction, the provision of new information, and maximizing success experiences—guide all forms of medical treatment including brief psychotherapy. Brief individual dynamic psychotherapy also has specific technical interventions and procedures above and beyond the non-specific curative factors. As in other medical therapies, there are contraindications and dangers in the use of this treatment.

In the present era of concerns about cost-effectiveness, managed care, and closely watched outcome measures, it is not sufficient to state ‘the psychotherapy was a success but no change occurred.' Although the therapist in the individual psychodynamically derived psychotherapies does not ‘require' behavioural change, the end result of the therapist's technical expertise is to achieve behavioural change, including changes in well being, physical health, social supports, and societal productivity as well as symptomatic relief. Behavioural change is not the ‘tactical' concern of brief dynamic psychotherapy, however, it is the ‘strategic' goal.

Background

Brief individual psychodynamic psychotherapy evolved from psychoanalysis in the mid-twentieth century. Brief individual psychodynamic psychotherapy, like other psychodynamic treatments, is based on the principle that meanings play an important role in behaviour and illness. Although psychoanalysis is now a lengthy procedure usually requiring a number of years to complete, the early psychoanalytic literature, including Freud's first cases, contain histories of successful short analyses. In fact, during the first 30 years of psychoanalysis, it was unusual for treatments to extend beyond 1 year.(3) Ferenczi was the first analyst explicitly to advocate shortening psychoanalysis. He argued that it was impossible to be a neutral and non-directive therapist because any time the therapist spoke it interrupted and impacted on the patient's free associations. He advocated ‘active therapy' a more directive, focused, and briefer treatment. Ferenczi collaborated with Rank in publishing The Development of Psychoanalysis,(4) which articulated the advantages of brief dynamic psychotherapy. Rank was the first explicitly to set a time limit on treatment.

Following the Second World War, the interest in psychoanalysis resulted in greater demand for psychotherapy and increased pressure to develop briefer treatments. In the mid-1940s in their report on the research project of the Chicago Institute of Psychoanalysis, Alexander and French advocated shortening treatment by decreasing the frequency of sessions in order to minimize regression. They proposed to focus treatment on the present rather than the past, using historical conflicts to inform the therapist in providing the best corrective emotional experience for the patient in the present.

In the United States, the community mental health movement of the 1960s, the increasing cost of mental health care, and most recently, the current rise of managed care; have stimulated efforts to find briefer forms of psychotherapy. Contemporary brief individual psychodynamic psychotherapy is heavily influenced by the British School's development of brief focal psychotherapy. Balint sponsored a workshop of experienced psychoanalytic psychotherapists, which initially focused on clinical evaluation and attempted to understand which patients might be suitable for briefer treatment. After Balint's death, Malan carried on the work of the group. At the Tavistock clinic, Malan developed and applied the principles of psychodynamic treatment to brief treatment, delineating methods for evaluating process and outcome variables. He emphasized the importance of therapeutic planning and the identification of a focal conflict.

Concurrently, Sifneos, at the Massachusetts General Hospital, was studying brief psychotherapy.(5,6) Many of his conclusions are similar to those of Malan. However, there are some differences. Sifneos developed ‘short-term anxiety-provoking psychotherapy' as a technique and theory with strict inclusion and exclusion criteria for choosing patients. Davanloo broadened the focus of the brief psychodynamic psychotherapies to include more than one conflict. He also expanded the inclusion criteria to individuals with character pathology and chronic phobic and obsessional neuroses, and advocated actively confronting resistances. As in the other psychodynamic psychotherapies, Mann's time-limited psychotherapy identified a central issue related to the meaning of time, as the focus of the treatment. Mann related this to the patient's difficulties in confronting loss and separation and the reality of time and death. In the last two decades, brief psychotherapy has been increasingly research based. Strupp, Luborsky, and Horowitz have all introduced manualized psychodynamic treatments with substantial contributions to our research understanding of this treatment modality.

Cognitive therapy and interpersonal psychotherapy represent brief psychotherapeutic techniques greatly influenced by psychoanalysis, but with distinctly different approaches. Originally developed as short-term individual psychotherapies for the treatment of depression, they have now been applied much more broadly. While sharing many common elements with the psychodynamic model, these re-educative psychotherapies differ in their emphasis on model-specific case formulations, procedurally guided interventions, and education. They do not focus on transference and childhood experience.

Brief dynamic psychotherapy technique

Evaluation and setting

The evaluation is particularly important in brief individual psychodynamic psychotherapy because of the need for rapid and accurate assessment. In contrast to longer-term treatments, brief individual psychodynamic psychotherapy does not offer the luxury of time to re-evaluate and correct mistakes. Although at times we think of psychotherapy as beginning as soon as the doctor sees the patient, this is a hyperbole, used to underscore the importance of interpersonal and transferential elements in the initial meeting with the patient. In fact, it is extremely important, particularly in brief individual psychodynamic psychotherapy, to distinguish the diagnostic interviews from the ongoing treatment. The interventions and technical procedures performed during the evaluation phase, usually one to four sessions, are substantially different from the technical aspects of brief individual psychodynamic psychotherapy itself. The evaluation phase includes the diagnosis, consideration of the interaction among the patient's ego strength, physical health, and selection variables, and the treatment recommendation, including considering the option that no treatment is indicated.

As in all medical treatments, brief individual psychodynamic psychotherapy is given to patients rather than to diseases. The ability to participate in brief individual psychodynamic psychotherapy process requires the patient to be able to access his or her fantasy life in an active and experiencing manner (i.e. psychologically minded) and, importantly, is able to get up and leave this process behind at the end of a session and not be lost in reverie or uncontrolled fantasies or fears. Note that this does not mean the patient requires a ‘high IQ'. In fact, a high IQ, when accompanied with rigidity, intellectualization, and rumination, as is often seen, can be a contraindication to a brief psychodynamic treatment since these defences can be quite formidable. The availability of interpersonal support in the patient's real environment and the patient's ability to experience and simultaneously observe highly charged affective states are necessary to a successful treatment. Individuals who are in an emergent crisis (e.g. imminently suicidal, psychotic, recent major life trauma) and therefore are very concerned and focused on the real events in their life cannot enter into a brief psychodynamic psychotherapy without first having a period of supportive treatment. A true life crisis does not allow the patient the opportunity to explore fantasies.

Negotiation with the patient is an important part of reaching a treatment decision in brief individual psychodynamic psychotherapy. The patient must rapidly feel a part of the treatment and committed to the process. The process of setting a time limit for the brief individual psychodynamic psychotherapy at the beginning of the treatment can be an important element in decreasing the drop-out rate from this form of treatment,(7) particularly with the patient who is concerned about dependency, ‘becoming addicted' to the therapist, or who needs to maintain a substantial sense of control. With these patients, brief dynamic psychotherapy, with a time limit set at the beginning of the therapy, may allow the patient to begin treatment rather than avoid help. For brief individual psychodynamic psychotherapy it is particularly important to remember that what is dealt with in treatment can only be what the patient is able to bring into focus, what the patient can tolerate talking about, and what he or she can tolerate the therapist talking about.(8) Although this is not different than in other psychodynamic treatments, the limited time of brief individual psychodynamic psychotherapy means that there is limited ability to interpret multiple defences that might open new areas of exploration.

Technique

The rapid establishment of the therapeutic alliance is critical to brief individual psychodynamic psychotherapy.(9) Identifying the patient's initial anxieties related to beginning therapy is an important technique in the early sessions of brief individual psychodynamic psychotherapy in order to assure the alliance and to establish the conditions under which the patient can favourably hear and respond to the interpretations that the therapist will later give. As the therapy unfolds, the therapist operates on the hypothesis that each session is related to the previous one. The therapist strives in each session to identify the continuity of meaning related to the treatment focus that is present but hidden.(10) This continuity is driven by the ‘experience bias' of the patient, and his or her tendency to experience the world in a certain way due to unique developmental experiences that have moulded his or her perception, interpersonal beliefs, and expectations.(11)

Brief individual psychodynamic psychotherapy is more focused, and more ‘here and now' oriented with fewer attempts to reconstruct the developmental origins of conflicts than the extensive reworking of personality undertaken in longer-term psychotherapies. Through the exploration of the patient's metaphors and symbols, both defensive patterns and disturbances in present interpersonal relations are identified in the treatment setting as well as in the patient's life. The importance of being able to hear what the patient has to say and to understand its meaning remains central as in other psychoanalytically oriented treatments.

Free association is part of the technique of brief individual psychodynamic psychotherapy. But what constitutes free association—as in all dynamic therapies—requires thoughtful consideration. In its most basic form, and particularly highlighted in brief individual psychodynamic psychotherapy, free association means that the patient is free to choose what they wish to talk about. This rather direct definition emphasizes that free association is always relative. For the patient who is flooded with thoughts and feelings and/or feels compelled to tell the therapist everything, this definition can highlight the way in which ‘true' free association is not present. In addition, in brief dynamic psychotherapy, the patient is always somewhat more task focused that in open-ended treatments or psychoanalysis and this focus should not be discouraged by the therapist. Rather it is the therapist's task to hear the themes in the patient's concerns. The therapist asks questions, directs the patient's attention, and uses benign neglect, i.e. avoids some areas of conflict that cannot be dealt with at this time or in a short period of time. The therapist identifies those spots at which free association breaks down (the presence of a defence) or at which the narrative is carrying a single emotional story out of the patient's awareness. As in all dynamic treatments, often when the patient is able to talk freely and with a coherent narrative about their conflicts, the work of the treatment is completed.

Brief individual psychodynamic psychotherapy emphasizes understanding (a) the mechanisms of defence used by the patient to decrease anxiety and other uncomfortable feelings associated with areas of conflict which are out of awareness, and (b) the characteristic transference relationships which distort the patients response to their adult world. Typically these two areas, defence and transference, create the world of meaning in which the patient lives. The techniques of the brief psychodynamic psychotherapy are directed towards clarifying these areas and presenting them to the patient to increase understanding and in this manner change symptoms and behaviour. Often only one defence is concentrated on in a given brief treatment. As the defence is clarified, the transference relationship may become evident. The developmental narrative of how the patient came to see the world in the way he or she does, provides the ‘glue' through which the patient can integrate this knowledge into their life experience and behaviours, and recall it for practice and future use.

The brief individual psychodynamic psychotherapy therapist, similar to longer-term psychodynamic work, must both enhance the patient's observing capacity in order that the transference can be observed by the patient and therapist, and create the therapeutic situation in which the patient can hear the therapist's interpretations in a useful manner. Dreams, as well as slips of the tongue and symptoms, can provide an avenue to the understanding of unconscious conflict which can be taught and explored with the patient. The therapist strives to interpret both the triangle of anxiety (wish–defence–anxiety) and the triangle of insight (transference figure in the present–the therapist/patient interaction–transference figure from the past).

Frequently, when the transference is most evident, other elements of the past are simultaneously experienced in the patient's life. In brief individual psychodynamic psychotherapy these can be particularly important to the patient's understanding the feeling elements of the transference in a mutative manner since the depth and intensity of the transference is much less and much briefer than in long-term work. In contrast, however, the presence of a recent precipitant to the patient's problems, as is usually the case in brief psychodynamic psychotherapy, can considerably intensify transference responses and be a central element in developing the psychodynamic understanding for the patient. The transference experience—the transference, the life experiences being relived, and particularly the precipitant—provide the web of meaning that is the focus of interpretation and the mutative force in brief individual psychodynamic psychotherapy.

Often the transference in brief individual psychodynamic psychotherapy is paternal or maternal, but it has also been noted that, perhaps due to the time-limited nature of the work, sibling and transference figures from adolescence may more often be recalled in brief individual psychodynamic psychotherapy. The transference is rarely as deep as that seen in long-term treatment. It requires a skilled eye to note and bring the transference to the attention of the patient in a manner that is neither intrusive nor offensive.(12) Interpretations rarely reach the ideal of being given in one sentence, in one session. Rather, interpretations more frequently occur over several sessions, usually in the middle or later third of the treatment, during which past, present, and transference experiences are linked together. In the context of the affective arousal associated with this transference experience and the simultaneous understanding of the experience, behavioural change occurs and the patient's ability to perceive previously hidden feelings and relationships as well as his or her view of the future and the past can change.

Countertransference is also an important element in brief individual psychodynamic psychotherapy as in other psychodynamic treatments.(13) Analysis of countertransference reactions can allow the therapist to recognize subtle aspects of the transference relationship and to understand the patient's experience better. Because of the more active stance, the brief psychodynamic psychotherapist can be particularly prone to countertransferences that show up as over-involvement or aggression. In addition, the brief time available for treatment can make recovery from countertransference errors quite difficult.

Medication

Medication is frequently used in conjunction with brief psychodynamic psychotherapy. This can complicate the treatment and its progress as well as aid in symptom recovery. The therapist must explore the meaning of the medication and its role in the patient's view of himself or herself and interpersonal strengths and vulnerabilities. At times, brief individual psychodynamic psychotherapy can also serve as an alternative to medication treatment for less severe symptoms or when medication is contraindicated. In the modern world of psychiatry, medication may be begun during the initial brief psychodynamic psychotherapy and then continued after the psychotherapy has formally stopped and the patient is followed with less frequent meetings to monitor medication. This sequence has many advantages including resolving present stressors and precipitants, encouraging medication compliance, and ongoing medical follow-up after therapy either in maintenance or intermittent frequency. Another course of brief dynamic therapy may be indicated at a later date if the response to combined treatment is ineffective or if new problems appear. Often patients are more comfortable with the combined and sequenced treatment than are therapists. Greater education of clinicians and research on this combined and sequential treatment is needed.

Specific issues in selection criteria and the focus and duration of treatment

Recent proponents of brief dynamic psychotherapy have varied slightly in their emphasis of different selection criteria for brief dynamic psychotherapy as well as the specific focus of the work, the target conflict, which is most likely to be helped with brief dynamic treatment.

Malan and the Tavistock Group: focal psychotherapy

Focal psychotherapy, which developed from the workshops of Balint and Malan, is an example of applied psychoanalysis.(14) Malan has carried on Balint's earlier work.(15,16) Previous attempts to develop brief forms of psychoanalytic psychotherapy primarily involved the use of ‘activity'. However, Malan emphasized the importance of choosing and maintaining a narrow focal area to be dealt with in a brief period of time. Rather than increasing ‘activity', which was frequently equated with manipulation, Malan stresses the importance of finding the appropriate focus in the patient's story and consistently interpreting the focal problem area.(16) Through selective attention and neglect, the therapist maintains the focus and completes a brief psychotherapy. The importance of determining the focus underscores the value of the diagnostic process prior to the initiation of psychotherapy, including the psychodynamic assessment of the patient.(17)

Malan identifies the following factors as leading to the lengthening of treatment: resistance, overdetermination, a need for working through the roots of conflict in early childhood, transference, dependence, negative transference connected with termination, and the transference neurosis. In addition, some therapist characteristics may lengthen treatment. These include a tendency towards passivity, a sense of timelessness conveyed to the patient, therapeutic perfectionism, and a preoccupation with deeper earlier experiences. All of these factors must be dealt with in order to maintain a brief therapy. For Malan, identifying a focal conflict acceptable to the patient is critical to a successful outcome (Table 1). In addition, the patient must have the capacity to think in feeling terms, demonstrate a high motivation, and exhibit a good response to trial interpretations made during the evaluation phase. Patients who have had serious suicidal attempts, drug addiction, long-term hospital stays, more than one course of electroconvulsive therapy, chronic alcoholism, incapacitating severe chronic obsessional symptoms, severe chronic phobic symptoms, or gross destructive or self-destructive acting-out are excluded from treatment. The patient is also excluded from focal psychotherapy if the therapist anticipates any of the items in Table 2.

Table 1 Brief focal psychotherapy (Malan and the Tavistock Group)

Table 2 Exclusion criteria for brief focal psychotherapy (Malan and the Tavistock Group)

For Malan, the criteria in Table 2 represent specific dangers. If the therapist cannot make contact with the patient, or low motivation or rigid defences are present, it will be difficult to form an effective therapeutic working alliance within a short time. Complex or deep-seated issues, which must be dealt with to resolve a conflict area, require a longer period of treatment. Difficult transference relationships may also prevent timely termination or lead to premature termination. The occurrence of severe depressive or psychotic episodes during treatment can be a danger to the patient and require adjunctive treatments. Thus, Malan takes seriously the time limitation in brief therapy, which requires the rapid establishment of a therapeutic alliance and the ability to terminate therapy without the development of unexpected serious symptoms.

Malan, in contrast with other practitioners, does not automatically exclude patients with serious psychopathology. In fact, several of the cases, which he presents, show significant degrees of pathology. Rather, he sees the balance between motivation and focality as the primary criteria. A patient with only moderate motivation but a highly focal conflict might be accepted into treatment. Similarly, a patient with high motivation but not as focal a conflict might also be accepted into treatment with the hope that clarification of the focus would occur in a short period of time.

Identifying the precipitating factors, early traumatic experiences, or repetitive patterns can indicate the area of internal conflict present since childhood and to the focus for treatment. The therapist should assess the congruence between the current conflict and the ‘nuclear' or childhood conflict during the evaluation phase. The patient's response to interpretations about aspects of this conflict may lead to acceptance into treatment. According to Malan, the greater the probability that the conflict area will manifest itself in the transference, the more positive the outcome will be. Furthermore, he reported that transference interpretations correlate with character change and that has been shown to endure for 2 to 10 years.

Malan is less concerned with technique than with the importance of choosing the focus. He employs all the usual technical procedures of psychoanalytic psychotherapy and emphasizes the importance of making interpretations of the transference and connecting these to current and past relationships. This ‘triangle of insight' (the transference, the current relationship, and the past relationship) leads to the patient's cure. Overall, the goal is to clarify the nature of the defence, the anxiety, and the impulse, which the patient is experiencing, and to link these to the present, the past, and the transference. Once the defence and the anxiety are clarified, the link to the past can be made. The interpretation that links to the past may be experienced as reassuring by the patient because of its emphasis on the conflict belonging to the world of fantasy rather than to the world of the present. Malan emphasizes transference interpretations as the most therapeutically effective interpretations because of their ‘here and now' character.

In the brief therapy unit at the Tavistock Clinic, a time limit was almost always given at the beginning of treatment. For trainees this was usually 30 sessions. However, in his publications, Malan indicates a mean of 20 sessions for those cases with favourable outcomes. The longer time for trainees gives the opportunity to correct mistakes that might occur. In some published cases, therapy was extended up to 1 year (46 sessions). In general, Malan advocates the importance of a definite date rather than a number of sessions. Practically speaking, this eliminates the need for the patient and therapist to keep count of the number of sessions and eliminates complications related to whether or not to make up sessions that the patient has missed. Such a time limit gives a definite beginning, middle, and end to the therapy. It helps to concentrate the patient's material and the therapist's work, to maintain the focus, and decrease the diffuseness that might lead into long-term work.

Sifneos: short-term anxiety-provoking psychotherapy

Sifneos emphasizes the importance of patient selection because of the anxiety-provoking nature of his brief psychotherapy techniques (Table 3). He distinguishes anxiety-provoking therapy from anxiety-suppressing therapy, commonly referred to as supportive psychotherapy. For short-term anxiety-provoking psychotherapy, the patient must be of above average intelligence and have had at least one meaningful relationship with another person during his or her lifetime. The patient who has had such a relationship will be able to withstand the anxiety produced by the therapy and to develop rapidly a mature collaborative relationship with the therapist. This criterion tends to exclude narcissistic disorders. In addition, the patient must be highly motivated for change, not only for symptom relief. Sifneos also identifies several criteria for the patient selection based on the presentation of the patient during the evaluation. The patient must have a specific chief complaint. If the patient has a number of complaints, Sifneos asks the patient which complaint is of top priority. The patient's ability to identify one conflict area and to postpone work on others is taken as an indication of the patient's ability to tolerate anxiety. Sifneos looks for patients with anxiety, depression, phobias, conversion, and mild obsessive–compulsive features or personality disorders involving clear-cut interpersonal difficulties. During the evaluation, the patient must show an ability to interact with the evaluating psychiatrist, to express feelings, and to show some flexibility.

Table 3 Short-term anxiety-provoking psychotherapy (Sifneos)

Sifneos is one of the few authors who clarifies his assessment of motivation. He defines motivation as including the patient's ability to recognize symptoms as psychological, a tendency to be introspective and honest about emotional difficulties, and a willingness to participate in the treatment situation. In addition, motivation includes curiosity, a willingness to change as well as a willingness to make reasonable sacrifices, and a realistic expectation of the results of psychotherapy.

Sifneos focuses on the Oedipal conflict and does not expect a good outcome in dealing with other than Oedipal conflict areas. The majority of failures using short-term anxiety-provoking psychotherapy have occurred in patients who complained of reactive depression following the loss of a loved one. He believes that this failure is due to the non-triangular (non-Oedipal) origins of the ambivalent feelings in some patients. In such cases, when the issue of termination arises, the patient regresses and an impasse is reached.

During the initial phase of psychotherapy, the therapist must establish good rapport with the patient in order to create a therapeutic alliance. The therapist uses anxiety-provoking confrontations in order to clarify issues around the patient's early life situation and present-day conflict. The therapist avoids areas such as passivity, dependence, and acting out, which might lead to extensive regression. The use of anxiety-provoking confrontations in a direct attack on the patient's defences distinguishes short-term anxiety-provoking psychotherapy from other brief psychotherapies. Although it is made clear to patients during their evaluation that the psychotherapy is expected to last only a few months, no specific number of sessions or termination date is given. Interviews are held weekly and last for 45 minutes. The vast majority of treatments last from 12 to 16 sessions, and none go beyond 20 sessions. The aggressive confrontational style of this treatment underscores the importance of excluding pre-Oedipal problems and the importance of countertransference reactions in the therapist related to being too aggressive.

Mann: time-limited psychotherapy

Mann has focused on the specific limitation of time in brief psychotherapy. Mann sees the variable of time as a specific operative factor in psychotherapy as well as an element in its curative effect.(18,19) The experiences of the timelessness of treatment and of the treatment's termination are significant elements in Mann's view of the psychotherapeutic process.

Usually there are two to four evaluation meetings prior to beginning psychotherapy. Mann limits psychotherapy to a total of 12 treatment hours, distributed according to patient need. This may result in weekly 30-minute sessions for 24 weeks or twice weekly hour-long sessions for 6 weeks. In practice, however, nearly all patients are seen in once-weekly 45- or 50-minute sessions for 12 weeks. Mann admits having chosen the number 12 somewhat arbitrarily; however, his clinical experience indicates that somewhere between 10 and 14 sessions is a sufficient number. Mann emphasizes the importance of a uniform number of sessions for evaluating the psychotherapeutic process among different therapists. In this way, the relationship between the patient's presenting problems and psychotherapeutic technique can be more easily studied. Also, the provision of a specific number of sessions can be more easily accepted by the patient as a typical medical ‘prescription'. Finally, the setting of a specific last session in the initial contract with the patient allows the therapy to have a clear beginning, middle, and end (see Table 4).

Table 4 Time-limited psychotherapy (Mann)

To some extent, Mann minimizes selection as a central issue for brief psychotherapy. He does indicate a number of exclusionary criteria: serious depression, acute psychosis, borderline personality organization, and the inability to identify a central issue. Mann sees Sifneos' criteria as primarily excluding borderline patients. He does not agree with Sifneos' emphasis on superior academic or work performance.

In a more recent publication and in contrast to earlier work, Mann expands his selection criteria by emphasizing the importance of the patient's ego strength as measured by prior work performance and past relationships.(19) Patients who may have difficulty engaging and disengaging rapidly from treatment are excluded. This includes schizoid patients, certain obsessional patients, patients with strong dependency needs, some narcissistic patients, some depressive patients who will not be able to form a rapid therapeutic alliance, and some patients with psychosomatic disorders who do not tolerate loss well.

According to Mann, the selection of the central issue for the psychotherapy is the critical event. It is the vehicle through which the patient is engaged in the work of therapy and on which a successful outcome depends. Mann looks for a central issue that is developmentally and adaptively relevant and has been recurrent over time. He describes this issue as the patient's ‘present and chronically endured pain' and characterizes it as preconscious. Mann has further described the central issue as including a particular image of the self.(18) The central issue formulated in terms of time, affect, and an image of the self is the ‘paradigm of the transference' expected to emerge in treatment. The therapist's statement of the central issue is a clarification, which can be readily recognized, felt, and held onto by the patient. Time-limited psychotherapy is intended to resolve this present and chronically endured pain and the patient's ‘negative self-image'. The therapist frames the central issue to the patient in terms of a general statement about feelings.

Mann and Goldman(19) described in detail the phrasing of the central issue to the patient. It is the central issue that specifies the therapeutic contract and the goal of the therapy. In the case of a 41-year-old depressed woman who was preoccupied with her husband and children being even a minute late, Mann suggested the central issue: ‘You've encountered extreme life situations and have managed them remarkably well ... yet you fear and have always feared that despite your best efforts you will lose everything.' In a 31-year-old married man attempting to gain a college degree who was consumed with a fear of failing, Mann suggested the central issue: ‘Because there have been a number of sudden and very painful events in your life, things always seem uncertain, and you are excessively nervous because you do not expect anything to go along well. Things are always uncertain for you'.(19)

Mann uses the usual psychoanalytic psychotherapy techniques: defence analysis, transference interpretation, and genetic reconstruction. Transference is interpreted from within the central identified conflict area and in terms of the adaptive processes of the patient. However, Mann does not confront the patient. In general, his interventions are very close to the conscious material provided by the patient. Mann identifies specific dynamic events that unfold during the 12 sessions. The opening sessions are understood as filled with the unconscious magical expectation that past pains will now be resolved. During the initial phase, the therapist makes few comments and accepts the positive transference of the patient. Important aspects of the current problem, defence mechanisms, coping styles, and genetic roots of the central issue become clearer during this phase. In the middle four sessions, resistance is likely to appear, as well as the negative transference. The patient experiences the frustration that all of the wished for changes may not occur. In the ending phase of treatment, termination and the patient's resistances to termination in the face of unresolved problems in other areas of life are prominent.

Mann sees the importance of confronting separation and termination issues as critical to the success of brief psychotherapy. Frequently, the patient unconsciously reveals an awareness that the mid-point of treatment has come. The patient experiences separation from the transference-invested therapist as a separation from an ambivalently experienced person from the past, without having achieved the fantasized magical resolution. The goal is to enable the patient to separate from the transference-invested therapist less ambivalently than he had done from this earlier important figure. Consequently, both the resolution of the central issue and the unfolding of an attachment– separation process in the 12-session treatment contract are intimately related through the development and interpretation of the transference.

Davanloo: broad-focus short-term dynamic psychotherapy

Davanloo writes about broad-focus short-term dynamic psychotherapy.(20) His selection criteria include patients with an Oedipal focus, those with a loss focus and those with multiple foci. Davanloo is particularly interested in patients suffering from long-standing obsessional and phobic neuroses. His research data indicate that 30 to 35 per cent of the psychiatric outpatient population can benefit from this mode of therapy. Most information about his technique is derived from the publication of cases, presentations, and brief descriptions of his research that accompany case presentations.

The initial evaluation is a specific focused interview in which the patient's defences against ‘true' feelings are gently but consistently confronted. Davanloo says that this is not a universal technique for the initial interview and cautions on its use with patients with severe psychopathology. Selection is based on psychological mindedness, the quality of the patient's interpersonal relations, and, in particular, on the presence of at least one meaningful relationship in the patient's past. The patient's ability to tolerate and experience anxiety, guilt, and depression are important (Table 5). The patient must be motivated to complete the treatment process and to resolve neurotic problems. His or her ability to respond to interpretation is an important selection criterion. In particular, response to transference interpretations, which link the transference with the present and the past, is a critical feature in the assessment for broad-focus short-term dynamic psychotherapy. Davanloo finds no value in criteria based on severity and duration of illness. Finally, the presence of flexibility in the ego's defensive pattern and a lack of use of the primitive defences of projection, splitting, and denial are important factors in selecting patients.

Table 5 Broad-focus short-term dynamic psychotherapy (Davanloo)

The technique Davanloo uses in therapy is a continuation of that used in the initial interview. The emotional experience of the patient in the transference is emphasized. The patient is ‘gently but relentlessly' confronted about his defences against feelings in the transference relationship and in the past. All the usual techniques of psychoanalytic psychotherapy are employed: defence analysis, transference interpretations, and genetic reconstruction. Dreams and fantasy materials are also used. Transference interpretations tend to be made early. Because of the confrontive style, a strong therapeutic alliance is necessary. Patients frequently experience hostile, angry feelings towards the therapist because of being confronted. Davanloo actively pursues the patient's defences against recognizing the anger and its transference elements. Davanloo warns therapists that passive dependent and obsessional characters may develop a symbiotic transference relationship. This may be avoided through active confrontation and selection of patients. The active confrontation of defences and early transference interpretations tend to mobilize powerful affects and memories early on in treatment.

Davanloo recommends from five to 40 sessions, depending on the patient's conflict area (Oedipal versus multiple foci) and other selection criteria. In general, his treatments fall between 15 and 25 sessions. He does not recommend setting a specific termination date but rather makes clear to the patient that treatment will be short. Shorter time periods (5–15 sessions) are chosen for patients with a predominantly Oedipal focus, longer durations (20–40 sessions) for the more seriously ill group.

Comparison of the brief psychodynamic psychotherapies

The work of Malan, Sifneos, Mann, and Davanloo shows substantial overlap in each author's goals, selection criteria, technique, and duration of treatment.(21) The goals of all of these models of brief psychotherapy include facilitating health-seeking behaviours and mitigating obstacles to normal growth. From this perspective, brief psychotherapy focuses on the patient's continuous development throughout adult life and the context-dependent appearance of conflict, depending on environment, interpersonal relationships, biological health, and developmental stage. This picture of brief psychotherapy supports modest goals that require the therapist to refrain from perfectionism. Malan, Sifneos, Mann, and Davanloo also seem to agree with Stierlin's(22) contrast between brief psychotherapy's use of the ‘propitious moment' and long-term treatment's use of ‘a shared past' between therapist and patient. Both the propitious moment and the shared past carry psychotherapeutic advantages and disadvantages, emphasizing certain technical possibilities and limiting others.

Many of the selection criteria emphasized by Malan, Sifneos, Mann, and Davanloo are common to all kinds of psychodynamic psychotherapy. However, unique selection criteria are required due to the brief duration of treatment. Patients in brief psychodynamic psychotherapy must be able to engage quickly with the therapist, terminate in a short period of time, and be able to carry on much of the working through and generalizing of the treatment effects on their own.

The necessity for greater independent action by the patient requires that the patient have high levels of ego strength, motivation, and responsiveness to interpretation. Sifneos's rather unique emphasis on intelligence as a criterion may be related to his anxiety-provoking interpretations, which require a broader educational context in order to be understood. The importance of the rapid establishment of the therapeutic alliance underlies a substantial number of the selection and exclusion criteria.

All authors mention the central importance of the focus in brief psychotherapy, and therefore the evaluation sessions to determine this focus. Mann formulates the focus to the patient in terms of the patient's fears and pain. However, he would probably agree with Malan, Davanloo, and Sifneos in the importance of constructing the psychodynamic focus at a deeper level in one's own understanding of the work being done. Maintaining the focus is the primary task of the therapist. This enables the therapist to deal with complicated personality structures in a brief period of time. Resistance is limited through benign neglect of potentially troublesome but non-focal areas of the personality. The elaboration of techniques for establishing and maintaining the focus of treatment is critical to all brief individual psychodynamic psychotherapies.

The manner and rapidity in which transference is dealt with vary considerably among proponents of brief individual psychodynamic psychotherapy. Malan takes a more typical psychoanalytic approach of waiting for transference to become resistance before it is interpreted. Sifneos, in his emphasis on the Oedipal relationship, is more aggressive in handling the deep conflictual areas of transference material. Davanloo is confrontational in developing a transference experience. This confrontational style may at times confuse the patient's experience of the real and the transferential therapist. However, Davanloo often treats severe obsessional disorders. In these cases, the need to increase the patient's affective awareness is high. These may be the patients in which this particular technique is most useful. Aggressive, competitive, and hostile feelings, which might otherwise remain firmly defended, may thus become available to these patients.

The role of countertransference in brief psychotherapy is as complicated as it is in long-term treatment. Countertransference issues related to the aggressive techniques used by Sifneos and Davanloo have been observed. Countertransference experiences related to termination and loss can also be prominent.(23) The goal-directed techniques of brief psychotherapy limit the development of regressive countertransference responses.(13)

There is remarkable agreement on the duration of brief psychotherapy. Although the duration ranges from five to 40 sessions, authors generally favour 10 to 20 sessions. The duration of treatment is critically related to maintaining the focus within the brief psychotherapy. Shlien et al.(24) have found in Rogerian therapy a correlation between the number of sessions and recovery. In general, they report an increasingly successful outcome (measured by the patient's self-concept) up to about 20 sessions. Howard et al.,(25) using a meta-analytical technique, found 75 per cent of patients showing some improvement by 26 sessions. However, this study includes a wide range of types of treatment. When treatment extends beyond 20 sessions, the therapist frequently may find himself or herself enmeshed in a broad character analysis without a focal conflict. Change after 20 sessions may be quite slow. Clinical experience generally supports the idea that brief individual psychodynamic psychotherapy should be between 10 and 20 sessions although more complicated cases will require greater length of treatment. Often extending treatment beyond 20 sessions is recognition that treatment will be beyond 40 or 50 sessions.

Brief psychodynamic psychotherapy for depression, narcissistic disturbances, panic disorder, substance abuse, and post-traumatic stress disorder have been described.(21,26) Horowitz et al.(27) have described brief psychotherapy focused on the stress responses evidenced by various personality styles. He emphasizes that this psychotherapy is directed towards dealing with the process of the stress response and not character change. However, his outcomes indicate that selected character changes are possible in some areas. The distinction between recovery from a disruption in homoeostatic balance, reconstitution of self-esteem and self-concept, and changes in character structure require further exploration.

The identification of critical points during brief psychotherapy, when the ‘danger' of becoming a long-term treatment is most acute, clarifies the technical handling of brief psychodynamic psychotherapy. At these points, the therapist often notes an increasing vagueness of the goals of the treatment, decreased activity by the therapist, and the emergence of the transference as the central element. These variables indicate the potential of a short-term psychotherapy becoming a long-term treatment. The fourth to sixth hour of weekly 12-session therapy is often a point at which incipient or potential regression may suddenly appear. The patient at this time is testing the boundaries of the treatment. Action by the therapist is required if a brief psychotherapy is to remain exactly that—brief. The study of technical interventions, which occur at these critical moments, will further elucidate the technical handling of limited regression in brief psychodynamic psychotherapy.

Comparison of psychodynamic, cognitive, and interpersonal brief psychotherapies

Interpersonal psychotherapy(28) and cognitive–behavioural psychotherapy(29) derive from the psychodynamic model and therefore share many common elements with brief psychodynamic psychotherapy but with distinct approaches and interventions. All three modalities, interpersonal psychotherapy, cognitive–behavioural therapy, and brief individual psychodynamic psychotherapy, are complex methods of treatment that must be custom-tailored to the individual patient. Brief by definition, they all lack the extended working through and application period of psychoanalysis and intensive (long-term) psychodynamic psychotherapy. All demand a high degree of clinical judgement and considerable experience to acquire competency. The relationship between the therapist and patient and the establishment of a therapeutic alliance are essential (Table 6).

Table 6 Comparison of brief dynamic psychotherapy with cognitive psychotherapy and interpersonal psychotherapy

Sharing explorative and change-oriented goals, they focus on patient's thoughts and feelings, including those involving the therapist. To this end, the therapist maintains an investigative, collaborative, and non-judgemental stance. While sharing many similarities, it is ultimately in the conception of the problem, the goals, and therapeutic interventions that these treatments differ. It is unclear to what extent behavioural changes may be attributed to the similarities or differences between treatments.

Cognitive psychotherapy, a brief method developed from behavioural therapy in the last two decades by Beck, is focused on the thinking patterns of the patient. In brief individual psychodynamic psychotherapy, the process of understanding defences similarly focuses the therapy on the hidden cognitive distortions that result in the patient's faulty perception of the internal and external world. In cognitive–behavioural therapy, these faulty cognitions are seen as the causative agent of the patient's distress. In the dynamic model, defence mechanisms are directed towards the control of anxiety resulting from conflict. The defences, however, distort perception and cognition as is the focus of cognitive therapy. Identification and exploration of these distortions is similar to the interpretation of defences in psychodynamic psychotherapy. Discovery and understanding of these unconscious patterns of behaviour are central to both treatments. The schemas underlying the faulty cognitions of cognitive psychotherapy are unconscious assumptions, which, from a psychodynamic perspective, derive from earlier experience. To the extent that a psychodynamic psychotherapy focuses on the current experience of the patient rather than the reconstruction of the past, the similarity to cognitive therapy increases. Frequently, the understanding of a defensive pattern used to handle ongoing conflict can be the end-point for a well-conducted psychodynamic psychotherapy. As such, the outcomes for both therapies may be quite similar.

Interpersonal psychotherapy, a focused short-term therapy developed originally as a time-limited treatment of non-psychotic unipolar depression by Klerman et al.,(30) is most closely related to the perspective of psychodynamic object relations. Understanding internal objects rests upon understanding the interpersonal relationships of the patient, including the relationship with the doctor. Both interpersonal and psychodynamic psychotherapy share a focus on identifications and transference, which interpersonal psychotherapy defines as ‘past models for relationships'. In addition, interpersonal psychotherapy pays particular attention to withdrawal and detachment, areas related to defences in the psychodynamic model, and faulty cognitions in the cognitive model. Emphasizing interpersonal rather than intrapsychic or cognitive events, interpersonal psychotherapy focuses on the same area of disturbance as the other therapies though the identified problem is an interpersonal deficit rather than distorted cognitions or intrapsychic conflict.

All psychotherapies, including brief individual psychodynamic psychotherapy, interpersonal psychotherapy, and cognitive– behavioural therapy teach new skills—problem-solving skills directed at how to resolve interpersonal and emotional problems when they arise. Differences among these psychotherapies in their interventions are more striking than the differences in their goals or the problem areas they identify for therapeutic work. In psychodynamic psychotherapy the structure of the session is determined by the flow of the patient's thoughts and their interaction with the therapist's interpretive comments. In contrast, cognitive and interpersonal psychotherapies use more directive, structured, and behavioural interventions. Whereas the brief individual psychodynamic psychotherapy like other psychodynamic psychotherapies relies on the patient to activate and practice new behaviours without direction. The therapist remains an empathic interpreter, a sharer of the patient's experience and perspective. While in other therapies, especially cognitive, the therapist may direct, prescribe, enjoin, educate, or role play.

Practical problems in brief psychodynamic psychotherapy

The choice of focus is perhaps the most important and the most difficult aspect of brief individual psychodynamic psychotherapy. It is helpful to identify several foci during the evaluation process, recognizing that there are inevitably several conflict areas active at any one time in a patient's life. Then the therapist can begin the process of thinking through what the treatment of each focus would entail (Table 7).

Table 7 Identifying and selecting the focal conflict in brief dynamic psychotherapy

The therapist can begin to decide which focal conflict will be more difficult to reach in a brief period of time, which will threaten the therapeutic alliance more and therefore require a deeper working relationship that may take more time, and which focus requires interpreting more primitive defences and therefore may be more complicated.

Choice of a particular focus can also create more family or external disruption or support which can aid or disrupt the treatment.

Use of medication requires carefully explaining to the patient the relationship of the medication to the psychotherapy. Often the medication treatment will continue beyond the psychotherapy. If repeated complicated medication alterations are needed or if serious side-effects of the medication occur, the psychotherapy plan may have to be altered to allow time to understand them from the patient's perspective.

New therapists are often concerned about setting the date of termination at the time of the evaluation, fearing that they may not be able to complete the work by the deadline. Supervision with an experienced colleague can be very helpful to assure confidence and avoid mistakes that may lengthen the treatment. Alternatively, the new therapist may feel too much relief in setting the termination date when treating a very dependent patient and therefore miss the intensity with which the patient is attached and experiencing the therapist as an important, needed, or feared figure from the past.

The management of missed sessions should be made clear at the beginning of treatment. Usually it is best not to ‘make up' the sessions, but to keep to the termination date. If the therapist is concerned about this as a potential issue in the treatment, the therapist may wish to plan several additional sessions in the overall treatment to assure this can be discussed and understood therapeutically. Of course if an emergency arises it is always appropriate to schedule appointments as needed for the health and safety of the patient.

The patient who ‘divulges' new ‘secret' information near the end of the treatment is a challenge to all therapists. Understanding to what extent this represents narcissistic, or sociopathic issues, fear of the therapist or the treatment, or the emergence of hope for the future or a transference enactment will determine how to respond.

Brief individual psychodynamic psychotherapy is best learned in conjunction with the skills of longer-term psychodynamic psychotherapy. In the longer work, the therapist will be able to see more easily the possible conflict areas and think about the sequencing of the treatment of these, i.e. which is closer to the patient's awareness or which is more defended. In addition there is more time to correct errors and repair untoward events in the therapeutic relationship. The brief individual psychodynamic psychotherapist will have less time to correct mistakes and must more quickly identify conflict areas and assess their relative importance and potential for resolution through treatment.

Efficacy: research and evaluation

The brief psychodynamic treatments have a small empirical database. Much further research is needed.(31) In general, studies have supported the efficacy of this treatment approach. However, methodological issues are prominent in most research in this area. The development of handbooks for treatment has gone far in improving research in the psychoanalytically oriented brief treatments.(26,32,33,34)

The effectiveness of psychotherapy in general, is not argued as in the past.(8,35,36,37) Brief psychodynamic psychotherapy has been shown to have an effect size similar to many other medical treatments. However, the question of which psychotherapy is suitable for which patient and by which therapist is still unclear. The cost-effectiveness of psychotherapeutic treatment remains hotly debated and is a focus of substantial research.(9,38,39) Individual psychotherapy has been shown to result in fewer days of hospital stay for patients on medical or surgical services of a general hospital. In health clinics or health maintenance organizations, brief psychotherapy decreases the number of visits to primary health-care providers, reduces the number of laboratory and radiographic studies, decreases the number of prescriptions given, and, overall, reduces direct health-care costs. Recently summaries of the cost-offset effects of outpatient mental health treatment, the majority of which were short term are hopeful but not unambiguous. One study found outpatient psychotherapy resulted in a 33 per cent average reduction in medical care utilization. Furthermore, these reductions occurred mostly in the more expensive, inpatient medical services. In another study, 72 patients with significant emotional problems and treated only by internists in a general medical clinic were compared with 62 patients who, in addition to being treated by internists for medical problems, received 10 weekly psychotherapy visits. Both groups had approximately an equal degree of emotional disturbance. At 4-month and 1-year follow-ups, the brief psychotherapy group reported significantly more global improvement than the non-psychotherapy group. Also, more patients in the brief psychotherapy group became employed at 1-year follow-up than in the non-psychotherapy group. This study suggests specific beneficial effects of brief psychotherapy when used in a medical setting by skilled psychotherapists. Combining psychotherapy with antidepressant medication has also been shown to give the best outcome at 1 year when compared to either treatment alone. Whether a therapist keeps to a consistent frame of reference in the treatment may also be a predictor of success if brief individual psychodynamic psychotherapy, regardless of what that perspective is.(40)

Malan's finding of the importance of making the transference– parent link for the successful outcome of treatment is significant and requires further exploration.(2) One reanalysis of Malan's data confirmed his finding and one did not.(41) In addition, one replication of this finding has been published.(42) Importantly, more recently, the overuse of transference interpretations has been shown to lead to poorer outcome. The therapeutic alliance, particularly when measured from the patient's perspective, has a consistent although modest contribution to outcome.(9)

The quality of the therapeutic interaction and the handling of the transference and countertransference appears to be critical to success or failure in brief individual psychodynamic psychotherapy.(34) Patients treated by therapists who have not been professionally trained, may, on average, be as improved as patients treated by professional brief dynamic therapists. However, such non-experienced therapists run out of relevant material and are unwilling to continue to treat patients over an extended period of time.(43) One of the important tasks of training in psychotherapy may be the development of the ability to ‘endure' with the patient and, over time, with numbers of patients. Technical training and a theoretical framework may allow the therapist to maintain a sense of competence, direction, and interest in the work which the non-professional therapist cannot.

Interpersonal psychotherapy and cognitive–behavioural therapy have been much more extensively studied than dynamic psychotherapy, particularly in combination with medications. To the extent that these treatments share techniques and outcomes, similar results might be expected with brief dynamic psychotherapy; however, this still needs to be shown. Focal directive psychotherapies generally appear to be more effective than traditional unstructured psychodynamic psychotherapy for a number of types of patients, but a delineation of which psychotherapy for which patient over what time and with which medication remains to be demonstrated. Good clinical sense dictates combined treatments with matching the patient's cognitive and affective style with treatment type and making medication compliance a focus of any psychotherapy.

Conclusion

Brief dynamic psychotherapy is an important treatment for numerous disorders, primarily the adjustment, anxiety, and mood disorders. Both alone and in combination with medication brief dynamic psychotherapy is an effective part of the treatment armamentarium. Clinicians should be trained in the brief as well as the longer-term treatments and their use as brief, intermittent, and maintenance treatments. Skill in the longer-term psychotherapies is important to developing skill in the brief dynamic psychotherapy where the needs for rapid establishment of the therapeutic alliance and the accurate assessment of transference and defence patterns are important.

Empirical studies comparing well-defined brief dynamic psychotherapy with cognitive and interpersonal psychotherapies are limited. Future research must address which form of brief psychotherapy may be most helpful for which patient. An individual's preferred learning path—what he or she may see and observe most easily such as thoughts or feelings or interpersonal relations—may be an important variable in determining which brief psychotherapy for which patient. State, trait, and contextual variables will influence this learning modality. The process of change in brief individual psychodynamic psychotherapy, a process of altering neuronal organization through verbal means, is influenced by the patient's diagnosis, medications, past history, cognitive style, developmental stage, and affective availability, as well as the doctor–patient match.

Further reading

Book, H.E. (1998). Brief psychodynamic psychotherapy. American Psychological Association, Washington, DC.

Guthrie, E., Moorey, J., Barker, H., et al. (1999). Cost-effectiveness of brief psychodynamic–interpersonal therapy in high utilizers of psychiatric services. Archives of General Psychiatry, 56, 519–26.

Ursano, R.J., Sonnenberg, S., and Lazar, S. (1998). Concise guide to psychodynamic psychotherapy in the era of managed care: principles and techniques. American Psychiatric Press, Washington, DC.

Chapter References

  1. Gabbard, G.O. (1994). Mind and brain in psychiatric treatment. Institute of Pennsylvania Hospital Strecker Award Monograph Series 31. Pennsylvania Hospital, Philadelphia, PA.

  2. Ursano, R.J. and Silberman, E.K. (1988). Individual psychotherapies. In Textbook of psychiatry (ed. J.A. Talbott, R.E. Hales, and S.C. Yudofsky), pp. 855–89. American Psychiatric Press, Washington, DC.

  3. Michels, R. (1997). Psychodynamic psychotherapy in modern psychiatry. Journal of Practical Psychiatry and Behavioral Health, 3, 95–8.

  4. Ferenczi, S. and Rank, O. (1925). The development of psychoanalysis. Nervous and Mental Diseases Publishing Company, New York.

  5. Sifneos, P.E. (1972). Short-term psychotherapy and emotional crisis. Harvard University Press, Cambridge, MA.

  6. Sifneos, P.E. (1984). The current status of individual short-term dynamic psychotherapy and its future: an overview. American Journal of Psychotherapy, 37, 472–83.

  7. Sledge, W.H., Moras, K., Hartley, D., and Levine, M. (1990). Effect of time-limited psychotherapy on patient dropout rates. American Journal of Psychiatry, 147, 1341–7.

  8. Crits-Christoph, P. and Barber, J.P. (ed.) (1991). Handbook of short-term dynamic psychotherapy. Spectrum, New York.

  9. Sonnenberg, S.M., Sutton, L., and Ursano, R.J. (1997). Physician–patient relationship. In Psychiatry (ed. A. Tasman, J. Kay, and J.A. Lieberman), pp. 40–9. W.B. Saunders, Philadelphia, PA.

  10. Coleman, J.V. (1968). Aims and conduct of psychotherapy. Archives of General Psychiatry, 18, 1–6.

  11. McGuire, M. (1965). The process of short-term insight psychotherapy. Journal of Nervous and Mental Disease, 141, 83–94.

  12. Frances, A. and Perry, S. (1983). Transference interpretations in focal therapy. American Journal of Psychiatry, 140, 405–9.

  13. Klan, H. and Frances, A. (1984). Countertransference in focal psychotherapy. Psychotherapy and Psychosomatics, 41, 38–41.

  14. Balint, M., Ornstein, P., and Balint, E. (1972). Focal psychotherapy. Lippincott, Philadelphia, PA.

  15. Malan, D.H. (1975). A study of brief psychotherapy. Plenum Press, New York.

  16. Malan, D.H. (1980). Toward the validation of dynamic psychotherapy. Plenum Press, New York.

  17. Ursano, R.J., Sonnenberg, S., and Lazar, S. (1998). Concise guide to psychodynamic psychotherapy in the era of managed care: principles and techniques. American Psychiatric Press, Washington, DC.

  18. Mann, J. (1980). Time-limited psychotherapy. Harvard University Press, Cambridge, MA.

  19. Mann, J. and Goldman, R. (1995). A casebook in time-limited psychotherapy. Jason Aronson, New York.

  20. Davanloo, H. (ed.) (1980). Short-term dynamic psychotherapy. Jason Aronson, New York.

  21. Levinson, H., Butler, S.F., and Beitman, B.D. (1997). Brief dynamic psychotherapy. American Psychiatric Press, Washington, DC.

  22. Stierlin, H. (1968). Short-term versus long-term psychotherapy in the light of a general theory of human relationships. British Journal Medical Psychology, 41, 357–67.

  23. Hoyt, M. and Farrell, D. (1984). Countertransference difficulties in a time-limited psychotherapy. International Journal of Psychoanalytic Psychotherapy, 10, 191–203.

  24. Shlien, J.M., Mosik, H.H., and Dreikurs, R. (1962). Effective time limits: a comparison to psychotherapy. Journal of Counselling Psychology, 9, 31–4.

  25. Howard, K., Kopta, S., Krause, M., et al. (1986). The dose–effect relationship in psychotherapy. American Psychologist, 41, 159–64.

  26. Milrod, B.L., Busch, F.N., and Cooper, A.M. (ed.) (1996). Manual of panic-focused psychodynamic psychotherapy. American Psychiatric Press, Washington, DC.

  27. Horowitz, M.J., Marmar, C., Krupnick, J., Wilner, K., Kaltreider, N., and Wallerstein, R. (1984). Personality styles in brief psychotherapy. Basic Books, New York.

  28. Markowitz, J.C. (ed.) (1998). Interpersonal psychotherapy. American Psychiatric Press, Washington, DC.

  29. Beck, A.T. and Rush, A.J. (1995). Cognitive therapy. In Comprehensive textbook of psychiatry, Vol. VI (ed. H.I. Kaplan and B.J. Sadock), pp. 1847–57. Williams and Wilkins, Baltimore, MD.

  30. Klerman, G.L., Weissman, M.M., Rounsaville, B.J., and Chevron, E.S. (1984). Interpersonal psychotherapy of depression. Basic Books, New York.

  31. Kay, J. (1997). Brief psychodynamic psychotherapies: past, present and future challenges. Journal of Psychotherapy Practice and Research, 6, 330–7.

  32. Luborsky, L. (1984). Principles of psychoanalytic psychotherapy: a manual for supportive expressive treatment. Basic Books, New York.

  33. Miller, N.E., Luborsky, L., Barber, J.P., and Docherty, J.P. (ed.) (1993). Psychodynamic treatment research. Basic Books, New York.

  34. Strupp, H.H. and Binder, J. (1984). Psychotherapy in a new key: time-limited dynamic psychotherapy. Basic Books, New York.

  35. Gabbard, G.O., Lazar, S.G., Hornberger, J., and Speigel, D. (1997). The economic impact of psychotherapy: a review. American Journal of Psychiatry, 154, 147–55.

  36. Lazar, S.G. (ed.) (1997). Extended dynamic psychotherapy: making the case in an era of managed care. Psychoanalytic inquiry supplement. Analytic Press, Hillsdale, NJ.

  37. Crits-Christoph, P. (1992). The efficacy of brief dynamic psychotherapy: a meta-analysis. American Journal of Psychiatry, 149, 151–8.

  38. Ursano, R.J. and Silberman, E.K. (1999). Psychoanalysis, psychoanalytic psychotherapy and supportive psychotherapy. In Textbook of psychiatry (ed. R.E. Hales, S.C. Yudofsky, and J.A. Talbot), pp. 1157–84. American Psychiatric Press, Washington, DC.

  39. Wiborg, I.M. and Dahl, A.A. (1996). Does brief dynamic psychotherapy reduce the relapse rate of panic disorder? Archives of General Psychiatry, 53, 689–94.

  40. Barbar, J.P., Crits-Christoph, P., and Luborsky, L. (1996). Effects of therapist adherence and competence on patient outcome in brief dynamic therapy. Journal of Consulting and Clinical Psychology, 64, 619–22.

  41. Hoglend, P. (1996). Long-term effects of transference interpretations: comparing results from a quasi-experimental and a naturalistic long-term follow-up study of brief psychotherapy. Acta Psychiatrica Scandinavica, 93, 205–11.

  42. Marziali, E.A. (1984). Prediction of outcome of brief psychotherapy from therapist interpretive interventions. Archives of General Psychiatry, 41, 301–4.

  43. Strupp, H.H. (1980). Success and failure in time-limited psychotherapy: with special reference to the performance of lay counselors. Archives of General Psychiatry, 37, 831–41.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.5 Psychoanalysis and other long-term dynamic psychotherapies

6.3 Psychological treatments

6.3.5 Psychoanalysis and other long-term dynamic psychotherapies

Peter Fonagy

Introduction
 | Basic assumptions
 | Brief overview of theories
 | Psychoanalysis as treatment
Historical development of the psychoanalytic approach to treatment
Technique: principal features
 | Neutrality and abstinence
 | Mechanisms of defence
 | Modes of therapeutic action
 | Indications, contraindications, and selection procedures
Managing treatment
 | Starting treatment
 |  | Establishing parameters
 |  | Formulation of patients' problems
 | The middle phase
 |  | Supportive and directive interventions in psychodynamic therapy
 |  | Regression
 |  | Resistance
 |  | The experience of transference
 |  | Experience of countertransference
 |  | Interpretation
 | Ending treatment
Efficacy
Training
Conclusion
Chapter References

Introduction

Basic assumptions

The term psychodynamic psychotherapy has no specific referrent. It denotes a very heterogeneous range of psychological treatment approaches which arguably have in common an intellectual heritage of psychoanalytic theory. Psychoanalytic theory itself is no longer based on a unitary body of ideas.(1) Notwithstanding the range of conceptualizations for this form of treatment, a number of ideas stand out as core to the psychoanalytic psychodynamic approach.

  1. Intrapsychic conflict is an all-pervasive aspect of human experience.(2)
  2. The mind is organized to avoid unpleasure arising out of conflict and to maximize the subjective sense of safety.(3)
  3. Defensive strategies are adopted to manipulate ideas and experience in order to minimize unpleasure.(4)
  4. Psychological disturbance arises developmentally; an adaptation that was rational and reasonable at an earlier developmental phase leaves residues that cause maladjustment in adulthood.(5)
  5. Social experience is organized into relationship representations—self and others are depicted in specific interactions charged by powerful emotional content.(6)
  6. These relationship representations inevitably re-emerge in the course of psychoanalytic treatment.(1)

Brief overview of theories

Psychoanalytic theory has evolved from the work of Freud and has followed two broadly separate paths which only converged over the past 25 years. In the United States followers of the Vienna school evolved a systematic psychology of the ego, a conflict-oriented complex psychological model of the mind and its disturbances.(8) In Europe, only Anna Freud and her followers in London pursued this tradition of psychoanalytic thought.(9) Based on the Berlin school of Karl Abraham, Melanie Klein and her followers established a distinct approach focusing on the understanding of disturbance rooted in infantile destructiveness and sadism.(10) Some psychoanalysts, undoubtedly influenced by Klein and the idea of the pathogenic nature of the experiences of infancy, gradually discarded the mechanistic psychology of drives and psychology of internal structures in favour of theories of intrapsychic interpersonal relationships (object-relations theory).(11)

As these schools developed in the United Kingdom, their influence travelled across the Atlantic. First, Kohut, strongly influenced by Winnicott (albeit without explicit acknowledgement), evolved a psychoanalytic psychology of the self,(12) and, shortly afterwards, Kernberg arrived at an imaginative integration of ego-psychological and Kleinian ideas.(13) In the meantime, in the United Kingdom, the Kleinian movement rapidly progressed in their understanding of psychoanalytic clinical experience, moving beyond Klein's original work and integrating some of the key features of the Anna Freudian and the British object-relations traditions.(14) In the United States, disillusionment with the false certainty provided by ego psychology became intense throughout the late 1970s and early 1980s and an interpersonalist tradition rooted in the work of Harry Stack Sullivan(15) became increasingly popular.

There are many other new psychoanalytic theoretical approaches, bringing the field increasingly close to total fragmentation. This is because the emergence of new approaches in no way signals the demise of any previous orientations, most of which continue to enjoy considerable popularity among specific groups of psychoanalysts.

Psychoanalysis as treatment

The picture of the development of psychoanalysis as a therapeutic approach is rather different. Broadly speaking, it may be argued that psychoanalysis and other long-term psychodynamic therapies are predominantly verbal interpretive insight-oriented approaches which aim at the modification or restructuring of maladaptive relationship representations. As these infantile or child-like relationship representations are considered to lie at the root of psychological disturbance, it is believed that their modification, primarily but not exclusively through the use of insight, leads to improved adjustment to the demands of the social world.

Psychoanalysis is the most intensive form of these long-term therapies. The analysand attends treatment three or more times a week over a period of years. The use of the couch and the instruction to the analysand to free associate have been considered hallmarks. There is considerable controversy in most Western countries concerning the number of sessions per week which unequivocally define psychoanalytic treatment. In France three sessions per week is considered standard, in the United States four, and in the United Kingdom five. Notwithstanding these variations across countries, the distinction between psychoanalysis and other forms of psychotherapy is normally made in terms of the frequency of sessions rather than in terms of the therapeutic stance of the analyst. It is difficult to avoid the conclusion that in the absence of plausible, theoretically based criteria for what is or is not psychoanalytic, against the background of an overwhelming diversity of theoretical frameworks, psychoanalysts have attempted to find common ground in readily identifiable treatment parameters. This problem arises as a consequence of an extremely loose relationship between psychoanalytic theory and clinical practice.(16) It is an indisputable fact that, whereas theory has evolved extremely rapidly in the last half of the twentieth century, psychoanalytic practice has changed surprisingly little and continues to provide the core of the psychoanalytic identity.

In this chapter we will not consider the theoretical richness of this field but instead will focus on the clinical constructs which run across the diverse intellectual approaches. The intersection of the two is perhaps clearest in one area which we shall consider in some detail, namely the therapeutic action of long-term psychoanalytically oriented psychotherapeutic treatment.

Historical development of the psychoanalytic approach to treatment

As is well known, Freud's discovery of the talking cure(17) was really that of an intelligent patient (Anna O.) and her physician (Breuer). The patient found out for herself that certain symptoms disappeared when she succeeded in linking up fragments of what she said and did in an altered state of consciousness (which we would now call dissociative) with forgotten impressions from her waking life. Breuer's remarkable contribution was that he had faith in the reality of the memories which emerged and did not dismiss the patient's associations as products of a deranged mind. Breuer, of course, left the therapeutic battlefield as soon as his patient's speech and behaviours started to go beyond the boundaries marked out by turn-of-the-century Viennese society.

Psychotherapy had to wait for a more powerful intellect who would not take fright at the instinctual elements in the psychological world of so-called civilized man. Freud at first rigorously pursued the traumatogenic origins of the neurosis and later, when confronted by evidently incorrect statements, modified his theory assuming consistency between recollection and childhood psychic reality rather than physical reality.(18) The issue of accuracy of memories of childhood sexual trauma remains controversial, although its relevance to psychoanalytic technique is at best tangential.(19) Freud's technique, however, was dramatically modified by his discoveries. The intense emotional relationship between patient and physician, which had its roots in catharsis following hypnotic suggestion, had gradually subsided into what was principally an intellectual exercise to reconstruct the repressed causes of psychiatric disturbance from the fragments of material derived from the patient's associations. It was a highly mechanistic approach reminiscent of a complex crossword puzzle. In the light of therapeutic failures, however, Freud once more restored the emotional charge into the patient–physician relationship.(20) In place of hypnosis and suggestion, he used the patient's emotion, signs of transference of affect and affective resistance which were manifest in the analytic relationship. Instead of seeing the patient's intense emotional reaction to the therapist as an interference, Freud came to recognize the importance of transference as a representation of earlier relationship experiences which could make the reconstruction of those experiences in analysis highly meaningful to that individual.(21)

Freud's early clinical work evidently lacked some of the rigour which came to characterize classical psychoanalysis.(22) His occasional encouragement to his patients to join him on holiday might now be considered boundary violations.(23) What is perhaps less well known is that Freud remained somewhat sceptical about the effectiveness of psychoanalysis as a method of treatment. (24) Indeed, autobiographies of some of his patients testify to his great flexibility as a clinician and use of non-psychoanalytic techniques, including behavioural methods.(25) Nor was Freud the only clinician to use psychoanalytic ideas flexibly. The Hungarian analyst Sandor Ferenczi should be credited with the discovery of the treatment of phobic disorders by relaxation and exposure.(26)

The technique of psychoanalysis after Freud's death came to be codified, with those (such as Alexander and French and Freda Fromm-Reichmann) who attempted to revive or retain Freud's original clinical flexibility being subjected to powerful intellectual rebuttals.(27) In reality, psychoanalysts probably continued to vary in the extent to which they observed the ideals of therapeutic neutrality, abstinence, and a primarily interpretive stance, but these deviations could no longer be exposed to public scrutiny for fear of colleagues' forceful condemnation. Personal accounts of analyses with leading figures yield fascinating insights into variations in technique, principally in terms of the extent to which the analyst made use of personal relationship.(28) There has been an ongoing dialectic throughout the history of psychodynamic approaches between those who emphasize interpretation and insight and those who stress the unique emotional relationship between patient and therapist as the primary vehicle of change. The controversy dates back to disputes concerning the work of Ferenczi and Rank(29) but re-emerged with the first papers of Balint and Winnicott in London opposing a Freudian and Kleinian tradition, and somewhat later in the United States with Kohut opposing classical ego psychology.

In the last 10 years, the pluralistic approach of modern psychoanalysis has brought out into the open many important dimensions along which psychoanalysts' techniques may vary. In particular, the recent trend to consider analyst and patient as equal partners engaged in a mutual exploration of meaning(30) directly challenged many of the classical constructs. This controversy is too fresh to permit a conclusive assessment. It is evident, however, that fairly fundamental reconsideration of the aims and techniques of psychoanalytic therapy is currently under way.

Technique: principal features

Neutrality and abstinence

Based in the classical framework of libidinal theory, Freud made an explicit injunction against the analyst giving in to the temptation of gratifying the patient's sexual desire.(31) Obviously, this is primarily an ethical issue. However, within the psychoanalytic context it also justifies the analyst's stance of resisting the patient's curiosity or using the therapeutic relationship in any way that consciously or unconsciously could be seen as motivated by the need to gratify their own hidden desires. Within this classical frame of reference, the patient must also agree to forgo significant life changes where these could be seen as relevant to current psychotherapeutic work. In practice, such abstinence on the part of the patient is rare. Yet long-term psychodynamic treatment may founder if the emotional experiences of the therapy are obscured by the upheavals of significant life events.

The primary function of abstinence is to ensure the neutrality of the therapist. The therapist must resist the temptation to direct the patient's associations and remain neutral irrespective of the subject matter of the patient's experiences or fantasies. While it is easy to take this issue too lightly (and it is perhaps this aspect of the psychoanalysts' therapeutic stance that makes them most vulnerable to ridicule), it is probably genuinely critical for the therapist to retain emotional distance from the patient to a degree which enables the latter to bring fantasies and fears of which they feel uncertain. Nevertheless, neutrality at its worst denies the possibility of sensitivity; recent literature on the process and outcome of psychotherapy makes it clear that the therapist's genuine concern for the patient must become manifest if significant therapeutic change is to be achieved.

Mechanisms of defence

Within classical psychoanalytical theory and its modern equivalent (ego psychology), conflict is seen as at the core of mental functioning.(2) Here, defences are seen as adaptations to intrapsychic conflict. Within object-relations theories, defences are seen as helpful to the individual to maintain an authentic or ‘true' self-representation or a nuclear self.(12) Within attachment theory, defences are construed as assisting in the maintenance of desirable relationships.(32) The Klein– Bion model makes limited use of the notion of defence mechanisms but uses the term in the context of more complex hypothetical structures called defensive organizations.(14) The term emphasizes the relative inflexibility of some defensive structures which are thus best conceived of as personality types. For example, narcissistic personality disorder combines idealization and destructiveness; genuine love and truth are devalued. Such a personality type may have been protective to the individual at an earlier developmental stage, and has now acquired a stability or autonomy which must be rooted in the emotional gratification which such a self-limiting form of adaptation provides.(33)

Irrespective of the theoretical frame of reference, from a therapeutic viewpoint clinicians tend to differentiate between so-called primitive and mature defences based on the cognitive complexity entailed in their functioning.(4) In clinical work, primitive defences are often noted together in the same individual. For example, individuals loosely considered ‘borderline' tend to idealize and then derogate the therapist. Thus, they maintain their self-esteem by using splitting (clear separation of good from bad self-perception) and then projection. Projective identification(34) is an elaboration of the process of projection. An individual may ascribe an undesirable mental state to the other through projection but when the other can be unconsciously forced to accept the projection and experience its impact, the defence becomes far more powerful and stable. The analyst's experiencing of a fragment of the patient's self state has in recent years been considered an essential part of therapeutic understanding.(35)

Whether in fantasy or in actualized form, through projective identification the patient can experience a primitive mode of control over the therapist. Bion argued that when the self is experienced as being within another person (the therapist), the patient frequently attempts to exert total control over the recipient of the projection as part of an attempt to control split-off aspects of the self. Bion(36) also argued that not all such externalizations were of ‘bad' parts of the self. Desirable aspects of the self may also be projected, and thus projective identification can be seen as a primitive mode of communication in infancy. There are other aspects of projective identification which we commonly encounter clinically. These include the acquisition of the object's attributes in fantasy, the protection of a valued aspect of the self from internal persecution through its evacuation into the object, and the avoidance or denial of separateness. It is thus a fundamental aspect of interpersonal relationship focused on unconscious fantasy, and its appreciation is critical for the adequate practice of long-term psychotherapy.

Some mechanisms of defence are thought to be more characteristic of the less severe psychological disorders (e.g. depression, anxiety, obsessive–compulsive disorders, etc.). It is beyond the scope of this chapter to consider the various defence mechanisms in detail. Since Anna Freud's classical work(37) these defence mechanisms have become fairly generally accepted, if only as terms of mild rebuke between mental health professionals. Thus we generally accept that motivated repression may be associated with momentary forgetting of conflictual contents, that denial may be invoked by individuals wishing to disavow the emotional significance of an experience, that reaction formation is helpful in turning terror into aggression, and that identification with the aggressor may be the only solution available to a maltreated child who becomes an abuser in adolescence.

The diagnostic significance of defence mechanisms is controversial. Some researchers have claimed that an individual's habitual mode of defence has predictive value beyond that of psychiatric diagnosis.(4) Given the theoretical ambiguity which surrounds the concept, it is unlikely that its use as part of a diagnostic formulation is justified. It does, however, assist the psychoanalytic clinician in conceptualizing the patient's reactions. In particular, these defences are likely to be encountered in the course of psychoanalytic treatment at moments of intense emotional resistance. For example, it is common to observe patients experiencing considerable difficulty in recalling the contents of treatment sessions, yet their memory for other less central aspects of their lives appears to be exceptional. Being alert to the presence of defences is important, not because it provides an opportunity for confrontation with ideas which the patient seems reluctant to acknowledge, but rather because it alerts the analyst to the presence of underlying anxieties which need to be tackled if resistance to the therapy is to be overcome.

Modes of therapeutic action

The primary mode of the therapeutic action of psychoanalytic psychotherapy is considered to be insight. Insight can be defined as the conscious recognition of the role of unconscious factors on current experience and behaviour. Unconscious factors encompass unconscious feelings, experiences, and fantasies. Insight is more than mere intellectual knowledge. Thomä and Kächele(38) consider insight to be equidistant from emotional experience and intellect. Etchegoyen(39) distinguished descriptive insights from demonstrated (ostensive) insights which represent a more direct form of knowing, implying emotional contact with an event one has experienced previously.

Although specific formulations of the effect of insight depend on the theoretical framework in which explanations are couched, there is general agreement that insight has its therapeutic effect by in some way integrating mental structures.(38) Hanna Segal(40) sees the healing of defensively created splits in the patient's representation of self and others as crucial. One may be more specific by specifying split or part-objects as isolated representations of intentional beings whose motivation is insufficiently well understood for these to be seen as coherent beings.(41) In this case insight could be seen as a development of the capacity to understand internal and external objects in mental state terms, thus lending them coherence and consistency. The same phenomenon may be described as an increasing willingness on the part of the patient to see the interpersonal world from a third person perspective.(42)

A simple demonstration to the patient of such an integrated picture of self or others is not thought to be sufficient.(21) The patient needs to work through a newly arrived at integration. Working through is a process of both unlearning and learning—actively discarding prior misconceptions and assimilating learning to work with new constructions. The technique of working through is not well described in the literature, yet it represents the critical advantage of long-term over short-term therapy. Working through should be systematic and much of the advantage of long-term treatment may be lost if the therapist does not follow through insights in a relatively consistent and coherent manner.

In contrast to the emphasis on insight and working through are those clinicians who, as we have seen, emphasize the relationship aspect of psychoanalytic therapy (Balint, Winnicott, Loewald, Mitchell, and many others). This aspect of psychoanalytic therapy was perhaps most eloquently described by Loewald when he wrote about the process of change as ‘set in motion, not simply by the technical skill of the analyst but by the fact that the analyst makes himself available for the development of a new “object-relationship” between the patient and the analyst....'.(43) Sandler and Dreher(44) have recently observed ‘while insight is aimed for it is no longer regarded as an absolutely necessary requirement without which the analysis cannot proceed'. There is general agreement that the past polarization of interpretation and insight on the one hand, and bringing about change by presenting the patient with a new relationship on the other, was unhelpful. It seems that patients require both, and both may be required for either to be effective.(45)

It has been suggested that change in analysis will always be individualized according to the characteristics of the patient or the analyst.(46) For example, Blatt(47) suggested that patients who were ‘introjective' (preoccupied with establishing and maintaining a viable self-concept rather than establishing intimacy) were more responsive to interpretation and insight. By contrast, anaclitic patients (more concerned with issues of relatedness than of self-development) were more likely to benefit from the quality of the therapeutic relationship than from interpretation.

Indications, contraindications, and selection procedures

Medical treatments normally have indications and contraindications. In psychodynamic treatment the term ‘suitability' indicates a looser notion of the appropriateness of the approach.(48) Nevertheless, based primarily on clinical experience, some writers have arrived at specific criteria for long-term psychodynamic therapy.(49) Some authors have also suggested relatively systematic methods of assessment yielding both diagnostic and prognostic information.(50) The majority of psychodynamic clinicians, however, rely on clinical judgements based on interpersonal aspects of their first meeting with the patient.(39) The three areas of assessment are personal history, the content of the interview, and the style of the presentation.

A history of one good relationship has been traditionally regarded as a good indicator.(51) By contrast, a history of psychotic breakdown, severe obsessional states, somatization, and lack of frustration tolerance are generally considered contraindications. However, increasingly, as ‘easy' patients are referred for briefer therapies, long-term psychodynamic therapy has come to be seen as a therapy of last resort. There are case reports of successful treatments of individuals with psychosis,(52) mental retardation,(53) and chronically poorly controlled diabetic patients.(54)

The content of interviews is harder to judge. In general, the presence of some kind of ‘mutuality' between therapist and patient is a positive indicator. Some clinicians offer ‘trial interpretations' which summarize their initial impressions, and a positive thoughtful response to these is regarded a good indication. The capacity to respond emotionally within the assessment session is a further indicator.(55) Motivation for treatment is harder to ascertain. Most patients express enthusiasm for the treatment, which falls away once they are asked to confront unpleasant or unflattering parts of themselves.

More recently, psychodynamic therapists have given increasing consideration to the style of the patient's discourse during assessment rather than its content. For example, Holmes(56) attempts to identify whether patients' narrative styles are avoidant (sparse and dismissing of interpersonal issues) or enmeshed and entangled (excessive current anger about past hurts and insults). There is one study with findings which indicate that, in a severely personality disordered population at least, the avoidant type of patient has a better prognosis in psychodynamic therapy.(57) A further relevant capacity often reflected in narrative has been variously described as seeing oneself from the outside,(58) reflecting on one's inner world,(49) or having fluidity of thought.(59)

Managing treatment

Starting treatment

Establishing parameters

Most psychodynamic therapists, explicitly or implicitly, convey objectives and expectations to their patients. The details of this agreement normally include arrangements for a time and a place as well as the length and frequency of sessions. Usually a tentative idea is offered as to the likely duration of therapy: ‘It is likely to take years rather than months'. Most therapists also describe the expected behaviour of the patient and the therapist: ‘I would like you to be as open and honest with me as possible and say absolutely everything that comes into your mind. This is the fundamental rule'. In fact it is very likely, in view of the variety of such agreements that tend to be made, that its emotional context is more relevant than the specific items agreed upon. Such a ‘contract' implies recognition by both patient and therapist that the process of therapy needs protecting and that it is important enough to require a sacrifice from both parties.

In the treatment of severe personality disorders, contracts may have an additional important function—that of protecting the therapy from incessant enactments, self-harming, parasuicidal gestures, and so on. In Kernberg's approach to the treatment of borderline patients, the patient formally undertakes not to seek the therapist's help outside of office hours, not to engage in acts of violence, and to deal with self-destructive acts through normal medical channels.(60) Whilst such agreements are commonly made in long-term therapy, it is by no means clear that they are either essential or useful.

Formulation of patients' problems

An important part of initiating any psychosocial treatment is arriving at least at a preliminary formulation of the patient's problems. In the case of psychodynamic therapies this represents a special challenge because of the diversity of the possible theories to draw on. In principal, psychodynamic formulations would identify key unconscious conflicts, central maladaptive defences, unhelpful unconscious fantasies and expectations, deficits in personal development, and so on. The complexity of such formulations is such that agreements are hard to arrive at even when clinicians follow similar orientations. In the absence of a generally accepted format for formulating the patient's problems, a list of key parameters may be offered:

  1. the maturity of relationship representations (three or more persons versus just a self–other dimension);
  2. the maturity of psychic defences;
  3. the extent of whole as opposed to part object relations (e.g. whether a person is represented as performing more than a single function for the patient);
  4. the general mutuality of the relationship patterns described—the quality of attachment to others.

It should be noted that psychodynamic formulations tend to change as treatment progresses. Indeed, Winnicott described psychoanalysis as ‘an extended form of history taking'.(61)

The middle phase

Supportive and directive interventions in psychodynamic therapy

Supportive techniques are used both explicitly and implicitly in psychodynamic treatment. They include offering explicit support and affirmation, offering reassurances concerning, for example, irrational anxieties about the therapeutic arrangements, expressing concern and sympathy to a patient who has suffered a recent loss, and general empathy for the patient's anxieties and struggles with the treatment.

From a psychodynamic point of view, such supportive interventions are by no means straightforward. For example, Feldman(62) illustrated how patients may experience the therapist's submission to a demand for reassurance as a source of anxiety rather than comfort. They may be unconsciously aware that the therapist's true stance is not compatible with reassurance and therefore face anxieties about the therapist's weakness in allowing themselves to be manipulated. By contrast, Kohut's(12) emphasis on interpersonal empathy was probably a welcome antidote to the somewhat rigid interpretive stance of American ego psychologists, particularly for those whose history of psychosocial deprivation meant that they had experienced little by way of genuine warmth or concern in the past.

The most common use of supportive and directive techniques in psychodynamic psychotherapy are in the service of the therapy itself. Elaborative techniques (e.g. the simple question: ‘Could you tell me more?') are undoubtedly directive in specifying a topic of interest, but at the same time may be crucial antecedants to interpretive work. Clarification stands in between supportive and interpretive interventions. It is a restatement in the therapist's words of the patient's communication. It may also be crucial in offering a verbal (symbolic) label for a confused set of internal experiences which the patient is poorly equipped to coherently represent. Confrontation is also in between a directive and an interpretive approach. At its gentlest, confrontation may involve the therapist simply identifying an inconsistency in the patient's communication and bringing this to the patient's attention. For example, ‘You seem to express no sadness about this loss, yet in the past you claimed to have cared a great deal for him'.

Regression

An important facet of psychoanalysis and long-term psychodynamic therapy is the activation and exploration of parts of the patient's personality which may be normally hidden behind an over-riding demand to adapt to the demands of everyday life. Access to these aspects of personality is achieved through the process of regression. It has been suggested that rather than encouraging regression, the process is best conceived of as inhibiting ‘an anti-regressive function' in much the same way that certain intimate interpersonal experiences, large group situations, and alcohol appear to bring out the more infantile aspects of our character.(63) Some psychoanalysts consider regression to be crucial to successful psychoanalytic treatment.(64) The extent to which a particular treatment involves significant regression appears to be a function of the patient's personality as well as the therapist's particular approach. Fear of regression is an important source of resistance to long-term psychotherapy, particularly amongst those with previous experience of psychotic episodes.(63)

Resistance

Resistance is inevitably encountered in any long-term psychodynamic treatment. In fact, the presence of resistance is implied by the term ‘dynamic', which suggests psychic forces both pulling against and pushing towards change. Like regression, resistance fluctuates in the middle stage of treatment. In borderline and narcissistic disorders, the patient's intense resistance signals the patient's desperation to protect extremely fragile self-esteem. In less severe cases, what appears to be at issue is preventing a painful integration of experience, such as the integration of love and hate directed towards the same object.(38)

In clinical practice resistance takes a variety of forms. In repression resistance, the patient may experience a temporary difficulty in gaining access to particular ideas and feelings; for example, failing to remember dreams. In transference resistance the patient may appear to wish to keep their relationship with their therapist at an extremely superficial level. In a negative therapeutic reaction the increase of symptomatology occurs alongside therapeutic progress. In Freud's formulation this may be attributed to unconscious guilt. It is quite likely that in at least some patients this form of resistance against psychotherapy is part of a pervasive envious predisposition to eradicate any aspect of their life that they experience as ‘good' but beyond their immediate control.(65)

The experience of transference

Patients may experience a whole range of feelings about an analyst including love, admiration, excitement or anger, disappointment, and suspicion. The feelings appear to have little to do with the therapist's actual personality as different patients are likely to bring quite disparate feelings about the same analyst at the same time. While clearly not realistic, the actual nature of the transference experience is quite controversial. Object-relations theorists consider the analyst a vehicle onto which an internal object (a person, an aspect of a person, the self, or an aspect of the self) is projected.(66) Clearly, internal objects are representations which are heavily distorted by both fantasy and defensive processes.

For John Bowlby(6) such feelings are based on expectations gathered through past relationship experience with an attachment figure. They resist understanding of the past relationship by insisting on repeating it. Many analysts do not accept such an isomorphism between past and present. Rather, they see it as something which gives coherence to the patient's experience of the analytic relationship—an aspect of narrative rather than a representation of the historical realities of the patient's experience.(67) In contrast, analysts who work in the Klein–Bion frame of reference see transference as providing an inevitably accurate picture of the patient's current internal world.(7) For example, a transference where the analyst is idealized may reflect psychotic anxieties in the patient linked to an intensification of the death instinct. The idealization serves to protect both the patient and the analyst from fantasized destruction which threatens to engulf them both. Marcia Cavell(68) demonstrated that these alternative models of transference have their philosophical roots in the debate between correspondence and coherence models of truth.

There is significant debate regarding from what point and how much psychoanalytic therapists should work ‘in the transference'. Some analysts are inclined to see transference as pertinent to every aspect of the psychoanalytic situation. For example, Joseph(7) considers the therapeutic situation in toto as mirroring the internal state of the patient. Thus, the therapeutic alliance or the ‘real relationship'(43) are regarded as subsumed under the transference relationship. In this context it makes little sense to interpret anything other than the transference from the very beginning of the analysis. By contrast, Strachey(69) understood transference as an attempted externalization of the patient's superego. Unlike other people in the patient's life, the analyst does not accept this externalization, whether it is idealized, denigratory, or judgemental. The analyst conveys his or her understanding of the externalization by a so-called ‘mutative interpretation'. While Strachey implied that only interpretation of the transference is therapeutic, his view clearly admits other aspects of the therapeutic relationship. Other therapists, particularly Freudian psychoanalysts, regard transference interpretations as an important but not uniquely therapeutic way of providing the patient with insight.(70)

The nature of the transference appears to systematically relate to specific clinical groups and hence may have an aetiological significance. For example, specific transference patterns appear to characterize particular groups of narcissistic patients.(12) The ‘mirroring' transference is one where patients crave for the approbation and admiration of the therapist which may be a consequence of the failure of the original self-objects (parents) in their mirroring function. If this transference is undermined by premature interpretations, an opportunity for restoring self-esteem is lost. The ‘idealizing' transference also enables the patient to address a deficiency in self-esteem by secretly identifying with the object of admiration (the analyst). If the analyst destroys this idealized image, within Kohut's framework, this is equivalent to a direct attack on the patient's self regard. Other analysts would suspect that behind such an exaggeratedly positive image lies the patient's true image of the analyst as frustrating or inadequate, an image which is simply placed out of harm's way by the idealization.

Commonly, transference includes an erotic component, regardless of the age or even the gender of the analyst. Admitting to such feelings may border on the unacceptable for some patients. Attachment theorists may suggest that sexual fantasies are used in the service of obtaining the attention of an unresponsive attachment figure.(71) Eroticized transference, relatively common in severely traumatized patients, represents an expression of a need for sexual gratification which, in the context of the therapy, is not considered by the patient as unrealistic.(39) Some view this phenomenon as an indication of an immature mode of representing internal reality,(72) where only the physically observable outcome is believed to be real.

Experience of countertransference

Countertransference is a somewhat controversial concept in psychoanalytic clinical work. During the course of an intensive long-term treatment the therapist is likely to have a range of feelings which are related to the patient's current experience but which may serve to either illuminate or obscure this. Some countertransference experiences may be instances of projective identification and thus can be appropriately attributed to the patient, whereas others are likely to be the analyst's neurotic emotional reactions to the patient's behaviour or the material he or she brings. For Freud,(73) countertransference was always of this latter type, a neurotic reaction which was likely to obstruct psychoanalytic treatment. It was not until Paula Heimann(74) pointed out that the analyst's feelings and thoughts could contain important clues about the patient's unconscious mental state that countertransference started to be seriously considered as part of the analyst's therapeutic armamentarium. Those following an interpersonalist tradition saw the recognition of the complementarity of the therapeutic relationship as highly appropriate. From this point of view, the assumption of perfect neutrality on the part of the analyst who is a participant as well as an observer is both an anathema and an anachronism.(75) The psychotherapeutic process is more accurately viewed as a complex mixture of complementary interpersonal processes which establish themselves in ‘custom-designed' configurations in each treatment.(30)

The therapist's feelings may be either complementary to or concordant with those of the patient.(76) Concordant countertransferences are the product of primitive empathic processes within the therapist who ‘feels' for the patient, who may unconsciously react to experiences implied but not yet verbalized by the patient; for example, inexplicable overwhelming sadness. Complementary countertransferences tend to occur when the patient treats the analyst in a manner consistent with interpersonal interactions within a past relationship. Most commonly this occurs when the patient treats the therapist as he or she experienced being treated as a child. This is known as ‘reverse transference'.(77)

The mechanisms of countertransference are poorly understood. To assert that countertransference functions via projective identification merely brings one poorly understood phenomenon to account for a second even less well understood one. Sandler(78) suggested that an instantaneous process of automatic mirroring of one's partner in an act of communication accounted for concordant countertransference. The process, which he termed primary identification, was non-conscious and could be brought into awareness only upon reflection. The literature on the observation of infants and their mothers offers some evidence in support of such a process.(79) An alternative account is offered by Fónagy and Fonagy.(80) These authors suggest that a secondary mode of encoding is available within language whereby the use of a language of pretend gestures at the phonemic, syntactic, or even semantic level enables the communicator to directly address the unconscious of the recipient of the communication. In other words, anything that can be said in gestures may be communicated unconsciously through language, through phonemic distortion, intonation, and other paralinguistic features.

When either concordant or complementary countertransferences mobilize defensive processes within the analyst, countertransference is in danger of becoming disruptive to therapeutic understanding. The analyst may react by unconsciously withdrawing from the therapeutic relationship. For example, in the case of a concordant countertransference where the patient's feelings of inadequacy create a similar feeling in the analyst, the analyst's vulnerability in this area may lead him or her to become defensively angry or excessively motivated to demonstrate his or her efficacy. There may be no simple way of regulating such reactions and the only reasonable strategy might be to carefully monitor one's style of relating, noting anything that is unusual. A number of analysts have pointed to the importance of reflectiveness in this context.

Some feelings in relation to the patient are not provoked either by the patient's projections or the neurotic feelings these give rise to in the therapist. It required someone of the stature of Donald Winnicott(81) to make the self-evident observation that the provocative behaviour of certain patients (particularly those in the borderline spectrum) can lead to a normal reaction of ‘objective hate'. These reactions are merely indications of the therapist's humanity. Analytic understanding of these sometimes intense reactions to patients helps, but models of countertransference fit such experiences poorly.

Interpretation

Interpretive interventions are at the core of psychoanalytic and psychodynamic treatment. Its importance, however, is often exaggerated in relation to other aspects of the therapy. It is a sobering reminder that follow-up studies of long-term psychodynamic therapies invariably demonstrate that patients remember their analyst not for their interpretive interventions, rarely remembering individual interpretations, but rather for their ‘emotional presence', regardless of the analyst's therapeutic perspective.

Interpretations may be classified according to the aspect of a conflict they aim to address:(82) the defence, the anxiety, or the underlying wish or feeling. Similarly, the content of the interpretation may be used in classifying interpretations: whether it relates to external reality, the transference relationship, or childhood relationships. In principal, in the earliest phases of treatment, interpretations relating to current events are most common and, as the treatment progresses, transference issues and the patient's past may increasingly take over as foci of analytic work. Interpretations should start with the patient's anxiety, by identifying the defence used by the patient to protect him- or herself from repudiated wishes and affects. In reality, these are guidelines that are rarely followed in practice. For example, very long-term treatments tend to end up being principally supportive exploration of the patient's current experience.(83) Furthermore, interpretations of the distant past tend to be least helpful to individuals with severe personality disorders. Working in the here and now is more effective with those patients whose representation of the past is unreliable and distorted.

Since Strachey's landmark paper,(69) transference interpretations have had a unique place in psychodynamic work. Strachey's justification for giving primacy to such interventions was in terms of the mutative aspect of the patient internalizing the analyst as a benign object in place of the patient's excessively harsh superego. Other analysts have justified the focus on the transference differently. Hoffa,(84) for example, emphasized the opportunity such interpretations created for the patient to internalize the thinking function of the therapist; Kohut(85) saw such interventions as opportunities for the analyst to undo the damage which experience with inadequate self-objects created.

Steiner(86) distinguished analyst-centred from patient-centred interpretations. The former refers to comments on the patient's reactions in terms of what the patient thinks may be going on in the analyst's mind, while the latter directly addresses the analyst's perception of the patient's non-conscious mental state. In either case the patient is directly learning about how minds interact in the context of social relationships. The distinction is important since when patient-centred interpretations are used exclusively the therapist may appear to be persecutory and not to be cognizant of the patient's genuine difficulties in being in an intimate relationship with another person.

The idealization of the transference has led some therapists to neglect interpretation of the patient's behaviour outside of the therapy. Most clinicians now agree that a balance needs to be struck between these two approaches. Treatment which is overfocused on the transference becomes a claustrophobic enclave.(87) In certain instances, the direct communication of the therapist's experience of frustration (objective hate in Winnicott's terms) may help to break a rigid repetitive pattern in the therapy.(88)

Ending treatment

The ending of psychoanalytic therapy is often idealized in clinical descriptions. As there is little agreement on the goals of psychoanalytic therapy,(44) it is hardly surprising that there is little general agreement about when ending is appropriate. Desirable final outcomes are mostly stated in terms of the process of treatment and are thus mostly specified in theoretical terms (e.g. increased awareness of impulses and fantasies, a reintegration of aspects of the self lost through projective identification, the capacity to engage in self-analysis, etc.). All these, even if observable in the course of treatment, are only loosely related to the aims the patient might have in concluding a lengthy treatment process.

The patient's own goals tend to be outcome rather than process goals and are more easily defined: the decline of symptoms, improved relationships, greater well being, increased capacity for work, higher self-esteem, a capacity for assertiveness. As such changes are clearly achievable without psychodynamic treatment, many psychodynamic clinicians erroneously regard such criteria for ending as superficial. Independent evidence will be required to show that the achievement of process aims results in a more permanent or general achievement of outcome aims, in order to validate process aims as an appropriate criterion for ending.

Of course, ending itself is a process, although there is significant disagreement between authors as to its nature. It has been labelled among other things as a mourning,(89) a detachment,(39) and a maturation.(90) It is inevitable that there is disappointment and disillusionment at the ending of long-term therapy, as what is achieved is never quite the same as what has been hoped for.(91) Also, the patient loses the object who has been available as a receptacle for projections.(86) It is not surprising then, that symptoms sometimes return, even if only briefly, as part of the process of termination. There is general agreement, however, that with these unconscious issues worked through, the ending of therapy requires no special form of intervention on the part of the therapist.

Efficacy

It is often said that there are no studies on the effectiveness of psychoanalysis and long-term psychodynamic psychotherapy. In fact, this is not true. In a recent review undertaken by the International Psychoanalytic Association of outcome studies in psychoanalysis and long-term psychodynamic psychotherapy,(92) four case record studies, 13 naturalistic pre–post or quasi-experimental studies, nine follow-up studies, and nine experimental studies were identified. In addition, six process–outcome studies were reviewed.

Quite comprehensive reviews of such studies have been carried out,(93,94) and they tend to come to quite different conclusions. It is of course easy to be critical of psychoanalytic studies. There are no definitive studies which show psychoanalysis to be unequivocally effective to an active placebo or even an alternative method of treatment. In fact, there are no methods available that would unequivocally indicate the existence of a psychoanalytic process. Most studies have significant limitations which would lead critics of the discipline to discount their results. Amongst the most common problems are lack of standardized diagnoses, inadequate specification of the treatment procedures, lack of control on selection biases in sampling, the use of inexperienced therapists, unstandardized methods of assessment, lack of statistical power, failures of randomization, and the reliance on retrospectively collected data. Notwithstanding these severe limitations, many of the studies are impressive for the following reasons: they report results which other psychotherapies have not been able to achieve; some studies show very-long-term benefits from psychoanalytic treatment; the results tend to be highly consistent across studies; some of the populations studied have been larger than most better-controlled treatment trials. So, whereas it is true to say that little that is definite can be stated about the outcome of psychoanalysis, a number of suggestive conclusions may be drawn and these are listed below.

Across a number of studies and measures psychoanalysis has been shown to benefit the majority of those who are offered this treatment(92) and can bring the functioning of a clinical group to the level of the normal population.(95) Completed treatments tend to be associated with greater benefits.(96) On the whole, longer treatments have better outcomes(97) and intensive psychoanalytic treatment is generally more effective than psychoanalytic psychotherapy,(98) but its superiority sometimes only becomes apparent on long-term follow-up.(99) Psychoanalysis can lead to a reduction in health-care-related use and expenditure,(100) and this is maintained for a number of years after therapy ends.(101) Psychoanalytic treatment can lead to a reduction in the use of psychotropic medication amongst inpatients.(102) Long-term psychoanalytic therapy can reduce symptomatology in severe personality disorder such as borderline personality disorder(103) and these improvements are maintained.(104) Psychoanalysis may be an effective treatment for severe psychosomatic disorders.(54,102,105)

Training

Training in psychoanalytic psychotherapy and psychoanalysis has three components: a personal psychoanalytic psychotherapy, theoretical training, and supervised clinical practice. There are a variety of trainings available, although in most countries there is only one training organization that is recognized by the International Psychoanalytic Association. Training is long, chiefly because of the length of supervised treatments. Training standards are carefully monitored by national and international bodies.

Conclusion

Psychoanalysis is hardly a practical treatment alternative for the twenty-first century. However, the principles derived from this treatment have powerfully influenced other psychotherapeutic approaches, whether long-term or short-term therapy or psychiatric care more generally, particularly in the United States. At the time of its invention, it was the unique effective psychosocial treatment method for psychiatric disorder which offered a genuine alternative to the sometimes barbaric and generally ineffective treatment methods available. Not surprisingly, its proponents adopted an almost religious zeal in defending its value against alternative approaches. While understandable, such an attitude has no place in the sophisticated evidence base underpinning multiagency service planning. Psychoanalytic clinicians face a challenge in identifying their niche in the complex mental health care delivery systems of the twenty-first century.

Chapter References

  1. Fonagy, P., Target, M., Steele, M., and Gerber, A. (1995). Psychoanalytic perspectives on developmental psychopathology. In Developmental psychopathology: theory and methods, Vol. 1 (ed. D. Cicchetti and D. J. Cohen), pp. 504–54. Wiley, New York.

  2. Brenner, C. (1982). The mind in conflict. International Universities Press, New York.

  3. Sandler, J. (1960). The background of safety. Reprinted in From safety to superego: selected papers of Joseph Sandler, pp. 1–8. Karnac, London, 1987.

  4. Vaillant, G.E. (1992). Ego mechanisms of defense: a guide for clinicians and researchers. American Psychiatric Association, Washington, DC.

  5. Settlage, C.F., Curtis, Z., Lozoff, M., Silberschatz, G., and Simburg, E. (1988). Conceptualizing adult development. Journal of the American Psychoanalytic Association, 60, 347–70.

  6. Bowlby, J. (1980). Attachment and loss. Vol. 3, Loss: sadness and depression. Hogarth Press and Institute of Psycho-Analysis, London.

  7. Joseph, B. (1985). Transference: the total situation. International Journal of Psycho-Analysis, 66, 447–54.

  8. Hartmann, H. (1939). Ego psychology and the problem of adaptation. Reprinted by International Universities Press, New York, 1958.

  9. Freud, A. (1965). Normality and pathology in childhood. Penguin Books, Harmondsworth.

  10. Klein, M. (1948). On the theory of anxiety and guilt. Reprinted in Envy and gratitude and other works, 1946–1963. Delacorte Press, New York, 1975.

  11. Fairbairn, W.R.D. (1952). An object-relations theory of the personality. Basic Books, New York.

  12. Kohut, H. (1984). How does analysis cure? University of Chicago Press.

  13. Kernberg, O.F. (1976). Object relations theory and clinical psychoanalysis. Aronson, New York.

  14. Rosenfeld, H. (1987). Impasse and interpretation. Tavistock Publications, London.

  15. Sullivan, H.S. (1953). The interpersonal theory of psychiatry. Norton, New York.

  16. Fonagy, P. (1999). The relation of theory and practice in psychodynamic therapy. Journal of Clinical Child Psychology, 28, 513–20.

  17. Freud, S. and Breuer, J. (1895). Studies on hysteria. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 2 (ed. J. Strachey), pp. 1–305. Hogarth Press, London.

  18. Freud, S. (1899). Screen memories. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 3 (ed. J. Strachey), pp. 301–22. Hogarth Press, London.

  19. Fonagy, P. and Target, M. (1997). Perspectives on the recovered memories debate. In Recovered memories of abuse: true or false? (ed. J. Sandler and P. Fonagy), pp. 183–216. Karnac, London.

  20. Freud, S. (1912). The dynamics of transference. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 97–109. Hogarth Press, London.

  21. Freud, S. (1914). Remembering, repeating, and working through. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 145–56. Hogarth Press, London.

  22. Jones, E. (1953). The life and work of Sigmund Freud, Vol. 1. Basic Books, New York.

  23. Gabbard, G.O. (1994). Sexual excitement and countertransference love in the analyst. Journal of the American Psychoanalytic Association, 42, 1083–1106.

  24. Freud, S. (1937). Analysis terminable and interminable. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 23 (ed. J. Strachey), pp. 209–53. Hogarth Press, London.

  25. Walter, B. (1946). Theme and variations. Knopf, New York.

  26. Ferenczi, S. (1930). The principle of relaxation and neocatharsis. International Journal of Psychoanalysis, 11, 428–43.

  27. Eissler, K.R. (1953). The effect of the structure of the ego on psychoanalytic technique. Journal of the American Psychoanalytic Association, 1, 104–43.

  28. Guntrip, H. (1975). My experience of analysis with Fairbairn and Winnicott. International Review of Psychoanalysis, 2, 145–56.

  29. Ferenczi, S. and Rank, O. (1925). The development of psychoanalysis. Reprinted by International Universities Press, Madison, CT, 1986.

  30. Mitchell, S.A. (1997). Influence and autonomy in psychoanalysis. Analytic Press, Hillsdale, NJ.

  31. Freud, S. (1915). Observations on transference love. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 157–71. Hogarth Press, London.

  32. Holmes, J. (1993). John Bowlby and attachment theory. Routledge, London.

  33. Steiner, J. (1982). Perverse relationships between parts of the self: a clinical illustration. International Journal of Psycho-Analysis, 63, 241–51.

  34. Klein, M. (1946). Notes on some schizoid mechanisms. In Developments in psychoanalysis (ed. M. Klein, P. Heimann, S. Isaacs, and J. Riviere), pp. 292–320. Hogarth Press, London.

  35. Heimann, P. (1956). Dynamics of transference interpretation. International Journal of Psycho-Analysis, 37, 303–10.

  36. Bion, W.R. (1962). Learning from experience. Heinemann, London.

  37. Freud, A. (1936). The ego and the mechanisms of defence. Reprinted by International Universities Press, New York, 1946.

  38. Thomä, H. and Kächele, H. (1987). Psychoanalytic practice. I: Principles. Springer-Verlag, New York.

  39. Etchegoyen, H. (1991). The fundamentals of psychoanalytic technique. Karnac, London.

  40. Segal, H. (1962). The curative factors in psycho-analysis. International Journal of Psycho-Analysis, 43, 212–27.

  41. Gergely, G. Reapproaching Mahler: new perspectives on normal autism, normal symbiosis, splitting and libidinal object constancy from cognitive developmental theory. Journal of the American Psychoanalytic Association, in press.

  42. Britton, R. (1989). The missing link: parental sexuality in the Oedipus complex. In The Oedipus complex today: clinical implications (ed. R. Britton, M. Feldman, and E. O'Shaughnessy), pp. 83–102. Karnac, London.

  43. Loewald, H.W. (1960). On the therapeutic action of psycho-analysis. International Journal of Psycho-Analysis, 41, 16–33.

  44. Sandler, J. and Dreher, A.U. (1996). What do psychoanalysts want? The problem of aims in psychoanalysis. Routledge, London.

  45. Cooper, A.M. (1992). Psychic change: development in the theory of psychoanalytic technique. International Journal of Psychoanalysis, 73, 245–50.

  46. Pine, F. (1998). Diversity and direction in psychoanalytic technique. Yale University Press, New Haven, CT.

  47. Blatt, S.J. (1992). The differential affect of psychotherapy and psychoanalysis with anaclitic and introjective patients: the Menninger Psychotherapy Research Project revisited. Journal of the American Psychoanalytic Association, 40, 691–724.

  48. Tyson, A. and Sandler, J. (1971). Problems in the selection of patients for psychoanalysis: comments on the application of concepts of ‘indications', ‘suitability', and ‘analyzability'. British Journal of Medical Psychology, 44, 211–28.

  49. Coltart, N. (1988). Diagnosis and assessment for suitability for psycho-analytic psychotherapy. British Journal of Psychotherapy, 4, 127–34.

  50. Kernberg, O.F. (1981). Structural interviewing. Psychiatric Clinics of North America, 4, 169–95.

  51. Malan, D.H. (1980). Criteria for selection. In Short-term dynamic psychotherapy (ed. H. Davanloo), pp. 169–89. Aronson, New York.

  52. Rosenfeld, H. (1952). Transference phenomena and transference analysis in an acute catatonic schizophrenic patient. International Journal of Psychoanalysis, 33, 457–64.

  53. Sinason, V. (1992). Mental handicap and the human condition. Free Association Books, London.

  54. Moran, G., Fonagy, P., Kurtz, A., Bolton, A., and Brook, C. (1991). A controlled study of the psychoanalytic treatment of brittle diabetes. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 926–35.

  55. Orlinsky, D.E., Grawe, K., and Parks, B.K. (1994). Process and outcome in psychotherapy. In Handbook of psychotherapy and behaviour change (ed. A.E. Bergin and S.L. Garfield), pp. 270–378. Wiley, New York.

  56. Holmes, J. (1995). How I assess for psychoanalytic psychotherapy. In The art and science of assessment in psychotherapy (ed. C. Mace), pp. 25–48. Routledge, London.

  57. Fonagy, P., Leigh, T., Steele, M., et al. (1996). The relation of attachment status, psychiatric classification, and response to psychotherapy. Journal of Consulting and Clinical Psychology, 64, 22–31.

  58. Sandler, J., Dare, C., and Holder, A. (1992). The patient and the analyst (2nd edn). Karnac, London.

  59. Limentani, A. (1972). The assessment of analysability: a major hazard in selection for psychoanalysis. International Journal of Psychoanalysis, 53, 351–61.

  60. Clarkin, J.F., Kernberg, O.F., and Yeomans, F. (1999). Transference-focused psychotherapy for borderline personality disorder patients. Guilford Press, New York.

  61. Winnicott, D.W. (1965). The maturational process and the facilitating environment. Hogarth Press, London.

  62. Feldman, M. (1993). The dynamics of reassurance. International Journal of Psychoanalysis, 74, 275–85.

  63. Sandler, J. and Sandler, A.-M. (1994). Theoretical and technical comments on regression and anti-regression. International Journal of Psychoanalysis, 75, 431–9.

  64. Balint, M. (1949). On the termination of analysis. International Journal of Psychoanalysis, 31, 196–9.

  65. Rosenfeld, H. (1975). Negative therapeutic reaction. In Tactics and techniques in psychoanalytic therapy, Vol. 2 (ed. P.L. Giovacchini), pp. 217–28. Hogarth Press, London.

  66. Kernberg, O.F. (1984). Severe personality disorders: psychotherapeutic strategies. Yale University Press, New Haven, CT.

  67. Spence, D.P. (1982). Narrative truth and historical truth. Meaning and interpretation in psychoanalysis. Norton, New York.

  68. Cavell, M. (1994). The psychoanalytic mind. Harvard University Press, Cambridge, MA.

  69. Strachey, J. (1934). The nature of the therapeutic action of psychoanalysis. International Journal of Psychoanalysis, 50, 275–92.

  70. Greenson, R.R. (1967). The technique and practice of psychoanalysis. International Universities Press, New York.

  71. Bowlby, J. (1977). The making and breaking of affectional bonds. II: Some principles of psychotherapy. British Journal of Psychiatry, 130, 421–31.

  72. Fonagy, P. and Target, M. (1996). Playing with reality: I. Theory of mind and the normal development of psychic reality. International Journal of Psychoanalysis, 77, 217–33.

  73. Freud, S. (1912). Recommendations to physicians practising psychoanalysis. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 12 (ed. J. Strachey), pp. 109–120. Hogarth Press, London.

  74. Heimann, P. (1950). On countertransference. International Journal of Psychoanalysis, 31, 81–4.

  75. Renik, O. (1993). Analytic interaction: conceptualizing technique in the light of the analyst's irreducable subjectivity. Psychoanalytic Quarterly, 62, 553–71.

  76. Racker, H. (1968). Transference and countertransference. International Universities Press, New York.

  77. King, P. (1978). Affective response of the analyst to the patient's communications. International Journal of Psychoanalysis, 59, 329–34.

  78. Sandler, J. (1993). Communication from patient to analyst: not everything is projective identification. British Psychoanalytical Society Bulletin, 29, 8–16.

  79. Beebe, B., Lachmann, F., and Jaffe, J. (1997). Mother–infant interaction structures and presymbolic self and object representations. Psychoanalytic Dialogues, 7, 113–82.

  80. Fónagy, I. and Fonagy, P. (1995). Communication with pretend actions in language, literature and psychoanalysis. Psychoanalysis and Contemporary Thought, 18, 363–418.

  81. Winnicott, D.W. (1949). Hate in the countertransference. International Journal of Psychoanalysis, 30, 69–75.

  82. Menninger, K. (1958). Theory of psychoanalytic technique. Basic Books, New York.

  83. Blum, H.P. (1989). The concept of termination and the evolution of psychoanalytic thought. Annual Meeting of the American Psychoanalytic Association (1987, Montreal, Canada). Journal of the American Psychoanalytic Association, 37, 275–95.

  84. Hoffa, W. (1950). Three psychological criteria for the termination of treatment. International Journal of Psychoanalysis, 31, 194–5.

  85. Kohut, H. (1977). The restoration of the self. International Universities Press, New York.

  86. Steiner, J. (1993). Psychic retreats: pathological organisations in psychotic, neurotic and borderline patients. Routledge, London.

  87. O'Shaughnessy, E. (1992). Enclaves and excursions. International Journal of Psychoanalysis, 73, 603–11.

  88. Symington, N. (1983). The analyst's act of freedom as agent of therapeutic change. International Review of Psychoanalysis, 10, 783–92.

  89. Klein, M. (1950). On the criteria for the termination of a psychoanalysis. International Journal of Psychoanalysis, 31, 78–80.

  90. Payne, S. (1950). Short communication on criteria for terminating analysis. International Journal of Psychoanalysis, 31, 205.

  91. Pedder, J. (1988). Termination reconsidered. International Journal of Psychoanalysis, 69, 495–505.

  92. Fonagy, P., Kächele, H., Krause, R., Jones, E., Perron, R., and Lopez, L. (1999). An open door review of outcome studies in psychoanalysis. International Psychoanalytical Association, London.

  93. Lazar, S.G. (ed.) (1997). Extended dynamic psychotherapy: making the case in an era of managed care. Analytic Press, Hillsdale, NJ.

  94. Bachrach, H.M., Galatzer-Levy, R., Skolnikoff, A., and Waldron, S.J. (1991). On the efficacy of psychoanalysis. Journal of the American Psychoanalytic Association, 39, 871–916.

  95. Teufel, R. and Volk, W. (1988). Erfolg und Indikation stationärer psychotherapeutischer Langzeittherapie. In Bio-psycho-soziale Medizin (ed. W. Ehlers, H.C. Traue, and D. Czogalik), pp. 331–46. Springer-PSZ Drucke, Berlin.

  96. Bachrach, H.M., Weber, J.J., and Murray, S. (1985). Factors associated with the outcome of psychoanalysis. Report of the Columbia Psychoanalytic Research Center (IV). International Review of Psychoanalysis, 12, 379–89.

  97. Erle, J. and Goldberg, D. (1984). Observations on assessment of analyzability by experienced analysts. Journal of the American Psychoanalytic Association, 32, 715–37.

  98. Heinicke, C.M. and Ramsey-Klee, D.M. (1986). Outcome of child psychotherapy as a function of frequency of sessions. Journal of the American Academy of Child Psychiatry, 25, 247–53.

  99. Sandell, R., Blomberg, J., Lazar, A., Carlsson, J., Schubert, J., and Broberg, J. (1997). Findings of the Stockholm Outcome of Psychotherapy and Psychoanalysis Project (STOPPP). Paper presented at the Annual Meeting of the Society for Psychotherapy Research, Geilo, Norway.

  100. Dührssen, A. (1962). Katamnestische Ergebnisse bei 1004 Patienten nach analytischer Psychotherapie. Zeitschrift fur Psychosomatische Medizin und Psychoanalyse, 8, 94–113.

  101. Breyer, F., Heinzel, R., and Klein, T. (1997). Kosten und Nutzen ambulanter Psychoanalyse in Deutschland. Gesundheitsökonomie und Qualitätsmanagement, 2, 59–73.

  102. Rudolf, G. (1991). Free University of Berlin: Berlin Psychotherapy Study. In Psychotherapy research. an international review of programmatic studies (ed. L. Beutler and M. Crago). American Psychological Association, Washington, DC.

  103. Monsen, J., Odland, T., Faugli, A., Daae, E., and Eilersten, D.E. (1995). Personality disorders and psychosocial changes after intensive psychotherapy: a prospective follow-up study of an outpatient psychotherapy project, 5 years after the end of treatment. Scandinavian Journal of Psychology, 36, 256–68.

  104. Stevenson, J. and Meares, R. (1992). An outcome study of psychotherapy for patients with borderline personality disorder. American Journal of Psychiatry, 149, 358–62.

  105. Fonagy, P. and Moran, G.S. (1991). Studies of the efficacy of child psychoanalysis. Journal of Consulting and Clinical Psychology, 58, 684–95.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.6 Group methods in adult psychiatry

6.3 Psychological treatments

6.3.6 Group methods in adult psychiatry

Malcolm Pines and John Schlapobersky

Introduction
Basic methods and applications
 | Basic methods
Basic methods and their applications
A Brief history of group psychotherapy
 | Early beginnings
 | First World War
 | Developments between the two world wars
 | Second World War
 | Postwar period
Principal models of psychodynamic group therapy
 | The therapist
 | Structure process and content the dynamic elements of a group
The dynamic life of groups
 | Group development theory
 | The language of the group
 | Leadership
 | The dynamics of change
Basic clinical issues
 | Dynamic administration
 | Managing the structure setting and time boundaries
 | Fostering the rapeutic norms and a culture of enquiry
 | Guidelines for intervention
Groups for special populations
 | Medically ill
 | Chronic mentally ill
 | Borderline personality disorders
 | Forensic groups
 | Trauma
 | Couples groups
 | Elderly people
 | Brief therapy
Research and evaluation
 | Outcome research
 | Process research
Conclusion: planning a service
Chapter References

Introduction

It is a well-established principle in medical practice that patients' autonomy and self-regard are enhanced if the clinician does nothing for them that they can do for themselves. This principle underlies the philosophy of community care and is found again in group therapy where the ‘community' is called into the consulting room and, with the therapist, becomes the therapeutic agent. The therapist's first challenge is to assemble a group of people who can contribute to a commonly held resource from which they can each derive benefits. The second challenge is to do nothing for them, in the context of the group, that they can do for themselves and one another. Today group therapy is one of the most widely practised treatment methods in psychiatry with an extensive literature.

In this chapter we first provide a simple classification of the different methods and applications, and a historical overview of their evolution this century. We discuss the main theoretical models, explore the dynamic life of therapy groups, and consider some of the key clinical issues facing practitioners, their applications to a range of patient populations and settings, and their evaluation and justification. In conclusion, we consider the planning of group services and the training of their practitioners.

It has been clearly demonstrated that group psychotherapy is effective. Some 700 studies spanning the past two decades have shown that the group format consistently produced positive effects with diverse disorders and treatment models.(1) These show that both individual and group psychotherapy will produce much the same results. Importantly, for group therapy to be effective it has to utilize those therapeutic factors originally laid out by Foulkes and later by Yalom—the group has to be the primary focus of therapy, patients need to be well selected, and therapists need to be adequately trained. The chapter will address these questions of focus, selection, and training.

Brown and Pedder's Introduction to Psychotherapy(2) sets group therapy in context. Stock Whittaker's introduction, Using Groups To Help People,(3) and Aveline and Dryden's Group Therapy in Britain Today(4) give a good general overview of past United Kingdom practice. A recent introduction by Barnes et al.(5) and the Workbook of Group-analytic Interventions(6) introduce the group-analytical approach. The range of other books in the International Library of Group Analysis and the journals Group Analysis and International Journal of Group Psychotherapy give access to the many specialist applications discussed here. Although the two authors of this chapter are both group analysts, we have set out to provide a full account of the range of applications, methods, and models in current group work practice.

Basic methods and applications

Basic methods

In Fig. 1 we have used two simple factors—therapeutic goals and group leadership—to provide a simple classification of the many different methods in use.

Fig. 1 A simple classification of group methods

Therapeutic goals

Groups will be more or less specific in their therapeutic goals. For example, those catering for a homogeneous population with a commonly defined problem whose solution provides the basis for entry to the group, such as overcoming drink or drug dependence, are classified here with specific goals. Groups that provide group-analytic or psychoanalytic psychotherapy, whether run according to the interpersonal, Tavistock or group-analytic models, are classified here with non-specific goals. There is a wide range of variation between these extremes and within each of these psychodynamic models.

Leadership

The more directed the group experience is by the leader, the more prominent he or she becomes as the group's ‘model object'. The less directed the group experience is by the leader, the more scope there is for the emergence of unconscious dynamics and for attention to transference and countertransference. In this case therapy progresses through the development of relationships. The higher the relative level of leadership activity, the more likely it is that group members are being offered a technique or skill in the setting of a group. The lower this level, the stronger will be the relational content of the therapy in which the therapist's principal skills have to do with fostering relationships rather than advancing on them with ‘a method'.

Using these two basic indicators—specificity of goals and levels of leadership activity—the four quadrants in Fig. 1 provide a simple way of ‘placing' the different group therapies.

Goal-specific therapy with a high level of leader activity: quadrant 1

In many drug and alcohol dependency regimes, participants are required to fulfil obligations tied to each stage of treatment in a structured programme. They move forward when stage-specific obligations are fulfilled. As the novice moves up he or she becomes a trainer to the newcomers with the therapist(s) directing the process in active terms. Cognitive therapy given in a group setting uses the group as an assembly who learn from and discuss with the expert. Dependency on a shared and valued leader and attention to group dynamics amplify the learning and some group cohesion develops, but this is not the primary focus of the therapy.

Goal-directed therapy with lower level of leader activity: quadrant 2

Problem-solving or psychoeducational groups for homogeneous populations, such as those set up for eating disorders or offenders, which are run along analytic lines, can be placed in this category. Although there are clear and directed goals, the leader's level of activity is confined to facilitating, linking, or enabling, followed by analysis and interpretation. Group discussion and cohesion amplify the affective experience and enhance the learning.

Non-specific goals with high level of leader activity: quadrant 3

In psychodrama groups, leadership is explicitly vested in the psychodrama director. The needs and goals of group members are diffuse and often diverse, and, in psychiatric practice, will have to do with relief from mental suffering. The psychodrama director can draw on many techniques. Affective arousal can be high, and so the power of sharing through discussion, and through the sympathy and empathy of group members towards one another, become powerful therapeutic tools. Strong conflict arousal and its subsequent resolution is similarly therapeutic.

Systems-centred therapy (as developed by Agazarian(7)) similarly provides a high level of leadership activity for groups that have non-specific goals. Short-term dynamic groups are frequently constituted with non-specific goals, but are run over 10 or 20 sessions by leaders who maintain a high level of involvement and direction, often demarcated according to the different stages of the group's progress.

Non-specific goals with low level of leader activity: quadrant 4

The goals of group-analytic or psychoanalytic group therapy are most frequently diffuse and non-specific, involving relief from symptoms and other forms of suffering, personal growth, and psychological change. Three main schools are considered in this chapter—interpersonal (Yalom and colleagues), Tavistock (Bion or group-as-a-whole), and group-analytic. They share non-specific goals and have low levels of leader activity, but differ from one another in how the leadership role and function are understood and discharged. They share assumptions about the importance of unconscious individual and group dynamics and look to the group for its transformational potential. Their differences affect the way in which transference and countertransference are understood and worked with. A comparative appraisal of these models is given later in this chapter.

Basic methods and their applications

We now provide a more detailed overview of the current field, extending the picture by taking full account of the client categories, context, and setting in which the methods are applied. We also offer a brief set of training requirements for practitioners in each of the methods groups discussed.

The field can be divided between five basic methods: activity, supportive, problem-solving, psychoeducational, and psychodynamic. The first three methods are goal-specific, as indicated by their descriptions, the fourth is less specific, and the fifth is a non-directive analytic psychotherapy. In supportive and problem-solving groups therapeutic leadership may or may not be highly directed, depending on the approach. Activity and psychoeducational groups will inevitably have a high level of directed group leadership, whilst psychodynamic groups have a much lower level of directed group leadership. All five methods rely on the same basic procedures—the selection and grouping of a number of people seeking help who have regular meetings together with one or more well-trained therapist(s).

Activity groups

The most vulnerable and disturbed patients can be placed in therapy groups defined by an activity, such as exercise or cooking, that provides a convening function. They can then be used to create conditions for a wide range of secondary functions that foster affiliations, develop social skills, address unspoken anxieties, and express troubling emotions. Occupational therapists and nurses using art media or other socially syntonic activities like gardening or hairdressing have been developing a wide range of group services in both acute and rehabilitation psychiatry for many years.(8) The approach has been used in many other settings including medical rehabilitation, rehabilitation with refugees, social work, and fostering and adoption programmes. Groups that keep the original activity as their primary focus, working with art media for example, need to be differentiated from those which use such media to develop an analytic focus on psychological work. The arts psychotherapies belong to this latter group. They have non-specific therapeutic goals and may, as in the case of music therapy, have a high level of leadership activity or, in the case of art therapy, have a low level of leadership activity.(9)

Whilst therapists do not engage in the uncovering and exploration of unconscious dynamics, they will need leadership abilities and capabilities in the organization of group activities, and should have a basic understanding of psychopathology and group dynamics.

Supportive groups

Supportive groups function as a form of social support providing containment, the improvement of social skills, and the enhancement of participants' capacities for social adaptation. They aim to reduce the deleterious effects of social isolation, bring people out of withdrawal into a social context, and provide opportunities for problem sharing. They cater for patient populations with long-standing personality disorders not open to uncovering exploration, for those with chronic mental and physical illness,(10) for those with physical mental handicap and mental retardation (learning disability), and for carers of those with any of these problems. They will often allow a certain amount of psychoeducation, with the group leader influencing members' attitudes as in the case, for example, of a group for young sexually active adults with mental retardation who might receive guidance on contraception.

Whilst therapists do not engage in the uncovering and exploration of unconscious dynamics, they will need leadership abilities and capabilities in the organization of group activities, and should have a basic understanding of psychopathology and group dynamics.

Problem-solving groups

Group therapy is provided for a set of referral criteria to resolve a defined and sometimes circumscribed problem. Alcoholics Anonymous, Alanon, Gamblers Anonymous, and groups for people with poor impulse control, eating disorders, or other habitual problems, such as smoking, are a few of the examples.(11) These groups can take on many of the features of long-term support groups in that they offer ego-supportive and adaptive resources, providing an extended service for monitoring by the patient or by professionals without necessarily committing members to the deeper and more radical analytic work entailed by a psychodynamic group. In many cases the problem-solving focus provides a convening frame by which to engage a population who are soon drawn into psychodynamic work that sees them through profound changes. Many of the groups run by clinicians in primary hospital care—occupational therapists, nurses, doctors, and psychologists—take this form. The Group Work Programme at the Medical Foundation for Victims of Torture in London is another example (this is discussed further below).

Where they cater for the more severely disturbed, staff will need to be well trained in one of the core professions. They will need leadership abilities and capabilities in the organization of group activities, and they should have a basic understanding of psychopathology and be sufficiently well trained to explore the dynamic group issues that lead from the problem back to the personality structure of their membership. If therapeutic goals involve major changes in personality and social functioning, this will involve the uncovering and exploration of unconscious dynamics.

Psychoeducational groups

The original groups for servicemen with war neurosis at Northfield took the form of psychoeducational groups in which people were given the role of students of their disorders rather than seen as ‘sick' (see below). Patients become open to new information and better able to unlearn maladaptive attitudes about the nature of their disorder. This more cognitive approach can be applied in homogeneous problem-solving groups. Information can be provided through lectures, discussions, and suitable reading material. There are different ways of lowering anxiety and uncovering maladaptive and inappropriate attitudes towards such problems such as anxiety states, phobias and obsessions, and psychosomatic disorders. Many of the groups run for those with serious physical illness (see below) take this form. There is often a major psychoeducational component in support groups—for example, those for people with chronic mental illness who can be helped to understand and cope with delusions, hallucinations, and the stigma of illness.(10,12)

Staff will need leadership abilities, capabilities in the organization of group activities, and a basic understanding of psychopathology, and will need to be sufficiently well trained in their chosen problem area to be able to relate its educational focus to thematic group issues. If therapeutic goals involve major changes in personality and social functioning, this will require the uncovering and exploration of unconscious dynamics.

Psychodynamic groups

There are supportive, problem-solving, and psychoeducational components in all psychodynamic groups, but the description ‘psychodynamic' is reserved for those in which the declared goal is lasting personal change through a non-directive free-associative therapy. The range of different group contexts is so varied that, at first sight, they might appear to have little in common. But there will be common principles in offering therapy to a group of people in an inpatient unit recovering from psychosis and meeting thrice weekly, those in a secure unit for violent offenders meeting once weekly, and those, including mental health trainees, attending a group in private practice once or twice weekly.

All those attending will have been chosen by the therapist(s). They will themselves have chosen to participate and will be expected to justify their continuing place in the group by reliable attendance. The work will be governed by a psychotherapeutic contract of one kind or another in which confidentiality and other boundaries will be clear. Some clinicians establish a therapeutic alliance with individual members prior to the group's commencement, whilst others regard this as part of the group's task only after it is established. There will be some agreed parameters about the duration and time boundaries of the group and about its membership and composition. Groups may have a mixed heterogeneous membership or a homogeneous one, they may have a fixed time limit or be ongoing, and they may have a fixed composition or, if ongoing, therapists may arrange for individuals to leave the group at the conclusion of their therapy and allocate their places to newcomers. These are called slow-open groups; they meet once or twice weekly, and account for most private group psychotherapy.

Within these parameters therapy is born out of ordinary language in the free exchange of a group's members and occupies the cultural domain of all shared conversational experience in which people struggle with meaning—in congregational life, in the confessional, in theatre, narrative, or poetry.(13,14)

Staff will need to be trained to the level already described. They will need good leadership ability and, capabilities in the organization of group activities, and a good understanding of psychopathology. Beyond these requirements, therapeutic goals will involve major changes in personality and social functioning involving the uncovering and exploration of unconscious dynamics. So staff will need access to a range of specialized training opportunities which should provide psychodynamic theory, clinical supervision, and, ideally, some opportunity for the practitioners' own personal development. These issues are discussed more fully later in this chapter.

A brief history of group psychotherapy

Early beginnings

Group psychotherapy began at the turn of the century when Joseph Pratt, a Boston physician, recognized the positive effects of bringing together patients with tuberculosis who did not have access to sanitoria. Their recovery required strict hygienic regimes in their impoverished homes. Using regular group meetings he educated his patients as to how to combat the disease, and he became the central idealized figure as they shared him with each other.(15) Other innovative psychiatrists also influenced regimes in mental hospitals through inspirational and educational methods. Cody Marsh, a psychiatrist related to Buffalo Bill Cody, even included tap dancing classes in his hospital, developing his regime under the adage, ‘By the crowd they have been broken; by the crowd they shall be healed'.(16) The role of the charismatic leader and the dynamics of group leadership was later elucidated by Freud(17) and then applied by Redl to groups in educational settings.(18)

First World War

In all countries party to the First World War, psychologically informed clinicians had extensive experience of the treatment of traumatized soldiers. Their experience was taken forward in a variety of different ways. Three of the most important influences share a date of inception in 1920:

  • in Austria, Freud's transfer of the concept of trauma from physical medicine to psychiatry
  • in Germany, Goldstein's new understanding of the systemic relationship between individual and group
  • in London, the provision of psychotherapy as a public service.

Freud applied the concept of trauma, derived from physical medicine, to mental states and created a psychoanalytic framework for the treatment of shell-shock which was to later be applied extensively to other traumas.(19) In Germany, Kurt Goldstein, a neurologist, undertook the rehabilitation of brain-injured soldiers in a hostel run as a therapeutic community. His assistant, S.H. Foulkes, was inspired by Goldstein's dynamic psychoneurology which described how the central nervous system functions as a dynamic system. The whole can adjust to and then compensate for the functional disturbance caused by local damage.(20) Group psychotherapy was later to see Foulkes transpose these ideas from their origins to a social and interpersonal matrix of relationships.(21) In London, Crichton-Miller and his colleagues founded the Tavistock Clinic. Influenced by Freud and Rivers, a psychiatrist also trained in anthropology whose wartime experience is the subject of a celebrated series of novels and now a film, they set out to provide psychotherapy as a public service.(22)

Developments between the two World Wars

In Germany the Frankfurt Institute was established to develop and apply the shared findings of psychoanalysis and sociology. They began constructing a social view of psychoanalytic theory and practice which, interrupted by the Nazi purge of Jews, psychoanalysts, and Marxists, was continued by their staff elsewhere in Europe and the United States, and led to many of the developments described later in this chapter.(23)

In the United States, Trigant Burrow, the pioneer amongst psychoanalysts to turn attention to group dynamics, developed group psychoanalysis in the 1920s. He worked intensively with small groups, studied group tensions in communal living, and opened up a new psychological vision. For this he was rejected by both Freud and the American psychoanalytic establishment. He learned that group conflicts and tensions do not result from the actions of individuals but originate in and affect the whole group.(24) This began the paradigm shift that led to a vision of the group as a whole.(25) It was to undergo further development after the Second World War, enabling later workers to recognize the dynamics of groups and institutions and leading to the therapeutic community concept and practice.(26)

Second World War

In Britain and the United States during the Second World War, an appreciation of group psychology led to a wide range of innovations, the most important of which included the following:

  • the use of group methods for selection and allocation of work responsibilities
  • studies of group morale
  • the integration of psychiatric knowledge in the management of large groups through the role of the command psychiatrist
  • the treatment of acute and prolonged battle stress and rehabilitation of returned prisoners of war.

Clinicians used the opportunities created within army psychiatry to apply methods developed in the prewar years.(27) Brigadier J.R. Rees, Director of the Tavistock Clinic in the 1930s, largely created this opportunity in the British Army. His Tavistock colleagues formed an ‘invisible college' and were responsible for signal achievements in the advances in selection and treatment.(28)

Foremost amongst these was Northfield, the military hospital near Birmingham where S.H. Foulkes was a senior medical officer.(29,30) He had been amongst the group of refugee clinicians admitted to the United Kingdom from Nazi Germany and was both a psychiatrist and a psychoanalyst. He brought with him from the Frankfurt Institute the revised understanding of Freudian theory that was also to prove influential in the United States. In the New School for Social Research, New York, and in the work of neo-Freudians, like Erich Fromm and Frieda Fromm-Reichman, and social theorists like Adorno, Marcuse, and Norbert Elias, psychoanalysis and Marxist theory were brought into a new creative relationship.(31) In the United Kingdom Foulkes first developed his approach to group therapy in Exeter before the Second World War and was able to apply it successfully on a large scale to the treatment of war neuroses at Northfield. Kennard gives a full account of these developments in Chapter 6.3.9.

Postwar period

Group psychotherapy moved from inspirational and didactic models to psychodynamic and analytic models in the postwar period.

United Kingdom
The group-analytic tradition

Based at the Maudsley Hospital after the Second World War, Foulkes gathered about him a small group of clinicians and others who developed his ideas and practices. Drawing on the ideas of Trigant Burrows, they called it group analysis and later established the Group-Analytic Society. Generations of clinicians went on to work or train with him at the Maudsley and elsewhere. His first book written in the heat of the Northfield experience, outlined the basics of his approach.(32) A later text, written with James Anthony, has been in continuous publication ever since and remains one of the most widely read in the field.(33) Other publications followed and, with one of this paper's authors (MP) and other colleagues, training courses were established which lead to the founding of the Institutes of Group Analysis and Family Therapy, the Association of Family Therapists, and the Association of Therapeutic Communities.(34) There are now training courses in group analysis in many centres in the United Kingdom and continental Europe. The journal Foulkes established, Group Analysis, continues as the major publication in European group psychotherapy, there are regular European symposia, and increasing representation of and respect for group analysis at international conferences. Group-analytic psychotherapy has undergone clinical evaluation by a number of clinicians.(35,36,37) The ‘Tavistock' approach

This approach originates in the work of Bion, Ezriel, Sutherland, and their colleagues. It shares with group analysis an interest in the underlying pattern of object relations in groups but, under the influence of Bion—its major exponent—his basic assumption theory is applied to the exclusion of almost everything else. Bion's monograph(38) was his only publication on groups and marked the end of his interest in the subject. The approach has been especially influential in staff training and consultancy which, given the slender theoretical foundations on which it rests, suggests a wide responsiveness in the field to basic assumption theory. The approach has undergone further development in the United States, where it is often referred to as group-as-a-whole. When employed as a therapy it can overlook the individuality of a group's members, disturbing some patients whose experience of the group situation can repeat early developmental traumas of neglect and misunderstanding by caretakers. Malan's study of effectiveness(39) raised serious questions about the model's efficacy in its clinical applications, but its training applications continue to influence the field.

United States
Early pioneers

Jacob Moreno was the innovator of group psychodrama, a pioneer form of group psychotherapy.(40) He also introduced sociometry, a scientific method for the study of group affiliations and conflicts, which is widely accepted and used by social psychologists. Slavson was an educationalist of psychoanalytic persuasion who became the central figure in the early development of group psychotherapy. His clinical influence, particularly with groups for the parents of children in difficulty, and his focus on the dynamics of projection in groups has been of lasting importance.(41,42) His organizational efforts led to the formation of the American Group Psychotherapy Association. Alexander Wolf and Emanuel Schwartz began to apply psychoanalytic ideas to group psychotherapy in the late 1930s.(43,44) In their approach, people underwent individual psychotherapy in the setting of a group, a kind of parallel process alongside their fellow patients, with attention focused on the transferential relationship between each individual and their therapist. The approach has been of lasting importance in creating a clinical framework for combining individual and group therapy. Foulkes' criticism at the time was that the approach overlooked any systematic use of group-specific process. In contrast with their ‘psychotherapy in the group' he offered group analysis as a clinical alternative, describing it as ‘psychotherapy by the group'.

Irving Yalom

Yalom's interpersonal approach was influenced by the interpersonal psychotherapy of Sullivan and Frank. His Theory and Practice of Group Psychotherapy was the first systematic account of groups informed by research and remains one of the most influential books in the field.(45,46) Bloch and Crouch(47) have extended this work. Yalom's later text on inpatient group psychotherapy(48) systematized group work in that setting.

The contemporary field

There are many centres of excellence, a wide range of methods and models, and an empirical base grounded in research.(1,49,50) The most useful single text is that by Rutan and Stone.(51) Collections by Kaplan and Sadock(52) and by Alonso and Swiller(53) cover the field. Psychoanalytic models have a rich diversity of theory with contributions from object relations, self-psychology, and social systems theory.(54,55) The Modern Group movement is among the most innovative, beginning with a classic text by Spotnitz(56) and developing through an active training programme, a journal (The Modern Group), and publications by Ormont(57) and others.

Continental Europe

Group methods have played an active part in the reconstruction of mental health services throughout Europe in the postwar period. Distinctive approaches are emerging. Those in Germany include psychosomatic practice(58) and the Gottingen model.(59) The journal of the Heidelberg Institute of Group Analysis gives access to a vigorous field. A major research study, based in Germany, is in progress in which therapists throughout Europe are taking part and which aims to provide a detailed evaluation of group therapy, its patients, and its therapists.(60) Other distinctive developments include those in Italy(61) and original training models such as those in Greece(62) and Norway.(63)

Principal models of psychodynamic group therapy

The therapist

Training and qualifications

The therapist is responsible to the group, and to the institution in which it is set, for achieving and maintaining professional competence, and he or she should have a level of training appropriate to the task. A formal qualification in psychotherapy is the ideal training. This will have included theory, personal therapy for the therapist, and clinical supervision. Mental health professionals from all disciplines make an active contribution to a rich and diverse service with the training requirements of theory and supervision arranged at their workplace. The opportunity to run a group is provided in most psychiatric and psychology training programmes. Many centres and training institutions offer training in group methods, and several are wholly committed to the training of group therapists who have their own professional associations in the United Kingdom and internationally, some of which are recognized by the National Health Service and other employing bodies. Private once- or twice-weekly analytic groups are now regarded by many mental health professionals as the therapy of choice for their personal development.

Making a beginning

The establishment of a group begins as a management task in the definition of its goals, recruitment of its members, protection of its setting, venue, and timetable, and the maintenance of its ongoing life. It evolves as a therapeutic task in which the therapist is responsible for maintaining a therapeutic attitude to the individual members and to the group as a whole. Powerful affects and attitudes will be directed towards the therapist, which he or she will monitor and transform into verbal and non-verbal therapeutic responses (Table 1).

Table 1 Requirements for therapeutic competence

The therapeutic rationale will allow the therapist to be discriminating and consistent about interventions of various kinds during the life of the group. What follows is an orientation, based on the dynamic elements of structure, process, and content, to the three main models used in the United Kingdom.

Structure, process, and content: the dynamic elements of a group

Regardless of the therapist's method, people usually start in groups with a form of serial monologue. Out of this arise the capacities to talk and to listen which are often undeveloped or even non-existent at the outset of therapy but which are its core constituents. From talking and listening comes self-disclosure, and out of this emerges identification which, in due course, leads to dialogue and differentiation. Therefore the conductor must give a place to monologue whilst, at the same time, cultivating dialogue—the exchange between members or subgroups—and ultimately promoting discourse, defined here as the free interaction of participants in the flexible and complex exchange that distinguishes the communication of a group.

Structure describes the more enduring aspects of any group's make-up—the ‘architecture' of its interpersonal relations conceptualized first in terms of the setting and its boundaries, and then conceptualized in the bond between each individual, the therapist(s), and the group as a whole. Process describes the fluid and dynamic fluctuations of emotion and experience, the business of relating and communicating, the changes of association, and intermember responses. The content of a group's exchange is in its visible and audible events, in the narrative line and dramatic content of people's encounters, the topics raised, their thematic development, and the extent to which they are explored or avoided.

As Fig. 2 illustrates, each of these three dynamic elements has a determining influence on each of the others. A group in which there was, for example, a problem caused by the institution's failure to honour its commitment to provide reliable space for regular meetings would have a serious structural problem which would put the therapist under pressure over its boundaries. Intrusion, relocation, or a conflict over space, evident to the membership, might emerge in the content of the members' associations as they talked about shared past experience. It would be the therapist's responibility to make a judgement about whether to direct the process towards some recognition of the connection between past and present anxieties by making an interpretation. This might be called for. On the other hand, some transparent indication to the group that the therapist would be able to protect their space, i.e. evidence of a reassuring structural change, might be more appropriate.

Fig. 2 The dynamic elements of a group

Interpersonal, Tavistock, and group-analytic models: overview

In the interpersonal school, intragroup interactions, including those between individuals and the leader, are taken in their totality but without the structural differentiation of the leader as an entirely different ‘sort' of person to the others. In the Tavistock model, a two-body psychology is used to analyse the interchange between two principal parties—the leader and the group taken as a whole. The therapist's principal role is in the analysis and interpretation of defences against primitive anxieties (or basic assumptions). The group-analytic model calls on elements of both foregoing models. Like the Tavistock it considers the leader as structurally different to other group members, but like the interpersonal model it encourages the leader to work in the group with individuals as well as with the group as a whole. A three-body psychology is used to understand the role of the leader, who is referred to here as the conductor. Therapy proceeds through the dynamic interaction of each individual, the conductor, and the group as a whole.

Interpersonal group therapy

The focus is on interpersonal learning as a primary mechanism of change. The group provides the antidote to maladaptive interpersonal beliefs and behaviours through feedback from others and encouragement to experiment with healthier behaviours, first within the group and then outside. The joint examination of intragroup transference reactions allows members to replace processes that have a historical origin in the ‘there and then'—the dynamic past—with those more appropriate to the ‘here and now'—the dynamic present. The approach emphasizes the educational opportunities of working in the here and now of the group. The therapist takes the responsibility for leading the group towards awareness of these interpersonal dynamics and their expressions. There is also greater therapist transparency than in other psychodynamic approaches, with the therapist modelling desired behaviours, sharing the reactions to events in the group directly, and being open to feedback from other group members (Fig. 3).

Fig. 3 The elements of an interpersonal group

As Fig. 3 indicates, interpersonal dynamics are kept at the forefront of members' attention by the therapist. This sets a pattern in which the content of members' discussions, and the process of their interactions, gives the group its agenda. The interpersonal approach places the therapist amongst other members of the group without giving him or her a distinctive structural identity and omits any formal demarcation for the boundaries of the group as a whole.

The model provided the early descriptive research on the phases of small groups, on the basis of which Yalom tabulated 11 ‘curative' factors in a group's life. Drawing on therapists' views and patients' reports and correlating a series of in-therapy variables with patient outcomes, he constructed the primary categories listed in Table 2.

Table 2 Yalom's curative factors

This construction has been very influential.(45) The dynamics of change and the further evaluation of these factors are discussed later in this chapter. Yalom's use of the term ‘cure' poses many problems when the goals of therapy are personal growth and change. He did much to address this deficiency, singling out the last of his ‘curative' factors, existential issues, for special treatment in a subsequent text.(64)

The Tavistock model

Bion's ideas have an explanatory power and a simplicity of application that continue to prove illuminating. In a group at any point in time, its culture and climate are governed by primitive unconscious anxieties that impede its capacities for rational work in which the person or representation of the leader plays a crucial part. The anxieties, organized into one of three categories referred to as basic assumptions, are dependency, fight or flight, and pairing. They affect the group as a whole, in which only one basic assumption is believed to be operative at any point in time. Bion saw basic assumptions as interfering with the ‘work group', the more rational higher-level functioning of the group and its members. The therapist's key task lies in understanding and interpreting the operative basic assumption to the whole group. The meaning of individuals' experience is subsumed by this understanding of the whole. This therapist-centred approach sees transference only as directed towards the therapist who represents authority. In dependency, the group tries to elicit protection through passive or dependent behaviour. In fight or flight they will attack the therapist or some other issue, or retreat and withdraw. In pairing they may create a group illusion that some magical form of rescue may arise from the dilemmas of group life through charged partnerships. Hopper(65) has introduced a fourth basic assumption that he calls massification/aggregation in which the defensive structures of groups or societies in crisis are thought to entail either a rigid fusion of identities excluding individuality, or extensive withdrawal preventing mutuality.

The two-body psychology used here enforces a series of clinical constraints that reduce the complexity of group interaction to a bipersonal exchange between the therapist and the group taken as a whole. As Fig. 4 illustrates, intragroup dynamics are considered only in their entirety for what they reveal about the unconscious state of the group as a whole, and for what they indicate about the nature of the group's relationship with the therapist. Figure 4 illustrates how the therapist stands outside the group in a stance that is not only neutral and dispassionate but also opaque and withholding of self.

Fig. 4 The elements of a Tavistock group

Ezriel, basing his work on Bion, developed a theory of common group tension.(66) He believed that at any given time the group would be caught up in a commonly shared conflict centred on the unconscious fear of catastrophe, what he called the dreaded state. People would avoid a state in the group, say one in which they talked about sad feelings, because of the unconscious fear that talking about sadness would lead to a dreaded state, in this case a depressive collapse. A group would be driven into unconscious defensive organization—the required state—to keep sadness at bay. For example, an extended period of manic humour (the required state) would help prevent the avoided state (sadness), which would in turn protect against the dreaded state. Interpretations would allow members to become increasingly aware of the underlying catastrophic fears and reduce their need for defensive organization.

Horwitz(67) calls Ezriel's approach ‘deductive' in that it relates individual's contributions only to the common group tension. He realized that this deductive approach was clinically unproductive and developed what he called an ‘inductive' method which is group-centred. Interventions are first addressed to individual members in the group. Only after working with patients individually does the therapist introduce a common theme that binds them together. Thus the therapist, as in the group-analytic model, works on a figure–ground basis in which individual contributions are valued and explored in their own right before they are contextualized in the life of the group as a whole.

Another approach, focal conflict theory, developed by Whitaker and Lieberman(68) is similar to that of Ezriel in providing the therapist with a conflict that becomes his point of emphasis, but it answers Horwitz's criticisms. In their account, underlying disturbing motives in group behaviour are acted against by unconscious restrictive solutions. The therapist, by focusing on such key conflicts, helps give members access to the unconscious anxieties and once these have been relieved they can construct more enabling solutions to the shared dilemmas of the group. The idea of focal conflicts, conceived of in these broader terms, has become an integral part of the group-analytic model.

The group-analytic model

Groups may begin with a relatively high level of leadership activity, referred to as dynamic administration, which is flexibly reduced with a decrescendo of responsibility as the group becomes the therapist and the leadership function is devolved upon its membership who become active co-therapists in each others' treatment. This approach integrates important aspects of the two preceding models but introduces a number of new elements. The therapist is encouraged to address the individual as well as the whole group and considers the more conscious and individual dynamics, as well as the unconscious and potentially destructive whole-group dynamics. The approach is guided by an integrated set of concepts relating structure, process, and content to one another, in which the group conductor works as both therapist and group member to foster and cultivate the ordinary language of shared conversational experience. At times he or she will take up the position of the group's manager, referred to as dynamic administration, and at other times will speak personally as one of its members. The most coherent single summary of the approach is that by Pines et al.(69)

The matrix

As Fig. 5 indicates, the conductor is inside and a part of the group, the structural elements of which provide a way of understanding the crucial links between each member, the conductor, and the group as a whole. The triangle by which the group's psychological objects are linked to each other illustrates one of the six corresponding patterns of connection. When replicated for each of the six members, the figure will produce a matrix of relational patterns, a complex relational field that will undergo change in terms of alliances, subgroups, and polarizations. This concept of the matrix is crucial in group-analytic theory and has been the subject of a large literature.(70,71) It allows us to accept that all events in a group will become part of an unconscious network that is intrapsychic, interpersonal, and transpersonal. The developing matrix creates the capacity to receive, contain, and eventually transform individuals' contributions, fostering integration at the individual level as it does so in the group as a whole.

Fig. 5 The elements of a group-analytic group

Free-floating discussion

Free-floating discussion is the group-analytic equivalent of free association. The term originates in Foulkes' own writing and describes a set of key clinical concepts in therapeutic practice that distinguish the group-analytic approach.(13) The language of the group is discussed later in this chapter.

Group-specific process

These processes, also mapped out originally by Foulkes, have been the subject of concentrated study by Pines(72) and by Agazarian and Peters.(73) The key concept of resonance describes the unconscious communication of emotion. The group provides its members with a wide field of meaning which is explored as they mirror one another's experience, find their emotions amplified by association with one another, and find condensed, sometimes highly aroused, cathartic experience, in moments charged with significance.

Content analysis

Foulkes also went on to provide crucial ideas about the four levels at which the content of the group's discussion can be analysed in the search for meaning.(13,74) In the Tavistock model this is the therapist's exclusive task, whereas in the group-analytic approach the interpretative contribution is regarded as only one amongst a number of others. The therapist's overall stance is to foster communication and educate the group's members about the dynamic links between the group's structure, the content of the discussion, and the form in which it takes place. Figure 6 illustrates the conductor's therapeutic role in relation to each of these dynamic elements.

Fig. 6 Structure, process, and content: the conductor's therapeutic map

The conductor as therapist and group member

At times of coherent experience, when people are close in the shared experience of a moment, or when there is an issue charged with meaning, the group-analytic approach comes into its own. The symbolic content of the discourse might evolve in the language content, the flux of interactions, or the attention given to an individual's problems. The conductor needs to be able to model this use of imaginative play, with images, associations, or exchanges, and then stand back to allow members to take the enquiry forward. Cox and Theilgaard(75) have demonstrated how images can safely hold experience too painful or brittle to tolerate much analysis. At this level a group might work to unpack the meaning of one of its members' dreams or to understand the timing of someone's joke in relation to a shared anxiety. People come to discover that, through imaginative enquiry, images can touch the depths before they stir the surface, giving access to profoundly felt and deeply hidden concerns. When used and played with in this way, symbolic construction—the mutative use of metaphor—provides the whole group with a vehicle for change.

The therapist's activity is summarized in Table 3.

Table 3 Therapist's activity

The dynamic life of groups

In the sections that follow we draw on our own group-analytic model to examine a range of clinical considerations and make them as relevant as possible to the widest range of practitioners, regardless of their model.

Group development theory

Many schemas have been proposed, usually derived from time-limited experiential and study groups, but some of these can provide a useful orientation.(76,77) Bennis and Shepard,(78) followed by Yalom,(45) have written about the initial stages of orientation involving a search for structure and goals, dependence on the leader, and concern with boundaries. The second stage is characterized by conflict, particularly over norms, authority, and control. The third stage is achieved with a high level of group coherence that allows for inter- and intrapersonal exploration. They acknowledge that the boundaries between phases are not clear and that a group never graduates permanently from any one phase.

In slow-open groups especially, this idea of discrete phases has its limits. The group-analytic approach provides a cyclic model in the course of which issues such as affect, intimacy, personal history, and change are understood and struggled with repeatedly. Focal themes in a group emerge, become dominant, and recede only to be returned to later in greater depth and detail. Thus a group understood in these terms struggles with developmental tasks rather than phases, in the course of which it is the individuals who enjoy growth, differentiation, and progressive change.

Developmental stages and thematic focus

Figure 7 provides a map of these developmental tasks conceived of as logical rather than sequential. The way in which one person comes into the group will be different to the arrival of another. The terms on which one person joins, as Fig. 7 indicates, will have a determining influence on each of the thematic stages that they pass through. For example, preoccupations about how someone came into the group—the terms of their engagement—might only be resolved when the person leaves perhaps 1, 3, or 5 years later, when they have to assess the outlook for their future as they look over the years spent in therapy. Figure 7 can be used as a thematic map for one person's journey through therapy or as a way of appraising the life-stage of the group as a whole.

Fig. 7 Developmental stages and thematic focus.

Early stages are dominated by the anxiety of being involved in a new situation and questions about other group members. Preoccupations are likely to be about boundary issues, confidentiality, and security. In the second stage those familiar with psychotherapy, or otherwise accustomed to talking about themselves, will be at an advantage. There will be a range of tensions about group norms and disclosures, reasons for joining, and discrepant levels of confidence about using the group. In the third stage members will defend against intimacy with one another and struggle with questions of trust, attachment, and affiliations. In the fourth stage, as members become increasingly able to trust the group with self-disclosure, observed changes might become manifest as self-exploration yields experience of individuation and differentiation. In the concluding stage people prepare for departure and find themselves comparing points of difference between changes achieved in the group and the state of their lives outside, generalizing from the arena of therapy to that of real life. Has therapy made a lasting difference? Will it be maintained outside?

Subgroups

Agazarian's system-centred approach(7) makes skilful use of functional ‘subgrouping'. She invites patients to identify to which polarity in the group they feel closer: dependency versus counterdependency, compliant versus hostile. Nominated subgroups can reduce the fears of isolation and rejection and make clearer the developmental stage of the group itself.

The language of the group

Foulkes suggested that ‘symptoms, in themselves autistic and unsuitable for sharing, exert, for this very reason, an increasing pressure upon the individual to express them'.(79) The group equips the person to transform the mute and inchoate language of symptoms into a socially understandable form of discourse. There is increasing interest in characterizing group phases in terms of the language that predominates, using theory from discourse analysis and the Foulksian concept of free-floating discussion.

It is possible to differentiate between three primary forms of speech that arise in the matrix of any group. At the most basic level, monologue—speaking alone (with or without an audience)—is a form of individual self-expression. At the next level, dialogue—a conversation between two people—is the form of communication that distinguishes a bipersonal exchange. And at the third level, discourse— the speech pattern of three or more people—allows the free interaction of all its participants in a flexible and complex exchange that distinguishes the communication of a group. These patterns of speech are universal cultural forms arising in all communication and are present in the life of every group, although in no set order. Monologue can be understood as a soliloquy, dialogue as the resolution of opposites or the search for intimacy, and discourse as the work of a chorus. The use of free-floating discussion allows a pattern of exchange to move freely between these different speech forms, each of which constitutes a distinctive type of communication. It is through this movement—from monologue through dialogue to discourse and back again—that the group-analytic method comes into its own, creating an arena in which the dialectic between the psyche and the social world helps to refashion both.(13)

Leadership

The group analyst works as both group member and therapist, beginning with dynamic administration, assuming an active role in a new group and allowing a decrescendo of his or her own role as the group gains authority. He or she is responsible for the location of disturbance in the group's process and for providing a balance between analytic and integrative forces whilst manifest content is translated into language that describes the unconscious. Transference is prominent, but the work is undertaken in the dynamic present. Foulkes' account, in the following passage,(80) of the conductor at work in a group stands in dramatic contrast to Freud's account of the psychoanalyst at work behind the couch:

He treats the group as adults on an equal level to his own and exerts an important influence by his own example ... representing and promoting reality, reason, tolerance, understanding, insight, catharsis, independence, frankness, and an open mind for new experiences. This happens by way of a living, corrective emotional experience.

Adapting Foulkes' ideas to clinical practice, Lipgar,(81) basing his account on that of Pines, describes leadership as the performance of functions which enable the group to adapt to the requirements of changing internal and external realities, which promote a sense of group cohesiveness and identity, which protect individuality while achieving group coherence and integrity, and which allow a range of achievements that can be shared.

This is particularly clear with the more disturbed narcissistic or borderline patients who bring to the group more primitive psychic structures and processes that put strain on the resources of other group members. Such patients can create turmoil, in which the leader's task is to maintain the responses of the group from a more mature level of psychic organization. By responding to part-object relationships and processes on the level of whole-object relations, more benign containing responses can be established. Progressively, these help to build up for the disturbed patient a more benign world of inner object relationships and processes.(82) More disturbed patients desperately seek attention in ways that are inappropriate and disruptive. This search for attention arises because the patient cannot establish a sense of connection between him- or herself and the processes of the group. Mirroring and resonance can steadily come to replace these isolated and fragmentary responses, allowing the patient to attain for the first time a coherent sense of self and a capacity to recognize the identity of others.

The dynamics of change

Yalom cited 11 ‘curative' factors responsible for change in groups. Foulkes believed there were four key group-specific factors: mirroring, exchange, social integration, and activation of the collective unconscious. Zinkin(83) has selected exchange for close analysis. Tschuschke and Dies(84) have identified five key factors that they could study empirically: cohesiveness, self-disclosure, feedback, interpersonal learning output, and family re-enactment. Their findings are discussed later in the section on research. Here we provide a general discussion of the forces that act for and against change in groups.

Binding forces: alliance, cohesion, and coherence

Group alliance has as its major focus the quality of the relationship that develops between each individual member and the therapist(s).(85,86) These alliances grow as each individual develops a transference relationship to the therapist and can feel that his or her own particular individual dynamics are recognized. Group cohesion used to be compared to the concept of therapeutic alliance in individual psychotherapy, but current research shows that alliance (defined as the affective bond that develops between each group member and the therapist) can be differentiated from group cohesion.

Group cohesion describes the member-to-member bonds and their attitudes and commitment to therapeutic work. These processes are, of course, interdependent and in combination provide optimal conditions for positive group process and outcome.(87)

Group coherence is a more evolved group state requiring but going beyond those factors of attraction and dependency that characterize cohesion. Pines(88) suggests that when a group moves through a climate of support and understanding so that it is able to recognize and work through conflict, it can achieve an underlying sense of containment based upon differentiation and understanding. At this stage the group becomes a more complex, self-evolving, and self-defining entity, capable of reaching higher levels of organization and deeper levels of exploration, acceptance, and understanding.

Corrective emotional experience

The concept was introduced by Alexander to describe the patient's recognition of discrepancies between present and past experience. Grotjahn, one of his colleagues, applied this to the group, describing it as ‘the corrective family experience':(89)

There is a built-in correction of the transference phenomena through the peer relationship in groups. An analyst is trained to let the transference neurosis to full bloom. Members of a group are neither trained nor willing to accept such projections....and will correct them. This is the basis of a corrective therapeutic family experience.

Oedipal, sibling, and pre-Oedipal constellations are activated in group therapy that can be worked through as the members play parts in each other's family scenarios.(90) The therapist's interpretation of the transference is set out in Fig. 6. The task of the therapist extends beyond this, to help the group as a whole to develop coherent norms of understanding and responsiveness that equip its members to go beyond the private preoccupations that might have brought them into therapy. Garland(91) calls this taking the non-problem seriously.

Resonance, mirroring, and other dynamic processes

Foulkes described the group as ‘a hall of mirrors'. Each person, he thought, could see aspects of themselves reflected in the personality and behaviour of others, and could often more easily recognize these aspects of the self than by direct introspection. We cannot know ourselves in the absence of reflective mirroring; the feedback and information that we obtain from others according to our presence and behaviour in the group brings us to a greater awareness of who we are.(72) Resonance in the group is the unconscious communication of emotion by which the other process dynamics—like mirroring, amplification, and condensation—are effected.(73)

Insight and outsight: regressive and progressive forces in groups

The dictum ‘there id was, ego shall be', coined originally by Freud to ground the psychoanalytic enterprise in an easily comprehensible principle, has been superseded for group workers by the idea of ‘ego training in action', coined by Foulkes.(92) It emphasizes two related issues. The first is that insight—the understanding of the self—is related to outsight, defined as the understanding of the other(s). The second is that people find growth and change as much in what they do for others—progressive behaviour—as in what others can do for them—regressive behaviour. Thus the group is designed to create an arena in which there is continuous flux between these different elements.

Imitation, identification, internalization, and differentiation
Imitation

From early in infancy, we observe and copy what others do. A therapeutic group is designed to create conditions in which imitative behaviour, or modelling, can be experienced, monitored, and understood. It brings the group members closer together and, as it develops into identification and internalization, increases the cohesiveness of the group.(93)

Identification

People's predominant modes of relatedness to one another, such as compliance, avoidance, dominance, receptivity, exploitation, and need, become apparent in the group. The group exposes these patterns of relatedness to reveal how the internal objects with which members have identified can be externalized and encountered in the group through projection and introjection. Members compel each other to play and replay the dramas of their interior lives and past injuries in the here and now of group experience.

Internalization

Intimacy with others is developed through the exchange of understanding. As it is given and received, it allows for new forms of intimacy within the self. Constructive experience in the group is taken in and becomes part of the self. This can allow the recognition and reappraisal or deconstruction of repetitive patterns and fixed maladaptive characteristics. This, in turn, can lead to the reconstruction of the self in the concluding phases.

Differentiation

Over time people become aware of significant differences in their reactions, emotions, and psychological structures. Examples are increased tolerance of affect, understanding and modification of self-inflicted pain, diminution of guilt and shame, retrieval of lost aspects of the self, increased openness with others, increased spontaneity and creativity, and, most critically, feelings of tolerance for or forgiveness of the self, for the constraints into which it has been driven by past injury and present defence.(94,95)

Personal and group resistances: the anti-group

Resistances are manifestations in the group situation of the characteristic defences of the members, now evident in their interpersonal behaviour. There are also resistances of the group as a whole, shown in blockage against free-floating discussion, opposition to group interaction, different forms of subgrouping, and opposition to the deepening and broadening of the group's exploration. A constructive function of resistances should be kept in mind as both individuals and the group are monitoring the pace at which they can progress without experiencing overwhelming anxiety. Resistances can protect people from fears of loss of self and identity, and from fears of engulfment through excessive intimacy. Resistances can then become opportunities for understanding fears of change, for the reworking of early developmental patterns, and for discovering the freedom that can follow release from excessive internal control.

The anti-group

In an original contribution to theory and practice, Nitsun(96) has developed an understanding of the anti-group, bringing the work of Bion and Foulkes to a new integration. He introduced the concept to help understand the many negative experiences faced by therapists in periods of stagnation, hostile silence, severe conflict in or premature departure from the group, or patients' other negative feelings about the work. These situations can arise when the group recapitulates early experiences of loss, deprivation, anger, and envy, or in an effort to avoid these primitive early emotions. Negative emotions can then be directed towards the group and the conductor who stand in for early caregivers. Alternatively, the group process can stagnate in an unconscious attempt to pre-empt these unresolved projections. When the therapist can call on his own countertransference to recognize and verbalize projected feelings, including patients' wishes that he should experience their despair and their other unwanted emotions, these feelings can be recirculated and worked with. The idea of negative elaboration, described in more detail below, is a useful guide in this process. Words can be released for exchange and understanding that can replace despairing stagnation or moments of seemingly catastrophic conflict.

Basic clinical issues

Dynamic administration

Selection and composition

Group composition is the therapist's first and most enduring contribution to the group, for its membership will determine the outcome of therapy:(97)

The research on therapeutic factors ... self-disclosure and feedback indicates that although the therapist may play a vital role ... it is the quality of the interactions among group members that provides the foundation for effective treatment.

Preparing patients for treatment with several individual sessions or, if necessary, an extended programme of preparatory work will provide the therapist and patient with a basis for judgement about therapeutic prospects. Preparatory work has been found likely to enhance participation and reduce drop-out rates, although findings are not conclusive.(98)

The criteria for selection are exclusive rather than inclusive as the majority of patients seeking psychotherapy can be accommodated in groups, provided that a suitable group is available. The selection process should take into account both the patient needs and the composition of the group. Ideally, a service should provide a selection of groups into which people can be placed according both to their needs and characteristics and to those of the particular group. Selection criteria aim to optimize the ‘fit' between the needs and resources of the individual and those of the group:(99)

The central issue is whether or not a particular treatment group is suitable for a specific patient at a given point in the manifestation of ... symptomatology and the group's current level of development.

The general characteristics of those acceptable for psychodynamic groups are:(97)

Willingness to participate; some experince of successful relationships in childhood or at present; some interest in exploring and understanding the self; some interest in others; some ability to appreciate the possibilities inherent in a group situation; some ability to sympathise or empathise with others' needs and problems.

This is such an encompassing range of characteristics and has so many exceptions, that it usually makes more sense to utilize exclusion criteria:(100)

Those in acute crisis; a prior history of broken attendance in therapy; major problems of self-disclosure; difficulties with intimacy generalized into personal distrust; defences that use denial excessively; a tendency to be either subdued, verbally, or hostile and aggressive.

There are many exceptions. The criteria cited above hold good for mixed groups and outpatient services generally. With homogeneous groups for special populations, the range of potential candidates is much wider. Foulkes and Anthony(101) report on a group for murderous mothers, and Hearst(102) describes a population of severely deprived mothers drawn entirely from those on the exclusion list. An overview of the eight categories of groups with special populations given below describes unusual populations, many of whom could not be catered for in heterogeneous outpatient groups.

Homogeneous and heterogeneous groups
Homogeneous groups

Homogeneous groups can be utilized for those presenting similar symptomatic or diagnostic pictures, such as phobias, anxiety, or depression:(103)

They appear to coalesce more quickly, offer more immediate support to members, have better attendance, less conflict, and provide more rapid symptomatic relief. However they ... remain at more superficial levels and are less effective in producing fundamental interpersonal learning.

Homogeneous groups also tend to be used for those with a similar personality structure or life history, particularly those in socially extreme categories. In this case there will be no alternative but to assemble them as a group with a shared index problem related to, say, personality deviation or personal history. Men with histories of sexual violence, or women who have suffered rape or torture, would have to be accommodated in homogeneous groups for the first phase of their therapy.

Heterogeneous groups

Melnick and Woods(103) suggest that group composition should be guided by an optimal balance between conditions ensuring group maintenance, or homogeneity, and those maximizing interpersonal learning, or heterogeneity. Their empirical findings confirm Foulkes' original recommendation to balance principles of similarity (homogeneity) against principles of difference (heterogeneity).(104) A group which shares one strong characteristic, which might be a diagnosis such as eating disorders, or an attribute of personality like intelligence, can accommodate a diversity of presenting problems or social backgrounds. If, however, it is the social background that furnishes the principles of similarity, diversity can be incorporated on some other basis such as diagnosis. Diversity has been been discussed by Thygesen(105) who found that it enabled the group members to recognize and work with differences in mental and emotional attitudes, life histories, and developmental problems. Recognizing and working with difference develops emotional resources, and promotes flexibility and the tolerance of emotional tension. It also encourages the group to move from cohesion, in which security is based on identification, to coherence, in which relationships are based on differentiation so that meaning and understanding provide the bonds, as described above.

As with exclusion criteria for those individuals unlikely to benefit from groups, it is useful to identify negative selection principles. Potential criteria for subgrouping should be offset, where possible, by ensuring that those in one particular subgroup include a range of other attributes. Members likely to be isolated from the rest of the group by problems, personalities, or histories that no-one else shares are likely to find the experience threatening. We do not put a patient into a position of being isolated by virtue of age, intelligence, ethnicity, gender, or extreme symptomatology. An impulsive sociopath or sexual deviant would not be well placed except in a group of other such people, at least for the first phase of their therapy.

Managing the structure, setting, and time boundaries

Optimal and suboptimal size

The optimal number for small-group psychotherapy, ranging from five to nine, is determined by the most practical considerations. A smaller number than this minimum is likely to have an active attendance of only two or three and will not necessarily generate the corporate energy to produce movement. A group larger than this will exceed the number that can be taken into one person's confidence in a face-to-face exchange.

Suboptimal groups can provide valuable therapy under good conditions.(106) Low and irregular attendance is often associated with a problematic composition, particularly if there is a high proportion of members with character disorders and borderline features. Their inner sense of deprivation and loss can make the group seem unreliable and threatening, and this can be reinforced if the therapist is seen to be in difficulty. Therapists who can maintain an understanding attitude and positive commitment to the group's future will usually find that the situation settles into a working nucleus of members which can then be built upon.

Setting and time boundaries

The therapist supplies, creates, and maintains the setting throughout the group's life. This will differ depending on the wider system in which the group is located, calling for one role from the therapist if, for example, it is an outpatient group where a secretary or receptionist is the only other important person on the boundary. It will require a much more active liaison role if located in a hospital or prison where negotiations with ward and custodial staff are an integral part of the therapist's administrative task.

This is a continuing and fundamental part of therapy. It will involve protection of the group's external boundaries and careful attention to its internal boundaries such as meeting times, punctual beginnings and endings, confidentiality, the predictable frequency of its meetings and breaks, and the general guarantee of a stable background. Against this, the instability of individual members can become the foreground for the group's attention.

Every aspect of the group's life, including absences, departures, late attendance, and extra-group communication in terms of letters, telephone calls, and messages, referred to generically as boundary events, is open for discussion. Boundary events are interpreted for the meaning they might hold for the life of the group as a whole. This is a task initiated by but not confined to the therapist. As the analytic frame and the events that break its boundaries become topics for discussion, the setting itself, to which each member is seen to contribute, acquires a capacity to hold its individual members and contain their anxieties and insecurities. The issue of containment is of great importance, as is the discovery, by people who may have no belief in themselves as responsible members, that they can take responsibility for themselves and expect responsibility from others. Thus the group is responsible not only for the nurture, acceptance, and security of its members—in a sense for their ‘mothering'—but also for their containment, the setting of limits, and the maintenance of consistent authority—their ‘fathering'. The therapist will often have to lead the way in modelling both roles for the group's members. The evolution of a therapeutic culture will see individuals taking up these roles and some capacity of the group as a whole to develop and maintain its norms from the standpoints of both ‘mothering' and ‘fathering'.

Fostering therapeutic norms and a culture of enquiry

The therapist encourages the sharing of experience and helps to balance participation, recognition, and translation. The thrust of a group's life is towards greater shared involvement and the expression of emotions. The expression of feeling may arise in the recounting of members' life situations and their reasons for therapy—narrative emotion—or it may arise in the interpersonal encounters engendered by the telling—in the drama of here and now. Therapy becomes effective when the problems that brought the patient into treatment become recognizable in their interpersonal encounters. At this point the affect lodged in the narrative will interact with the drama of the group's current emotions, creating opportunities for corrective emotional experience. Transformational principles have a group context where, instead of being deployed by one therapist in relation to one patient's monologue (as in classical psychoanalytic practice), they become the property of the group as a whole. As the group undergoes a progression in its development from constructive to deconstructive and ultimately to reconstructive experience, it will encompass gesture, behaviour, body language, and other non-verbal communication, and actions that convey feelings when emotions have no words.(13,14,39)

Guidelines for intervention

There are four modalities of time and place in any therapy group. The content of the exchange might be located in the past outside the group, the past inside the group, the present outside the group, or the present in the group. Free-floating discussion will carry the focus of the exchange between these different modalities. The therapist's task is to follow the interaction, to use interventions sparingly and strategically, and to cultivate a reflective curiosity for which Table 4 offers some pointers.

Table 4 Interventions in time and place

Groups for special populations

Here we identify eight distinctive clinical populations or approaches, each of which merits special mention. Some of the populations pose distinctive problems for group workers and, as we indicate in the section on borderline patients, they often need co-therapists working together in the group.

Medically ill

Groups have been used successfully to provide therapy for people with diseases of the cardiovascular, endocrine, gastrointestinal, pulmonary, neurological, and renal systems. Amongst the applications are groups for those with acute and chronic conditions (renal dialysis and organ transplantation), chronic conditions (diabetes, irritable bowel syndrome, and rheumatic disease), and life-threatening conditions (metastatic cancers).

Groups are most often homogeneous according to the illness, short term (20 sessions or less), and psychoeducational in purpose. They emphasize compliance with treatment regimes and opportunities to share and explore the affective consequences of the conditions. The focus is on helping patients come to terms with the complaint, to make changes in life-style, including diet, exercise, work and recreation, to deal with the inevitable anxieties about death, stigma, demoralization, feared dependency, and loss of control, and to resolve issues in relationships with loved ones and care staff. Clinicians write of how, despite their brevity, these groups provide a forum for sometimes profound exchanges about major existential issues including pain, fear, and impending death.

Stern(107) provides the most comprehensive overview of the field. Evaluation indicates that groups are effective in improving the quality of life and, to some extent, in prolonging its duration, even with metastatic cancer.(108) Survival improvement correlates significantly with enhanced active coping. Spiegel et al.(109) showed a significant near doubling of survival effects in 86 women with metastatic breast cancer treated for 1 year with weekly supportive–expressive group therapy. Spiegel's new book, Supportive Group Therapy with Cancer Patients,(110) is indicative of the optimism in this field.

Chronic mentally ill

There are consistent findings that schizophrenic patients do best in support groups that help them manage their symptoms and devise coping strategies for day-to-day problems.(111) Group discussion is used to help overcome problems of social isolation, to develop social skills and coping resources, and to learn about maladaptive interactions evident in the here and now of the group.

Kanas(111) describes the creation of safety and security, and allowing members a sense of reassurance about what they can learn from the group. Feedback needs to be provided supportively, and the areas that people find helpful include management of symptoms, expression of emotion, and relationships with others. Groups are less valued for acquiring insight, receiving guidance about the illness and medication, and about economic problems. Kapur(112) has shown that interpretations that reveal or explore unconscious conflicts, particularly transferential issues between members or with the therapist, are more likely to be harmful than helpful. However, patients do respond positively to an interactive, open, and safe group environment, with a pattern over time of increased cohesion, decreased avoidance, and decreased conflict.(10)

Borderline personality disorders

These patients form a significant proportion of the caseloads of many therapists. Working with them can pose difficult clinical problems based on their ‘stable instability' including inability to form a stable therapeutic alliance, mood oscillations, poor impulse control, limited reflective ability, painful states of psychic emptiness followed by self-destructive acting-out, including self-destructive gestures and self-mutilation, violence, substance abuse, sexual acting-out, and eating disorders. Short-term hospital admissions are sometimes necessary. Some attempts at short-term group therapy combining cognitive behavioural and psychodynamic approaches have shown promise. Longer therapies in outpatient groups have been encouraging but have not been evaluated.(113) Good results have been reported with inpatient applications at, for example, the Henderson Hospital and other forensic settings (see below), and in day hospital group treatments followed by outpatient group therapy in a carefully monitored programme.(114)

Homogeneous outpatient groups do not do well because, with individuals functioning at the same level, there is insufficient diversity. The members of such a group, using similar ‘primitive' defences of splitting, projection, and denial, will not have acquired a cohesive stable sense of identity. They will be suspicious of close interpersonal contact and will have little capacity to care for or be cared for by others. Such groups lack cohesion, are pervaded by a sense of pessimism, hostility, and rivalry, and easily fragment. Because therapeutic factors like cohesion, hopefulness, interpersonal learning, and reciprocity are weak, self-destructiveness is turned onto the group and its therapists who may experience intense countertransference feelings of frustration, despair, and anger.

These anti-group potentialities can be managed to good effect in the containing setting of closed or specialized institutions, and there is an increasing literature on different approaches of this kind.(115) It is generally better to place one or two borderline patients in otherwise well-functioning groups where there is a good therapeutic stance and the capacity to understand and care. Other members will not always respond to borderline pathology at the same primitive level. They may, like the adult carers of children, respond with understanding, find ways of setting limits, and expect co-operation with the task in hand. After sometimes lengthy periods in which borderline patients maintain a frustrating presence on the margins of the group or make themselves felt in aggravating terms at its very centre, they can acquire resources to take part in the group's work in more mature terms. This combination of borderline and neurotic members in a carefully composed group can benefit both parties. Borderline members will often have an unerring accuracy of perception about others; they can shake the group into more active interactions and may not collude with others' neurotic defences. The containing resources of the other members that set the norms and values of the group can slowly be internalized by the borderline members. As with many of these specialist areas, therapists working with these populations will need to acquaint themselves with the literature, have ongoing supervision, and initially may work more fruitfully in co-therapy.

Forensic groups

The use of groups in forensic psychotherapy has established credibility for principles of positive intervention with populations previously thought untreatable, creating movement in both directions across the most impervious boundaries in society.(14) There is pioneering literature from Special Hospitals such as Broadmoor and Rampton, and from prisons such as Grendon and Barlinnie.(115,116,117,118,119,120) Pioneering work is also taking place in outpatient services, and Welldon(121,122) has given a comprehensive account based on experience at the Portman Clinic, London. Lees et al.(123) have recently produced a systematic international review of therapeutic community treatment, including groups, for mentally disordered offenders which provides a good overview of practice in other countries, in particular North America and Western Europe.

Caddick's surveys show that ‘the Probation Service is the agency most actively involved in the groupwork in Britain today',(124) and that ‘the use of groups in the Probation Service—particularly in direct work with offenders—is now probably more extensive than and varied than it has ever been'.(125) A recent report for the Department of Health and the Home Office confirms the many studies of therapeutic communities and their small groups which have shown ‘the most promising results of any form of treatment for psychopathy'.(124)

Foulkes(126) suggested that: ‘The neurotic acts in his dreams whilst the criminal dreams in his actions'. The aim of forensic group therapy is to help patients find words that speak, rather than actions, so that the dream-like quality of the primary process, and the impulses or compulsions through which it has been expressed, can be uncoupled from action and explored in the relative safety of reflective language. Cox and Theilgaard(127) describe this as negative elaboration—the elaboration of emotions including hostility, anger, despair, loss, and envy which becomes a major part of the group's work as it provides psychic space for perspective, negotiation, recognition, acceptance, and verbalization of hurt. Sharing the past and present can make it accessible as internalized, persecutory, and vengeful monologues are brought into dialogue.

Trauma

Group work with trauma victims is a comparatively new field but one in which there is a vigorous range of applications. The most comprehensive overview is that by van der Kolk(128) which describes a broad range of work. There are now groups for survivors of sexual abuse,(129,130) war trauma,(131) generational protection against and generational transmission of trauma,(132) and torture and other forms of organized violence. At the Medical Foundation for Victims of Torture in London a group work programme caters for a large population of refugees and asylum-seekers. The groups provide psychotherapy for massive psychic and physical trauma, for problems of displacement and exile, and for transcultural problems.(133) The diversity of different kinds of groups, including a range of activity, problem-solving, and psychodynamic groups, ensures that people can be provided with an environment in which they can each realize their own potential for self-healing.(134)

Group analysis provides a clinical frame by recognizing the needs of the whole person, by affording a relational focus in and beyond the group, and by seeking change through the ordinary language of a group in the free exchange of its members. Where possible therapists work in pairs; they have regular supervision and meetings to share and evaluate their work.(135) The programme is grounded in a commitment to human rights, to teamwork that addresses countertransference issues, and to principles of positive intervention to counter emotions of hopelessness and despair.(136,137,138)

Couples groups

The group-analytic approach to marital problems in couples groups has been well developed over many years and was first described by Foulkes.(139) These groups cater for people in stable but troubled relationships in which there is some form of pernicious collusion. The approach can provide symptom relief and personality change in even severe difficulties with relationships that last but do not work. The husband of an anorexic or depressive, or the wife of an alcoholic or violent man, is often ‘part of the problem'. As the symptom improves the relationship may deteriorate, and to ‘protect' the relationship the symptom may be aggravated. Family therapy is concerned with the systemic function served by such symptoms. Psychoanalysis is concerned with the origins of these compulsions to repeat unsatisfying object relationships. Group analysis provides a bridge between these paradigms, helping therapists find a point of intervention between marital and object relationships.(140)

In a group there is a dual emphasis on the developmental and historical aspects of a problem. The process moves between the psychology of the individuals and the dynamics of their marriages. This interplay between the pair and the person—the interactive and historical dynamics—is part of the group's free-floating discussion. The therapist uses this interplay, following the patterns of a group's progress and making interpretations. When working in co-therapy, this relationship is available for modelling. Work is at times transferential and at other times outside the transference, when systemic techniques are used to address immediate issues.(141) Themes to which the group resonates are amplified and members are helped to condense from this discourse the kind of personal knowledge that promotes growth and change. There is insufficient evaluation of the method's efficacy, but limited clinical trials in hospital and private practice are very encouraging.(142)

Elderly people

This is an area of relatively new therapeutic exploration which is bound to become more important as clinical problems amongst elderly people increase with longevity. A range of groups has been found useful in helping the aged to face their problems, improve their functioning, and feel happier about themselves. Just as elderly people are a varied population with many different needs, catered for in a wide range of different settings, so the groups vary widely. They include groups offering support, activity, psychoeducation, problem-solving, and insight, and they take place in all the settings in which elderly people are to be found. Common themes include the ubiquity of loss, the acceptance of death, and the value of humour in lightening mood. Finally, the healing power of human communities is clearly seen throughout the lifespan, and it generates hope while life lasts.(143,144,145)

Brief therapy

This issue has been vigorously addressed in the past decade. Spared by economic and managerial pressures, a new distinctive modality has evolved. Sessions (between six and 25) are held weekly. Characteristics that differentiate brief from long-term therapy include clearly defined therapeutic goals agreed at the outset, the early establishment of a therapeutic alliance, active and flexible therapeutic style, a focus on the here-and-now group process, the maintenance of time awareness, monitored in stage-specific terms, and the vigorous directed exploration of thematic content.

Short-term groups may be homogeneous or heterogeneous. Homogenous groups have proved effective in helping patients deal with loss and grief, the consequences of trauma and abuse, and common problems involved in coping with physical illness and disability. Heteregenous groups require more psychodynamic commonalities such as shared problems in interpersonal relationships, the ability to recognize and work on psychological issues, and the ability to cope with the speed and intensity of the process. Those who lack psychological sophistication or are not motivated for self-exploration are not suited to this therapy.

Livesley and MacKenzie,(146,147) in their model of brief group psychotherapy, have outlined the following developmental stages: engagement, differentiation, individuation, intimacy, mutuality, and termination.

Research and evaluation

The general trends in the literature show ample empirical confirmation that group treatments represent a powerful therapeutic intervention:(148)

The increased ability of investigators to address more pragmatic, personalized, and specific group processes and outcomes, and a growing recognition that practitioners and researchers share much in common, suggests that significant progress is being made.

Comprehensive reviews by Dies, Piper, and Fuhriman and Burlingame, among others, attest to the developing field.(149) Dies(150) provides a comprehensive review of the literature, describing positive outcomes with alcoholism, anxiety disorders, bereavement, bulimia, depression, schizophrenia, and sexual abuse.

Outcome research

Using the meta-analytic method, Robinson et al.(151) focused on 58 controlled studies of psychotherapy for the treatment of depression and showed that the average treated patient was better off than 80 per cent of waiting-list controls. The efficacy of group and individual therapy was almost identical. Tyllitski(152) reported no appreciable difference between individual and group therapy effectiveness, with both doing better than the control condition. Budman et al.(153) found significant improvement in time-limited individual and group therapies. Overall, most reviews show no appreciable outcome differences between group and individual therapies—both are effective. This confirms the study by Toseland and Siporin,(154) who also showed that in some studies group therapy produced more favourable results than individual therapy. An overall conclusion is that patients who are suitable for psychotherapy will benefit in either modality. A carefully constructed study by Lorentzen(37) has shown significant changes on measures of symptoms, interpersonal problems, target complaints, and psychosocial functioning after about 100 sessions of outpatient group-analytic therapy.

Process research

Yalom's therapeutic factors

Yalom's therapeutic factors have been the basis of many subsequent research studies. Of these, insight, cohesiveness, and learning from feedback are valued positively, and identification, family re-enactment, and guidance are valued less. Piper(149) points out that we do not know whether valuing certain factors is related to good outcomes. The patient's perception of what is useful has not been found to be synonymous with what was predominant in a group or what actually helped to effect change. It is at best an indirect measure.

Preparation of patients for group therapy

Salvendy(98) has offered convincing evidence that preparation through prior individual sessions is a significant factor in achieving positive results, which confirms the clinical experience of many practitioners. However, in a review of 20 controlled or comparative studies Piper and Perrault(155) found that preparation has a positive effect upon attendance but that it could not be shown to have a direct effect on outcome.

Therapist activity

Development of constructive group norms will depend on factors such as careful group composition and leadership style. Foulkes stated that in the initial stages of a group the conductor has a relatively high rate of activity but as the group develops its own resources for psychological work, there should be a decrescendo in the conductor's activity and a crescendo in the activity of the group members.(156) This has been supported by later research. Liberman(157) wrote that, as the group develops:

The group members take over from the therapist some of his influence and shaping behaviour. Where the therapist initially is important in establishing a group culture, later some of his influence is mediated by the group members themselves.
Group process variables

Research on therapeutic factors (e.g. self-disclosure and feedback) and leadership technique indicate that members in well-established groups are engaged in many different types of psychological work. They are less group-centred and more likely to be confronting the personal distress and maladaptive interpersonal styles that brought them to treatment in the first place. Certainly these individualized issues have been apparent throughout the group's evolution, but now the therapist and group members have fashioned a supportive and coherent group system to address these deeply personal conflicts in a much more concentrated and effective manner.(158)

Therapeutic factors

In an important study of process and outcome in long-term inpatient groups, Tschuschke and Dies(159) studied five therapeutic factors: cohesiveness, self-disclosure, feedback, interpersonal learning output, and family re-enactment. The result showed that all five factors are meaningfully associated with clinical improvement and emphasized that group cohesiveness is an important ingredient for effective group process to occur. They suggested that affective integration into the group, i.e. the high and positive emotional relatedness to co-members, promotes the capacity to disclose and leads to more frequent and intense feedback from fellow patients. It appears that feedback given earlier in the group has a stronger relationship to treatment outcome. This may suggest that interpersonal feedback needs time to be assimilated and worked through before it can be utilized effectively. There are significant differences between successful and unsuccessful patients in terms of the level of group cohesion and amount of self-disclosure. The patient who discloses little and does not feel drawn to the group receives relatively little meaningful interpersonal feedback and becomes neglected. Tschuschke and Dies(159) concluded that there is:

A complex interdependency among the three therapeutic factors of cohesiveness, self-disclosure, and feedback that promotes a working through process that is also apparent in improved interpersonal patterns (interpersonal learning-output) within the group and productive and enduring intrapsychic changes in object and self-representations (family re-enactment).

Conclusion: planning a service

Group psychotherapy encompasses a diverse range of methods and has been proved to be effective in many studies. For group psychotherapy to be effective, the group has to be the primary focus of therapy; patients need to be well selected; and therapists need to be adequately trained. Therapeutic competence is not a function of mastering the literature so much as the outcome of experience in the group situation itself. Courses introducing different group methods are now widely available throughout the United Kingdom, continental Europe, and the United States. Group training is also provided in many general training programmes and, along with clinical supervision, is offered in many health and other service agencies.

Long-term outpatient group therapy of 100 sessions or more is effective and economic in producing lasting benefits for patients with a wide range of medical and psychiatric symptoms, interpersonal problems, traumatic life experiences, and character and personality disorders. Inpatient group therapy is an effective resource in the context of acute units working with crisis, and in secure units working with long-term problems. Short-term group therapy in selected conditions requires careful composition and an active flexible therapeutic approach.

We have not tried to cover the range of group services and approaches for children. Schamess(160) and Kymissis(161) cover group work with children and adolescents respectively. Further readings are available in Dwivedi's handbook,(162) in Evans' text,(163) in Melzak's forthcoming collection,(164) and in the Special Edition of Group Analysis devoted to this subject.

Groups are often the treatment of choice for adults and children. The clinical arguments that recommend them, and the issues of selection, composition, focus, method, model, and approach, are the substance of this chapter.

The economic arguments for groups can be equally compelling. In just one study, for example, a follow-up questionnaire sent to 1000 former psychiatric patients who received different kinds of treatments had a 65 per cent return rate which showed significant self-assessed health status improvements 5 years after finishing therapy. The quality of improvement between individual and group therapy showed no significant difference, but the expenditure for the service was radically different. Cost savings were calculated as the reduction in medical consultations and hospital attendances, and lost workdays. For those treated with psychotherapy of any kind, the cost of treatment per patient was 25 per cent less than it was for those who did not receive psychotherapy. And the cost of group psychotherapy per patient was in turn some 33 per cent less than for individual psychotherapy.(165)

There are other advantages to institutions offering group therapy. If they are provided in the context of a comprehensive service, a number of groups will be available and the range of choice will allow successful placement for a wide range of patients. Choices also come into play for the therapists, who will have the benefit of electing patient or problem categories and of working with colleagues as co-therapists. They may receive clinical supervision on site or in the context of a course elsewhere, in either case benefiting from work with a group of colleagues.(166) Collaboration and interprofessional learning will be enhanced and in due course the responsibility of providing clinical supervision gives an outlet for more experienced clinicians.(167) The group and intergroup relations of the professionals providing the service can thus enjoy development which will serve them well within and beyond the context of the group work programme.

Chapter References

  1. Fuhriman, A. and Burlingame, G.M. (1994). Handbook of group psychotherapy: an empirical and clinical synthesis, p. 15. Wiley, New York.

  2. Brown, D. and Pedder, J. (1991). Introduction to psychotherapy. Routledge, London.

  3. Stock Whittaker, D. (1985). Using groups to help people. Routledge, London.

  4. Aveline, M. and Dryden, W. (ed.) (1988). Group therapy in Britain. Open University Press, Milton Keynes.

  5. Barnes, B., Ernst, S., and Hyde, K. (1999). An introduction to groupwork: a group-analytic perspective. Macmillan, London.

  6. Kennard, D., Roberts, J., and Winter, D.A. (1993). A workbook of group-analytic interventions. Routledge, London.

  7. Agazarian, Y.M. (1997). Systems-centered therapy for groups. Guilford Press, New York.

  8. Creek, J. (ed.) (1997). Occupational therapy and mental health. Churchill Livingstone, Edinburgh.

  9. Skaife, S. and Huet, V. (ed.) (1998) Art psychotherapy groups. Routledge, London.

  10. Stone, W. (1996). Group psychotherapy for people with chronic mental illness. Guilford Press, New York.

  11. Golden, S., et al. (1993). Dynamic group therapy for substance abuse patients. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller). American Psychiatric Press, Washington, DC.

  12. Kanas, N. (1999). Group therapy with schizophrenic and bipolar patients. In Group psychotherapy of the psychoses (ed. V. Schermer and M. Pines), pp. 129–47. Jessica Kingsley, London.

  13. Schlapobersky, J. (1993). The language of the group: monologue, dialogue and discourse in group analysis. In The psyche and the social world: developments in group analytic theory (ed. D. Brown and L. Zinkin), pp. 211–31. Routledge, London.

  14. Schlapobersky, J. (1996). A group-analytic perspective: from the speech of hands to the language of words in forensic psychotherapy. In Forensic psychotherapy: crime, psychodynamics and the offender patient. Vol. 1, Mainly theory (ed. C. Cordess and M. Cox), pp. 227–43. Jessica Kingsley, London.

  15. Pratt, J.H. (1917). The tuberculosis class. An experiment in home treatment. Reprinted in Group psychotherapy and group function (ed. M. Rosenbaum and M. Berger), pp. 111–22. Basic Books, New York, 1963.

  16. Marsh, L.C. (1933). An experiment in group treatment of patients at Worcester State Hospital. Mental Hygiene, 17, 396–416.

  17. Freud, S. (1921). Group psychology and the analysis of the ego. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 18 (ed. J. Strachey), pp. 65–143. Hogarth Press, London, 1955.

  18. Redl, F. (1942). Group emotion and leadership. Psychiatry, 5, 573–96.

  19. Temple, N. and Waddell, M. (1998). Preface. In Understanding trauma: a psychoanalytic approach (ed. C. Garland), pp. vii–viii. Duckworth, London.

  20. Goldstein, K. (1934). The organism. Reprinted by Zone Books, London, 1995.

  21. Pines, M. (1983). The contribution of S.H. Foulkes to group analysis. In The evolution of group analysis (ed. M. Pines), pp. 265–85. Routledge, London.

  22. Barker, P. (1992). Regeneration. Penguin, Harmondsworth.

  23. Jay, M. (1973). The dialectical imagination. Heinemann, London.

  24. Burrow, T. (1927). The group method of analysis. Psychoanalytic Review, 10, 268–80.

  25. Abse, W. (1979). Trigant Burrow and the inauguration of group analysis in the USA. Group Analysis, 3, 218–29.

  26. Lewin, K. (1951). Field theory and the social sciences. Harper and Row, New York.

  27. Trist, E. and Murray, H. (ed.) (1990). The social engagement of social science, Vol. 1, Section 1. University of Pennsylvania Press, Philadelphia, PA.

  28. Pines, M. (1991). A history of dynamic psychiatry in Britain. In Textbook of psychotherapy in clinical practice (ed. J. Holmes), pp. 75–86. Churchill Livingstone, Edinburgh.

  29. Bridger, H. (1990). The discovery of the therapeutic community: the Northfield experiments. In The social engagement of social science (ed. E. Trist and H. Murray), pp. 68–87. University of Pennsylvania Press, Philadelphia, PA.

  30. Harrison, T. (2000). Bion, Rickman, Foulkes and the Northfield Experiment. Advancing on a different front. Jessica Kingsley, London.

  31. Elliott, A. (1999). Social theory and psychoanalysis in transition, pp. 46–76. Free Association Books, London.

  32. Foulkes, S.H. (1948). Introduction to group analytic psychotherapy. Heinemann, London. (Maresfield Reprint, Karnac Books, London, 1991.)

  33. Foulkes, S.H. and Anthony, J. (1957). Group psychotherapy: the psychoanalytic approach. Penguin, Harmondsworth. (Maresfield Reprint, Karnac Books, London, 1989.)

  34. Schlapobersky, J. (1986). Editor's introduction and author's biography. In Explorations with families: group analysis and family therapy. Selected clinical papers of Robin Skynner. Methuen, London. (Reprinted by Routledge, London, 1990.)

  35. Dick, B.M. (1975). A ten year study of out-patients analytic group therapy. British Journal of Psychiatry, 127, 365–75.

  36. Sigrell, B. (1992). The long-term effects of group psychotherapy. A thirteen year follow up study. Group Analysis, 25, 333.

  37. Lorentzen, S. (2000). An assessment of change after long-term psychoanalytic group treatment. Group Analysis, in press.

  38. Bion, W.R. (1961). Experiences in groups. Tavistock Press, London

  39. Malan, D. (1976). A follow up study of group psychotherapy. Archives of General Psychiatry, 33, 1303.

  40. Moreno, J.L. (1953). Who shall survive? Foundations of sociometry, group psychotherapy and psychodrama. Beacon House, New York.

  41. Slavson, S. (1940). Group psychotherapy. Mental Hygiene, 24, 36–49.

  42. Slavson, S. (1953). Analytic group psychotherapy. Columbia University Press, New York.

  43. Wolf, A. (1949). The psychoanalysis of groups—1. American Journal of Psychotherapy, 3, 525–58.

  44. Wolf, A. (1950). The psychoanalysis of groups—2. American Journal of Psychotherapy, 3, 16–50.

  45. Yalom, I. (1970). The theory and practice of group psychotherapy. Basic Books, New York.

  46. Yalom, I. (1985). The theory and practice of group psychotherapy (3rd edn). Basic Books, New York.

  47. Bloch, S. and Crouch, E. (1985). Therapeutic factors in group psychotherapy. Oxford University Press.

  48. Yalom, I. (1983). In-patient group psychotherapy. Basic Books, New York.

  49. Dies, R.R. and MacKenzie, K.R. (1983). Advances in group psychotherapy: integrating theory and practice. International Universities Press, New York.

  50. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 473–518. American Psychiatric Press, Washington, DC.

  51. Rutan, J.S. and Stone, W. (1993). Psychodynamic group therapy. Guilford Press, New York.

  52. Kaplan, H.I. and Sadock, B.J. (ed.) (1993). Comprehensive group psychotherapy. Williams and Wilkins, Baltimore, MD.

  53. Alonso, A. and Swiller, H.I. (ed.) (1993). Group therapy in clinical practice. American Psychiatric Press, Washington, DC.

  54. Ashback, C. and Schermer, V. (1987). Object relations, the self and the group. Routledge, London.

  55. Klein, R., Bernard, H.S., and Singer, D.L. (ed.) (1992). Handbook of contemporary group psychotherapy. International Universities Press, New York.

  56. Spotnitz, H. (1961). The couch and the circle. Knopf, New York.

  57. Ormont, L.R. (1992). The group therapy experience: from theory to practice. St Martin's Press, New York.

  58. Janunsen, P. (1994). Psychoanalytic therapy in the hospital setting. Routledge, London.

  59. Koenig, K. and Lindner, W.V. (1994). Psycho-analytic group therapy. Aronson, New York.

  60. Tschuschke, V. (2000) The PAGE study: effectiveness of outpatient group therapy. Group Analysis, 33, in press.

  61. Neri, C. (1998). Group. Jessica Kingsley, London.

  62. Tsegos, I.K. (1995). Further thoughts on group-analytic training. Group Analysis, 28, 313–26.

  63. Lorentzen, S. (1990). Block training in Oslo: the experience of being both organiser and participant in the Norwegian Psychiatric Association group psychotherapy training programme. Group Analysis, 23, 361–82.

  64. May, R. and Yalom, I.D. (1989). Existential psychotherapy. In Current psychotherapies (ed. R. Corsini and D. Wedding), pp. 363–402. Peacock, Itasca, IL.

  65. Hopper, E. (1997). Traumatic experience in the unconscious life of groups: a fourth basic assumption. Foulkes Lecture. Group Analysis, 30, 439–70.

  66. Ezriel, H. (1950). A psycho-analytic approach to group treatment. British Journal of Medical Psychology, 23, 56–74.

  67. Horwitz, L. (1977). A group-centred approach to group psychotherapy. International Journal of Group Psychotherapy, 27, 423–39.

  68. Whitaker, D.S. and Lieberman, M.A. (1964). Psychotherapy through the group process. Tavistock Press, London.

  69. Pines, M., Hearst, L., and Behr, H. (1982). Group analysis (group analytic psychotherapy). In Basic approaches to group psychotherapy and group counselling (ed. G. Gazda), pp. 132–78. Thomas, Springfield, IL.

  70. Roberts, J. (1983). Foulkes' concept of the matrix. Group Analysis, 15, 111.

  71. Ahlin, G. (1988). Reaching for the matrix in group analysis. Group Analysis, 21, 211–26.

  72. Pines, M. (1982). Reflections on mirroring: 5th Foulkes Lecture. Group Analysis, 15 (Supplement). Reprinted in Pines, M. (1998). Circular reflections: selected papers on group analysis and psychoanalysis, pp. 17–39. Jessica Kingsley, London.

  73. Agazarian, Y. and Peters, R. (1981). The visible and invisible group: two perspectives on group psychotherapy. Routledge, London.

  74. Foulkes, S.H. (1964). Therapeutic group analysis. George Allen and Unwin, London. (Maresfield Reprint, Karnac Books, London, 1984.)

  75. Cox, M. and Theilgaard, A. (1987). Mutative metaphors in psychotherapy: the Aeolian mode. Tavistock Press, London.

  76. Lacousiere, R. (1980). The life cycle of groups: group development stage theory. Human Sciences Press, New York.

  77. Ettin, M. (1999). Group psychotherapy: a sphere of influence, Chapter 15. Jessica Kingsley, London.

  78. Bennis, W.G. and Shepard, H.A. (1956) A theory of group development. Human Relations, 9, 415–37. Reprinted in Sensitivity training and the laboratory approach (ed. R. Golembiewski and A. Blumberg), pp. 91–115. Peacock, Itasca, IL, 1970.

  79. Foulkes, S.H. (1964). Therapeutic group analysis, pp. 51–2, 176–7. George Allen & Unwin, London.

  80. Foulkes, S.H. (1964). Therapeutic group analysis, p. 57. George Allen & Unwin, London.

  81. Lipgar, R.M. (1998). Leadership research: can it help the therapist? Presented at 13th Conference of the International Group Psychotherapy Association.

  82. James, C. (1984). Bion's ‘containing' and Winnicott's ‘holding' in the context of the group matrix. International Journal of Group Psychotherapy, 34, 201–13.

  83. Zinkin, L. (1993). Exchange as a therapeutic factor in group analysis. In The psyche and the social world: developments in group analytic theory (ed. D. Brown and L. Zinkin), pp. 99–117. Routledge, London.

  84. Tschuschke, V. and Dies, R.R. (1994). Intensive analysis of therapeutic factors and outcome in long-term inpatient groups. International Journal of Group Psychotherapy, 44, 185–208.

  85. Braaten, L.J. (1991). Group cohesion: a new multidimensional model. Group, 15, 39–55.

  86. Buddman, S.H., et al. (1993). What is cohesiveness? An empirical evaluation. Small Group Research, 24, 199–216.

  87. Marziali et al. (1997). The contributions of group cohesion and group alliance to the outcome of group psychotherapy. International Journal of Group Psychotherapy, 47, 475–97.

  88. Pines, M. (1986). Coherence and its disruption in the development of self. British Journal of Psychotherapy, 2, 180–5. Reprinted in Pines, M. (1998). Circular reflections: selected papers on group analysis and psychoanalysis, pp. 211–23. Jessica Kingsley, London.

  89. Grotjahn, M. (1977). The art and technique of analytic group therapy, p. 14. Aronson, New York.

  90. Pines, M. (1990). Group analysis and the corrective emotional experience: is it relevant? Psychoanalytic Inquiry, 10, 389–408.

  91. Garland, C. (1982). Group analysis: taking the non-problem seriously. Group Analysis, 15, 4–14.

  92. Brown, D. (1993). Self development through subjective interaction: a fresh look at ‘ego training in action'. In The psyche and the social world: developments in group-analytic theory (ed. D. Brown and L. Zinkin), pp. 80–98. Jessica Kingsley, London.

  93. Kelman, H. (1963) The role of the group in the induction of therapeutic change. International Journal of Group Psychotherapy, 13, 399–432.

  94. Pines, M. (1987). Shame—what psychoanalysis does and does not say. Group Analysis, 20, 16–31.

  95. Pines, M. (1995). The universality of shame: a psychoanalytic approach. British Journal of Psychotherapy, 11, 346–57.

  96. Nitsun, M. (1996). The anti-group: destructive forces in the group and their creative potential. Routledge, London.

  97. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 489–90. American Psychiatric Press, Washington, DC.

  98. Salvendy, J.T. (1993). Selection and preparation of patients and organisation of the group. In Comprehensive group psychotherapy (ed. H.I. Kaplan and B.J. Sadock). Williams and Wilkins, Baltimore, MD.

  99. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), p. 487. American Psychiatric Press, Washington, DC.

  100. Roback, H.B. and Smith, M. (1987). Patient attrition in dynamically oriented treatments in groups. American Journal of Psychotherapy, 144, 426–31.

  101. Foulkes, S.H. and Anthony, J. (1957). Group psychotherapy: the psychoanalytic approach, pp. 177–8. Penguin, Harmondsworth. (Maresfield Reprint, Karnac Books, London, 1989.)

  102. Hearst, L. (1998). The restoration of the impaired self in psychoanalytic treatment. In Borderline and narcissistic patients in treatment (ed. N. Slovinska-Holy), Chapter 7. International Universities Press, New York.

  103. Melnick, J. and Woods, M. (1976). Analysis of group composition: research and theory for psychotherapeutic and growth-oriented groups. Journal of Applied Behavioural Science, 12, 493–512.

  104. Foulkes, S.H. (1975). Group analytic psychotherapy: method and principles. Gordon and Breach, London. (Maresfield Reprint, Karnac Books, London, 1986.)

  105. Thygesen, B. (1992). Diversity as a group-specific factor. Group Analysis, 25, 75–86.

  106. Zelakowski, P. (1998). The sub-optimal group. Group Analysis, 31, 491–504.

  107. Stern, M.J. (1993). Group therapy with medically ill patients. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 185–200. American Psychiatric Press, Washington, DC.

  108. Lescecz, M. and Goodwin, P. (1998). The rationale and foundation of group psychotherapy with metastic breast cancer. International Journal of Group Psychotherapy, 48, 245–73.

  109. Spiegel, D., Bloom, J.R., and Yalom, I.D. (1981). Group support for patients with metastic cancer. Archives of General Psychiatry, 38, 527–33.

  110. Spiegel, D. (1999). Supportive group therapy with cancer patients. Basic Books, New York.

  111. Kanas, N. (1999). Group therapy with schizophrenic and bipolar patients. In Group psychotherapy of the psychoses (ed. V. Schermer and M. Pines). Jessica Kingsley, London.

  112. Kapur, R. (1993). The effects of group interpretations with the severely mentally ill. Group Analysis, 26, 411–32.

  113. Pines, M. (1990). Group analytic psychotherapy and the borderline patient. In The difficult patient in the group (ed. B. Roth, W. Stone, and H. Kibel), pp. 31–44. International Universities Press, New York.

  114. Chiesa, M. and Fonagy, P. (2000). The Cassel Hospital personality disorder study. British Journal of Psychiatry, to be published.

  115. Cox, M. (1976). Group psychotherapy in a secure setting. Proceedings of the Royal Society of Medicine, 69, 215–20.

  116. Cox, M. (1986). The ‘holding function' of dynamic psychotherapy in a custodial setting: a review. Journal of the Royal Society of Medicine, 79, 162–4.

  117. Cox, M. (1990). Psychopathology and treament of psychotic aggression. In Principles and practice of forensic psychotherapy (ed. R. Bluglass and P. Bowden), pp. 631–9. Churchill Livingstone, Edinburgh.

  118. Kennard, D. (1993). Group therapy at Rampton. Group Work Co-ordinating Committee, Rampton Hospital.

  119. Genders, E. and Player, E. (1995). Grendon: a study of a therapeutic prison. Clarendon Press, Oxford.

  120. Boyle, J. (1994). Sense of freedom. Pan Books, London.

  121. Welldon, E. (1993). Forensic psychotherapy and group analysis. Group Analysis, 26, 487–502.

  122. Welldon, E. (1994). Forensic psychotherapy. In Handbook of psychotherapy (ed. P. Clarkson and M. Pokorny), pp. 470–93. Routledge, London.

  123. Lees, J., Manning, N., and Rawlings, B. (2000). Therapeutic community effectiveness: a systematic international review of therapeutic community treatment for people with personality disorders and mentally disordered offenders. CRD Report 17, NHS Centre for Reviews and Dissemination, University of York.

  124. Caddick, B. (1991). Using groups in working with offenders: a survey of groupwork in the probation services of England and Wales. Groupwork, 4, 198–210.

  125. Brown, A. and Caddick, B. (ed.) (1993). Groupwork with offenders, p. 2. Whiting and Birch, London.

  126. Foulkes, S.H. (1990). Selected papers: psychoanalysis and group analysis, p. 20. Karnac Books, London.

  127. Cox, M. and Theilgaard, A. (1994). Shakespeare as prompter: the amending imagination and the therapeutic process. Jessica Kingsley, London.

  128. van der Kolk, B. (1993). Groups for patients with histories of catastrophic trauma. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 289–305. American Psychiatric Press, Washington, DC.

  129. Hall, Z. (1992). Group therapy for women survivors of childhood sexual abuse. Group Analysis, 25, 463–5.

  130. Hall, Z., Mullee, M., and Thompson, R. (1995). A clinical and service evaluation of group therapy for women survivors of childhood sexual abuse. In Research foundations for psychotherapy practice (ed. M. Aveline and D.A. Shapiro). Wiley, Chichester.

  131. Lifton, R. (1983). The broken connection. Basic Books, New York.

  132. Lindy, J.D. and Titchener, J. (1983). Acts of God and man: long term character change in survivors of disasters and the law. Behavioural Science and the Law, 1, 85–96.

  133. Schlapobersky, J. and Bamber, H. (1988). Rehabilitation with victims of torture. In Refugees—the trauma of exile (ed. D. Miserez), pp. 206–22. Nijhoff, The Hague.

  134. Schlapobersky, J. (1993). The reclamation of space and time: political applications of psychotherapy. Conference on the Political Psyche, Institute of Contemporary Arts, London. Medical Foundation Proceedings, 27 November 1993.

  135. Woodcock, J. (1997). Groupwork with refugees and asylum seekers. In Race and groupwork (ed. T. Mistry and A. Brown), pp. 254–77. Whiting and Birch, London.

  136. Woodcock, J. (1998). Being, noticing, knowing: resilience in groupwork. In Strengthening resiliency through group work (ed. T.B. Kelly, T. Berman-Rossi, and S. Palombo). Haworth Press, New York.

  137. Callaghan, K. (1993). Movement psychotherapy with adult survivors of political torture. Arts in Psychotherapy, 20, 411–21.

  138. Callaghan, K. (1996). Torture—the body in conflict: the role of movement psychotherapy. In Arts approaches to conflict (ed. M. Liebmann). Jessica Kingsley, London.

  139. Foulkes, S.H. (1964). Therapeutic group analysis, p. 173. George Allen & Unwin, London. (Maresfield Reprint, Karnac, London, 1984.)

  140. Schlapobersky, J. (1994). The pair and the person: group psychotherapy for couples in trouble. In Training module 6A, qualifying course. Institute of Group Analysis, London.

  141. Benun, I. (1986). Group marital therapy: a review. Sexual and Marital Therapy, 1, 61–74.

  142. Skynner, A.C.R. (1986). Recent developments in marital therapy. In Explorations with families: group analysis and family therapy. Selected clinical papers of Robin Skynner. Routledge, London.

  143. Gurfein, H.N. and Stutman, G. (1993). Group psychotherapy with the elderly. In Comprehensive group psychotherapy (ed. H.I. Kaplan and B.J. Sadock). Williams and Wilkins, Baltimore, MD.

  144. MacLennan, B.W. (1993). Group psychotherapy for elderly patients. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp 237–53. American Psychiatric Press, Washington, DC.

  145. Lesecz, M. (1997). Integrated group psychotherapy for the treatment of depression in the elderly. Group, 21, 89–113.

  146. Livesley, W.J. and MacKenzie, K.R. (1983). Social roles in psychotherapy groups. In Advances in group psychotherapy: integrating research and practice (ed. R.R. Dies and K.R. MacKenzie), pp. 117–35. International Universities Press, New York.

  147. MacKenzie, K.R. (1993). Time-limited group theory and technique. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 423–47. American Psychiatric Press, Washington, DC.

  148. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), p. 480. American Psychiatric Press, Washington, DC.

  149. Piper, W.E. (1993). Group psychotherapy research. In Comprehensive group psychotherapy (ed. H.I. Kaplan and B.J. Sadock). Williams and Wilkins, Baltimore, MD.

  150. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), pp. 475–6. American Psychiatric Press, Washington, DC.

  151. Robinson, L.A., Berman, J.S., and Niemeyer, R. (1990). Psychotherapy for the treatment of depression: a comprehensive review of controlled outcome research. Psychological Bulletin, 108, 30.

  152. Tyllitski, C.J. (1990). A meta-analysis of estimated effect sizes for group versus control treatments. International Journal of Group Psychotherapy, 40, 215–24.

  153. Budman, S.H., Demby, A., Redondo, J.P., et al. (1988). Comparative outcome in time-limited individual and group psychotherapy. International Journal of Group Psychotherapy, 38, 63–86.

  154. Toseland, R.W. and Siporin, M. (1986). When to recommend group therapy: a review of the clinical and research literature. International Journal of Group Psychotherapy, 36, 171–201.

  155. Piper, W.E. and Perrault, E.L. (1989). Pre-therapy preparation for group members. International Journal of Group Psychotherapy, 39, 17–34.

  156. Foulkes, S.H. (1964). Therapeutic group analysis, pp. 60–5. George Allen & Unwin, London. (Maresfield Reprint, Karnac, London, 1984.)

  157. Liberman, R. (1971). Reinforcement of cohesiveness in group therapy: behavioural and personality changes. Archives of General Psychiatry, 25, 168–77.

  158. Dies, R.R. (1993). Research on group psychotherapy: overview and clinical applications. In Group therapy in clinical practice (ed. A. Alonso and H.I. Swiller), p. 502. American Psychiatric Press, Washington, DC.

  159. Tschuschke, V. and Dies, R.R. (1994). Intensive analysis of therapeutic factors and outcome in long-term inpatient groups. International Journal of Group Psychotherapy, 44, 183–214.

  160. Schamess, G. (1994). Group psychotherapy with children. In Comprehensive group psychotherapy (ed. H.I. Kaplan and B.J. Sadock), pp. 560–77. Williams and Wilkins, Baltimore, MD.

  161. Kymissis, P. (1994). Group psychotherapy with adolescents. In Comprehensive group psychotherapy (ed. H.I. Kaplan and B.J. Sadock), pp. 577–84. Williams and Wilkins, Baltimore, MD.

  162. Dwivedi, K.N. (ed.) (1993). Group work with children and adolescents: a handbook. Jessica Kingsley, London.

  163. Evans, J. (1998). Active analytic group therapy for adolescents. Jessica Kingsley, London.

  164. Melzak, S. (ed.) (2000). Children in exile: therapeutic work in the clinic and community. Jessica Kingsley, London.

  165. Heinzel, R. (2000). Outpatient psychoanalytic individual and group psychotherapy in a nationwide follow-up study in Germany. Group Analysis, 33, in press.

  166. Sharpe, M. and Blackwell, D. (1987). Creative supervision through student involvement. Group Analysis, 20, 195–208.

  167. Sharpe, M. (ed.) (1995). The third eye: supervision of analytic groups. Routledge, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.7 Psychotherapy with couples

6.3 Psychological treatments

6.3.7 Psychotherapy with couples

Michael Crowe

Introduction and background
Couple counselling and couple therapy
Psychoanalytic/psychodynamic couple therapy
Behavioural couple therapy
Cognitive–behavioural and rational–emotive couple therapy
Systems therapy for couple problems
Mixed or eclectic approaches
The behavioural–systems approach to couple therapy
 | Indications and contraindications
 | Assessment and selection
 | The process of therapy: beginning and continuing
 | Ending the session
Specific techniques in behavioural–systems couple therapy
Efficacy of couple therapy
Training
Conclusions
Chapter References

Introduction and background

There is at present a crisis in the institution of marriage, at least in Western cultures. There has for some time been a tendency to idealize marriage, and at the same time social forces are operating which tend to undermine it.(1) These influences have probably made a contribution to the increasing divorce rate, as well as the tendency for fewer couples to marry, and have probably also led to an increase in the numbers of couples seeking help with their relationships.

In the United Kingdom, for example, the number of marriages being solemnized each year has fallen for the first time in living memory, and the number of divorces is still steadily increasing, reaching 40 per cent of marriages in 1996.(2) There are also a large number of ‘common-law' marriages, often with children, as well as more transient cohabiting or non-cohabiting sexual relationships, both heterosexual and homosexual. The stability of these relationships is, of course, not recorded in the marriage or divorce statistics, and the rate of breakup can only be guessed at; however, it is very probable from clinical experience that there is a more than 40 per cent incidence of breakup in these non-marital relationships. In the wake of these changes there are a large number of single-parent families and ‘reconstituted' or blended families, as reviewed by Robinson,(3) and there is a decreasing proportion of children who are being brought up in the traditional nuclear family with two biological parents.

In addition to these new factors in the general picture of marriage in the late 1990s we should also be aware of the fact that many countries have a multicultural society, and that immigrant cultures have different attitudes to marriage and family life. For example, families from the Indian subcontinent often prefer to arrange marriages for their children, and in some cases insist that the couple live in the husband's parents' house, whereas West African couples often send their children to Africa to be looked after by family members for long periods of time.

Couple therapy must be able to take account of these factors, and whilst much of what is contained in this chapter will relate to heterosexual married British couples living with their biological children, it should be understood that there are many other types of relationship which can be helped in a similar way with appropriate changes of emphasis.

Couple counselling and couple therapy

The concept of couple counselling dates from the 1920s when in the United States the American Association for Marital Counselling was formed; in the United Kingdom the Marriage Guidance Council (later called Relate) was founded in 1938. Counselling mainly took the form of giving advice on practical issues, but in more recent years Relate counselling has been orientated more towards psychodynamic approaches, and favours a more long-term involvement with the couple. Couple counselling continues in both countries, and the great majority of couples seeking help with their problems are seen by couple counsellors, rather than any other types of therapist.

The distinction between couple counselling and couple therapy is not an easy one, because many of the interventions are similar. In a simplistic sense therapy attempts to make a more radical difference to the couple's functioning than counselling, and many forms of couple therapy are based on a theoretical formulation which is derived from a related school of individual psychotherapy. However, the theoretical formulations are so different between therapies (e.g. psychodynamic as against behavioural) that a particular form of counselling may have more in common with a related form of couple therapy than that therapy itself has with another type of couple therapy.

Psychoanalytic/psychodynamic couple therapy

Couple therapy using a psychodynamic model began in the United Kingdom in 1948, when Dicks and his colleagues founded the Institute of Marital Studies. The theories and techniques involved have been ably reviewed by Daniell(4) and Clulow.(5) The central concept used is that the inner (unconscious) world of the two partners determines their interaction and their response to changing circumstances. It is as though each partner has an internal blueprint, both of themselves and each other, formed partly by observation but also partly by the influence of earlier experiences of intimate relationships with parents, siblings, or friends. As a result, there may be projections which lead one partner to attribute motives such as hostility or sadism to the other, whereas in fact this is a split-off and denied characteristic of the first partner. Other consequences of this unconscious process may be the actual choice of partner, and the system of shared fantasies and defences which builds up as the relationship continues.

In therapy, four premises are used,(5) which inform a relatively long-term and open-ended series of sessions. The first is that a person's emotional health is related to his or her capacity to manage both internal conflict and external stress: it is important to be able to experience fear as well as trust, pain as well as pleasure, doubt as well as certainty, frustration as well as satisfaction. Secondly, significant relationships can be used to resurrect, but also change, inflexible patterns of behaviour established in the past. Thirdly, unconscious processes need to be taken into account when attempting to understand problems in relationships. Fourthly, change takes time because it requires a reordering of perceptions of self and others, perhaps with the help of transference interpretations by the therapist involving both partners.

Therapy in this mode may be carried out by one therapist seeing both partners, but is more often done by two therapists either seeing the couple together or in parallel individual sessions with joint supervision of the two therapists. An intriguing aspect of this therapeutic format is that sometimes the two cotherapists find themselves interacting in unfamiliar ways, in sessions and between sessions, which are thought to represent the projection of fantasies and feelings by the couple on to the therapists, and the understanding of these projections can advance the therapy itself. If these insights are used to inform the therapists' interaction with the couple, the individual partners may be made aware of their own conflicts, fantasies, and projections, and thus be able to give up some of their repetitive patterns of behaviour and withdraw damaging projections.

The psychoanalytic approach has been an important source of theoretical ideas in couple therapy, especially the concepts of attachment and loss developed by Bowlby.(6) It has also the distinction of being the first theory to be adapted to this area of work. There are, however, some drawbacks to working in this way, as enumerated by Wile.(7) He sees the emphasis on negative impulses and emotions (e.g. dependence, narcissism, sadism, manipulation, and exploitation) as painting a rather unflattering picture of the couple in therapy. A more serious problem with the approach is that in psychodynamic couple therapy these ideas, whether of defence mechanisms, projections, or shared fantasies, are treated as if they were as real as observed behaviour, whereas in fact they must remain assumptions based on hypothetical constructs, and are really only valuable in so far as the therapy based on them is effective.(1)

The question of efficacy is raised later in the chapter, but it must be stated here that the psychodynamic therapies for couple problems have only seldom been submitted to controlled trial, and then usually in a relatively short-term form. The therapy may be quite long term, and the improvements seen are usually not dramatic, so that in the last analysis the approach has to remain of uncertain value.

Behavioural couple therapy

The behavioural approach, in contrast, makes no assumptions about internal conflicts or underlying mechanisms in the individuals. The approach was initiated in 1969 to 1970 by Stuart(8) and Liberman(9) as behavioural marital therapy. They worked from the principles of operant conditioning and made the assumption that couples who were having difficulties were either giving each other very low levels of positive reinforcement or were using punishment or negative reinforcement to coerce each other into behaving differently. The remedy that they proposed for this situation was to help the partners to increase their abilities to persuade each other to conform to the desired pattern of behaviour by the use of prompting and positive reinforcement.

Behavioural marital therapy relies on the observation of the couple's behaviour in the session and on the reported problems from the previous week or equivalent timespan. There are two types of therapeutic activity in behavioural marital therapy. The first is reciprocity negotiation, in which the couple request changes in behaviour on each side and negotiate how this can be achieved through mutually agreed tasks. The second is communication training, in which the couple are encouraged to speak directly and unambiguously to each other about feelings, plans, or perceptions, and to feed back what they have heard and understood. In both these approaches, deeper meanings of behaviour are downplayed, the emphasis being on change in the interaction both in the here and now and in the immediate future. The approach has been the subject of many controlled trials (see below), and is of proven efficacy.

Cognitive–behavioural and rational–emotive couple therapy

Aaron Beck,(10) in his cognitive–behavioural approach to couple therapy, identifies in the communication of disturbed couples many of the problems found in the thinking of depressed patients, and attempts to correct these. Thus, he tackles misunderstandings, generalizations, untested assumptions, and automatic negative thoughts by challenging assumptions, reducing expectations, relaxing absolute rules, and focusing on the positive rather than the negative.

Similarly, Albert Ellis (reviewed by Dryden(11)) uses a rational– emotive approach to couple problems. Here, the main focus is on the use of words; terms such as ‘intolerable' are replaced by (for example) ‘difficult to accept', and the couple are encouraged to express desires rather than demands. There is an analysis of the repetitive cycles of cognitive and behavioural disturbance, in which each partner may attribute the other's behaviour to a negative motive and assume that nothing can be done about it. The general thrust of this therapy is similar to that of Beck, but with a more lively and less intellectual approach in the session.

Systems therapy for couple problems

The systems approach to couple therapy derives partly from concepts developed by Minuchin(12) and Haley,(13) and partly from the work of Selvini Palazzoli et al.(14) All these pioneers worked predominantly with families rather than couples, but many of their ideas and techniques are relevant to the treatment of couples. Although the systems approach to therapy has broadened and deepened since the 1980s, many of the early concepts are still very useful.

A central concept in thinking about couple relationships is enmeshment, an excessive involvement in what is essentially the private business of another person. It is quite common to find an enmeshed relationship between parents and their teenage children, in which both sides find it very hard to ‘let go'. It can also be found in couple relationships where one partner wants to be closer than the other, and a conflict arises as to what is the best distance to maintain. Systems therapy may enable them to find a compromise ‘distance' which suits them both, and thereby to reinforce the necessary ‘boundaries' which people need in maintaining thier individuality within a relationship.

The concept of circular causality is also central to systems work, and it is certainly helpful to get away from the idea that one person is necessarily to blame for a particular situation by considering the continuous cycle of cause and effect in which A's actions may be caused by B's actions and also B's may equally be caused by A's. Thus, systems therapists, when approaching a couple problem, do not focus on one of the protagonists but try to effect a change in which both partners contribute actively to the solution of the problem.

Systems therapists have many techniques at their disposal, including those which increase understanding in the participants—such as family genograms (a form of family tree construction which leads to discussion of transgenerational influences), family ‘sculpting' (in which the members position themselves and each other wordlessly to represent their current relationships), and the discussion of ‘family myths' and stories. More active techniques, designed to play a part in changing the family interaction, include creating conflict in the session, giving homework tasks, and the use of ‘paradoxical injunctions' in which the therapist tells the family to continue with the current interaction because, even though it is problematic, it seems to be protecting them from worse consequences. These more active techniques will be dealt with in more detail in the main part of this chapter on behavioural–systems therapy.

Mixed or eclectic approaches

Most couple therapists use a mixture of techniques, and it seems that this is probably an inevitable consequence of the difficulties involved in applying one therapeutic method rigorously in a clinical setting. A number of specific combinations have been advocated, and will be briefly mentioned here.

The first is the psychodynamic–behavioural approach of Segraves et al.(15) In this, the basic underlying cause of marital disturbance is assumed to be the partners' conflicting internal and unconscious projections, and their interactions. The therapy, however, is not only directed at helping them to understand these (as in psychodynamic therapy) but also to increase their negotiating and communicating skills (as in behavioural marital therapy).

The second is a more comprehensive mixture of theory and technique, advocated by Weeks.(16) This tries to take account of the individual, interactional, and intergenerational aspects of couple relationships, and combines them in what is probably closest to a systems model, but with more emphasis on the psyche of the individual. Interventions are on both a conjoint and individual basis, amd the techniques of decentring (see below) and paradoxical injunctions are often used.

The third eclectic approach is that of Spinks and Birchler.(17) This is called behavioural–systems marital therapy, and makes use of behavioural marital therapy as the main form of intervention, moving into the systems mode when ‘resistance' emerges. There are many similarities between this form of treatment and the one described in the main part of this chapter, but our ‘behavioural–systems approach' is more integrated as between the two components of the method.

The fourth eclectic approach which should be mentioned is that of Berg-Cross.(18) She uses rational–emotive, sociocognitive, systemic, psychodynamic, humanistic, and theological concepts to understand and modify couple relationships. Like that of Weeks, her approach gives the therapist a very wide canvas to work on, but may lose some of the focus by being very general and all-embracing.

The behavioural–systems approach to couple therapy

Behavioural–systems couple therapy is the approach that will be described in detail in the present chapter, and is the method developed at the Maudsley Hospital Couple Therapy Clinic. It has been expounded at greater length by Crowe and Ridley(1) and like some of the other eclectic models mentioned above it combines two different approaches, behavioural marital therapy and systems family therapy. The behavioural dimension, similarly to that described by Jacobson and Margolin,(19) consists of the relatively straightforward methods of reciprocity negotiation and communication training. The systems dimension is more complicated, and involves systems thinking, structural moves during the session, tasks and timetables for the couple between sessions, and the use of paradox. The method was developed in a predominantly psychiatric setting, and has been found to be particularly suitable for those couples where one or both partners has psychiatric problems in addition to their relationship difficulties. It is also useful as an adjunct to psychosexual therapy where a sexual dysfunction or a sexual motivation problem seems to be connected with relationship issues.

The method should be thought of as a series of menus from which the practitioner can choose techniques rather than as a set course of therapy beginning at one point and ending at another. Thus, the various components of behavioural–systems couple therapy can be incorporated at any time in the therapy session, although in practice negotiation, communication training, and structural moves are usually employed in the earlier part of the session, while tasks, timetables, and paradox are usually reserved for the ‘message' at the end, and are linked to homework assignments to be carried out between sessions.

The different techniques of behavioural–systems couple therapy can be thought of as belonging to a kind of hierarchy. The so-called ‘hierarchy of alternative levels of intervention (ALI)'(1) links each type of intervention with a particular set of clinical problems and makes recommendations as to the type of intervention that is appropriate. The alternative levels of intervention hierarchy is shown in diagrammatic form in Fig. 1. As may be seen, where the couple appear to have greater rigidity in their behaviour, where they show more symptoms, and where they show more reluctance to accept the relationship as the focus of work, the therapist needs to move to the systems end of the hierarchy, and use more ingenuity in the development of interventions. If, however, the couple accept the interactional focus and show willingness to recognize the part that the relationship is playing in maintaining the problems, the therapist may be quite comfortable and effective working behaviourally. By and large, the preference is to work behaviourally, since this implies collaborating with the couple and accepting their stated goals, whereas the systems approach puts the therapist into a more managing role, deciding what is best for the couple and suggesting tasks that may not be what they would expect. It should be emphasized that the therapist may at any stage move up or down the hierarchy, according to the couple's response: a move towards more flexibility by the couple could be the trigger for the therapist to begin working in a more behavioural way, whereas an increase in rigidity or a failure to respond to behavioural work could be met by a more systemic approach.

Fig. 1 The alternative levels of intervention hierarchy.

Indications and contraindications

If there is a relationship problem identified by either the couple or their advisers, and the couple are willing to discuss and work on it, then in most cases they are suitable for behavioural–systems couple therapy. The breadth of the therapeutic approach, the fact that the behavioural techniques are of proven efficacy (see below), and the fact that the systemic interventions are suitable for those with more psychiatric symptoms or similar problem behaviours, all give the therapy a wide range of positive indications.

The nature of the problem

Clearly those with relationship problems such as arguments and tensions are highly suitable for couple therapy. Another related indication is those relationships in which one partner (who might be attending a counsellor or psychiatrist alone) spends much time complaining about the absent partner's behaviour. A third indication is where the health of one partner suffers following the other partner's individual therapy.

Many problems with sexual function would be suitable for couple therapy, including those couples where there is a disparity in sexual desire, or those where one partner has a specific phobia for sex. In some such cases there is also a need for individual therapy, especially where one partner is the survivor of earlier childhood sexual abuse.

Many people with depression or anxiety, especially those where there is also poor self-esteem, may be suitable for couple therapy. This depends on whether the patient, his or her partner or the therapist feels that there are aspects of the problem that are exacerbated by the relationship. Where jealousy is present the problem usually affects the non-jealous partner to a greater or lesser extent, and here it would almost always be useful to have at least a few conjoint sessions with the couple.

Some problems are perhaps less amenable to couple work, and among these are, for example, phobias which seem unconnected with home life in any way, and post-traumatic stress reactions where the event happened away from the partner. Some alcoholic and drug-addicted patients have so much of their existence involved with the addiction that they are not available emotionally to do couple work, and the work would at that stage be wasted on them. Similarly, those with an acute psychosis would, at the time they are acutely ill, be unavailable to this kind of therapy, and should not be offered it. However, in both cases, when the acute crisis is over and the addiction or psychosis is under control, it would be very appropriate to offer them some kind of couple therapy, even if this had limited aims and expectations.

Degree of connection with the relationship

Some problems in individuals have been in existence long before they entered the present relationship. If this is the case, the therapist should consider whether it is best to embark on couple therapy or whether individual therapy would be better. However, even when there seems no causal connection with the relationship, the effect on the partner of the problem may be such as to warrant at least one or two couple sessions.

Availability and willingness for joint therapy

If the partner of a patient is unavailable or unwilling to attend for therapy, it may be appropriate to let the situation be, and not offer treatment. In some immigrant couples, for example, there are cultural reasons given for a wife not attending therapy, and we usually have to respect these. However, in both situations it is sometimes right to put some pressure on the absent partner to attend, because the reasons for non-attendance may be relevant to the couple problems we are trying to treat.

Is the relationship continuing?

If the person who is asking for therapy is going through a divorce or equivalent breakup of a relationship, it may not be appropriate or possible to treat both partners. However, in some cases there is good work to be done in arranging a more satisfactory breakup, in terms of domicile and care of any children. This ‘mediation' work is increasingly being done, and many of the processes are similar to those of couple therapy.

Assessment and selection

This is not an easy process, because there is a dearth of information about the types of couple problem presenting for treatment and on the outcome of treatment itself. In practice we select on the basis of the referral letter, resulting in allocation either to the couple therapy clinic, to an individual psychiatric clinic, or to a sexual dysfunction clinic. Some patients seem after perhaps one session to have been misallocated, and it is then possible to move them within the system to another clinic. However, this is a process which many patients find difficult to accept, and we try to do it as infrequently as possible.

Another, more subtle, form of selection occurs at the first therapy session, when the couple are in contact with the therapist, the team, and the process of therapy. In this session the therapist (see below) attempts to use reciprocity negotiation or straightforward techniques of therapy, partly as a treatment trial, and partly to see whether the couple is ready for this kind of intervention. If not, then he or she can move to a more systemic approach, or decide after a few visits that there is no future at this point in further therapy of this kind, and that something else (e.g. individual therapy) is needed (Fig. 1).

The process of therapy: beginning and continuing

Behavioural–systems couple therapy is essentially a short-term therapy involving about five to 10 sessions of 75 minutes each, over a period of 3 to 6 months. Although the therapy was developed in a room with a one-way screen, it is quite possible to use behavioural–systems couple therapy in any conventional consulting room without a team or live supervision. Before the first session the therapist and the team (which may include students as well as experienced colleagues) read the referral letter and the biographical questionnaires which the couple will have completed, and discuss the case with a view to formulating the problem from an interactional point of view. This may involve, for example, thinking about the couple's stage in the ‘family lifecycle' (e.g. birth of the first child or the ‘empty nest'), any recent event such as a bereavement or a new relationship, or the diagnosis of a serious illness. Hypotheses about the possible causation of the recent problems are not necessarily ‘true' explanations, but have the function of informing the therapist's thinking and suggesting what level of the hierarchy to choose at the initial meeting and what strategy to employ in the session.

There are several important issues to address in the first session, which functions both as a kind of assessment and as the beginning of the therapeutic work. It is necessary:

  1. to remain in control;
  2. to develop rapport with both partners, without favouring either;
  3. to maintain the momentum of the session and the interactional focus;
  4. to maximize the opportunities for the couple to experience a change in the nature of their interaction.

A particularly useful move in the first few minutes, and one which we almost always use, is to ask the partners to talk directly to each other rather than the therapist—the so called ‘decentring' technique originated by Minuchin.(12) Keeping this configuration for as much as possible of the session enables the therapist to observe the couple's typical pattern of interaction, to intervene as a ‘theatrical producer' rather than a diplomatic negotiator, to avoid as far as possible taking sides, and to encourage the kind of negotiation which hopefully the couple will be able to carry on at home without the presence of a third party. It is not necessary to remain decentred for the whole session, but if it does not happen at all in the first session an opportunity for effective work will have been lost.

It may be difficult to remain decentred in the face of pressures from one or both partners to talk to the therapist directly. One way to participate while still remaining decentred is to request the partners to ask each other questions to which the therapist would like to know the answer. For example, one might say: ‘Could you ask your partner what she thinks about your coolness on this matter?' or ‘Perhaps your partner disagrees with you; could you check with him?'. In this way the couple can continue to talk to each other in the decentred position without undue ‘triangling in' of the therapist.

One situation which causes particular problems for the behavioural–systems therapist is where one partner persists with monologues, either about his or her own symptoms or problems or about the partner's unreasonable behaviour. This is a perfectly acceptable way to present a problem in a one-to-one setting, but in couple therapy it slows down the interaction and prevents the therapist focusing on the relationship. One way to overcome this is by decentring, but in some couples this is too difficult, and another possibility is to ask the non-verbal partner to comment on the spokesperson's problems. Alternatively the non-verbal partner might be asked to help the verbal partner to express his or her own emotions in the way that the non-verbal partner seems to find quite easy. This technique is related to circular questioning, and is used fairly extensively in family therapy.

Another obstacle to progress is the situation in which the couple have intractable arguments. Such arguments may be about rather trivial matters, but still generate large amounts of emotion, or they may concern genuinely serious issues such as an affair by one partner or the overinvolvement of one partner with his or her mother or father. However, if such battles continue to dominate the sessions the therapist may have to devise a method for putting them ‘on ice for the time being' and concentrating instead on negotiating everyday problems to do with the house or the children.

Momentum may also be slowed by the therapist's own style of working. Students of this approach may need to ‘unlearn' some of their otherwise good therapeutic habits such as being a good and empathetic listener. This change may best be achieved in the live supervision setting, in which the team may phone through to the therapist and suggest decentring or circular questions in order to refocus on the interaction and increase momentum.

On the other hand, it is still important for the therapist to be able to feel and show empathy to the two individuals in therapy. The difficulty may be that to show empathy to one partner may be interpreted by the other as side-taking. A possible remedy lies in a particular skill, which, however, is not easy to acquire, of saying something to show that one has understood one partner without antagonizing the other. One way to develop this skill is for the therapist not to become emotionally involved in the issues, but to concentrate on the process of interaction, thinking all the time in terms of balance and communication rather than worrying about the rights and wrongs of what is being discussed. The best way to achieve this is probably to remain apparently unemotional and even to take the issues less seriously than the couple themselves seem to do, while remaining very serious about solving the interpersonal problems that they present.

In couple therapy, however, it is very important for the partners themselves to understand each other emotionally and take each other seriously. Some individuals are very good at communicating, but only at an intellectual level, and cannot express empathy with each other. It is as if their interaction were as fellow committee members, and they tend to suppress any expression of feelings such as sadness or anger which are ‘not on the agenda'. In other couples there is an imbalance, with one partner expressing feelings openly and the other being exclusively logical and self-controlled. In both situations it is necessary to help them to communicate both intellectually and emotionally, encouraging the self-controlled individual to be more open and the person who is emotionally open to try to be more restrained at times.

Ending the session

Every session must have an ending, and the purpose in the behavioural–systems approach is to send the couple away with something to work at during the interval before the next session. About two-thirds of the way through a supervised session the therapist will usually go behind the one-way screen, turning off the camera and closing the shutters. The team will of course have been discussing the therapy all through the first part of the session, and will usually have many suggestions to give to the therapist. The team and the therapist then spend about 15 minutes in discussion, planning the ‘message' to be given to the couple at the end. Part of this discussion will centre round the team's thinking about the significance of the problems from a systems point of view, but part will also be concerned with how the therapist can help the couple to change their interaction.

The introduction to the message will give the date of the next appointment, and usually also contains some positive and sympathetic comments for both partners. It is important as far as possible to keep them both ‘on side' at this stage, so that it would be unwise to say something which could be seen by either partner as favouring the other one. A good example of an introductory comment would be: ‘The team and I are aware of the great difficulties you are experiencing, but we think you have what is basically a good relationship, and you are both working hard to improve things'.

The message itself will vary according to the level of the hierarchy at which the therapy is being pitched. If it is mainly a session of reciprocity negotiation (see below) the main theme may be simply to reiterate the negotiated plans which have emerged from the earlier discussion. If, however, the therapist is working more systemically, the message may contain a task, a timetable, or a paradoxical injunction (see below) which is designed to alter both the behaviour of the couple and the way they conceptualize their relationship. In some cases it is appropriate to use a ‘split-team' message (see below), in which one part of the team is said to favour a more behavioural task while the other part believes that that will be impossible to achieve and therefore prefers to ‘prescribe the symptom' (see below).

The final part of the message is again likely to reiterate the positive sentiments of the introduction. There are good therapeutic reasons for this, in that people tend to remember the positive things that they hear about themselves, and may then link these to the more specific tasks or injunctions that are given with them. In many cases we also send a written copy of the message to the couple, so that they can think it over between sessions and not forget what has been discussed.

Specific techniques in behavioural–systems couple therapy

Reciprocity negotiation

Within the alternative levels of intervention hierarchy, reciprocity negotiation is at the lowest level, relating closely to the goals that the couple themselves have set, and depending on a fairly co-operative attitude on both sides. The partners state their complaints in everyday terms, and the task of the therapist is then to help them to achieve a compromise by each doing what the other partner wants in a reciprocal way.

Reciprocity negotiation is partly based on operant conditioning and partly on the social exchange theory of Thibault and Kelley.(20) The assumption is that satisfaction in marriage and other intimate relationships is based on a relatively equal and high level of input by each partner of positive (i.e. acceptable) behaviour and a relatively low input of negative or unacceptable behaviour. Problematic marriages have a low level of these mutually rewarding behaviours on both sides, or may have a gross imbalance in the input from the two different partners. Instead of exchanging positive behaviour, the partners may use coercive methods to try and force the other to stop doing those things of which they disapprove.

The remedy proposed by behavioural marital therapy is that each partner should state their complaints, but that these complaints should then be translated into wishes for an alternative way of behaving which is more acceptable, and, as a second stage, into tasks. It is very useful to concentrate on practical, domestic issues for these tasks, as these are easily grasped, frequently repeated, and more likely to be remembered than more abstract tasks. In principle the tasks for each partner should be linked and reciprocal, but if this is not possible a ‘bank account' approach can be used in which each partner builds up a fund of good behaviour and they work out at the end of a period of time whether it has been mutually acceptable. In moving from complaints to tasks one also moves from past to future, and this is one of the most characteristic features of reciprocity negotiation. The therapist is thus more interested in what will happen next week than in what happened last week or last year.

The way that reciprocity negotiation is used in behavioural– systems couple therapy is a little different from its use in behavioural marital therapy. We will usually have the couple in a decentred position while negotiating, and feel that this helps the process both to be effective, and to translate more successfully to their home setting. We also use it quite briefly at different stages of therapy, rather than as the mainstay of therapy throughout.

The tasks should be specific, positive, repeatable, practicable, and acceptable to both partners. They should also be concerned with everyday activities, rather than once-only events such as arranging an overseas holiday. Sometimes sexual problems can be brought in to the negotiation, as in the following case.

Case Study Emma and Frank came to therapy with a complaint from Emma that Frank was cold and distant towards her. ‘He never cuddles me, he can only snap at me and tell me that the house is untidy. The only time he is ever kind to me is when he is drunk, and then he wants to make love to me. I can't stand him when he is drunk.'

The therapist asked her if there was anything she wanted him to change, and she suggested that he might cuddle her when he was sober, and not necessarily expect sex to follow immediately. She said, however, that she did not expect him to be able to do this. He was asked to try approaching her in the desired way twice a week, without the expectation of sex.

He challenged her that she would not reciprocate if he approached her in this way, and his challenge was translated into a task for her to accept his affection.

The couple were able to use this exchange of tasks, and both their emotional and their sexual relationship improved.

Reciprocity negotiation is a well-tried and effective method of couple therapy in those who accept that they have marital problems. But it is also, in our setting, a way of assessing whether the couple are ready for this sort of intervention; if not, they can be offered a more systemic input until they are more ready to negotiate.

Communication training

The second strategy in the alternative levels of intervention hierarchy is training in communication. This too is part of the behavioural marital therapy spectrum, but not so exclusively, because work on communication is part of most types of couple therapy. The characteristic feature of the form of communication training used in our setting, however, is that it aims for efficient and clear communication, with positive and constructive requests rather than complaints. Other forms of communication training(21) emphasize other skills such as empathy, reflective listening, and supportive comments. In the present form of communication training these are also issues to be considered, but the main emphasis is on issues such as reducing misunderstandings, ensuring that both partners have an equal say, and helping them both to speak from the ‘I' position.

Problems encountered in couple therapy amenable to communication training include:

  • lack of empathy
  • inability to express emotion
  • failing to listen
  • monologues with no break for feedback
  • one partner the spokesperson and the other silent
  • mind-reading (i.e. A knowing better than B what is in B's mind)
  • sting in the tail (a positive comment followed by a criticism)
  • wandering off the topic
  • continual criticism.

In carrying out communication training the therapist first decentres him- or herself, and asks the couple to converse about a relevant topic. When a problem of communication arises the therapist acts as a ‘director' and asks them to discuss the topic in another way. If the problem observed is one of lack of empathy, this may include asking one partner to attend to the emotional state of the other, and perhaps to feed back his or her understanding. If it is of inability to express emotion, the therapist may try to intensify the interaction, pointing out the way in which they are holding back their emotions, and encouraging more expressiveness.

The next three problems are connected: failing to listen, talking in monologues, and the ‘spokesperson' problem. Remedies can be decentring, encouraging each partner to speak for him- or herself, stopping the talkative partner (perhaps by asking them to listen to what the other partner has to say), and cutting any monologues short by asking for feedback from the other partner. In dealing with mind-reading one may have to be quite diplomatic, because the process is rather similar to psychotherapeutic interpretation, and some partners may feel that this is a legitimate way of giving insight; however, it should be tactfully blocked, usually by asking the recipient partner to say whether that is what he or she really thinks.

The ‘sting in the tail' is dealt with usually by simply pointing it out, but in some cases it can be neutralized by asking the speaker to restate the idea the opposite way round with the ‘sting' first. An example of this is given by a man who said ‘I realize you were hurt by what I did, but I had no intention to harm you (i.e. you are being oversensitive)'. He was asked to rephrase it as ‘I had no intention to harm you, but I realize that you must have been hurt', and his wife found this much more acceptable, because she could respond to the more positive part of the comment.

The problems of wandering off the topic and continuous criticism are often rather intractable, and it is helpful to remember the advice of Minuchin(12) not to try to restructure the interaction before one has a good working therapeutic relationship with the couple. One way, however, of keeping them to task is to bring them back frequently to the problem first presented, and ask whether they can concentrate on solving it. In the case of mutual criticism, one way of coping is to slow down the interaction so that each partner speaks only after a break for the therapist to reframe what has just been said.

As with reciprocity negotiation, communication training is used not as a self-contained therapy in itself, but rather as part of a menu of techniques to be chosen according to the problem presented or observed at the time.

Structural moves in session

The main interventions under this heading are raising arguments in the session, reversed role play, and ‘sculpting'.

There are many couples in which there is a reluctance to enter any sort of conflict. They avoid differences of opinion, and pretend that there is agreement on almost every issue. The more dominant partner, usually more at ease verbally, effortlessly takes the spokesperson role. The other partner is either silent much of the time or spends much effort placating the other in order to reduce conflict.

One strategy with such couples is to ask them to argue (or, to put it more acceptably, to have a heated discussion) about a fairly trivial topic. One example might be whether the toilet seat should be left up or down after it has been used. It must be a genuine difference of opinion, and not simply one manufactured for the purpose, but it is important that it should be of a trivial nature, as otherwise the couple may feel inhibited about discussing it.

The therapist then asks them to discuss the issue without inhibition, and particularly encourages the more submissive partner to participate with enthusiasm. It may be necessary to ask him or her to speak louder, or to ask the other partner to listen more carefully to what the quiet partner has said, but the therapist should not take sides as such. What is being dealt with is not the issue itself, but the process of arguing. The outcome does not matter, except that the submissive partner should not be allowed to ‘get away with' their usual tactic of giving in for the sake of peace. The couple may ‘agree to differ' or the submissive partner may have a better than usual hearing, and even win the argument.

This intervention is particularly useful for those couples where there is a degree of depression in the quieter partner, or where the quieter partner is very reluctant to be involved sexually, and is blaming him- or herself.

Another intervention in session which can have an impact on the interaction is the ‘reversed role play'. Here the couple are asked to discuss a particular issue, but they are asked to act as if they were the other partner, even perhaps changing chairs for the purpose. The exercise is useful for some couples who have difficulty understanding each other's point of view, and may promote better mutual understanding.

A third intervention in session is the use of ‘sculpting', in which the partners position themselves wordlessly in a kind of tableau to express some aspects of the relationship. For example, a wife who feels herself excluded from her husband's life may place him looking away from her, while her husband might place the two arm-in-arm and facing the same way. Neither position would represent the objective truth, but each would gain some understanding of the views of the other. The different views could also be the subject for discussion in session or during ‘homework'. As with reversed role play, sculpting, with the accompanying ‘experiential' insight, can be useful in those couples where there is little understanding of the other's point of view.

Timetables and tasks

These are perhaps the most frequently used of our interventions. They are always given as part of the ‘homework' at the end of the session, and may be of a behavioural nature (see above) or more systemic. Systems tasks are usually used for behaviour which is thought of as being out of control. Thus, they may be used in a couple where there is a jealous partner: this partner would be asked to raise his or her doubts about the other's fidelity, but only at a specified time each day and for a limited period (e.g. half an hour). If the topic comes up at any other time, they are asked to postpone any discussion till the appointed time. This can be frustrating for the jealous partner, although he or she will perhaps be reassured that the other will give the topic his or her full attention at the set time: but for the other partner it can come as a great relief that the issue of jealousy is at last under some sort of control, even in this simple form.

A timetabled task may be used in other situations, for example when one partner has a series of complaints which the other is rejecting. The couple can again be asked to discuss the issue only at certain times and for a limited duration. The advantage of a timetable under these circumstances is that the therapist does not have to face the issue of avoiding taking sides in the content of the argument, but simply asks that the couple raise their legitimate complaints at home at an appropriate but limited time.

Another frequently used timetable is the ‘talk' timetable, in which a couple who do not communicate very often are asked to set a time each day or evening when they can get together for a discussion about the day's events. In cases where there are difficulties with empathy it may be useful in addition to ask each partner at the daily talk session to repeat back what the other one has said to reassure the other that they have understood what is meant.

One situation which responds particularly well to timetabling is where the male partner is very keen on sex and the female (while not having a sexual dysfunction as such) is much less enthusiastic. Here the couple are encouraged to reach a compromise on the agreed frequency at which sexual relations might occur, and then they agree on a suitable timetable. The day of the week has to be fixed, since if this is not done the usual arguments will ensue as to whether sex should take place that night, and they are also asked to make the chosen night something special, with perhaps a dinner and the telephone disconnected. If, however, the enthusiastic partner suggests sex on another night, the other can simply remind him that it has been arranged and that they should stick to the arrangement. This remedy may seem somewhat crude, and it is often simply a temporary measure. However, it can be said to have virtually saved some relationships, because it takes the heat out of the sexual conflict which could otherwise lead to divorce, and its use can open up the discussions in subsequent sessions to include non-sexual topics which would otherwise be pushed out by the sexual issue.

It should be mentioned here that many relationship problems have a sexual and a general dimension. When the sexual difficulty is motivational rather than dysfunctional, it is often most productive to deal with it in couple relationship therapy either alone or in combination with psychosexual therapy. In such a case it is quite appropriate to suggest techniques such as the Masters and Johnson ‘sensate focusing'(22) in addition to the couple therapy approaches already mentioned.

Paradoxical interventions

Paradox is always an option in couple therapy (Fig. 1) when other methods are ineffective or where the couple relationship seems so rigid that no other intervention can be used. The rationale for paradox is somewhat obscure, and depends on a systemic hypothesis which states that the homeostatic forces in the system may be so strong that no straightforward intervention will alter it. All systems tend towards a resistance to change, but in some the resistance is maintained by powerful forces which themselves seem to be informed by extreme anxiety.(14) In these couples or families the only intervention likely to succeed in changing the system is one which prohibits change, but for unacceptable reasons. Although the above explanation is somewhat unsatisfactory, paradox remains in practice a technique which can unlock an otherwise stuck relationship and get the couple back on course for continued therapy.

Paradox is always applied with care and in a sympathetic manner. A common form is to ‘prescribe the symptom', that is to advise the couple that it is best ‘for the time being' to persist with both the behaviour complained of and the reciprocal behaviour in the other partner. The reason given for this conclusion is a plausible, but challenging and perhaps unacceptable, explanation based on systemic understanding of the relationship.

In using paradox the therapist should think in four stages. First, there should be a positive connotation of the ‘symptom' and the reciprocal behaviour. Secondly, there should be a rehearsal of why they are at present helpful for the couple. Thirdly, a statement should be made of the hypothesized feared consequences if the behaviours were to stop. Fourthly, the symptom and the reciprocal behaviour should be prescribed. A case example may make this process a little clearer.

Case Study A couple who presented with depression in the wife (Edna) and a rather overprotective attitude on the husband, George's, side were in therapy for some weeks without much progress. Following a session in which the therapist asked many questions of both of them about the circumstances and consequences of the depressive episodes, the paradox was presented as follows. ‘This depression seems in some ways to be quite good for you as a couple, because it helps Edna to help George by giving him a role in life as her protector. If the depression were to disappear it might be difficult for you both to continue your peaceful relationship, because the differences between your views and ideals would become very clear and you might argue all the time. So for the time being it is better for Edna to remain depressed and for George to be her spokesman and protector'.

This intervention led to quite an outburst from the wife, who up to that time had always been very quiet, and she began to talk of some of the differences of opinion that they had actually had. The husband looked rather disconcerted, and questioned the therapist's reasoning. In the next two sessions the couple reversed their imbalance to some extent, the wife became more assertive than the husband, and her depression became less severe.

The paradox can thus be a powerful mechanism for change, but it must be used with some caution, since an instruction given paradoxically may be taken literally. So it would be inappropriate to include in a paradox any instructions to break the law, to harm oneself or others, or to act irresponsibly. If given as recommended, however, the paradox can unlock a ‘stuck' system and put the couple on the road to change and improvement.

Efficacy of couple therapy

The efficacy of couple therapy is not an easy topic to discuss. Problems arise as to how one should assess efficacy, and while most authors would agree that a measurable improvement in marital adjustment is a valid measure of improvement, some authors dismiss that as being too subjective or too superficial. On the other hand, to use divorce as an outcome variable might be seen as being too strict on the therapy, since divorce happens for many reasons, and it might not actually be a bad outcome in some relationships.

A review of efficacy in couple therapy has been carried out by Baucom et al.(23) They did a very thorough search of the literature, and made some far-reaching and challenging observations. They comment that the untreated improvement rate is very low in couple problems. They conclude that behavioural marital therapy, comparing mean effect size over a series of 17 independent controlled outcome studies, is an efficacious and specific intervention for marital distress. The improvement is likely to last for up to a year after treatment but there is less certainty over longer follow-up periods. The addition of cognitive restructuring to behavioural couple therapy did not add anything to the efficacy, but the numbers were rather small.

Snyder and Wills(24) evaluated the outcomes of behavioural versus insight-orientated marital therapy, and found that there was equal improvement in the two conditions, with both being superior to waiting list controls. There was, however, a difference at follow-up, with more of those who had had behavioural therapy divorcing than those who had had insight-orientated therapy.

Another treatment approach, emotion-focused therapy,(25) has produced good results with couples in therapy. As with behavioural therapy the couples improved significantly more than those on a waiting list, but this therapy seems less effective in couples with higher levels of distress.

Only a few studies have been carried out on the efficacy of systems-orientated couple therapy. Emmelkamp et al.(26) evaluated the effects of behavioural versus systems couple therapy, and concluded that the two approaches had very similar results, but both better than waiting-list controls.

Thus, the two components of behavioural–systems couple therapy have both been validated by outcome research, although at a much higher level for the behavioural than the systemic. It would be desirable to carry out research on the combined therapy, but this has not yet been done, and the best that can be said is that it is a combination of two probably effective treatment approaches, and therefore likely to be effective.

Training

Training for work with couples using a behavioural–systems approach has been thoroughly reviewed by Crowe and Ridley.(1) It requires an ability in the therapist to understand and use different approaches, and an ability to adapt ones activity to the needs of the couple. Before beginning to work as a couple therapist the trainee should have a basic understanding of the dynamics of couple and family interaction, the phases of human development, the impact on the individual of life events, sexual function and interaction and the impact of physical illness on couple and family relationships. These can be dealt with in the traditional seminar format, in which the trainee can also learn about theoretical and technical aspects of the approach to couple therapy itself. It is also important in selecting candidates for training to ensure that they have some experience of counselling individuals or of being in a therapeutic role, for example as a nurse or doctor.

In addition to the seminars there are also more active training sessions in which the trainee is given the technical skills to carry out therapy. The latter take three main forms: role play, observation, and supervised practice. In role play the trainees are encouraged to use either an existing couple or a fictional one and role play a couple therapy session. Ideally they should each, in different exercises, have the opportunity to play the husband, wife, therapist, and observer in therapy.(27) This helps both in the development of technical skills and in learning to be empathetic to clients through having experienced the client role. In role play the trainee can practise any of the techniques required in therapy, but it is perhaps especially useful in the area of communication training, in which the therapist needs to be alert to the problems shown by the partners and able to apply the appropriate technique smoothly and effectively.

In observation and supervision other aspects of the therapy can be taught, especially the more systemic methods such as arguments, reversed role play, and the framing of messages. The trainees move quite quickly from live observation of therapy in the clinic to being first a co-therapist and then the sole therapist in the session, supported and supervised by the trainer and the observation team on the other side of the screen. It is in this activity that trainees begin to display their skills or deficits as therapists, and the trainer must be able to assess progress at this stage and take remedial action if a trainee does not seem to be as good as expected.

Conclusions

The field of couple therapy is a wide and varied one, and there are almost as many different approaches to treatment as in individual psychotherapy. The relatively brief therapeutic method presented here, behavioural–systems couple therapy, is an eclectic one, taking techniques from two approaches of proven efficacy and combining them into a flexible and versatile therapy capable of being used in a wide variety of presenting problems. These include simple relationship problems, psychosexual problems, and such psychiatric conditions as anxiety, depression, and morbid jealousy. It is relatively easy to teach, and although it has not yet been subjected to controlled trials it can be assumed to be no less effective than its component therapies which are both effective. There are few contraindications for the therapy, and it can be used both as a therapy in its own right or as an adjunctive therapy in, for example, the treatment of depression or psychosis. It can thus be a useful addition to the various methods available for the reduction of distress, whether in couples or individuals.

Chapter References

  1. Crowe, M. and Ridley, J. (2000). Therapy with couples: a behavioural–systems approach to marital and sexual problems (2nd edn). Blackwell Science, Oxford.

  2. National Statistics Office (1998). Population trends. HMSO, London.

  3. Robinson, M. (1991). Family transformation through divorce and remarriage. Tavistock Press, London.

  4. Daniell, D. (1985) Marital therapy: the psychodynamic approach. In Marital therapy in Britain, Vol. 1 (ed. W. Dryden), pp. 169–94. Harper and Row, London.

  5. Clulow, C. (1985). Marital therapy: an inside view. Aberdeen University Press.

  6. Bowlby, J. (1969). Attachment and loss, Vols 1 and 2. Hogarth Press, London.

  7. Wile, D.B. (1993). Couples therapy, a nontraditional approach (2nd edn). Wiley, Chichester.

  8. Stuart, R.B. (1980). Helping couples change. Guilford Press, New York.

  9. Liberman, R.P. (1970). Behavioural approaches in family and couple therapy. American Journal of Orthopsychiatry, 40, 106–18.

  10. Beck, A. (1988). Love is never enough. Harper and Row, New York.

  11. Dryden, W. (1985). Marital therapy, a rational emotive approach. In Marital therapy in Britain, Vol. 1 (ed. W. Dryden), pp. 195–221. Harper and Row, London.

  12. Minuchin, S. (1974). Families and family therapy. Tavistock Press, London.

  13. Haley, J. (1980). Leaving home. McGraw Hill, New York.

  14. Selvini Palazzoli, M., Boscolo, L., Cecchin, G., and Prata, G. (1978). Paradox and counter-paradox. Aronson, New York.

  15. Segraves, R.T. (1982). Marital therapy: a combined psychodynamic–behavioural approach. Plenum Medical, New York.

  16. Weeks, G.R. (1989). Treating couples, the intersystem model of the Marriage Council of Philadelphia. Brunner–Mazel, New York.

  17. Spinks, S.H. and Birchler, G.R. (1982). Behavioural–systems marital therapy: dealing with resistance. Family Process, 21, 169–85.

  18. Berg-Cross, L. (1997). Couples therapy. Sage, Thousand Oaks, CA.

  19. Jacobson, N.S. and Margolin, G. (1979). Marital therapy: strategies based on social learning and behavioural exchange principles. Brunner–Mazel, New York.

  20. Thibault, J.W. and Kelley, H.H. (1959). The social psychology of groups. Wiley, New York.

  21. Olson, D.H., McCubbin, H.I., Barnes, H., Larsen, A., Muxen, M., and Wilson, M. (1983). Families: what makes them work. Sage, Los Angeles, CA.

  22. Masters, W.M. and Johnson, V.E. (1970). Human sexual inadequacy. Little, Brown, Boston, MA.

  23. Baucom, D.H., Shoham, V., Mueser, K.T., Daiuto, A.D., and Stickle, T.R. (1998). Empirically supported couple and family interventions for marital distress and adult mental health problems. Journal of Consulting and Clinical Psychology, 66, 53–88.

  24. Snyder, D.K. and Wills, R.M. (1989). Behavioural versus insight orientated marital therapy: effects on individual and interpersonal functioning. Journal of Consulting and Clinical Psychology, 57, 39–46.

  25. Johnson, S.M. and Greenberg, L.S. (1985). Differential effects of experiential and problem-solving interventions in resolving marital conflict. Journal of Consulting and Clinical Psychology, 53, 175–84.

  26. Emmelkamp, P.M.G., van der Helm, M., MacGillavry, D., and van Zanten, B. (1984). Marital therapy with clinically distressed couples: a comparative evaluation of system-theoretic, contingency contracting and communication skill approaches. In Marital interaction: analysis and modification (ed. K. Hahlweg and N. Jacobson), pp. 36–52. Guilford Press, New York.

  27. van Ments, M. (1983). The effective use of role-play. A handbook for teachers and trainers. Kogan Page, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.8 Family therapy

6.3 Psychological treatments

6.3.8 Family therapy

Sidney Bloch and Edwin Harari

Historical developments
 | Proliferation of ‘schools'
 |  | Transgenerational therapy
 |  | Systems-oriented therapy
 |  | Systems-oriented therapy: further developments
 |  | Postmodern developments
 | Criticism of systems approaches
Indications for family therapy
Contraindications for family therapy
Assessment
 | History from the patient
 |  | The presenting problem and changes in the family
 |  | The wider family context
 | Making a provisional formulation
 |  | How does the family function?
 |  | Are family factors involved in the patient's problems?
 | Interview with key informants
 | The family interview
 | Revised formulation
The course of therapy
 | Role of the family therapist
 | The Milan approach
 | Problems encountered in therapy
Research in family therapy
Training
Chapter References

The term ‘family therapy', coined by the American psychiatrist Nathan Ackerman in the 1950s, covers a variety of approaches. At one extreme, family therapy is a method drawn from one or more of a range of schools which seeks to help the individual patient who is the locus of psychopathology. At the other extreme, family therapy is a way of thinking about psychotherapy; the intervention may involve the individual alone, the nuclear family, or an extended network; however, the focus is not so much on the individual but rather the relationships between people. According to this view psychopathology reflects recurring, problematic interactional patterns among family members and between the family and, possibly, other social institutions, including doctors and helping agencies. Midway between these two positions is one that views the family as acting potentially either as a resource or a liability for an identified patient. Different interventions are thus needed to enhance the positive effects of family relationships compared with those that seek to minimize or negate their noxious effects.

As will be elaborated below, such a range of interventions makes it difficult to define and research family therapy.

Historical developments

The family has long been recognized as a fundamental unit of social organization in the lives of humans. Regardless of the specific pattern of family life, the foundational narratives, myths, legends, and folklore of all cultures emphasize the power of family relations to mould the character of the individual and serve as an exemplar of the moral and political order of society.

In the past 150 years new academic disciplines, among them anthropology, sociology, and social history, have devoted considerable attention to the various forms of family structure found in different cultures at different historical periods. Constrained perhaps by Western medicine's focus on the individual patient, psychiatry has been slow to develop an interest in the family other than as a source of genetically transmitted diseases.

Scattered through the writings of Sigmund Freud are interesting and provocative comments about marital and family relationships and their possible roles in both individual normal development and psychopathology.(1) Freud's description of unconscious processes like introjection, projection, and identification explained how individual experiences could be transmitted across the generations in a family. Freud's successors elaborated and modified his formulations; for instance, in 1921, J.C. Flugel published the first detailed psychoanalytical account of family relationships.(2)

Strongly influenced by the work in the United Kingdom of Anna Freud, Melanie Klein, and Donald Winnicott, the child guidance movement developed a model of one therapist working with the disturbed child and another with the parents, most often the mother on her own. The two clinicians collaborated in order to recognize how the mother's anxieties distorted her perception and handling of her child, which added to the child's own developmental anxieties. This work, however, was conducted by psychiatric social workers and only a minority of psychiatrists.

Proliferation of ‘schools'

Transgenerational therapy

Things took a different turn in the United States. There, Ackerman(3) had introduced the idea of working with the nuclear family of a disturbed child using the methods of interpretive psychodynamic therapy. An interest in working with the family, including two or more generations, arose concurrently in several psychiatric centres during the 1950s. Most of the pioneers of so-called ‘transgenerational family therapy' were analysts who used many of the concepts of object-relations theory which they recast into their own idiosyncratic language.

Thus, Murray Bowen,(4) in his studies of psychotic children, found that their capacity to differentiate themselves emotionally from their families (especially from their mother), while still retaining a sense of age-appropriate emotional belonging, was impaired by the consequences of unresolved losses, trauma, and other upheavals in the lives of parental and grandparental generations. Bowen also devised the genogram, a schematic depiction of the family structure, with a particular notation for significant family events; this forms a standard part of contemporary family assessment in clinical practice (see section on assessment below).

Boszormenyi-Nagy and Spark(5) in their ‘contextual therapy' similarly addressed the transgenerational theme. He described how family relationships between generations and between adults in a marriage were organized around a ledger of entitlements and obligations, which conferred upon each participant a sense of justice about their position. This, in turn, reflected the experience in childhood of neglect or sacrifices made on a person's behalf for which redress was sought in adult life.

Systems-oriented therapy

Bowen had also introduced the principles of ‘systems theory' into his work with families. A system may be defined as a set of inter-related elements that function as a unity in a particular environment. ‘General systems theory' was propounded in the 1940s by the German biologist, Ludwig von Bertalanffy;(6) he outlined the principles by which any system (inanimate, animate, or ideational) can be described. Key concepts of this theory are hierarchy, the emergence of new properties in the transition from one level of organization to another, and formulations derived from thermodynamics that describe the exchange of energy between the system and its environment. A family may be considered a partially open system that interacts with its biological and sociocultural environments.

Working with delinquent youths in New York, Salvador Minuchin and his colleagues recognized the relevance of systems-thinking to their interventions. The youngsters often came from financially impoverished, emotionally deprived families, headed by a demoralized single parent (most often the mother) who alternated between excessive discipline and helpless delegation of executive family responsibilities to a child or to her own disapproving parent. Such families were understandably mistrustful of words and beyond the reach of conventional ‘talking' therapies. Minuchin's emergent ‘structural family therapy' deploys a series of action-oriented techniques and powerful verbal metaphors, which enable the therapist to join the family and to re-establish an appropriate hierarchy and generational boundaries between the various subsystems of the family (marital, parent–child, siblings).

Later, treating so-called ‘psychosomatic families' where the presenting problem was a child suffering from anorexia nervosa, unstable diabetes, or asthma, Minuchin noted that unlike the chaotic leaderless disengaged ‘delinquent families' these families, while middle-class, intact, and articulate, were often enmeshed. Their members avoided overt expressions of dissent or challenge to ostensible marital or family unity. Typically, marital conflict was detoured through the symptomatic child, resulting in maladaptive coalitions between parent and child, or between grandparent and child, the inclusion of third parties (e.g. helping agencies) into family life; all this led to loss of the appropriate hierarchy and boundaries. Because words were used to avoid change in these well-educated families, Minuchin devised action techniques to challenge their unspoken fears of conflict and change.(7)

Jay Haley's ‘strategic therapy'(8) combined aspects of Minuchin's model with ideas of the psychotherapist Milton Erickson, whose hypnotherapy techniques had skilfully exploited the notion that a covert message lurks behind overt communication, which defines the power relationship between them. This applies to a patient's ties with his family and their professional helpers.

Another important series of theoretical developments took place in Palo Alto, California, where a group of clinicians gathered around the anthropologist Gregory Bateson(9) in the 1950s. They noted that implicit in communication were tacit non-verbal ‘meta-communications', which defined the relationship between the participants. Contradiction or incongruence between these two levels when each message carried great persuasive, moral, or coercive force to the recipient formed part of what they labelled a ‘double-bind'. When combined with a tertiary-level injunction, which forbade escape from the field of communication, this double-bind was proposed as a possible basis for schizophrenic thinking.(10,11)

Systems-oriented therapy: further developments

All the above system-oriented views assume that the family is a system observed by the therapist. However, therapists are not value-neutral observers. As described, in some models they take an active role advocating and orchestrating specific changes in accordance with a model of family functioning. Yet these models ignore therapists' biases as well as the relevance of their relationships with families. This probably reflected the determination of certain American family therapists to distance themselves from psychoanalytical theory, and also led them to neglect the family's history, how it changed throughout the lifecycle, and the significance of past traumatic and other notable events.

In response to these criticisms there was a move away from the here-and-now, problem-focused approach, which had characterized most behavioural and communication views of psychopathology. The Milan school(12) (see section on course of therapy below), whose founders were psychoanalysts, developed circular questioning—a method of interviewing families. Furthermore, one or more observers behind a one-way screen formulated hypotheses about the family-plus-therapist system and its relevance to the therapeutic process. The shift from an observed to an observing system is a form of second-order cybernetics.

A Norwegian group(13) developed the ‘reflecting team dialogue'. Here, following a family session, the family could observe the therapists discussing their problem, its possible cause, and what unresolved factors might have led them to seek certain solutions—those they had persevered with despite a lack of success, while neglecting alternative solutions.

Postmodern developments

Family therapists also began to consider that families might be constrained from experimenting with possible new solutions to their difficulties, because of the way they had interpreted their past experiences or internalized the explanatory narratives of their family, the expert's, or society at large.

This led to a shift in considering the family as a social system defined by its organization (namely, roles and structures) to a linguistic system. According to this view the narrative a family relates about their lives is a linguistic construction that organizes past experience and relationships, and their significance, in particular ways. Other narratives are excluded from consideration. When a family with an ill member talks to health professionals, conversations are inevitably about pathology and problems (a problem-saturated description). The participants ignore times when the problem was absent or minimal, or when they successfully confined the problem to manageable proportions. A different story might be told if they were to examine the context and relationships that might have led, or could still lead, to better outcomes than those currently deemed pathological.

A number of narrative, social constructionist, or solution-focused approaches make use of these concepts.(14,15 and 16) Philosophically, they align themselves with postmodernism, a movement which challenges the idea that there is a basic truth or master narrative or grand explanatory theory known only by an expert interpreter.

Criticism of systems approaches

Many criticisms of systems approaches to family therapy have been levelled in recent years. These include:

  • disregard of the subjective and intersubjective experiences of family members
  • neglect of the family's history
  • denial of unconscious motives, which affect individuals in a relationship
  • the problem of unequal power in a family system, particularly the problem of violence against women and in various types of child abuse
  • inequality and other forms of injustice based on societal attitudes towards differences in gender, ethnicity, class, and the like, and uncritically accepted as ‘givens'
  • minimizing the role of a therapeutic relationship.

This critique has led to growing interest in integrating systems-oriented and psychoanalytical ideas, particularly those derived from object-relations theory. Attempts at a general level are those of Flaskas and Perlesz,(17) Braverman,(18) Cooklin,(19) and the feminist perspective.(20) Specific disorders such as schizophrenia(21) and anorexia nervosa(22) have also been targeted. Another variant of integration is Byng-Hall's(23) synthesis of attachment theory, systems-thinking, and a narrative approach.

A further criticism of systems-oriented approaches is that they minimize the impact of material reality, such as physical handicap or biological factors, in the aetiology of mental illness and sociopolitical phenomena like unemployment, racism, and poverty. These are obviously not merely the result of social constructions or linguistic games. The pain and distress they inflict on people are very real.

The ‘psychoeducational' approach, ‘family crisis intervention', and ‘family-sensitive practice' have evolved in the context of the burden that schizophrenia places on the family and the potential for the family to influence dramatically the course of the illness. This has led to a series of family interventions:

  • educating the family with regard to the nature, causes, course, and treatment of schizophrenia
  • providing the family with opportunities to discuss their difficulties in caring for the patient at home, and to devise appropriate strategies
  • clarifying conflict in the family not only about the illness but also about other developmental issues
  • regularly evaluating the impact of the illness on the family, as individual members and collectively
  • helping to resolve other family conflicts not specifically related to the illness, possibly aggravated by the demands of caring for a chronically ill person.

This type of work may be carried out with several families meeting together. Whatever the case, promising results have been achieved in reducing the relapse rate and frequency of hospital admission.(24)

Family crisis intervention, initially devised for families with a schizophrenic relative, but since applied to other clinical states, operates on the premise that deterioration in mental state or a request by the family to hospitalize a relative may well reflect a change in a previously stable pattern of marital or family interaction. Convening an urgent meeting with the patient, spouse, and other key family members, even in a hospital emergency centre, is associated with a reduced rate of admission.(25)

Indications for family therapy

A quarter of a century later, indications remain ill defined compared to other forms of psychotherapy. Not surprisingly, a measure of controversy has dogged the subject. Pioneering family therapists perhaps overzealously claimed that their innovative approaches were suited to most conditions in psychiatry. With the passage of time, a more balanced view has evolved, encompassing the notion that a systemic context is advantageous in assessing and treating any psychiatric problem. However, it does not follow that family therapy is the treatment of choice (or, indeed, even necessarily indicated).

We need to remind ourselves that family therapy is a mode of psychological treatment, and does not constitute a unitary approach, with one central purpose. One only has to note the diversity of theoretical models discussed earlier, with their corresponding variable methods and techniques. Attempts to link indications to specific models have proved ill advised and contributed little to the field overall.

It has also become clear that conventional psychiatric diagnoses as listed in DSM-IV or ICD-10 do not serve well as a source for determining indications for family work. DSM-IV has a minimal section, the V diagnoses, covering ‘relational problems', these are limited in scope and not elaborated upon.(26) All we are told is that the problem in relating can involve a couple, a parent–child dyad, siblings, or ‘not otherwise specified'. ICD-10 neglects the relational area entirely.

In mapping out indications, we need to avoid the complicating factor of blurring family assessment and family therapy. A patient's family may be recruited in order to gain more knowledge about his or her psychiatric diagnosis and subsequent treatment. This does not necessarily lead on to active family therapy. Indeed, it may point to marital therapy or to long-term supportive therapy. Thus, we need to distinguish carefully between an assessment family interview and family therapy per se.

Finally, we must consider the elusiveness of a typology of family psychopathology, which might allow the diagnostician to differentiate one pattern of dysfunction from another and identify appropriate interventions accordingly. Here, empirical evidence is inconclusive and clinical consensus lacking. An inherent difficulty is in selecting dimensions of family functioning central to creating a family typology.(27) Communication, adaptability, boundaries between family members and subgroups, and level of conflict are a few of the contenders proffered (we offer our own classification below).

Unfortunately, there are no clear associations between conventional psychiatric diagnoses and family type. Valiant efforts to map links, such as an anorexia nervosa family(28) or a psychosomatic family(29) have not been fruitful. Similarly, investigations into the family and schizophrenia(4,10) have yielded no durable results.

What follows is our attempt to distil past clinical and theoretical contributions. (We acknowledge the work of Walrond-Skinner(30) and Clarkin et al.(31)). Resultant categories are not mutually exclusive, given the considerable overlap in clinical practice; and a particular family may require family therapy based on more than one indication. It should be stressed that family dysfunction is obvious in some clinical situations and more covert in others, often being concealed by a specific family member's clinical presentation. However, six categories emerge.

  1. The clinical problem manifests in explicitly family terms; the therapist readily notes the family dysfunction. For example, a marital conflict dominates, with repercussions for the rest of the family; or tension between parents and an adolescent child dislocates family life with everyone ensnared in the prevailing conflict. In these situations the family is the target of intervention by dint of its clear dysfunctional pattern, and family therapy undoubtedly the treatment of choice.
  2. The family (nuclear or beyond) has experienced a major stressful or disruptive life event, which has led or is leading to dysfunction. These events are either predictable or accidental and include, for instance, accidental or suicidal death, severe financial embarrassment, diagnosis of a serious physical illness, the unexpected departure of a child from the home, and so forth. As such, any family equilibrium that previously prevailed has been disturbed; the ensuing disequilibrium becomes associated with family dysfunction and/or the development of symptoms in one or more members. In some instances, family efforts to rectify the situation inadvertently aggravate it.
  3. Continuing demanding circumstances in a family are of such a magnitude as to lead to poor or inappropriate adjustment. The family's resources may be stretched to the hilt; external sources of support may be scanty or unavailable. Typical situations are chronic physical illness, persistent or recurrent psychiatric illness, and the presence in the family of a frail elderly member.
  4. An identified patient may have become symptomatic in the context of a poorly functioning family. Symptoms are an expression of that dysfunction. Depression in a mother, an eating problem in a daughter, alcohol misuse in a father, on family assessment, are adjudged to reflect underlying family difficulties.
  5. A family member is diagnosed as having a specific conventional condition such as schizophrenia, agoraphobia, obsessive– compulsive disorder, or depression; the complicating factors are the adverse reverberations in the family stemming from that diagnosis. For example, the son with schizophrenia taxes his parents in ways that exceed their ‘problem-solving' capacity; an agoraphobic woman insists on the constant company of her husband in activities of daily living; a recurrently depressed mother comes to rely on the support of her eldest daughter. In these circumstances, family members begin to respond maladaptively towards the diagnosed relative, which paves the way for a deterioration of his condition, manifest as chronicity or a relapsing course.
  6. Thoroughly disorganized families, buffeted by many problems, are viewed as the principal target of help. This is apposite, even though, for instance, one member abuses drugs, another is prone to violence, and a third manifests antisocial behaviour. Regarding the family as the core dysfunctional unit is the relevant rationale rather than a focus on each member's individual problems.

To reiterate, family therapy may not be the only treatment of choice. Thus, in helping a disturbed family struggling to deal with a schizophrenic member, supportive therapy and medication for the patient are likely to be as important as any family treatment. Similarly, an indication for family therapy does not negate the possibility of another psychological approach being used for one or more family members. For instance, an 18-year-old adolescent striving to separate may benefit from individual therapy following family treatment (or in parallel with it), while the parents may require a separate programme to focus on their sexual relationship.

Contraindications for family therapy

These are more straightforward than indications. They are self-evident and therefore mentioned only briefly.

  1. The family is unavailable because of geographical dispersal or death.
  2. There is no shared motivation for change. One or more family members may wish to participate, but their chances of benefiting from a family approach are likely to be less than if committing themselves to individual therapy. (We need to distinguish here between poor motivation and ambivalence; in the latter, the assessor teases out factors that underlie the ambivalence and may encourage the family's engagement.)
  3. The level of family disturbance is so severe or long-standing, or both, that a family approach seems prognostically futile. For example, a family that has fought bitterly for years is unlikely to engage in the constructive purpose of exploring their patterns of functioning.
  4. Family equilibrium is so precarious that the inevitable turbulence(32) arising from family therapy is likely to lead to decompensation of one or more members; for example, a sexually abused adult may do better in individual therapy than by confronting the abusing relative.
  5. The patient is too incapacitated to withstand the demands of family therapy. The person in the midst of a psychotic episode or someone buffeted by severe melancholia is too affected by the illness to engage in family work.
  6. An identified patient acknowledges family factors in the evolution of his problem, but seeks the privacy of individual therapy to explore it, at least initially. For example, a university student struggling to achieve a coherent sense of identity may benefit more from her individual pursuit of self-understanding. Such an approach, of course, does not negate an attempt to understand the contribution of family factors to the problem.

Assessment

Family assessment, an extension of conventional individual psychiatric assessment, adds a broader context to the final formulation. Built up over a series of interviews, the range and pace of the enquiry depends on the specifics of the case. Its four phases are history from the patient, a provisional formulation concerning the relevance of the family, an interview with one or more family members, and a revised formulation.

In some cases, it is clear from the outset that the problem resides in the family group (see above), thus rendering the phases below superfluous.

History from the patient

The most effective way to obtain a family history is by constructing a family tree. Apart from showing the family structure, it allows further information to be added summarizing important events and a wide range of family features. Scrutiny of the tree also provides a source of noteworthy issues to be explored and, eventually, of clinical hypotheses.

Personal details can be recorded for each family member such as age, date of birth and death, occupation, education and illness, as well as critical family events (for example, migration, crucial relationship changes, notable losses, and achievements), and the quality of relationships.

An excellent discussion of the family tree—its construction, interpretation, and clinical uses—is presented by McGoldrick and Gerson (Fig. 1).(33)

Fig. 1 Genogram conventions.

Useful principles are to work from the presenting problem to the broader context, from the current situation to its historical origins and evolution, from ‘facts' to inferences, and from non-threatening to more sensitive themes.

Commonly, questions are preceded by a statement such as: ‘In order to understand your problems better I need to know something of your background and your current situation'. This can be enriched by questions that allude to interactional patterns: ‘Who knows about the problem? How does each of them see it? Has anyone else in the family had similar problems? Who have you found most helpful, and least helpful thus far? What do they think needs to be done'. Attitudes of family members can be explored in this manner and light shed on the clinical picture.

The presenting problem and changes in the family

Questions aimed at understanding the current context include: ‘What has been happening recently in the family? Have there been any changes (e.g. births, deaths, illness, losses). Has your relationship with other family members changed? Have relationships within the family altered?'

The wider family context

At this point a broader enquiry flows logically—in terms of other family members to be considered, and in the timespan of the family's history. Other significant figures, who may include caregivers and professionals, should not be forgotten.

Apart from information about the extended family's structure, questions about the family's response to major events can be posed: for example, ‘How did the family react when your grandmother died? Who took it the hardest? How did migration affect your parents?'

Relationships should be explored at all levels, covering those between the patient and other family members and between those other members themselves. Conflicted ties are particularly illuminating. Understanding the ‘roles' taken by members is also useful: ‘Who tends to take care of others? Who needs most care? Who tends to be the most sensitive to what is going on in the family?'

Asking direct questions about family members is informative, but a better strategy is to seek the patient's views about their beliefs and feelings and to look for differences between members—‘What worries your mother most about your problem? What worries your father most?' Several lines of enquiry may reveal differences.

  • Pursuing sequential interactions: ‘What does your father do when you say your depressions are dreadful? How does your mother respond when your father advises you to pull up your socks? How do you react when she contradicts your father?'
  • ‘Ranking' responses: ‘Everyone is worried that you may harm yourself. Who worries most? Who is most likely to do something when you talk about suicide?'
  • Looking for relationship changes since the problem: ‘Does your husband spend more or less time with you since your difficulties began? Has he become closer or more distant from your daughter?'
  • Hypothetical questions dealing with imagined situations: ‘How do you think your relationship with your wife will change if you don't improve? Who would be most likely to notice that you were getting better?'

Triadic questions help to gain information about relationships which go beyond pairs; for example: ‘How do you see your relationship with your mother? How does your father see that relationship? How would your mother react to what you have told me if she were here today?'

Making a provisional formulation

Two questions about the family arise from the above interview.

  1. How does the family typically function?
  2. Are there any family features relevant to the patient's problems?
How does the family function?

A schema to organize ideas about family functioning builds from simple to complex observations: structure, changes, relationships, interaction, and the way in which the family works as a whole.

  • The family tree will reveal the many family structures possible—single-parented, divorced, remarried, sibships with large age gaps, adoptees. Unusual configurations invite conjecture about inherent difficulties.
  • Data will be obtained about notable family changes and events; the timing of predictable transitions is pertinent. Have external events coincided with these transitions (times at which the family may be more vulnerable)? How has the family met such changes?
  • Relationships refer to how members interact with one another. What is the degree of closeness and emotional quality (e.g. warm, tense, rivalrous, hostile)? Major conflicts may be noted, as may overly intense relationships.
  • Particular interactional patterns may become apparent, which go beyond pairs. Triadic relationships are more revealing about how a family functions overall. A third person is often integral to defining the relationship between another pair. A conflict, for instance, may be rerouted through the third person, preventing any direct resolution. A child may act in coalition with one parent against the other or with a grandparent against a parent.
  • At a higher level of abstraction, the clinician notes how the family works as a whole. Particular patterns (possibly a series of triads) may emerge that may have recurred across generations. For example, mothers and eldest sons have fused relationships, with fathers excluded, while daughters and mothers-in-law are in conflict.

Idiosyncratic shared beliefs may be discerned, explaining much of the way the family does things. ‘Rules' governing members' behaviour towards one another or to the outside world may flow from these beliefs. For example, a family may hold that ‘you can only trust your own family; the outside world is always hostile' they may therefore avoid conflict at any cost, and prohibit seeking external support.

Evidence of family difficulties may be found at each of these five levels. If they are, the question arises whether these do or do not relate to the patient's problems.

Are family factors involved in the patient's problems?

Links between family functioning and the patient's problems take various forms, but the following categories cover most clinical situations: the family as reactive, the family as a resource, and the family in problem maintenance. Often, more than one will apply.

The family as reactive

The patient's illness, or its exacerbation, may have occurred at a time of family upheaval. While the precipitant for the upheaval may have been the illness itself, an escalating combination of the two may pertain. The illness may have occurred in the face of family stress; it pressurizes the family all the more, and this in turn exacerbates the illness.

The family as a resource

The family may be well placed to assist in treatment. This may be as straightforward as supervising medication, ensuring clinic attendance, and detecting early signs of relapse, or providing a home environment that promotes and maintains recovery. The family may also call on friends and agencies, professional or voluntary, to offer support.

The family in problem maintenance

Interactions revolving around the patient's illness may act to maintain it.

  1. First, the illness becomes a way of ‘solving' a family problem, the best that can be achieved. Anorexia nervosa in a teenager due to attend a distant university may lead to her abandoning this plan since she feels unable to care for herself. Were she to leave, parental conflict would become more exposed and her mother, with whom the patient is in coalition against her father, would find herself unsupported. The illness therefore keeps the patient at home and enmeshed in the parental relationship, and also provides a focus for shared concerns and an ostensible sense of unity.
  2. Maintenance of the illness does not solve a family problem, but may have done so in the past. An interactional pattern persists even though it lacks utility. In the previous example, the father's mother died 9 months later. His wife subsequently expressed feelings of closeness, feelings not experienced by him for years; their relationship gradually improved. Both parents, however, continued to treat their daughter as incapable of achieving autonomy, reinforcing her own uncertainty about coping independently if she were to recover.
  3. Persistence of illness reflects a perception by the family of themselves and their problems, to which they are bound by the persuasive power of the narrative they have shaped for themselves. This may have stemmed from the helping professionals' explanatory schemas.

Interview with key informants

The clinician will by now have made an initial assessment of the patient's problems and of the family context. The next step is an interview with one or more informants, usually family members, to corroborate the story, to fill in gaps, to determine influences impinging on the patient, and to recruit others to help. A family meeting is most effective for accomplishing these goals.

Problems may arise in trying to implement the session. The patient may oppose family members being interviewed for all sorts of reasons; for instance, symptoms have been kept secret, the patient regards it as unfair to burden others, he is ashamed of seeing a psychiatrist, he is fearful the family will be blamed, or he is suspicious of them. These concerns need ventilating, particularly if the family context is pivotal and it is likely that treatment will be enhanced by the family's involvement. The patient will agree in most cases. Where the health or safety of the patient or others is threatened, refusal may be overridden on ethical grounds. Otherwise, refusal must be respected. The question of the family session can be raised again after a more trusting therapeutic relationship has been established.

Who should be seen depends on the purpose of the interview; generally, all those living in the household and likely to be affected by the identified patient's illness. The more family factors that pertain, the more desirable the attendance by all family members. The patient's views should be sought since he will provide insight into whom he considers are key people.

The family interview

Much information will have been garnered by the time the family is seen. The clinician should consider any biases that may have crept into his or her thinking about the family, and how best to avoid being drawn into alliances, a possibility when conflict prevails. A non-judgemental stance is paramount.

Introductions are made in the initial phase. Names and preferred modes of address are clarified. The clinician then explains the meeting's purpose, details of which may crucially influence future family participation. The clinician invites everyone to share their views about the nature and effects of problems they have encountered.

The clinician may have an idea about how the identified patient's problems relate to family function, and can test it out by asking probing questions and observing interactions. This idea is characteristically kept private since it is unhelpful for a hypothesis to be put forward prematurely. Instead, details about everyday events should be sought and inferences drawn later. For example, rather than focusing on ‘closeness', questions can be asked about time spent together by members, whether intimate experiences are shared, who helps with family tasks, and so on.

Triadic relationships can be scrutinized both through questioning (what does A do when B says this to C?) and observation (what does A do when B and C reveal tensions?). The scope for circular questioning is enhanced if several members participate. A third person may be asked to comment on what two others convey to each other when a particular event occurs. This approach of not asking predictable questions, to which the family may by now have stereotypical responses, often challenges them to think about their relationships in a fresh way.

Information is elicited that elaborates the family tree. Observations may be made concerning family structure and functioning; for example, who makes decisions, who controls others and in what areas, the quality of specific dyadic relationships, conflict, alliances, how clearly people communicate and how they solve problems. The discussion then extends to all spheres of family life: beliefs, traditions, rules, and values.

Throughout the interview the clinician affirms the experiences of all family members. Concerns are attended to and the members strengths and efforts acknowledged.

The interview concludes with a summary of what has emerged. The clinician may wish to continue the assessment or may recommend family therapy at this point. If the latter, an explanation of its aim and rationale is then given. Arrangements are made for a follow-up session, purportedly the launch of the family therapy per se, but in essence a continuation of the ‘work' already in progress.

Revised formulation

Since more information becomes available at each level, the initial formulation can be revised as necessary.

The five observational levels of structure, transitions, relationships, patterns of interaction, and global family functioning are re-examined in terms of the family as reactive, resourceful, or problem-maintaining. Appropriate interventions can be planned, at least for a follow-up session. We can now turn to the course of typical family therapy.

The course of therapy

With the assessment phase concluded, and a family approach agreed upon, therapy begins. We should recall, however, that a family may be referred as a group on the premise that the problem is inherently a family one. In this case, the initial stage incorporates assessment and this is made explicit.

Given the plethora of ‘schools' of family therapy, as described earlier, it would be laborious to map out the course of treatment associated with each. Instead, we shall focus on the approach pioneered by the Milan group,(12) but we should stress that it has undergone much elaboration and refinement over 20 years. Our account below tends to highlight the original core features. First, we need to comment briefly on the different roles the therapist may assume.

Role of the family therapist

Beels and Ferber,(34) among the first observers to consider various roles for family therapists, divided them into ‘conductors' and ‘reactors'; this differentiation remains useful since it transcends schools. The therapist as conductor is represented in the work of practitioners like Satir, Bowen, and Minuchin. Satir(35) is a good illustration. With her emphasis on communication, she espoused the notion that the family therapist is a teacher who shares expertise in optimal communication by setting goals and the direction of treatment. In her case, she guided the family to adopt a new form of language to resolve communication problems, which she saw as the root of their troubles. Additionally, the therapist instils confidence, promotes hope for change, and makes them feel comfortable in the process. In Satir and fellow conductors, the therapist is an explicit authority, who intervenes actively in implementing change.

The therapist as reactor plays a different role by resonating with, and responding to, what the family manifests. Therapists in the psychoanalytical tradition belong to this group, as do what Beels and Ferber label ‘system purists'. Typically, the therapist shares observations about patterns of interaction and relating that emerge during the sessions. We illustrate this below when describing the Milan approach.(12)

The Milan approach

With the assessment complete, the therapist (sometimes a pair) meets the family for an hour. With her preparatory knowledge, she develops a hypothesis about the nature of the family's dysfunction. The reactor, then has the opportunity, on observing patterns in vivo, to confirm the therapist's ideas. Such patterns usually emerge from the start, making the therapist's job correspondingly easier. Apart from hypothesis-testing, another core task in this first session is to engage the family so they will be motivated to reattend. We could interpolate a dictum here: a primary aim of the first session is to facilitate a second session. A key element in encouraging engagement is for the therapist to promote a sense of curiosity in family members so that they raise questions about themselves and the family as a functional entity.(36)

The chief strategy used is circular questioning, which we briefly touched on in the assessment section.(37) Although it is easy to imagine doing, it is tricky to do well. Its main purpose is to address the family's issues indirectly; this avoids applying any pressure on particular members and possibly inviting their resistance. For example, the therapist questions an adolescent about how his parents get on with each other, or a mother about how her husband relates to the eldest son, or a grandmother about which grandchild is closest to the parents, and so forth. This questioning generates illuminating data about individual family members and about the family as a group. In this initial phase, it helps both to clarify the hypothesis and to engage participants. It also affords the therapist a greater facility to remain neutral, to avoid forging alliances with an individual or subgroup. Because the system and not an identified patient is the target of change, the therapist must be wary of showing bias (this does not preclude transient alliances adopted for strategic purposes; these, however, need to be limited in time and distributed throughout the family system).

A number of options are then available. If the therapist works as part of a team, his or her colleagues will have been busily observing the proceedings through a one-way screen. The family's consent, of course, will have been obtained. During a break, the team—observers and therapist(s)—systematically pool impressions.(38) This is invariably a rich 20 minutes, since team members often note something others may have missed. As a result of these deliberations, a consensus about family functioning evolves. Conclusions are drawn, and converted into ‘messages'. The therapist briefly returns to the family to convey them. The actual messages and their oracular quality comprise a potent intervention, but not necessarily more cogent than interventions in the form of circular questions made during the working hour. Indeed, the advent of the Narrative school has brought with it a de-emphasis on the ‘therapist's message', on the premise that ‘truth' is a shared construction.

Usually between one and three messages are given crisply and with maximal clarity. These have several purposes including the promotion of intersessional ‘work'. Homework may be assigned and another session planned (unless termination was set for this point)—meetings commonly take place 3 or 4 weeks apart, and for good reason. During this time, the family, armed with new ideas, will tackle them in their day-to-day lives. It is not critical how they do so but it is important that they do. To get back to the point about curiosity, and as Cecchin has argued,(36) the family's interest in their own functioning should have been so aroused that they will be motivated to continue looking at themselves between sessions.

One of the authors has conducted research on the nature of the message which leads to devising a classification.(39) Messages are divisible into three broad groups: supportive, hypothesis-related, and prescriptive. In the first, the message has a reassuring, encouraging, or otherwise supportive quality but is not related to the hypothesis. A complimentary message might be that ‘The team were impressed by how open you all were in the session', and a reassuring one that ‘This is like a new start for the family; there are bound to be uncertainties'.

Hypothesis-related messages refer to the hypothesis worked out by the therapeutic team, and may assume diverse forms. It may be stated directly; for example, ‘Susan has assumed the role of therapist for her parents and sister to save the family breaking up'. There may be reference to change such as ‘The team can see John taking responsibility to look after himself; John and his father's improved relationship has allowed this to occur'. The family may be offered options, an outline of possible choices related to the hypothesis; for instance, ‘The family could risk openness or remain self-preoccupied'. Paradoxical messages are a means of communicating a hypothesis, which invites the family to revisit a feature of their functioning so that the family's difficulties are positively promoted and explicitly encouraged; for example, ‘The team sense that your problem is working for the good of your marriage; sticking with your illness can save the marriage'. More creatively, the paradox may be split, in that the family are told about a divergence of opinion in the team.(40) For instance, the family may be informed that some members believe it too risky for them to communicate openly, whereas others suggest the family can do so safely.

Through a prescriptive message the family is directly given a task. This may or may not be related to the hypothesis. For example, the family is urged to meet on their own before the next session to explore what inhibits a member from relating closely to the others.

Whatever the form of message, the therapist attempts to de-emphasize the pathological status of the identified patient and to apply what the Milan group refers to as positive connotation. The latter, a brilliant innovation, rests on the premise that all behaviour is purposeful, and that the purpose can be construed positively. An adolescent's ‘symptom of open grieving' is reframed as serving the family by sparing them the anguish of grief. This quality of message calls for creative thinking and flies in the face of the customary view of symptoms as evidence of psychopathology. Again, curiosity enters the picture as the family hears this positive communication concerning an issue that they have hitherto regarded as negative and abnormal.

The process we have described continues during succeeding meetings, with attention also paid to what occurs in family life between sessions. Duration of therapy depends on how entrenched the family dysfunction is rather than on the status of an identified patient's problems. Thus, systemic change is aimed for, with the family invited to consider a substitute mode of functioning that is feasible and safe for them. In practice, the number of sessions ranges from one to twelve. If progress has not been made by about session eight, it is likely that alternate ways of helping the family and/or the identified patient are needed.

Termination issues are less profound than in individual or group therapy. The reason is obvious. The family has come as a living unit and will continue as such after the therapist bows out. In most approaches, even when the therapist is a prominent conductor, the family's own intrinsic resources are highlighted so that these can be drawn on and further exploited after the therapist's exit. Determining the end-point is not usually problematic. There is a shared sense that the therapeutic work has been accomplished. A hypothesis (or set of hypotheses) has been introduced, tested, and confirmed. The family system has been carefully examined so that impediments are recognized and understood and better modes of functioning devised and implemented. The family is not required to leave with optimal new functioning. Instead, termination occurs when there is agreement that the family is equipped with new options and feels confident to try them out over the long term.

As alluded to earlier, this may be determined alongside a judgement that an identified patient (or other family member occasionally) requires another therapy in his or her own right. A clear example is an adolescent who has felt unable to separate and individuate. While family work has explored the system that blocked ‘graduation' to adult psychological status, the sense prevails that he could benefit further from individual or group therapy by building on changes already achieved. In another example, the parents may conclude, with the therapist's support, that they have an agenda which is not pertinent to their children and therefore is best handled in couple therapy.

Problems encountered in therapy

Where assessment has been carried out diligently and family motivation for change sustained, treatment proceeds smoothly. This is not to negate a possible crisis buffeting the group. But rather than being derailed, the family is encouraged to regard the crisis as a challenge with which to grapple.

Family treatment does not always succeed. Indeed, deterioration may occur, albeit in a small percentage of cases.(41) What common difficulties are encountered? The non-engaging family is problematic in that while evidence points to the need for family intervention, members cannot participate in the task, usually because they resist letting go of ‘the devil they know'. In another variation, engagement of some members may fail. This is particularly so in the case of fathers who tend to see the target of therapy as the identified patient rather than the family as a whole. This belief can, however, apply to any member.

Missed appointments may punctuate the course of therapy, often linked to turbulent experiences between sessions or apprehension about what a forthcoming session may reveal. Like any psychotherapy, drop-out is possible. On occasion, this is appropriate in that the indication for family therapy was misconstrued. In other circumstances, drop-out is tantamount to failure and may derive from such factors as therapist ineptitude, unearthing of family conflict which they cannot tolerate, and inappropriate selection of family therapy based on faulty assessment.

We have referred to the possible occurrence of a family crisis. Given that the family continues as a living group during treatment, they are exposed to all manner of vicissitudes, and these may disrupt the therapeutic work. For example, an overdose by the identified patient, abrupt marital separation, or an admission to a psychiatric hospital may take its toll and serve to undermine treatment.

In discussing termination, we commented on outcome. Obviously, not all families will benefit. The family's dysfunction may be so intractable that it proves impervious to change, hypotheses may be ‘off the mark', the family may lack the psychological sophistication required, members may retreat in the face of change because of insecurity, and so forth.

Occasionally, dependency becomes a problem as the family discards any vestige of autonomy and encounters a greater security when relying on the authority of the therapist. The latter may inadvertently foster dependency by assuming a role of authority, so preventing any sense of growing partnership. The family's inherent resources are then not permitted expression.

Finally, part of the family may harbour a secret that threatens the principle of open communication between members. The therapist may be inveigled into a subgroup, although it was stressed at the outset that keeping secrets is not conducive to the therapeutic process. For example, a wife calls the therapist to say she is having an affair and that she will not tell her husband, or children impose a burden on both therapist and the family work (see Bloch et al.(27) for an overview of confidentiality in family therapy).

Good clinical judgement is required in all these situations. No ready-made prescriptions are available, but instead the therapist must be aware that difficulties are possible even in a highly motivated and well-selected family. The general principle, however, is to prevent their evolution if at all possible or to recognize them early and ‘nip them in the bud'.

Research in family therapy

In appraising the present state of adult family therapy research, the choice is to see the glass as either half full or half empty. We opt for the more optimistic scenario. We need to remind ourselves that adult psychiatry family therapy is a mere toddler, dating only from the 1970s. During this time, immense strides have been made, particularly in the development of theoretical concepts. Pioneers in the field were chiefly therapists working with families and were tantalized by the nature of the process rather than its effectiveness. In hindsight, this makes sense. Models were completely lacking: the ‘how to' conduct treatment crying out for creative ideas. As can be seen in the theoretical part of the chapter, many have emerged, and continue to do so. The result is a rich array of therapeutic approaches including several comprehensive theoretical contributions.(42) The growth has occurred at a dizzy pace with an inevitable consequence of overload. How can we make sense of the many competing offerings? Is integration needed to forestall fragmentation of the field? Have we not reached the point to pause and reflect? Are we now better placed to carry out outcome studies and to evaluate the relative effectiveness of the diverse approaches? Tough questions indeed; and the research pathway is obstructed by many hurdles.

Observers of family therapy research, among them Gurman et al.(43) and Bednar et al.,(44) have sought to clarify evolutionary themes and options for further work. A key complicating factor is one of the defining characteristics of the approach, namely the therapist assembling a natural group, of varying composition, in which a dominant goal is to alter its functioning.

Even if we were able to mount well-designed outcome studies, we would be left with the conundrum of what constitutes the desired end product and how it is best measured. We can illustrate this by citing the conclusions of Asen et al.(45) in their investigation of 18 London families. Substantial differences among the researchers emerged when grappling with the data. The team had decided to apply a multidimensional set of measures to assess change at the individual, dyadic, and family system levels. At follow-up they noticed changes at the individual and dyadic levels, but not within the family as a group. The latter involved ratings of, amongst other things, communication, boundaries, alliances, adaptability, and competence. The researchers were refreshingly candid in sharing their doubts about how to deal with the findings. Several contradictory interpretations were offered: for example, an absence of change in family functioning, the measure of family functioning non-reactive to treatment since it was a trait measure, and an inappropriate model of family therapy applied in the first place. Asen et al. concluded that the ‘assumptive worlds' of therapists and researchers were being evaluated rather than the families themselves, a conclusion that makes good sense and an issue which continues to ensnare researchers. (These ethically related dimensions are discussed elsewhere.(27))

A research team in Oxford(46) encountered similar difficulties in their study of 50 consecutive families treated in an adult family therapy clinic. Whereas two-thirds of the patients were judged to be improved at termination, only half the families were rated as functioning better or much better. Again, like the Asen team, the investigators were left with questions of how to determine what had actually been achieved.

A methodologically simpler method is to focus solely on the identified patient's progress. the work of Hafner et al.(47) work exemplifies this choice—a case-controlled evaluation of family therapy in an inpatient setting with subsequent hospital admission data applied as the chief change criterion. Satisfactory as this study is in terms of design, the omission of a family-system outcome measure leaves us wanting more information about the family group's functioning level following the intervention.

With these tricky matters in mind, let us reflect on what research in the adult family therapy field needs to sort out. The diffuse question of whether family therapy works or not in this setting is of little utility, and is reminiscent of the sterile debate that typified psychotherapy outcome research in general in the wake of Eysenck's throwing down the gauntlet in 1952.(48) While subsequent meta-analyses demonstrated that psychological interventions overall exerted useful effects across a range of conditions, the field was still open to the criticism that efficacy of a specific therapeutic approach for a particular clinical state remained unanswered. The National Institute of Mental Health collaborative study on the treatment of depression was an advance in this regard. Family therapy should not repeat the same mistake and so squander opportunities and time. Instead of posing the futile question of whether family therapy works in adult psychiatry, we should instead ascertain whether a specific family therapeutic approach, whose character is well identified and even measurable, is useful for both the identified patient, with a specific clinical presentation, and his family's functioning, again well defined.

Fortunately, recent research has begun to address these issues. For instance, many intervention studies in families containing a member with schizophrenia have carefully described the principles of treatment, the rationale upon which it is based, process aspects, and outcome measures in the patient and (in some cases) the family.(49,50 and 51) Although not as advanced as developments in schizophrenia, research conducted in the area of affective disorders has been innovative, and should pave the way for formal outcome studies.(52,53)

The classic Maudsley study on anorexia and bulimia nervosa aptly illustrates how outcome research can contribute to the clinical sphere.(54) In a well-controlled study, 80 patients were randomized to either family therapy or ‘routine individual supportive therapy', following their discharge from an inpatient, weight-restoration programme. Family treatment involved an average of 10 sessions, and 15 individual treatment sessions, spaced out over a year.

Family therapy focused on engaging the family and providing them with information about the eating disorder and the effects of starvation. Parental anxiety was acknowledged and efforts made to help them take control of their daughter's diet. In parallel with improved physical status, therapy turned progressively to typical adolescent issues of separation and autonomy and how these might be achieved. Overall, a structural approach was applied, with systemic and strategic measures incorporated when progress slowed down.

While the above research concerning particular psychiatric diagnoses, and involving an identified patient, is necessary for progress, this does not preclude outcome studies where the family system is the principal target of change. We illustrate this with a particular form of family grief therapy under investigation in the University of Melbourne.(55) The model was derived from earlier empirical research on the outcome of family grieving in an oncology setting. A 13-month follow-up yielded five family clusters, two of which were distinctly dysfunctional, two functional, and an intermediate group vulnerable to maladaptive grieving. Three dimensions of family relational functioning were critical: cohesion; managing conflict; and expressiveness. The researchers then developed a treatment model highlighting the goals of promoting cohesiveness, expressiveness, and optimal management of conflict. A corresponding screening instrument was devised to identify dysfunctional families.

This necessarily schematic account of developments in research on family therapy in adult psychiatry suggests likely future developments. We can perhaps best summarize what family therapy research should strive for as: ‘Specificity is of the essence'.

Training

From a few charismatic individuals practising idiosyncratic innovative methods of family therapy, the field has developed into an immense skilfully marketed enterprise in many countries, particularly the United States, with hundreds of books, scores of training courses, several dozen journals, and a year-round programme of local, national, and international conferences and workshops on offer.(56)

Formal training may be given as follows.(57)

  1. University-based degree-granting programmes that view family therapy as a distinct and separate profession with its own body of knowledge, and offering diploma, masters, PhD, and post-doctoral training.
  2. Free-standing institutes that also tend to see family therapy as a distinct discipline. These provide generally part-time training, but of shorter duration than most university-based programmes. A prerequisite for entry in most is that the candidate have completed basic training in one of the health professions.
  3. Within university-affiliated hospitals and clinics that provide professional training in psychiatry, psychology, social work and occupational therapy. Many provide a comparatively brief course in the theory and practice of family therapy, which is usually offered as part of general professional training.

Although there is a tremendous range of training, most programmes include the following.

  • Supervision of clinical work with the supervisor (and often other students) observing the trainee and family from behind a one-way screen. Some clinicians consider the one-way screen to be dehumanizing and too objectifying of the family, as well as adding to the trainee's performance anxiety. They advocate instead a model of co-therapy between trainee and supervisor, often with other students sitting in the interview room in full view of the family.
  • Video-recording the trainee's clinical work with the family, which the trainee then reviews with the supervisor and fellow students, is widely used. Tapes of particular models conducted by eminent therapists are also popular.

Whether family therapy training requires familiarity with concepts and techniques of a variety of schools or whether it is preferable to develop expertise in only one school remains controversial. The free-standing institutes tend to be run by practitioners of a particular school so that, after a generally cursory overview of the field, training is limited to a specific model. This is even more likely when training is part of general professional training in psychiatry, psychiatric nursing, psychology, and social work.

Diversity of schools and training reflects a deeper uncertainty as to whether family therapy is a distinct profession, a method of conceptualizing psychopathology, or a diverse set of therapeutic techniques to add to the clinical armamentarium of the mental health professional. This issue is further complicated by the trends toward integrating psychodynamic, attachment, systems, feminist, and narrative approaches mentioned above.

Chapter References

  1. Sander, F. (1978). Marriage and family in Freud's writings. Journal of the American Academy of Psychoanalysis, 6, 157–74.

  2. Flugel, J.C. (1921). The psychoanalytic study of the family. Hogarth Press, London.

  3. Ackerman, N.W. (1958). The psychodynamics of family life. Basic Books, New York.

  4. Bowen, M. (1971, 1981). Family therapy in clinical practice. Aronson, New York.

  5. Boszormenyi-Nagy, I. and Spark, G.M. (1984). Invisible loyalties: reciprocity in intergenerational family therapy. Brunner–Mazel, New York.

  6. von Bertalanffy, L. (1968). General systems theory: foundation, development, applications. Braziller, New York.

  7. Minuchin, S. and Fishman, H.C. (1981). Family therapy techniques. Harvard University Press, Cambridge, MA.

  8. Haley, J. (1976). Problem-solving therapy. Jossey-Bass, San Francisco, CA.

  9. Bateson, G. (1972). Steps to an ecology of mind. Ballantine Books, New York.

  10. Bateson, G., Jackson, D.D., Haley, J., and Weakland, J.H. (1956). Toward a theory of schizophrenia. Behavioural Science, 1, 251–64.

  11. Bateson, G., Jackson, D.D., Haley, J., and Weakland, J.H. (1962). A note on the double-bind. Family Process, 2, 154–61.

  12. Selvini-Palazzoli, M., Boscolo, L., Cecchin, G., and Prata, G. (1980). Hypothesising–circularity–neutrality: three guidelines for the conductor of the session. Family Process, 19, 3–12.

  13. Andersen, T. (1991). The reflecting team: dialogues and dialogues about dialogues. W.W. Norton, New York.

  14. Anderson, H. and Goolishian, H.A. (1988). Human systems as linguistic systems: preliminary and evolving ideas about the implications for clinical theory. Family Process, 27, 371–93.

  15. De Shazer, S. (1985). Keys to solution in brief therapy. W.W. Norton, New York.

  16. White, M. and Epston, D. (1990). Narrative means to therapeutic ends. W.W Norton, New York.

  17. Flaskas, C. and Perlesz, A. (ed.) (1996). The therapeutic relationship in systemic therapy. Karnac Books, London.

  18. Braverman, S. (1995). The integration of individual and family therapy. Contemporary Family Therapy, 17, 291–305.

  19. Cooklin, A. (1979). A psychoanalytic framework for a systemic approach to family therapy. Journal of Family Therapy, 1, 153–65.

  20. Luepnitz, D.A. (1988). The family interpreted: feminist theory in clinical practice. Basic Books, New York.

  21. Ciompi, L. (1988). The psyche and schizophrenia. The bond between affect and logic. Harvard University Press, Cambridge, MA.

  22. Dare, C. (1997). Chronic eating disorders in therapy: clinical stories using family systems and psychoanalytic approaches. Journal of Family Therapy, 19, 319–51.

  23. Byng-Hall, J. (1995). Rewriting family scripts. Improvisation and systems change. Guilford Press, London.

  24. McFarlane, W.R., Link, B., Dushay, R., Marchal, J., and Crilly, J. (1995). Psychoeducational multiple family groups: four-year relapse outcome in schizophrenia. Family Process, 34, 127–44.

  25. Langsley, D.G., Pitman, F.S., Machotka, P., and Flomenhaft, K. (1969). Family crisis therapy: results and implications. Family Process, 7, 145–58.

  26. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  27. Bloch, S., Hafner, J., Harari, E., and Szmukler, G. (1994). The family in clinical psychiatry. Oxford University Press.

  28. Minuchin, S., Rosman, A., and Baker, L. (1978). Psychosomatic families: anorexia nervosa in context. Harvard University Press, Cambridge, MA.

  29. Stierlin, H. (1989). The psychosomatic dimension: relational aspects. Family Systems Medicine, 7, 254–63.

  30. Walrond-Skinner, S. (1978). Indications and contra-indications for the use of family therapy. Journal of Child Psychology and Psychiatry, 19, 57–62.

  31. Clarkin, J., Frances, A., and Moodie, J. (1979). Selection criteria for family therapy. Family Process, 18, 391–403.

  32. Jenkins, H. (1989). Precipitating crises in families: patterns which connect. Journal of Family Therapy, 11, 99–109.

  33. McGoldrick, M. and Gerson, R. (1985). Genograms in family assessment. Norton, New York.

  34. Beels, C. and Ferber, A. (1969). Family therapy: a view. Family Process, 8, 280–332.

  35. Satir, V. (1967). Conjoint family therapy. Science and Behaviour Books, Palo Alto, CA.

  36. Cecchin, G. (1987). Hypothesizing, circularity, and neutrality revisited: an invitation to curiosity. Family Process, 26, 405–13.

  37. Tomm, K. (1987). Interventive questioning: Part II. Reflexive questioning as a means to enable self-healing. Family Process, 26, 167–83.

  38. Selvini, M. and Selvini Palazzoli, M. (1991). Team consultation: an indispensable tool for the progress of knowledge. Ways of fostering and promoting its creative potential. Journal of Family Therapy, 13, 31–52.

  39. Allman, P., Bloch, S., and Sharpe, M. (1992). The end-of-session message in systemic family therapy: a descriptive study. Journal of Family Therapy, 14, 69–85.

  40. Papp, P. (1980). The Greek chorus and other techniques of paradoxical therapy. Family Process, 19, 45–58.

  41. Gurman, A. and Kniskern, D. (1978). Deterioration in marital and family therapy: empirical, clinical, and conceptual issues. Family Process, 17, 3–20.

  42. Gurman, A. and Kniskern, D. (ed.) (1991). Handbook of family therapy (2nd edn), Vol. II. Brunner–Mazel, New York.

  43. Gurman, A., Kiniskern, D., and Pinsof, W. (1986). Research on marital and family therapy. In Handbook of psychotherapy and behaviour change (3rd edn) (ed. S. Garfield and A. Bergin), pp. 565–624. Wiley, New York.

  44. Bednar, R., Burlingame, G., and Masters, K. (1988). Systems of family treatment: substance or semantics? Annual Review of Psychology, 39, 401–34.

  45. Asen, K., Berkowitz, R., Cooklin, A., et al. (1991). Family therapy outcome research: a trial for families, therapists, and researchers. Family Process, 30, 3–20.

  46. Bloch, S., Sharpe, M., and Allman, P. (1991). Systemic family therapy in adult psychiatry: a review of 50 families. British Journal of Psychiatry, 159, 357–64.

  47. Hafner, J., MacKenzie, L., and Costain, W. (1990). Family therapy in a psychiatric hospital: a case-controlled evaluation. Australian and New Zealand Journal of Family Therapy, 11, 21–5.

  48. Alexander, J., Holtzworth-Munroe, A., and Jameson, P. (1994). The process and outcome of marital and family therapy: research review and evaluation. In Handbook of psychotherapy and behaviour change (4th edn) (ed. A. Bergin and S. Garfield), pp. 595–630. Wiley, New York.

  49. Falloon, I., Boyd., and McGill, C. (1986). Family care of schizophrenia: a problem-solving approach to the treatment of mental illness. Guilford, New York.

  50. Dixon, L. and Lehman, A. (1995). Family interventions for schizophrenia. Schizophrenia Bulletin, 21, 631–43.

  51. Mueser, K. and Bellack, A. (1995). Psychotherapy and schizophrenia. In Schizophrenia (ed. S. Hirsch and D. Weinberger), pp. 626–48. Blackwell Science, Oxford.

  52. Weber, G., Simon, F., Stierlin, H., and Schmidt, G. (1988). Therapy for families manifesting manic-depressive behaviour. Family Process, 27, 33–49.

  53. Keitner, G. (ed.) (1990). Depression and families: impact and treatment. American Psychiatric Press, Washington, DC.

  54. Russell, G.F., Szmukler, G., Dare, C., and Eisler, I. (1987). An evaluation of family therapy in anorexia nervosa and bulimia nervosa. Archives of General Psychiatry, 44, 1047–56.

  55. Kissane, D., Bloch, S., McKenzie, M., McDowall, A., and Nitzan, R. (1998). Family grief therapy: a preliminary account of a new model to promote healthy family functioning during palliative care and bereavement. Psycho-Oncology, 7, 14–25.

  56. Liddle, H. (1991). Training and supervision in family therapy: a comprehensive and critical analysis. In Handbook of family therapy (2nd edn) (ed. A Gurman and D. Kniskern), Vol. II, pp. 638–97. Brunner– Mazel, New York.

  57. Goldenberg, I. and Goldenberg, H. (1996) Family therapy. An overview. Brooks-Cole, Pacific Grove, CA.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.3.9 Therapeutic communities

6.3 Psychological treatments

6.3.9 Therapeutic communities

David Kennard

Introduction
 | Defining aspects of practice
 | Defining principles
 | Defining beliefs
Background
 | Early history
 | Recent history
 | Scientific background
Technique
 | Staff roles
 | Resident roles
Indications and contraindications
Selection procedures
Managing treatment
 | Key parameters in setting up a therapeutic community
 | Phases of treatment for the individual
 | Maintaining the effective functioning of the therapeutic community as a whole
Efficacy
 | Drug abusers
 | Violent offenders
 | Personality disorders
 | Acute schizophrenia
 | Enduring mental illness
 | Children and adolescents
Training
Further reading
Chapter References

Introduction

Two of the best-known pioneers of therapeutic communities, Tom Main and Maxwell Jones, defined them as follows.

An attempt to use a hospital not as an organization run by doctors in the interests of their own greater technical efficiency, but as a community with the immediate aim of full participation of all its members in its daily life and the eventual aim of the resocialization of the neurotic individual for life in ordinary society.(1)

What distinguishes a therapeutic community from other comparable treatment centres is the way in which the institution's total resources, staff, patients, and their relatives, are self-consciously pooled in furthering treatment. That implies, above all, a change in the usual status of patients.(2)

Today therapeutic communities can be defined by a number of common features, but a word of warning is in order. The term has been adopted by two distinct sets of practitioners, one working in the fields of adult and adolescent mental health, and the other in the field of drug addiction. The latter are often known as concept-based therapeutic communities. The two models have similar goals, but their methods differ. This chapter deals mainly with therapeutic communities in mental health, but reference will also be made to concept-based therapeutic communities which are internationally more widespread. It is worth noting that members of a therapeutic community are not often referred to as ‘patients', but are usually known as residents, clients, or members.

Defining aspects of practice

Those who have used the term therapeutic community have generally done so with similar practices in mind (Box 1).(3)

Defining principles

A study of one of the best-known therapeutic communities, Henderson Hospital,(4) identified four principles that have come to be widely associated with therapeutic community treatment (Box 2). Their generalizability to newer therapeutic communities is now being questioned and others are developing theoretical frameworks for different therapeutic communities.(5)

Defining beliefs

Certain beliefs about human relationships and the nature of therapy are central to therapeutic communities.

  • Staff are not completely ‘well' and residents are not completely ‘sick'. There is a basic equality as human beings between staff and residents, who share many of the same psychological processes and experiences.
  • Whatever the symptoms or behaviour problems, the individual's difficulties are primarily in his or her relationships with other people.
  • Therapy is essentially a learning process, both in the sense of learning new skills—how to relate to others or deal more appropriately with distress—and learning to understand oneself and others.
Box 1

Core features of a therapeutic community

An informal and communal atmosphere This is often the first thing to strike a visitor or newcomer to a therapeutic community. The atmosphere is homelike rather than institutional, staff dress informally, there are no uniforms. This may unsettle visitors expecting visible evidence of who is in charge.

A mutual therapeutic role for residents In a therapeutic community deliberate use is made of the influence residents can have on each other's behaviour and attitudes—by supporting new members and giving feedback on the impact of an individual's behaviour on his or her peers.

Sharing decision-making Linked to this is the more general sharing of decision-making by staff and residents. The decision-making process may be democratic or hierarchical, but in both cases residents are involved to a greater or lesser degree in the various decisions made in the day-to-day running of the community.

Residents contribute to the work of maintaining and running the community All therapeutic communities offer residents roles which contribute to meeting the needs of the community—real jobs with real consequences. These vary according to the level of functioning, from simple domestic tasks through to responsibility for most of the administration and 'hotel' services.

Regular community meetings There will be regular times, usually daily except at weekends, when the whole community meets together to share information about events since the last meeting, make decisions on matters affecting the community, and discuss problems including how to deal with disturbed behaviour or rule-breaking by a member of the community.

Box 2

Four principles of therapeutic community treatment

Democratization Every member of the community should share equally in the exercise of power in decision-making about community affairs.

Permissiveness All members should tolerate from one another a wide degree of behaviour that might be distressing or seem deviant by ordinary standards.

Communalism There should be tight-knit intimate sets of relationships, with sharing of amenities (dining room etc.), use of first names, and free communication.

Reality confrontation Residents should be continuously presented with interpretations of their behaviour as it is seen by others in order to counteract their tendency to distort, deny, or withdraw from their difficulties in getting on with others.

Background

Early history

The antecedents of therapeutic communities are found throughout the history of care for the mentally ill. Communities providing sanctuary for mentally ill people have been known as far back as the fourteenth century at Geel in Belgium. In 1796 a humane institution called The Retreat was opened by the Quakers in York, England. There it was discovered that personal relationships and social expectations in a family-like atmosphere enabled previously dangerous and unpredictable individuals to control and modify their behaviour.(6) This model strongly influenced the creation of asylums in Britain and the United States in the first half of the nineteenth century. It was eventually overshadowed by the sheer size the asylums grew to (a thousand or more beds) and by the rise of biological psychiatry with a consequent loss of interest by doctors in social and interpersonal factors.

Another historical antecedent emerged in the early twentieth century. Pioneers in therapeutic education, inspired by a Christian belief in the therapeutic power of love and by Freud's new method of psychoanalysis (see Chapter 3.1), created residential schools for maladjusted children which demonstrated most of the practices and beliefs outlined above. The collective term was planned environment therapy. It was most closely associated with the work of Homer Lane, A. S. Neill, and David Wills.(7)

Recent history

The history of the modern therapeutic community begins during the Second World War, when the psychoanalyst Wilfred Bion was put in charge of the training wing at Northfield Military Hospital in Birmingham, England. His brief attempt in 1943 to establish a therapeutic community failed, but was soon followed by others who were more successful: Tom Main, S. H. Foulkes, and Harold Bridger at Northfield, and Maxwell Jones at Mill Hill Hospital, London. In dealing with psychiatric casualties among soldiers they developed a radical new approach which was first described in a series of papers in 1946. One of these coined the term ‘therapeutic community'.(1) Main and Jones continued to develop different versions of this new method after the war, Main as director of the Cassel Hospital and Jones at Belmont Hospital Industrial Neurosis Unit, which was renamed the Henderson Hospital in 1958.

The creation of the National Health Service in 1948 provided the stimulus to address the major problems of institutionalization revealed in a number of studies of large mental hospitals in the United Kingdom and United States.(8,9) In the 1950s and 1960s some of these hospitals developed what Clark(10) called the ‘therapeutic community approach'. Their aim was to humanize the environment and resocialize the patient populations, bringing many long-term residents to the level of functioning where they could re-enter a society from which they had been excluded 20, 30, or more years ago. In the 1970s and 1980s concepts of collective responsibility fell from favour and individualism prevailed. There was a gradual decline in the therapeutic community movement as the large old mental hospitals closed and services were switched to the community, although specialized autonomous units remained active. The 1990s has seen a revival of interest in therapeutic communities within more specific contexts, including prisons, units for severe and borderline personality disorders, and the management of people with enduring mental illness in the community.

Alongside these developments two other types of therapeutic community have emerged. In 1958 a self-help organization in the United States called Synanon became the prototype for concept-based therapeutic communities for ex-addicts. These were user-run communities with a hierarchical structure, fierce encounter groups, and a simple explanatory model of addiction and its treatment (the concepts). Phoenix House and Daytop were two major programmes that grew from this, and today therapeutic communities modelled on them can be found in nearly 60 countries worldwide.(3) Another development grew out of the antipsychiatry movement in the 1960s. These were small therapeutic communities created to demonstrate that psychosis could be managed with intensive therapeutic support rather than medication. These communities have been tried in the United Kingdom, Switzerland, the United States, and elsewhere.

Scientific background

Therapeutic communities emerged largely as a pragmatic response to the needs of psychological casualties unable to manage in ordinary society. In developing their techniques practitioners have drawn on the concepts of psychoanalysis, especially as applied to organizations, group analysis (see Chapter 6.3.6), and on sociological studies of mental hospitals.(7) They have also incorporated a range of other therapeutic techniques including psychodrama, art therapy, and, more recently, cognitive–behavioural techniques. Part of the scientific argument for the therapeutic community approach in mental hospitals were studies of the behavioural correlates of unconscious processes in organizations.(11,12 and 13)

Technique

Most if not all the treatment in a therapeutic community takes place in groups and in the everyday life of the community, although some also use individual psychotherapy. The essence of the therapeutic community technique has been encapsulated in two phrases.

  • A living–learning situation: this refers to the fact that everything that happens between members of a therapeutic community in the course of living together, and in particular when a crisis occurs, is used as a learning opportunity.(14)
  • Culture of enquiry: this refers to the creation not just of certain structures but of a basic culture among the staff of ‘honest enquiry into difficulty'. There is a conscious effort to identify and challenge dogmatic assertions or accepted wisdoms.(15)

The basic mechanism of change is not difficult to explain. The therapeutic community provides a wide range of lifelike situations in which the difficulties a member has experienced in their relationships with others outside are re-experienced, with regular opportunities in small group and community meetings to examine and learn from these difficulties. To operate this mechanism requires both staff and residents to fulfil a number of roles.

Staff roles

Participating as a member of the community

Staff share everyday tasks with residents, express their own reactions to situations, and accept challenge or criticism from residents. In this way the traditional ‘them and us' split between professionals and service users is broken down, and a sense of trust and intimacy develops enabling residents to experience and internalize different relationships with authority or parental figures. Staff and more experienced residents are also able to act as role models, by being open and honest. This carries the risk of staff becoming overinvolved, hence making training, supervision, and staff ‘maintenance' or sensitivity groups essential in this way of working.

Maintaining the structure needed for the community to be therapeutic

Structures include the time, place, and purpose of different activities, and where responsibility lies for different decisions. Clear structures are especially important for people with little control over their impulses, providing something which can gradually be internalized. A common finding is that therapeutic communities go through oscillations between periods when the structures are well observed and supported, and periods of more disturbed and destructive behaviour when structures come under great strain. At these times the staff must be able to take the lead to re-establish the structure and norms of the community, later letting go again when residents are able to resume shared responsibility.

Provision of learning experiences

A wide range of tasks and responsibilities can be available for residents, including organizing and preparing meals for the community, keeping the environment clean and tidy, showing round visitors and new residents, and contributing to one another's therapy. Some communities may have gardens to cultivate, or maintenance and administrative roles. All of these provide potential learning experiences on several levels: practical, social, self-esteem, and dealing with authority. The job of the staff is to maximize the opportunities for such learning rather than to ensure successful completion of a task. It may be difficult to accept that standing back is not abdication from professional responsibility, but a thoughtful provision of learning experiences.

Using therapeutic interventions in groups

The skills of working in small groups are relevant in therapeutic communities (see Chapter 6.3.6). A range of therapeutic orientations may be used (e.g. group analytic, psychodrama, transactional analysis, cognitive–behavioural therapy), as all offer ways of understanding current difficulties in terms of previous experiences. Staff members may offer interpretations of the meaning of these difficulties, but often it will be more effective when residents do this for each other, using their own experiences to offer interpretations to a fellow resident of why they found a particular situation difficult to cope with. Main(16) has noted that, in the larger setting of the community meeting, the more effective interventions are often those which relieve tension through admission of ordinary thoughts and feelings rather than those which offer profound insights.

Attending to the dynamics of the community and to staff members' emotional involvement

It is important to guard against the risks of insularity that an intensive group experience can produce which can lead a therapeutic community as a whole to deny internal difficulties, such as when residents are beginning to act out in destructive ways, or when tensions between staff are denied or external criticism ignored. At the same time, individual staff members must be prepared to examine their own involvement in the dynamics of the community, and to use the opportunities in the appropriate staff meetings to do so.

Maintaining external relations

Staff need to ensure that the unit's role and requirements are well understood by referrers, colleagues, and those who manage the parent organization.

Resident roles

Resident involvement is a key aspect of therapeutic community treatment. The type and level of responsibilities given to residents will vary according to their needs and capacities, and the constraints of the organization. Autonomous units for severe and borderline personality disorders and for ex-drug addicts will be able to make fullest use of the roles and responsibilities outlined below. Units for patients with chronic mental illness and prison-based units will have more restricted opportunities.

Therapeutic role

Residents contribute to each other's therapy by giving honest feedback to fellow residents about their behaviour, and by supporting them at times of difficulty, drawing on their own experiences of similar situations. Resident feedback can often carry more conviction and credibility than the same information coming from staff members.

Socializing role

Residents play a significant part in inducting new members, and interacting outside formal group times is a required part of the living– learning situation. There is little opportunity for isolating oneself.

Decision-making

All residents take part in a number of decisions about fellow residents and the community generally. Decisions may include whether to admit a prospective member, what to do when a resident behaves destructively, and addressing organizational problems like untidiness or lack of facilities.

Individual responsibilities

Residents may also be given or elected to a range of posts within the community that provide experience of different kinds of responsibility. These can include organizing and carrying out the domestic requirements of the community such as meals, cleaning and maintenance, chairing meetings, showing prospective members or visiting professionals around, and acting as representatives for particular subgroups.

Indications and contraindications

Universal indications for therapeutic community treatment are difficult to give. Modified therapeutic communities have been developed for people with different types and levels of psychiatric disorder, and even the same therapeutic community may fluctuate in its capacity to absorb difficult patients. An individual's suitability will need to be judged in relation to a particular therapeutic community at a particular time. Having made this caveat, the general indications and contraindications will usually apply (Box 3).

Selection procedures

Selection procedures are an integral part of therapeutic community practice, involving both the prospective member and existing residents as active participants in the process. Exact procedures vary; the following is one example.

  1. The referred individual is sent some literature about the therapeutic community explaining how it works.
  2. A preliminary visit or series of visits is arranged to give the individual first-hand experience of the programme and an opportunity to meet other residents.
  3. A formal meeting takes place with the prospective member, involving a number of current residents as well as staff. The prospective member is invited to say why he or she wants to join the community and current members can ask questions.
  4. A vote is taken by all those present on whether to accept the individual. It may be worth adding that if someone has come this far they are seldom rejected.

Some communities use preparation programmes as an integral part of the selection process, giving potential members the opportunity to drop out or maintain commitment up to the time when the decision is made.

Box 3

Indications and contraindications for therapeutic community treatment

Indications

Diagnosis: Dependence syndromes but currently abstinent; depressive disorders; severe or intractable neurotic, stress-related, and somatoform disorders; personality disorders , particularly cluster B 'dramatic-erratic' (dyssocial, emotionally unstable, borderline, impulsive, histrionic, and narcissistic)

Intellect: Average or above

Age: Under 40 years

Social behaviour: History of self-harm, some initial capacity for social involvement

Attitude to treatment: Seeing personal relationships rather than physical treatment or professional techniques as the most valuable source of help; willingness to acknowledge and talk about emotional problems with other patients in a group setting; preference for informal intimate open style of relating between patients and professionals.

Contraindications

Diagnosis: Severe depression, current mania, paranoid delusions/paranoid personality

Social behaviour: Persistent need for others to provide external control of violent behaviour towards self or others

Attitude to treatment: Fixed belief that only experts can help

Managing treatment

Key parameters in setting up a therapeutic community

Size of the unit

Experience suggests that the optimum number of residents in a therapeutic community is between 20 and 30. This allows residents to experience a variety of group situations and memberships while keeping the community small enough for everyone to get to know each other intimately. Smaller settings can make use of therapeutic community principles, but will tend to lack the ‘critical mass' for the method to have its full impact.

Duration of treatment

The optimum length of stay is usually between 9 and 18 months. This may be divided into phases. It may be shorter in acute settings or time-limited programmes and longer in settings for people with enduring mental illness. therapeutic communities for children and adolescents may take residents for up to 5 years.

Relations with the parent organization/wider community

Anxiety and mistrust are common reactions of external managers and neighbours to the intensity, cohesion, and disruptiveness (real or anticipated) of a therapeutic community. Maintaining the support of the parent organization and the wider community are vital leadership tasks for the long-term survival and integrity of a therapeutic community.

Since the therapeutic community is the treatment, managing treatment involves attention to two parallel processes: the progress of each resident through the community, and the effective functioning of the therapeutic community as a whole. While responsibility for managing these two processes ultimately belongs to the staff, it is shared with the residents when the unit is functioning well.

Phases of treatment for the individual

Starting treatment

During the induction phase the new resident will be introduced into the group activities and be offered informal support by fellow residents, who play a key role in explaining the norms and expectations of the therapeutic community. During this early phase of treatment the new resident will be feeling his or her way, forming attachments to one or two residents, but still wary of the groups.

Middle phase

After the first month or two the new resident will begin participating more actively in the groups, taking part in the full life of the community with certain role responsibilities (see above), helping and supporting other residents. During this phase the resident will probably experience situations similar to those that triggered the behaviour that led to his or her admission. These situations could include having to deal with authority, fear of failure, feeling rejected or abandoned, situations evoking rivalry and competition, etc. As before, these may trigger violent impulses towards the self or another person, or the experience of other symptoms of distress. Through the group meetings the resident is confronted with the effects of their behaviour on fellow residents and the meaning of the behaviour or symptoms is explored, making full use of the insights and understanding of fellow residents. Through this repeated process the resident gradually comes to experience himself and others differently. As one resident wrote: ‘Bit by bit, almost grudgingly, the fact dawned on me that I wasn't surrounded by forty sticks of furniture but by Jim, Gary, Jane...'.(17)

Ending treatment

There are various types of ending. Some residents may leave prematurely, unable to cope with therapy; some may be ‘voted out' by the community for a serious or repeated transgression of community rules. Such endings do not necessarily indicate a treatment failure, although the longer residents remain the more likely they are to benefit. Residents who complete treatment usually plan their leaving, agreeing a date with the rest of the community. Residents can develop a strong attachment to and dependency on the community, which means that special attention needs to be paid to ending. Many communities have leavers' groups or a designated re-entry phase in which the problems of separating and re-establishing a life in the outside world are discussed by residents approaching the end of their stay. Increasingly therapeutic communities are also developing aftercare programmes. These take various forms including weekly group sessions and individual support with practical needs. In the case of prison-based therapeutic communities for ex-addicts the provision of drug-free housing and vocational training have been found to improve success rates.(18)

Maintaining the effective functioning of the therapeutic community as a whole

If the therapeutic community is to work as a therapeutic method, all its constituent parts described in this chapter must be in good working order. This requires a process of acculturation in which new members adopt the values of the community, emphasizing openness, responsibility, and active participation, and in turn pass these on when the next new members arrive. The quality of the therapeutic environment at any time will be an indicator of how well the acculturation process is working. Rapoport(4) has shown that this process is susceptible to a pattern of oscillation with recognized stages (Fig. 1).

Fig. 1 Pattern of oscillation in the therapeutic environment.

Efficacy

The efficacy of therapeutic communities has been investigated in a number of populations. The main ones have been the overlapping populations of offenders, drug abusers, and personality disorders. For clarity they will be discussed separately. The efficacy of therapeutic communities for acute schizophrenia has been the subject of two randomized controlled trials. While many therapeutic communities have been established for people suffering from long-term mental illness, and a number for children and adolescents, these have generally been the subject of qualitative evaluation or simple description. While relatively few randomized controlled trials have been carried out in therapeutic communities and their limitations in this area of research are known,(19) a recent systematic review of randomized controlled trials and other controlled studies has confirmed the findings of a number of correlational studies that therapeutic communities are one of the very few effective ways of treating people with personality disorders.

Drug abusers

Therapeutic communities for drug abusers use the American concept-based model. They form one part of the range of treatments for drug abuse, which includes other residential models such as Christian communities and the Minnesota model, methadone maintenance programmes, and psychotherapy. A large number of concept-based therapeutic communities for drug abusers have been established in American prisons since the mid-1980s, accompanied by a growing number of after-care programmes providing employment and drug-free accommodation. Several national studies have evaluated the outcome of these programmes. Randomized controlled trials show that no-treatment groups have a higher level of recidivism than those who complete treatment in a prison therapeutic community, and that recidivism is further reduced by participation in a community aftercare therapeutic community.(18) The general conclusion is that residents who stay in the programmes for longer periods have lower rates of drug use and criminal behaviour and higher rates of employment than those who stay for shorter times. However, there are no direct comparisons between therapeutic communities and other treatment models, and it is likely that therapeutic communities are successful for those who are well motivated to stay the course but that this is a relatively small proportion of all drug abusers.

Violent offenders

Therapeutic communities have been established in prisons to deal with disruptive, violent prisoners and also with the underlying problems of psychopathy and antisocial personality disorder. Results at Barlinnie Special Unit in Scotland demonstrated dramatic reductions in violent incidents within prison.(20) Results at Grendon, England's only prison run entirely on therapeutic community lines, show significant reduction in re-offending in those who stayed longer than 18 months, a result enhanced when prisoners were discharged straight into the community rather than via transfer to other prisons.(21) The United Kingdom's government's Review of Services for Mentally Disordered Offenders has concluded that ‘studies of the therapeutic community approach to treatment have shown the most encouraging results of any form of treatment'.(22)

Personality disorders

Until recently there has been little systematic evidence of the efficacy of therapeutic communities for treating personality disorders, and disagreement over whether those who did benefit were really suffering from psychopathic or personality disorder in the first place. While efficacy in this area is still questioned (see Chapter 4.12.7), the picture has recently changed with the publication of the first systematic review of therapeutic community treatment for people with personality disorders.(23) The authors carried out a full search of therapeutic community publications and grey literature, collecting over 8000 references from 38 countries. These were reduced to 29 research studies that met the criteria of randomized controlled trial design (eight studies) or comparative or controlled studies that reported raw data and used conservative outcome criteria (e.g. reconviction rates rather than psychological improvement). A meta-analysis found that 19 studies showed a positive effect within the 95% level of confidence while the remaining 10 straddled the neutral score. The authors conclude that there is strong evidence for the effectiveness of therapeutic communities. Other studies have demonstrated that patients with severe personality disorder, usually of the borderline or antisocial type, have reduced levels of re-conviction and readmission following treatment in a therapeutic community.(24)

Acute schizophrenia

A small number of therapeutic communities have been established in the United Kingdom, the United States, and Switzerland to discover whether young people with first or second admissions suffering from acute schizophrenia or schizophreniform psychosis could be effectively treated in small family-like settings with the minimal use of neuroleptics. Two studies using controls treated in conventional settings demonstrated comparable or better outcome on a number of indices in the therapeutic community samples. Reliance on medication at follow-up was significantly lower, although there were no cost savings.(25,26) A 20-year study of an acute psychiatric ward in Finland found that acute psychotic and borderline patients seemed to benefit from the therapeutic community model with a high level of support, negotiation, order, and organization.(27)

Enduring mental illness

The therapeutic community approach(8) has been widely used in large mental hospitals to counter the effects of institutionalization and to mobilize the residual capacity of patients suffering from chronic mental disorder for social relationships, purposeful employment, and personal responsibility. The method was as much about improving the sense of purpose and morale of the staff and the general quality of life in the institutions as it was about clinical improvement, and its success was demonstrated in the way many large old mental hospitals were turned into centres of excellence.(28) With the re-provision of services for people with enduring mental illness in the community, therapeutic community principles have been found to be an effective way of structuring staffed hostels and homes. In one version of this, the ‘ward in a house', the model is close to the original practice of the York Retreat, an antecedent of therapeutic communities (see above).(29)

Children and adolescents

Therapeutic communities for children and adolescents were first developed in the field of therapeutic education almost a century ago, and now exist for a variety of needs: learning disability, delinquency, emotional disturbance. Little systematic evaluation has been carried out. A survey of 186 children in nine therapeutic communities for emotionally disturbed children found evidence of increased stability and hopeful outcomes for those who stayed.(30) A 20-year follow-up of 28 children in one community reported evidence of long-term improvement.(31)

Training

The need for specialized training for leading or working as a staff member in a therapeutic community has been a matter of some debate.(32) There is an argument that the emphasis on egalitarianism and democratization means that this form of treatment is best delivered by people without special training who can just ‘be themselves'. Unqualified social therapists often form a key part of the staff complement. However, the other argument is now increasingly accepted, that while being oneself is an important part of the staff role (see above), therapeutic community work requires a high level of skill and knowledge in a number of areas, together with a well-developed capacity for open honest discussion and reflection.

Training courses exist in the United Kingdom, Finland, Norway, The Netherlands, and Greece, but there is no set standard or curriculum. One of the most popular short courses in the United Kingdom and The Netherlands is a brief residential simulated therapeutic community. Here, 20 to 30 health professionals live together for a few days in the roles of residents with a ‘staff' group working with them. This provides a valuable opportunity to experience at first hand the workings and impact of this form of treatment.

More formal training should include the following contemporaneous components:

  • practical experience of working in a therapeutic community
  • supervised practice
  • theoretical tuition in individual, group, and organizational functioning and models of therapeutic change
  • personal therapeutic experience
  • experience as a resident in a therapeutic community.

Norton and Fainman(33) have also made the case for a placement in a therapeutic community to be part of professional training in psychiatry and psychotherapy. The benefits include learning at first hand about the treatment of personality disorders, experience of group-based treatment, and working as a member of a multidisciplinary team, thus gaining first-hand experience of institutional dynamics and the way individuals react to their wider social networks.

Further reading

Campling, P. and Haigh, R. (ed.) (1999). Therapeutic communities: past, present and future. Jessica Kingsley, London.

Cullen, E., Jones, L., and Wodward, R. (ed.) (1997). Therapeutic communities for offenders. Wiley, Chichester.

Kennard, D. (1998). An introduction to therapeutic communities (2nd edn). Jessica Kingsley, London.

Warren, F. and Dolan, B. (1996). Treating the ‘untreatable': therapeutic communities for personality disorders. Therapeutic Communities, 17, 205–16.

Chapter References

  1. Main, T. (1946). The hospital as a therapeutic institution. Bulletin of the Menninger Clinic, 10, 66–70.

  2. Jones, M. (1968). Social psychiatry in practice, pp. 85–6. Penguin, Harmondsworth.

  3. Kennard, D. (1998). An introduction to therapeutic communities (2nd edn). Jessica Kingsley, London.

  4. Rapoport, R.N. (1960). Community as doctor. Tavistock, London.

  5. Campling, P. and Haigh, R. (ed.) (1999). Therapeutic communities: past, present and future. Jessica Kingsley, London.

  6. Tuke, S. (1813). Description of The Retreat. Reprinted by Process Press, London, 1996.

  7. Bridgeland, M. (1971). Pioneer work with maladjusted children. Staples Press, London.

  8. Barton, R. (1959). Institutional neurosis. John Wright, Bristol.

  9. Goffman, I. (1961) Asylums. Doubleday, New York; Penguin, Harmondsworth, 1968.

  10. Clark, D.H. (1965). The therapeutic community—concept, practice and future. British Journal of Psychiatry, 131, 553–64.

  11. Menzies, I. (1960). A case-study in the functioning of social systems as a defence against anxiety. Human Relations, 13, 95–121.

  12. Stanton, A. and Schwartz, H. (1954). The mental hospital. Basic Books, New York.

  13. Main, T. (1957). The ailment. British Journal of Medical Psychology, 30, 129–45.

  14. Jones, M. (1968). Social psychiatry in practice, pp. 105–12. Penguin, Harmondsworth.

  15. Main, T. (1983). The concept of the therapeutic community: variations and vicissitudes. In The evolution of group analysis (ed. M. Pines), pp. 197–217. Routledge and Kegan Paul, London.

  16. Main, T. (1975). Some psychodynamics of large groups. In The large group (ed. L Kreeger). Constable, London.

  17. Mahoney, N. (1979) My stay at the Henderson Therapeutic Community. In Therapeutic communities: reflections and progress (ed. R.D. Hinshelwood and N. Manning), pp. 76–87. Routledge and Kegan Paul, London.

  18. Wexler, H. (1997). Therapeutic communities in American prisons. In Therapeutic communities for offenders (ed. E. Cullen, L. Jones, and R. Woodward), pp. 161–79. Wiley, Chichester.

  19. Aveline, M. (1997). The limitations of randomized controlled trials as guides to clinical effectiveness with reference to the psychotherapeutic management of neuroses and personality disorders. Current Opinion in Psychiatry, 10, 113–15.

  20. Cooke, D.J. (1997). The Barlinnie Special Unit: the rise and fall of a therapeutic experiment. In Therapeutic communities for offenders (ed. E. Cullen, L. Jones, and R. Woodward), pp. 101–20. Wiley, Chichester.

  21. Cullen, E. (1997). Can a prison be a therapeutic community: the Grendon template. In Therapeutic communities for offenders (ed. E. Cullen, L. Jones, and R. Woodward), pp. 75–99. Wiley, Chichester.

  22. Department of Health and Home Office Working Group on Psychopathic Disorder (1994). A review of services for mentally disordered offenders and others with similar needs. HMSO, London.

  23. Lees, J., Manning, N., and Rawling, B. (1999). Therapeutic community effectiveness. A systematic international review of therapeutic community treatment for people with personality disorders and mentally disordered offenders. CRD Report 17, NHS Centre for Reviews and Dissemination, University of York.

  24. Warren, F. and Dolan, B. (1996). Treating the ‘untreatable': therapeutic communities for personality disorders. Therapeutic Communities, 17, 205–16.

  25. Mosher, L.R. (1991). Soteria: a therapeutic community for psychotic persons. International Journal of Therapeutic Communities, 12, 53–67.

  26. Ciompi, L., Dauwalder, H.P., Maier, C., et al. (1992). The pilot project ‘Soteria Berne': clinical experiences and results. British Journal of Psychiatry, 161 (Supplement 18), 145–53.

  27. Isohanni, I. (1993). The therapeutic community movement in Finland: past, current and future views. Therapeutic Communities, 14, 81–90.

  28. Clark, D.H. (1996). The story of a mental hospital: Fulbourn 1853–1983. Process Books, London.

  29. Leff, J. and Trieman, N. (1997). Providing a comprehensive community psychiatric service. In Care in the community: illusion or reality (ed. J. Leff), pp. 189–201. Wiley, Chichester.

  30. The Charterhouse Group (1993). Poor starts, lost opportunities, hopeful outcomes. The Charterhouse Group, London.

  31. Rose, M. (1997). Transforming hate to love: an outcome study of the Peper Harow treatment process for adolescents. Routledge, London.

  32. Roberts, J. (1998). Questions of training. In An introduction to therapeutic communities (2nd edn) (ed. D. Kennard), pp. 143–66. Jessica Kingsley, London.

  33. Norton, K. and Fainman, D. (1994). Applications of the therapeutic community concept: dynamic psychotherapy training. Therapeutic Communities, 15, 99–105.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.4.1 Rehabilitation techniques

6.4 Treatment by other professions

6.4.1 Rehabilitation techniques

W. Rössler

Target population
Models of vulnerability
Conceptual framework for rehabilitation
Reduction of impairments
 | Medication
 | Cognitive rehabilitation
Remediation of disabilities
 | Skills training
 | Family intervention
 | Reduction of handicaps by vocational rehabilitation
Community resources
Chapter References

The goal of psychiatric rehabilitation is to help disabled individuals to establish the emotional, social, and intellectual skills needed to live, learn, and work in the community with the least amount of professional support.(1)

Rehabilitation practice has changed the perception of mental illness. Enabling disabled people to live a normal life in the community causes a shift away from a focus on an illness model towards a model of functional disability.(2) As such, other outcome measures aside from clinical conditions become relevant. Social role functioning including social relationship, work, and leisure as well as quality of life and family burden are of major interest for the people affected living in the community.

The relevance of psychosocial and environmental problems is reflected in the DSM-IV and ICD-10. Axis IV of DSM-IV and codes Z55–Z65 and Z73 of ICD-10(3,4) are assigned for reporting psychosocial and environmental problems that may affect the diagnosis, treatment, and prognosis of mental disorders.

Target population

During the course of psychiatric reforms the predominant objective of psychiatric rehabilitation was to resettle patients from large custodial institutions to community settings. Today all patients suffering from severe mental illness require rehabilitation. The core group is drawn from patients with the following:

  • persistent psychopathology
  • marked instability characterized by frequent relapse
  • social maladaptation.(5)

There are other definitions currently used to characterize the chronically mentally ill.(6,7) But they all share some common elements, that is a diagnosis of mental illness, prolonged duration, and role incapacity.

Although the majority of the chronically mentally ill have the diagnosis of schizophrenic disorders, other patient groups with psychotic and non-psychotic disorders are targeted by psychiatric rehabilitation. Up to 50 per cent of people with severe mental illness carry dual diagnoses especially in combination with substance abuse.(8)

The so-called young adult chronic patients constitute an additional category that is diagnostically more complicated.(9) These patients present complex pictures of symptomatology difficult to categorize within present diagnostic and classification systems. Many of them also have a history of suicide attempts. All in all they represent a mostly difficult to treat patient population.

Models of vulnerability

There are several vulnerability–stress models forming the theoretical basis into which biological and psychosocial intervention approaches of psychiatric rehabilitation can be integrated. These models were mainly developed for people with schizophrenic disorders, but they apply in essence to all individuals with severe mental illness.

In the vulnerability–stress model it is presumed that socioenvironmental stressors superimposed on an underlying and enduring biological vulnerability lead to abnormalities in central nervous system functioning.(10,11) In a vulnerability–stress competence model,(12) individuals, families, and natural support systems can cope with stressors and have the competence to create a higher threshold for symptomatic illness. In an interactive-developmental model,(13) the people affected do not remain in a passive role, rather they actively interact with their environment. They modulate and select the kind of help they get from other people, they choose to comply with the treatment, and they seek or avoid social support and stressful situations.

The interactive-development model is the basis for the consumer movement of the 1990s. People with mental disorders prefer to see themselves as consumers of mental health services with an active interest in learning about their disorders and in selecting their treatments. Consumerism allows us to take the patient's perspective and to consider seriously the various courses of action relevant for the patient.(14)

Conceptual framework for rehabilitation

Long-term consequences of major mental disorders might be described on different levels. A useful framework is provided by the international classification of impairment, disability, and handicaps.(15)

In addition to acute symptoms, chronically mentally ill people, in particular individuals with schizophrenia, have impairments in the most basic cognitive processes concerning information input, memory, and abstraction. These cognitive impairments are present even when all symptoms have subsided, and they seem to be enduring markers of a vulnerability to the illness. Persistent and severe impairments lead to disability, that is an affected person will be limited in performing certain roles in his or her social and occupational environment. Finally, handicaps occur when disabilities place the individual at a disadvantage relative to others in society.

Psychiatric rehabilitation aims at changing the natural course of the disease.(16) Yet there is no consensus among rehabilitation researchers on what rehabilitation actually does accomplish. Some understand rehabilitation as an approach to help disabled people to compensate for impairments and to function optimally with the deficiencies they have. Other researchers assume that rehabilitation helps the patient to recover from the disorder itself, while the contributing factors to the healing process are not clear.(17)

The overall philosophy of psychiatric rehabilitation comprises two intervention strategies. The first strategy is individual-centred and aims at developing the patient's skill to interact with a stressful environment. The second strategy has an ecological approach and is directed towards developing environmental resources to reduce potential stressors. Most disabled people need a combination of both approaches.

On more specified levels concerning impairments, medication and cognitive training are provided. Treatment of disability encompasses mainly social skills training and family intervention. Traditionally, psychiatric rehabilitation emphasizes mostly vocational training suitable to the extent of the handicap.

The refinement of all these approaches has achieved a level where they should be made readily available for every disabled person.(18) But functional assessment and individual goal setting are prerequisites of a differentiated rehabilitation intervention plan and should be repeated in different stages of the rehabilitation process. Functional assessment tools are available in the form of neuropsychological tests, observational, interview, or self-report instruments with regard to impairment, disability, and handicap.(19,20) Once deficits are identified and goals established they can be linked to specific interventions.

In contrast with acute treatment there are mostly no legal powers to enforce rehabilitation. Thus, the patient's autonomy concerning treatment decisions has to be respected. Within this frame, therapeutic alliance plays a crucially important role to engage the patient in his or her own rehabilitation planning. It is essential that patients can rely on the understanding and trust of their therapists,(21) as most chronically mentally ill and disabled people lose close and stable relationships in the course of the disease. Therefore, long-term rehabilitation is also an exercise in network building.(22)

Reduction of impairments

Medication

Effective pharmacotherapy stabilizes patients so that they are more responsive to learning from their environment. But even when taken regularly, medication is only able to reduce rather than abolish symptoms and delay rather than prevent relapse. Furthermore, neuroleptic drugs have quite minimal effects on the negative symptoms. In addition, most of the traditional neuroleptic drugs have adverse effects on social and vocational functioning. Traditional neuroleptic drugs also appear to have significant cognitive and behavioural toxicities. Some side-effects of these drugs can weaken the ability to perform social roles, and impair vocational rehabilitation. As such, it is not surprising that non-compliance with medication is one of the most serious problems in the long-term treatment of schizophrenic people.

For improving compliance with medication several treatment strategies have been developed. Low-dose, targeted, and intermittent medication reduce unwarranted side-effects. However, intermittent treatment strategies especially carry a higher relapse risk(23) as the predictive validity of prodromal symptoms is low.

For patients with cognitive deficits the complexity of the medication regimen should be reduced.(23,24) Some patients need to be given the medication by professional services on a regular basis. Depot medication might be particularly useful for patients with fluctuating motivation or insight. It is also useful to involve families and caregivers to increase compliance with medication.

Yet, many patients living in the community have to take responsibility for their own medication. Training in self-management of medication(25) emphasizes patient autonomy and increases acceptance of and responsibility for treatment. This also includes variation of medication without consultation within certain limits.

These and other strategies are especially effective when they are provided in the context of a good therapeutic alliance. As such, working towards compliance is a matter of collaboration where the doctor should acknowledge that disagreement about the illness between the patient and the doctor is not always the result of the illness process.(26)

Cognitive rehabilitation

Aside from medication there are other approaches to address impaired cognitive functioning.

Content approaches in cognitive rehabilitation focus on hallucinations and delusions. In several stages frequency, duration, antecedents, and consequences are assessed and appropriate coping strategies identified, for example distraction or reattribution-enhancing strategies, to cope with auditory hallucinations or belief modification in deluded patients. Research findings indicate that there seems to be some improvement in delusions and auditory hallucinations.(27) But the scope of the effectiveness of coping strategies is limited as there is no general improvement in mood, negative symptoms, or social functioning.(28)

Process-oriented approaches in cognitive rehabilitation have their roots in the treatment of individuals suffering from brain injuries as this group of patients display similar deficits in neuropsychological tests as the chronically mentally ill. Most of the research done on cognitive rehabilitation has focused on remediation through repeated practice or related techniques.

Most studies concerning cognitive rehabilitation focus on a specific cognitive deficit as assessed by several neuropsychological tests like the Continuous Performance Test, Span of Apprehension Test, or the Wisconsin Card Sorting Test.(29,30)

Some consistent results emerged from most studies in so far as several measures of cognitive performance are regularly associated with functional outcome and community functioning. But it is not clear if and how recovered cognitive deficits should facilitate the remediation of other cognitive skills. Furthermore, it is unknown how a transfer to more complex deficits takes place.

Addressing these limitations, Brenner et al.(31,32) developed a comprehensive cognitive rehabilitation programme which they called integrated psychological therapy. This programme comprises five stages: cognitive differentiation, social perception, communication skills, interpersonal problem solving, and social skills training. It is presented to groups of five to seven patients for 30 to 60 min two to three times weekly. The hierarchically arranged programme is aimed at facilitating acquisition and maintenance of more complex skills by remediating cognitive deficits. Findings indicate that integrated psychological therapy reduces psychotic disorganization and improves social, cognitive, and problem-solving skills.(28)

Remediation of disabilities

Skills training

In recent years, social skills trainings in psychiatric rehabilitation have become most popular and have been widely disseminated. The most prominent proponent of skills training is Robert Liberman who designed systematic and structured skills training since the mid-1970s. Liberman and colleagues packaged the skill training in the form of modules which focus on different topics like medication management, symptom management, substance abuse management, basic conversational skills, interpersonal problem solving, friendship and intimacy, recreation and leisure, workplace fundamentals, community (re-)entry, and family involvement. Each module is composed of skill areas. For example, the symptom management module encompasses skills areas like identifying warning signs of relapse, developing a relapse prevention plan, coping with persistent psychotic symptoms, and avoiding alcohol and drugs. The skills areas are taught in exercises with demonstration videos, role play, and problem solving exercises, and in vivo and homework assignments.(33)

The results of several control studies suggest that disabled individuals can be taught a wide range of social skills. Although this improvement is evident and durable, it is less pronounced for changes in social and community functioning. Social and community functioning improve when the trained skills are relevant for the patient's daily life and the environment perceives and reinforces the changed behaviour. Unlike medication effects, benefits from skills training occur more slowly. Furthermore, long-term training has to be provided for positive effects.(28,34)

Family intervention

As a consequence of deinstitutionalization in the health-care system the burden of care has increasingly fallen on the relatives of the mentally ill. It is estimated that up to 65 per cent of mentally disabled individuals live with their families.(7) This is a task that many families do not choose voluntarily. Additionally, not all families are equally capable of giving full support to their disabled members and are not willing to replace the inadequacies of the health-care system.(35) But families also represent support systems which provide natural settings for context-dependent learning important for recovery of functioning.(36) As such there has been a growing interest in helping families since the beginning of care reform.(37)

One area of interest has dealt with the expectations of relatives concerning the provision of care. Relatives quite often feel ignored, not taken seriously, and insufficiently informed by health professionals. They may also feel that their contribution to care is not appreciated or that they will be blamed for the patient's problems. It is no surprise that there is a lot of frustration and resentment among relatives which relates to the extent of the physical, financial, and emotional family burden. As important research has demonstrated the relationship between a negative affective family atmosphere and an unfavourable course of mental disorder, the need for helping families and patients with family intervention programmes has become clear.

All family intervention programmes include an educational part covering basic information on the aetiology, treatment, and prognosis of schizophrenia. Although family interventions differ in the treatment focus, all family interventions are organized around the principal goal of providing family members with more information about the disorder and strategies for managing common problems. There are more common features: family interventions are concrete, practical, and focus on everyday coping.

Family intervention programmes have produced the most promising results. Family intervention is effective for lowering relapse rate and is improving outcome in, for example, social functioning. Family intervention can also possibly reduce family burden. Furthermore, the treatment gains are fairly stable.

However, it is important to remain critical of the fact that it is not clear what the effective components are of the different models. Additionally, family interventions differ in frequency and length of treatment. There are also no criteria for the minimum amount of treatment necessary.

Finally, it is important to be aware that most of the family interventions were developed in the context of Western societies during deinstitutionalization of the national health-care system. Family caregiving might be quite different in a different cultural context. This is important to consider in other cultures as well as in minority groups in Western societies.(38)

Reduction of handicaps by vocational rehabilitation

The beneficial effects of work on mental health have been known for centuries.(39) Therefore vocational rehabilitation has been a core element of psychiatric rehabilitation since its beginning.

Vocational rehabilitation is based on the assumption that work not only improves activity, social contacts, and so on, but may also promote gains in related areas such as self-esteem and quality of life, as work and employment constitute a step away from dependency towards integration into society. Enhanced self-esteem in turn improves adherence to rehabilitation of individuals with impaired insight.(40)

Vocational rehabilitation originated in psychiatric institutions where the lack of activity and stimulation led to apathy and withdrawal of inpatients. Long before the introduction of medication, occupational and work therapy contributed to sustainable improvements in long-stay inpatients. Occupational and work therapy is no longer hospital based but represents the starting point for a wide variety of rehabilitative techniques teaching vocational skills.(41)

Vocational rehabilitation programmes in the community provide a series of graded steps to promote job (re-)entry. For less disabled people brief and focused techniques are used to teach them how to find a job, fill out applications, and conduct employment interviews.(42) In transitional employment a temporary work environment is provided to teach vocational skills which should enable the affected person to move on to competitive employment. However, all too often the gap between transitional and competitive employment is so large that the mentally disabled individuals remain in a temporary work environment. Sheltered workshops providing prevocational training also quite often prove to become a dead end for the disabled people.

The most promising vocational rehabilitation model is supported employment. In this model disabled people are placed in competitive employment as soon as possible and receive all the support needed to maintain their position. Skills are taught in the actual environment tailored to the job and the individual. If necessary additional advice is given to the employer. As the course of severe mental illness is unpredictable and job requirements often change, the support provided is neither time-limited nor delivered on a fixed schedule.(19,34)

Participation in supported employment programmes is followed by an increase in the ability to find and keep employment.(43) However, most research does not allow the evaluation of the impact of vocational rehabilitation programmes on non-vocational domains.

Although findings regarding supported employment are encouraging, many critical issues remain to be answered. Most individuals in supported employment obtain unskilled part-time jobs. As such the high drop-out rate (up to 40 per cent) is not surprising. Since most studies only evaluated short (12 to 18 months) follow-up periods, the long-term impact remains unclear. Currently it is unclear which individuals benefit from supported employment.(44)

Integration into the labour market does not only depend on the ability of affected people to fulfil a work role or on the provision of sophisticated vocational training and support techniques. It also depends upon the willingness of society to integrate its most disabled members.

One result of the difficulties of integrating mentally disabled individuals into the labour market has been the steady growth of co-operatives which operate commercially with disabled and non-disabled staff working together on equal terms and sharing in management. Mental health professionals work in the background providing support and expertise.(2) Co-operatives serve as a bridge between sheltered workshops and competitive jobs on the labour market.

Community resources

Effective psychiatric rehabilitation requires tailored and specialized treatment which has to be embedded in a comprehensive and coordinated system of rehabilitative services. Even when a variety of services is available, these are often poorly linked, and costly duplication may occur.

When developing community support systems there is a need to coordinate and integrate the services provided as each professional concentrates on different aspects of the same patient. Therefore, the concept of case management as a key co-ordinating and integrating mechanism originated. Case management focuses on all aspects of the physical and social environment. The core elements of case management are the assessment of patient need, the development of comprehensive service plans for patients, and the arrangement of service delivery.(45)

Since the 1980s a variety of models of case management has developed which exceed the original idea that case management mainly intends to link the patient to services, and to co-ordinate those services. Most clinical case managers also provide direct services in the patient's natural environment. This model is called intensive case management. Intensive case management is difficult to distinguish from assertive community treatment.

The basic components of assertive community treatment were developed by Stein and Test in the 1970s.(46) The original programme was designed as a community-based alternative to hospital treatment for people with severe mental illnesses. A comprehensive range of treatment, rehabilitation, and support services in the community is provided through a multidisciplinary team. Assertive community treatment is characterized by an assertive outreach approach, that is interventions are mainly provided in the natural environment of the disabled individuals.(47)

Research on case management and assertive community treatment indicates that these models can reduce time in hospital but have only moderate or little effect on improving symptomatology and social functioning.(44) However, difficulties exist when translating research into practice. In 1992 the National Institute of Mental Health funded the ‘schizophrenia patient outcome research team' to develop and disseminate recommendations for the treatment of schizophrenia based on existing scientific evidence. The recommendations address all of the interventions as presented above.(48) Lehman et al.(49) assessed the patterns of usual care for schizophrenic patients and examined the conformance rate with treatment recommendations of patient outcome research teams. The conformance rate was modest, generally below 50 per cent. As such it is obvious that current treatment and rehabilitation practice has to be substantially improved in the light of the outcome research available.(50)

Chapter References

  1. Anthony, W. (1979). The principles of psychiatric rehabilitation. University Park Press, Baltimore, MD.

  2. Grove, B. (1994). Reform of mental health care in Europe. Progress and change in the last decade. British Journal of Psychiatry, 165, 431–3.

  3. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  5. Royal College of Psychiatrists (1996). Psychiatric rehabilitation (revised edition). Gaskell, London.

  6. Anonymous (1977). Community support program guidelines. National Institute of Mental Health, Rockville, MD.

  7. Goldmann, H., Gattozzi, A., and Taube, C. (1981). Defining and counting the chronically mentally ill. Hospital Community Psychiatry, 32, 22.

  8. Cuffel, B. (1996). Comorbid substances use disorder: prevalence, patterns of use, and course. In Dual diagnosis of major mental illness and substance disorder: recent research and clinical implications (ed. R. Drake and K. Mueser), pp. 93–105. Jossey-Bass, San Francisco, CA.

  9. Schwartz, S., Goldfinger, S., Ratener, M., and Cutler, D. (1983). The young adult patient and the care system: fragmentation prototypes. New directions for mental health services, p. 19. Jossey-Bass, San Francisco, CA.

  10. Zubin, J. and Spring, B. (1977). Vulnerability—a new view of schizophrenia. Journal of Abnormal Psychology, 86, 103–26.

  11. Zubin, J. and Steinhauer, S. (1985). Schizophrenia at the crossroad: a blueprint for the 1980s. Comprehensive Psychiatry, 26, 217–40.

  12. Nuechterlein, K.H. and Dawson, M.E. (1984). A heuristic vulnerability/stress model of schizophrenic episodes. Schizophrenia Bulletin, 10, 300–12.

  13. Strauss, J., Bartko, J., and Carpenter, W.T., Jr (1981). New directions in diagnosis: the longitudinal processes of schizophrenia. American Journal of Psychiatry, 138, 954–8.

  14. Kopelowicz, A. and Liberman, R. (1995). Biobehavioral treatment and rehabilitation of schizophrenia. Harvard Review of Psychiatry, 3, 55–64.

  15. World Health Organization (1980). International classification of impairments, disabilities and handicaps. WHO, Geneva.

  16. Riecher-Rössler, A. and Rössler, W. (1998). The course of schizophrenic psychoses: what do we know? A selective review from an epidemiological perspective. European Archives of Psychiatry and Clinical Neuroscience, 248, 189–202.

  17. Strauss, J. (1986). What does rehabilitation accomplish? Schizophrenia Bulletin, 12, 720–3.

  18. Falloon, I., Held, T., Roncone, R., Coverdale, J.H., and Laidlaw, T.M. (1998). Optimal treatment strategies to enhance recovery from schizophrenia. Australian and New Zealand Journal of Psychiatry, 32, 43–9.

  19. Vaccaro, J.V., Young, A., and Glynn, S. (1993). Community-based care of individuals with schizophrenia. Combining psychosocial and pharmacologic therapies. Psychiatric Clinics of North America, 16, 387–99.

  20. Liberman, R.P. (1998). International perspectives on skills training for the mentally disabled. International Review of Psychiatry, 10, 5–8.

  21. Tuttman, S. (1997). Protecting the therapeutic alliance in this time of changing health-care delivery systems. International Journal of Group Psychotherapy, 47, 3–16.

  22. Cutler, D. (1985). Clinical care update. The chronically mentally ill. Community Mental Health Journal, 21, 3–13.

  23. Gaebel, W. (1997). Towards the improvement of compliance: the significance of psychoeducation and new antipsychotic drugs. International Clinical Psychopharmacology, 12 (Supplement 1), 37–42.

  24. Dencker, S. and Liberman, R. (1995). From compliance to collaboration in the treatment of schizophrenia. International Clinical Psychopharmacology, 9 (Supplement 5), 75–8.

  25. Eckman, T., Liberman, R., Phipps, C., and Blair, K. (1990). Teaching medication management skills to schizophrenic patients. Journal of Clinical Psychopharmacology, 10, 33–8.

  26. Bebbington, P.E. (1995). The content and context of compliance. International Clinical Psychopharmacology, 9 (Supplement 5), 41–50.

  27. Milton, F., Patwa, V., and Hafner, J. (1978). Confrontation vs. belief modification in persistently deluded patients. British Journal of Medical Psychology, 51, 127–30.

  28. Penn, D.L. and Mueser, K.T. (1996). Research update on the psychosocial treatment of schizophrenia. American Journal of Psychiatry, 153, 607–17.

  29. Chen, W.J., Hsiao, C.K., Hsiao, L.-L., and Hwu, H.-G. (1998). Performance of the continuous performance test among community samples. Schizophrenia Bulletin, 24, 163–74.

  30. Medalia, A., Aluma, M., Tryon, W., and Merriam, A.E. (1998). Effectiveness of attention training in schizophrenia. Schizophrenia Bulletin, 24, 147–52.

  31. Brenner, H.D., Hodel, B., Roder, V., and Corrigan, P.W. (1992). Treatment of cognitive dysfunctions and behavioral deficits in schizophrenia. Schizophrenia Bulletin, 18, 21–6.

  32. Brenner, H.D., Hodel, B., Genner, R., Roder, V., and Corrigan, P.W. (1992). Biological and cognitive vulnerability factors in schizophrenia: implications for treatment. British Journal of Psychiatry, 161 (Supplement 18), 154–63.

  33. Liberman, R. (ed.) (1988). Psychiatric rehabilitation of chronic mental patients. American Psychiatric Press, Washington, DC.

  34. Wallace, C.J. (1998). Social skills training in psychiatric rehabilitation: recent findings. International Review of Psychiatry, 19, 9–19.

  35. Johnson, D. (1990). The family's experience of living with mental illness. In Families as allies in treatment of the mentally ill: new directions for mental health professionals (ed. H. Lefley and D. Johnson), pp. 31–63. American Psychiatric Press, Washington, DC.

  36. Schooler, N. (1995). Integration of family and drug treatment strategies in the treatment of schizophrenia: a selective review. International Clinical Psychopharmacology, 10 (Supplement 3), 73–80.

  37. Strachan, A. (1986). Family intervention for the rehabilitation of schizophrenia: toward protection and coping. Schizophrenia Bulletin, 4, 678–98.

  38. Guarnaccia, P.J. (1998). Multicultural experiences of family caregiving: a study of African American, European American, and Hispanic American families. New Directions for Mental Health Services, 77, 45–61.

  39. Harding, C., Strauss, J., Hafez, H., and Lieberman, P. (1987). Work and mental illness. I. Toward an integration of the rehabilitation process. Journal of Nervous and Mental Disease, 175, 317–26.

  40. McElroy, E. (1987). Sources of distress among families of the hospitalized mentally ill. New Directions for Mental Health Services, 34, 61–72.

  41. Royal College of Psychiatrists, College of Occupational Therapists (1992). Occupational therapy and mental disorders. A consensus statement by the Royal College of Psychiatrists and the College of Occupational Therapists. Royal College of Psychiatrists, London.

  42. Jacobs, H., Kardashian, S., Kreinbring, R., Ponder, R., and Simpson, A. (1988). A skills-oriented model for facilitating employment in psychiatrically disabled persons. Rehabilitation Counseling Bulletin, 27, 96–7.

  43. Baronet, A.M. and Gerber, G. (1998). Psychiatric rehabilitation: efficacy of four models. Clinical Psychology Review, 18, 189–228.

  44. Mueser, K.T., Bond, G.R., Drake, R.E., and Resnick, S.G. (1998). Models of community care for severe mental illness: a review of research on case management. Schizophrenia Bulletin, 24, 37–74.

  45. Rössler, W., Fätkenheuer, B., Löffler, W., and Riecher-Rössler, A. (1992). Does case management reduce the rehospitalization rate? Acta Psychiatrica Scandinavica, 86, 445–9.

  46. Stein, L.I. and Test, M.A. (1980). Alternative to mental hospital treatment. I. Conceptual model, treatment program, and clinical evaluation. Archives of General Psychiatry, 37, 392–7.

  47. Scott, J.E. and Dixon, L.B. (1995). Assertive community treatment and case management for schizophrenia. Schizophrenia Bulletin, 21, 657–68.

  48. Lehman, A.F., Steinwachs, D.M., and Survey Co-Investigators of the PORT Project (1998). Patterns of usual care for schizophrenia: initial results from the Schizophrenia Patient Outcomes Research Team (PORT) client survey. Schizophrenia Bulletin, 24, 11–20.

  49. Lehman, A.F., Steinwachs, D.M., and Survey Co-Investigators of the PORT Project (1998). At issue: translating research into practice: the Schizophrenia Patient Outcomes Research Team (PORT) treatment recommendations. Schizophrenia Bulletin, 24, 1–10.

  50. Lehman, A.F., Carpenter, W.T.J., Goldman, H.H., and Steinwachs, D.M. (1995). Treatment outcomes in schizophrenia: implications for practice, policy, and research. Schizophrenia Bulletin, 21, 669–75.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.4.2 Psychiatric nursing techniques

6.4 Treatment by other professions

6.4.2 Psychiatric nursing techniques

Kevin Gournay

Background
Nursing roles in the management of serious mental illness in the community
 | The Thorn programme
Nurse therapists for neurotic and habit disorders
Psychiatric nursing in inpatient settings
Future nursing roles
 | Primary care
 | The nurse's role in computer-assisted treatment
Conclusions
Chapter References

Background

The last 50 years have seen considerable changes in the role of the psychiatric nurse in the United States, the United Kingdom, Australasia, and many European countries. In Eastern Europe and many countries of the developing world, psychiatric nursing is still not identified as a specific discipline, and in many countries psychiatric hospitals are still staffed by untrained ‘attendants' who may have some supervision from general trained nurses. However, in some of these countries psychiatric nursing is now beginning to evolve as an independent discipline. For example, during the last 3 or 4 years a number of training programmes in Romania have at least begun to equip staff with some of the more basic skills, and some of the African countries have benefited from World Health Organization nursing initiatives.

The development of psychiatric nursing across the world has to be seen in the context of changing and evolving patterns of mental health care. Obviously deinstitutionalization with the attendant setting up of community mental health teams, has prompted a number of innovations in psychiatric nursing. However, it is interesting to note that in 1954 psychiatric nurses were sent out from Warlingham Park Hospital in Surrey to follow up patients after their discharge.(1) Their main role then was to administer medication and to monitor patients' progress. From these early days at Warlingham Park, community psychiatric nursing has grown as a discipline, and by 1998 there were probably over 8000 community psychiatric nurses employed in England and Wales.(2)

In this chapter we examine the development of community psychiatric nursing in some detail, and describe some of the techniques used by community psychiatric nurses. Although the United Kingdom community psychiatric nursing model has been followed in countries such as Australia and New Zealand, this role has not developed to any great extent in the United States. In the United Kingdom, community psychiatric nurses have recently undertaken the role of a skilled clinically focused case manager. In the United States, however, where clinical case managers also exist, this role is undertaken by social workers, psychologists, and workers from non-professional backgrounds. A chapter such as this cannot really do justice to the whole range of techniques used by psychiatric nurses, neither can it examine in any detail the differences between nursing practice across the world. However, a description of three central areas will provide the reader with an appreciation of the range and diversity of psychiatric nursing skills:

  • the role of nurses in the management of serious mental illness within the community
  • the role of nurse therapists in the treatment of neurotic and habit disorders
  • psychiatric nursing in inpatient settings.

Nursing roles in the management of serious mental illness in the community

There have been many changes in the structure of mental health services during the last 45 years, and in the last 10 years, in particular, there have been very significant changes in community psychiatric nursing practice. Until the early 1980s, community psychiatric nurses (CPNs) in the United Kingdom were generally based in the large Victorian psychiatric hospitals and worked mostly within the consultant team, being responsible for the follow-up of patients after discharge from hospital. Their main responsibilities were the administration of medication and the provision of general supportive care mostly to people with schizophrenia, the elderly with functional and organic illnesses, and to people with other serious and enduring mental illnesses. Although, at that time, many of the training courses for CPNs were of variable quality, and in many cases largely theoretical in their content, the outcome of their work was largely positive. Indeed, this was demonstrated by the very positive results of a randomized trial conducted by Paykel et al.(3) In this study, CPNs were compared with psychiatric registrars in the provision of aftercare for patients who had suffered an acute episode requiring hospital admission. In general terms, there was an equivalent outcome on clinical, social, and economic measures.

During the early 1980s, CPNs began to diversify their practice. Because of the changes in the management of National Health Service, they were able to separate themselves from the consultant psychiatrist, and attach themselves to primary health care settings, taking referrals directly from a general practitioner. By 1990, a national survey(4) had shown that 40 per cent of the CPNs work was in primary care. The vast majority of this work involved treating people with depression, anxiety, and adjustment disorder, using counselling-based approaches. The reasons for this refocus of CPNs' work were complex, and changes in the management structures in the National Health Service, though facilitative of this change in practice, were not solely causal. In addition to management change, the education of nurses during the late 1970s and 1980s began to include a great deal more emphasis on psychotherapeutic techniques and counselling. Many of the CPN education and training programmes had an underlying philosophy that was much more explicitly aligned with the antipsychiatry movement. Thus, CPNs and their managers (who were, and still are, generally CPNs themselves) made a concerted effort to detach CPN services from the psychiatrist, and to place CPNs under the umbrella of general practitioners. They believed that CPNs so based in primary care would be able to work with greater effect in a preventive role.(5) Gournay and Brooking(6,7) carried out a randomized controlled trial involving 11 CPNs working in six primary health care settings in North London. In the study, 177 patients (normally referred by the general practitioners to CPNs) were randomized to either routine continuing care from the general practitioner, or to CPN intervention. The vast majority of patients referred had adjustment disorders, and various states of general depression and anxiety. The patient cohort contained very few patients with phobic and obsessional disorders, and none with any form of serious and enduring mental illness. Both the CPNs' description of their work, and more objective analysis of videotapes taken during assessment and intervention sessions, revealed that CPNs were carrying out non-directive counselling. Patients in both the CPN and continuing general practitioner care groups showed significant improvements on a range of measures of clinical status and social functioning over time. However, at post-treatment and follow-up, there was no difference in outcome between patients receiving CPN intervention and those receiving general practitioner care. The study also showed that there were high levels of drop-out by patients from the CPN intervention (50 per cent), and that patient satisfaction ratings did not correlate with outcome measures. Thus many patients with poor outcome were very satisfied with the CPN, while other patients who expressed dissatisfaction with CPN treatment achieved good clinical outcomes! The study also revealed that CPNs who had received a 1-year full-time training course in community psychiatric nursing did no better with their patients than CPNs who had received no training. This finding was, of course, understandable given that the CPN training programmes at that time lacked any content concerned with evidence-based skills in methods such as behaviour therapy. The economic analysis(7) showed that per unit of health gain, CPN intervention was very expensive (with a cost per quality-adjusted life year (QALY) for people in the study of approximately £28 000, while other work had revealed that the cost per QALY for CPNs working with people with schizophrenia was £6000, and £10 000 for those with affective disorders.(8) In summary, the study provided evidence that the use of CPNs in primary care at that time amounted to a squandering of public resources. However, it must be said that, other than the study by Paykel et al.(3) and the randomized controlled trial by Gournay and Brooking,(6,7) there is no other research evidence available regarding the efficacy of CPNs based on controlled methods. Indeed, it must be noted here that, despite the huge overall input of nurses into various aspects of mental health care, there have been very few attempts to assess nursing outcomes systematically using reliable research methods.

During the early 1990s, a national review of mental health nurses(9) and a more general policy change by the United Kingdom government led to directives that required CPNs to refocus their efforts on the seriously mentally ill. According to the 1990 census(4) these patients were left so bereft that only one in four people with schizophrenia had the services of a CPN. Although a welcome refocus on the seriously mentally ill has begun, the last census of CPNs(2) shows that very significant numbers of these nurses are still located in primary health care, and are still focusing on the aforementioned populations using counselling as a central intervention. In some ways, these developments in British CPNs mirror the experiences in the United States some years ago following the setting up of community mental health centres, when mental health staff shifted their emphasis to people with neurotic disorders. In Australia and New Zealand, the targeting of community psychiatric nursing is also less than clear. For example, although there are some excellent examples of the systematic prioritization of caseloads to ensure that those in the greatest need receive services (e.g. the inner-city service in Sydney), in other parts of Australasia CPNs have a mixture of caseloads including people with adjustment disorder. Like their British counterparts, it is probable that they do not have the skills to deliver evidence-based interventions.

The Thorn programme

One of the most exciting developments in psychiatric nursing has been the development of the Thorn programme. This initiative takes its name from the Sir Jules Thorn Trust, a charitable foundation which provided the funds to inaugurate the first 3 years of the training programme for nurses, started in 1992. The initiative was originally led by Jim Birley, who, with a group of colleagues from other professions, became impressed by the work of nurses working in cancer care. Birley's initial aim was to train a substantial number of nurses specifically dedicated to the care of people with schizophrenia and their relatives. Indeed, Birley, who was one of the pioneers of social psychiatry in the United Kingdom, noted that the families of people with schizophrenia were often in great need of intervention. Previous work had confirmed that nurses could be trained in family intervention skills.(10) This training in family work formed the basis of what has now become a much more general initiative to train nurses in various evidence-based psychosocial interventions in schizophrenia. These include cognitive– behavioural approaches, assertive community treatment, and medication management. The first 3 years of the Thorn programme yielded 100 graduates, and an evaluation of the outcome of the patients cared for by these nurses has shown positive gains in terms of symptoms and social functioning.(11) Since 1995, the programme has been set up elsewhere in the United Kingdom; at the time of writing, the various Thorn courses are recruiting from other professions and from people without a professional background working in the voluntary sector. In New South Wales and South Australia, two new programmes are in the early stages of planning. Obviously initiatives such as the Thorn programme have wider implications for the workforce worldwide. It is true to say that, although training is often mentioned in the literature on serious mental illness, no controlled research has been carried out on training for the wider workforce. The research reports regarding the efficacy of various interventions are limited to those describing interventions delivered by professionals who are specially trained in conducting projects, or working to a strictly controlled research protocol. On the matter of training, it is worth noting the results of two studies, both of which serve to emphasize how this area of research has been neglected. Muijen et al.(12) compared two teams of community psychiatric nurses: one team working in the traditional generic fashion, the other configured within an assertive outreach model. No difference was seen in the outcome measures between the two groups. In another large study, Thornicroft et al.(13) showed very little difference on a range of measures between intensive case management and a more standard approach. It seems clear from these two studies that merely configuring services in a different mode will add nothing to outcome, unless training of the case managers (nurses in these examples) is added to the change in service model. Although in the United States case managers for people with serious mental illness come from backgrounds other than nursing, training models such as Thorn are clearly applicable. However, it is worth noting that fidelity to training may be a longer term problem. For example, Kavanagh and colleagues in New South Wales(14) reported that workers trained in family intervention methods for schizophrenia were generally failing to apply these learned skills when followed up several months later.

Nurse therapists for neurotic and habit disorders

In 1972 Isaac Marks, a psychiatrist working at the Maudsley Hospital, began a 3-year experiment to determine whether nurses could be trained to deliver behavioural interventions for neurotic disorders. Marks recognized that behaviour therapy was becoming the treatment of choice for a range of very handicapping neurotic conditions. However, he also noted that there were insufficient numbers of psychiatrists or psychologists to deliver this treatment. Marks' innovative intention was to train nurses to become autonomous, in the sense of being able to screen and assess referrals, deliver interventions, evaluate outcome, and then discharge the patient back to their referral source. This outcome was what one would normally expect of clinical psychologists or psychiatrists, but certainly not of nurses at that time. He did, however, recognize that these nurse therapists would require a great deal of clinical supervision compared with that given to psychiatrists or psychologists in training. Marks et al.(15) first reported uncontrolled data from this experiment in 1977. The original training was tested on five nurses, and all patients seen by them (amounting to several hundred) were assessed with multiple measures of change taken before treatment, after treatment, and at various follow-up intervals for 1 year. Marks then tested the efficacy of nursing therapy within the context of a randomized controlled trial and economic analysis in primary care.(16) This study showed very significant differences between nurse therapist intervention and standard general practitioner care on all measures. The economic analysis demonstrated substantial benefits to both the patient and the health-care system.

The nurse therapy training model has continued to be used in the United Kingdom, but as an 18-month full-time programme—essentially a clinical apprenticeship. Trainees focus on acquiring skills in behavioural and cognitive approaches for a number of core conditions:

  • agoraphobia and panic disorders
  • simple and social phobias
  • obsessive–compulsive disorder
  • sexual problems
  • habit disorders (e.g. tics, enuresis, stammering, etc.)
  • a miscellaneous group of conditions, including body image disorder, Tourette's syndrome, and chronic fatigue syndrome.

Much of the initial training utilizes video-feedback techniques, and trainees are taught to use batteries of valid and reliable outcome measures, as well as acquiring skills in functional analysis, behavioural avoidance tests, etc. Trainee nurse therapists have to treat a minimum number of patients in each of the above categories of disorders. They are expected to demonstrate expertise in a full range of behavioural interventions applied in various treatment settings, ranging from inpatient units to the patient's own home. The first 12 months of training is rigorously supervised by full-time trainers. However, in the final 6 months prior to qualification, trainees are sent to areas away from the training centre and work in conditions approximating those of everyday clinical practice. In the United Kingdom, nurse therapists can register as psychotherapists and can be employed in clinical posts equivalent to those normally occupied by clinical psychologists. Health insurance companies reimburse nurse therapy fees in the small, but not insignificant, United Kingdom private health-care sector.

All nurse therapists trained since 1972 have been followed up in three studies.(17,18 and 19) Although these are questionnaire follow-ups, with no actual observation of clinical practice, the results do provide considerable encouragement. The majority of nurses trained in the various courses continue in clinical practice for many years, and most report devoting most of their clinical time to working with the core categories described above, using the interventions in which they were trained. They also report that they continue to apply valid and reliable measures of change in their work. Although the economic benefits demonstrated by Marks are clear, the problem with this programme is that training is very labour intensive, and therefore expensive. At present, there are probably only 200 whole-time-equivalent nurse therapists in the United Kingdom, each treating approximately 60 patients annually,(18) making a total of approximately 12 000 patients a year. Given that the point prevalence for panic disorder with agoraphobia is approximately 300 000 of the United Kingdom population,(20) this significant nurse training endeavour has yet to make a major impact. Some further discussion of this programme will follow in the concluding section of this chapter.

Duggan et al.(21) evaluated the work of nurse therapists in a very large audit of 2000 cases, and other randomized controlled trials involving nurse therapist-provided interventions have shown very positive outcomes in chronic fatigue syndrome,(22) agoraphobia,(23,24) and post-traumatic stress disorder.(25)

Psychiatric nursing in inpatient settings

In the past 20 years, the population in psychiatric hospitals in England has fallen from approximately 160 000 to 35 000.(26) This fall in inpatient settings has occurred everywhere else in the West, although in some countries such as Italy it has been more dramatic. Generally, the duration of inpatient care tends to be shorter (42 days was the average stay in a survey of inner-London psychiatric inpatient units).(27) However, today's inpatients tend to be more treatment-resistant, have complex problems, and display high levels of substance abuse and violence.(28) In London, about 66 per cent of patients are detained under the Mental Health Act, while the figure for such detention in more suburban and rural areas of England approaches 40 per cent.(27) There are great problems in the recruitment and retention of nursing staff in these units, as community nursing roles offer more opportunities for professional development and a more interesting and diverse practice. Thus, for various reasons, psychiatric nurses in inpatient settings have generally adopted much more custodial roles. Once again the situation in the United Kingdom is mirrored in other countries who are all encountering proportionally more difficult-to-manage patients in inpatient care, although there are considerable variations of practice. Nurses in the United Kingdom do not use mechanical restraint, and in many areas do not seclude patients. Conversely in the United States, mechanical restraint is commonplace, and locked doors are the norm. Despite the increased preoccupation with safety and security in inpatient units, self-harm remains a constant problem and suicides by patients in receipt of inpatient care are still common in the United Kingdom.

The Department of Health in the United Kingdom has recently recognized that nurses could utilize a greater variety of therapeutic methods while the patient is in hospital during an acute phase of illness. We know there are interventions that could be applied by nurses which would lead to improved outcomes. For example, Drury et al.(29) showed that a cognitive–behavioural therapy package improved longer term outcomes. Kemp et al.(30) showed that motivational interviewing and psychoeducation methods produces clear clinical and economic benefits in patients who have compliance problems with medication. Given the success of nurse therapy training and the training of Thorn nurses, there seems no reason why nurses in inpatient settings should not be trained to deliver these therapeutic interventions. Other research(31) has shown that nurses could benefit from further training in medication management, and that they often miss obvious medication side-effects and know little about psychopharmacology. The apparent problem with nursing skills has recently been blamed on changes in nurse education and training. During the last few years in the United Kingdom, nurse training has moved from an apprenticeship model, located in nurse training schools in hospitals, to a university-based course. In the latter, there is a much greater emphasis on theory and less exposure to the ward situation. A recent review of the roles and training for mental health care staff by the Sainsbury Centre for Mental Health in London(32) noted that the problems associated with nurse training were widespread, and suggested a refocus by nurses and other professionals on a number of core skills. Similar changes in nurse education have taken place in Australia, and there is widespread anecdotal evidence that similar problems are emerging to those in the United Kingdom. In the United States, nurse education has long been located in universities; however, many tasks that were once the province of nurses are now carried out by psychiatric technicians or care assistants.

Future nursing roles

Primary care

As noted above, nurse behaviour therapists have a very important role in providing evidence-based approaches for a number of neurotic conditions. However, to disseminate these treatments more widely it will be necessary to expand nursing roles. One development might be more widespread training in cognitive–behavioural methods for community psychiatric nurses. Arguably, they could provide treatment to the majority of patients presenting with phobic and obsessional states, and possibly some other conditions, such as depression. Complex cases or patients who did not respond to treatment by the community psychiatric nurse could then be referred to an individual with a higher level of training, for example a clinical psychologist or a nurse behaviour therapist. However, such a development would require a great expansion of the CPN workforce and the setting up of new training programmes. Furthermore, the siting of such CPNs would require considerable thought. Until now, the placement of CPNs in primary care (and indeed that of other mental health professionals) has been idiosyncratic. To provide the greatest efficiency, CPNs need to be linked to specific clusters of general practitioners, and the quantity of CPN input has to be related to public health information, which should capture the needs of various populations within health authority boundaries. Even if there is a considerable expansion of the CPN workforce, there will still be considerable room for other nursing roles. For example, Mann et al.(33) have suggested that practice nurses could be used with effect in the detection and management of depression. These nurses are currently employed to carry out general nursing tasks such as vaccinations and dressings, giving health promotion advice, diabetes management, etc. There are approximately 20 000 practice nurses in the United Kingdom, and a recent survey(34) suggests that many of them are already expected to carry out a range of mental health roles. However, this study showed that practice nurses, most of whom are trained general nurses with no psychiatric qualifications, have received little or no training for these roles. A large Department of Health study at the Institute of Psychiatry is currently testing the widespread training of practice nurses in these skills. Without training, practice nurses detect less than one in four cases of depression.(35) Better training may increase the recognition of depression in those patients who come into contact with the practice nurse rather than the general practitioner. Once treatment for depression by the general practitioner has been initiated, practice nurses may also have a role in the follow-up of patients. For example, they could monitor patients' compliance with medication, routinely check for side-effects, and ensure that the patient's mood is regularly assessed using one of the valid and reliable measures (e.g. the Beck Depression Inventory).

Although other countries, such as Australia, do not employ practice nurses in the same way as the United Kingdom, there is still considerable scope for using general trained nurses, without formal psychiatric training in primary care, to undertake roles in mental health, provided that they receive specific training. In the United States, nurse practitioners are now involved in many areas of health care, but it would be true to say that their role in mental health care is very variable. Potentially, this workforce could achieve a great deal with patients, while at the same time releasing the medical clinician for other duties. Training programmes would not necessarily be very long, neither need they be very expensive.

The nurse's role in computer-assisted treatment

We have known for some years that self-help can be considerably effective in treating phobias and obsessions,(36) with the focus on the use of books, manuals, and self-help groups. However, a number of computerized self-help packages have recently been developed, such as programs for depression, general anxiety, obsessive–compulsive disorder, and fears and phobias, as well as those using touch-tone telephones to access interactive programmes.(37,38 and 39) Such developments in self-care could potentially lead to millions of patients worldwide having access to treatment. While it seems clear that these self-help methods will increasingly become directly accessible via the Internet and commercially produced programs, there is still an argument for suggesting that nurses should be used to set up and co-ordinate computer clinics in a range of community settings, including community pharmacies, health centres, and shopping areas. Such modalities will probably always need human assistance, in so far as some patients may need help with familiarization, or may need some help and encouragement at the beginning of the assessment and treatment process. Of course, there will be a number of patients whose conditions will be resistant to simple instructions. Nurses are the obvious candidates to receive the necessary training to run and support these clinics. However, it is also worth noting that self-help organizations, which are staffed by people who have recovered from various mental health problems, and community volunteers could also form a suitable workforce.

Conclusions

As noted above, in the United States, the United Kingdom, and now in Australasia, nurse education and training has become firmly located in universities; nursing in the United Kingdom will become an all-graduate profession within a few years. In turn, following developments in the United States, nurses in the United Kingdom and other countries of the developed world are increasingly taking masters degrees and doctorates. On the one hand, such developments must be welcomed, as skilled and well-educated nurses can offer a great deal of support and, in some cases, replace a relatively small medically qualified workforce. Indeed, it is now recognized that nurses are able to perform, with great competence, tasks previously undertaken only by doctors in fields as diverse as diabetes, proctology, anaesthetics, and accident and emergency medicine. Those nurses who have been trained in mental health care, for example in the Thorn and nurse therapy programmes, are now obviously carrying out specialized treatments in a very independent fashion, with both clinical and economic benefits and with excellent levels of patient satisfaction. However, many nursing tasks concern very basic care, such as washing, feeding, and bathing. In psychiatric nursing, many patients with schizophrenia have, until now, relied on nurses for simple support and help with activities of daily living. With an increased emphasis on technical and specialist skills, it seems obvious that graduate nurses will not be best placed to fulfil these everyday, but nevertheless essential, roles. It seems clear that nurses in many countries, including the United Kingdom, will follow the pattern seen in most North American states. In the United States, most community services employ very few nurses in the roles now occupied by CPNs in the United Kingdom—such case-management roles are carried out by generic mental health workers with variable levels of training. Thus it is probable that the future of nursing in psychiatry is one which will see a great deal of change, and perhaps the emergence of a new non-nursing workforce who will carry out the day-to-day duties.

Chapter References

  1. Greene, J. (1968). The psychiatric nurse in the community nursing service. International Journal of Nursing Studies, 5, 175–84.

  2. Brooker, C. and White, E. (1998). A 1997 survey of community psychiatric nurses. Department of Nursing Studies, University of Manchester.

  3. Paykel, E., Mangen, S., Griffith, J., and Burns, T. (1982). Community psychiatric nursing for neurotic patients. British Journal of Psychiatry, 140, 573–81.

  4. White, E. (1990). The Third Quinnenial Survey of Community Psychiatric Nurses. Department of Nursing Studies, University of Manchester.

  5. Barratt, E. (1989). Community psychiatric nurses: their self-perceived roles. Journal of Advanced Nursing, 14, 42–8.

  6. Gournay, K. and Brooking, J. (1994). The CPN in primary care: an outcome study. British Journal of Psychiatry, 165, 231–8.

  7. Gournay, K. and Brooking, J. (1995). The CPN in primary care: an economic analysis. Journal of Advanced Nursing, 22, 769–78.

  8. Wilkinson, G., Croft-Jeffreys, C., Krekorian, H., McLees, S., and Falloon, I. (1990). QALYs in psychiatric care. Psychiatric Bulletin, 14, 582–5.

  9. Department of Health (1994). A review of mental health nursing, working in partnership. HMSO, London.

  10. Brooker, C., Falloon, I., Butterworth, A., Goldberg, D., Graham-Hole, V., and Hillier, V. (1994). The outcome of training community psychiatric nurses to deliver psychosocial intervention. British Journal of Psychiatry, 165, 222–30.

  11. Lancashire, S., Haddock, G., and Tarrier, N. (1997). Effects of training in psychological interventions for community psychiatric nurses in England. Psychiatric Services, 48, 39–41.

  12. Muijen, M., Coonery, M., Strathdee, G., Bell, R., and Hudson, A. (1994). Community psychiatric nurse teams, intensive support versus generic care. British Journal of Psychiatry, 165, 211–17.

  13. Thornicroft, G., Strathdee, G., Phelan, M., et al. (1998). Rational and design. PRiSM Psychosis Study I. British Journal of Psychiatry, 173, 363–70.

  14. Kavanagh, D., Clark, D., and Piatkowska, O. (1993). Application of cognitive behavioural family interventions for schizophrenia, what can the matter be? Australian Psychologist, 28, 1–8.

  15. Marks, I.M., Connolly, J., Hallam, R., and Philpot, R. (1977). Nursing in behavioural psychotherapy. Royal College of Nursing Publications, London.

  16. Marks, I. (1985). Nurse therapists in primary care. RCN Publications, London.

  17. Brooker, C. and Brown, N. (1986). A national follow up of nurse therapists. In Psychiatric nursing research (ed. J. Brooking), pp. 177–94. Wiley, London.

  18. Newell, R. and Gournay, K. (1994). British nurses in behavioural psychotherapy, a 20 year follow up. Journal of Advanced Nursing, 20, 53–60.

  19. Gournay, K., Newell, R., Parr, A., and Denford, L. A 25 year follow up of nurse therapists in the United Kingdom. Journal of Advanced Nursing, submitted for publication.

  20. Marks, I.M. (1987). Fears, phobias and rituals. Oxford University Press.

  21. Duggan, C., Marks, I., and Richards, D. (1992). Clinical audit of behaviour therapy training for nurses. Health Trends, 25, 25–30.

  22. Deale, A., Chalder, T., Marks, I., and Wessely, S. (1997). Cognitive behaviour therapy for chronic fatigue syndrome, a randomised controlled trial. American Journal of Psychiatry, 154, 408–14.

  23. Gournay, K. (1991). The base for exposure treatment in agoraphobia, some indications for nurse therapists and community psychiatric nurses. Journal of Advanced Nursing, 16, 82–91.

  24. Gournay, K. (1991). The failure of exposure treatment in agoraphobia, implications for the practice of nurse therapists and community psychiatric nurses. Journal of Advanced Nursing, 16, 1099–109.

  25. Lovell, K. (1997). Controlled study of treatment of post traumatic stress disorder. Unpublished PhD Thesis, Institute of Psychiatry, University of London.

  26. Thornicroft, G. and Goldberg, D. (1998). Has community care failed? Maudsley Discussion Paper No. 5. Institute of Psychiatry, London.

  27. Gournay, K., Ward, M., Thornicroft, G., and Wright, S. (1998). Crisis in the capital, inpatient care in inner London. Mental Health Practice, 1, 10–18.

  28. Menezes, P., Johnson, S., and Thornicroft, G. (1996). Drug and alcohol problems among people with mental illness in South London. British Journal of Psychiatry, 168, 612–19.

  29. Drury, V., Birchwood, M., Cochrane, R., and Macmillan, F. (1996). Cognitive therapy in recovery from acute psychosis, a controlled trial. British Journal of Psychiatry, 169, 593–607.

  30. Kemp, R., David, A., Hayward, P., and Everett, B. (1998). Compliance therapy, an 18 month follow up. British Journal of Psychiatry, 5, 228–35.

  31. Bennett, J., Done, J., Harrison-Read, P., and Hunt, B. (1995). Development of a rating scale/checklist to assess the effects of antipsychotics by community psychiatric nurses. In Community psychiatric nursing: a research perspective, Vol. 3 (ed. C. Brooker and E. White), pp. 1–19. Chapman & Hall, London.

  32. Sainsbury Centre for Mental Health (1997). Pulling together: a review of roles and training in mental health care. Sainsbury Centre Publications, London.

  33. Mann, A., Blizard, R., and Murray, J. (1998). An evaluation of practice nurses working with general practitioners to treat people with depression. British Journal of General Practice, 48, 875–9.

  34. Gray, R., Parr, A.M., Plummer, S., et al. A national survey of practice nurse involvement in mental health interventions. Journal of Advanced Nursing, in press.

  35. Plummer, S., Ritter, S., Leach, R., Mann, A., and Gournay, K. (1997). A controlled comparison of the ability of practice nurses to detect psychological distress in patients who attend their clinics. Journal of Psychiatric and Mental Health Nursing, 4, 221–3.

  36. Ghosh, A., Marks, I., and Carr, A. (1988). Therapist contact and outcome of self exposure treatment for phobias, a controlled study. British Journal of Psychiatry, 152, 234–8.

  37. Marks, I., Baer, L., Greist, J., et al. (1998). Home assessment of obsessive compulsive disorder. British Journal of Psychiatry, 172, 406–12.

  38. Osgood-Hynes, D., Greist, J., Marks, I., et al. (1998). Self administered psychotherapy for depression using a computer accessed computer system plus booklets, an open US–United Kingdom study. Journal of Clinical Psychiatry, 59, 358–65.

  39. Greist, J., Marks, I., Baer, L., et al. (1998). Self treatment for obsessive compulsive disorder using a manual and a computerised telephone interview, a US–United Kingdom study. MD Computing, 15, 149–57.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.4.3 Social work approaches to mental health work: British and North American trends

6.4 Treatment by other professions

6.4.3 Social work approaches to mental health work: British and North American trends

Shulamit Ramon

Historical development of mental health social work
 | 1920 to 1939
 | 1939 to 1948
 | 1948 to 1980
Conceptual developments: 1920 to 1998
 | Psychodynamic approaches
 | Learning theory applications in social work
 | The social dimension in mental health social work
 | The normalization/social role valorization approach
Practice patterns
 | British practice patterns
 | American practice patterns
Training
Multidisciplinary work
Conclusion
Chapter References

Historical development of mental health social work

1920 to 1939

Social work was established in the United Kingdom and the United States at the end of the nineteenth century. It developed out of the Charity Organisation Society which operated in both countries, focusing on financial support for the poor individual and family work. The second main strand in social work was represented by the Settlement Movement, which concentrated on improving the communal life of poor people by living with them, using community work methods to support and empower them.

Stuart(1) argues that American mental health social work in the pre-1920 period concentrated more on care in the community in its social, rather than its administrative or psychological, meaning than after 1920, when it shifted further to the psychological dimension.

In both countries social work was a product of liberal thinking which accepted capitalism as the main mode of production but wished to ameliorate its flaws and the suffering caused to poor children and adults in the process of the industrial revolution. Social work was created to carry out this function, as is modern social policy. Unlike social policy, however, it was envisaged that social work would be done via personal contact, as well as through providing the necessary resources and moral education to help people to regain control over their own lives.

However, the major impetus to developing mental health social work at the beginning of the twentieth century was related to the impact of the First World War on the approach of leading psychiatrists and psychologists to intervention strategies.

Western approaches to aggression, death, and mental breakdown were influenced by the carnage of First World War. It led Freud to develop his theory on death and aggression. Some British psychologists (e.g. William Rivers) and psychiatrists (e.g. Charles Myers) who worked with shell-shocked soldiers (the term used then to denote post-traumatic stress disorder) accepted that the soldiers' reactions were due to the experience of war. They concluded that to reduce suffering it was necessary to work with children and adults suffering from mental distress and illness outside the psychiatric hospital through personal and social support, including counselling and medication.(2) This approach lead to the establishment of the Tavistock Clinic in London, where the first psychiatric social worker was appointed in 1920.

Although the Tavistock Clinic was strongly influenced at that stage by Melanie Klein's ideas, the interventions provided by the clinic's social worker were much wider in scope. Social workers in the children section worked mainly with the parents and the teachers of the children referred to the clinic, focusing on the resolution of conflicts identified by the multidisciplinary team which also included psychiatrists and psychologists. Social workers provided a comprehensive psychosocial history of the child and the family, moved children from home when necessary, enabled parents and teachers to understand why the children behaved in the way they did, helped the parents and teachers to understand how they had unintentionally contributed to this state of affairs, and taught them how they could help to improve the mental health of the child.(3)

Social workers in the adult section provided psychosocial histories, worked on issues of going back to work, approached welfare services if needed, and supported relatives.

The first university course in which social workers trained began in 1929, at the London School of Economics, which lead to a diploma in psychiatric social work. The psychoanalyst Donald Winnicott and Claire Britton-Winnicott, who was a social worker at the Tavistock Clinic, both taught on the course. Apart from the focus on the psychodynamic approach students were taught social policy, sociology, law and research methods, and had a long, individually supervised, fieldwork placement.(3)

In contrast to the almoners (then the title of health social workers based in hospitals), qualified psychiatric social workers did not work within the psychiatric hospitals until the late 1950s. This was justified on the following grounds.

  1. Hospitals were not seen as therapeutic environments in which social workers could use their skills respectfully and effectively.
  2. Working in the community fitted much better with the ideal of social work to provide psychosocial support and work on both the psychological and social aspects of clients' lives and to do so where they lived.

1939 to 1948

The Second World War facilitated many important changes in social work and mental health. The most relevant were as follows.

  1. The introduction of therapeutic communities for soldiers during the war, the abolition of the death penalty for ‘shell-shocked' soldiers, and the creation of a universal psychosocial service for evacuees during the war. This facilitated a more accepting attitude towards those experiencing mental distress in general.
  2. The introduction of a universal National Health Service in 1948, which included mental health services, enabled many people to seek and receive psychiatric intervention earlier than was previously possible.
  3. The repeal of the Poor Law in 1948 reduced the stigma of using local authority social services.

1948 to 1980

British developments

Duly authorized officers were unqualified social workers based in the hospitals mediating between the hospital and the community, the client, and his or her family. This figure was replaced in the 1959 Mental Health Act by the mental welfare officer, and social services had a mental welfare section alongside child welfare, and health social work until 1972. Both the duly authorized officer and the mental welfare officer concentrated more on sorting out benefits and discharge arrangements than on counselling. The latter was the prerogative of qualified social workers, based in child guidance clinics and outpatient departments.

Qualified psychiatric social workers were the élite of the profession up to 1972. Although a small group in number (600 by 1960),(4) they began an academic journal in 1948 which became the prestigious British Journal of Social Work in 1970.

The importance of understanding and responding to mental distress issues in all branches of social work was accepted by most members of the profession and by those responsible for training. In comparison to other branches of social work more of the mental health social workers became the lecturers and researchers.

Following the Seebohm Report of 1968, the different sections of social services were amalgamated in 1972 to the large departments we know today. Psychiatric social workers campaigned for this, as they wanted to secure the power of the profession. By that time the number of unqualified psychiatric social workers had been reduced, while that of the qualified subgroup increased. All field workers were expected to be qualified, while the great majority of residential workers remained unqualified.

In addition to administrative amalgamation social workers were asked to move to generic teams, i.e. to work with different client groups and not to concentrate only on one client group. This was justified by the wish to adopt an holistic approach to users of social work and not to have a number of social workers working with one family according to the different problems which the family and its members faced. Fisher et al.(5) offer a comprehensive description of the implications of this approach for mental health social work.

American developments

The most significant American policy changes included the following.

  1. The Mental Health Centres 1963 law, which stipulated the development of those centres as the core of the future mental health system. The federal government was to provide seed money supplemented by state government contribution. The centres had to be multidisciplinary and included social workers.
  2. The gradual closure of psychiatric hospitals took place from the end of the 1960s and throughout the 1970s. Most of these patients were resettled in group homes, and provided with day centres.(6)

These developments meant that the service core was shifted from the hospital to the community, which also included psychiatric wards in general hospitals and private closed facilities. Community mental health centres have reduced the leadership from psychiatrists often employed on a sessional basis (primarily because fees are so costly). Centres are more likely to be led by psychologists, social workers, or nurses.

The widespread development of the for-profit private sector in mental health which dates from the 1970s applies to hospital beds, residential facilities, and outpatient services funded through private health insurance. The private sector does not run community mental health centres as there is no profit.

There is also a well-developed not-for-profit private sector in the United States, which is often more innovative than the public sector or the for-profit sector. It offers drop-in centres, crisis facilities, and rehabilitation services (e.g. therapeutic communities, group homes, independent living schemes, and education and employment schemes). However, this voluntary sector exists on a low budget and on yearly renewed contracts for staff.

Many professionals in the United States, including social workers, have opted since the 1980s for half a post in the public sector and half in private practice, as a way of maintaining both professional autonomy and a higher income than they would receive if they worked only in the public sector.

It is estimated that 40 million Americans are not insured and therefore would not be entitled to a range of services, or at most would be entitled to a poorer quality of service.

Conceptual developments: 1920 to 1998

This section focuses on approaches which have influenced mental health social work in the United Kingdom and the United States, rather than all available models.

Psychodynamic approaches

As outlined above, mental health social work originated within the psychoanalytic fold, even though social workers did not practise psychoanalysis as a method.

Since the 1950s, social workers have tended to select from the range of psychodynamic perspectives those theories which were more focused on the ego, rather than on the id or the unconscious. The impact of ego psychology was and is in evidence in terms of understanding how people come to develop and maintain mental distress and mental illness, the importance of family dynamics, and of attachment to significant others.(7,8,9 and 10)

American social workers, such as Golan,(11) developed the crisis approach in its application to all areas of social work. Based on Erickson's notion of the normal crisis every person goes through when moving from one stage of life to another, major life events—such as the birth of a premature baby or when a family member is discovered to be suffering from terminal illness—lead initially to panic reactions. However, with professional support people can reorganize their reactions more constructively, enabling them to reduce the duration of the natural panic reaction, to become ready for change at the point of crisis, and to learn from it in terms of improving their coping strategies and emotional responses. Crisis work was of short duration, assuming that people's ability to change lasts for no more than 6 months at a time, in part depending on the urgency and centrality of the problem they are facing and in part on their ability to mobilize sufficient energy for change.

The problem-solving approach also originated from the United States, developed by Perlman during the 1950s and 1960s.(12) Although the psychodynamic understanding of relationships is in evidence in her work, she focused on the process of social work with individuals and families (casework) and the client–worker relationships. Observing that clients tended to first bring up requests for practical help, she suggested that the presenting problem is important to work with even if it is not necessarily the most bothersome issue for the client, as it allows the client and the worker to develop good working relationships based on a partnership in problem solving. The term ‘problem solving' was taken from learning theory and is also used in the training of medical students. Perlman accepted that there is also a place for short-term and not just long-term work—unlike the protagonists of the more traditional psychoanalytic approach.

The identification of child abuse, especially child sexual abuse, and its implications for the mental health of children and adults in both the United States in the 1970s and in the 1980s in the United Kingdom led to a refocusing on the psychodynamic approach among social workers in this area.(13) As all other approaches have paid less attention to relevant interpretation and intervention strategies applicable to this group, the psychodynamic approach filled in the void.

Learning theory applications in social work

Behavioural social work

Behavioural social work developed in the United States in the 1950s, and is a leading approach in relation to people with milder forms of mental illness and problems of living.(14,15) Its application within social work does not differ in any significant way from its application within psychiatry or psychology. In this sense it is not a social work approach.

It has been known to British mental health social workers since the 1970s. A number of influential texts appeared in the United Kingdom which demonstrated the research evidence pertaining to the effectiveness of the approach in a number of social work areas.(16,17 and 18)

Task-centred social work

Reid and Epstein, two American social work academics, developed the task-centred approach in social work.(19) This orientation takes further the crisis perspective and the lessons from learning theories and behaviour modification.

They proposed that people work better on their problems if focused on specific targets and if the problem solving effort leads to success, however small, without the systematic use of the behavioural approach. Research evidence also demonstrated the usefulness of this approach to different aspects of social work, such as direct work with children and their parents, as well as with people suffering from mild mental distress symptoms.

Marsh and Doel have popularized the approach in the British context.(20)

All of the approaches outlined above concentrate on the psychological dimension much more than on the social dimension, though work with groups has been both possible and encouraged.

The social dimension in mental health social work

Social workers and theorists interested in the social dimension began usually from the assumption that inequality in opportunities and in civic participation due to poverty may increase the rate of mental illness among poor people. This assumption follows Merton's classical matrix of the reactions to the gap between social goals and means, in which mental illness is a reaction of people who accept socially desirable goals, but withdraw from obtaining them after being frustrated in gaining them, whilst at the same time not adopting antisocial means (as in criminal behaviour) or developing an alternative model of society (social rebels).

This strand of thinking was reinforced in the 1960s and 1970s by the application of Marxist thinking(21) and the combined impact of the deviancy and antipsychiatry orientations.(22,23) Discrimination on the basis of age, ethnicity, gender, or sexual orientation was added in the 1980s to the likely social factors which foster inequality.

Social workers accepted the logic presented by sociologists such as Goffman and Scheff that the stigma attached to mental illness is largely irreversible—that it is accepted both by others and by the individual concerned who in turn internalizes his or her poor social status.(22,23 and 24)

Interestingly, although accepting the enormity of the labelling process, social workers did not count themselves among the labellers.

The appeal of the antipsychiatry approach for social workers related to acknowledging the price of labelling for the individual concerned, and the considerable shortcomings of a system focused on the psychiatric hospital and medication in which psychological and social factors were largely ignored. The highly emotive language used within antipsychiatry, its egalitarian streak, and the promise of a more empowering alternative were additional attractions.

The normalization/social role valorization approach

This approach was initially developed by psychologists in the field of learning difficulties. It arrived in the United Kingdom from the United States in the early 1980s, and not from Scandinavia where it was first developed in the late 1950s and early 1960s (even though the Scandinavians spoke and published in English).(25,26)

Social role valorization accepts the deviancy approach up to the point at which the impact of labelling and segregation is said to be irreversible. Conversely, the focus of social role valorization is on reversing the devaluation of the disabled person and the group, while accepting that a disability exists.(27) The devalued existence can be reversed by the combined impact of the following:

  • enabling those who have been segregated to live in the community by providing them with the opportunities to do so and the support they require for this purpose
  • enhancing the competencies of the disabled person
  • changing their public image, in part by their positive presence in ordinary settings in the community
  • upgrading the state of the physical settings in which a disabled group is treated, lives, and works
  • changing the derogatory language used in both professional and lay circles in describing people with disabilities.

Social role valorization is critical of professional attitudes, knowledge, and skills, including those of social workers.(28) Yet as a group social workers have within their repertoire more of the attitudes, knowledge, and skills required by this approach than any other mental health profession.(29) Furthermore, social role valorization offers an interesting and comprehensive combination of the psychological and social dimensions.

In the United States, but much less so in the United Kingdom, social role valorization came into prominence within social work through the strengths model of social work.(30) To an extent the strength approach was influenced by the system/ecological framework within social work(31,32) which highlighted the interdependency of different elements of our psychosocial system. However, the model is unique in concentrating on the strengths which the person and his or her environment possess, and how these could be harnessed to solve the specific problem and lead to an improvement in the person's quality of life. Coming together with a focus on following people's ambitions (as long as these are within socially acceptable norms), this orientation has led to useful and positive outcomes in care management.(33)

Practice patterns

British practice patterns

None of the approaches outlined above is practised in a pure form within everyday British mental health social work. Other important influences affect practice in the real world, including the following:

  • the considerable impact of legislation on the role of mental health social workers
  • the placement of mental health social workers within welfare bureaucracies
  • the wish to encompass both the psychological and social dimensions within any given intervention is a source of richness and complexity, which nonetheless is likely to dilute the degree of rigour of the application of any theory
  • their individual and collective lack of commitment to any one approach
  • their wish to use themselves ‘spontaneously', i.e. in the least premeditated way (in part due to Rogerian influence).

Within current British mental health social work a curious mixture prevails, in which psychodynamic understanding is often applied, but rarely practised. It is more likely that a task-centred approach will be applied in addition to sorting out the clients' entitlement to benefits and legal obligations.

In a minority of practices within mental health projects both group work and community work may be used. Some social workers coming from the social role valorization perspective have pioneered user groups and user involvement in planning and monitoring services, applying self-directed group work approach.(34) This is aimed at the following:

  • enabling clients to change their perceptions of themselves and their living conditions
  • empowering them to take control over their lives
  • encouraging structural change.

Between 1960 and 1990 social workers have initiated the following changes.

  1. Successful attachment to primary care was established as early as 1965, with the social workers, their clients, and the general practitioners expressing satisfaction with this way of working. Nevertheless, this form was largely abandoned owing to the focus on statutory responsibilities.
  2. The Barnet intensive crisis intervention, which focuses on early intervention in the natural environment of the client, with relatives, friends, and neighbours as much as with the identified patient,(35) was begun by a social worker in 1974.
  3. Social workers pioneered the collective user involvement approach during the early 1980s,(36) some years before it became fashionable in wider circles.

The majority of mental health social workers now work with adults. They are engaged either as approved social workers and/or as care managers, working as part of multidisciplinary community mental health teams. While they may offer counselling and advocacy as part of their professional repertoire and strategies, the emphasis is increasingly on assessment and co-ordination. They work less and less with those who have mild mental health problems, and more and more with those with a severe mental illness. Proportionally, social workers work more with the latter client group than any other mental health profession.(37)

A minority of social workers now work with children and their parents within the multidisciplinary setting of child and family consultation centres. They provide counselling and liaison with other sections of social services departments. Increasingly, child protection issues come to the fore in their work.

The approved social worker

The approved social worker as a legal category was developed by Larry Gostin, the legal adviser of Mind (the largest national British voluntary organization in the field of mental health) in the 1970s and early 1980s, and the British Association of Social Workers as a complementary measure to the psychiatric perspective within the different facets of the amendments to the 1959 Mental Health Act in 1983, which was also to include advocacy functions.

Social workers were seen as suitable professional figures who would represent the psychosocial angle in parallel to the psychiatric view in the following instances:

  • assessing people when an application has been made for a compulsory psychiatric admission to hospital
  • the follow-up to such an admission
  • mental health review tribunals (established within the 1959 Mental Health Act)
  • work with the nearest relative.

Each of these tasks calls for somewhat different knowledge and skills, as well as emphasis and use of a range of more generic skills.(38) In each task social workers are asked not to replicate the psychiatric assessment but to compliment it. For example, they have to look for the least restrictive alternative to the hospital before they can recommend a hospital admission, rather than diagnose mental illness.

Training to become an approved social worker requires 60 days of academic input and supervised practice. Individual social workers can take it up after 2 years of post-qualification work experience. This compares with 2 days training for general practitioners and 1 day for psychiatrists.

American practice patterns

American mental health social workers are more likely to follow closely a specific theoretical approach when they work as counsellors only. In this role they are likely to follow either a behaviourist or a psychodynamic–humanistic (Rogerian) approach.

Presently, many work within the private not-for-profit and for-profit sector, predominantly as care managers and counsellors/psychotherapists, rather than in the public sector. The move to private practice occurred during the 1970s and 1980s. It was seen as desirable for the purpose of professional autonomy and to enable the worker to be engaged in counselling and family therapy, at a time when less and less counselling was on offer within the public sector.

It is perhaps easier to follow a specific conceptual approach within private practice, which is largely freed from the obligations of welfare bureaucracies. However, working for a private corporation is likely to introduce its own limitations, such as a time limit on the number of therapeutic contacts, assessment, hospital admission, and lack of eligibility for those people who are uninsured. In addition, working mainly at this end of the mental health system implies not working with the millions who are not insured, who are more likely to be poor and deprived, and therefore placed within the group to which social work is committed to work with first and foremost.

Mental health social work, especially with adults, is a major growth area in terms of employment opportunities.

As care managers social workers are responsible for the assessment, planning, and implementation of a package of care. Thus they have the key position of discharging people from mental health facilities as well as placing them in residential and day facilities. Within American social work care management in mental health there are strands described as ‘clinical care management' which is akin to the psychodynamic approach,(39) and the application of the strengths approach within care management.(33)

Social workers can be licensed to compulsorily admit people to psychiatric units, including those who work in individual private practice. Although the examination for licensing is demanding, psychologists, nurses, and psychiatrists—as well as social workers—can become authorized to carry out the process of compulsory admission (which in the United States is termed ‘civil commitment').(40)

Training

All American qualified mental health social workers have a masters degree; often they have also completed specialized training in a therapeutic method (e.g. psychotherapy, family therapy, cognitive behavioural therapy). For the renewal of the licence to practice, they are required to continue their education by taking courses lasting around 1 month on a yearly basis.

There are proportionally (not only numerically) more social work lecturers and researchers in the United States than in the United Kingdom, and more qualified social workers enrolled on PhD programmes. This characteristic relates closely to the status of academic achievements within the profession in the United States and its attempt to become more based on research than is the case in the United Kingdom.

In comparison, their British counterparts would have been trained on a range of courses from a 2-year diploma award, to a 3-year undergraduate course, and a minority to an MA. While continuing education is encouraged since 1990 when the Post-qualifying and Advanced Awards in social work was established, workers are not obliged to do so. Moreover, their employers are under no obligation to give them time off work, or to contribute financially towards the cost of further training.

Under the Conservative government in the United Kingdom (1979–1997) there was a concerted effort to move social work training away from the university sector into a model of in-service training through the National Vocational Qualifications system. The current Labour government does not seem keen either way. The move of social work education from the university sector would signal its demotion from an autonomous profession to an inferior occupational group, especially at a time in which nursing and occupational therapists are increasing the educational input within the university sector.

Multidisciplinary work

Multidisciplinary work is now the norm in the field of mental health on both sides of the Atlantic. However, British social workers often express disappointment at the quality of this collaborative effort. For them the problem lies in the exclusivity claimed by the protagonists of the biochemical model with medication as the main intervention strategy, despite the evidence which has accumulated in the last 20 years of the limited value of both the model and the intervention when they are used on their own. Both social workers and users complain that only lip service is paid to psychosocial thinking and intervention in relation to people with either mild or severe mental health problems. Psychiatrists and general practitioners know little about psychosocial approaches and tend to over-rule social workers when a conflict of approaches comes to the fore.

American social workers in private practice act more as psychotherapists than as social workers and control their own practice to a higher degree than British social workers. However, American social workers in public sector services are making the same complaints as their British counterparts.

The author's own research(41) concerning three teams of social workers located in a hospital due to close highlighted that social workers were perceived by hospital staff as outsiders and that they perceived themselves as such. This was due mainly to a different intervention philosophy, which meant that they approved of hospital closure and community care, whereas the other disciplines (with the exception of the psychologists, a very small group numerically) did not.

Conclusion

Mental health social work is a broad, rather than a rigorous, church. Since the 1980s social workers have gained in professional status by the introduction of the roles of the approved social worker (or licensed to carry out civil commitment in the American context) and care co-ordinators. However, they have lost in terms of the scope of mental health social work, as the focus on being an approved social worker and/or care manager meant curtailing most other tasks and functions, notably counselling, group work, and community work.

Furthermore, the cost of closer collaboration within the multidisciplinary framework has led to the risk of giving up the attempt to hold on to, and further develop, an alternative perspective from that of psychiatrists and nurses.

The narrowness of the role is not simply the byproduct of the law. It is also due to the dire financial circumstances of social services departments in the last 20 years, the lack of sufficient social workers in any branch of the profession, the stereotyping of the role of social workers both by the majority of other professions and by social workers themselves, the highly individualistic ideology which frowned upon direct intervention at the community level, and the lack of focus on welfare rights and poverty prevention.

The increasing focus, due to government pressure, on people with long-term severe mental illness—and the interpretation of the work with this group as excluding the social perspective beyond the provision of housing and a place in a day centre—has contributed to the increasing narrowness of the role of social workers on both sides of the Atlantic. The parallel withdrawal of social work involvement with people who have milder forms of mental distress in the United Kingdom and its availability in the United States only to those rich enough to be insured is a reflection of this situation.

Social workers are unhappy with the current context; it is also likely that users and relatives are losing a useful resource. Furthermore, it is likely that in a number of cases mild mental illness develops into a much more severe type of distress and disability than if social workers were involved early on. Without the preventive measures offered by group work and community work more people will move from being at a low to a higher level of risk.

Throughout the development of British mental health social work it appears that major conceptual and research components were largely borrowed from the United States. The exception to this finding is the stronger emphasis among minority British professionals and academics on the social aspects of mental health social work.(34,36)

Unless theory building and research aspects are given the importance they deserve within British social work, including their inevitable critical dimension of the existing system, mental health social work is likely to be no more than a reflection of the developments in other professions. This will not only mean curtailing its autonomous potential, but will also deprive the multidisciplinary endeavour as a whole of a crucial dimension necessary for its comprehensive work.

The increased concentration of American mental health social workers within the private sector does not bode well for a profession whose value base focuses on the need to protect the more vulnerable and stigmatized populations, and to provide the dual perspectives of psychosocial input.

The attention to research and theory building, largely based within academic settings, does promise a more autonomous and richer professional development, but not necessarily one which is intuned to the needs and wishes of users of the service and their relatives.

The considerable difficulties which individual social workers face in contributing to policy making and in defending and expanding the psychosocial perspectives within the largely multidisciplinary settings in which they work(42) are insufficiently compensated by the active role played by their respective national professional associations.

Mental health social work will have to develop its potential policy making function, as well as its conceptual and research base, if it is to provide a more responsive, effective, and comprehensive service to users, relatives, and the communities in which these people live.

Chapter References

  1. Stuart, P.H. (1997). Community care and the origins of psychiatric social work. In Social work in mental health: trends and issues (ed. U. Aviram), pp. 25–37. Haworth Press, New York.

  2. Dicks, H. (1970). Fifty years of the Tavistock. Tavistock Publications, London.

  3. Timms, N. (1964). Social casework. Routledge and Kegan Paul, London.

  4. Jones, K. (1972). The history of the British mental health services. Routledge and Kegan Paul, London.

  5. Fisher, M., Newton, C., and Sainsbury, E. (1984). Mental health social work observed. National Institute of Social Services Library no. 45. Allen and Unwin, London.

  6. Segal, S. and Aviram, U. (1978). The mentally ill in community-based sheltered care: a study of community care and social integration. Wiley, New York.

  7. Parad, H.J. (ed.) (1958). Ego psychology and dynamic casework. American Family Services Association, New York.

  8. Hutton, J.M. (ed.) (1977). Short-term contracts in social work. Routledge and Kegan Paul, London.

  9. Yellowly, M. (1980). Psychoanalysis and social work. Van Nostrand, New York.

  10. Howe, D. (1995). Attachment theory for social work practice. Macmillan, London.

  11. Golan, N. (1978). Treatment in crisis situations. Free Press, New York.

  12. Perlman, H. (1957). Social casework—a problem-solving process. Chigaco University Press..

  13. Perlberg, R. and Miller, A. (ed.) (1992). Gender and power in families. Routledge, London.

  14. Gambrill, E.D. (1977). Behaviour modification. Jossey-Bass, San Francisco, CA.

  15. Gambrill, E.D. (1983). Casework: a competence-based approach. Prentice-Hall, Englewood Cliffs, NJ.

  16. Hudson, B. (1982). Social work with psychiatric patients. Macmillan, London.

  17. Sheldon, B. (1982). Behaviour modification. Tavistock Publications, London.

  18. Hudson, B. and Macdonald, E. (1986). Behavioural social work: an introduction. Macmillan, London.

  19. Reid, W.J. and Epstein, L. (1972). Task centered casework. Columbia University Press, New York.

  20. Marsh, P. and Doel, M. (1993). Task-centred social work. Ashgate, Aldershot.

  21. Leonard, P. and Corrigan, P. (1978). The Marxist approach to social work. Macmillan, London.

  22. Goffman, I. (1961). Asylums. Penguin, Harmondsworth.

  23. Laing, R.D. (1965). The divided self: an existential study in sanity and madness. Penguin, Harmondsworth.

  24. Scheff, T. (ed.) (1975). Labelling madness. Prentice-Hall, Englewood Cliffs, NJ.

  25. Nirje, B. (1969). The normalisation principle and its human management implications. In Changing patterns in residential services for the mentally retarded, (ed. R. Kugel and W. Wolfensberger), pp. 255–87. President's Committee on Mental Retardation, Washington, DC.

  26. Wolfensberger, W. (1983). Social role valorisation: a proposed new term for the principle of normalisation. Journal of Mental Retardation, 21, 234–9.

  27. Ramon, S. (ed.) (1991). Beyond community care: normalisation and integration work. Mind/Macmillan, Basingstoke.

  28. Brandon, D. (1991). Implications of normalisation work for professional skills. In Beyond community care: normalisation and integration work (ed. S. Ramon), pp. 35–55. Mind/Macmillan, London,

  29. Ramon, S. (1988). Skills for normalisation work. Practice, 2, 139–49.

  30. Saleebey, D. (ed.) (1992). The strengths perspective in social work practice. Longman, New York.

  31. Pincus, A. and Minahan, A. (1973). Social work practice: model and method. Peacock, Ithaca, IL.

  32. Germain, C. (ed.) (1979). Social work practice: people and environments—an ecological perspective. Columbia University Press, New York.

  33. Rapp. C. (1992). The strengths perspective of case management with persons suffering from severe mental illness. In The strengths perspective in social work practice (ed. D. Saleebey), pp. 45–58. Longman, New York.

  34. Mullender, A. and Ward, D. (1991). Self-directed groupwork. Whiting and Birch, London.

  35. Mitchell, R. (1993). Crisis intervention in practice: the multidisciplinary team and the mental health social worker. Avebury, Aldershot.

  36. Hennelly, R. (1990). Mental health resource centres. In Psychiatry in transition: British and Italian experiences (ed. S. Ramon), pp. 208–18. Pluto Press, London.

  37. Audit Commission (1994). Finding a place. HMSO, London.

  38. Barnes, M., Bowl, R., and Fisher, M. (1990). Sectioned: social services and the 1983 Mental Health Act. Routledge, London.

  39. Kanter, J. (1989). Clinical case management: definition, principles, components. Hospital and Community Psychiatry, 40, 361–8.

  40. Segal, S., Watson, M., Goldfinger, S., and Averbuck, D. (1988). Civil commitment in the psychiatric emergency room. I: The assessment of dangerousness by emergency room clinicians. II: Mental disorder indicators and three dangerousness critiera. III: Disposition as a function of mental disorder and dangerousness indicators. Archives of General Psychiatry, 45, 748–63.

  41. Ramon, S. (1992). The workers' perspective: living with ambiguity, ambivalence, and challenge. In Psychiatric hospitals closure: myths and realities (ed. S. Ramon). Chapman & Hall, London.

  42. Booth, T., Melotte, C., Philips, D., Pritlove, J., Barritt, A., and Lightup, R. (1985). Psychiatric crisis in the community: collaboration and the 1983 Mental Health Act. In Responding to mental illness, research highlights in social work (ed. G. Horobin), Vol. II, pp. 71–88. Kogan Page, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


6.5 Traditional non-Western folk healing as relevant to psychiatry

6.5 Traditional non-Western folk healing as relevant to psychiatry

Wolfgang G. Jilek

Types and functions of traditional practitioners
Therapeutic approaches common to traditional healing
 | Holistic approach
 | Ritual–symbolic procedures
 | Therapeutic suggestion
 | Affectivity therapy
 | Altered states of consciousness
 | Catharsis
 | Purification
 | Sacrifice
 | Collective management and social engineering
Therapeutic group ceremonials involving altered states of consciousness
Examples of traditional healing exclusively focused on substance abuse and dependence
General effectiveness of traditional folk healing in psychiatric conditions
Chapter References

The practitioners of traditional folk healing referred to in this overview do not qualify for their profession through examination after formal studies at a training institution as their practices are based on oral traditions and not on a codified body of medical knowledge. Traditional practitioners often enter the healing vocation after a culture-specific ‘calling' experience that frequently involves an altered state of consciousness and in shamanic healers is typically associated with an ‘initiatory sickness'.(1) Candidates are usually apprenticed to an experienced senior practitioner and often go through a formal initiation process.

Types and functions of traditional practitioners

Different categories of traditional practitioners can be defined according to their predominant functions and to the types of procedures they employ.

Herbalists deal primarily with the therapeutic application of plant remedies. Plant and animal items used in traditional medicine may in some cases have symbolic or ‘placebo' functions. However, many plant remedies have not yet been scientifically scrutinized and a number of investigated plants in use by traditional healers have been shown to possess psychoactive principles with sedative–tranquillizing, stimulant–euphorizing, or hallucinogenic action.(2)

Medicine men and medicine women are believed to be empowered by supernatural or ancestral forces with which they engage in verbal and non-verbal, ritual–symbolic therapeutic activities. They often also use herbal remedies, physical and physiotherapeutic applications which have relaxing and tranquillizing effects even on psychotic patients.(3)

Shamanic healers perform certain functions of medicine men and women but enter into altered states of consciousness to communicate with supernatural beings in ecstatic trance, to summon spirit powers and helpers, or to embody supernatural entities in possession states for the purpose of acting therapeutically with special powers. Typically, shamans are considered capable of travelling to the other world, the spiritual or ancestral realm, with the assistance of their spirit powers and helpers, in order to retrieve aberrant or abducted souls and spirits belonging to patients made ill by this loss. Shamanic healers, especially among indigenous populations in Latin America, may also use plant hallucinogens to induce altered states of consciousness in themselves for divinatory and ritual performance, and in their clients to facilitate catharsis, abreaction, and suggestibility.

Diviners diagnose causes of illness and advise on remedial action, through communication with supernatural beings, ancestral, guardian, or other spirits, by revelation in vision or dream, or through interpretation of oracles. Diviners are usually assisted by their keen observation and by information elicited indirectly from patients and through the social network. Many diviners are also therapists. In traditional healing the diagnostic process of naming the affliction and determining its causation often involves elaborate procedures in which diagnostician-diviner, patient, and kinspeople participate. While designed to lead to the choice of appropriate remedial action, the naming process itself has significant therapeutic aspects. It is the diviner's task to find or define the source of the trouble and to provide an answer to the vexing questions: ‘Why am I afflicted?'; ‘Why is our kinsperson afflicted?' In the divinatory naming process, traditional healing has developed procedures to alleviate the anxiety and guilt aroused by these questions. Traditional practitioners employ a great variety of divination methods: divinatory devices and objects, oracles of many kinds—these are assumed to be controlled by supernatural powers but may in fact be manipulated by the diviner who also relies on social network information, experience and educated intuition. Dreams are valued as vehicles of access to the supernatural realm. Dreams by diviners and patients are considered diagnostic leads and guides to remedial action. In the New Guinea highlands, the author visited diviners who received their diagnostic dreams from spirits in the sky in a special dream house connected with the peak of the mountain through a string ‘antenna'. The anxiety-generating role of certain dreams is recognized by some diviners who practice dream therapy or immunization against bad dreams.(4)

During the divination process, the diviner may go into an altered state of consciousness induced by psychological and physiological means, in some areas also by hallucinogenic plants. The diviner is then seen by the audience as inspired or possessed by supernatural powers and therefore in a position of sanctioned authority. In the naming process, the patient's feelings and experiences are restructured into a culturally validated image system. The patient is provided with a language in which ineffable psychic states can be expressed and chaotic experiences reorganized. Once the problem is given an explanation and the offending agent or act identified, the patient and his or her group have an opportunity of committing themselves together to the recommended remedial or protective action within a culturally sanctioned framework.

Therapeutic approaches common to traditional healing

Although cultural diversity and different practice styles of individual healers are reflected in the great variety of traditional procedures, we can identify nine specific therapeutic approaches that are common to traditional folk healing in most non-Western societies.

Holistic approach

Most traditional healing practices integrate physical, psychological, spiritual, and social methods.

Ritual–symbolic procedures

These are central to traditional therapy practices, and the term ‘ritual healing' has been used synonymously with traditional healing.(5) Traditional therapeutic procedures are usually conducted in the context of a ceremonial that involves the suggestive use of culturally validated symbols and symbolic acts by the practitioner, such as meaningful words uttered in invocation and incantation, recitation of parables and similes, skilful manipulation of images and of sacred or arcane paraphernalia. The healing ceremonial may also entail the dramatic enactment of a therapeutic myth which is part of the culture's oral tradition.

Therapeutic suggestion

Traditional healers use explicit suggestion for ego-strengthening reassurance and for building confidence in the treatment success. In order to effectively use therapeutic suggestion, they have to achieve and maintain a confidence-inspiring personal charisma. However, traditional healers also rely on the collective suggestion implicit in the culturally shared belief in the supernaturally sanctioned powers of therapist, ritual, and paraphernalia.

Affectivity therapy

Traditional healers tend to work on the patient's affectivity; they try to achieve therapeutic goals by arousing emotional responses rather than by relying on rational understanding and ‘insight'.

Altered states of consciousness

Traditional healing ceremonies utilize the normal dissociative capability of the human nervous system, to induce in the participants ‘trance' states or so-called ‘possession', through various psychological and physiological methods. Shamanic healers may also enter an altered state of consciousness in order to enhance the suggestive effect of the curing performance.

Catharsis

Traditional healing ceremonies tend to create a psychodramatic scenario and to provide sensory stimulation that triggers emotional release and cathartic abreaction in the participant who at the same time enjoys the support of an accepting and empathic audience.

Purification

So-called ‘purifying' and ‘cleansing' measures such as ablutions, steam baths, emesis, laxative purgation, and fumigation are applied by the healer and understood by the patients to eliminate polluting or otherwise harmful agents or substances. Such procedures in fact provide relief from anxiety.

Sacrifice

Sacrificial rites are performed to appease supernatural or ancestral powers and to solicit their intervention on behalf of the patient. Sacrificial acts are often associated with a public confession of having broken rules or committed transgressions, and such confessions are usually accompanied by vows to rectify past wrongdoing and correct one's behaviour. Rites of sacrifice with public confession and pledge have anxiety-alleviating and guilt-relieving effects; they also promote resolution of interpersonal conflicts.

Collective management and social engineering

Traditional healing ceremonials often involve kinspeople and sometimes other members of the community. Traditional folk therapies therefore tend to be relational, fostering kin group cohesion and facilitating reintegration in the community. The presence of significant others provides a prestigious healer with the opportunity of manipulating the patient's human environment in favour of achieving therapeutic goals.

Therapeutic group ceremonials involving altered states of consciousness

Altered states of consciousness(6,7 and 8) are qualitative shifts in mental functioning which are subjectively and objectively recognizable during alert waking consciousness as deviation from general norms of experience and behaviour. Altered states of consciousness can be induced by physiological techniques (e.g. by rhythmic sensory stimulation) and by psychological influence (e.g. by individual and collective suggestion operant in a specific situation).

In most traditional non-Western cultures, and in pre-modern Western cultures, altered states of consciousness are interpreted either as due to possession by a supernatural entity acting through the possessed individual, or as a special state of the individual allowing close interaction with supernatural entities, such as perceiving them in visions and receiving their messages in order to obtain from them inspiration, power, or healing. These two basic variations of culturally defined altered states of consciousness have been designated possession–trance and trance respectively.(9) Initiation to such ceremonials can be described as a therapeutic process in which an altered state of consciousness is induced in the novice by ritualist leaders and by group influence, through psychological and physiological methods, usually in conjunction with physical activity, especially ritual dancing. The psychotherapeutic, psychohygienic, and socially adaptive functions of traditional group ceremonials involving altered states of consciousness in non-Western societies have been attested to by several expert observers.(10,11,12,13,14 and 15) These functions can be summarized as follows.

On the psychological level, cathartic abreaction is facilitated and tension relieved; frustrated emotional and interpersonal needs are often gratified in a supportive group milieu; shame and guilt are deflected and anxiety is alleviated. Psychodramatic role playing permits symbolic expression of repressed aspects of the personality in a socially acceptable fashion in front of an empathic audience. The ‘possessed' group members usually claim amnesia and are not held responsible for dramatic behaviour which is attributed to the supernatural entity possessing them. At the same time, group members are protected from harm or from overstepping the limits of decorum. Ritualist leaders exert therapeutic influence on new members through presented example and suggestive advice. Participants may eventually graduate to ritualist leaders by converting the initial sick role into a health-provider role and into an identification model for novices.

On the social level, the ceremonial group may help in the resolution of interpersonal, interfamily, and intergenerational conflicts by altering social relationships and by supporting the individual's needs in the social network. Group participation often leads to a restructuring of the social existence and to finding a sociocultural identity. In a tradition-directed society the participant may acquire social prestige by virtue of being chosen as the vehicle of supernatural powers, manifested in an altered state of consciousness. Possession-trance cults may serve as outlets for disadvantaged persons but also as channels for upward social mobility, especially in the case of female ritualist leaders in a male-dominated society.

In non-Western cultures there are a great number of cult ceremonials utilizing altered states of consciousness for psychotherapeutic and sociotherapeutic purposes. Only a few examples can be cited here.

In South Asia, there are traditional group trance rites of Indonesia,(15,16) such as kuda lumping, the phii pha possession groups in Thailand,(17) and the Hindu taipusam in southern India and Malaysia.(18) In the Arabic-Islamic culture area, there are hamadsha and gnawa cults of Morocco,(19,20) and above all, the zar cult which originated in Ethiopia and is practiced in many Islamic countries (Somalia, Sudan, Egypt, Gulf states, Iraq, Iran), providing effective ritual therapy especially for female patients with neurotic–reactive disorders.(21,22,23,24,25,26,27 and 28) For Black Africa it has been stated that cult dances associated with altered states of consciousness are a key aspect of traditional African psychotherapy.(29) Examples are the zebola ritual in the Congo,(30) the lup and the rab ceremonial in Senegal,(31,32) the bori cult of the Hausa,(33) the Yoruba orisa cults in Nigeria,(34) and the vimbuza cult in Malawi.(35) Of equal importance are the possession-trance cults among Caribbean and Brazilian populations, such as the Haitian vodou, a syncretistic amalgamation of West African traditions, folk Catholicism, and Mesmerism,(36, 37,38,39 and 40) the santeria of Cuba,(41) the shango of Trinidad,(42) and in particular the Brazilian umbanda which derived from traditional Afro-Brazilian cults (candomble, macumba, xango), absorbed Kardecian spiritism and some Amerindian culture traits, to develop eventually into the most popular group-therapeutic venture existing today.(43,44,45,46 and 47) In North America, ancient Amerindian cult dance ceremonials utilizing altered states of consciousness have been revived and reorganized to respond to the current therapeutic needs of aboriginal peoples that have been exposed to harmful effects of rapid culture change.(48,49,50 and 51) Notable examples are the Sun Dance ceremonial of Amerindian tribes in Wyoming, Idaho, Utah, Colorado, the Dakotas, and Alberta, and the Winter Spirit Dance of the Coast Salish Indians in British Columbia, Canada, and in Washington State, United States. The initiation and preparation for these ceremonials involves the induction of altered states of consciousness by psychological and physiological means. Other examples are the pan-Indian Gourd Dance and the medicine societies of the Iroquois in Eastern North America. In the rehabilitation of alcohol abusers and drug dependents among North American Indians, greater success has been achieved through these revived cult dances and other indigenous therapeutic group rituals, such as the Sweat Lodge ceremonial,(52) than through any Western approach. Inspired by the revived ceremonials, Amerindian Alcoholics Anonymous groups have been reorganized along traditional patterns.(53) The success of ritual group therapy utilizing the hallucinogenic peyote cactus (Lophophora williamsii), as practised by the Native American Church of North America in the rehabilitation of alcoholics, has been confirmed by Karl Menninger and other experts.(54,55)

Examples of traditional healing exclusively focused on substance abuse and dependence

Effective treatment of alcoholism is conducted in a culture-congenial way by Puerto Rican Spiritism healers in the United States.(56) Latin American ethnomedicine has long known methods of aversion conditioning therapy of alcohol dependence by concomitant administration of alcoholic beverages and emetic plant materials, as practised by folk healers in northern Mexico,(57) by the Colorados Indians of Ecuador,(40) and by curanderos in northwestern Peru.(58) In Thailand, traditional methods of detoxification and rehabilitation of opiate addicts are applied in certain Buddhist monasteries; of these Wat Tam Krabok attained international fame. Candidates take a solemn vow of abstention upon admission for the treatment which consists of herbal remedies, hydrotherapy, spiritual-didactic and work-oriented groups. Repeated administration of emetic plant medicines with copious amounts of water, plus herbal steam baths, is purported to clean the addicts from the harmful substances; it certainly may lead to collapse, induce an altered state of consciousness, and open the way for personality reorientation in a therapeutic milieu.(59) Comparative case follow-up studies showed that the overall success rates of this Buddhist addiction treatment programme equal those of much more expensive modern medical methods.(60) Folk treatment of opium addicts by Buddhist monks and traditional herbalists in Laos has also been described as successful.(61) The growing opium abuse problem among younger Laotian hilltribe refugees in camps of northern Thailand prompted the International Rescue Committee, in consultation with me acting as United Nations refugee mental health co-ordinator, to integrate traditional shamanic ceremonies into modern detoxification and rehabilitation programmes. The active participation of Hmong shamans with supernatural sanction of abstinence and ritual burning of opium utensils, led to a significant increase in the success rate of these programmes.(62) In Malaysia, Malay Islamic and Chinese Taoist traditional practitioners specializing in the treatment of drug dependence adhere to very similar therapeutic principles but adapt the style of therapy to the cultural–religious traditions of their clients. Herbal remedies with purgative, astringent, diaphoretic, and sedative properties are administered, combined with balneotherapeutic applications. The rehabilitation phase relies on didactic counselling and on rituals and sanctions of religious or magical character in order to minimize the risk of relapse; all factors which enhance the efficacy of traditional as compared to modern medical modalities of drug dependence therapy.(63,64,65 and 66)

General effectiveness of traditional folk healing in psychiatric conditions

Data obtained by the author through field observations and through survey of the scientific literature permit the following generalizing conclusions regarding the therapeutic effectiveness of traditional healing in various psychiatric conditions:

Traditional healing tends to be as effective, or more effective, than modern medical and psychiatric approaches in neurotic–reactive disorders (including dysthymia and reactive depression with self-destructive behaviour), in psychosomatic and somatoform syndromes, and also in transient psychotic states and substance dependence.

Traditional healing is much less effective than modern psychotropic medication in schizophrenic and bipolar disorders. However, traditional milieu, occupational therapy, and physiotherapy at religious places or healer's compounds may lead to behavioural improvement and facilitate rehabilitation and resocialization.

Traditional healing is in most cases ineffective in organic brain syndromes and epilepsy.

Chapter References

  1. Eliade, M. (1964). Shamanism: archaic techniques of ecstasy. Routledge and Kegan Paul, London.

  2. Jilek, W.G. (1993). Phytotherapeutica. Appendix 11–1. In Treatment of mental disorders (ed. N. Sartorius, G. de Girolamo, G. Andrews, G.A. German, and L. Eisenberg), pp. 385–90. World Health Organization/American Psychiatric Press, Washington, DC.

  3. Jilek, W.G. (1988). Mental health, ethnopsychiatry and traditional medicine in the Kingdom of Tonga. Curare (Heidelberg), 11, 161–76.

  4. Jilek, W.G. and Jilek-Aall, L. (1967). Psychiatric concepts and conditions in the Wapogoro tribe of Tanganyika. In Contributions to comparative psychiatry. Part I, Geographical surveys (ed. N. Petrilowitsch), pp. 205–28. Karger, Basel.

  5. Csordas, T.J. and Lewton, E. (1998). Practice, performance and experience in ritual healing. Transcultural Psychiatry, 35, 435–512.

  6. Ludwig, A. (1966). Altered states of consciousness. Archives of General Psychiatry, 15, 225–34.

  7. Tart, C. (ed.) (1969). Altered states of consciousness. Wiley, New York.

  8. Ward, C. (ed.) (1989). Altered states of consciousness and mental health. Sage, Newbury Park, CA.

  9. Bourguignon, E. (1973). Introduction: a framework for the comparative study of altered states of consciousness. In Religion, altered states of consciousness and social change (ed. E. Bourguignon), pp. 3–35. Ohio State University Press, Columbus, OH.

  10. Kiev, A. (1972). Transcultural psychiatry. Free Press, New York.

  11. Walker, S. (1972). Ceremonial spirit possession in Africa and Afro-America. Brill, Leiden.

  12. Prince, R. (1974). The problem of spirit possession as a treatment for psychiatric disorder. Ethos, 2, 315–33.

  13. Corin, E. and Bibeau, G.(1980). Psychiatric perspectives in Africa; part II: the traditional viewpoint. Transcultural Psychiatric Research Review, 17, 205–23.

  14. Jilek, W.G. (1989). Therapeutic use of altered states of consciousness in contemporary North American Indian dance ceremonials. In Altered states of consciousness and mental health (ed. C. Ward), pp. 167–85. Sage, Newbury Park, CA.

  15. Pfeiffer, W.M. (1994). Transkulturelle Psychiatrie (2nd edn). Thieme, Stuttgart.

  16. Suryani, L.K. and Jensen, G.D. (1993). Trance and possession in Bali. Oxford University Press.

  17. Suwanlert, S. and Visuthikosol, Y. (1983). Phii pha: folk group psychotherapy in northeast of Thailand. In Traditional healing practices (ed. R. Kusumanto Setyonegoro and W.M. Roan), pp. 142–6. Directory of Mental Health, Ministry of Health, Jakarta.

  18. Simons, R.C., Ervin, F.R., and Prince, R. (1988). The psychobiology of trance. I: Training for thaipusam. Transcultural Psychiatric Research Review, 25, 249–84.

  19. Crapanzano, V. (1973). The hamadsha: a study in Moroccan ethnopsychiatry. University of California Press, Berkeley, CA.

  20. Welte, F.M. (1990). Der Gnawa-Kult: Trancespiele, Geisterbeschwörung und Besessenheit in Marokko. Lang, Frankfurt.

  21. Okasha, A. (1966). A cultural psychiatric study of el-zar cult in the United Arab Republic. British Journal of Psychiatry, 112, 1217–21.

  22. Baasher, T.A. (1967). Traditional psychotherapeutic practices in the Sudan. Transcultural Psychiatric Research Review, 4, 158–60.

  23. El Islam, M.F. (1967). The psychotherapeutic basis of some Arab rituals. International Journal of Social Psychiatry, 13, 265–8.

  24. Kennedey, J. (1967). Nubian zar ceremonies as psychotherapy. Human Organization, 26, 185–94.

  25. Torrey, E.F. (1967). The zar cult in Ethiopia. International Journal of Social Psychiatry, 13, 216–23.

  26. El Sendiony, M. (1974). The problem of cultural specificity of mental illness: the Egyptian mental disease and the zar ceremony. Australian and New Zealand Journal of Psychiatry, 8, 103–7.

  27. Gharagozlou-Hamadani, H., Foulks, E., Sherif, M., and Roknie, R. (1981). Zar healing in South Iran. Journal of Operational Psychiatry, 12, 127–31.

  28. Awanbor, D. (1982). The healing process in African psychotherapy. American Journal of Psychotherapy, 36, 206–13.

  29. Corin, E. (1979). A possession psychotherapy in an urban setting: zebola in Kinshasa. Social Science and Medicine, 13B, 327–38.

  30. Gravrand, H. (1966). Le ‘lup' Serer. Psychopathologie Africaine, 2, 195–226.

  31. Zempleni, A. (1966). La dimension thérapeutique du culte des rab. Psychopathologie Africaine, 2, 295–439.

  32. Lombard, J. (1967). Les cultes de possession en Afrique noire et le bori Hausa. Psychopathologie Africaine, 3, 419–39.

  33. Prince, R. (1964). Indigenous Yoruba psychiatry. In Magic, faith and healing (ed. A. Kiev), pp. 84–120. Free Press, New York.

  34. Peltzer, K. (1987). Some contributions of traditional healing practices towards psychosocial health care in Malawi. Fachbuchhandlung für Psychologie, Frankfurt-Eschborn.

  35. Maximilien, L. (1945). Le vodou Haitien. Imprimerie de l'État, Port-au-Prince, Haiti.

  36. Métraux, A. (1959). Voodoo in Haiti. Oxford University Press, New York.

  37. Wittkower, E. (1964). Spirit possession in Haitian vodoo ceremonies. Acta Psychotherapeutica, 12, 72–80.

  38. Kiev, A. (1968). The psychotherapeutic value of spirit possession in Haiti. In Trance and possession states (ed. R. Prince), pp. 143–55. R.M. Bucke Memorial Society, Montreal.

  39. Jilek-Aall, L. and Jilek, W.G. (1983). Therapeutischer Synkretismus in Latein-Amerikanischen Heilkulten. In Ethnomedizin und Medizingeschichte (ed. J. Sterly), pp. 297–310. Mensch und Leben, Berlin.

  40. Davidson, W. (1966). Psychiatric significance of trance cults. Transcultural Psychiatric Research Review, 3, 45–9.

  41. Ward, C. (1979). Therapeutic aspects of ritual trance: the shango cult in Trinidad. Journal of Altered States of Consciousness, 5, 19–29.

  42. Akstein, D. (1966). Les trances rituelles brasiliennes et les perspectives de leur application à la psychiatrie et à la médecine psychosomatique. Transcultural Psychiatric Research Review, 3, 156–58.

  43. Figge, H. (1975). Spirit possession and healing cult among the Brasilian umbanda. Psychotherapy and Psychosomatics, 25, 246–50.

  44. Stubbe, H. (1979). Zur Ethnopsychiatrie in Brasilien. Social Psychiatry, 14, 187–95.

  45. Pressel, E. (1987) Heilungszeremonien in den Kulten von Umbanda (Brasilien) und Voodoo (Haiti). In Ethnopsychotherapie (ed. A. Dittrich and C. Scharfetter), pp. 102–13. Enke, Stuttgart.

  46. Richeport, M. (1987). Hypnose als Heilverfahren in aussereuropäischen Gesellschaften: Das Beispiel Brasilien. In Ethnopsychiatrie (ed. A. Dittrich and C. Scharfetter), pp. 81–9. Enke, Stuttgart.

  47. Jilek, W.G. (1978). Native renaissance: the survival and revival of indigenous therapeutic ceremonials among North American Indians. Transcultural Psychiatric Research Review, 15, 117–47.

  48. Jilek, W.G. (1981). Anomic depression, alcoholism and a culture-congenial Indian response. Journal of Studies on Alcohol, Supplement 9, 159–70.

  49. Jilek, W.G. (1982). Indian healing: shamanic ceremonialism in the Pacific Northwest today. Hancock House, Surrey, BC.

  50. Jilek, W.G. (1992). The renaissance of shamanic dance in Indian populations of North America. Diogenes (UNESCO, Paris), 158, 87–100.

  51. Hall, R. (1986). Alcohol treatment in American Indian populations: an indigenous treatment modality compared with traditional approaches. Annals of the New York Academy of Science, 472, 168–78.

  52. Jilek-Aall, L. (1981). Acculturation, alcoholism and Indian-style Alcoholics Anonymous. Journal of Studies on Alcohol, Supplement 9, 143–58.

  53. Bergman, R. (1971). Navaho peyote use: its apparent safety. American Journal of Psychiatry, 128, 695–9.

  54. Albaugh, B. and Anderson, P. (1974). Peyote in the treatment of alcoholism of American Indians. American Journal of Psychiatry, 131, 1247–50.

  55. Singer, M. and Borrero, M. (1984). Indigenous treatment of alcoholism: the case of Puerto Rican spiritism. Medical Anthropology, 8, 246–73.

  56. Trotter, R.T. (1979). Evidence of an ethnomedical form of aversion therapy on the United States–Mexican border. Journal of Ethnopharmacology, 1, 279–84.

  57. Chiappe Costa, M., Campos Fuentes, J., and Dragunsky, L. (1972). Psiquiatria folklorica peruana: tratamiento del alcoholismo. Acta Psiquiatrica y Psicologica de America Latina (Buenos Aires), 18, 385–94.

  58. Jilek-Aall, L. and Jilek, W.G. (1985). Buddhist temple treatment of narcotic addiction and neurotic–psychosomatic disorders in Thailand. In Psychiatry: the state of the art, Vol.8 (ed. P. Berner, R. Wolf, and K. Thau), pp. 673–77. Plenum Press, New York.

  59. Poshyachinda, V. (1980). Thailand: treatment at the Tam Kraborg temple. In Drug problems in the sociocultural context: a basis for policies and programme planning (ed. G. Edwards and A. Arif), Public Health Papers no. 73, pp. 121–5. WHO, Geneva.

  60. Westermeyer, J. (1973). Folk treatment for opium addiction in Laos. British Journal of Addiction, 68, 345–9.

  61. Jilek, W.G. and Jilek-Aall, L. (1990). The mental health relevance of traditional medicine and shamanism in refugee camps of northern Thailand. Curare (Heidelberg), 13, 217–24.

  62. Werner, R. (1979). Die Behandlung von malaysischen Drogenabhängigen mit den Methoden der traditionellen Medizin. Öffentliches Gesundheitswesen, 412, 332–43.

  63. Spencer, C.P., Heggenhougen, H.K., and Navaratnam, V. (1980). Traditional therapies and the treatment of drug dependence in Southeast Asia. American Journal of Chinese Medicine, 8, 230–8.

  64. Teo Hui Khian (1983). Traditional healing: some observations of its use in drug addiction in West Malaysia. In Traditional healing practices (ed. R. Kusumanto Setyonegoro and W.M. Roan), pp. 105–14. Directorate of Mental Health, Ministry of Health, Jakarta.

  65. Heggenhougen, H.K. (1984). Traditional medicine and the treatment of drug addicts: three examples from Southeast Asia. Medical Anthroplogy Quarterly, 16, 3–7.

  66. Reference not provided.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.1 Public policy and environmental issues

7.1 Public policy and environmental issues

Rachel Jenkins

Introduction
General government policies
Environmental issues
 | Employment
 | Housing and overcrowding
 | Urban–rural differences
Women's issues
Education
Public health measures to reduce suicide and homicide by mentally ill people
Strategy to reduce mortality from physical illness in mentally ill people
Some specific aspects of health policy
 | Primary care
 | Efficient deployment of scarce specialist staff
 | Planning and resourcing specialist services
Policy on inter-agency liaison
 | Working with the police
 | Working with prisons
 | Liaison with traditional healers
Policy on the supportive infrastructure
 | Research and development
 | Human resources
 | Mental health statistics and a mental health development strategy
 | Involvement of non-governmental organizations and users and carers
Conclusion
Chapter References

Introduction

Public policy is the mission of a government. This chapter aims to discuss the relevant aspects of public policy which both have a direct influence on mental health and mental disorders, and an indirect effect by influencing environmental factors which influence mental health, and which will need to be considered by governments wishing to protect, promote, and improve the mental health of their populations. It draws on examples from relatively wealthy and low-income countries.

Mental disorders are common everywhere in the world and contribute to disability, mortality, loss of economic productivity, and poverty.(1,2) Furthermore, parental illness contributes to intellectual and emotional consequences for the next generation.(3) The presence of untreated mental disorders also influences the success of prevention and treatment programmes for physical illness such as malaria, cholera, tuberculosis, leprosy, and other infectious diseases.

If the public health burden of mental illness is to be tackled effectively, it is necessary for governments to adopt a strategic approach that encompasses much more than just curative services for acutely ill people.

While each country has special needs, problems, resource constraints, and challenges, there are nevertheless some consistent areas which national policy needs to address in all countries, however constrained that country is for resources, if it is to make most effective use of those resources to improve mental health. The overall goals of public policy on mental health generally include some or all of the following:(4)

  • to promote mental health
  • to prevent mental and neurological disorders
  • to improve the health and social functioning of people with mental illness
  • to deliver appropriate services for early detection, care, treatment, and rehabilitation
  • to reduce the premature mortality of people with mental disorders
  • to reduce stigma
  • to protect the human rights and dignity of people with mental illness
  • to promote the psychological aspects of general health care
  • to engage in appropriate development of human resources
  • to develop a programme of research to support the above aims.

General government policies

In order to achieve these goals, the government sectors which are able to influence mental health include health, social welfare, employment, trade and industry, education (both schools and higher education institutions), home affairs, police, prisons and criminal justice agencies, environment and housing, and finance.(4) The settings for action include workplaces, schools, prisons, cities, rural areas, health services, and social services. Other agencies with an interest in mental health include private business, insurance companies, private health-care companies, the pharmaceutical industry, business generally, especially employers' organizations, places of worship and organized religion including national and local religious leaders, religious social and health-care institutions (which in some countries form the backbone of the health-care provision), organizations concerned with poverty, youth, old age, human rights, and other relevant issues, the voluntary sector, and user and carer groups.

Governments need to ensure that all relevant agencies are aware of the importance of mental health for its population, that they are aware of the influence that their activities can have on mental health, and that appropriate co-ordination between relevant agencies takes place.(5) This co-ordination is often in place for action on alcohol and drugs, and for HIV and AIDS programmes, but is rarely in place for mental health programmes, despite mental illness forming the greater burden across the population.

Environmental issues

There is evidence that mental health is related both to the environment in its structural physical sense but also and even more importantly to the social processes connected to and influenced by that setting.

Employment

Work,(6) unemployment,(7) and specific conditions at work(8) have been shown to have a considerable influence on mental health and mental illness, and utilization of mental health services.(9) Rates of illness are higher in the unemployed than in people at work.(10)

There is evidence from longitudinal studies that unemployment, actual redundancy itself, and the threat of redundancy(11,12) causes mental illness, although it is also true that people who are already ill are more likely to become either voluntarily or involuntarily unemployed.(13)

Workplaces are also a key environment for mental health promotion as well as physical health promotion. Employers bear the cost of the consequences of untreated mental illness in terms of sickness absence, labour turnover, accidents, and poor performance.(13,14) Employers should therefore be encouraged to include mental health in their workplace health policies,(15) as well as drugs, alcohol, and HIV and AIDS.(16,17)

The Ministry of Employment, Trade, and Industry therefore needs to consider environmental conditions at work; access to employment for all, including sheltered employment for those who need it; opportunities for employment rehabilitation; the introduction of workplace mental health policies; and the provision of occupational health for the work-force in order to support a successful economy and to make an appropriate contribution to the prevention of discrimination against people with mental illness.

Housing and overcrowding

Gove et al. (18) conceptualized crowding as two distinct but interrelated concepts: excess stimulation and lack of privacy. Thus there is an excess of stimulation and an inability to control the stimuli or the need to respond.(19) Culture defines what is perceived as excessive demands and responses, not only differing between cultures and countries but also between generations.(20)

Gabe and Williams found a J-shaped relationship between internal housing density and psychological symptoms in women—very low as well as high levels of density were detrimental.(21)

The results of a large community survey in Thailand suggest that crowding is a chronic source of stress, and constitutes a major threat to psychological well being.(22) When overcrowding, coldness, and dampness are solved by appropriate rehousing, there is significant improvement in psychiatric morbidity as measured on the General Health Questionnaire.(23)

Children seem more vulnerable to the effects of crowding than adults, and there is a relationship between large family size and delinquency, low verbal IQ, and poor reading skills.(24)

High-rise living is a particular issue which has been extensively studied. Reviews show that, while single people and many childless couples often like high-rise living, families generally do not; and that the mental health of both mothers and children in high-rise blocks is significantly impaired to a degree which is not accounted for by families at high risk for mental disorder moving into the tower blocks or by the effects of moving itself.(25) Teenage motherhood is associated with a range of adverse social outcomes including poorer housing conditions.(26)

Homelessness is generally associated with much higher levels of severe mental illness, depression, and anxiety.(27)

Urban–rural differences

There is a consistent tendency across different countries for rates of mental illness to be higher in urban than rural areas(28) although not all studies find differences, and in some studies the differences are small. In children in the United Kingdom, in the classic Isle of Wight and Camberwell studies, 12 per cent of 10-year-olds in the Isle of Wight had psychiatric disorders compared with 25 per cent in Camberwell. This excess could not be explained by social drift since disorder was as frequent in the families of parents born and bred in Camberwell as in immigrants to the area.(24)

In adults in the United Kingdom, Lewis and Booth found higher rates of disorder in urban areas than in rural areas, with urban areas with spaces intermediate.(29) Similar findings have come from Spain(30) and Tennessee,(31) but no significant differences were found in Otago(32) or the Epidemiologic Catchment Area Study.(33) The British study(34) has found that urban areas have higher rates of psychiatric morbidity, alcohol dependence, and drug dependence than rural areas with semi-rural areas in between. Most of the factors differentiating urban from rural areas include higher rates of acute life events and chronic social stresses, less social support, and more mobility in urban areas.

Therefore government departments with responsibility for the environment and housing will need to consider the impact of planning decisions on the mental as well as the physical health of the population, and to consider the needs for sheltered housing for people with severe mental illness if they cannot live with their families.

Women's issues

Women, by virtue of their increased exposure to acute life events, chronic social stresses, lower social status and income, and smaller social networks,(35) are often particularly vulnerable to common mental disorders.(36) There is also a small group of disorders specific to women, associated with menstruation, pregnancy, and childbirth.(37) Untreated mental illness in mothers can have strongly deleterious effects on the development of children, and one of the most important preventive actions that can be taken in the mental heath arena is to ensure adequate and prompt treatment of all postnatal illness.

Therefore government departments with responsibility for women's issues will need to consider access to education, training, and health care for women, and the influence of other government policies on these issues. It will want to liaise with other government departments, particularly the department with responsibility for home affairs, on government policies influencing family cohesiveness, for example, mechanisms such as taxation and welfare benefits in place to support families, reduce family breakdown, and reduce the burden on women as they struggle to raise their children. In some countries, mental illness is a sufficient reason for divorce, and such premature divorces will often leave a parent without financial support, to the detriment of the mother and child. It is therefore important to make available marital support and therapy. This is an activity that can often be usefully delivered by a non-governmental organization.

Education

Besides their primary educational role, schools are important settings for mental health promotion in order to teach children important life skills aimed at reducing acute and chronic social stresses and enhancing social supports, all of which have a direct influence on mental health. Schools need to be committed to improving and sustaining the mental and physical health of children. Mental health promotion in schools should include teaching coping skills, citizenship skills, examination skills and techniques, stress management, achieving potential in relationships and working situations, recognizing and combating bullying, learning to say no to risky behaviours, and education about parenting and child rearing, in collaboration with the health education programme and the addiction programme.(38)

Schools are an important environment for the prevention and prompt detection of mental and physical ill health of children.(39) In addition, in some low-income countries there have been specific education programmes for children about the different psychiatric disorders in order to encourage family members with mental illness to attend clinics for treatment.(40)

Inadequate education contributes to social exclusion because of the increased subsequent difficulties in finding work, and in participating fully in other social roles. People with poor educational attainment are over-represented in prisons and special hospitals, and are over-represented in those with psychological disorder in prisons.(41)

Therefore government departments with responsibility for education need to include education on mental health as part of the health and social skills elements of school curricula, and to develop the higher education appropriate for the needs of the country including generic courses, vocational qualifications, distance learning, and occupational standards. Provision of spectacles to schoolchildren increases performance, reduces drop-out rates, and reduces entry into child labour and child prostitution, particularly in low-income countries.

Public health measures to reduce suicide and homicide by mentally ill people

Government health policies usually aim to protect, promote, and improve health, and to reduce premature avoidable mortality. Premature death from suicide is a significant cause of mortality worldwide—official suicides alone form the tenth leading cause of death in the world, equivalent in magnitude to deaths from road traffic accidents or malaria. A number of countries are now developing national suicide prevention policies (see Chapter 4.15.4).(42)

Psychiatric homicide prevention programmes will include improved training in risk assessment, improved co-ordination, continuity of care and communication between carers, and improved provision of high support for those in greatest need, particularly the provision of 24-hour nursing care for people for whom a lesser degree of support is insufficient.

Strategy to reduce mortality from physical illness in mentally ill people

People with severe mental illness tend to have a higher mortality than the general population from cardiovascular disease, respiratory disease, and malignancy.(43) Therefore it is extremely important to ensure adequate physical health care and health promotion to people with mental illness, particularly those being looked after in hospital. In tropical countries this may include particular public health attention to the quality of the water supply, drains, etc. to reduce the risk of cholera for example. In cold countries this will include particular attention to housing.

Some specific aspects of health policy

It is essential that every country create a strategic mental health policy(4) which is well integrated with its overall health policy at ministerial, ministry, regional, and local levels.

Primary care

Mental disorder is extremely common. Therefore no country, however rich it might be, can afford anything approaching sufficient specialist personnel to see and care for everyone with a mental disorder. Most people with mental disorders will need to be seen and cared for by members of the primary health care unit.(44) It is therefore essential to strengthen the basic and continuing training of the various members of the primary health care unit by knowledge of assessment, diagnosis, management, and criteria for referral of people with mental disorders to secondary care. This is as essential in the developed world as it is in low-income countries.(45)

In the development of policy on the primary care of mental illness it is important to examine the existing primary care system, its staffing, its system of basic and continuing training for each of the professional groups involved, and the existing system of information collection from primary care. Key questions for consideration in the development of policy on primary care include the following.

  1. What does the basic training for each tier and professional in the primary care unit consist of and how much, if any, mental health is included?
  2. What continuing training is available for each tier?
  3. How much mental health is included in the regular continuing training?
  4. What quality monitoring of standards in primary care exists?
  5. How far is the work of the primary care team proactive or reactive?

Primary care policy for mental health will need to set out the goals and mechanism by which the existing primary care system will incorporate a substantial mental health component into its work in a systematic way, supported by (a) appropriate basic and continuing training and by the development and use of good practice guidelines, (b) regular meetings with specialist staff to discuss criteria for referral, discharge letters, needs for medicines, shared care, and any other co-ordination issues, and (c) adequate data collection. Adequate planning is not possible without good systems for information collection in primary care. In Iran the health workers routinely collect basic data every year on the prevalence and outcome of the priority disorders which include infectious diseases, schizophrenia, epilepsy, depression, and anxiety. This data is summarized into an annual table and displayed on the wall of the health centre so that it is readily available to all staff who have the data and its implications for their work at their fingertips and so that it can be compared with preceding years.

Efficient deployment of scarce specialist staff

However rich a country may be, specialist mental health staff will nonetheless be in relatively short supply and therefore policy is needed to ensure their efficient deployment. In low-income countries specialist services are usually in extremely short supply, and therefore it is even more important to use them to best effect. Often the distribution of specialists is not equitable relative to the population, with most concentrated in the main cities for a variety of reasons including the availability of private practice, academic links and posts, and schools and other facilities for families. Attention therefore needs to be given to the construction of attractive posts which offer exciting and interesting work, are suitable for people with families, but which nonetheless meet the overall service needs of the country.(46)

Where countries cannot afford a wide variety of different specialists, it is not uncommon for one professional to fulfil a variety of roles. For example the psychiatric nurse may take on the additional role of occupational therapist or social worker. If this is the case then policy needs to consider how far the basic training of psychiatric nurses should take account of and support this situation by incorporating modules on occupational therapy and social work.

Planning and resourcing specialist services

Before planning future service developments, it is crucial to assess the existing specialist services, their distribution relative to the population, their balance, and their current pattern of use. Where large asylums exist, they tend to be in poor repair, with inadequate resources for maintaining the fabric of the building, staffing, treatment, and rehabilitation. Policy needs to consider the future of such asylums which research has shown encourage institutionalization and the accumulation of significant social handicap. There is an inevitable tension between putting resources into developing a range of local services in each locality, however defined, and continuing to put adequate resources into the asylum until it can close. In essence it is necessary to provide double running costs for a period of time until there is sufficient service infrastructure in each locality so that the asylum can be closed. In practice most governments do not budget for double running costs and this leads in many countries to the existence of mental hospitals which are in a far worse state of repair than the general hospitals, with worse staffing, training, and morale. It is therefore essential for policy to address the mechanics, timescale, and resourcing of the transition period and to build in adequate monitoring of progress.(4)

From the point of view of good outcomes, people with severe mental illness should be cared for as close to home is as compatible with the health and safety of the individual and the safety of the public, in as least restrictive an environment as possible, and with due regard to their rights as a human being and respect for their dignity, religion, and culture. The precise service structure and configuration needs to be determined in the context of local needs, culture, and resources. It is particularly important to emphasize rehabilitation back into the normal pattern of daily activities of the rest of the population.

Where patients are cared for in places other than their own homes, it is essential for the government to set a system of quality assurance to ensure that some basic standards are met.(47)

Policy on inter-agency liaison

Working with the police

Policy needs to provide a framework for health staff and police to co-operate to ensure that people with mental illness who come into contact with the police receive speedy assessment and treatment. Police may be helpful in bringing acutely disturbed patients to the attention of the health service. However, it is not acceptable for people with mental illness to spend long periods in a police cell. Thus there needs to be liaison, leadership, and agreement at a senior level between the Ministry of Home Affairs responsible for the police and the Ministry of Health. This needs to provide a framework for liaison between primary care teams, outpatient clinics or outreach teams, and the police. Education and the establishment of agreed procedures for the police officers is important.(5)

Working with prisons

Where possible, offenders with severe mental illness should be treated in hospital rather than in prison. Policy needs to address the principles and mechanisms of diversion of mentally disordered offenders from the criminal justice system into the health-care system and the implications of this for specialist services. Offenders with less severe mental disorders will need to receive treatment while remaining in prison.(41) This will entail liaison with and education of prison staff about depression and management of suicidal risk.

Liaison with traditional healers

Traditional healers are common in most low-income countries and, despite the presence of practitioners of modern medicine, people routinely consult traditional healers in the first instance. Indeed this situation is aggravated in countries where the public know that even if they do consult primary care or specialist clinics, there is unlikely to be an available supply of medicine. In Western countries there has also been a resurgence of alternative healers such as homeopathy, aromatherapy, acupuncture, and shiatsu. More research needs to be done on the prevalence of psychiatric disorders in people who consult traditional healers, but it is likely that the prevalence is at least as high as it is in people who consult primary care doctors. Collaboration and exchange of ideas is likely to be helpful. There has already been considerable cross-fertilization and many if not most traditional healers are familiar with concepts of psychosis, depression, epilepsy, and alcohol abuse, and have some recognition of the value of hospital tests and often encourage their clients to use orthodox care as well.

There is no doubt that traditional healers tend to give patients respect, dignity, and time. Traditional healers characteristically spend time eliciting the social and family context to the illness. It is likely that patients with moderate depression, anxiety, somatization, and hysterical epilepsy will do well with the traditional healer. Other patients with more severe illnesses, psychosis, and epilepsy are likely to continue to be symptomatic unless assessed, investigated, and actively treated by more orthodox medicines and therapies although this does not preclude continuing support from traditional healers as well.

Policy will need to set the framework to encourage regular opportunities for discussion, through workshops between mental health personnel, primary health-care teams, and traditional healers working towards gradual agreement of collaborative ways of working which may eventually include criteria for referral, diagnostic algorithms, shared care, and consideration of appropriate research including evaluation of traditional herbal remedies. In a number of countries including Zanzibar there is already good liaison between the obstetric service and traditional birth attendants. In Rawalpindi, Pakistan, diagnostic algorithms have been developed between the psychiatric service and traditional healers to encourage the referral of people with psychosis, and with petit mal and grand mal fits.

Policy on the supportive infrastructure

Research and development

All countries need to establish a sustainable research and development strategy to support its policy development and implementation programme. Epidemiology and mental health economics are particularly important contributors to policy and planning.(48,49)

Human resources

Similarly countries need a human resources strategy to carry out the implementation of policy and the delivery of services, with a sustainable plan for production and continuing development of primary and secondary care staff, both at home and elsewhere.(46)

Mental health statistics and a mental health development strategy

Good information is essential to ensure effective planning, budgeting, and documentation of outcomes of resource expenditure. It is therefore important to collect routine data on the following:

  • population need
  • primary care consultation rates
  • primary care treatments and outcomes
  • referrals to specialist care
  • specialist treatment and outcomes.

Involvement of non-governmental organizations and users and carers

People with mental illness, their carers, and the community are the ‘customers' of the services. Their involvement can greatly improve the planning and delivery of services as they can spot gaps and problems as well as comment on what is working well. Government pump priming of the national mental health non-governmental organization can be a cost-effective way of encouraging progress.

Legislation

Each country needs a legal framework which balances the needs and requirements of professionals to treat people when they are unable to consent with the need for legal protection of the individual's rights and regulation of the circumstances in which involuntary detention and treatment can take place.(4) The government department responsible for social welfare will need to consider mental health in legislation on disability, antidiscrimination, and any welfare benefits. It needs to consider the mental as well as physical health and development of children in its care. A large proportion of people in prison have previously been in children's homes and orphanages.

Conclusion

Mental health in a population depends on much more than the policies of the health and social services, and is influenced by policies on housing, employment, taxation, availability of alcohol, and so on. Policy is likely to work best if it is integrated as far as possible with existing systems for education, human resources, organizing feedback, and alliance building between key partners.

Public policy on its own is not sufficient. It needs to be accompanied by a strategic implementation programme, a timetable for action and substantial political will. It is essential to access key budgets, secure capital, ensure revenue flows, maximize the use of generic budgets as well as specific budgets, sponsorship, and aid. Mental illness is stigmatized and suffers from lack of resources everywhere. Giving it its own ring-fenced budget gives it status, visibility, and transparency of its budget and its relative priority. It also prevents other services from taking resources intended for people with mental disorders.(50)

Professional, particularly psychiatric, advice to government departments is essential if policy is to be rooted in the epidemiology, evidence for risk factors, evidence for effective services and treatments, and measurement of outcomes. It is therefore important to develop the capacity for policy work in the profession by including public health and policy placements for young psychiatrists.

Chapter References

  1. Murray, C.J.L. and Lopez, A.D. (1996). The global burden of disease Harvard School of Public Health–World Health Organization–World Bank, Boston, MA.

  2. Jenkins, R. (1997). Reducing the burden of mental illness. Lancet, 349, 1340.

  3. Rutter, M. and Madge, N. (1976). Cycles of disadvantage: a review of research. Heinemann Educational, London.

  4. Jenkins, R., McCulloch, A., and Parker, C. (1998). Supporting governments and policymakers. World Health Organization, Geneva.

  5. Department of Health (1995). Building bridges—a guide to arrangements for interagency working for the care and protection of severely mentally ill people. Department of Health, Wetherby.

  6. Cooper, C.L. (1998). Theories of occupational stress Oxford University Press.

  7. Banks, M.H. and Jackson, P.R. (1982). Unemployment and risk of minor psychiatric disorder in young people: cross sectional and longitudinal evidence. Psychological Medicine, 12, 789–98.

  8. Stansfield, S.A., North, F.M., White, J., and Marmot, M.G. (1995). Work characteristics and psychiatric disorder in civil servants in London. Journal of Epidemiology and Community Health, 49, 48–53.

  9. Meltzer, H., Gill, B., Petticrew, M., and Hinds, K. (1995). OPCS Surveys of Psychiatric Morbidity. Report 2. Physical complaints, use of services and treatment of adults with psychiatric disorders. HMSO, London.

  10. Jenkins, R., Bebbington, P., Brugha, T.S., Farrell, M., Lewis, G., and Melzer, H. (1998). The Psychiatric Morbidity Survey of Great Britain. British Journal of Psychiatry, 173, 4–7.

  11. Kasl, S.V., Gore, S., and Cobb, S. (1975). The experience of losing a job: reported changes in health, symptoms and illness behaviour. Psychosomatic Medicine, 37, 106–22.

  12. Jenkins, R., Macdonald, A., Murray, J., and Strathdee, G. (1982). Minor psychiatric morbidity and the threat of redundancy in a professional group. Psychological Medicine, 12, 799–807.

  13. Jenkins, R. (1985). Minor psychiatric morbidity and labour turnover. British Journal of Industrial Medicine, 42, 534–9.

  14. Jenkins, R. (1985). Minor psychiatric morbidity in employed young men and women, and its contribution to sickness absence. British Journal of Industrial Medicine, 42, 147–54.

  15. Department of Health (1996). ABC of mental health in the workplace HMSO, London.

  16. Skog, O. (1988). Interpreting trends in alcohol consumption and alcohol-related damage. Alcohol and Alcoholism, 23, 193–302.

  17. Farrell, M., Howes, S., Taylor, C., et al. (1998). Substance misuse and psychiatric comorbidity: an overview of the OPCS surveys. Addictive Behaviours, 23, 909–18.

  18. Gove, W.R., Hughes, M., and Galle, O.R. (1979). Overcrowding in the home—an empirical investigation of its possible pathological consequences. American Sociological Review, 44, 59–80.

  19. Kellett, J.M. (1984). Crowding and territoriality—a psychiatric view. In Mental health and the environment (ed. H.L. Freeman), pp. 71–96. Churchill Livingstone, Edinburgh.

  20. Kellett, J.M. (1989). Health and housing. Journal of Psychosomatic Research, 33, 255–68.

  21. Gabe, J. and Williams, P. (1987). Women, housing and health. International Journal of Health Services, 17, 667–79.

  22. Fuller, T.D., Edwards, J.N., Vorakitphokatorn, S., and Sermsi, S. (1996). Chronic stress and psychological wellbeing: evidence from Thailand on household crowding. Social Science and Medicine, 42, 265–80.

  23. Smith, C.J., Kearns, R.A., and Abbott, M.W. (1992). Housing and mental health: exploring the relationships in urban New Zealand. Community Mental Health in New Zealand, 7, 2–15.

  24. Rutter, M., Tizard, J., Yule, W., Graham, P., and Whitmore, K. (1976). Research report: Isle of Wight studies 1964–1974. Psychological Medicine, 6, 313–32.

  25. Freeman, H.L. (1984). Housing. In Housing in mental health and the environment (ed. H. Freeman), pp. 197–225. Churchill Livingstone, Edinburgh.

  26. Maughan, B. and Lindelow, M. (1997). Secular changes in psychosocial risks: the case of teenage motherhood. Psychological Medicine, 27, 1129–44.

  27. Gill, B., Meltzer, H., Hinds, K., and Petticrew, M. (1996). Psychiatric morbidity among homeless people. OPCS Surveys of Psychiatric Morbidity in Great Britain, Report No. 7, ONS. HMSO, London.

  28. Dohrenwend, B.P. and Dohrenwend, B.S. (1974). Psychiatric disorders in urban settings. In American handbook of psychiatry (2nd edn) (ed. G. Caplan), Vol. 2, pp. 424–47. Basic Books, New York.

  29. Lewis, G. and Booth, M. (1994). Are cities bad for your mental health? Psychological Medicine, 24, 913–15.

  30. Vasquez-Barquero, J.L., Munoz, P.E., and Madoz Jauregui, V. (1982). The influence of the process of urbanisation on the prevalence of neurosis: a community survey. Acta Psychiatrica Scandinavica, 65, 161–70.

  31. Neff, J.A. and Husaini, B.A. (1987). Urbanicity, race and psychological distress. Journal of Community Psychology, 15, 520–36.

  32. Roman Clarkson, S.E., Walton, V.A., Herbison, G.P., and Mullen, P.E. (1992). Social networks and psychiatric morbidity in New Zealand women. Australian and New Zealand Journal of Psychiatry, 26, 485–92.

  33. Robins, L.N. and Regier, D.A. (ed.) (1991). Psychiatric disorders in America: the epidemiolgic catchment area study Free Press–Macmillan, New York.

  34. Paykel, E.S., Abbott, R., Jenkins, R., Brugha, T., and Meltzer, H. (2000). Urban rural differences in the national psychiatric morbidity survey. Psychological Medicine, in press.

  35. Jenkins, R. (1985). Sex differences in minor psychiatric morbidity. Psychological Medicine Monograph Supplement 7. Cambridge University Press.

  36. Bebbington, P., Dunn, A., Jenkins, R., et al. (1998). The influence of age and sex on the prevalence of depressive conditions: report for the National Survey of Psychiatric Morbidity. Psychological Medicine, 28, 9–19.

  37. Scott, J. and Jenkins, R. (1998). Psychiatric disorders specific to women. In Companion to psychiatric studies (6th edn) (ed. E.C. Johnstone, C.P.L. Freeman, and A.K. Zealley), pp. 551–64. Churchill Livingstone, Edinburgh.

  38. Hendren, R., Burril Wiesen, R., and Orley, J. (1993). Mental health programmes in schools. World Health Organization, Geneva.

  39. Mrazek, P.J. and Haggerty, R.J. (ed.) (1994). Reducing risks for mental disorders: frontiers for preventive intervention research. National Academy Press, Washington, DC.

  40. Rahman, A., Mubhashar, M.H., Gater, R., and Goldberg, D. (1998). Randomised trial of impact of school mental health programme in rural Rawalpindi, Pakistan. Lancet, 352, 1022–5.

  41. Singleton, N., Meltzer, H., and Gatward, R. (1998). Psychiatric morbidity among prisoners in England and Wales. Office for National Statistics, London.

  42. Taylor, S.J., Kingdon, D., and Jenkins, R. (1997). How are nations trying to prevent suicide? An analysis of national suicide prevention strategies. Acta Psychiatrica Scandinavica, 95, 457–63.

  43. Jenkins, R. (1990). Towards a system of outcome indicators for mental health care. British Journal of Psychiatry, 157, 500–14.

  44. Üstün, T.B. and Sartorius, N. (1995). Mental illness in general health care—an international study. Wiley, Chichester.

  45. Jenkins, R. (1992). Developments in the primary care of mental illness—a forward look. International Review of Psychiatry, 4, 237–42.

  46. Jenkins, R. and Scott, J. (1998). The medical staffing crisis in psychiatry. Psychiatric Bulletin, 22, 239–41.

  47. Jenkins, R., Kessler, R., Leaf, P., and Scott, J. (1999). Systems of psychiatric care—principles and desiderata of good services. In Psychiatrie der Gegenwart (ed. H. Helmchen, H. Lauler, and N. Sartorius), Vol. 2. Springer-Verlag, Heidelberg.

  48. Jenkins, R. (1998). Linking epidemiology and disability measurement with mental health service policy and planning. Epidemiologica e Psychiatrica Sociale, 7, 53–60.

  49. Jenkins, R. and Knapp, M. (1996). Use of health economic data by health administrators in national health systems. In The handbook of mental health economics and health policy. Vol. 1, Schizophrenia (ed. M. Moscarelli, A. Rupp, and N. Sartorius). Wiley, Chichester.

  50. Department of Health (1997). Effective partnerships. Department of Health, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.2 Service needs of individuals and populations

7.2 Service needs of individuals and populations

William R. Breakey

Defining need
 | The perception of need
 | Range of needs
 | Demand and utilization
 | Theoretical problems and practical necessities
Assessing needs
 | Clinical level
Systems level
 | Estimating the needs of populations
 | Proxy measures
 | Sectors
Public policies for meeting needs
 | Setting priorities
 | Addressing the needs of populations
Needs of children and adolescents
Groups with special needs
 | People with special access needs
 | Forensic services
Chapter References

Psychiatrists confront the issue of the need for mental health services at the clinical, or individual, level and also at the policy, or service system, level. At the clinical level, in order to provide a coherent and defensible treatment plan for an individual patient, a practitioner must make some formal or informal estimate of that person's needs. At the system level, when developing a plan for a specific population or allocating resources, planners must have some estimate of need in the community and the extent to which needs are being met, if rational planning is to occur. This chapter addresses concepts of need at both levels.

In clinical practice, estimates of the needs of individual patients are generally based on clinical judgement and translated informally into a prescription for clinical services for that person. At the system level, needs are often assumed, or estimates made pragmatically, because data to support them are unavailable. Increasingly, however, both in the clinical world and in the health-policy and management arena, quantitative need estimates derived by valid methods are being demanded.

Defining need

In general parlance, a need can be defined as a lack of something that is essential or desirable, or that is required to bring about a certain effect or result. In medical practice, there is little disagreement that a fracture needs to be immobilized and a person with pneumonia needs an antibiotic. These clinical assertions are backed up either by long clinical experience or by empirical data and are agreed upon by physicians. However, in many situations in the practice of medicine there is less agreement: for example, as to which patients with headaches need magnetic resonance imaging scans, or which cardiac patients need coronary artery bypass grafts.

In psychiatry, although progress has been made in reaching consensus, considerable disagreement often persists among psychiatrists as to how psychiatric disorders should be treated or patients cared for. Determining need for services for individuals, and consequently for populations, has often been based on a large measure of subjectivity and a large dependence on local professional culture and customs. Psychiatrists, in most cases, rely upon their own clinical philosophies, training, and personal experience. Empirical effectiveness and outcome data are scarce, except in a few areas. Statements of need for mental health services are therefore made on the basis of much more tenuous information than is desirable.

Whether considering individuals or systems, need for mental health services can be viewed from a person-centred perspective or from a service-centred perspective. The person-centred perspective considers what the person lacks or wants. Using this approach, the Camberwell Assessment of Needs(1) asks questions such as: ‘Does the person lack a current place to live?' and ‘Does the person have any psychotic symptoms?' The service-centred perspective considers what services should be provided: ‘Does the person need special group housing?' or ‘Does the person need antipsychotic medication?' or ‘Does the person need inpatient care?'

Health economist James Jeffers adopts a service-centred, system-level definition of the health-care need of a population:

That quantity of medical services which expert medical opinion believes ought to be consumed over a relevant time period in order for its members to remain or become as ‘healthy' as is permitted by existing medical knowledge.(2)

Particular aspects of this definition deserve attention. Need is to be expressed in quantitative terms. It is not sufficient to determine what is needed without determining how much of the intervention is required (the dose). In this definition, the judgement of need is based on expert opinion. In this sense it is normative and does not take into consideration the opinions of any other interested parties, such as the potential users of the services, their families, or others in the community. Contemporary practice would require such other viewpoints to be taken into consideration. Jeffers' definition also assumes an ideal standard of health, limited only by existing knowledge—an abstract and undefined construct. Contemporary opinion would require that, in a health services context, health be defined in terms of measurable outcomes, encompassing several domains in addition to traditional medical concepts of symptoms and syndromes. Jeffers' definition also does not take into consideration economic or other constraints that may be operative in any specific situation, and which would certainly influence policy decisions.

An accurate specification of a population's ‘needs' for medical services requires perfect knowledge of the state of its members' health, the existence of a well-defined standard of what constitutes ‘good health,' and perfect knowledge of what modern medicine can do to improve ill (or below standard) health. It must be acknowledged that existing diagnostic procedures are not capable of providing perfect knowledge of the state of any population's, or even an individual's health. It also must be acknowledged that a clear-cut consensus as to what constitutes ‘good health' does not exist among health professionals.(2)

Stevens(3) equates need with the ability to benefit from health care, without specifying an ideal state of health to be attained. This definition emphasizes change on the part of the services' recipient—a positive outcome—and implies that if a positive outcome does not result, there has been overprovision. This definition also appears to suggest that if an effective intervention is not known and there is no way for the patient to benefit from existing treatments, then, from a service-centred perspective, a need can not be said to exist. This, from a person-centred perspective, makes little sense.

Person-centred need statements generally have greater face validity than service-centred need statements. For example, there would probably be unanimity among professionals that a suicidal person needs protection from his or her impulses; however, there could be considerable disagreement as to what services will meet that need. In clinical interactions, clinicians typically start by making person-centred needs assessments and then moving to service-centred ones. Policy-makers, however, are generally most interested in service-centred needs estimates, to address issues of resource allocation.

The following definitions of mental health service needs are appropriate for today.

  • For an individual: that set of mental health services which treating professionals and the consumer believe ought to be provided over a relevant period in order for the user of services to remain or become as healthy as is permitted by existing medical knowledge, based upon the best available knowledge of predictable outcomes, such as reduction of symptoms and attainment of social functioning.
  • For systems: that quantity of mental health services which a consensus of professional, consumer, and informed citizen opinion believes is required by the population over a relevant period in order for its members to remain or become as healthy as is permitted by existing scientific knowledge, in terms of objective epidemiological outcomes.

The perception of need

The perception of need varies depending upon the perspective of the person expressing the need. It is common clinical experience that patients and psychiatrists differ in their view of what the patients need. Surveys of people with major mental illnesses indicate that they commonly consider their most important needs to be financial security, friends, jobs, a good place to live, freedom from medication side-effects, and a sexual partner. Maslow defined a ‘hierarchy of needs', that he believed form the basis of much human motivation.(4) Individuals give first priority to meeting basic physiological needs for food and water before addressing safety needs such as shelter. Only when those needs are addressed do they address needs for human relationship and self-actualization. Surveys of homeless mentally ill people provide a good example. These individuals, who have very wide arrays of needs, invariably indicate that they place the need for mental health services far down on their list of priorities.(5) There is little point offering ‘mental health' to a person who lacks basic necessities. Psychiatrists, on the other hand, tend to focus on symptoms and behaviour and are likely to give top priority to needs such as minimizing danger to self and others, symptom relief, personal hygiene, and avoidance of substance abuse.

In an individual case, this difference of perspective is generally dealt with by means of persuasion and negotiation between treatment provider and patient, until a compromise is arrived at and a treatment plan is implemented. In the broader system context, consumer and advocacy organizations articulate need from the perspective of both primary consumers and families of people with major mental illnesses. Disagreements among these constituencies may be strong and may lead to open conflict over controversial issues such as the need for involuntary treatment.

In systems where insurance companies are the purchasers of care they become a third party in the clinical interaction, and so their perception of need also becomes important. American insurance companies use the concept of medical necessity to determine which services they consider are needed and are willing to pay for. Decisions are made on a case-by-case basis as an aspect of utilization management. This frequently leads to conflict, because even though a patient and a doctor may agree that a specific course of treatment is indicated, the utilization manager may not consider it to be medically necessary.

Range of needs

Mental health service providers, in many cases, have the responsibility of addressing a range of needs that goes far beyond what is generally considered to be the field of medicine. In the case of people who are severely disabled, the mental health service system will take on responsibility not only for psychiatric treatment, but also for housing, employment, vocational training or income maintenance, daily living support to the extent needed, and even money management. This is one of the results of deinstitutionalization: the ‘total institution', which provided all the necessities for its patients, has now been superseded by a service system that is expected, when necessary, to take on the total support of people living in communities. The range of needs to be considered when planning for individuals or communities thus extends far beyond calculations of hospital bed-days and outpatient visits.

Demand and utilization

Need must be distinguished from demand and utilization: demand is an economic term, a measure of the quantity of services consumers seek to obtain. Demand is more dynamic than need, in the sense that it is influenced by many factors, including system-level factors such as the cost to the consumer (price), available alternatives and their prices, and individual factors such as education, the effects of advertising, distances, and social pressures including stigma. A simplified economic model of the relationship between demand and need is shown graphically in Fig. 1. Need is expressed in terms of a certain amount of service required to obtain a certain benefit. It does not vary with price: however costly, or however cheap, the need is the same. Demand, on the other hand, is influenced by cost, which may be measured in monetary, social (stigma), or physical (effort required) terms. Demand decreases as cost to the consumer increases. If the price is low, demand will ensure that needs are fully met. If the price is very low there may be overprovision (in other words, more services provided than are needed). If the price is high, demand will be less than need. In reality, the demand curve is much more complex than this simplified model: as noted above, price is not the only variable affecting demand.

Fig. 1 Need and demand.

Utilization is the actual quantity of services used over a specified time. Government health agencies, such as the Department of Health in England or the Center for Mental Health Services in the United States, and third-party payers, such as state Medicaid agencies in the United States, commonly collect utilization data. These data sets include information on admission rates, length of inpatient stays, numbers of outpatient visits, etc. Utilization can be highly variable from place to place (see Fig. 3). It bears an indirect relationship to need, but is actually the product of supply and demand. Factors other than need that influence utilization include the following.

Fig. 3 Number of inpatient and residential treatment additions to mental health organizations per 100 000 civilian population by state, United States, 1990.

  • Local professional practice: if a service is not highly valued it may be underutilized, as has been the case for partial hospitalization programmes and other alternatives to inpatient care in many places.
  • Availability: if a service does not exist at a certain location, there will be no utilization. For example, electroconvulsive therapy is not equally available everywhere; variations in its utilization in different places do not necessarily represent differences in need.
  • Accessibility: barriers to care can occur both on the supply and demand sides. Supply-side barriers include inaccessibility of services for a variety of geographical, cultural, or language reasons. Demand-side barriers, in addition to cost, include ignorance and stigma, which may prevent people from seeking treatment. Distance may also constitute an accessibility barrier. As long ago as 1866 Edmund Jarvis demonstrated in New York State that admission rates to hospitals from the different counties served by a mental hospital varied inversely in proportion to the distance from the hospital.(6) This phenomenon, ‘Jarvis's law', has been observed to apply even in much smaller geographical catchment areas.(7) In economic terms, the demand for the service is inversely related to the cost, in terms of time and money.
  • Acceptability: the willingness or ability of individuals to participate in or co-operate with a specific intervention also affects utilization. For a variety of reasons, patients may find certain treatments unacceptable (e.g. clozapine treatment, vocational rehabilitation, or psychotherapy).

Use of the logic of market demand as a way to understand mental health service utilization is complicated by the fact that users of mental health services often do not seek services of their own volition, but are referred or even pressured to obtain services by other people, including their families, their physicians, etc. Professionals or advocates, rather than consumers, create demand for services. Consumers in most cases do not personally bear the financial cost and utilization is controlled by regulation and the constraints applied by those who are paying for the service. Thus it becomes apparent again that although utilization data are most readily available, they bear only an indirect relationship to need.

Unmet need is the difference between need and utilization, where need exceeds utilization.

Overprovision is the difference between need and utilization, where utilization exceeds need.

Theoretical problems and practical necessities

Whatever the difficulty of making rational estimates of needs, government health agencies are none the less often compelled, as are clinicians, to make important decisions in the absence of adequate data. What is more, although the mandate of public administrations is to ensure that the needs of their populations are met, they are constrained by political and economic realities. They must modify what is ideal in the light of what is politically feasible and what is affordable. The policies they develop bear some relation to the needs of patients, but are strongly influenced by economic factors, politics, cultural understanding of mental illness, the need to protect the community, and other considerations. It is the role of science to provide the best data on which policy decisions can be based:

The controversy over need goes to the heart of why we as a society purchase mental health care. Should we seek to provide treatment to all persons who suffer from mental disorders? Or should we limit care to those who are functionally impaired by their condition, or to those who have a high likelihood of recovering the ability to function? Should priority be given to people who have the most severe burdens or to those whose illnesses are most costly to society? Such difficult questions are central to the ongoing debate over need.

Discussions of need rightfully belong in the domain of political rather than scientific discourse. Conclusions are ultimately based on values rather than facts.(8)

Assessing needs

Clinical level

Standards of care

The lack of defined agreed standards for clinical care is a major stumbling block in determining whether needs have been adequately met. For example, there can be considerable debate regarding which patients with schizophrenia need special housing arrangements, and there is no clear definition of which patients can be treated effectively by primary care practitioners and which need specialist treatment. Experts differ as to which alcoholics need inpatient as opposed to outpatient detoxification. For an individual patient, a professional estimation of need is based upon the clinical judgement of the responsible treatment provider.

The variability of standards is exemplified by variations in hospital admission rates in different places and at different times. For a century, an informal standard of care existed that required that persons with serious psychiatric disabilities be treated in hospitals, often indefinitely. The abandonment of this standard in favour of community care is demonstrated in Fig. 2, which shows that many fewer people are treated in psychiatric hospitals in England now than was the case even a few years ago. This change in utilization can clearly not be taken to reflect less need, from a person-centred perspective. The changing standard of care, however, affects needs assessments from the service-centred perspective, as implemented by planners and administrators. The fact that, in the United States, more psychiatric patients are admitted to hospitals in the south-eastern states than in the north-western states (Fig. 3) can hardly be attributable to differences in psychopathology or need among patients in these regions. The different rates almost certainly reflect regional differences in clinical philosophy, and the willingness of purchasers of care to approve hospital admissions.

Fig. 2 Bed occupancy per 100 000 general population, England, 1977–1990. (Data from Wing.(19))

As a step in the direction of developing standards, the American Psychiatric Association has developed guidelines for the treatment of such conditions as schizophrenia,(9) bipolar disorder,(10) and substance dependence.(11) These are guidelines and comprise summaries of the current state of clinical knowledge. They list available treatments and the evidence available for their effectiveness. As their authors point out, these guides for evidence-based practice do not constitute standards of care.

Estimating the needs of individuals

The primary purpose of the psychiatric evaluation of a patient is, in effect, an assessment of need. First, a diagnostic formulation is made, based on the history obtained and the examination of the patient. The psychiatrist then develops a plan of treatment after a consideration of the diagnosis, the severity of the symptoms, the patient's functional impairment, the patient's current living situation, the availability of social supports, and other circumstances of the patient. This plan is not arrived at on a formula basis (e.g. ‘all patients with mania need mood stabilizers'), but is based on the assessment of the needs of a particular patient in a particular situation.

In the United States, a plan developed by a treatment provider or team, listing the clinical needs of the patient and methods to address them, is referred to as an individualized treatment plan. Such a plan, which is a requirement in many American health-care settings, grew out of the concept of problem-oriented records.(12) The problem-oriented medical record defines what are the needs (‘problems') of the patient. It then records the process of planning interventions and assesses progress towards meeting the needs (resolving the problems). The problem-oriented record aims to reduce vagueness of purpose and routinization of health care by forcing the health-care provider or team to define the specific, individual needs of the patient. Problems are listed in the individualized treatment plan in quantitative or measurable terms, so that it may be possible to determine at some stage to what extent the problems may have been solved, or the needs met. For example, needs during an episode of care might be stated as ‘Eliminate suicidal thinking' or ‘Hamilton Depression Rating Scale score will be < 20' or ‘Reduce hand washing to six times per day'. In a comprehensive community-care model other needs might include ‘Obtain social security benefit' or ‘Ensure payment of rent on time'. These needs should be agreed upon by the patient with the treatment team, as should the strategies to be employed to meet the needs.

Box 1

SHARES is a clinically useful mnemonic for ensuring that the various needs of chronically disabled mentally ill patients are being addressed.(13)

Symptoms: How is the patient's illness responding to the specific treatment provided?

Housing: Are the patient's housing needs adequately met? Does he or she have adequate supervision in the home? Is he or she in danger of eviction?

Activities of Daily Living: Are the person's needs for assistance in everyday living being met? Can he or she obtain an adequate diet, take care of laundry, shopping and personal safety?

Recreation: Does the person have opportunities for relaxation and amusement?

Employment: Is the person participating in pre-vocational or vocational training, or is he or she engaged in sheltered employment, or working in the open labour market?

Significant others: Does the person need help in fostering a network of social supports, including family and friends?

If the problem-oriented record approach and the individualized treatment plan are not used wisely, they may simply lead to a series of lists with little coherent logic, in which all needs or problems are given equal weight in the development of a treatment plan. To avoid this, the diagnostic evaluation of the patient should include a formulation, which comprises a summing-up of the salient facts of the case and of the aetiologically important factors (Chapter 1.10.1). The treatment plan then emerges from the formulation and reflects its logic in prioritizing the needs of the patient.

Decision support tools

Standardized methods for assessing individual needs have been developed in order to foster more systematic approaches to data collection and, in some cases, to provide screening tools which patients can self-administer to ascertain probable need.

Several well-tested self-administered paper-and-pencil screening instruments, that are also easily adapted for computer-based self-administration, are available for establishing probable need. Probable need is sometimes referred to as ‘caseness'. One of the best examples of an instrument for determining caseness is the General Health Questionnaire.(14) This tool was developed for use in primary care. It takes only a few minutes for a patient to complete. A score above a certain cut-off establishes the likelihood that the person represents a ‘case' of psychiatric disorder and needs further evaluation. It does not establish a diagnosis, nor does it specify treatment needs. This instrument has subsequently been used in a wide variety of settings, notably in epidemiological surveys, as a non-specific measure of psychiatric disorder and for further evaluation of needs.

Box 2

Camberwell Assessment of Need (CAN)

Domains of Need

Accommodation
Food
Looking after the home
Self-care
Daytime activities
Physical health
Psychotic symptoms
Information about condition and treatment
Psychological distress
Safety to others
Alcohol
Drugs
Company
Intimate relationships
Sexual expression
Childcare
Basic education
Telephone
Transport
Money
Benefits

Other screening tools exist for specific disorders. There are a number of well-validated screening questionnaires for depression, suitable for self-administration. These include the Beck Depression Inventory,(15) the Zung Depression Scale,(16) and the CES-D.(17) The CAGE is an extremely brief (four-item) tool for screening persons for alcohol abuse or dependence.(18) Again, a positive response is an indicator of probable caseness and indicates probable need. A definitive diagnostic evaluation is required to confirm a diagnosis in a person who has screened positive with the CAGE and to establish the patient's actual alcoholism treatment needs.

The Camberwell Assessment of Needs (CAN)(1) is an example of an instrument for use in clinical practice and research that provides a very full cataloguing of the needs of a patient. It is primarily intended for documenting the needs of seriously mentally ill patients in community care, but could be applied more widely. CAN can be administered either as a paper-and-pencil instrument or in a computer-based format, and it provides for recording the patient's assessment as well as an assessment by a clinician. This instrument rates the needs in 22 domains, covering the entire range of functions with which individuals living in the community might need assistance.

Levels of care

Another approach to defining needs uses the concept of ‘level of care'. It is an attempt to determine which patients need how much treatment and to assign them to one of several tiers, or levels of care. Wing(19) employs a ‘case-mix' model with six levels based on the intensity of services required. The lowest level includes those individuals who need no professional help, the second includes those cases that can be dealt with in primary care. The four upper levels include cases which need specialist care, ranging from those who only need an outpatient consultation to those who need long-term care. This categorization is based on the intensity of care and level of expertise required, rather than the location in which it is provided. Even long-term specialized care may be provided either in an institution or in a dispersed community organization.

The British Care Programme Approach employs a similar concept to ensure that mental health services systematically articulate the needs of the users of their services and develop a plan for meeting those needs.(20) It assigns patients with disabling mental illnesses to tiers of need, particularly those being discharged from hospitals to community care. The number of tiers is not fixed, but patients are assigned based on the extent of their need, which may range from minimal to highly complex. Needs are evaluated by the team members in conjunction with the users of the services and families and other carers. No instructions are provided by the regulation as to how needs should be measured or described; this and many other details are left to local discretion. Clinical teams are accountable for providing a range of services appropriate to the tier to which a person is assigned, and each patient has a key worker who monitors the care according to the plan. As the patient's needs change, the plan is reviewed and revised.

The American Association of Community Psychiatrists has developed a level-of-care instrument, the Level of Care Utilization System (LOCUS),(21) for use in community programmes. This tool is designed to assign patients to an appropriate level of care using a standardized procedure, with the purpose of increasing the consistency of treatment decisions. LOCUS provides a framework for assessing a patient on six scales:

  1. risk of harm
  2. functional status
  3. comorbidity
  4. recovery environment
  5. treatment and recovery history
  6. attitudes and engagement.

On the basis of these ratings, patients are assigned to one of six levels of care, described in terms of the setting in which care should be provided (Box 3). This instrument was developed through a process of consensus-building among a group of community psychiatrists. Its reliability and validity have still to be demonstrated.

Box 3

LOCUS

Levels of Care

Recovery Maintenance and Health Management: Minimal support; infrequent contact. Outpatient: Minimal support; regular appointments.

Intensive Outpatient: Independent living; some support services; frequent clinical contacts.

Intensively managed non-residential: Intensive management by multidisciplinary community team

Non-secure Residential: Residential non-hospital setting.

Secure Residential: Hospital inpatient

The American Society of Addiction Medicine has developed Patient Placement Criteria (PPC-2), which also use assessments on six scales to determine the need for a given level of care for an individual with a substance-use disorder.(22)

Systems level

Estimating the needs of populations

Service needs of populations depend to a large extent upon the frequency with which conditions occur in that particular population. Epidemiological methods provide estimates of the incidence and prevalence of disorders in communities and also data that can be used as measures of outcome, to assess whether or not the population's needs are being adequately met (see Chapter 7.5).

Community surveys provide the most complete information on disorders in the community and the characteristics of people who have specific illnesses. A notable example is the Epidemiologic Catchment Area study in the United States, which sampled a total of 18 571 individuals drawn from randomly selected households in four major cities and one mixed urban–rural area.(23) A standard diagnostic tool, the Diagnostic Interview Schedule, was used to collect data from these subjects, which permitted prevalence estimates to be made for 13 psychiatric conditions. A more recent American data set is provided by the National Comorbidity Study, which sampled people across the entire United States.(24) This study employed an internationally developed instrument, the Composite International Diagnostic Interview.(25) The British Psychiatric Morbidity Study(26) used a nationwide sample in Great Britain to make estimates of the frequency of psychiatric disorders diagnosed with the Schedules for Clinical Assessment in Neuropsychiatry.(27)

Prevalence estimates derived from surveys such as these are not in themselves sufficient indicators of need, but must be interpreted in the light of other data. As has been noted above, symptom severity, functional impairment, the availability of family and other supports, comorbidity, and dangerousness all affect a person's level of need. True needs estimates, therefore, must provide additional information about other factors that will influence the array of services needed. Lin et al.(28) make this point and have developed a summary need index including diagnosis, disability, and vulnerability factors to predict need for treatment, rehabilitative or preventive services. They also emphasize that need for mental health services is not to be considered as an all-or-none phenomenon, but as a graded variable; some people, even some of those with severe mental illnesses have few needs, others have many needs.

Using methods such as these, epidemiological studies frequently demonstrate that as many as half of those people who have major psychiatric disorders and other indicators of probable need are not in fact receiving mental health services.(29) This provides a measure of unmet need.

Case registers are tools used by epidemiologists for recording data on every person receiving services within a specific area.(30) A case-register data set can be quite simple, or it can include an extensive set of demographic and diagnostic information. From the perspective of needs assessment, a principal drawback is that case registers only provide information about those people who received services, and generally only information about those people who receive services within the specialty sector. They do not provide information about those who, for whatever reason, did not receive services, or received them within the primary care sector. Another limitation of case registers is that information is submitted by clinicians and does not usually provide ‘research quality' data. Diagnoses, for example, may be idiosyncratic or inaccurate. Case registers require that individual patients are clearly identified, so that duplication will not occur and episodes of care that are provided in different facilities are attributed to the correct person. This requires the service provider to give detailed information to an external agency and thus constitutes a threat to privacy and confidentiality. This, along with the high cost of maintaining a register, has severely curtailed the application of this method. In the past, case registers have provided very useful information on treated patients, but almost all have now ceased operation.

Management information systems and government databases, maintained by health departments or ministries, regulatory bodies, third-party payers, and other agencies, provide data on utilization. These databases contain information about diagnosis, treatment contacts, and demographic characteristics, without identifying individual patients.

Such data may be considered to reflect demand, as discussed above, but they provide only an indirect measure of need. However, comparisons can be made between geographical areas or population groups to provide suggestive evidence of differences in practice patterns or unmet need. Data such as these are sometimes used to provide norms for planning purposes in the absence of true indicators of need: for example, in deciding how many hospital beds are needed for an urban or rural community.

Prevalence estimates for particular areas can be made using data from existing surveys, adjusted to reflect the demographic characteristics of the community of concern. Combined with demand projections, this can provide a basis for projecting likely service needs for the community, be it a local catchment area, a county, or a state. This method is employed in the United States to provide prevalence estimates of serious mental illness for state community mental health services planning, as is required by law. Serious mental illness is defined in terms of illness and disability,(31) which provides a better indicator of need than diagnosis alone. Data on diagnoses and functional impairment from the ECA study and the NCS were used to make estimates of serious mental illness morbidity by the following method: a prevalence estimate was made for each census tract in the United States after adjusting for demographic and economic variables. (For enumeration purposes the United States is divided into 61 253 census tracts; demographic data from the decenniel censuses are available for each of these tracts.) These estimates were then aggregated to provide state level estimates and national estimates, to be used for planning or administrative purposes. The total prevalence of serious mental illness in the country as a whole was estimated by this method at 10 million (5.4 per cent).(30)

Proxy measures

Another approach is to avoid making prevalence estimates by using proxy measures of need, such as social and demographic indices. The association between lower socio-economic class and higher prevalence rates of psychiatric disorders has been demonstrated repeatedly.(32,33 and 34) It has also been demonstrated that admission rates from specific geographical areas are correlated with indicators of social disadvantage in the area. It can thus be argued that, for practical purposes, indices of social disadvantage provide easily accessible and adequate indicators of the overall level of mental health service need in specific areas or districts. This argument is most persuasive within the boundaries of a single health service system and a fairly uniform clinical culture, as is the case, for example, in the United Kingdom. Planners therefore use social indices based on census data to provide broad indicators of relative needs for service.(35,36) The Eight Item Under-Privileged Area Scale (UPA-8) is one of the best known of these indicators. The index is derived by an algorithm incorporating eight factors (Box 4) and can be computed for any population for which the data are available.(37) This index has been demonstrated to be a good predictor of health service utilization in the United Kingdom and has been widely used as a basis for planning and for comparing districts or sectors.

Box 4

UPA-8 Factors

Proportions of:

  • Elderly people living alone
  • Children under 5 years of age
  • People living in one-parent families
  • Unskilled workers
  • Unemployed (as per cent of the economically active)
  • People living in overcrowded households
  • People who had moved house within the preceding year
  • People in ethnic groups (New Commonwealth and Pakistan)

Sectors

Dividing up a population into service areas, catchment areas, or sectors is a useful strategy for a variety of reasons.(38) For planning, decentralization provides manageable units of population for needs assessment.(39) Moreover, relevant demographic characteristics of the sector can be taken into account, including ethnicity, family structure, employment, educational attainment, and the overall economic level of the population. Resources available in the area can be more easily tallied to make estimates of the extent to which needs are met or unmet. These resources might include hospitals, senior citizen centres, programmes for children and youth, primary care practitioners, counselling services, etc. Intimate knowledge of the sector, its population, its needs, and its resources enables the planner to respond more appropriately to its particular needs.

Public policies for meeting needs

Policy-makers and administrators with responsibility for organizing mental health services for populations are most interested in knowing who is being underserved. Needs assessment at a policy level often involves comparing patient utilization data with other information to draw conclusions about underserved groups.(40) If, for example, people from a certain ethnic group are obtaining services from the mental health system at a lower rate than would be predicted from their numbers in the community, it could be concluded that access barriers exist and that services to meet their specific needs are lacking.

Setting priorities

Since public systems are invariably faced with the dilemma of having insufficient resources, they are forced to set priorities or to establish some system of rationing. Waiting lists constitute one familiar type of rationing. If people have to wait for long periods to obtain the service, some individuals will lose patience and opt out of treatment, some may go elsewhere, some conditions may resolve spontaneously, and some individuals may die. The most patient and persistent individuals will get the service. This form of rationing takes no account of need. Other systems ration services on the basis of means: those individuals who can afford to pay get the services they need or demand, others may get no services, or an inferior level of service that does not adequately meet their needs. Public service systems try to set priorities on the basis of need, rather than ability to pay or other considerations. Commonly, priority is given to those with the greatest need, that is those with the most severe illnesses and disabilities, designated as a ‘target population' for mental health services. Priority may also be given to those with least access to alternatives, such as those with least ability to pay. In the United States two levels of priority are currently recognized by the federal government. ‘Serious mental illness' is defined in terms of having a DSM diagnosis of mental disorder(41) and a level of functional impairment that indicates a need for treatment or rehabilitation.(30) This category is taken to approximate the broad scope of persons needing mental health services. ‘Severe mental illness' is a term used to designate a more narrowly defined, more disabled, group that requires more intensive and specialized services for treatment, support, and rehabilitation. This group is defined in terms of specific diagnoses (e.g. schizophrenia, major affective disorders, or severe personality disorders), duration or chronicity (e.g. two or more admissions to hospital in a 5-year period), and level of disability (e.g. documented inability to function in areas such as employment, family relationships, and housing).(42)

Addressing the needs of populations

There are many variations in the way governments attempt to address the needs of their populations. The United Kingdom and the United States provide two examples.

The centralized administration of health services in the United Kingdom has been modified under a series of reforms to devolve considerable authority and responsibility for administering health care to local bodies. Psychiatric services fall mostly under the purview of district health authorities (DHAs). The DHAs are designated as the purchasers of services. Hospitals, practitioners, health service trusts, and other agencies are the providers who contract with the DHA. Within each district a number of sectors or catchment areas are defined.

The principle upon which the system is designed is that of needs-led planning.(39) Each DHA is mandated, under the provisions of the National Health Service and Community Care Act 1990, to make an assessment of the needs of its area population as a basis for allocating resources. The method for accomplishing this was not stipulated in the legislation, but most DHAs have used formulas based on social indices such as the UPA-8 as indicators of need and for the development of contracts with providers in the area. This model is clearly based on a concept of need—defined epidemiologically and estimated by the professionals who manage the system. The planner is, in theory, able to discern where special needs exist, so that the purchaser can contract with providers to address those needs. The purchaser can also propose innovations and contract with providers to implement them.

In the United States, the central planning approach is giving way to increasing reliance on market forces to meet needs. Exponents of this view maintain that even within public-funded service systems, a market is the most equitable and efficient mechanism to allocate resources; that consumers or purchasers of care will only be prepared to pay for services that are beneficial and only to the extent that they are needed. Unmet needs create demand and a willingness to pay a fair price, and in an open market it is believed that providers will step in to meet the demand. The advantage, in theory, is that overprovision is reduced to a minimum and the most cost-efficient approaches will displace less efficient methods. The consumer can select those services that best meet his or her needs and preferences. Consumers thus, in theory, have a major role in determining which programmes succeed and which fail.

The marketplace model assumes that all consumers are cognizant of what their needs are and are able to take the initiative to seek out the services they need. These assumptions are often not valid in the health-care arena, particularly in mental health. Thus the pure market approach needs to be modified, for example by the promulgation of regulations to ensure that providers meet certain standards and address certain needs. Mental health authorities are set up by state governments with oversight responsibility to protect the interests of consumers. These regulatory bodies are to ensure quality of care and promote fairness. They are required to make estimates of prevalence of serious mental illness, as described above, and thus implicitly make judgements about needs. Where market systems are set up, public mental health authorities may act to ensure that within the marketplace at least the most apparent needs of individuals are being met. For example, most systems recognize that individuals may have a need for emergency care when they (the individuals) perceive such a need. Payers may be required to pay for emergency care without preauthorization. Case managers may be employed to ensure that individual consumers obtain access to the services they need. The marketplace theory holds that consumers will demand that a service be provided if it is truly needed and that payers will then be obliged to provide it.

Whether a marketplace model can be successful in meeting the needs of people with mental illnesses remains to be seen. There is insufficient experience at this juncture to determine whether or not patients' needs are being better met than under older systems based on central planning, grant funding, and unmanaged fee for service reimbursement.

Needs of children and adolescents

Although child psychiatry has a long history and extensive knowledge base, relatively little work has been done on estimating the needs of communities for child psychiatric services. Even more than is the case with services for adults, the provision of adequate children's services demands close integration between service systems if the needs of young people and their families are to be fully addressed. Child mental health services must be closely integrated with schools, social services, family services, juvenile justice agencies, etc.

There are fewer epidemiological surveys of the psychiatric morbidity of children and adolescents upon which needs estimates can be based. Developing methods for obtaining such data is complicated by the rapid developmental changes that take place in children and the resulting difficulty in developing standardized diagnostic methods. More so than with adults, equating need simply with diagnosis in children is a great oversimplification; knowledge about the family is essential for determining need for interventions. Nonetheless, what data exist indicate that the prevalence of psychiatric disorders in children is very high. The Center for Mental Health Services in the United States has published estimates for the states based on published epidemiological surveys. They estimate that between 5 per cent and 9 per cent of children between the ages of 5 and 19 are severely emotionally disturbed, the percentage increasing with increasing poverty in the state. Other experts, taking a broader view of the spectrum of childhood disorders, estimate that 20 to 25 per cent need treatment.(43)

In most communities, mental health service systems for children and adolescents are so poorly developed, the magnitude of unmet need is so apparent, and the resources for developing services have been so restricted, that quantitative needs estimates for planning purposes have not seemed necessary. It is also the case that there is, as yet, little consensus about what range of services is necessary or advisable, so that there is little basis for providing any coherent statement about need at a community level.

Estimating needs requires collaboration between the various systems mentioned above who have major roles in children's lives. Often the problems of children reflect the needs of their families. Because emotional problems in children most often present as behaviour problems, they often first come to the attention of schools, the police, or social agencies, and it is in that setting that needs become apparent. Because many of these problems never come to the attention of the mental health services and children's mental illnesses often go undiagnosed, utilization data from child mental health clinics, for example, will grossly underestimate the true level of need. On the other hand, schools, social service agencies, and police records may be used to provide some rough indicators. Measurable events such as juvenile arrests, children suspended or expelled from school for conduct problems, children placed in foster care, and truancy all provide information about the well being of children in the community and the need for interventions.

Meeting the mental health service needs of children and adolescents likewise requires good collaboration between the several service systems that affect children. Systems of care, bringing together these several agencies, with mechanisms for integration and co-ordination of care, are now considered state of the art.(44) The collaboration begins with the process of assessment of a child and delineation of his or her set of problems and needs. Each participant in the process provides a particular perspective, clinical, educational, or social service. Each may view the child's problem somewhat differently, so that a collaborative effort is most effective in defining the child's needs.

Because of their great importance for prevention, children's services should be accorded greater importance than they have received hitherto in most places.

The provision of services for children and adolescents is discussed further in Chapter 9.5.7.

Groups with special needs

In addition to considering the needs of individuals and populations in general, programme planners who aim to address the needs of all potential uses of mental health service systems need to make special provision for people with special needs (Chapter 7.10.1, Chapter 7.10.2, and Chapter 7.10.3). This may involve addressing problems of access in some instances. In others, it is a matter of providing special services.

Homeless people often have many unmet needs due to the wide variety of their needs and the fact that generic mental health service programmes are often not equipped to address those needs. The same characteristics that render mentally ill people vulnerable to homelessness (limited social supports, suspiciousness, distrust of mental health professionals, concurrent physical illness, or addictions) also render them difficult to engage in treatment and rehabilitation. Thus special programmes and methods have been developed to address their special needs. Outreach, case management, and flexibility in service provision are key ingredients. All major urban areas in North America and in many areas of Europe have significant numbers of homeless mentally ill people. Planners must take their needs into consideration.(45)

People with special access needs

Several categories of patients have special needs that may constitute barriers to care if they are not specifically addressed. These include individuals who are hearing-impaired, or those who belong to specific language or cultural groups. The prevalence of psychiatric disorder in ethnic minority or immigrant groups can not be assumed to be the same as in the population as a whole. Meeting the needs of these groups for mental health care, therefore, involves making estimates of the needs of particular groups and then developing special programmes or employing staff with special skills. Most metropolitan area populations contain a number of disparate ethnic groups. Mental health services in these areas must address the needs of these groups by employing staff who are fluent in their languages. They must also be conversant with their culture and the impact it has on mental health and mental health treatment for these people. In some cases, where certain groups are intimidated by the traditional service setting or find it culturally unacceptable, outreach services or satellite centres may need to be established to enable their needs to be met. The needs of people from ethnic minorities are discussed further in Chapter 7.10.3.

Forensic services

People whose psychiatric disorders bring them into conflict with the law have particular sets of needs that must be considered in any comprehensive service system, whether provided under the auspices of the mental health authority or under the auspices of the courts or police authority. Services are needed at several different levels: evaluation of people who have been arrested and charged with an offence and are suspected of being mentally ill, provision of care and treatment for those who are found to be mentally ill and who need to be maintained in a secure setting, and addressing the needs of those who are known to be mentally ill but come into the correctional system after having committed an offence, possibly of a relatively trivial nature. Increasingly, correctional institutions are housing large numbers of mentally ill people because of what appears to be the failure of the mental health services to meet their needs. Diversion programmes, community correctional programmes, probation and parole mechanisms, and other initiatives can be used to move their care to settings where their needs can be better met. The organization of forensic psychiatry services is considered further in Chapter 11.9.

Chapter References

  1. Phelan, M., Slade, M., Dunn, G., et al. (1994). The Camberwell Assessment of Needs. PRiSM, Institute of Psychiatry, London.

  2. Jeffers, J.R., Bognanno, M.F., and Bartlett, J.C. (1971). On the demand versus need for medical services and the concept of ‘shortage'. American Journal of Public Health, 61, 46–63.

  3. Stevens, A. (1991). Assessing health care needs: a DHA project discussion paper. NHS Management Executive, London.

  4. Maslow, A.H. (1954). Motivation and personality. Harper and Row, New York.

  5. Ball, F.L.J. and Havassy, B.E. (1984). A survey of the problems and needs of homeless consumers of acute psychiatric services. Hospital and Community Psychiatry, 35, 97–9.

  6. Jarvis, E. (1866). Influence of distance from and nearness to an insane hospital on its use by the people. American Journal of Insanity, 22, 361–406.

  7. Breakey, W.R. and Kaminsky, M.J. (1982). An assessment of Jarvis' law in an urban catchment area. Hospital and Community Psychiatry, 33, 661–3.

  8. Klerman, G.L., Olfson, M., Leon, A.C., and Weissman, M.M. (1992). Measuring the need for mental health care. Health Affairs, 11, 23–33.

  9. American Psychiatric Association (1997). Practice guidelines for the treatment of patients with schizophrenia. American Journal of Psychiatry, 154 (Supplement), April.

  10. American Psychiatric Association (1994). Practice guidelines for the treatment of patients with bipolar disorder. American Journal of Psychiatry, 151 (Supplement), December.

  11. American Psychiatric Association (1995). Practice guidelines for the treatment of patients with substance use disorders: alcohol, cocaine, opioids. American Journal of Psychiatry, 152 (Supplement), November.

  12. Weed, L.L. (1971). Medical records, medical education, and patient care; the problem-oriented record as a basic tool. Year Book Medical, Chicago, IL.

  13. Primm, A.B. (1996). Assertive community treatment. In Integrated mental health services: modern community psychiatry (ed. W.R. Breakey), pp. 222–37. Oxford University Press, New York.

  14. Goldberg, D.P. (1972). The detection of mental illness by questionnaire. Oxford University Press.

  15. Beck, A.T., Ward, C.H., Mendelson, M., Mock, J., and Erbaugh, J. (1961). An inventory for measuring depression. Archives of General Psychiatry, 4, 561–71.

  16. Zung, W.W. (1965). A self-rating depression scale. Archives of General Psychiatry, 12, 63–70.

  17. Radloff, L.S. (1977). The CES-D Scale. Applied Psychological Measurement, 1, 385–401.

  18. Ewing, J.A. (1984). Detecting alcoholism: the CAGE questionnaire. Journal of the American Medical Association, 252, 1905–7.

  19. Wing, J. (1994). Mental illness. In Health care needs assessment, Vol. 2 (ed. A. Stevens and J. Raftery), pp. 202–304. Radcliffe Medical Press, Oxford.

  20. Department of Health (1990). Health circular (90).23/Local authority social services (90).11. HMSO, London.

  21. American Association of Community Psychiatrists (1998). LOCUS: Level of Care Utilisation System for psychiatric and addiction services, adult version 2.0. American Association of Community Psychiatrists, Pittsburgh, PA.

  22. American Society of Addiction Medicine (1996). Patient placement criteria for the treatment of substance-related disorders, second edition (ASAM PPC-2). American Society of Addiction Medicine, Chevy Chase, MD.

  23. Robins, L.N. and Regier, D.A. (ed.) (1991). Psychiatric disorders in America. The Epidemiologic Catchment Area Study. Free Press, New York.

  24. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States. Archives of General Psychiatry, 51, 8–19.

  25. Wittchen, H.-U. (1994). Reliability and validity studies of the WHO-Composite International Diagnostic Interview (CIDI): a critical review. Journal of Psychiatric Research, 28, 57–84.

  26. Jenkins, R., Bebbington, P., Brugha, T., et al. (1997). The National Psychiatric Morbidity Surveys of Great Britain—strategy and methods. Psychological Medicine, 27, 765–74.

  27. Wing, J., Babor, T., Brugha, T., et al. (1990). SCAN: Schedules for Clinical Assessment in Neuropsychiatry, Archives of General Psychiatry, 47, 589–93.

  28. Lin, E., Goering, P.N., Lesage, A., and Streiner, D.L. (1997). Epidemiological assessment of overmet need in mental health care. Social Psychiatry and Psychiatric Epidemiology, 32, 355–62.

  29. Shapiro, S., Skinner, E.A., Kessler, L.G., et al. (1984). Utilization of health and mental health services. Archives of General Psychiatry, 41, 971–8.

  30. Ten Horn, G.H.M.M., Giel, R., Gulbinat W.H., et al. (ed.) (1986). Psychiatric case registers in public health: a worldwide inventory, 1960–1985. Elsevier, Amsterdam.

  31. Kessler, R.C., Berglund, P.A., Walters, E.E., et al. (1999). A methodology for estimating the 12-month prevalence of serious mental illness. In Mental health, United States, 1998 (ed. R.W. Manderscheid and M. Henderson), pp. 99–112. US Government Printing Office, Washington, DC.

  32. Hollingshead, A.B. and Redlich, F.C. (1953). Social stratification and psychiatric disorders. American Psychological Review, 18, 163–9.

  33. Holzer, C.E., Shea, B.M., Swansen, J.W., et al. (1986). The increased risk for specific psychiatric disorders among persons of low socio-economic status. American Journal of Social Psychiatry, 6, 259–71.

  34. Thornicroft, G. (1991). Social deprivation and rates of treated mental disorder. British Journal of Psychiatry, 158, 475–84.

  35. Royal College of Psychiatrists (1988). Psychiatric beds and resources; factors influencing bed use and service planning. Gaskell, London.

  36. Thornicroft, G., Brewin, C.R., and Wing, J. (ed.) (1992). Measuring mental health needs. Gaskell, London.

  37. Jarman, B. and Hirsch, S. (1992). Statistical models to predict district psychiatric morbidity. In Measuring mental health needs (ed. G. Thornicroft, C.R. Brewin, and J. Wing), pp. 62–80. Gaskell, London.

  38. Breakey, W.R. (1996). The catchment area. In Integrated mental health services: modern community psychiatry (ed. W.R. Breakey), pp. 139–45. Oxford University Press, New York.

  39. Strathdee, G. and Thornicroft, G. (1992). Community sectors for needs-led mental health services. In Measuring mental health needs (ed. G. Thornicroft, C.R. Brewin, and J. Wing), pp. 140–62. The Royal College of Psychiatrists, London.

  40. Hargreaves, W.A. and Atkisson, C.C. (1983). Program evaluation. In Psychiatric administration (ed. J.A. Talbott). Grune and Stratton, New York.

  41. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  42. National Advisory Mental Health Council (1993). A report of the National Advisory Mental Health Council. American Journal of Psychiatry, 150, 1445–65.

  43. Rutter, M., Tizard, J., Yule, W., Graham, P., and Whitmore, K. (1976). Research report: Isle of Wight studies, 1964–1974. Psychological Medicine, 6, 313–32.

  44. Stroul, B.A., Lourie, I.S., Goldman, S.K., and Katz-Leavy (1994). Profiles of local systems of care. CASSP Technical Assistance Center, Washington, DC.

  45. Breakey, W.R., Susser, E., and Timms, P. (1992). Services for the homeless mentally ill. In Measuring mental health needs (ed. G. Thornicroft, C.R. Brewin, and J. Wing), pp. 273–90. Gaskell, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.3 Cultural differences in pathways to care, service use, and outcome

7.3 Cultural differences in pathways to care, service use, and outcome

Jim van Os and Kwame McKenzie

Pathways to care
 | Cultural variation in pathways to care
 | Factors associated with cultural variation in pathways
Filters on the pathway to care and service use
 | Filter permeability and service use
 | Cross-ethnic differences
 | Cross-national differences
Treatment and response
Chapter References

This chapter discusses the influence of culture on the route an individual takes to treatment for psychological distress and the treatment received. Culture is difficult to measure. All categories of cultural variables have different meanings and measure different things. Research into them leads to different hypotheses. Given this reality there is no need to join the cul-de-sac argument of whether one or the other is the most important. In the discussion below, the roles of ethnicity and of socio-economic, political, community, national, and other factors that help to define the culture of an individual or a group are acknowledged. Associations with pathways to care, service use, and outcome will be presented.

Pathways to care

Cultural variation in pathways to care

At the beginning of the pathway to care, the individual displays cognitive, physical, or behavioural changes. They or their family, friends, or wider community interpret these as in need of some remedy. The individual's personal resources and then informal resources of family and friends are often triggered to help deal with the problem. These may lead to resolution but if they do not they may lead to presentation through an ever more distant and ‘professional' array of caregivers, help agencies, and formal medical services. Most help for psychological problems is not given by mental health services. Interventions and their perceived success or failure move an individual along a pathway. Pathways through care have differing directions and durations. These depend on where the pathway starts, the presenting symptoms, and psychosocial and cultural factors in the individual, their community, and the services used. Pathways are not random, they are structured and set by a dialogue between the individual, the community, and the code of the statutory services and the law set within that country.(1)

Cultural variation in pathways to care for a mental health problem is readily, though crudely, demonstrated through international comparisons. For example, in an international study of the pathways to care of 1554 patients newly referred to the mental health services in 11 countries, the majority of patients (63–80 per cent) were referred by their general practitioner in Manchester (United Kingdom), Granada (Spain), Setubal (Portugal), Benesov-Kromeriz (Czechoslovakia), Havana (Cuba), Mexico City (Mexico), and Aden (Democratic Republic of Yemen). Only between 0 and 15 per cent of patients in these centres had referred themselves, with the exception of the Mexican centre (24 per cent). In Nairobi (Kenya), only 7 per cent were referred by general practitioners but 72 per cent were referred by a hospital doctor. In Rawalpindi (Pakistan) and Bangalore (India) a quarter of patients were referred by general practitioners, a quarter by hospital doctors, a third were self-referred, and 11 to 17 per cent were referred by religious healers. In Ujung Pandang (Indonesia), both primary care and native healer referrals constituted each around a third of all referrals. The differences between these 11 centres largely reflected the people's choice of first port of call for a psychiatric problem.(2)

International differences in pathways are also reflected in general health-care prevalence studies. In the World Health Organization (WHO) study of mental illness in general health care, psychological disorders seen in primary health-care centres in 14 countries all over the world were studied. The proportion of attenders presenting with overt psychological complaints ranged from less than 1 per cent to more than 20 per cent. The prevalence of psychiatric disorder as defined by the Composite International Diagnostic Interview (Primary Care Version), which has been developed and tested for use in different cultures, similarly varied widely across centres. Asian sites showed the lowest rates, whereas the highest rates were encountered in the European and South American sites. The combined prevalence of depressive and anxiety disorders varied approximately fivefold. Sedative drugs were more frequently prescribed than antidepressants in most centres, with the exception of the centres in Manchester (United Kingdom), Groningen (The Netherlands), Nagasaki (Japan), and Seattle (United States). The differences in prevalence may reflect a combination of demographic differences between attenders, true differences in population prevalence, the differential availability of other, culture-specific pathways to care for the psychologically distressed, and differential sensitivity of the Composite International Diagnostic Interview in picking up psychiatric disorder in different cultures. The differences in pharmacological treatments received may reflect differences in prescribing and scope of practice between doctors in these centres.(3)

Marked differences in pathways to care also exist within countries and groups. The increase in the use of involuntary admission of African-Caribbeans and African-Americans with psychosis in the United Kingdom and the United States has been well documented. Further research has shown that the pathway to care for first admission is the same for African-Caribbeans and white people, and that African-Caribbeans with psychosis in the community are in contact with the same array of services as British white people with psychosis in the community. This implies that the greater use of involuntary admission procedures relates to the interaction between service providers and African-Caribbeans already in contact with the services.(4) Geographic and ecological factors may also contribute to variation in pathways to care within a country. In a Canadian province, involuntary admissions were shown to be related to the size of a community and its proximity to the admitting facility. Involuntary admission rates were increased if a community was close to the admitting facility. In addition, rates were not only higher in densely populated inner city areas as reported before, but also in cities of less than 500 people. It was suggested that higher rates of involuntary admission in small towns may be related to decreased likelihood of being tolerated or remaining anonymous.(5) Despite a similar mental health Act, involuntary admissions in Greenland were found to be twice as high as they were in Denmark or the Faroe Islands. The excess risk was associated with the higher homicide rates, lower psychiatric bed availability, lower access to psychiatric care, small settlements, and increased alcohol consumption and violence in Greenland.(6)

Factors associated with cultural variation in pathways

How interpersonal or cultural difference is translated into difference in pathways is often not assessed. However, a number of factors have been identified that contribute to cross-national and cross-ethnic differences in pathways to care.

The family may play an important role. An American study reported that Chinese patients were kept for extended periods of time within their families at the beginning of pathways, while Anglo-Saxons and Central Europeans were referred by their relatives or themselves to a range of mental health and social agencies. Native Americans tended to be referred by people other than relatives or themselves.(7) In another study, both Asians and black people showed more extended family involvement, and the involvement of key family members tended to be persistent and intensive in Asians. Ethnicity was also associated with the length of delay, Asians showing the longest delay and white people the shortest.(8) The child psychiatric literature also concurs. For example, it was reported that African-American and Latino families were much less likely than white families to seek help from agencies and professionals in the case of mental health problems in their adolescent children, but more likely to contact family and community sources.(9)

The history of and the way that institutions promote themselves can affect the attitude minority patients have to them and so their likelihood of using them. For example, the view of American hospital services by ethnic minority patients has been tarnished by the American Medical Association's support for segregated wards until the 1960s.(10)

The experience of illness is a culturally shaped phenomenon. The monitoring of change, the understanding of symptoms, the language used to present symptoms, and the fears that accompany symptoms are all suffused with cultural interpretations.(11) Cultural differences in displaying distress are most obviously seen in culture-bound syndromes but are also seen in the content of delusions in different parts of the world and the levels of somatic presentation of depression. From an ethnocultural perspective, somatic symptoms are located in multiple systems of meaning that serve diverse psychological and social functions. In one study, the experience of neurotic patients in India was labelled depressive by clinicians using DSM-IIIR, whereas the patients emphasized somatic experience.(12) Such discrepancies between professional theory, reflecting the Western culture of medicine, and patients' experience is likely to have an impact on the recognition and treatment of psychiatric disorder in patients. For example, ethnic difference between the doctor and the patient or linguistic/communication problems had previously been offered as reasons for British general practitioners missing depression in South Asian women. However, a recent study has shown that South Asian doctors are also more likely to miss depression in South Asian women.(13) Thus, rather than ‘ethnic match', the culture of medicine may be the important determinant of recognition and subsequent outcome. Thus, longer delays in first contact with a mental health professional,(8) reduced likelihood of successful drug treatment,(14) and poorer outcome(15) have been reported in groups of Asian patients. The mismatch between patient experience and culture of medicine appears ubiquitous. In Ankara (Turkey), psychiatric patients with somatic presentations were shown to have longer delays because they went to see hospital doctors first before being referred to a psychiatrist.(16) A study in Nigeria found that a large proportion of depressed patients initially received another diagnosis because of somatic presentation.(17) Emphasis on somatic experience on the part of the patient does not preclude the patient's recognition of psychological factors, and addressing culturally shaped experience of illness can help clinicians determine underlying aetiology and understand patients with challenging somatic symptoms.(18)

Beliefs about why the problem has arisen shape the pathway into care. How important cultural variance is in producing differences in pathways to care and use of formal medical services depends in part on how different a culture's models of illness and treatment are from that of the service providers. For example, in a study of help-seeking behaviour of families of patients with schizophrenia attending a teaching hospital in India, most of those who believed in supernatural causation, consulted indigenous healers first and those who identified schizophrenia as a medical problem consulted practitioners of modern medicine.(19) Similarly, a study conducted in Ghana found that a perceived supernatural cause of mental health problems was associated with a marked reduction in the likelihood of consulting a mental hospital facility.(20) Surveys among Chinese Americans and Mexican Americans show that level of acculturation is associated with help-seeking and use of formal services.(21,22) The association between help-seeking and acculturation is mediated, amongst others, by beliefs and explanatory models of psychiatric symptoms. Patient satisfaction is highest if the explanatory model of the patient is matched with that of the service provider.(23) Mental health-care professionals themselves are just as prone to differences in explanatory models of psychiatric symptoms as patients. For example, a comparison between mental health-care professionals in Saudi Arabia and the United Kingdom revealed that the staff in the United Kingdom believed in a greater range of possible causes and diagnoses for auditory hallucinations than staff in Saudi Arabia. Differences in belief were associated with different expectations regarding efficacy of possible treatments.(24)

Pathways to care are shaped by public opinion and stigma attached to the illness. Such factors can also contribute to the resources that a society will give to the illness, and where and by whom treatment is given. A survey among a representative population sample conducted in Germany, showed that the lay public generally held psychotherapy in high esteem, whereas the vast majority of respondents rejected pharmacotherapy for psychological problems. Psychoanalysis was the most popular approach among respondents in the western part of Germany, whereas their eastern counterparts expressed a preference for group psychotherapy.(25) The findings from a European study investigating attitudes towards mental illness in Sweden, the United Kingdom, Italy, and Greece, suggested that there were marked international differences, with the northern countries being most tolerant.(26) Patients' movements are also more established and active in northern Europe.(27) The effects of such differences on pathways to care is difficult to gauge, however, as support by the extended family may in contrast be more developed in southern European countries.

Similarly, because psychiatric practice remains to a large degree opinion-based, psychiatric cultures may clash with each other, resulting in pathways with different directions. Within Europe, large mean differences exist between national samples of psychiatrists with regard to the diagnosis, aetiology, treatment, and outcome of psychiatric disorders such as schizophrenia. Cultural divergence is especially evident with regard to differential emphasis on psychodynamic and biological approaches,(28) and the level of availability of psychotherapy within the health service in European countries appears to be associated with the dominant therapeutic culture of psychiatrists.(29)

Wider social forces are important in shaping the pathway to care, such as the quality of mental health legislation, and, perhaps more importantly, the degree to which correct implementation is enforced. In France, the 1990 Act is in many respects similar to the previous 1838 Act and 1968 Amendment. In The Netherlands, a weak and impractical act has been criticized for denying patients with severe mental illness the treatment they need. In Spain, to date no specific mental health Act exists. In countries like the United Kingdom and France, involuntary admission is in practice a largely clinical decision, and therefore more easily to put into effect, than, for example, in The Netherlands and most of Germany, where the decision is ultimately made by a judge or his or her representative. In the United Kingdom and France, the police may bypass medical referral and take people behaving strangely in a public place directly to a psychiatric hospital. This has been shown to be an important pathway for certain ethnic minority groups, such as African-Caribbeans in the United Kingdom.(30)

Filters on the pathway to care and service use

Filter permeability and service use

The majority of people in psychological distress never present to formal health services. If formal help is sought, the likelihood of receiving such help is influenced by the permeability of a number of filters (see Chapter 7.8). For example, once the decision to seek formal help is taken, actual receipt of help depends on the ability of the professional at the first port of call (usually primary care services not specialized in mental health) to recognize the presence of mental disorder. The permeability of subsequent filters determines the rate with which patients move from primary care service to specialist mental health outpatient services, and from specialist outpatient to hospital-based psychiatric services.

Cross-ethnic differences

There are important cross-ethnic and cross-national differences in the permeability of filters along the pathway to care. Recognition of symptoms by mental health professionals is an important factor. Recognition of distress is dependent on the way symptoms are elicited. As a consequence, instruments used in prevalence studies may differ in their sensitivity. For example, in the United Kingdom Office of Population Censuses and Surveys (OPCS) morbidity survey, which used the Revised Clinical Interview Schedule, black respondents had similar rates of disorder.(31) However, in the United States National Comorbidity Survey, in which the Composite International Diagnostic Interview was used, black respondents were only half as likely to present with any lifetime disorder compared to white people.(32) The recognition by primary care doctors of psychiatric disorder in African-Caribbeans and South Asians in the United Kingdom has been shown to be poor.(33) There are a number of reasons for this including differences between the symptoms expected by doctors and those presented by different groups of patients.(13) In the United Kingdom, women of South Asian origin with depression are less likely to be diagnosed and treated than white British women. South Asian women with depression do, however, visit their general practitioners regularly. Whether they have their depression recognized or not depends not only on whether the general practitioner is able to recognize depression but also on whether the patient tells the general practitioner about her worries. Those who believe that a doctor is the right person to deal with depression were found to be more likely to disclose information and more likely to be diagnosed and treated.(13) South Asian women are less likely than white British women to think that a doctor was the right person to deal with depression.(34) A 1-year follow-up of the sample of the Epidemiologic Catchment Area Program revealed that African-Americans, Hispanics, and other minorities were much less likely to have consulted with a professional in the specialized mental health care sector than white people. The odds of consultation in African-Americans, adjusted for other factors such as sex and diagnosis, was less than one-quarter of that in white people.(35) Similarly, African-American children and adolescents may also remain undertreated compared to their white peers, although they may have higher levels of symptomatology.(36) Differences between American ethnic groups are also apparent in populations with identical insurance coverage.(37) Therefore, these and other American findings(38) suggest low permeability of filters on the pathway to mental health care for ethnic minorities and therefore lower levels of service use. Reasons for this may include that African-Americans are less inclined to seek professional help because of increased tolerance to depressive symptoms, but also because of fear of hospital admission.(39) In comparison to all other ethnic groups, African-Americans make more use of emergency rooms for routine psychiatric care.(40)

In spite of the low permeability of the filters on the pathway to care for many ethnic minority groups, there is an important over-representation of African-Caribbeans and African-Americans at the level of hospital-based psychiatric services. Possible mechanisms for this include failure of community services to engage mentally ill African-Caribbean men(41) and bypass of the usual filters by, for example, compulsory admission to hospital with or without police involvement. It has been shown that police involvement and compulsory admission to hospital is strongly associated with the absence of general practitioner involvement and the absence of help-seeking by a friend or relative.(4) Levels of perceived violence and rates of involuntary admission may be due to stereotyped attitudes of the police and mental health professionals or may be in part due to a higher rate of presentation of psychosis that is superimposed on intact premorbid personalities. It has been suggested that reactive forms of psychotic illness in African-Caribbeans are wrongly labelled as schizophrenia.(42) Higher functioning, less withdrawn patients may be perceived as constituting a higher risk by police and mental health professionals. Another factor is that, in spite of low rates of recognition by general practitioners, African-Caribbeans are most likely to be referred on to a specialist, followed by white people and then people from south Asia even when socioeconomic class and diagnosis are taken into account.(33)

Cross-national differences

Cross-national differences in filter permeability and service use are difficult to examine. Service organization plays an important role. For example, compared with south Manchester, in the United Kingdom, closer integration between community and inpatient psychiatric services in south Verona, Italy, resulted in a greater permeability of the filter between inpatient and community care, as evidenced by higher hospital admission rates and shorter lengths of stay. Conversely, greater permeability of the general practitioner referral filter in south Manchester resulted in more referrals, and therefore higher treated incidence and prevalence rates of psychiatric disorder.(43) Similarly, compared with the more institution-based system in Groningen, in The Netherlands, the south Verona community-based system provided for a higher degree of continuity of care across services for patients with schizophrenia.(44)

Because of convergence in methodology, fascinating material on cross-national differences in the dynamic balance between psychological distress, need for care, and actual treatment received is now available from large prevalence surveys of representative samples in different countries. Comparative data using similar instruments measuring mental health and service use are available from three population studies of 5000 to 7000 individuals in three countries. In the United States and Ontario, Canada, samples representative of all non-institutionalized individuals aged 18 to 54 years were examined using the Composite International Diagnostic Interview (CIDI) in 1990 (United States National Comorbidity Survey and the Mental Health Supplement of the Ontario Health Study), and samples of people aged 18 to 64 years in The Netherlands were examined in 1996 (Nemesis Study).(45,46 and 47) There were few differences in the number of individuals with a single diagnosis in the three countries. However, the simultaneous presence of more than one traditional diagnostic label (comorbidity) is associated with a poorer prognosis, and as such can be considered as a measure of severity of the underlying condition. The rate of comorbid, more severe disorders was higher in the United States than in Ontario and The Netherlands (Table 1). This difference persisted after adjustment for age, sex, marital status, education, family income, and degree of urbanization.(45) These findings therefore suggest that there may be real differences between countries in the rate of severe disorder, which can be most readily explained in terms of differences in the prevalence of environmental risk factors.

Table 1 Prevalence of CIDI disorder and service use in three countries

The three studies show that help-seeking rates among individuals with a diagnosable disorder also vary widely. The contact rate with any type of formal or informal service was lowest in the United States (33.9 per cent) and not far from twice as high in The Netherlands (56.7 per cent) (Table 1). Among individuals with a diagnosable disorder, ambulatory service use in the general medical sector was much higher in Ontario and The Netherlands than in the United States, especially among those with more severe comorbid disorders. Individuals in the United States with more severe disorders were less likely to use services in the health-care sector as a whole, but if treatment from self-help and other sources is included the difference between Ontario and Nemesis on the one hand, and the United States on the other, is attenuated. This suggests that low permeability of the primary care access and primary care referral filters in the United States may lead to increased use of non-professional services to fill the gap.

Table 1 shows that the higher the contact rates with professional services of individuals with a Composite International Diagnostic Interview diagnosis, the lower the number of individuals who were not using professional services but felt they were in need of such help (level of unmet need) (Table 1). Such differences in the population level of unmet need are important from the point of view of public health. For example, if 90 per cent in a population of 200 million are non-users of professional services for mental health problems, than a difference between 8.4 per cent (United States) and 3.8 per cent (The Netherlands) in perceived need is a difference of 9.2 million individuals.

The substantial differences in mental health care provided by the general practitioner is likely to have an equally substantive impact on the likelihood of receiving appropriate management. Thus, the proportion of patients with major depression as defined in DSM-IIIR in the previous 12 months who received appropriate medication management, defined as a combination of antidepressant medication use and four or more visits to any health-care provider within the previous 12 months, was much higher in Ontario (14.9 per cent) than in the United States (7.3 per cent). This difference was especially marked for the lowest income groups in the two countries. Individuals in the lowest income groups in the United States were found to be 7.5 times less likely to make contact with either general or specialty health-care providers than their peers in Ontario. For the highest income groups, however, contact rates differed only by a factor 2.1.(48) These data suggest that economic barriers play an important role in determining the permeability of the filters on the pathway to care. In the United Kingdom OPCS Survey of Psychiatric Morbidity, 16 per cent of patients with a depressive episode in the past week according to the Revised Clinical Interview Schedule were current users of antidepressant medication.(49)

Because the majority of the population does not have a mental disorder, even a small degree of service use by this large segment of the population will take up a considerable part of the total capacity of mental health services. Thus, Katz et al.(50) noted that because of the relatively high rates of perceived need for care and help-seeking among individuals without a Composite International Diagnostic Interview diagnosis in the United States, total mental health outpatient service use was higher in that country than in Ontario. Although diagnosis is only an imperfect indicator of need for care, the results nevertheless suggest that the mismatch between need and care in the population is greater in the United States than in Ontario.

A long-standing debate exists whether and how financing of mental health care can be used to maximize the fit between need and care in the population. A frequently expressed concern is that universal coverage will lead to an increase of people with little need using services of unproven value. The opposite argument, however, is that limitations in coverage will result in service use that is poorly matched to need. Although it is thought that differences in type of insurance system have an impact on demand and utilization of mental health services,(51) systematic comparisons between countries have been lacking. The systems of coverage in the United States, Canada, and The Netherlands are different in many respects. In Ontario, universal and relatively comprehensive coverage for mental health services exists, with no or minimal limits on inpatient stays or outpatient visits for mental health services, and minimal patient cost sharing. In The Netherlands, almost all mental health care is covered under the Exceptional Medical Expenses Act, and is available to the entire population. A comprehensive range of public services exists, with few supply-side controls. In the United States, around 16 per cent of the population is uninsured, and even for the insured mental health coverage is increasingly limited. Although the public health system provides mental health care at little or no cost to the poor and the uninsured, supply-side controls severely and increasingly limit access. Therefore, the results of the comparisons between the three countries do not support the frequently expressed reservation that expansion of insurance coverage for mental health disorders results in an increase in unnecessary use of services. Of the three countries considered, those with broad mental health coverage actually treated a similar number or more people with severe mental illness, but less people who never had a history of mental illness.

Treatment and response

Culture has an important influence on the type of service received. African-Caribbean and African-American patients receive antipsychotic medications in a higher prescribed dose, and more frequent use of injectable preparations is made in this group.(30,52,53,54,55,56 and 57) Asian patients have been reported to receive lower doses.(58,59) Some ethnic minority groups may receive less information about side-effects,(60) which may result in less vigilance with regard to onset of side-effects such as tardive dyskinesia. In the United States and the United Kingdom, ethnic minority patients are less likely to receive psychological treatment.(61,62) In the United States, African-American children have substantially lower rates of receiving methylphenidate.(63,64) Such differences may be related to differences in explanatory models of African-American parents, and differences in the rate with which African-American parents receive appropriate information about attention deficit–hyperactivity disorder from the doctor.(65)

There are several important considerations with regard to outcome in relation to cultural variables.(66) The first is that services offered may not be equally efficacious for different groups of people. For example, Chinese, Japanese, Filipino, Korean, and Southeast Asian Americans who were treated in the same setting in Los Angeles County showed different outcomes. Filipinos were under-represented in the system, whereas Southeast Asians were over-represented and had higher rates of service utilization. Despite this, Southeast Asians showed less improvement than the other groups, even after controlling for diagnosis and initial level of functioning.(67) The second is that treatment uptake may differ between groups.(33) In the United Kingdom and the United States, uptake of treatment with antipsychotic medication may be higher in white patients, though the overall influence of ethnicity remains small.(68) The third consideration is that the expectations about the desired endpoint of treatment may not be the same for different groups of people. For example, the expectations of British Asian and white people relating to the process and outcome of a psychological intervention were shown to be different in one study.(69) Outcome may improve if therapists receive information about their clients' cultural background and expectations before treatment.(70) Perhaps the most important consideration is that outcome is a multidimensional concept defying summary statements. For example, clinical outcome in terms of usual symptom severity and risk of self-harm may be better in African-Caribbean patients with psychosis as compared with white people, yet risk of imprisonment and compulsory admission may be greater,(71) as may be the frequency of relapse(72) and the rate of dissatisfaction with services.(73)

Chapter References

  1. Rogler, L.H. and Cortes, D.E. (1993). Help-seeking pathways: a unifying concept in mental health care. American Journal of Psychiatry, 150, 554–61.

  2. Gater, R., de Almeida e Sousa, B., Barrientos, G., et al. (1991). The pathways to psychiatric care: a cross-cultural study. Psychological Medicine, 21, 761–74.

  3. Üstün, T.B. and Sartorius, N. (ed.) (1995). Mental illness in general health care. Wiley, New York.

  4. Cole, E., Leavey, G., King, M., Johnson Sabine, E., and Hoar, A. (1995). Pathways to care for patients with a first episode of psychosis. A comparison of ethnic groups. British Journal of Psychiatry, 167, 770–6.

  5. Malla, A. and Norman, R.M.G. (1988). Involuntary admissions in a Canadian province: the influence of geographic and population factors. Social Psychiatry and Psychiatric Epidemiology, 23, 247–51.

  6. Engberg, M. (1991). Involuntary commitment in Greenland, the Faroe Islands and Denmark. Acta Psychiatrica Scandinavica, 84, 353–6.

  7. Lin, T.Y., Tardiff, K., Donetz, G., and Goresky, W. (1978). Ethnicity and patterns of help-seeking. Culture in Medicine and Psychiatry, 2, 3–13.

  8. Lin, K.M., Inui, T.S., Kleinman, A.M., and Womack, W.M. (1982). Sociocultural determinants of the help-seeking behavior of patients with mental illness. Journal of Nervous and Mental Disorders, 170, 78–85.

  9. McMiller, W.P. and Weisz, J.R. (1996). Help-seeking preceding mental health clinic intake among African-American, Latino, and Caucasian youths. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1086–94.

  10. King, G. (1996). Institutional racism and the medical health complex: a conceptual analysis. Ethnicity and Disease, 6, 30–46.

  11. Kleinman, A. (1991). Rethinking psychiatry. Free Press, New York.

  12. Weiss, M.G., Raguram, R., and Channabasavanna, S.M. (1995). Cultural dimensions of psychiatric diagnosis. A comparison of DSM-IIIR and illness explanatory models in south India. British Journal of Psychiatry, 166, 353–9. Erratum: British Journal of Psychiatry, 167, 119 (1995).

  13. Jacob, K.S., Bhugra, D., Lloyd, K.R., and Mann, A.H. (1998). Common mental disorders, explanatory models and consultation behaviour among Indian women living in the UK. Journal of the Royal Society of Medicine, 91, 66–71.

  14. Cornwell, J. (1998). Do general practitioners prescribe antidepressants differently for South Asian patients? Family Practitioner, 15, S16–18.

  15. Ying, Y.-W. and Hu, L.-T. (1994). Public outpatient mental health services: use and outcome among Asian Americans. American Journal of Orthopsychiatry, 64, 448–55.

  16. Kilic, C., Rezaki, M., Üstün, T.B., and Gater, R.A. (1994). Pathways to psychiatric care in Ankara. Social Psychiatry and Psychiatric Epidemiology, 29, 131–6.

  17. Makanjuola, J.D. and Olaifa, E.A. (1987). Masked depression in Nigerians treated at the Neuro-Psychiatric Hospital Aro, Abeokuta. Acta Psychiatrica Scandinavica, 76, 480–5.

  18. Handelman, L. and Yeo, G. (1996). Using explanatory models to understand chronic symptoms of Cambodian refugees. Family Medicine, 28, 271–6.

  19. Banerjee, G. and Roy, S. (1998). Determinants of help-seeking behaviour of families of schizophrenic patients attending a teaching hospital in India: an indigenous explanatory model. International Journal of Social Psychiatry, 44, 199–214.

  20. Fosu, G.B. (1995). Women's orientation toward help-seeking for mental disorders. Social Science and Medicine, 40, 1029–40.

  21. Wells, K.B., Hough, R.L., Golding, J.M., Burnam, M.A., and Karno, M. (1987). Which Mexican-Americans underutilize health services? American Journal of Psychiatry, 144, 918–22.

  22. Ying, Y.-W. and Miller, L.S. (1992). Help-seeking behavior and attitude of Chinese Americans regarding psychological problems. American Journal of Community Psychology, 20, 549–56.

  23. Callan, A. and Littlewood, R. (1998). Patient satisfaction: ethnic origin or explanatory model? International Journal of Social Psychiatry, 44, 1–11.

  24. Wahass, S. and Kent, G. (1997). A cross-cultural study of the attitudes of mental health professionals towards auditory hallucinations. International Journal of Social Psychiatry, 43, 184–92.

  25. Angermeyer, M.C. and Matschinger, H. (1996). Public attitude towards psychiatric treatment. Acta Psychiatrica Scandinavica, 94, 326–36.

  26. Hall, P., Brockington, I.F., Eisemann, M., Perris, C., Madianos, M., and Maj, M. (1991). ‘Difficult to place' psychiatric patients. British Medical Journal, 302, 1150.

  27. Van Hoorn, E. (1992). Changes? What changes? The views of the European patients' movement. International Journal of Social Psychiatry, 38, 30–5.

  28. van Os, J., Galdos, P., Lewis, G., Bourgeois, M., and Mann, A. (1993). Schizophrenia sans frontieres: concepts of schizophrenia among French and British psychiatrists. British Medical Journal, 307, 489–92.

  29. van Os, J. and Neeleman, J. (1994). Caring for mentally ill people. British Medical Journal, 309, 1218–21.

  30. Dunn, J. and Fahy, T.A. (1990). Police admissions to a psychiatric hospital. Demographic and clinical differences between ethnic groups. British Journal of Psychiatry, 156, 373–8.

  31. Jenkins, R., Lewis, G., Bebbington, P., et al. (1997). The National Psychiatric Morbidity surveys of Great Britain—initial findings from the household survey. Psychological Medicine, 27, 775–89.

  32. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-IIIR psychiatric disorders in the United States. Results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  33. Rawaf, S. and Bahl, V. (1998). Assessing health needs of people from minority ethnic groups. Royal College of Physicians of London.

  34. Lloyd, K.R., Jacob, K.S., Patel, V., St Louis, L., Bhugra, D., and Mann, A.H. (1998). The development of the Short Explanatory Model Interview (SEMI) and its use among primary-care attenders with common mental disorders. Psychological Medicine, 28, 1231–7.

  35. Gallo, J.J., Marino, S., Ford, D., and Anthony, J.C. (1995). Filters on the pathway to mental health care. II. Sociodemographic factors. Psychological Medicine, 25, 1149–60.

  36. Cuffe, S.P., Waller, J.L., Cuccaro, M.L., Pumariega, A.J., and Garrison, C.Z. (1995). Race and gender differences in the treatment of psychiatric disorders in young adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1536–43.

  37. Scheffler, R.M. and Miller, A.B. (1989). Demand analysis of mental health service use among ethnic subpopulations. Inquiry, 26, 202–15.

  38. Brown, D.R., Ahmed, F., Gary, L.E., and Milburn, N.G. (1995). Major depression in a community sample of African Americans. American Journal of Psychiatry, 152, 373–8.

  39. Sussman, L.K., Robins, L.N., and Earls, F. (1987). Treatment-seeking for depression by black and white Americans. Social Science and Medicine, 24, 187–96.

  40. Neighbors, H.W. (1986). Ambulatory medical care among adult black Americans: the hospital emergency room. Journal of the National Medical Association, 78, 275–82.

  41. Bhui, K., Brown, P., Hardie, T., Watson, J.P., and Parrott, J. (1998). African-Caribbean men remanded to Brixton Prison—psychiatric and forensic characteristics and outcome of final court appearance. British Journal of Psychiatry, 172, 337–44.

  42. Littlewood, R. and Lipsedge, M. (1978). Migration, ethnicity and diagnosis. Psychiatric Clinics of Basel, 11, 15–22.

  43. Amaddeo, F., Gater, R., Goldberg, D., and Tansella, M. (1995). Affective and neurotic disorders in community-based services: a comparative study in south Verona and south Manchester. Acta Psychiatrica Scandinavica, 91, 386–95.

  44. Sytema, S., Micciolo, R., and Tansella, M. (1997). Continuity of care for patients with schizophrenia and related disorders: a comparative south Verona and Groningen case-register study. Psychological Medicine, 27, 1355–62.

  45. Kessler, R.C., Frank, R.G., Edlund, M., Katz, S.J., Lin, E., and Leaf, P. (1997). Differences in the use of psychiatric outpatient services between the United States and Ontario. New England Journal of Medicine, 336, 551–7.

  46. Katz, S.J., Kessler, R.C., Frank, R.G., Leaf, P., Lin, E., and Edlund, M. (1997). The use of outpatient mental health services in the United States and Ontario: the impact of mental morbidity and perceived need for care. American Journal of Public Health, 87, 1136–43.

  47. Bijl, R.V., Ravelli, A., and Van Zessen, G. (1998). Prevalence of psychiatric disorder in the general population: results from The Netherlands mental health survey and incidence study. Social Psychiatry and Psychiatric Epidemiology, 33, 587–95.

  48. Katz, S.J., Kessler, R.C., Lin, E., and Wells, K.B. (1998). Medication management of depression in the United States and Ontario. Journal of General Internal Medicine, 13, 77–85.

  49. Meltzer, H., Gill, B., Petticrew, M., and Hinds, K. (1995). OPCS surveys of psychiatric morbidity. Report 1: the prevalence of psychiatric morbidity among adults aged 16–64 living in private households in Great Britain. HMSO, London.

  50. Katz, S.J., Kessler, R.C., Frank, R.G., Leaf, P., Lin, E., and Edlund, M. (1997). The use of outpatient mental health services in the United States and Ontario: the impact of mental morbidity and perceived need for care. American Journal of Public Health, 87, 1136–43.

  51. Frank, R.G. and McGuire, T.G. (1986). A review of studies of the impact of insurance on the demand and utilization of specialty mental health services. Health Services Research, 21, 241–65.

  52. Citrome, L., Levine, J., and Allingham, B. (1996). Utilization of depot neuroleptic medication in psychiatric inpatients. Psychopharmacology Bulletin, 32, 321–6.

  53. Segal, S.P., Bola, J.R., and Watson, M.A. (1996). Race, quality of care, and antipsychotic prescribing practices in psychiatric emergency services. Psychiatric Services, 47, 282–6.

  54. Lawson, W.B. (1996). Clinical issues in the pharmacotherapy of African-Americans. Psychopharmacology Bulletin, 32, 275–81.

  55. Price, N., Glazer, W., and Morgenstern, H. (1985). Demographic predictors of the use of injectable versus oral antipsychotic medications in outpatients. American Journal of Psychiatry, 142, 1491–2.

  56. Shubsachs, A.P., Huws, R.W., Close, A.A., Larkin, E.P., and Falvey, J. (1995). Male Afro-Caribbean patients admitted to Rampton Hospital between 1977 and 1986—a control study. Medicine, Science and Law, 35, 336–46.

  57. Strakowski, S.M., Shelton, R.C., and Kolbrener, M.L. (1993). The effects of race and comorbidity on clinical diagnosis in patients with psychosis. Journal of Clinical Psychiatry, 54, 96–102.

  58. Rosenblat, R. and Tang, S.W. (1987). Do oriental psychiatric patients receive different dosages of psychotropic medication when compared with occidentals. Canadian Journal of Psychiatry, 32, 270–4.

  59. Bond, W.S. (1991). Ethnicity and psychotropic drugs. Clinical Pharmacology, 10, 467–70.

  60. Benson, P.R. (1984). Drug information disclosed to patients prescribed antipsychotic medication. Journal of Nervous and Mental Disease, 172, 642–53.

  61. Olfson, M. and Pincus, H.A. (1994). Outpatient psychotherapy in the United States. II. Patterns of utilization. American Journal of Psychiatry, 151, 1289–94.

  62. Littlewood, R. and Lipsedge, M. (1997). Aliens and alienists. Routledge, New York.

  63. Zito, J.M., Safer, D.J., dos Reis, S., Magder, L.S., and Riddle, M.A. (1997). Methylphenidate patterns among Medicaid youths. Psychopharmacology Bulletin, 33, 143–7.

  64. Zito, J.M., Safer, D.J., dos Reis, S., and Riddle, M.A. (1998). Racial disparity in psychotropic medications prescribed for youths with Medicaid insurance in Maryland. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 179–84.

  65. Bussing, R., Schoenberg, N.E., and Perwien, A.R. (1998). Knowledge and information about ADHD: evidence of cultural differences among African-American and white parents. Social Science and Medicine, 46, 919–28.

  66. McKenzie, K. and Murray, R.M. (1998). Risk factors for mental illness in African-Caribbeans. Department of Health Conference on Culture, Ethnicity and Mental Health. Department of Health, London.

  67. Ying, Y.W. and Hu, L.T. (1994). Public outpatient mental health services, use and outcome among Asian Americans. American Journal of Orthopsychiatry, 64, 448–55.

  68. Bebbington, P.E. (1995). The content and context of compliance. International Clinics in Psychopharmacology, 5, 41–50.

  69. Balabil, S. and Dolan, B. (1992). A cross-cultural evaluation of expectations about psychological counselling. British Journal of Medical Psychology, 65, 305–8.

  70. Yamamoto, J., Acosta, F.X., Evans, L.A., and Skilbeck, W.M. (1984). Orienting therapists about patients' needs to increase patient satisfaction. American Journal of Psychiatry, 141, 274–7.

  71. McKenzie, K., van Os, J., Fahy, T., et al. (1995). Psychosis with good prognosis in Afro-Caribbean people now living in the United Kingdom. British Medical Journal, 311, 1325–8.

  72. Birchwood, M., Cochrane, R., Macmillan, F., Copestake, S., Kucharska, J., and Carriss, M. (1992). The influence of ethnicity and family structure on relapse in first-episode schizophrenia. A comparison of Asian, Afro-Caribbean, and white patients. British Journal of Psychiatry, 161, 783–90.

  73. Parkman, S., Davies, S., Leese, M., Phelan, M., and Thornicroft, G. (1997). Ethnic differences in satisfaction with mental health services among representative people with psychosis in south London: PRiSM Study 4. British Journal of Psychiatry, 171, 260–4.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.4 Primary prevention of mental disorders

7.4 Primary prevention of mental disorders

J. M. Bertolote

Basic concepts
 | Prevention
 | Mental disorders
Prevention of mental disorders
 | Mental disorders with known aetiology
 | Mental disorders without a well-established aetiology but with a relatively predictable course
 | Psychosocial problems strongly associated with mental disorders
Who is responsible for primary prevention?
Further reading
Chapter References

Despite the demonstration of the possibility of preventing some forms of mental disorders, many mental health professionals continue to underestimate the possibilities of primary prevention in their field. Two factors which contribute to this state of affairs are:

  1. a lack of clear concepts when referring to this issue;
  2. the fact that the effective prevention of mental and neurological disorders often falls outside the usual remit of mental health professionals (in many cases it falls outside the health sector altogether).

These two factors are discussed below, in addition to an indication of actions which effectively prevent some forms of mental disorders.

Basic concepts

Prevention

In the late 1950s, Leavell and Clark(1) proposed what became the now classic three-level concept of prevention (primary, secondary, and tertiary), covering almost all medical actions. Their innovative approach must be understood in relation to what they also called the horizon of the natural history of the disease process: under natural circumstances, a disease will proceed from a prepathological period through its early stages, evolving either to full or partial recovery (or cure), or to death; in the case of partial recovery, there may be chronification or sequelae. Prevention, in this sense, refers not only to the appearance of the disease but also to any further worsening or complication of it once it has appeared.

Primary prevention

The primary prevention level covers what is otherwise referred to as both health promotion and specific protection. In the general health field it is exemplified by, for example, adequate nutrition and immunization against specific diseases by vaccines. Whereas, in this example, adequate nutrition is totally non-specific (it contributes to enhancing the overall resistance to several diseases without conferring any specific protection against any), vaccination is highly specific in relation to a single condition. Rational specific protection is fully dependent on a reasonable knowledge of the aetiology of the disease (or, at least, its mode of transmission) in order to be effective.

Secondary prevention

The secondary prevention level refers to early detection and treatment of diseases. Usually the bulk of the medical activity, its main preventive goal is to avoid chronicity and the establishment of irreversible sequelae. It is dealt with more specifically in the section below on the treatment of mental disorders.

Tertiary prevention

The tertiary prevention level largely corresponds to rehabilitation. It enters into operation once the disease process has been established and aims at reducing as much as possible damages caused by the disease process, preserving intact functions, and restoring and/or compensating impaired functions, disabilities, and handicaps.

On the one hand, this conceptual model was highly instrumental in providing an impetus towards preventive activities in the medical field as a whole but, on the other hand, it so popularized the term prevention that it almost lost its powerful message. Therefore, from both a conceptual and a practical point of view, it is important to revive the idea of primary prevention as a synonym of specific protection. In this sense, primary prevention refers to methods designed to avoid the occurrence of a specific disorder or groups of disorders. It comprises those measures applicable to a particular disease or group of diseases in order to intercept their causes before they affect people, and should be differentiated not only from treatment and rehabilitation, but also from mental health promotion.

The key element in this concept is the interception of the cause of the disease/condition, and this is one of the greatest obstacles for the prevention of many mental disorders—their causes are not exactly known. Admittedly, there are very promising and exciting hypotheses concerning the causes of three mental disorders which represent the greatest burden, namely, depression, schizophrenia, and dementia. They are, nevertheless, nothing more than hypotheses. The most successful examples of prevention of diseases refer to those whose aetiology (cause and/or mode of transmission) is relatively well known. There are historical examples of the prevention of some conditions based on false assumptions about or without a good knowledge of their aetiology (for example, the erradication of malaria in ancient Rome, and the control of the London cholera epidemics by John Snow in the nineteenth century). However, it does not seem appropriate for health professionals and scientists to base their actions on chance or false assumptions, even though the result might be opportune to the population.

As implied by the need to intercept causes of a particular disease or groups of diseases (with a common cause), the concept of prevention calls for a high degree of specificity concerning the target condition or conditions. In the medical field, it led to successful programmes for the prevention of, for example, diarrhoeal diseases (such as typhoid), hypertension, coronary heart disease, breast cancer, and unwanted pregnancies, rather than of infectious diseases, cardiovascular diseases, cancer, or obstetrical problems. Unfortunately, in the mental health field there has not been a great concern with the specification of the target condition, and the prevention of ‘mental disorders' (as a whole) became a label which soon became associated with failure and disinterest.

Mental disorders

What is understood as ‘mental disorders' comprises a variety of quite diverse clinical conditions in terms of aetiology, symptomatology, clinical course, prognosis, and response to treatment. Therefore, whenever the prevention of mental disorders is referred to, an effort must be made to obtain some precision.

From a nosological point of view, most of the mental disorders are conceptually at a syndromal level; depression, schizophrenia, and dementia are appropriate examples. In this respect, dementia is one step ahead of the other two, in so far as vascular dementia is now clearly differentiated from Alzheimer's disease, with important implications for prevention.

Therefore a strategic shift is necessary in order to obtain greater efficiency in the successful prevention of some mental disorders. The first step is for an effort to be as specific as possible in relation to the target condition: for instance Down syndrome or phenylketonuria instead of mental retardation, fetal alcohol syndrome and delirium tremens instead of alcoholism, and vascular dementia and dementia following brain injury instead of dementia in general.

The second step applies to those conditions which cannot be meaningfully broken down into more specific conditions, such as schizophrenia or depression. In these cases, the target is displaced from the appearance of the conditions towards future relapses, once a first episode has occurred; this conveniently applies to schizophrenia, depression, and dependence on alcohol and other drugs.

Finally, there are some violent behaviours, such as suicide, parasuicide, and violence against others, the control (and prevention) of which are largely expected by society to come from the field of mental health. They do not characterize a mental disorder in particular, but are frequently associated with one or more of them. Their prevention, therefore, requires specifically dedicated interventions.

With this wide range of issues considered as mental disorders, it becomes clear that the coverage of their prevention goes well beyond the limits of this chapter. A detailed conceptual approach to the prevention of mental and psychosocial disorders can be found in a recent publication of the World Health Organization (WHO).(2)

Prevention of mental disorders

From a practical point of view there are three groups of conditions for which efficient preventive action has been documented.

  1. Mental disorders with known aetiology: this mostly includes those disorders demonstrated to have an organic basis, ranging from the ‘historical' general paresis and dementing disorders (e.g. vascular dementia, pellagra, and dementias associated with infectious and parasitic diseases such as malaria and HIV infection) to several forms of mental retardation (Down syndrome, fetal alcohol syndrome, phenylketonuria, and mental retardation due to iodine deficiency).
  2. Mental disorders without a well-established aetiology but with a relatively predictable course: these are chronic disorders with a recurrent relapsing fluctuating pattern, such as schizophrenia, mood disorders (unipolar and bipolar), and alcohol dependence syndrome.
  3. Psychosocial problems strongly associated with mental disorders: these range from violence (domestic and other) to suicide and staff burnout.

Mental disorders with known aetiology

Prevention of this group of disorders has by far yielded the greatest success. The demonstration in 1911 by Noguchi and Moore of the brain infection by Treponema pallidum as the cause of general paresis(3) opened the way in 1917 to its treatment by malaria therapy, and later to its prevention with penicillin; this is now a landmark in the history of medicine. The discovery of the aetiology of pellagra also led to its prevention and control, leading to the prevention of one type of dementia associated with alcoholism and avitaminosis.

These two once very frequent diseases have almost completely disappeared and there are many experienced psychiatrists who never come across a single case of either; with them also disappeared the history of their successful control. Although the same success has not yet been achieved in relation to vascular dementia, the control of hypertension and atherosclerosis (e.g. through the reduction of salt and fat intake) can significantly reduce brain damage and ensuing dementia (vascular or multi-infarct dementia).

In some developing countries, meningitis and malaria (and, to a lesser extent, inadequately treated epilepsy) are important causes of permanent brain damage which can also lead to dementing disorders. The environmental control of malaria and other brain infections, of which bacterial meningitis is the most important, and their early and prompt treatment can reduce the impact of the infection on the brain and prevent these forms of dementia (or mental retardation, depending on the age of onset).

More recently, it has been demonstrated that in some people infected with HIV, the initial manifestations of AIDS are acompanied by some forms of mental disorder, such as mood disorders or dementia.(4) The prevention of these forms of mental disorder follows the same measures as for the prevention of AIDS in general. However, it is not yet certain if the newer combined treatments (bi- and tri-therapy) can alter the course of AIDS when brain damage due to HIV has been confirmed.

As for mental retardation, up to 15 per cent of cases could be prevented by dealing with the causes that lead to it. A recent WHO publication(2) has set detailed guidelines for the prevention of some forms of this condition, namely, Down syndrome, fetal alcohol syndrome, phenylketonuria, and iodine deficiency syndrome. These preventive actions are both efficient and affordable even in very poor regions of the world.

The primary prevention of Down syndrome can be successfully achieved through the control of the age at which women become pregnant: ideally, the age range during which the risk is minimal is between 16 and 35 years, after which the risk increases almost exponentially, as shown in Fig. 1. Amniocentesis is a procedure that can be very useful for the in utero diagnosis of Down syndrome (as well as of other problems and malformations). Wherever it is culturally, morally, and legally acceptable and permitted, a therapeutic abortion can be seen as another primary prevention measure.

Fig. 1 Estimated risk of Down syndrome by related age. (Data from Gottesman.(5))

Appropriate nutrition, in addition to its major role in health promotion, can prevent at least two other forms of mental retardation, iodine deficiency and phenylketonuria.

The world population at risk of mental retardation due to iodine deficiency is approximately 1 billion and it still occurs in large numbers in some regions of the globe.(6) However, it can be very efficiently and cheaply prevented through the addition of iodine to salt, milk, flour, or water, or, in special situations, through injections of an oily solution containing iodine.(7)

Mental retardation due to phenylketonuria can also be successfully prevented through the early identification of children at risk who then receive a phenylalanine-free diet throughout their lives.(8)

Mental retardation and malformations seen in the fetal alcohol syndrome can be prevented if women stay away from alcohol during pregnancy, more particularly during the first trimester, or at least keep their alcohol intake below the dangerous limit of 15 g of ethanol per day.(9)

Table 1 summarizes actions which can effectively prevent some forms of mental retardation. Prevention of mental retardation is discussed further in Chapter 10.3.

Table 1 Action to prevent mental retardation

Mental disorders without a well-established aetiology but with a relatively predictable course

In this group of disorders, the target for prevention is not the disorder itself, whose aetiology is not clearly established, but the occurrence of further episodes of the disorder, since these are chronic recurrent disorders. Three good examples of this are mood disorders, schizophrenia, and alcohol dependence syndrome.

Mood disorders

In addition to the use of antidepressants and neuroleptics to treat episodes of depression and mania, respectively, it has been demonstrated that the appropriate use of lithium salts can prevent the reappearance of new episodes of disease, or at least increase the disease-free periods and reduce both their duration and severity. The use of lithium salts, also called psychoprophylactics, is now a standard procedure for the treatment and management of bipolar (and unipolar) mood disorders and this use can be considered as a form of prevention of mood disorders (see Chapter 4.5.7).

Schizophrenia

Although no evidence of a definite cause of schizophrenia is yet available, it can be reasonably controlled through the use of psychopharmacotherapy and psychosocial interventions. Relapse rates (measured by number of hospital readmissions or days in hospital) decrease significantly when a person with schizophrenia adheres to some specific pharmacological regimens and are exposed, together with their relatives, to psychoeducational programmes.(10) These usually include some social skills training for the patient and information about the disease and the management of expressed emotions for the relatives. Unfortunately, schizophrenia is a very long-lasting condition, even lifelong, and most studies on the combination of those two approaches have not yet gone beyond a follow-up of 48 months, thus limiting the full appreciation of its longer-term efficiency.

Alcoholism

This term refers to both the alcohol dependence syndrome and other forms of problematic use of alcohol. For people in either category, whenever total abstinence is an unachievable or undesirable goal, the intake reduction, particularly when in connection with risk or dangerous situations, may become the target for prevention. There are several therapeutic techniques usually revolving around brief interventions that are useful to help people significantly to reduce their alcohol and their exposure to problems associated with it. One should neither forget nor minimize the positive impact of self-help groups (such as Alcoholics Anonymous) in helping some people to achieve sobriety.

Psychosocial problems strongly associated with mental disorders

Violent behaviour

In this category, the immediate target condition is not strictly a mental disorder. However, its close connections with some forms of mental disorder or symptoms makes their prevention of immediate concern in the mental health field. Domestic violence (spouse and child beating) is strongly associated with substance abuse;(11) some types of mental disorders are potent risk factors for suicide (see below), and stress and anxiety are at the roots of the burnout syndrome seen in health workers (see below).

Extremely violent behaviour (and crime) is not associated with severe mental disorders (such as schizophrenia) as usually portrayed by the media.(12,13) On the contrary, it is more frequently associated with some types of personality disorders (e.g. antisocial, poor impulse control, aggressive) and with substance use, of which the most prevalent is alcohol. Hence, the control of substance use disorders (in itself a case of secondary prevention) can be seen as an example of primary prevention of domestic violence. The focus of prevention should be broadened from the individual perspective (the substance user) to the social group (the family) which is not exposed to the direct organic effects of alcohol, but nonetheless suffers from its indirect effects.

Suicide

Despite the long-standing sociological tradition of considering suicide as a phenomenon associated with the social condition known as anomia,(14) the medical profession tends to see it primarily as a medical problem. Probably both are right. Among the demonstrated risk factors for suicide there are both social factors (anomy, old age, masculine gender, social isolation) and medical problems (chronic, painful, and incurable diseases and, most of all, psychiatric disorders and psychological problems). Several studies have indicated that approximately 80 per cent of all cases of suicide are associated with alcohol use and depression combined.(2) This indicates the appropriateness of targeting the treatment of these two conditions (another secondary prevention intervention) regarding the prevention of suicide. However, given the broad social implications of suicide, treatment of mental disorders alone has not yet produced a significant reduction of suicide rates.

Hence the importance of paradigmatic change which views suicide on a ecological perspective that considers the suicidal act as the immediate target for prevention and not just suicidal intention or ideation as subsumed by the traditional medical (and psychiatric) model.(2) It is now firmly established that the control of the availability of means to commit suicide can greatly contribute to the reduction of mortality rates from suicide. According to WHO,(2) steps to prevent suicide can be taken in the following areas:

  • psychiatric treatment
  • gun control
  • gas detoxification
  • control of toxic substances
  • responsible media reporting.

Corresponding actions to prevent suicide include:

  • identification and treatment of people suffering from depression
  • restriction of access to guns
  • detoxification of domestic gas and car emissions
  • controlling the availability of toxic substances and medicines
  • deglamorization of reports of suicide in the media
  • erection of physical barriers to deter jumping from high places.

A more detailed discussion about the prevention of suicide can be found in Chapter 4.15.4.

Staff burnout

Freudenberger(15) first used the term ‘staff burnout' to describe a ‘syndrome of exhaustion, disillusionment and withdrawal in voluntary mental health workers'. The concept has aroused considerable interest in the caring professions, and the publication of a large number of articles and books on the subject suggests that burnout is a major problem in health services.(2)

Indeed, with the general trend towards community-based care in many parts of the world, burnout is now a problem faced by all caregivers, including the relatives of people suffering from chronic disorders.

There is no single accepted definition of burnout; however, there is general agreement that the syndrome has three major characteristics, which are observed in various caregivers, particularly health workers and family members:

  • emotional exhaustion
  • depersonalization
  • a reduced feeling of personal accomplishment.

Table 2 summarizes actions which contribute to the prevention of burnout among health-care staff. These are conceived as strategies focusing on the individual at staff level, the individual at managerial level, the job structure, and the organization as a whole. Stress management, at the individual level, and supervisor training, at the organizational level, are the approaches most frequently employed to prevent staff burnout.

Table 2 Action to prevent staff burnout

Stress management

Approaches to treating or alleviating burnout rely heavily on techniques derived from the field of stress management,(16) which have been found to be effective in preventing burnout.(17,18) Cherniss(19) has suggested that individuals should be taught what he calls ‘organizational negotiation skills', which enable the individual to resolve stressful interpersonal conflicts, overcome bureaucratic constraints, and secure support for new initiatives. They involve ‘a way of thinking about organizational barriers and conflicts that encourages a certain degree of analytical detachment and thoughtful reflection—a problem-solving attitude towards organizational difficulties'.(19)

Supervisor training

Supervisors can be trained to develop a more consultatory style and to become more responsive and open to workers' suggestions. One simple way to make workers feel that their opinions and suggestions are valued is to collect feedback from them by means of regular anonymous surveys.(20)

Who is responsible for primary prevention?

As indicated in the introduction of this section, one of the obstacles to a greater involvement of mental health professionals in preventive action stems from the fact that the effective actions for the prevention of several mental disorders often falls outside their usual remit and in many cases falls outside the health sector altogether, as indicated in Table 3. Although this is true, it does not mean that mental health professionals do not have a major role to play in three areas: advocacy, information generation, and supervision.

Table 3 Agents for prevention

Perhaps mental health professionals need to reconsider their potential role in primary prevention; for instance, they could develop their potential to act as advocates and advisers to professionals in other sectors. As Eisenberg(21) has argued:

what matters is not the mode of action of the agent, the venue in which it is applied, or the academic discipline of the practitioner, but the effectiveness of the measure in preventing diseases manifested by disturbances in mental function.

Further reading

Bertolote, J.M. (ed.) (1965). Primary prevention of mental, neurological and psychosocial disorders. World Health Organization, Geneva.

Leavell, H.R. and Clark, E.G. (1965). Preventive medicine for the doctor in his community: an epidemiological approach (3rd edn). McGraw-Hill, New York.

Chapter References

  1. Leavell, H.R. and Clark, E.G. (1965). Preventive medicine for the doctor in his community: an epidemiological approach (3rd edn). McGraw Hill, New York.

  2. Bertolote, J.M. (ed.) (1998). Primary prevention of mental, neurological and psychosocial disorders. World Health Organization, Geneva.

  3. Schneck, J.M. (1960). A history of psychiatry. C.C. Thomas, Springfield, IL.

  4. Maj, M. (1990). Psychiatric aspects of HIV-1 infection and AIDS. Psychological Medicine, 20, 547–63.

  5. Gottesman, I. (1982). The contribution of genetic factors to the common psychopathologies. World Health Organization, Geneva.

  6. Hetzel, B.S. (1986). Mental defect due to iodine deficiency: a major international public health problem that can be eradicated. In Science and service in mental retardation (ed. J.M. Berg), pp. 297–306. Methuen, London.

  7. Dunn, J.T. and van der Haar, F. (1990). A practical guide to the correction of iodine deficiency. International Council for Control of Iodine Deficiency Disorders, Adelaide.

  8. World Health Organization (1985). Community approaches to the control of hereditary diseases: report of a WHO advisory group. World Health Organization, Geneva.

  9. Smith, I.E., Lancaster, J.S., Moss-Wells, S., Coles, C.D., and Falek, A. (1987). Identifying high-risk pregnant drinkers: biological and behavioural correlates of continuous heavy drinking during pregnancy. Journal of Studies on Alcohol, 48, 304–9.

  10. Leff, J. and Waughn, R. (1981). The role of maintenance therapy and relative expressed emotion in relapse of schizophrenia: a 2-year follow up. British Journal of Psychiatry, 139, 102–4.

  11. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1990). Comorbidity of mental disorders with alcohol and other drug abuse: results from the Epidemiological Catchment Area (ECA) study. Journal of the American Medical Association, 264, 2511–18.

  12. Barbato, A. (1998). Psychiatry in transition: outcomes of mental health policy shift in Italy. Australian and New Zealand Journal of Psychiatry, 32, 673–9.

  13. Aldige, H.V. (1992). Civil commitment and arrests: an investigation of the criminalization thesis. Journal of Nervous and Mental Diseases, 180, 184–91.

  14. Durkheim, E. (1990). Le suicide. Presse Universitaire de France, Paris.

  15. Freudenberger, H.J. (1974). Staff burn out. Journal of Social Sciences, 30, 159–65.

  16. Woolfolk, R.L. and Lehrer, P.M. (ed.) (1984). Principles and practice of stress management. Guilford Press, New York.

  17. Rice, P. (1987). Stress and health: principles and practice for coping and wellness. Brooks/Cole, Monterey, CA.

  18. Meichenbaum, D. and Jaremko, M.E. (1983). Stress reduction and prevention. Plenum Press, New York.

  19. Cherniss, C. (1980). Staff burnout: job stress in the human service. Sage, Beverly Hills, CA.

  20. Kilburg, R.C., Nathan, P.E., and Thoreson, R.W. (ed.) (1986). Professionals in distress: issues, syndrome and solutions in psychology. American Psychological Association, Washington, DC.

  21. Eisenberg, L. (1981). A research framework for evaluating the promotion of mental health and prevention of mental illness. Public Health Reports, 96, 3–19.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.5 Planning and providing mental health services for a community

7.5 Planning and providing mental health services for a community

Graham Thornicroft and Michele Tansella

Introduction
A conceptual framework for planning and providing mental health services
Defining key terms
Advantages and disadvantages of the local community level for planning
Seven steps from planning to practice
 | Establishing the service principles
 | Setting the boundary conditions
 | Assessing population needs
 | Assessing current provision
 | Formulating a strategic plan for a local system of mental health services
 | Implementing the service components at the local level
 | Monitoring and review cycle
Conclusions
 | Planning the transition from asylum-based care
 | Mental health services as a hydraulic system
Chapter References

Introduction

The aim of this chapter is to describe the processes of planning and providing mental health services for a defined community. First, we shall define the key terms relevant to this chapter to clarify the conceptual basis and the direction of our approach. Second, we shall describe in detail the sequential steps necessary to the planning of mental health services for a defined population. This process is considered as cyclical, rather than linear, beginning with establishing the service principles, moving to setting the boundary conditions, assessing population needs and the current service provision, formulating a strategic plan for a local system of services, implementing the service components at the local level, and ending with reviewing the service and monitoring the adequacy of provision. Finally, in the concluding section we shall deal with how faulty planning procedures, which fail to see service components within the wider system of care, can lead to distorted and unbalanced services.

A conceptual framework for planning and providing mental health services

A conceptual model can be useful to help formulate service aims and the steps necessary for their implementation. We have created and recently described in detail such a conceptual model.(1) This ‘matrix' model has two dimensions: the geographical and the temporal. The first refers to three geographical levels:

  1. country/regional
  2. local
  3. patient.

The second dimension refers to three temporal levels:

  1. inputs
  2. processes
  3. outcomes.

Using these two dimensions we construct a 3 × 3 matrix to bring into focus critical issues for mental health service planning and provision (see Table 1).

Table 1 The matrix model as a conceptual model for planning

We have included the geographical dimension in the matrix model because it is our view that mental health services should primarily be organized at the level of a local community. This local level can act as a ‘lens' to focus national policies and resources most effectively for the benefit of individuals at the patient level. We shall expand upon this point when we define the meaning of ‘community'.

The temporal axis is the other organizing dimension. This is because although we consider that improved patient outcome is the most important objective of service planning and provision, nevertheless this outcome can only be interpreted in the context of prior temporal phases, namely inputs and processes.

Defining key terms

We define planning as ‘a linked series of actions designed to achieve a particular goal, and which requires the completion of increasingly specific tasks within a given timescale'. In relation to the matrix model, ‘planning is the process which intends to transform given inputs into optimum outputs'. At the local level it is useful to distinguish between two types of planning approach: (i) the service component (segmental) view, and (ii) the system view. The former considers each treatment facility or programme as essentially a separate functioning entity, with specific aims, operational policies, funding sources, and selection criteria. The latter sees each individual facility or programme as a part of the wider system of care, and explicitly takes account of the interrelationships between the constituent parts. We shall elaborate upon this distinction in the section on establishing the service principles.

We also need to clarify the definition of ‘that overused word “community”'.(2) Among others, the Concise Oxford Dictionary includes two particularly relevant meanings, which refer both to the people in a particular area and to the locality itself (‘all the people living in a specific locality', and ‘a specific locality, including its inhabitants').

In relation to the title of this chapter, we therefore interpret ‘a community' to mean a defined population, for whom an integrated system of mental health care can be provided. Such a population may be geographically defined or may be identified by some other key criteria, for example diagnosis or ‘at-risk' status. For the purposes of this chapter we shall usually refer to the former.

Advantages and disadvantages of the local community level for planning

We need to consider first the scale at which local planning should take place. In terms of a geographically defined ‘community', for example, the size of such a local population will vary between countries and regions, but is generally between 50 000 and 250 000 of the total residents. In some countries the scale of the local level is smaller where a single team is the main service provider (as in South Verona, Italy), whereas in other settings (e.g. Victoria, Australia) the main unit of organization driving the whole service is the 24-hour Crisis Assessment Team, leading to a larger scale ‘local level' of about a quarter of a million population.

Where local services are arranged on the basis of catchment areas at the local level, these are often called sectors, which can be considered the smallest practical unit for local planning. The concept of the sector has permeated community mental health service development. Following the emergence of the first sectors in France in 1947, over 300 had been established by 1961. In the United States, the Community Mental Health Centres Act (1963) introduced the principle of a catchment area for each centre, and by 1975 40 per cent of the population had sectorized services. In Europe, throughout the 1970s sector development grew but sizes varied between countries.(3) Germany has sector sizes in the range of 250 000, The Netherlands around 300 000, while the areas for the Scandinavian countries are smaller with Denmark averaging 60 000 to 120 000, Finland 100 000, Norway 40 000, and Sweden 25 000 to 50 000. Of all countries, however, Italy has most comprehensively adapted the concept by virtue of Law 180, passed in 1978, which established sectors in the range of 50 000 to 200 000 population. A further range of factors can also affect the choice of sector size, and they are shown in Box 1.

In terms of advantages of planning at the local level, the first reason for this emphasis is that it is usually the best level at which to consider the components of the general adult mental health system, their organization, and their integration with each other.

Second, the local level is usually the most relevant scale at which to formulate a service strategy or plan, which will also take into account interfaces with other types of local service (such as old age, forensic, learning disabilities, and substance misuse services, general health services, and a range of non-clinical services including social service and housing departments, patient representative groups, local politicians, local newspapers and radio stations, and family, carer, and voluntary groups).

Third, knowing the sociodemographic characteristics of each local area can guide assessment of needs for services and assist the siting of facilities, by using specific population indicators, including both direct census variables and composite scores of social deprivation.

A fourth consideration is that an emphasis on the local level can reverse the trend which formerly forced the deportation of patients away from their homes and their local communities—this was a characteristic of the period during which institutions were built for large catchment areas. Instead of removing patients to remote sites, services must move to the patients' local area. Further benefits of planning and delivering services at the local level are shown in Box 2. In addition, there are some key characteristics of service delivery, such as accessibility, co-ordination, and continuity of care, that we consider to be more achievable within the local context.

Box 1

Factors influencing Sector Size and Boundaries

Factors in the Population
  • Socio-demographic composition of population
  • Social deprivation indices
  • Ethnic composition
  • Age-sex structure
  • Knowledge of psychiatric morbidity
  • Existing service utilisation patterns
Factors in the Organisation of Services
  • Social services boundaries
  • Primary care organisation
  • Extent of sheltered housing
  • Number of old and new long-stay patients
  • Presence of a large institution
  • Presence of a district general hospital
  • Human resources limitations
Factors in the Local Area
  • Significant geographical structures
  • Inherent community structures
  • Presence of building sites or development
Source: Modified from Strathdee and Thornicroft (4)

There are also disadvantages to planning mental health services at the local level. It may not be cost effective to develop expertise and facilities for low prevalence disorders, which can receive better quality care at a higher regional or supraregional level. For example, services for eating disorders or for forensic patients may be better provided in specialist centres at the regional level to the populations of combined local catchment areas. On the other hand, where such subspecialist services exist there may be a secondary effect that local catchment areas lose expertise to treat such conditions.

Another concern related to the provision of local services is that the quality and capacity of services in different, even adjoining, local areas may vary enormously. Such inequalities are best addressed a priori by co-ordinating the planning of local services at the regional or country level, and by methods of updating the distribution of health resources from time to time, explicitly taking into account not only overall population needs, but also other specific local factors, such as the composition of each local service in terms of case load and severity.

An additional issue is that local catchment area services may offer less freedom of choice to patients and referrers. As far as patients are concerned this is an overemphasized problem, since a well-organized local service can usually respect the wish of a patient to change clinician by a reallocation within the same clinical team. In addition, it is occasionally necessary deliberately to refer a patient to a team serving another catchment area—for example, if the patient is a member of staff in the local health services, or if a complex family includes more than one patient, and treatment will be clarified by providing distinct treatment to each patient in separate settings. In this case, catchment area boundaries are better seen as somewhat fluid and pliable rather than as rigid and insurmountable.

A further local concern is the degree to which the boundaries of the key agencies that deliver services to the mentally ill are coincident. The three most important boundaries are those for the mental health services, for primary health-care services, and for social services. The main point is that most organizational issues become far easier if these boundaries are coterminous. In terms of both planning and research, it is invaluable to have geographically defined service catchment areas which exactly coincide with local government and census boundaries, so that the relevant base population data can be easily obtained.

On a more cautionary note, in some particular areas the local level, as we conceptualize it here, may not exist in terms of the organization of services. Most European countries have an administrative infrastructure that organizes health, social, and other public services for defined geographical areas. On the other hand, health systems with a greater degree of deregulation, such as seen in most parts of the United States, may more weakly reflect the public health approach, without which a meaningful and efficient integration of services, which we consider to be the central purpose of the local level, becomes extremely difficult to achieve. For the reasons given in this chapter, we are drawn to the conclusion that locality is the central organizing theme for the efficient planning, organization, and delivery of mental health treatment and care.

Box 2

Planning and Operational Advantages of Organising Services at the Local Community Level

Planning Advantages
  • High identification rates of patients
  • Feasible scale for clinical and social assessments
  • Appropriate and planned development of services
  • Assists development of a wide range of local service components
  • Improves knowledge and use of community resources
  • Greater budgetary clarity
Operational Advantages
  • Minimise patients lost to follow up
  • Inter-agency collaboration
  • Facilitates home treatment
  • Improved identity of staff with locality
  • Clarity of functions of local teams
  • Allows population-based research and evaluation
  • Defined responsibility for each patient

Box 3

Seven Steps to Reform Community Services

  1. Establishing the service principles
  2. Setting the boundary conditions
  3. Assessing population needs
  4. Assessing current provision
  5. Formulating a strategic plan for a local system of mental health services
  6. Implementing the service components at the local level
  7. Monitoring and reviewing cycle

Seven steps from planning to practice

In the context of the conceptual framework and the definition of key terms that we have outlined, we now describe a seven-step procedure to lead from planning to practice. This scheme is intended as a pragmatic guide to the key stages in the planning process. In real life we expect that it will be rare for these steps to be followed sequentially, and in practice the order of events can change, or several stages may occur simultaneously. Nevertheless, in our view each step is a significant contribution to a thorough planning process, and the entire absence of any particular step can weaken the relevance or the robustness of the services that are put into practice (Box 3).

Establishing the service principles

The initial step refers to establishing the service principles. Although we place these as the foundation stone for planning, the explicit identification of such principles is usually excluded from the entire process. Even when values are considered, most often at an early stage of planning, they remain without consequence for three reasons. First, those involved may assume that their colleagues share common ground and that such agreement goes without saying. Second, they may tacitly acknowledge substantial differences in core values within the planning group, and reckon that better progress will be made by avoiding than by addressing these differences. Third, planners may judge that discussion about underlying values is not sufficiently important to take up scarce planning time. In our opinion all three views, although common, are mistaken and will lead to the re-emergence of disagreements later in the planning process, when value differences become displaced on to operational matters.

As mentioned above, we can distinguish two fundamentally different approaches to planning: (i) mental health service component planning, and (ii) mental health system planning. The first type of planning is segmental, in the sense that it takes the needs of individual institutions or particular types of patients one at a time without putting these needs into a general framework with the other services available in the same area. On the other hand, system planning is often population-based and aims to organize, for defined populations, a system of care that underlines the connections between different components, and the relationships with other health as well as social and private services in the same area. In other words, the system approach to planning is the practical consequence of taking a public health approach to assessing the mental health needs of a population.

The strength of the segmental approach is that it allows more specific and detailed planning for the separate service components. The weakness of this approach is that it does not provide a framework with which to understand interactions between these components. It cannot explain, for example, how the lack of provision of long-term residential care can mean that acute beds are inappropriately used for new long-term patients, leaving no capacity for acute crisis care.

Whatever the overall approach adopted, those who plan services in each local area may wish to produce an explicit statement of the principles that have been selected to guide practical action. It has become common in many organizations to frame this statement of principles within a ‘mission statement' or as the ‘aims and objectives', or the scope of the service. However phrased, this initial step will clearly set out the fundamental values intended to be realized by the operation of the service.

We have previously identified and defined nine principles intended to be most relevant to specialist mental health services at the local level.(5) This selection of principles, shown in Box 4 with their definitions, has also been made to minimize conceptual overlapping between the nine principles, namely autonomy, continuity, effectiveness, accessibility, comprehensiveness, equity, accountability, co-ordination, and efficiency (and which, from their initials, may be termed ‘the three ACEs').

Table 2 shows the relationship between the two overall models of service planning and the nine guiding principles, indicating the relative strengths of the two approaches.

Table 2 Principles for community mental health services in relation to the strengths of the segmental and system approaches to planning

Individual facilities, planned using the segmental approach, will often attract patients from a wider geographical reference population, and therefore will reduce the ability of the service to offer a locally accessible provision to people unable to travel, or unable for other reasons to gain entry to remote resources. The ‘service component' approach therefore acts to limit horizontal comprehensiveness. For instance, if the service is privately operated, as is often the case in segmentally organized services, this goal can be influenced by cost issues. In contrast, the ‘system approach' tends to promote horizontal comprehensiveness, which is mainly regulated by two boundaries: the geographical catchment area definition, and the priority treatment groups defined by policy or by practice. As far as vertical comprehensiveness is concerned, the difference between the two approaches to service planning is even more pronounced. The service component approach tends to provide one type of care only, while the system approach explicitly seeks to interlink the different multiple levels of care which are delivered at any one time.

If equity is defined as the fair distribution of resources, then we consider that the service component approach is a much more limited frame of reference, in that it will attempt to distribute staff time and expertise only between patients in contact with that particular service. The system approach, by comparison, takes as the frame of reference all morbid individuals within a given geographical area or reference population, and allows explicit consideration of how patients simultaneously use different service components as parts of a larger package of care. To this extent the system view seeks to be inclusive for the needs of all those needing care, rather than only those who happen at any time to be in contact with a particular service component.

Box 4

Definitions of Nine Principles for Planning Mental Health Services: the Three ACE's

1. Autonomy is ‘a patient characteristic consisting of the ability to make independent decisions and choices, despite the presence of symptoms or disabilities.' Services should aim to promote autonomy by the delivery of effective treatment and care.

2. Continuity is the ability of the relevant services to offer interventions, at the patient or at the local level, (i) which refers to the coherence of interventions over a shorter time period, both within and between teams (cross-sectional continuity), or (ii) which are an uninterrupted series of contacts over a longer time period (longitudinal continuity).

3. Effectiveness at the patient level is ‘the proven, intended benefits of treatments provided in real life situations.' At the local level, it is ‘the proven, intended benefits of services provided in real life situations'.

4. Accessibility is ‘a service characteristic, experienced by users and their carers, which enables them to receive care where and when it is needed'.

5. Comprehensiveness is ‘a service characteristic with two dimensions. By horizontal comprehensiveness we mean how far a service extends across the whole range of severity of mental illnesses, and across a wide range of patient characteristics. By vertical comprehensiveness we mean the availability of the basic components of care, and their use by prioritised groups of patients.

6. Equity is ‘the fair distribution of resources.' The rationale used to prioritise between competing needs, and the methods used to calculate the allocation of resources, should be made explicit.

7. Accountability is ‘a function which consists of complex, dynamic relationships between mental health services and patients, their families and the wider public, who all have legitimate expectations of how the service should act responsibly'.

8. Co-ordination is ‘a service characteristic which is manifested by coherent treatment plans for individual patients. Each plan should have clear goals and should include interventions which are needed and effective: no more and no less. Cross-sectional co-ordination is the co-ordination of information and services within an episode of care [both within and between services], as opposed to longitudinal co-ordination, which refers to the interlinkages between staff and between agencies over a longer period of treatment, often spanning several episodes'.

9. Efficiency is ‘a service characteristic, which minimises the inputs needed to achieve a given level of outcomes, or which maximises the outcomes for a given level of inputs'.

In our view the system approach also has advantages in terms of accountability, which will be shaped by the information available to patients and their consequent expectations of the service. While both the service component and the system views can allow lines of accountability to individual patients to develop, only the latter also allows the possibility of a wider accountability to be given to a population as a whole.

Co-ordination is the primary intended advantage of the system over the service component approach. In our view, the degree to which this principle is enacted makes the biggest difference to the results of planning. Planning on the basis of service components alone always runs the risk of fixing one local difficulty at the price of displacing it to another part of the system—for example, the question of where patients with personality disorders are seen.

In parallel, there may be considerable gains for efficiency in that a system view can take account of any duplication between services, and can also seek to ensure that the most efficient service inputs can be given to patients—for example, more appropriate and less expensive supported residential care for disabled and longer-term patients, rather than inefficient placements in acute inpatient units. In this case a distinction needs to be recognized between the efficiency of individual service components, for example in terms of fast patient turnover, and efficiency of the system as a whole, which may best be served by longer lengths of stay in some forms of residential care to reduce the likelihood of expensive readmission to hospital.

Setting the boundary conditions

The second step in planning is to set the boundary conditions. In terms of the general adult service, two types of boundary are of primary concern: the ‘geographical' and the ‘functional'. The former is the delimitation of the area for which the service has responsibility and is closely linked to the concept of a catchment area (variously called district, secteur, territorio, or bezirk). In terms of the ‘functional boundaries', these apply within the adult mental health service and across the interface with other health and social services. One key example of such a boundary is that between primary health services and secondary (or specialist) mental health services. Since up to 25 per cent of all adults suffer from some mental health problem in any year and since the capacity of the specialist mental health services in most economically developed countries is that they can offer contact to between 2 per cent and 3 per cent of the population in any year, it is clear that only about 10 per cent of all persons with psychiatric morbidity can receive any clinical contact from specialist services. The central question then becomes: which 10 per cent?

In most areas the severity of mental health problems is poorly related to the intensity of care received.(6) As specialist services are scarce and expensive, we believe that they should target their impact upon those with the most severe symptoms and the greatest degree of disability. To achieve this consistently a service will need to set priorities for the groups of patients who should be targeted.

Targeting is necessary but not sufficient. A second key element is that the capacity of the specialist mental health services is sufficient to provide for all the cases who fulfil the entry criteria for the priority groups of patients. The third central characteristic of well-functioning specialist services is that, once in contact with the target patient group, they deliver cost-effective treatments.

Once we have clarified that mental health services should be seen as a system, we can use this overall framework to consider three types of interface:

  1. those within the mental health service, between its components;
  2. those within the health service, between mental health and other services (both primary and secondary care);
  3. those between health and other public services, including social services and the housing department.

The sheer complexity of the operation of all these simultaneous interfaces further reinforces our view that a first requirement, before addressing links with non-mental health services, is to clarify the ways in which the separate mental health service components operate together as a system.

The permeability of each interface may change over time and may differ for the direction of referral. Each facet between adjacent services can act as a filter, in the same sense as that used by Goldberg and Gournay(7) and Goldberg and Huxley(8) in their model of the pathways from the general population to primary and then to specialist psychiatric care. Although in clinical practice the existence of interactions between these services elements is well recognized, for example in terms of the transfer of patients from the criminal justice system to health facilities through prison or court/criminal justice assessment schemes, in theory such linkages are not usually described. As a consequence, there is little relevant research that quantifies the extent of patient flows across these interfaces. It does seem clear, however, that the ground rules of engagement for these interfaces vary enormously, even within regions.

Assessing population needs

The third step is to assess population needs. When assessing population-level needs for mental health services it is useful first to define ‘need'. There is, at present, no consensus on how needs should be defined,(9) and who should define them.(10) The Oxford English Dictionary offers ‘necessity, requirement and essential', and in a different sense ‘destitution, distress, indigence, poverty or want'. These clusters of meanings overlap in so far as they define ‘need' as a vital element which is lacking, and this chapter will use this sense as its point of departure. Stevens and Gabbay(11) have introduced the idea of treatability by defining need as ‘the ability to benefit in some way from health care'. In general terms it is helpful to thinks in terms of the following definitions: need is what people benefit from, demand is what people ask for, and supply is what is provided.

Assessing the needs for services for a defined population is closely related to targeting, since the degree of stringency necessary in defining the highest priority group in any service will depend upon on three factors:

  1. the overall rates of psychiatric morbidity in each local population;
  2. the capacity of each local mental health service in terms of the number of cases which can be treated at any one time;
  3. the degree to which these services effectively target the severely mentally ill.

A series of methods allows the measurement or the estimation of true (treated and untreated) prevalence, and the use of treated prevalence rates alone can produce a highly distorted picture of met and unmet needs at the population level. At the same time a population-based needs assessment only has value in terms of planning if it is more than an academic exercise, when it is an integral part of a programme of service development and reform.

In terms of assessing the needs of a population for mental health services we would also make the following preliminary remarks. First, there is no ‘best' pattern of desired services, rather a reasonable balance of service components, which have a high ‘degree-of-fit' to local circumstances. Second, in any local setting there will exist no ‘correct' scale of provision, only reasonable estimates based on the best available data and which are periodically revised.

In practice, we propose a pragmatic strategy for the assessment of need, which consists of using the best information available in each particular area. As correctly indicated by Wing,(12) this process is not linear but should be viewed as a circular pathway that can be followed more than once, as indicated in Box 5.

The feasibility of using epidemiological data may be limited because it will often be the case that no locally based epidemiological data are available. The only feasible strategy then is to make rough approximations by using the results of national or international epidemiological studies, and applying these overall, or diagnosis-specific, rates to the local area. In carrying out such an exercise, two important points need to be kept in mind. First, the comparative populations used for different geographical areas, and for the comparisons of actual and estimated needs, should be made quite clear. It may be a local total population of 100 000, for example, or the population aged between 18 and 65. In either case the denominator being used must be precisely specified. Second, the ‘currency', or units of service provision, must be described in unambiguous terms. For instance, the numbers of psychiatric beds needed or provided per 100 000 populations may mean adult acute beds, with or without beds intended for patients aged over 65, or for people who are demented, or the total may include intensive care or forensic beds.

Simple estimates of the need for mental health services made from epidemiological data can be refined by weighting with sociodemographic variables to allow for factors such as social deprivation, which are closely associated with variations in morbidity of the more disabling forms of mental disorder.

This weighted population-based approach has been applied in Southern England (13,14 and 15) and in Northern Italy, where other types of service activity data, such as day-care contact rates, were also entered as dependent variables into the model.(16) Another example of this method, applied at the country level in England and Wales, is the Mental Illness Needs Index.(17) This is a composite weighting score that combines six census variables, and which has been used to predict expected capacities for inpatient and residential care services. Table 3 shows census (predictor) variables which have been found to be significantly correlated with psychiatric service utilization, most often hospital inpatient admission rates (outcome variables), in five different studies.

Table 3 Recent examples of statistically significant sociodemographic predictors of mental health service use

Assessing current provision

Step four is the assessment of current service provision. Having examined local population needs for mental health care, we now need to move to address existing services. Two separate exercises are necessary: (i) the best possible description of available services (structure), which will need to allow for the fact that the definitions or categories applied to services may be inconsistent between sites, and (ii) the use of these resources (functioning) needs to be described. The key point here is that, over time, both the structure and the functioning of the service will change in relation to each other.

For the description of local services in quantitative terms, we need to have an adequate method to describe their categories. Many standardized instruments have been established to measure individual psychiatric pathology, but in fact there is no accepted standard classification of mental health service components. An ambitious approach has been taken by de Jong et al.(18) who, under the aegis of the World Health Organization (WHO) developed the International Classification of Mental Health Care (WHO–ICMHC). It is a tool for classifying services providing mental health care, which is based upon what are called the ‘modules' of care. A module of care is defined as a type of care made available with patients with comparable histories of psychopathological and social problems. There are now two editions of this schedule, and the first edition has been used in a comparison of mental health services in South Manchester and South Verona.(19)

An alternative scheme for classifying types of service, proposed by the Department of Health in the United Kingdom, is called the Spectrum of Care. It uses three main categories for services according to their functions, namely home-based care, day- and outpatient care, and residential (inpatient and non-inpatient) services. Each of these main headings also allows for further specific subtypes to be defined. These services types are then further divided into ‘acute' and ‘long-term'.

A third possible approach, is the European Service Mapping Schedule (ESMS),(20) which is being developed to allow international comparisons to be made. The ESMS allows the following tasks to be carried out in a standardized way:

  1. compiling an inventory of the mental health services serving the adult mentally ill population in a particular catchment area, with descriptions of their major characteristics;
  2. listing the provision of health services, social services, and voluntary and private sector services;
  3. recording changes over time in the services of a particular catchment area;
  4. delineating and comparing the structure and range of services between catchment areas;
  5. measuring and comparing the levels of provision of the major types of mental health service between catchment areas.
Box 5

Proposed Information Pathway For Planning Mental Health Services

A Epidemiologically-based Data

Population characteristics: in terms of the factors associated with psychiatric morbidity

Epidemiological data: morbidity and disability for the particular area by age, sex and social status

Treated individuals: appropriately/inappropriately

Place and type of treatment

Untreated individual: those in need of treatment

B Service Provision Data

Define categories of service components for primary, secondary and tertiary levels of care

Quantify the capacities of the service components

Quality of care of the service sites

Quantitative and qualitative information on staff

Integration and co-ordination of components into a service system

D Planning Process

Constitution of a planning group representing a wide range of local interests group, including expert advisors

Selective assessment of all data from A, B and C relevant for service planning

Setting a medium-term time scale for service plans (3- 5 years)

Identify highest priority service needs (both met and unmet)

Identification of highest priority unmet social needs and information from relevant authorities

Plan:

(a) | new service functions and necessary facilities
(b) | extension of capacity of current services
(c) | disinvestment from lower priority services propose collection of new data necessary for the next planning cycle

C Service Utilisation Data

Event-based data on clinical contacts by levels of care [in-patient, out-patient etc], numbers of events and rates per 10,000 population per year

Individual-based data on both clinical contacts (as above) and on treatment episodes across different levels of care per year

Data on outcomes and costs of different clinical contacts (disaggregated for sub-groups of patients) with which to establish substitutability and complementarity of service components in terms of cost-effectiveness
Reproduced with permission from G. Thornicroft and M. Tansella (1999). The mental health matrix; a manual to improve services. Cambridge University Press.

After an initial section dealing with the overall area characteristics, this instrument allows the completion of a ‘service mapping tree', and then a ‘service counting tree'. Although still at the pilot stage, and still to be fully standardized, it allows considerable promise for mental health service description in the future.

In comparing these three systems of classification, it is important to note that the WHO system and the ESMS may be complementary in that they record different aspects of the service system, but both are relatively complex and the most recent versions have not yet been fully tested in practice. We therefore consider that the Spectrum of Care is a suitable classification for those who seek a clear and simple structure for clinical and planning purposes

A fourth system is our proposed scheme for a Basic Services Profile, which shows the basic services we consider to be the essential elements in any system of care.(1) This profile (see Table 4) is intended to be usable in a wide range of service patterns at different stages of development.

Table 4 The Basic Services Profile

Having established a system to categorize local services, the question of service capacity arises. There is considerable debate about the numbers of psychiatric treatment and care places that are necessary.(21,22)

Strathdee and Thornicroft(4) have set targets for service provision based on likely prevalences of mental illness nationally. These targets assume that community residential places and day care largely replace facilities for long-term patients in asylums. Wing(23) provides figures for targets for day provision by mental health services, which again take account of the prevalence of severe mental illness in the community. The capacities given in Table 5, for example, are intended to apply to a whole service where each of the other service components are present in the required capacities. The table also shows the results of a revised version(24) which has been used in London as a basis for comparison with the actual provision of services to allow estimates of over- and underprovision.

Table 5 Estimated need and actual provision of general adult mental health services (aged 15–64 only), (inpatient and residential care): places per 250 000 population, estimated for England in 1992–1996

Recent experience suggests that figures of this sort may be of only limited use. They can be used for local comparisons between similar areas, but they become progressively less useful at the higher geographical levels. They are also open to misunderstanding or to misuse. If this approach is misapplied, for example by being used to calculate inpatient bed numbers alone in the absence of other related categories, then it will produce misleading results.

There is a strong relationship between service provision and service use, and it is somewhat similar to the economic relationship between supply and demand. It appears, first, that where psychiatric beds are available then they are filled, whatever the quantity of provision.(24) Second, the categories of service used are usually entirely governed by the types of service available locally. If, for example, home-treatment services are not provided in a given area, then the options available to staff when assessing a patient in crisis are normally restricted to inpatient or day-hospital admission.(25) In this way supply, in turn, also shapes demand in that the family of a patient in crisis may demand an admission, since in their experience this is the only option that can help. Third, the use of the services provided depends to a large extent upon the system turnover, or, in the case of beds for example, the average length of stay. In other words, both structural and dynamic aspects need to be considered simultaneously.

Formulating a strategic plan for a local system of mental health services

After collecting this background information, step five is the formulation of a strategic plan for the local system of mental health services. Such a written plan will usually involve: the setting of short- and long-term objectives, widespread consultation and involvement in the plan. The strategic plan will also estimate gaps in categories of services, will separately estimate gaps in the capacities of services, will include a specific costing, and will set out a detailed project management timetable indicating the timepoints at which each service change will take place.

Working at the local community level makes building links with key local figures both useful and inevitable. They will most often include not only family doctors and general hospital and other health service clinicians, but also social service and housing department staff, patients and their representatives, local politicians, local newspapers and radio stations, family members, and carer groups. But a wider corona of stakeholders may also wish to have their presence and interests represented and respected. This wider set of constituencies can include neighbourhood or residents' associations, staff, governors, and parents of local schools, shopkeepers, local politicians, church ministers, and police officers. The importance of these stakeholders emerges particularly at times when plans are being developed to open new mental health facilities.

Faced with potential local opposition to a planned new mental heath services, staff are faced with a dilemma: should neighbours be kept in the dark about local developments or fully informed? An understandable concern by staff is that local reactions may be hostile and uninformed, which could sabotage community care projects and might lead them to tell neighbours as little as possible. On the other hand, it is possible to argue that neighbours will learn about new local developments sooner or later, and that their anger will be greater if they discover the truth at a late stage. Our experience leads us to the view that treating neighbours openly, as potential partners, and seeking their early informed consent for proposals at the planning stage is pragmatic, principled, and a proper base for mental health services that are fully integrated within their local communities.

Implementing the service components at the local level

The sixth step in planning is the implementation of the essential service components. The decisions relevant here will follow on from the previous steps, especially the identification of unmet needs at the population level. Pragmatically, it will almost always be true that planners consider that several service components are absent, weak, or inappropriately provided, and so the question arises of how to prioritize between competing components for the sequence of implementation. We suggest that there should be some provision in each category of the basic service components. If any single category is totally absent in a local area, then the planning team will need to consider whether the provision of some capacity in this missing category should be one of the highest priorities. Again it will be important to use a system-perspective so that priorities are not only conceptualized as being within the same categories as those in which the problem is identified, but are within the wider framework of the system as a whole. For example, the provision of high-staffed residential care should usually be considered for individual patients only if lesser degrees of support have proven insufficient.

Monitoring and review cycle

Finally, the seventh step is that of monitoring and conducting a review cycle. This step is often forgotten, so that there is a discrepancy between the resources invested in changing and maintaining health services and the budget dedicated to evaluate the effect of these interventions. We consider that this is wrong because sufficient attention should be paid to reveal whether the services are providing benefits to patients and, if so, how efficiently. A proper evaluation will, on the one hand, be beneficial to improve that particular service, and will indicate how far the results could be generalized to other similar areas. The reasons why this often does not occur are twofold. First, it is unusual to find knowledge of both service reform and service evaluation in the same location. In addition, the timescales intrinsic to service planning and to service evaluation often do not coincide. Senior staff, both administrators and clinicians, who make planning decisions commonly prefer access to quick and available information and may not be able to wait for more precise data that will result from long-term research studies. Under these circumstances the money needed for such research is not considered an investment, but only an extra cost. In terms of the conduct of more formal research we have discussed these issues in details elsewhere.(26,27 and 28) We describe methods to evaluate mental health services in much greater detail in the next chapter of this textbook.

Conclusions

We now turn to the application of our proposed systemic approach to actual planning decisions. As an illustration we shall use the question common in many economically developed countries, that of how to plan the transition from a pattern of services largely dependent upon a traditional mental hospital to one encompassing an array of more local and usually community-based provisions, including inpatient beds. The need to plan this transition is usually based on a mixture of political, social, and clinical reasons, although the local variations on this theme and the pace of change vary a great deal. In fact, this is usually a twofold transition: from a service component to a system approach, and from an institutional to a community orientation.

Planning the transition from asylum-based care

In terms of translating this conceptual approach to actual planning decisions, we shall use as an illustration the question common in many economically developed countries of how to plan the transition from a pattern of services largely dependent upon a traditional mental hospital, to one that encompasses an array of more local provisions, including inpatient beds. The need to plan this transition is usually based on a mixture of political, social, and clinical reasons, although the local variations on this theme and the pace of change vary a great deal. In fact, as Table 6 shows, this is usually a twofold transition from a service component to a system approach, and from an institutional to a community orientation.

Table 6 Paths from traditional and segmental services to community-based care systems

Two illustrations can be given to show such transition planning. In Italy the approach chosen in 1978 was ‘to close the front door', so that no more patients were admitted to the asylums.(29) The disadvantage of this approach is that it incurs double-running costs for a prolonged period. It is notable that while this decision to stop further admissions was made at the country level in a matter of weeks in 1978, the responsibility for constructing a replacement community system was left to the regional levels without sufficient policy guidance. In essence, these changes were based upon a diagnosis of a dysfunctional system, and no detailed recommendations were made about how to construct an adequate alternative system, and so heterogeneous responses were produced. This has been implemented in a partial and inconsistent way across the different regions of Italy.(30)

In contrast, England offers an example of an alternative route, in that asylums have more often completely closed, but this has been achieved usually within a component- rather than a system-planning context. Service integration has most often been addressed as a subsequent issue. Two adverse consequences have accrued from this lack of integrated planning. First, the planning of places for long-term patients has only been applied to previously long-term inpatients, and not to the accumulating generations of their successors. Second, no allowance was made in the calculations of acute-bed requirements for the occasional need for readmission to hospital of former long-term inpatients discharged to homes and hostels in the community. These two shortcomings have contributed towards the current inappropriate use of about 30 per cent of acute inpatient beds by long-term patients in most parts of England.(31) In part, this is a consequence of the compartmentalization of planning that reprovides for each service component one at a time, and which cannot take into account the interrelationships within the whole service system.

Mental health services as a hydraulic system

For the reasons we have indicated in the previous section, we prefer the system to the service component (segmental) approach to planning. One useful metaphor for visualizing the system approach is to see a mental health service in hydraulic terms. In other words, we can conceive of the way mental health services as a whole operate as, in some ways, similar to a closed system containing fluid, such as a central heating system. In these terms we can draw parallels between the fixed ‘pressure of morbidity' and the water pressure, between the flows of patients between the different service components and the flow of water between the chambers of the fluid system, and the effects in terms of back-pressure of closing or restricting access to any one key compartment.

We therefore argue that the totality of mental health service components should be considered as a series of interrelated elements, in which the behaviour of each affects (directly or indirectly) all the others. Such a view allows us to speak of the volume and the capacity of components and of the whole system (for both under- and overcapacity), to calculate rates of flow between components, to build in control taps and safety valves for periods of expected and unexpected excess pressure, and to make allowance for overflow capacity in times of excess volume, for the ‘leakage' of some patients out the system (when patients may be inappropriately lost to contact with services). Such a metaphor also allows us to consider the need for routine and emergency maintenance to avoid system breakdowns, and to build in sentinel events or alarm systems to warn of incipient system failures. While not wishing to overstretch this parallel, we do find that such a view helps to illuminate links between service components.

This hydraulic model can produce a more balanced consideration of questions, which at first sight require a component-level answer, such as ‘how many beds?'(see above and Wing(21)). If a local mental health service usually has all its beds fully or overoccupied, and has great difficulty identifying beds for patients needing admission, a response framed in terms of service components alone will simply point to the need for more beds or more efficient use of current beds. A system view, by comparison, would take account of flows of patients into and out of beds, and the thresholds and delays for such transitions, and may point to the need to establish more highly staffed long-term hostels for long-term disabled patients who may be inappropriately placed in acute psychiatric beds.

Our emphasis in this chapter has been on the primacy of the local level within the geographical dimension of the matrix model,(1) and leads us to make explicit that the work of mental health services is more similar to primary care than most other specialist health services. This is so because what they have in common is not only a responsibility for a given (and usually geographically defined) patient population, but also a longitudinal perspective in assessing and treating patients (which hospital specialists with a typically cross-sectional or episodic approach will be unable to develop). Moreover, they will both adopt a clinical perspective that regards treatment and rehabilitation as a continuum rather than as conceptually and practically distinct. As some other areas of medicine, such as rheumatology, metabolic diseases, or geriatrics, develop systems of service for patients with chronic or relapsing and remitting conditions, we expect that these skills will become more widespread in future.

Finally, our focus in this chapter has been upon the planning and provision of mental health services for a local community. We have described methods to establish systems for delivering effective treatment and care. An important distinction is necessary between these systems as vehicles for treatment delivery and the active treatments themselves. A properly planned system of care is only the envelope within which appropriate interventions, as described elsewhere in this book, can be efficiently offered to patients.

Chapter References

  1. Tansella, M. and Thornicroft, G. (1999). The mental health matrix. Cambridge University Press.

  2. Acheson, E.D. (1985). That over-used word community. Health Trends, 17, 3.

  3. Lindholm, H. (1983). Sectorised psychiatry. Acta Psychiatrica Scandinavica, 67, Supplement 304.

  4. Strathdee, G. and Thornicroft, G. (1992). Community sectors of needs-led mental health services. In Measuring mental health needs (ed. G. Thornicroft, C. Brewin, and J. Wing), pp. 140–62. Gaskell, London.

  5. Thornicroft, G. and Tansella, M. (1999). Translating ethical principles into outcome measures for mental health service research. Psychological Medicine, 29, 761–7.

  6. Goldberg, D. and Huxley, P. (1992). Common mental disorders. A bio-social model. Routledge, London.

  7. Goldberg, D. and Gournay, K. (1997). The general practitioner, the psychiatrist and the burden to mental health care. Maudsley Discussion Paper No. 1, Institute of Psychiatry, London.

  8. Goldberg, D. and Huxley, P. (1980). Mental illness in the community. Tavistock, London.

  9. Holloway, F. (1994). Need in community psychiatry: a consensus is required. Psychiatric Bulletin, 18, 321–3.

  10. Slade, M. (1994). Needs assessment: who needs to assess? British Journal of Psychiatry, 165, 287–92.

  11. Stevens, A. and Gabbay, J. (1992). The purchasers' information requirements on mental health needs and contracting for mental health services. In Measuring mental health needs (ed. G. Thornicroft, C. Brewin, and J.K. Wing), pp. 42–61. Royal College of Psychiatrists, Gaskell Press, London.

  12. Wing, J.K. (1986). The cycle of planning and evaluation. In Mental health services in Britain: the way forward (ed. G. Wilkinson and H. Freeman), pp. 35–48, Gaskell Press, London.

  13. Jarman, B. (1983). Identification of underprivileged areas. British Medical Journal, 286, 1705–9.

  14. Thornicroft, G. (1991). Social deprivation and rates of treated mental disorder: developing statistical models to predict psychiatric service utilisation. British Journal of Psychiatry, 158, 475–84.

  15. Jarman, B. and Hirsch, S. (1992). Statistical models to predict district psychiatric morbidity. In Measuring mental health needs (ed. G. Thornicroft, C. Brewin, and J.K. Wing), pp. 62–80. Royal College of Psychiatrists, Gaskell Press, London.

  16. Thornicroft, G., De Salvia, G., and Tansella, M. (1993). Urban–rural differences in the associations between social deprivation and psychiatric service utilisation in schizophrenia and all diagnoses: a case-register study in Northern Italy. Psychological Medicine 23, 487–96.

  17. Glover, G. (1996). Health service indictors for mental health. In Commissioning mental health services (ed. G. Thornicroft and G. Strathdee), pp. 311–18. HMSO, London.

  18. World Health Organization (1990). International classification of mental health settings. WHO, Geneva.

  19. Gater, R., Amaddeo, F., Tansella, M., Jackson, G., and Goldberg, D. (1995). A comparison of community based care for schizophrenia in South Verona and South Manchester. British Journal of Psychiatry, 166, 344–52.

  20. Johnson, S., Kuhlmann, R., and the EPCAT Group (1997). The European Service Mapping Schedule. Version 3. Section of Community Psychiatry, Institute of Psychiatry, London.

  21. Wing, J. (1971). How many psychiatric beds? Psychological Medicine, 1, 189–90.

  22. Wing, J. (ed.) (1989). Health services planning and research. Contributions from psychiatric case registers. Gaskell, London.

  23. Wing, J. (1992). Epidemiologically based needs assessment. Report 6. Mental illness. NHS Management Executive, Leeds.

  24. Ramsay, R., Thornicroft, G., Johnson, S., Brooks, L., and Glover, G. (1997). Levels of in-patient and residential provision throughout London. In London's mental health (ed. S. Johnson, R. Ramsay, G. Thornicroft, et al.), pp. 193–219. King's Fund, London.

  25. Hansson, L. (1989). Utilisation of psychiatric in-patient care. Acta Psychiatrica Scandinavica, 79, 571–8.

  26. Knudsen, H.C. and Thornicroft, G. (1996). Mental health service evaluation. Cambridge University Press.

  27. Thornicroft, G. and Tansella, M. (1996). Mental health outcome measures. Springer-Verlag, Heidelberg.

  28. Tansella, M. (1997). Making rational mental health services. Pensiero Scientifico, Rome.

  29. Tansella, M. and Williams, P. (1989). The spectrum of psychiatric morbidity in a defined geographical area. Psychological Medicine, 19, 765–70.

  30. Tansella, M. and Micciolo, R. (1998). Unplanned first contact as a predictor of future intensive use of mental health services. Social Psychiatry and Psychiatric Epidemiology, 33, 174–80.

  31. Thornicroft, G. and Goldberg, D. (1998). Has community care failed? Maudsley Discussion Paper No. 5. Institute of Psychiatry, King's College, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.6 Evaluation of psychiatric services

7.6 Evaluation of psychiatric services

Michele Tansella and Graham Thornicroft

Introduction
Evaluation: definitions and conceptual framework
The public health context for psychiatric service evaluation
Why evaluate psychiatric services?
What to evaluate in psychiatric services?
 | Outcomes at the country/regional level
 | Outcome at the local level
 | Outcome at the patient level
 | Psychometric properties of outcome measures
How to evaluate psychiatric services
 | Evidence from a meta-analysis of randomized controlled trials
 | The randomized controlled trial
 | Quasi-experimental studies
 | Non-experimental descriptive studies
Conclusions
Chapter References

Evaluation at its best is a systematic way of learning from experience and using the lessons learned to improve both current and future action. At its worst it is an activity used to justify the selection of a scapegoat for past failures. (Sartorius(1))

Introduction

The term ‘evaluation' is both widely and imprecisely used. This is particularly true when evaluation is applied to health services rather than to specific treatments. Therefore our first task in discussing the evaluation of psychiatric services is to define terms. In this chapter we shall go on to consider why psychiatric services should be evaluated, particularly because clarification of the purpose of a particular evaluation is likely to bring subsequent decisions about research design into sharper focus. Next, we address the question of what needs to be evaluated, at the different levels of the psychiatric service, to produce information relevant for planners as well as for practitioners and patients. We then discuss how to evaluate psychiatric services, both in terms of the scales and instruments that may be useful and the available research designs. In particular, we shall illustrate the range of designs with examples from one key domain of recent outstanding psychiatric research, namely the evidence about assertive community-based care for those with severe mental illness. Finally, we conclude by discussing the key challenges of psychiatric service evaluation and their implications for future research and clinical practice.

Evaluation: definitions and conceptual framework

Historically, evaluative research in psychiatry originated in the mid-nineteenth century as the tabulation of admissions, discharges, and deaths in mental hospitals, and developed through the established more patient-orientated statistics, to recent increasingly sophisticated studies of community forms of care.(2,3)

The Oxford Little Dictionary and Thesaurus(4) gives the following definitions and synonyms of ‘evaluation':

evaluate v.tr 1. assess, appraise; 2a. find or state the number or amount of; 2b find a numerical expression for.

evaluation n. 1. appraisal, valuation, assessment; 2. estimate, estimation, approximation, rating, opinion, ranking, judgement, reckoning, figuring, calculation, computation, determination. [Etymology back-form. f. evaluation f. F évaluation f. évaluer (as e-, value)]

As can be seen, the etymological root of the word refers directly to ‘value', although in common usage the emphasis has moved to a more technical, quantitative connotation. This reflects our view that evaluation necessarily requires both the precise measurement of aspects of treatment or service performance, and the consequent contextualization of the measurement, so that the value of the results may be given meaning. Thus one of the challenges that must be faced in the next few years is to identify agreed ‘standards' of quality to be used as a basis on which to judge the performance of services.

Within health service research, the purpose of evaluation is often more specific. As Sartorius(5) has put it, ‘In its most classical form, evaluation denotes a comparison between results and goals of activity.' This moves the definition on from the description of measurements per se to a purposeful exercise in which measurements are tools to answer defined specific questions. We shall show in this chapter that, in relation to the research on the wide range of ‘community care arrangements',(6) it is exactly the lack of (i) clear definitions on the nature of the interventions defined and (ii) precise questions that has led to such confusion in the interpretation of the research findings.

We have recently proposed a conceptual model that may be used as a framework not only for planning and providing, but also for evaluating mental health services.(7) This ‘matrix model' has two dimensions (see Table 1 of Chapter 7.5). The first dimension is geographical and has three levels (country/regional, local, and patient). The second dimension is temporal and also has three levels (input, process, and outcome). The 3 × 3 matrix resulting from the use of the two dimensions brings into focus critical issues of mental health service evaluation, and helps to distinguish the content of this chapter (the evaluation of psychiatric services at the local level) from assessments made at the national/regional level, as well as from those made at the individual patient level. The second benefit of using the matrix model is that it allows the measurement of outcomes (the results obtained by treatments or services in terms of functioning, morbidity, or mortality) in relation to both inputs (those resources which are put into the mental health care system) and processes (those activities which take place to deliver mental health services).

The public health context for psychiatric service evaluation

The strategies and methods of evaluation are constrained by the types of psychiatric services that exist in any particular area. In turn, the configuration of these services reflects the overall conceptual approach used for their planning and implementation. One such conceptual framework is the public health approach, the historical origins of which, according to Eisenberg,(8) are rooted in the work of Virchow who proposed the reform of medicine on the basis of four principles.

  1. The health of the people is a matter of direct social concern.
  2. Social and economic conditions have an important effect on health and disease, and these relations must be the subject of scientific investigation.
  3. The measures taken to promote health and to contain disease must be social as well as medical.
  4. Medical statistics will be our standard of measurement.

Therefore the public health approach is primarily concerned with the health of populations. As applied to psychiatry, it means that the mental health of individuals is integrally linked with the wider social and economic health of their communities. Moreover, a consequence of adopting a public health orientation in planning mental health care is that the service components (such as a community mental health team, an inpatient unit, or an outpatient department) are viewed not only as separate elements, but also as parts of a wider service system. Such a system aims to provide care to all those in need within an entire local population. An alternative way to plan is to provide a range of independent service components for separate patient groups according, for example, to diagnostic or financial eligibility criteria, without reference to the population-based levels of need for such services.

Therefore we can distinguish mental health system planning from mental health service component planning. The first type is not only population based but also underlines the connections between different components within the mental health service, as well as the interfaces with other forms of health and social care. By contrast, the second view is segmental, in the sense that it considers individual institutions, or particular groups of patients, one at a time, without putting these in the wider framework of the other services available in the same area.

When services are planned only as separate components, an important consequence is that the characteristics of the patients treated are not representative of all those within the local area who may be suitable for treatment. The inclusion and exclusion criteria are usually implicit. The effect of such clinical selection bias is to limit the generalizability of the results of evaluation conducted upon these segmental services and patient groups; this point is expanded upon later in this chapter.

Why evaluate psychiatric services?

In our view, the purpose of psychiatric service evaluation is to establish how far these services meet their pre-identified aims. This means that a clear statement of the service aims should be prepared well in advance of starting an evaluation. In terms of the matrix model shown in Table 1, service aims can be located at three levels: national, local, and individual. Planners are primarily concerned with the first two, while clinicians limit their scope to the latter. Both commit categorical errors. The local-level approach alone runs the risk of disregarding the extent to which organizational arrangements do actually lead to improved outcomes for individual patients. The individual level approach alone, on the other hand, cannot address vital local issues, such as ensuring access to all those needing care in the whole population. One of the few examples of explicit service goals that have been set at the national level are the Health of the Nation targets for the United Kingdom, which are shown in Table 2.

Table 1 Overview of the matrix model, with examples of key issues in the outcome phase

Table 2 National mental health targets for the United Kingdom

In other words, we are proposing that the desired purposes of psychiatric services can be classified into two categories:

  1. the provision of effective treatments to individuals, according to the standards of evidence-based medicine;
  2. the fulfilment of principles which are regarded, according to both scientific evidence and clinical experience, as central to the adequate provision of psychiatric care.

The nine principles we have identified for this purpose are autonomy, continuity, effectiveness, accessibility, comprehensiveness, equity, accountability, co-ordination, and efficiency. From their initials, these principles may be termed ‘the three ACEs' (see Table 5 of Chapter 7.5 for their definitions).

Another common error, made by both planners and clinicians, is to consider outcomes of both service provision and treatments as separate from inputs and processes. In other words, in terms of service evaluation, it will often be necessary to measure outcomes in relation to particular types of service, inputs, and processes.

The distinction and balance between inputs, processes, and outcomes within mental health services are far from clear-cut for three reasons.(7) First, there is no consensus on the definitions of these terms, and their use in the literature is widely variable. A consequence is that the three temporal phases are often used in a confused way so that processes (such as the numbers of admissions) are employed as if they were outcome variables. Second, these three categories of variables are interconnected and need to be seen as different aspects of the wider, dynamic mental health care system. In fact, patients will often want acceptable care processes and outcomes, so that attention to outcomes alone will miss a part of what is valued by the recipients of care. Third, the paradigm that best fits the tripartite sequence of input, process, and outcome, is one of an acute episode of illness and its consequent medical care, such as an uncomplicated infection or a straightforward surgical intervention such as an appendectomy. This is because the acute-illness paradigm assumes the following:

  1. clear start- and endpoints for the episode;
  2. outcomes are directly related to treatment inputs and to the processes of their delivery (or, as Donabedian put it, outcomes are the states or conditions attributable to antecedent health care);
  3. outcome is simply the difference (or health gain) between health status at time 1 and at time 2.

However, many mental disorders, particularly those treated by specialist mental health services, are chronic, relapsing, and remitting conditions, which do not fit a simple acute-illness paradigm.

Although the purpose of evaluation can be seen as a method to assess whether services are meeting their stated aims, in practice it is common that psychiatric services do not make explicit statements of purpose. Indeed, they may simultaneously attempt to fulfil multiple incompatible purposes, such as providing a comprehensive service to everyone with a mental disorder within a local area, and targeting those most severely disabled by mental illness.

Thus, when evaluation shows that service aims are unmet or only partially met, then actions should follow which are intended to move the services closer to their intended goals. This means that the results of evaluation should be primarily used for the improvement of the service in which data were obtained, as well as in other similar services. The production of scientific publications, government reports, and training materials should only be seen as secondary aims.(5) A pragmatic list of reasons why an evaluation of psychiatric services is actually conducted is shown in Table 3.

Table 3 Pragmatic reasons why psychiatric service evaluation is conducted

What to evaluate in psychiatric services?

While we have stressed the importance of relating outcome measures to inputs and processes, nevertheless we need to emphasize that the focus of the evaluation of psychiatric services remains the outcome of the care provided. These outcomes can be measured at three levels, not only at the local service level, but also upstream at the country/regional level and downstream at the patient level. We shall therefore discuss what to evaluate in terms of these three levels, as shown in summary in Table 4.

Table 4 Psychiatric service outcome measures suitable for the three levels of the geographical dimension

Outcomes at the country/regional level

In epidemiology, the classic outcome measures at the population level are mortality and morbidity rates, but while these have also been used in epidemiological psychiatry as outcome measures, the use of such indicators taken from general medicine for psychiatry needs careful translation for the following reasons. First, the conditions under investigation in cardiology or oncology have a direct causal association with death, while in psychiatry the established higher mortality rates(10,11) are indirectly associated with mental illness, most often through suicide or risks from patients' lifestyles. Second, morbidity indicators used as outcome measures in mental health need to be seen in a modest context; so far, psychiatry has not been able to effect primary prevention for any form of severe mental illness.

Mental health services are almost entirely concerned with secondary prevention (reducing symptom relapse) and tertiary prevention (reducing the suffering consequent upon symptoms). In this case, the relevant outcomes in the mental health field can be subsumed within the headings of impairment (primary symptoms), disability (consequent reduced ability to perform specific skills), and handicap (limited social role performance), as formalized by the World Health Organization International Classification of Impairments, Disabilities and Handicaps.(12) Alternatively, outcomes may deal with other consequences of health services provision, such as service satisfaction or impact on caregivers.

Directly in relation to the population level, a frequently used outcome measure is suicide rate (see cell 1C in Table 1). Rates of homelessness among mentally ill people (or rates of mental illness among the homeless) can also be used as an outcome indicator of the effectiveness of mental illness policies at the national level. In practice, however, we are unaware of any such studies at this level, and most such data are only relevant to the local level.(13,14) The same applies to the inappropriate placement in prison of those who would be better treated in mental health facilities.(15,16)

Outcome at the local level

At the local level, outcome indicators useful for evaluation can be made in three ways:

  1. by interpolating from national/country data;
  2. by measuring directly at the local level;
  3. by aggregating information collected for individuals at the patient level up to the local level.

For example, rates of suicide and unemployment can be estimated using the first method, or directly measured using the second method if the appropriate information and resources exist. The second approach will provide more accurate and up-to-date information. The third approach is to aggregate up to the local level information gathered from individual patients, if institutions providing care to those local patients are willing to co-operate in data collection and collation on, for example, symptom reduction, satisfaction with services, and quality of life.

Outcome at the patient level

If the primary purpose of mental health services is to optimize outcomes for individual patients, then prior inputs and processes should be concentrated upon their effectiveness in terms of patient-level outcomes. This is not only a technical question. Such an approach implies a whole culture change to a mental health service system that at every stage emphasizes both a patient orientation and a specific capability for measuring health status, which can then be aggregated to higher service levels. If successful, such an approach will be palpable to patients themselves and to their carers. It will also be subject to systematic documentation by clinicians so that feedback can be given to patients about their clinical progress.

In this section we shall discuss the range of the most commonly used domains of outcome measurement. It is noteworthy that health service evaluation in the mental health field is increasingly acknowledging the importance of other outcomes apart from symptom severity.

Traditionally, symptom severity measures have been used most often to assess the effectiveness of the early, mental health treatments. Psychiatrists and psychologists have contributed to the early development of such assessment scales to allow this research to take place.(17,18,19,20,21,22 and 23) Excellent recent reviews of scales suitable for this purpose have been published.(24,25 and 26) While the primary symptoms are clearly important, for most chronic mental disorders there is symptom persistence, and, at present, it is unrealistic to see symptom eradication as the sole aim of treatment. Very often, after the point of maximum symptom relief, the clinical task becomes one of attempting to minimize the disability and handicaps consequent upon the primary impairment.(12)

The importance of the impact of caring for those with mental illnesses upon family members and others who provide informal care has long been recognized,(27) but has only been subjected to concerted research relatively recently.(28) Such research has shown that it is common for carers to suffer themselves from mental illnesses, most commonly depression and anxiety, and to worry about the future and how their relative will cope when they can no longer provide care. Moreover, many family members are most distressed by the patient's underactivity, and are often poorly informed about the clinical condition, its treatment, and the likely prognosis, as well as being inadequately provided with a practical action plan of what to do in the future should a crisis occur. Indeed, some services continue to convey to families the outmoded idea that carers, especially parents, are in some way to blame for the disorder or for relapses of the condition. The regular provision of information sessions for family members is now a hallmark of a good practice.(29)

Patients' satisfaction with services is a further domain that has recently become established as a legitimate, important, and feasible area of outcome assessment at the local level. This is a recognition of the contribution that patients and their carers can make to outcome assessment. Psychometrically adequate scales are those that adopt a multidimensional approach, assess the full range of service characteristics, are independently administered (so that patient ratings have no consequences upon their future clinical care), and have established validity and reliability.(30,31)

Quality-of-life ratings have also become prominent during the last decade, and several instruments have been constructed that reflect different basic approaches to the topic. The first distinction is between schedules that only address subjective well being, compared with those that also measure objective elements of quality of life. The second main point of differentiation is between scales constructed for the general population and those designed for patients suffering from specific disorders, including the more severe mental illnesses.(32) One advantage of quality-of-life data is that they tend to be popular with politicians, who find the concept has a powerful face validity!

After the treatment of symptoms has been optimized—for example, with medication for psychotic disorders—the residual disabilities may need quite different types of intervention strategies.(33) Therefore separate measurements of cognitive and social abilities, which are essential for an independent life, are justified. Indeed, in a longitudinal perspective, social disability tends to have a less favourable course than psychopathology.

Increasing importance is being attached to the needs of those who suffer from mental illnesses. This new orientation marks a wider public mood that emphasizes the active role of the recipients of health services as consumers, and also raises a series of important questions. How can needs by defined and by whom? Stevens and Gabbay(34) have defined ‘need' as ‘what people benefit from', ‘demand' as ‘what people ask for', and ‘supply' as ‘what is provided'. This applies largely to clinical data, one example being the measurement of patients' needs. In the PRiSM Psychosis Study,(35) the assessment of individual need was made using the Camberwell Assessment of Need (CAN). The overall results of the user (patient) ratings of need from the 22 CAN domains(36) show that epidemiologically representative psychotic individuals, half of whom are schizophrenic, have on average about seven major needs of which about 75 per cent are met and 25 per cent are not met.

Psychometric properties of outcome measures

Establishing the psychometric qualities of scales used for service evaluation is a central issue.(37,38) These psychometric issues are discussed in detail elsewhere.(20,39,40 and 41) In summary, what is important is whether a scale is valid and repeatable. Validity refers to whether a scale actually measures what it is intended to measure. It is conventionally assessed in terms of face validity, content validity, consensual validity, criterion-related validity, and construct validity.

In addition, a rating scale must give repeatable results for the same subject when used under different conditions, i.e. it must be reliable. There are four widely used methods to gauge reliability: inter-rater reliability, test–retest reliability, parallel-form reliability, and split-half reliability.

In practice, a number of issues must be addressed when selecting a measure for a psychiatric service evaluation. Have validity and reliability scores been published for the scale being considered? How strong are these results? Do the age, sex, ethnic, diagnostic, and functional characteristics of the test population resemble the study population? If any doubt remains after addressing these questions, a pilot study may be needed to establish the psychometric properties of the selected measures under the local conditions.

How to evaluate psychiatric services

In this section we consider research designs that may be applicable for psychiatric service evaluation. Different types of evidence produced using these designs cannot be considered as equivalent. A hierarchical order has been proposed by Geddes and Harrison,(42) as shown in Table 5. Further information is provided in Chapter 1.12. We shall consider briefly each source of evidence in turn, with the exception of evidence from expert committee reports and the clinical experience of respected authorities, which cannot be considered as types of formal evaluation.

Table 5 A hierarchy of evidence

Evidence from a meta-analysis of randomized controlled trials

Meta-analysis can be defined as ‘the quantitative synthesis of the results of systematic overviews of previous studies'. Systematic overviews, in turn, are methods of collating and synthesizing all the available evidence on a particular scientific question.(43) Since randomized controlled trials are often considered to produce the most sophisticated evidence on the efficacy of medical treatments, a meta-analysis conducted on well-selected and relevant randomized controlled trials can be seen as the highest order of knowledge. It follows that the quality of systematic overviews is limited by the quality and quantity of the contributory trials (see Table 6).(44) Meta-analysis is described in Chapter 6.1.1.2.

Table 6 Characteristics of systematic overviews

Cochrane was the first to emphasize the need to bring together, within specific categories, the results of randomized controlled trials.(45) This approach is now central to evidence-based medicine.(46,47 and 48) Within psychiatric evaluation the first meta-analyses were conducted in the late 1970s, and until recently the technique was more often applied to case–control studies than to randomized controlled trials.(43)

Meta-analyses may miss negative trials, since these are often unreported. Another criticism is that large randomized trials do not always agree with a prior meta-analysis. Moreover, neither individual trials not meta-analyses, reporting as they do on population effects, tell us how to treat the individual patient. Despite these criticisms, the strengths of meta-analyses outweigh their weaknesses, although the latter must not be ignored.(49)

An illustration of such an exercise is the systematic overview and meta-analysis conducted by Tyrer et al.,(50) in which they reviewed randomized studies comparing the outcomes of community mental health teams with those of standard care for patients with severe mental illness and disordered personalities. They found 1200 citations using the search strategy: 70 appeared relevant to the review, but only four studies satisfied the inclusion criteria. These four studies included in this review were reported in 12 journal articles, all published in peer-review journals.

The main results of this systematic review are that community mental health team management is associated with fewer deaths by suicide, with fewer people being dissatisfied with services or leaving the studies early. No clear difference was found in admission rates, overall clinical outcomes, or in the duration of inpatient hospital treatment. The authors concluded that community mental health team management is not inferior to non-team standard care in any important respects, and is superior in promoting greater acceptance of treatment. It may also be superior in reducing hospital admissions and avoiding deaths by suicide.

The randomized controlled trial

The importance of randomized controlled trials within medical research has been expressed by Korn and Baumrind:(51) ‘Randomized clinical trials are the sine qua non for evaluating treatment in man'.

According to Barker and Rose:(52) ‘the essence of the randomized controlled trial is that the outcome of the treatment given to one group of patients is compared with one or more other groups who are given different treatments or none at all. Allocation of individuals to the treatment and comparison groups is by random selection.'

Pocock(53) has further clarified the role of randomized controlled trials by saying they can be applied to ‘any form of planned experiment which involves patients and which is designed to elucidate the most appropriate treatment of future patients with a given medical condition'.

The advantages of the research design of these studies have been extensively described(54) and are shown in Table 7. However, the design limitations of such trials also need to be appreciated, particularly in relation to health service research.(55,56) The main limitations and disadvantages of randomized controlled trial design are shown in Table 8.

Table 7 Advantages of randomized controlled trials

Table 8 Limitations and disadvantages of randomized controlled trial designs

In addition to the technical limitations of the trial design, there are also situations where randomized controlled trials are not applicable to specific research questions. These can be summarized as conditions in which randomized controlled trials are inadequate, impossible, inappropriate, or unnecessary, as shown in Table 9.

Table 9 Situations when randomized controlled trial designs are not applicable

An example of a randomized controlled trial for evaluating differences in outcomes for patients with schizophrenia is the study by MacFarlane et al.,(57) which compared assertive community treatment with either intensive multiple-family psychosocial education or with episodic psychoeducation as a part of crisis interventions. The results showed that for both groups (n = 37 and n = 31 respectively) hospital readmission rates and symptom levels were significantly reduced, and there was increased participation in treatment. Patients in the experimental group had higher sheltered employment rates during most of the study. Few other differences in the major outcome variables were found. The results suggest that both intensive and episodic family involvement are not significantly different for most outcome variables.

In terms of assessing the quality of a randomized controlled trial, Marriott and Palmer(58) have suggested using a framework of 14 questions. We shall illustrate the use of this grid of questions by critically applying it to the study of family-aided assertive community treatment mentioned above(57) (Table 10).

Table 10 Criteria for evaluating the quality of a randomized controlled trial

Quasi-experimental studies

The term ‘quasi-experiment' was first used by Campbell and Stanley(59) to refer to a situation in which the decision about whether an individual does or does not receive the intervention to be evaluated is not under the investigator's control. Random allocation of patients is not made, so selection bias may occur. In other respects, a quasi-experiment aims to apply the logic of randomized controlled trials to the study design, and the researcher tries to reduce this bias by making the study units, in the groups being compared, as alike as possible in terms of the most important characteristics. This approach is known as matching. Characteristics chosen for matching are those expected to influence the outcomes. Therefore, the overriding aim of matching is to reduce the contribution made by the matched variables to the selection bias, although this method is inferior to randomization in that it cannot reduce the selection bias from all other variables.

There are two main approaches to matching. Paired matching consists of selecting individuals for the comparison group (or groups) who have closely similar characteristics to those included in the experimental group, for example in terms of age, gender, and occupation. This form of prestratification will need to be taken into account at the data analysis stage. A less rigorous variant is group matching, which only ensures that there are similar overall proportions of people, for both the experimental and comparison groups, in the various age bands, occupational groups, or other predefined strata used for the variables chosen for matching.(60)

An example of this design is the study by Dean et al.,(61) who compared a range of outcomes for people (aged from 16 to 65 years) treated for severe acute psychiatric disorders by a community-based service (n = 69) or by a traditional hospital-based service (n = 55) in two separate catchment areas with similar sociodemographic characteristics in Birmingham. The study hypotheses were not clearly stated. Criteria for admission to the study were clinical and were not imposed by the investigators; therefore the patients can be considered fairly representative of those ‘requiring 24-hour availability of speciality services' (the definition of serious illness used in this study) treated in the two areas. Patients in both groups were assessed before the study intervention began and again after 1 year.

Post hoc analysis showed that there were no differences between the two groups in terms of age, marital status, previous admissions to hospital, number of compulsory admissions, and ethnic origin. The main results were that there no differences between groups for social or psychiatric status, although both groups improved. There were no differences in objective burden to carers, but the families of patients in the experimental group experienced less distress and were more satisfied with the service. Patients in the experimental group spent significantly fewer days in hospital over the study period and remained in contact with psychiatric services more often.

This study is an example of a reasonable design applied to a comparison of services for two whole catchment areas. Although it cannot exclude, as can a non-randomized design, all possible sources of selection bias, it does illustrate a compromise between research rigour and pragmatic feasibility. Another example of this design is the PRiSM Psychosis Study,(35) which compared two types of community mental health team (a single generic team against a two-team model) in closely matched geographical sectors in South London and followed up patients over a 2-year period. It showed that the outcomes on the majority of variables were similar for the two models, and that both were superior to the baseline hospital-based model of care. Apart from the value of the results of such studies, they can also generate specific hypotheses to be tested in future randomized controlled trials.

In fact the randomized controlled trial paradigm is most suited to short-term single intervention studies, such as psychopharmacological trials, in which ‘blindness' can more easily be maintained. It is more often the case that health service research evaluations (i) take place in routine settings, in which control over a critical parameter, such as ‘blindness', is more difficult, (ii) need longer term follow-up, and (iii) assess the effects of multiple simultaneous inputs on a range of outcome measures. This is because the specific active ingredients, and their effect size, are not yet known.

Non-experimental descriptive studies

The next type of research design included in the Geddes and Harrison(42) typology is that of non-experimental descriptive studies. For the sake of clarity and brevity we shall distinguish two types of descriptive study: structured clinical practice and everyday unstructured clinical practice. Table 11 compares the key strengths and weaknesses of these two types of descriptive study with those of the other two principal designs discussed above, namely randomized controlled trials and quasi-experimental studies.

Table 11 Comparison of the characteristics of four types of clinical research design

An example of a descriptive evaluation design is the South Verona Outcome Study.(62) This is a prospective study which aims to assess the outcome of mental health care. Data from this study have been analysed using a multidimensional perspective and graphical chain models. The latter is a new multivariate method that analyses the relationship between variables conditionally, i.e. it takes the effects of antecedent or intervening variables into account.

Data were collected in the South Verona community-based mental health service. The outcome measures used were standardized assessment of global functioning, clinical symptoms, disability, quality of life, and service satisfaction. Direct costs in the 6-month interval were also assessed. A complex pattern of results emerged. Global functioning, psychopathology, and disability scores at baseline predicted the corresponding scores at 6-month follow-up. Higher psychopathology and poorer functioning at baseline predicted higher costs, and, in turn, costs predicted poorer functioning at follow-up. Outcome indicators polarized in two groups: global functioning, psychopathology, and disability (which were highly correlated with each other), and the dyad satisfaction with services and quality of life. Satisfaction with services was highly related to quality of life and was predicted by low disability and good global functioning. No predictors for quality of life were found. The study concluded that graphical chain models are a powerful tool for exploring the complex relationships between the clinical, social, and economic variables used for the routine evaluation of mental health care.

Conclusions

Here we discuss the central challenges that psychiatric service evaluation will face in the future (Table 12).

Table 12 Key challenges to rigorous and relevant evaluation of psychiatric services

The first issue to address is the need to clarify who is asking the research question and why. On occasions, a call for funding is initiated by a central governmental or research body acting for the wider health service, and for commissioning targeted research that has been identified as a national priority. On the other hand, it is also common for research workers to take the initiative and bid for grants to fund studies to test hypotheses that the researchers themselves have formulated or selected. These two different approaches have important implications. Externally commissioned research programmes to investigate specific issues are often linked to political or policy initiatives which have shorter time constraints. By comparison, investigator-initiated studies may have a far more limited impact, since they may reflect concerns of the research staff more than those of service planners or clinicians.

There are still relatively few published studies of psychiatric service evaluation that have asked clear research questions. In part, this is because the tradition of research in this field is primarily that of unfocused descriptive studies, and because only recently have the methodological tools necessary for analytical studies (which address specific and refutable hypotheses) been used at the service level.

A further challenge is the imbalance between the evaluation of new service models compared with research upon established clinical practice. In most service systems the majority of expenditure is for traditional inpatient and outpatient provision, about which there is remarkably little research-based evidence. Therefore, in future, it will be important to evaluate post hoc current but unproven service configurations, particularly those that are widespread and expensive, as well as innovative interventions. In future, such studies will more often need longer term funding, commensurate with the frequently, long-term course of the mental disorders treated by the services they evaluate. At the same time, an increasing investment in health services research in many economically developed countries needs to be accompanied by a commitment to systems of quality assurance for research proposals, so that only studies which can answer their stated hypotheses are funded.

A continuing dilemma facing mental health service research is to balance internal and external validity. Internal validity is most often satisfied by randomized controlled trials which examine questions of the efficacy of specific interventions. On the other hand, external validity (generalizability) is usually better addressed by larger-scale clinical studies in routine settings, under which conditions the randomized controlled trial design may not be feasible. It will often be appropriate to see these two designs as sequential: first establish whether an intervention is efficacious, and then test whether it is effective.

A common limitation in psychiatric service evaluation studies is a failure to specify the interventions to be tested, and to give a detailed description of the control condition. While it is common to find a description of the overall service organization, what is often missing is detail about the treatment capacity of the services being studied, and the precise nature of the interventions provided to patients. This issue has bedevilled research reviews and systematic overviews, for example, on the range of services that have variously been described as assertive community treatment, intensive case management, and community care arrangements.(6,63,64,65 and 66)

Next, the active ingredients of such services will have to be identified, which is a major research agenda. It will be necessary to distinguish and assess the separate effects of the following:

  1. size of the case load;
  2. clarity of local operational policies and programme fidelity;
  3. qualifications and skills of the care workers;
  4. degree of continuity of care;
  5. the specific illnesses/disorders of the patients treated;
  6. the number of hours during which the service is provided;
  7. patient compliance with the treatments offered, particularly medication;
  8. flexibility of the programme such that individualized treatment packages can be provided.

An additional challenge is to specify the key characteristics of the patient groups to be treated. In the past, this has most often been done in terms of diagnostic group. Rather than proceed to further dissection of diagnostic categories, it may be more useful to have valid descriptors for typical clinical populations, which may in future include biological and genetic markers. At present it is necessary, for research purposes, to be much more specific about such ill-defined terms as ‘severe mental illness'.(67) Related to this is the challenge to include patients who are clinically or epidemiologically representative. The former are patient samples, which are essentially similar to larger groups of patients under treatment in a similar type of service elsewhere, while the latter are population-based samples.

As we discussed earlier, an important requirement within psychiatric evaluation is that only standardized measures are used. While this is now common, it has not yet been established whether translations of the original instruments need to be restandardized in their secondary languages, or that the application of measures used for one particular patient group to another distinct group should not proceed until the scale has been restandardized and recalibrated to the second population. This issue becomes increasingly important in times of high rates of international migration.

An impediment that occurs fairly frequently in practice, in many types of service research, is resistance from clinical staff. There are several reasons that contribute to these negative attitudes. As Sartorius(5) has pointed out, they include the following: evaluation has often been used for cost cutting instead of to advance a treatment programme; research may lead to a reform of services, which staff find unwelcome; the results of evaluation are sometimes used to justify a decision that has already been made; studies absorb resources that could be dedicated for clinical purposes; the analysis of results often takes so long that they cannot be used for any practical purpose. For research to proceed, such staff concerns may need to be adequately addressed.

Finally, one of the most severe challenges is to ensure that the results of psychiatric evaluation are disseminated and that, when the evidence is strong enough, research findings are translated into policy and clinical implications which are then implemented.

Chapter References

  1. Sartorius, N. (1983). Evaluation in mental health programmes. In Methodology in evaluation of psychiatric treatment (ed. T. Helgason), pp. 59–67. Cambridge University Press.

  2. Sartorius, N. and Harding, N. (1984). Issues in the evaluation of mental health care. In Evaluation of health care (ed. W.W. Holland), pp. 226–42. Oxford University Press.

  3. Tansella, M. (1989). Evaluating community psychiatric services. In The scope of epidemiological psychiatry (ed. P. Williams, G. Wilkinson, and K. Rawnsley), pp. 386–403. Routledge, London.

  4. Oxford Little dictionary and thesaurus (1993). Oxford University Press.

  5. Sartorius, N. (1997). Evaluating mental health services. A world perspective. In Making rational mental health services (ed. M. Tansella), pp. 239–45. Pensiero Scientifico, Rome.

  6. Kluiter, H. (1997). Inpatient treatment and care arrangements to replace or avoid it—searching for an evidence-based balance. Current Opinion in Psychiatry, 10, 160–7.

  7. Thornicroft, G. and Tansella, M. (1999). The mental health matrix: a manual to improve services. Cambridge University Press.

  8. Eisenberg, L. (1984). Rudolf Ludwig Karl Virchow, where are you now that we need you? American Journal of Medicine, 77, 524–32.

  9. Department of Health (1993). The health of the nation, key area handbook, mental illness. HMSO, London.

  10. Allebeck, P. (1989). Schizophrenia: a life-shortening disease. Schizophrenia Bulletin, 15, 81–9.

  11. Harris, E.C. and Barraclough, B. (1998). Excess mortality of mental disorders. British Journal of Psychiatry, 173, 11–53.

  12. World Health Organization (1980). International classification of impairments, disabilities and handicaps. WHO, Geneva.

  13. Bachrach, L. (1984). The homeless mentally ill and mental health services: an analytical review of the literature. US Department of Health and Human Services, Washington, DC.

  14. Scott, J. (1988). Chronic depression. British Journal of Psychiatry, 153, 287–97.

  15. Gunn, J., Maden, A., and Swinton, M. (1991). Treatment needs of prisoners with psychiatric disorders. British Medical Journal, 303, 338–40.

  16. Maden, A., Taylor, C., Brook, D., and Gunn, J. (1995). Mental disorder in remand prisoners: a report commissioned by the directorate of prison health care. Home Office unpublished report. Cited in Home Office (1995). Special Hospitals Service Authority: service strategies for secure care. HMSO, London.

  17. Wetzler, S. (1989). Measuring mental illness. American Psychiatry Press, Washington, DC.

  18. Thompson, C. (1989). The instruments of psychiatric research. Wiley, Chichester.

  19. Bowling, A. (1991). Measuring health. A review of quality of life measurement scales. Open University Press, Buckingham.

  20. Wilkin, D., Hallam, L., and Doggett, M.-A. (1992). Measures of need and outcome for primary health care. Oxford University Press.

  21. Bowling, A. (1995). Measuring disease. A review of disease-specific quality of life measurement scales. Open University Press, Buckingham.

  22. Thornicroft, G. and Tansella, M. (ed.) (1996). Mental health outcome measures. Springer Verlag, Heidelberg.

  23. Bowling, A. (1997). Research methods in health. Investigating health and health services. Open University Press, Buckingham.

  24. Wing, J. (1996). SCAN (Schedule for Clinical Assessment in Neuropsychiatry and the PSE (Present State Examination) tradition. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 123–30. Springer Verlag, Heidelberg.

  25. Wittchen, U. and Nelson, C.B. (1996). The Composite International Diagnostic Interview, an instrument for measuring mental health outcome? In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 179–87. Springer Verlag, Heidelberg.

  26. Sartorius, N. and Janca, A. (1996). Psychiatric assessment instruments developed by the World Health Organisation. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 153–77. Springer Verlag, Heidelberg.

  27. Creer, C. and Wing, J. (1974). Schizophrenia at home. National Schizophrenia Fellowship, Surbiton, Surrey.

  28. Schene, A., Tessler, R., and Gamache, G. (1994). Instruments measuring family or care giver burden in severe mental illness. Social Psychiatry and Psychiatric Epidemiology, 29, 228–40.

  29. Lehman, A.F., Steinwachs, D.M., and the Co-investigators of the PORT Project (1998). An issue: translating research into practice: the Schizophrenia Patient Outcomes Research Team (PORT) treatment recommendations. Schizophrenia Bulletin, 24, 1–10.

  30. Ruggieri, M. and dall'Agnola, R. (1993). The development and use of Verona Expectations for Care Scale (VECS) and the Verona Service Satisfaction (VSSS). Psychological Medicine, 23, 511–24.

  31. Ruggieri, M. (1996). Satisfaction with psychiatric services. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 27–51. Springer Verlag, Heidelberg.

  32. Lehman, A.F. (1996). Measures of quality among persons with severe and persistent mental disorders. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 75–92. Springer Verlag, Heidelberg.

  33. Wiersma, D. (1996). Measuring social disabilities in mental health. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 110–22. Springer Verlag, Heidelberg.

  34. Stevens, A. and Gabbay, J. (1991). Needs assessment, needs assessment. Health Trends, 23, 20–3.

  35. Thornicroft, G., Strathdee, G., Phelan, M., et al. (1998). Rationale and design. The PRiSM psychosis study 1. British Journal of Psychiatry, 173, 363–70.

  36. Phelan, M., Slade, M., Thornicroft, G., et al. (1995). The Camberwell Assessment of Need: the validity and reliability of an instrument to assess the need of people with severe mental illness. British Journal of Psychiatry, 167, 589–95.

  37. Hall, J. (1979). Assessment procedures used in studies on long-stay patients. British Journal of Psychiatry, 135, 330–5.

  38. Hall, J.N. (1980). Ward rating scales for long-stay patients: a review. Psychological Medicine, 10, 277–88.

  39. National Institute of Mental Health (1985). Measuring social functioning in mental health studies: concepts and instruments. DHHS Publication No. (ADM) 85–1384. NIMH, Rockville, MD.

  40. Streiner, D. and Norman, G. (1989). Health measurement scales. Oxford University Press.

  41. Salvador-Carulla, L. (1996). Assessment instruments in psychiatry: description and psychometric properties. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 189–206. Springer Verlag, Heidelberg.

  42. Geddes, L. and Harrison, P. (1997). Closing the gap between research and practice. British Journal of Psychiatry, 171, 220–5.

  43. Adams, C., Freemantle, N., and Lewis, G. (1996). Meta-analysis. In Mental health service evaluation (ed. H.-C. Knudsen and G. Thornicroft), pp. 176–94. Cambridge University Press.

  44. Sackett, D.L., Haynes, R.B., Guyatt, G.H., and Tugwell, P. (1991). Clinical epidemiology: a basic science for clinical medicine. Little, Brown, Toronto.

  45. Cochrane, A.L. (1979). 1931–1971: a critical review, with particular reference to the medical profession. In Medicine for the year 2000, pp. 1–11. Office of Health Economics, London.

  46. L'Abbe, K.A., Detsky, A.S., and O'Rourke, K. (1987). Meta-analysis in clinical research. Annals of Internal Medicine, 107, 224–33.

  47. Chalmers, I., Enkin, M., and Keirse, M.J. (1993). Preparing and updating systematic reviews of randomized controlled trials of health care. Millbank Quarterly, 71, 411–37.

  48. Sackett, D., Rosenberg, W., Muir Gray, J., Haynes, R., and Richardson, W. (1996). Evidence based medicine: what it is and what it isn't. British Medical Journal, 312, 71–2.

  49. Lau, J., Joannidis, J.P.A., and Schmid, C.H. (1998). Summing up evidence: one answer is not always enough. Lancet, 351, 123–7.

  50. Tyrer, P., Coid, J., Simmonds, S., Joseph, P., and Marriott, S. (1997). Community mental health team management for those with severe mental illnesses and disordered personality. In Schizophrenia module of the Cochrane database of systematic reviews (ed. C.E. Adams, L. Duggan, J. de Jesus Mari, and P. White) (updated 1 September 1997). Available in The Cochrane Library (database on disk and CD ROM). The Cochrane Collaboration, Issue 4. Update Software, Oxford, 1997. (Updated quarterly.)

  51. Korn, E.L. and Baumrind, S. (1991). Randomised clinical trials with clinician-preferred treatment. Lancet, 337, 149–53.

  52. Barker, D. and Rose, G. (1979). Epidemiology in medical practice (2nd edn). Churchill Livingstone, London.

  53. Pocock, S.J. (1987). Clinical trials: a practical approach. Wiley, Chichester.

  54. Kluiter, H. and Wiersma, D. (1996). Randomised controlled trials of programmes. In Mental health service evaluation (ed. H.C. Knudsen and G. Thornicroft), pp. 259–80. Cambridge University Press.

  55. Taylor, R. and Thornicroft, G. (1996). Uses and limits of randomised controlled trials in mental health services research. In Mental health outcome measures (ed. G. Thornicroft and M. Tansella), pp. 143–51. Springer Verlag, Heidelberg.

  56. Black, N. (1996). Why we need observational studies to evaluate the effectiveness of health care. British Medical Journal, 312, 1215–18.

  57. MacFarlane, W., Dushay, R., Stasny, P., Deakins, S., and Link, B. (1996). A comparison of two levels of family-aided assertive community treatment. Psychiatric Services, 47, 744–50.

  58. Marriott, S. and Palmer, C. (1996). Clinical practice guidelines: on what evidence is our clinical practice based? Psychiatric Bulletin, 20, 363–6.

  59. Campbell, D.T. and Stanley, J.C. (1966). Experimental and quasi-experimental designs for research. Rand-McNally, Chicago, IL.

  60. St Leger, A.S., Schneiden, H., and Walsworth-Bell, J.P. (1992). Evaluating health services effectiveness. Open University Press, Buckingham.

  61. Dean, C., Philips, J., Gadd, E.M., Joseph, M., and England, S. (1993). Comparison of community based service with hospital based service for people with acute, severe psychiatric illness. British Medical Journal, 307, 473–6.

  62. Ruggieri, M., Biggieri, A., Rucci, P., and Tansella, M. (1998). Multivariate analysis of outcome of mental health care using graphical chain models. Psychological Medicine, 28, 1421–31.

  63. Burns, B.L. and Santos, A.B. (1995). Assertive community treatment: an update of randomized trials. Psychiatric Services, 46, 669–75.

  64. Scott, J.E. and Dixon, L.B. (1995). Assertive community treatment and case management for schizophrenia. Schizophrenia Bulletin, 21, 657–68.

  65. Marshall, M., Gray, A., Lockwood, A., and Green, R. (1997). Case management for severe mental disorders. In Schizophrenia module of the Cochrane database of systematic reviews (ed. C.E. Adams, L. Duggan, J. de Jesus Mari, and P. White) (updated 1 September 1997). Available in The Cochrane Library (database on disk and CD ROM). The Cochrane Collaboration, Issue 4. Update Software, Oxford, 1997. (Updated quarterly.)

  66. Mueser, K., Bond, G., Drake, R., and Resnick, S. (1998). Models of community care for severe mental illness: a review of research on case management. Schizophrenia Bulletin, 24, 37–74.

  67. Schinnar, A.P., Rothbard, A.B., Kanter, R., and Jung, Y.S. (1990). An empirical literature review of definitions of severe and persistent mental illness. American Journal of Psychiatry, 147, 1602–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.7 Economic analysis of psychiatric services

7.7 Economic analysis of psychiatric services

Martin Knapp and Daniel Chisholm

Introduction
Economic analyses at macro- and micro-levels
 | Macroanalyses
 | Microanalyses
Design issues
The hierarchy of evidence
 | Costing scope and perspective
 | Identification and measurement of resource utilization and costs
 | Statistical power and sampling size
Evaluations for policy and practice
 | Cost-effectiveness of antidepressants
 | Psychosocial treatments for schizophrenia
 | Assertive community outreach
Conclusion
 | Users and caregivers
 | Purchasers and providers
 | Government and society
Chapter References

Introduction

Economic analyses must be firmly rooted in the policy and practice contexts within which mental health care is delivered. The aims of these analyses will be framed in part by these contexts, as will the underlying needs for them. Although economic evaluation is usually associated with costing, in fact the focus is somewhat broader—in particular, the concern and evaluative effort are as much directed towards outcomes or effectiveness as towards the resources necessary to achieve them.

An example illustrates both how the context shapes the analysis and the need for analytical breadth. A succession of speeches, consultation documents, and press releases from the Department of Health of the United Kingdom and its ministers since the Labour government assumed power in May 1997 clearly demonstrate a commitment to changing Britain's mental health-care system. The principal aims of the new vision for mental health are ‘safe, sound and supportive mental health and social care services'.(1) Core components of the new system will include 24-h crisis teams, more acute inpatient beds, more hostels and support accommodation, improved mental health training for primary care health professionals, extra counselling services in health centres, specialist secure units in each region, assertive outreach teams in the community, better access to new treatment modalities, and changes in the law.

The Labour government's commitment to a number of long-standing principles and aims, together with important new departures (such as a review of the Mental Health Act), promise much for the users of mental health services and their families. The intention—indeed the expectation—is that these new service arrangements will improve the health and quality of life of both users and families. But new service configurations often cost more to introduce, even if later they prove to be resource saving.

Whilst the detail of the policy intentions may be more explicit and more recently espoused than elsewhere, the United Kingdom is no different from other countries in recognizing a need to meet the challenge of predominantly community-based mental health care. Policy and practice environments worldwide also face the same underlying difficulty: there are insufficient resources available to meet the health needs of their populations. This is the case whether they are public or private health-care systems, insurance based or tax funded. Universally, careful decisions need to be taken to ensure that resources are used to best effect. Economic evaluations examine whether these aims are achieved.

Economic analyses at macro- and micro-levels

Macroanalyses

Two broad types or levels of economic analysis can be distinguished. At the more general macro-level are examinations of how mental health-care systems operate, the effects of different funding arrangements, and so on. For example, if we look at examples of the two main types of health-care system—a predominantly private insurance system and a national health system—we can see how economic issues have grown in importance and emphasis, and have led to a growth in demand for economic analyses.

In the United States, with a system dominated by private health insurance, the growth of ‘managed care' has recently dominated the landscape. (Although initially a private sector phenomenon, managed care is now also a major force in the public system.) Managed care seeks to control or manage service access, quality, and costs. In the United States, with an historically high proportion of national income devoted to health care, and with provider costs and insurance premiums escalating, it has been the third of these—cost containment—which has driven many of the initiatives and attracted much opprobrium. Utilization reviews, case management, capitated payments, and a host of other measures have been employed to arrest expenditure and cost increases. At the same time, patients, their families, and their doctors continue to want to secure the best health outcomes they can. The consequence is rationing of a more overt and controversial kind than hitherto experienced.

The United Kingdom's tax-funded public sector National Health Service (NHS) is a contrasting health-care system, with rather different forces at work. Nevertheless there are similar objectives and consequences. In the NHS, cost containment has long been a core objective, and quality and health outcomes have been less directly pursued by government. (Individual health-care professionals have had a fair degree of autonomy in these domains.) The introduction of the ‘internal market' in 1990 by the Conservative government made more explicit the rationing criteria for treatment access, whilst the Labour government's announced commitment to health improvement programmes and evidence-based medicine is shifting the emphasis onto quality and outcomes. Throughout the history of the NHS, however, difficult choices have had to be made about the deployment of resources.

Macro-level economic analyses are concerned with how health-care systems function and what they achieve. What, for example, are the motivations and behaviour of key ‘stakeholders' in these various health-care systems, and what are their implications for access, quality, and costs? What roles do economic forces play and can they be shaped to improve health outcomes and cost-effectiveness? Do different organizational or financial arrangements bring about different resource configurations? For example, do markets achieve fairer or more efficient allocations of health benefits than public sector bureaucracies? Through their macroanalyses, economists can contribute to a better understanding of how health-care systems can improve their utilization of scarce resources. More commonly, however, economic evaluations address micro- or practice-level questions. The remainder of this chapter is devoted to these microanalyses.

Microanalyses

The most frequently posed micro questions relate to the cost-effectiveness of community-based care, the resource consequences of new drug treatments, and the costs and benefits of new forms of secure accommodation. Economics has developed a number of evaluative tools to address these questions, most notably cost-effectiveness, cost–benefit, and cost–utility analyses. These different tools or modes of economic evaluation have much in common, each being concerned with the relationship between costs and outcomes. On the resource side, each measures costs according to widely accepted procedures.(2,3) Where they differ is in respect to their measurement of outcomes (Table 1).

Table 1 Economic evaluations—measurement of costs and outcomes

Cost-offset and cost-minimization analyses are the simplest of evaluations and are concerned only with costs. They assume either that health and quality of life outcomes have been well established from other research, or that outcomes are (currently) not measurable because of conceptual difficulties or research funding limitations. A cost-offset analysis compares costs incurred with (other) costs saved. A cost-minimization approach often proceeds in the knowledge that previous research has shown outcomes to be identical in the two or more treatment or policy alternatives being evaluated. The aim of each is to look for the lowest-cost alternative.

Other modes of economic evaluation are more interesting and informative, but correspondingly more complex to use. The best known is cost–benefit analysis. This approach is unique in that it addresses the extent to which a treatment or policy is socially worthwhile in the broadest sense, with all costs and benefits valued in the same monetary units. If benefits exceed costs, the evaluation would recommend providing the treatment, and vice versa. With two or more alternatives, the evaluation would recommend the one with the greatest net benefit as the most efficient. Cost–benefit analyses are intrinsically attractive, but conducting them is problematic in mental health care because of the difficulties associated with measuring the value of all outcomes in monetary terms. However, methodologies are being developed which aim to obtain direct valuations of health outcomes by patients, relatives, or the general public, such as ‘willingness-to-pay' techniques, where an individual states the amount they would be prepared to pay (hypothetically) to achieve a given health state or health gain (see Diener et al.(4) for a review of studies in health care generally, and O'Brien et al.(5) for an application of the method to antidepressant treatment).

Cost-effectiveness analysis is concerned with ensuring that the resources allocated to the mental health-care sector are used to maximum effect. Cost-effectiveness analysis is usually employed to help decision makers choose between alternative interventions available to or aimed at specific patient groups: if two care options are of equal cost, which provides the greater effectiveness? Or if two options have been found to be equally effective in terms of reduced symptoms, improved functioning, or enhanced quality of life, which is less costly? In the strict sense, a cost-effectiveness analysis looks at a single effectiveness dimension and constructs a cost-effectiveness ratio. The treatment with the greatest effectiveness per pound or dollar spent is then deemed the most cost-effective. For example, Jönsson and Bebbington(6) compare the cost per successfully treated patient using alternative antidepressants.

A generalization of cost-effectiveness analysis to multiple outcomes is cost-consequences analysis, which cannot produce a simple ratio measure of effectiveness to costs, but has the ability to evaluate policies and practices in a way which comes much closer to everyday reality. As with the results from any evaluation, the findings from a cost-consequence analysis would need to be reviewed by decision makers, and the different outcomes weighed up and compared with costs. The decision calculus may be more complicated than when using cost-effectiveness ratios or monetary measures of cost–benefit differences, but decision makers in health-care systems—from strategic policy makers to individual professionals—make these kinds of decisions every day. An example of a cost-consequences analysis is given below.

Cost–utility analysis is similar to cost-effectiveness analysis but it measures and then values the impact of an intervention in terms of improvements in health-related quality of life. The value of the quality of life improvement is measured in units of ‘utility', expressed by a combined index of the mortality and quality of life effects of an intervention (the quality-adjusted life year (QALY) is the best known index). This is in contrast to cost–benefit analysis which uses monetary values, and also in contrast to cost-effectiveness analysis and cost-consequences analysis which rely on the kinds of measures conventionally found in clinical evaluations (symptom scores, behaviour ratings, and so on). Cost–utility analyses avoid the potential ambiguities with multidimensional outcomes but are obviously more general than the single-outcome cost-effectiveness analysis. The result is a series of cost–utility ratios (such as the cost per QALY year gained) upon which health-care resource allocation priorities can be based. They can be applied to choices across a range of treatments or diagnoses: they can compare one health-care area with another. The transparency of the methods used to derive utility scores is a particular strength, but the currently available measures (which are intended for use across the widest diagnostic range) may not be sensitive enough to the kinds of changes usually found in mental health care to provide the sole indicator of impact.(7)

Many design issues must be addressed before the principles of economic evaluation can be turned into practical (and insightful) empirical studies. The next sections discuss the main issues involved and offer illustrations of completed evaluations.

Design issues

The hierarchy of evidence

As in clinical evaluation, an important consideration for the review, assessment, and interpretation of economic evidence is research design. For example, is the study a prospective controlled trial or a retrospective study with no control group? Two further features can be added to this for economic studies, namely the type of economic evaluation, and the scope or perspective of the study. The merit of an economic study in terms of coverage and generalizability is determined to a significant extent by these three parameters (Table 2).

Table 2 Economic evaluation—the hierarchy of evidence

Viewed as an interconnected hierarchy of evidence, the ideal type of study upon which to base decisions on cost-effectiveness and resource allocation is one conducted prospectively with two (or more) appropriately sized randomly allocated groups of patients, for whom all conceivable costs and outcomes are measured in a common currency. Such a study has yet to be completed in mental health care, largely because of the demanding requirement to convert all costs and consequences into monetary units. Most studies to date have in fact been cost-effectiveness or cost-consequences analyses, based on a range of clinical data sets and employing the cost perspective of the formal service sectors only.

Costing scope and perspective

The clinical and social burden imposed on individuals, families, and communities by mental health problems contains an economic dimension. This economic dimension covers not only the costs associated with health and social care support of users (previously referred to as ‘direct' costs), but also the knock-on effects (or ‘indirect' costs) of mental disorder, such as the impact on someone's ability to work. Inconsistent definitions of what constitute ‘direct' as opposed to ‘indirect' costs has led to a move away from the use of these terms, to be replaced by the more useful distinction between health sector costs, other formal sector costs, and patient/family costs.

Since comprehensive mental health care requires multidisciplinary inputs, the adoption of a single-agency perspective is unlikely to be appropriate for most evaluations. Rather, an analysis that seeks to identify the costs falling to the multiplicity of care agencies involved, plus any costs incurred by users or carers (typically lost employment opportunities as well as any payments for medication or institutional care), is likely to represent the most suitable perspective. A final category of costs covering, for example, the anguish or distress of carers or users, may also enter the analysis. Increasingly these costs can be valued by means of techniques such as ‘willingness to pay' or measurement of an individual's utility (see above).

Identification and measurement of resource utilization and costs

The costs falling to health and social care agencies are typically measured at the individual level, involving the collection of resource utilization data across a range of services, to which opportunity cost estimates are applied. The range of service components to include in a study varies, partly in response to the scope, objectives, and setting of the study, as well as the particular service needs of the client group(s). For example, users with more severe or enduring mental disorders, such as schizophrenia, will probably need a wider range of services than people with more common disorders such as depression and anxiety. Resource utilization data can be collected in a number of ways, depending on the design of the study, the extent of service coverage, and access to service provider databases. Most commonly, economic analysis is carried out alongside clinical evaluations, enabling collection of individual service utilization data at key assessment points via the administration of a service receipt schedule (see, for example, Beecham(3)). Alternatively, patient records and information databases may be used, although this can result in incompleteness and under-reporting due to the multiplicity of databases on which an individual's service contacts may appear.

For each item of resource utilization, a unit cost estimate is required, such as a cost per inpatient day, day care attendance, or professional contact. Theoretically, the appropriate level of cost analysis is over the long run and at the margin, since it is the incremental change in resources implied by an intervention or strategy that is of interest. The difficulty associated with deriving costs in this way, however, often results in a reliance on average revenue costs, adjusted to include capital and overhead elements. In some countries and for certain services, unit cost data of this kind have been calculated (in the United Kingdom, see Netten and Dennett(8)). Otherwise, it is necessary to compute unit cost estimates using a range of data sources, including national/local government statistics, health authority figures, and specific facility or organization revenue accounts.(9) In practical terms, the main categories of cost that typically need to be quantified for each service are as follows:

  • salaries/wages of staff employed in the direct care and management of patients
  • facility operating costs where the service is provided (e.g. cleaning, catering)
  • any overhead costs relating to the service (e.g. personnel, finance)
  • the capital costs of the facility where the service is provided (especially land, buildings).

Statistical power and sampling size

A further requirement for economic evaluation is recruitment and retention of a sufficient sample of patients and/or facilities to show statistically significant changes between groups. Many economic evaluations have previously been underpowered, mainly due to the skewed distribution of costs among subjects. To take an example, Gray et al.(10) showed (retrospectively) that at 80 per cent power, their case management study (n = 30) was sufficient to detect between-group differences of approximately 30 per cent for total costs, but to detect a 20 per cent difference in health-care costs alone, over 700 subjects per arm would have been required! This raises a number of questions, including what constitutes a worthwhile difference in costs, and what is the additional research cost of basing sample size estimates on economic (as opposed to clinical) variables. What remains clear, however, is that the uncertainty introduced into economic findings by the variability of costs must be addressed not only by sensitivity analysis but also by statistical power considerations at the design stage.

Evaluations for policy and practice

There are three particular fields in which to draw out examples of completed economic evaluations:

  • pharmacotherapy for depression
  • psychosocial interventions for schizophrenia
  • community-based assertive outreach services.

Cost-effectiveness of antidepressants

Since the advent of tricyclic antidepressants, the treatment of depression has been dominated by pharmacotherapy. This seems set to continue following the introduction of new drugs, particularly the selective serotonin reuptake inhibitors. These pharmaceutical products are widely accepted to have at least equivalent efficacy as tricyclic antidepressants, yet have a lower risk of toxicity and adverse side-effects,(11,12) leading to potentially greater compliance and consequent reductions in the use of health and other services. Against this, the newer drugs carry considerably higher acquisition costs. There is consequently an important cost-effectiveness question to be considered: are the higher acquisition costs worth paying in terms of the reduced toxicity, adverse side-effects, and need for service inputs? A variety of study designs and methods have been used to address this cost-effectiveness question, specifically (a) prospective studies, (b) retrospective studies, and (c) simulation studies.

The sole example of a prospective randomized controlled trial with an economics component (in fact, a cost-consequences design) compared the costs and outcomes of fluoxetine (a serotonin reuptake inhibitor) with imipramine or desipramine (tricyclic antidepressants) as first-line drug treatment for a depressed sample of American primary care attendees (n = 536, two-thirds of whom met diagnostic criteria for major depression(13)). Six-month assessments of symptoms and quality of life revealed similar improvement in all three groups, whilst overall direct treatment and care costs were also not significantly different. Informal caregiver support and the indirect costs of depression (lost employment, reductions in well being) were not costed. This inconclusive result led the authors to suggest that the choice of antidepressant should be left to preference, with the implication that serotonin reuptake inhibitors would be most preferred (the discontinuation rate over 6 months for fluoxetine was 10 to 20 per cent lower than for the tricyclic antidepressants).

A number of quasi-experimental studies have been conducted(14,15 and 16) which suggest the superior cost-effectiveness of serotonin reuptake inhibitors over tricyclic antidepressants. For instance, Forder et al.(14) found that treatment with sertraline produces better outcomes in terms of reduced symptoms of depression yet the costs are marginally lower. However, the usual limitations of retrospective analyses (selection bias and the presence of other potentially confounding factors) are apparent in these studies, leading to a reduction in the confidence with which results can be held. Also, lost productivity costs were not included, although Forder et al. did account for informal care costs.

Decision-analytic techniques have been employed to ‘simulate' the costs and outcomes of depression, as opposed to measurement on the basis of actual clinical practice. Data on clinical efficacy and tolerability have been largely based on meta-analyses of randomized control trials,(17,18 and 19) whilst data on service use and their attendant costs have typically been based on single studies or panels of experts. Although the majority of studies were favourable to the serotonin reuptake inhibitors, the methodological limitations of this simulation approach again impose considerable uncertainty on the findings. The simulation study that has attracted most interest (and controversy) is that by Jönsson and Bebbington,(6) who compared the cost-effectiveness of treatment with imipramine (tricyclic antidepressant) versus paroxetine (serotonin-reuptake inhibitor). They concluded that the cost per successfully treated patient was 20 per cent lower for paroxetine than for imipramine. Yet this finding has been contested by Woods and Rizzo,(20) among others, who revised a number of key assumptions used in the model and arrived at a reversed conclusion, namely that the tricyclic antidepressant was more cost-effective than the serotonin reuptake inhibitor.

Many of the studies indicating the superior cost-effectiveness of serotonin reuptake inhibitors over tricyclic antidepressants have adopted decision-analytic or retrospective designs, which carry important methodological limitations. Together with the studies that suggest that tricyclic antidepressants are equally or more cost-effective in comparison with serotonin reuptake inhibitors, including the only prospective controlled cost-effectiveness trial, it is only possible to conclude that there is no definitive evidence of superior cost-effectiveness for either treatment strategy. A (guarded) conclusion reached by Woods and Baker(21) in their review of evidence is that first-line use of serotonin reuptake inhibitors may not be cost-effective from the perspective of the health-care system, and that there is insufficient evidence to address the question from a societal perspective. Hotopf et al.(22) also conclude that there is no evidence to suggest that serotonin reuptake inhibitors are more cost-effective than tricyclic antidepressants, and argue that the debate will only be concluded when a prospective cost-effectiveness study is undertaken in the setting of a large primary-care-based randomized control trial.

Psychosocial treatments for schizophrenia

The direct health and social care costs for schizophrenia in England in 1992–1993 amounted to £810 million, and the overall cost of illness was approximately £2.6 billion, even without including carer costs.(23) These high costs are recurrent: schizophrenia is an early-onset chronic incurable illness which can severely damage the quality of life of sufferers and families. It also raises societal concerns, for example about public safety. Not surprisingly, therefore, much policy and practice attention has been devoted to ways of changing the nature or quality of support and treatment for people with schizophrenia so as to improve cost-effectiveness. Among the principal concerns today are the heavy demands on inpatient services (one NHS bed in 20 was occupied by a schizophrenia patient in England in 1992–1993), about the inappropriateness of currently available care regimes for some patient groups (particularly black and ethnic minority groups), and about the higher prices of the atypical antipsychotic agents.

A lot of attention has been focused on new and established pharmacotherapies and psychosocial therapies. This section focuses on the latter (but see, for example, Knapp et al.(24) on drug treatments for schizophrenia, and a number of Cochrane and other systematic reviews currently in progress). Some psychological interventions have been shown to be effective in patients with schizophrenia although there are relatively few prospective, controlled trials.(25,26 and 27) Even fewer have an economics component. Nevertheless, there is robust evidence emerging from these few studies to suggest that psychosocial therapies can be cost-effective in the treatment of schizophrenia.

One psychosocial intervention which has been evaluated from an economics perspective is ‘compliance therapy', aimed at improving patient compliance or adherence with medication regimes. Patients were initially invited to discuss their attitude towards their illness, and subsequently the drawbacks and advantages of drug treatment. Patients counselled in this way were five times more likely than a control group to take their medication without prompting.(28) Over an 18-month follow-up period, albeit with a slightly reduced sample, the ‘compliance therapy' group had better global functioning, insight, compliance, and attitudes to their medication,(29) yet costs were no more than with standard counselling.(30) The ‘compliance therapy' intervention was thus cost-effective.

Family interventions aim to reduce the impact of family stress and conflict often seen in households with high levels of expressed emotion. A systematic review by the Cochrane Schizophrenia Group concluded that family interventions reduce relapse and readmission rates, improve compliance and may also reduce costs.(31) Three economic studies with economic components were deemed to be of sufficiently good design to be included in the review, although two of them measured only health-care costs,(32,33) which is somewhat narrow for this kind of intervention for schizophrenia patients, and sample sizes were quite small. The third study gathered evidence from China(34) and was built on wider cost measures, reaching the same conclusion that family interventions can reduce costs while maintaining or improving outcomes. All were cost-consequences analyses.

Assertive community outreach

The assertive community treatment model developed in Madison, Wisconsin (originally called ‘training in community living'(35)), has attracted a huge amount of interest worldwide. The intervention is particularly targeted at seriously mentally ill people who are high service users; it has also been seen as relevant for people who are hard to engage in services.

Assertive community treatment provides a comprehensive range of treatment, rehabilitation, and support services through a multidisciplinary team based in the community. Basic characteristics of assertive community treatment programmes include assertive engagement, in vivo delivery of services, a multidisciplinary team approach, continuous responsibility and staff continuity over time, caseloads with high staff to client ratios, and brief but frequent contacts (high service intensity).(25)

The assertive community treatment approach has been quite widely copied across the world, although outside the United States usually only in demonstration sites.(36) Where evaluations have been conducted they have usually concluded that the approach can significantly improve outcomes.(25,37) As noted above, United Kingdom health ministers intend to include some variant of assertive community treatment in the new practice environment.

This field offers a notable example of cost–benefit analysis, conducted by Weisbrod et al.,(38) of the original assertive community treatment programme in Wisconsin. Patients (n = 130) were randomly assigned to either the experimental community programme or to inpatient hospital treatment and community aftercare. Over a 14-month period, a range of input costs (spanning hospital services, social services, criminal justice, social security services, plus foregone earnings of informal carers) were compared with the monetized benefits of care (patient earnings). The authors found that the additional benefits of the experimental programme (US$1200 per patient year) were greater than the additional costs incurred (US$800 per patient year), providing a clear cost–benefit advantage of US$400 (per patient year). Non-monetized indicators of patients' mental health (symptoms and satisfaction) were also significantly better in the community group.

The Daily Living Programme was a United Kingdom adaptation of the Madison model. A randomized controlled study examined the cost-effectiveness of the Daily Living Programme compared with standard inpatient/outpatient hospital care over 20 months, followed by a randomized controlled withdrawal of half the Daily Living Programme patients into standard care (months 30 to 45). Cost-consequences analyses were conducted for both phases. Over the first 20-month phase, the average weekly costs of Daily Living Programme care were significantly lower than standard hospital-based care, although this difference narrowed appreciably over this period. Taken together with the significantly improved symptomatology, social adjustment, and satisfaction of the Daily Living Programme group,(39) this indicated the relative cost-effectiveness of the Daily Living Programme over the short term.(40)

In the second research phase, there were few advantages in symptoms or social adjustment for Daily Living Programme compared with control patients—although satisfaction continued to be significantly better(41)—and at the end of a 4-year follow-up there were no statistically significant cost differences between either the continuing-Daily Living Programme or ex-Daily Living Programme controls and the original control group.(42) The home-based Daily Living Programme was therefore cost-effective in the short term—and indeed over the 45-month period as a whole—but it appeared to lose its advantage in the fourth year after initial contact.

Other economic evaluations have indicated the cost-effectiveness of this form of community-based care over conventional hospital-based services, albeit usually over shorter periods than the Daily Living Programme evaluation. They have also begun to examine the patient characteristics associated with greater cost-effectiveness.(37)

Conclusion

Economic evaluation provides a means of comparing the costs and outcomes of one or more mental health-care intervention or programme in an explicit framework. This in turn enables decision makers to assess the extent to which the intervention or strategy offers a good use of (scarce) resources. An analysis of costs alone, or indeed of outcomes alone, does not provide such information. This chapter describes how economic evaluations can be conducted, discusses some of the central design issues, and offers some illustrations.

The results of well-conducted economic evaluations can be channelled into decision-making processes at a succession of levels.

Users and caregivers

Economic evidence can complement clinical decision making at the user and caregiver level in terms of the comparison of costs and consequences of alternative treatment strategies, for example in relation to new psychotropic drugs. One very pertinent question is whether the additional acquisition costs (to general practitioners and others) associated with the newer antidepressants or atypical antipsychotics are compensated by their potential for reduced side-effects, enhanced compliance, and reduced hospital admissions.

Purchasers and providers

As well as specific therapies, purchasers need data on mental health strategies for their local populations. A core element of local needs assessment and strategic service development by a public sector health-care agency or a health maintenance organization concerns the resource implications of changes to, for instance, the hospital– community balance or the statutory-independent sector interface. An extensive literature on the cost-effectiveness issues surrounding these concerns now exists.(43)

Government and society

At the highest level of aggregation, economic evaluations can and should influence government policy and resource allocation decisions. For example, such evaluations have influenced policy with respect to the reprovision of care for the long-term mentally ill from hospital to community settings,(44) the development of ‘assertive community treatment' models for acutely ill people (see above), the organization of services (through care management perhaps), and the overall level of funding.

While the addition of economic analysis to mental health-care evaluations introduces an extra dimension that offers a wider assessment of the implications of new or existing courses of action, it is important also to mention some of the limitations of the approach. Many economic evaluations fall short of the ideal, whether that be in terms of sample size, comprehensiveness of cost, outcome measurement, or evidence interpretation. Conclusions based on a small-sample randomized trial can often only be tentative, while the failure to measure the wider (non-health and non-service) costs associated with two or more alternative treatments may produce misleading results. There are also a number of ongoing methodological debates with respect to certain aspects of economic evaluation, such as the alternative techniques available for measuring health state preferences (essential for both cost–utility and cost–benefit analyses).

Even without these limitations, economic evaluation cannot be a panacea for making difficult allocative and policy decisions; rather, it is one additional tool that, together with evidence on the clinical and social dimensions, can facilitate explicit evidence-based decision-making.

Chapter References

  1. Boateng, P. (1998). A place of greater safety: safe, sound and supportive mental health services for the new millennium. Speech to the External Reference Group for the Mental Health National Service Framework, 29 July.

  2. Drummond, M.R., O'Brien, B., Stoddart, G.L., and Torrance, G.W. (1997). Methods for the economic evaluation of health care programmes (2nd edn). Oxford Medical Publications.

  3. Beecham, J.K. (1995). Collecting and estimating costs. In The economic evaluation of mental health care (ed. M. Knapp), pp. 61–82. Arena, Aldershot.

  4. Diener, A., O'Brien, B., and Gafni, A. (1998). Health care contingent valuation studies: a review and classification of the literature. Health Economics, 7, 313–26.

  5. O'Brien, B., Norwood, S., Torrance, G., and Streiner, D. (1995). Assessing the economic value of a new anti-depressant; a willingness to pay approach. Pharmacoeconomics, 8, 34–45.

  6. Jönsson, B. and Bebbington, P. (1994). What price depression? The cost of depression and the cost-effectiveness of pharmacological treatment. British Journal of Psychiatry, 164, 665–73.

  7. Chisholm, D., Healey, A., and Knapp, M.R.J. (1997). QALYs and mental health care. Social Psychiatry and Psychiatric Epidemiology, 32, 68–75.

  8. Netten, A. and Dennett, J. (1998). Unit costs of health and social care 1998. Personal Social Services Research Unit, University of Kent, Canterbury.

  9. Amaddeo, F., Bonizzato, P., Beecham, J., Knapp, M.R.J., and Tansella, M. (1996). ICAP: Un'intervista per la raccolta dei dati necessari per la valuataziane dei costi dell'assistenza psichiatria. Epidemiologia e Psichiatria Sociale, 5, 201–13.

  10. Gray, A., Marshall, M., Lockwood, A., and Morris, J. (1997). Problems in conducting economic evaluations alongside clinical trials: lessons from a study of case management for people with mental disorders. British Journal of Psychiatry, 170, 47–52.

  11. Lader, M. (1996). Tolerability and safety: essentials in anti-depressant pharmacotherapy. Journal of Clinical Psychiatry, 57, 39–44.

  12. Mir, S. and Taylor, D. (1997). The adverse effects of antidepressants. Current Opinion in Psychiatry, 10, 88–94.

  13. Simon, G., Vonkorff, M., Heiligenstein, J., et al. (1995). Initial anti-depressant choice in primary care: effectiveness and cost-effectiveness of fluoxetine vs tricyclic anti-depressants. Journal of the American Medical Association, 275, 1897–902.

  14. Forder, J., Knapp, M.R.J., and Wistow, G. (1996). Competition in the mixed economy of care. Journal of Social Policy, 25, 201–22.

  15. Sclar, D.A., Robison, L.M., Skaer, T.L., et al. (1994). Antidepressant pharmacotherapy: economic outcomes in a health maintenance organization. Clinical Therapeutics, 16, 715–30.

  16. Sclar, D.A., Robison, L.M., Skaer, T.L., et al. (1995). Antidepressant pharmacotherapy: economic evaluation of fluoxetine, paroxetine and sertraline in a health maintenance organization. Journal of International Medical Research, 23, 395–412.

  17. Song, F., Freemantle, N., and Sheldon, T.A. (1993). Selective serotonin reuptake inhibitors: meta analysis of efficacy and acceptability. British Medical Journal, 306, 683–7.

  18. Montgomery, S.A., Henry, J., and McDonald, G. (1994). Selective serotonin reuptake inhibitors: meta analysis of discontinuation rates. International Clinical Psychopharmacology, 9, 47–53.

  19. Anderson, I. and Tomenson, B. (1995). Treatment discontinuation with selective serotonin reuptake inhibitors compared with tricyclic antidepressants: a meta-analysis. British Medical Journal, 310, 1433–8.

  20. Woods, S.W. and Rizzo, J.A. (1997). Cost-effectiveness of anti-depressant treatment revisited. British Journal of Psychiatry, 170, 257–63.

  21. Woods, S.W. and Baker, C.D. (1997). Cost-effectiveness of newer antidepressants. Current Opinion in Psychiatry, 10, 95–101.

  22. Hotopf, M., Lewis, G., and Normand, C. (1996). Are SSRIs a cost-effective alternative to tricyclics? British Journal of Psychiatry, 168, 404–9.

  23. Knapp, M.R.J. (1997). Costs of schizophrenia. British Journal of Psychiatry, 171, 509–18.

  24. Knapp, M.R.J., Almond, S., and Percudani, M. (1999). Costs of schizophrenia. In WPA series in evidence-based psychiatry: schizophrenia (ed. M. Maj and N. Sartorius). Wiley, Chichester.

  25. Scott, J.E. and Dixon, L.B. (1995). Assertive community treatment and case management for schizophrenia. Schizophrenia Bulletin, 21, 657–68.

  26. Kuipers, E. (1996). The management of difficult to treat patients with schizophrenia using non-drug therapies. British Journal of Psychiatry, 169 (Supplement 31), 41–51.

  27. Wykes, T., Tarrier, N., and Lewis, S. (1998). Outcome and innovation in psychological treatment of schizophrenia. Wiley, Chichester.

  28. Kemp, R. and David, A. (1996). Psychological predictors of insight and compliance in psychotic patients. British Journal of Psychiatry, 169, 444–50.

  29. Kemp, R., Kirov, G., Everitt, B., et al. (1998). A randomised controlled trial of compliance therapy: 18 month follow-up. British Journal of Psychiatry, 172, 413–19.

  30. Healey, A., Knapp, M.R.J., Astin, J., et al. (1998). Cost-effectiveness evaluation of compliance therapy for people with psychoses. British Journal of Psychiatry, 172, 420–4.

  31. Mari, J.J. and Streiner, D. (1996). The effects of family intervention on those with schizophrenia. In Schizophrenia module of the Cochrane database of systematic reviews (ed. C.E. Adams, L. Duggan, J. de Jesus Mari, and P. White) (updated 1 September 1997). Available in The Cochrane Library (database on disk and CD ROM). The Cochrane Collaboration, Issue 4. Update Software, Oxford, 1997. (Updated quarterly.)

  32. Cardin, V.A., McGill, C.W., and Falloon, I.R.H. (1986). An economic analysis: costs, benefits and effectiveness. In Family management of schizophrenia (ed. I.R.H. Falloon), pp. 115–23. Johns Hopkins University Press, Baltimore, MD.

  33. Tarrier, N., Lowson, K., and Barrowclough, C. (1991). Some aspects of family interventions in schizophrenia. II. Financial considerations. British Journal of Psychiatry, 159, 481–4.

  34. Xiong, W., Phillips, M.R., Hu, X., et al. (1994). Family-based intervention for schizophrenic patients in China: a randomised controlled trial. British Journal of Psychiatry, 165, 239–47.

  35. Stein, L.I. and Test, M.A. (1980). Alternative to mental hospital treatment: conceptual model, treatment program, and clinical evaluation. Archives of General Psychiatry, 37, 392–7.

  36. Mechanic, D. (1996). Emerging issues in international mental health services research. Psychiatric Services, 47, 371–5.

  37. Meuser, K.T., Bond, G.R., Drake, R.E., and Resnick, S.G. (1998). Models of community care for severe mental illness: a review of research on case management. Schizophrenia Bulletin, 24, 37–74.

  38. Weisbrod, B.A., Test, M., and Stein, I. (1980). An alternative to mental hospital treatment. 2. Economic cost–benefit analysis. Archives of General Psychiatry, 37, 400–5.

  39. Marks, I.M., Connolly, J., Muijen, M., et al. (1994). Home-based versus hospital-based care for people with serious mental illness. British Journal of Psychiatry, 165, 179–94.

  40. Knapp, M.R.J., Beecham, J.K., Koutsogeorgopoulou, V., et al. (1994). Service use and costs of home-based versus hospital-based care for people with serious mental illness. British Journal of Psychiatry, 165, 195–203.

  41. Audini, B., Marks, I.M., Laurence, R.E., et al. (1994). Home-based versus out-patient/in-patient care for people with serious mental illness: phase II of a controlled trial. British Journal of Psychiatry, 165, 204–10.

  42. Knapp, M.R.J., Marks, I.M., Wolstenholme, J., et al. (1998). Home-based versus hospital-based care for serious mental illness. Controlled cost-effectiveness study over four years. British Journal of Psychiatry, 172, 506–12.

  43. Knapp, M.R.J. (ed.) (1995). The economic evaluation of mental health care. Arena, Aldershot.

  44. Hallam, A. et al. (1994). The costs of accommodation and care: community provision for former long-stay psychiatric hospital patients. European Archives of Psychiatry and Neurological Sciences, 243, 304–10.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.8 Psychiatry in primary care

7.8 Psychiatry in primary care

David Goldberg, Anthony Mann, and André Tylee

Epidemiology
 | Prevalence of psychiatric disorder in primary care
 | Severity of disorder
 | Hidden versus conspicuous morbidity
 | Clinical presentations
 |  | Somatization
 |  | Heartsink patients
 |  | The elderly
Classification of mental disorders in primary care
 | Difficulties with conventional psychiatric taxonomies
 | The primary care version of ICD-10 (ICD-10-PHC)
Relationships between general practitioners and psychiatrists
 | What general practitioners expect of psychiatrists
 | Psychiatric clinics in primary care
 | Relationships with community mental health teams
 | ‘Link workers' between the two services
 | Shared care registers and shared care plans
Treatment of mental disorders in primary care
 | Range of treatments in primary care
 | The treatment of depression
 | Counselling in primary care
 |  | The role of the primary care nurse
Improving the mental health skills of the primary care team
 | Improving the skills of general practitioners
 | Whole-practice training
The developing world
 | Primary care alternatives
 | Etic and emic approaches to understanding illness
Future patterns of service
Chapter References

Research into psychiatric disorders in primary care began in the United Kingdom, where the general practitioner (GP) acts as a ‘gatekeeper' to secondary care services for virtually all his patients. Thus, Shepherd et al. were able to write in 1966:

The family doctor on the other hand, to the extent that he can be regarded as truly a personal physician, enjoys the major asset of direct access to the medical history and social background of his patients. Often his assessment of any given case is based not merely on observations made at a single interview, but on professional contact with the patient extending back over years.(1)

Epidemiology

Prevalence of psychiatric disorder in primary care

The National Morbidity Survey indicated that 16 per cent of the United Kingdom population, between 16 and 64 in any one week, suffers from a neurotic disorder, consisting of mixed anxious depression (7.7 per cent), various anxiety states (5 per cent), pure depressive episodes (2.1 per cent), and obsessive–compulsive disorder (1.2 per cent).(2) In a given year, a further 4 per cent suffer from alcohol dependence, 2.2 per cent from drug dependence, and 0.4 per cent from a psychosis. At least 95 per cent of the population is registered with a GP, and over 60 per cent will consult each year. Thus, the GP and the primary care team will be exposed to much psychiatric morbidity during consultations. Furthermore, the above figures do not include the elderly or children. National figures do not exist for the older age group, but a prevalence rate of between 11 and 16 per cent for depression amongst those over 65 at home, and a dementia prevalence rate approaching 10 per cent for those over 75 have been established from specific studies in the United Kingdom.(3,4) Psychiatric morbidity amongst children has been estimated, from the Isle of Wight study, at 6.8 per cent in 10- to 11-year-olds, with a higher rate in inner London.(5,6) The most common diagnosis was conduct disorder (4 per cent), but neurotic disorders occurred in 2.5 per cent. In older children, the neurotic disorders become the more dominant group. Most children are likely to be taken to see their GP in any one year.

The first major survey of psychiatric morbidity that took place within general practice was conducted by Shepherd et al.(1) They reported that, in any one year, 14 per cent of those registered with their GP would consult for a condition that was partly or entirely psychiatric in nature—10.2 per cent for a pure psychiatric disorder and 4.9 per cent for a mixed clinical picture in which both a physical and psychiatric diagnosis were present. Since that seminal study, the development of screening and diagnostic instruments and more precise operational criteria for diagnosis has enabled more specific figures to be obtained.(7) In a practice list of 2000, there are likely to be 60 to 100 patients with depression, 70 to 80 with anxiety, and 50 to 60 with a situational disturbance. These large figures contrast with two to four patients with schizophrenia, six or seven with affective psychosis, four or five with dementia, and four or five with alcohol or drug dependence. The extent of psychiatric disorders that contribute to the GP workload can also be demonstrated by studies of consecutive attenders. Between 25 and 40 per cent will provide a score that indicates probable caseness of a common mental disorder, using the General Health Questionnaire in either its long (28-item) or short (12-item) form. The General Health Questionnaire remains the most valid representation of the psychiatric disorders as seen in primary care, and has recently been validated in both its 12- and 28-item forms in 11 languages,(8) as well as in two London studies.(9,10)

The World Health Organization (WHO) collaborative study of psychiatric disorders in general medical settings provides a more precise illustration of the rates the diagnostic picture amongst consecutive attenders.(11) The United Kingdom data for this international project were contributed by six general practices in central Manchester; 27.5 per cent of the 6000 attenders included in the study and a stratified sample of those in various score bands of the General Health Questionnaire received a standard diagnostic interview. The interviews showed that 26 per cent of attenders had at least one psychiatric disorder diagnosed, according to ICD-10 criteria. The estimated prevalence of these diagnoses were as follows: current depression, 16.9 per cent; neurasthenia, 9.7 per cent; generalized anxiety disorder 7.1 per cent. Dysthymia, hypochondriasis, agoraphobia, and panic disorder were also present in 0.5 to 4 per cent of attenders. Of children aged between 7 and 12 who were consecutive attenders, 23 per cent were diagnosed with psychiatric morbidity consisting, in approximately equal parts, of emotional, conduct, or mixed disorders.(12) One-third of adolescents have a psychiatric disorder. Most children and adolescents present with physical symptoms, and concurrent psychiatric disorders go unrecognized.(13)

In the early days of community psychiatry, it was once suggested that GPs would largely concern themselves with mood disorders and social problems, in contrast with those in the community psychiatric services, who would be dealing with the severe mental illnesses.(14) This dichotomy is not true; psychiatric disorders in primary care can be both severe and persisting, and a substantial proportion of those with severe mental illnesses can be dealt with by the primary care team.(2,15)

Severity of disorder

Severity of disorder can be assessed in two ways—whether or not psychiatric diagnostic criteria, for what are considered major illness, are met and the level of disability associated with the disorder. The prevalence figures, reported earlier, suggest that the psychoses and dementias, the conditions usually termed ‘severe mental illnesses' in psychiatric services, are relatively rare in general practice. Each GP would only have about eight patients with a psychosis on his or her own list and will come across a new patient, perhaps, every other year. Nevertheless, a community survey of all patients with schizophrenia in the London Borough of Camden showed that 25 per cent of the 540 patients, so identified, were receiving follow-ups entirely within primary care.(16) Thus, GPs make a significant contribution to the care of psychotic patients, although the load for any one GP may be small.

All patients included in the Manchester arm of the WHO study were assessed for current disability using the Brief Disability Questionnaire, which estimates the ability to function in household work, work, and leisure tasks according to the local expected standards. Twenty-seven per cent of the whole sample, but 55 per cent of those with a psychiatric disorder defined by IC-10, were rated by interviewers as having moderate or severe disability. This level of disability was similar to that obtained if the patient's own self-report was used as the measure. There was no symptom threshold where disability rapidly increased; instead, disability increases in a linear fashion with the number of symptoms that a patient has, and also varies with time as symptoms come and go.(17)

Longitudinal studies in primary care are relatively rare, particularly those that consider the whole range of psychiatric morbidity. In a follow-up of 100 patients with diagnosed neurotic disorders, 48 per cent still met case criteria after 1 year.(18) Over the follow-up period, 24 per cent recovered early, 52 per cent ran an intermittent course, and 25 per cent showed persistent symptoms throughout the whole follow-up period. Very similar 1-year figures were more reported more recently,(19) with 34 per cent with early recovery, 54 per cent on a intermittent course, and 4 per cent on a chronic course. An 11-year outcome of the cohort reported in 1981(18) was that 51 per cent of those traced still met probable case criteria and, judging by self-report and inspection of GP case notes, had suffered continuous psychiatric symptoms for the whole follow-up period.(20)

Thus there are indications that psychiatric morbidity as seen in primary care, although non-psychotic in nature, is associated with significant disability and that many patients will be as depressed as those seen in the psychiatric services. A significant minority (around 20 per cent) are likely to have a protracted course.

Hidden versus conspicuous morbidity

The ability of GPs to detect psychological disorders among their patients varies a good deal between places as well as between disorders. In the WHO study the overall average detection rate was 48.9 per cent, but rates varied from 75 per cent for Verona to 15.9 per cent for Shanghai (62.9 per cent for Manchester). Recognition rates for individual diagnoses followed these overall rates, with somatization disorder being best recognized, followed by depression. However, these detection rates do not reveal whether the GP is identifying the same patients as the research assessment. In fact, the exact agreement between the two (measured by k) is rather poor, at only +0.18 for all centres (+0.38 for Manchester).

The Practice Morbidity Statistics, derived from GP diagnoses, are published every 10 years. The latest figures(2) indicate an estimated consultation rate per 1000 of the population of 6.5 per cent for non-psychotic disorders. This rate is only exceeded by consultation rates for ear and respiratory disorders. This consultation figure appears to be much lower than would be estimated from the prevalence rates found in research studies. The discrepancy occurs because the statistics report the conspicuous morbidity in practice, i.e. that which is identified and thus can be reported by the physician. The concept of hidden and conspicuous morbidity is the key to the Goldberg–Huxley model, which was developed to help understand the pathway that the patient with mental illness pursues towards psychiatric care.(21)

Table 1 shows this model, which consists of five levels and four filters, with an estimate of the annual period prevalence rate of psychiatric morbidity at each level. The first filter, the decision to consult about a symptom, is passed when a patient moves from the community to being in the doctor's waiting room. Rates at level 2 are only slightly less than those in the community sample. The second filter is passed when the GP recognizes a mental health problem in the patient, although this will often be without a precise ICD-10 diagnosis. At level 3, after the second filter, the prevalence rate has fallen, so that on average British GPs identify about 10 per cent of the population registered with them as psychologically disturbed in the course of a year. Those recognized by the GP make up the ‘conspicuous' morbidity—in fact, just under half of that estimated to be present in the waiting room population by a two-stage case-finding procedure.

Table 1 Five levels and four filters

The undetected morbidity constitutes the ‘hidden' psychiatric morbidity in the practice. These undetected patients continue to consult, but an outsider's inspection of notes and prescriptions, or even discussion with the relevant doctor, will not identify them as patients with psychiatric morbidity. The conspicuous morbidity is that returned in the Morbidity Statistics and thus is lower than the true level of morbidity in general practice.

Data from the WHO study indicate that these ‘undetected illnesses' are on average less severe than those detected by GPs and have a somewhat better outlook. The data do not support the view that failure to detect these less severe disorders has serious long-term consequences for the patient.(22) In the United Kingdom, the GP acts as a ‘gatekeeper' to mental health care, and the proportion of cases referred to the mental health services is measured by the permeability of the third filter. The figures for Manchester, shown in Table 1, have been replicated in Groningen, Holland, and Seattle, USA.(23) While rates in the community are fairly similar across the three cities, the ability of patients to go directly to mental health professionals in Seattle (thus eliminating the third filter) results in a lower rate in general practice, but a higher rate for those seen by mental health professionals.

Clinical presentations

Somatization

The most common disorders seen in primary care are non-psychotic—depression with or without anxiety and other disorders that may fall into the neurotic spectrum. Sometimes these disorders form part of the clinical picture with an accompanying physical disease, but in about half the patients they are the main reason for consultation. The GP's task is complicated by the fact that most patients do not present their psychological disorder in psychological language, but with physical (somatic) complaints.(11) Somatization is broadly defined as the expression of psychological distress through physical symptoms. In primary care, most patients present physical symptoms at the onset of an episode of anxiety and depression. It can be claimed that this is the majority behaviour, as it has been shown that only 15 per cent of new episodes present purely in psychological terms.(24) ‘Subacute somatization' has been used to refer to the presentation of a diagnosable psychiatric disorder through physical symptoms. This use of the term differs from that in psychiatric practice, since somatization is being conceptualized as a process rather than as a diagnosis in its own right. In contrast, in psychiatry the diagnosis of the somatoform disorders (which include somatization disorder) requires the presence of non-organic symptoms in the absence of a psychiatric disorder and evidence of a chronic course. Therefore the two concepts of somatization are separate. Some general practice somatizers must develop a chronic course and thus may eventually find themselves in secondary care diagnosed as having somatization disorder, but the pathway between the two is not established.

Primary care somatizers can be subdivided into ‘facultative somatizers', those who admit to their psychiatric symptoms and accept a psychiatric diagnosis if appropriately interviewed, and ‘pure somatizers' who, despite such an enquiry, still deny the presence of psychiatric symptoms. The transposition of psychiatric symptoms and values into this process in primary care may lead to an attitude that somatizers are somehow more pathological than psychologizers, who are mature individuals able to discuss emotional distress. This attitude is mistaken. Somatization is the most common manifestation of an episode of anxiety and depression. In addition, those primary care studies that have compared factors associated with a somatic and psychological presentation point to antecedents for both—in particular, adverse experiences in childhood and adverse life events.(25,26) There is no evidence from primary care studies that either IQ or personality type distinguishes psychologizers and somatizers. However, they may differ in their previous experience of physical illness and hospital admissions, particularly as children.(26) It has also been suggested that somatizers generally report less psychological distress and are less dependent on others.(25) Those who have studied the somatic presentation of psychiatric disorder from the standpoint of abnormal attachment behaviours, have indicated that psychologizers show more distorted attachments than somatizers.(27) Thus it is important to remember that somatization is not necessarily a pathological way of experiencing psychological distress.

Heartsink patients

Heartsink patients exasperate, defeat, and overwhelm their doctors by their behaviour.(28) Such patients, in secondary care, may be referred to as ‘fat folders' or ‘black holes', or, in the United States, as ‘distressed high users'. These terms might imply that the patients share some clinical characteristics, whereas, in fact, they share a style of consultation characterized by frequency, lack of satisfactory progress, negative results to investigations, and failed or sabotaged referrals. They usually induce frustration and even hostility in their physicians.

Many, but not all, such patients suffer from a psychiatric disorder. In a survey of distressed high users, Katon et al.(29) noted that the majority so labelled were middle-aged and female and that about 80 per cent of the cohort studied had a current or lifetime psychiatric disorder, particularly depression, dysthymia, somatization, or generalized anxiety disorders. However, the physicians reported that 62 per cent also had a concurrent physical illness. Similarly, nine of a series of 28 reported from one general practice(28) also had a concurrent physical illness. The frequency of heartsink patients being reported amongst GPs is variable, ranging from one to 50 per doctor in a recent survey.(30) Multiple symptoms, hypochondriasis, and difficulty in communication were common complaints about the patients, as well as the feelings of anger and helplessness reported by at least 60 per cent of the doctors participating in this survey. However, the number of heartsink patients reported was shown mainly to be associated with low job satisfaction, a high work load, no training in communication skills, and a lack of postgraduate qualifications amongst the GPs.

It can be seen that there are some very difficult patients in primary care, with or without a physical illness, for whom the GP may seek help. Mental health professionals could provide this by assessment of such patients, in particular by identifying the underlying psychiatric disorder or adverse social factors that may be maintaining the patient's distress. However, not all such patients would agree to see a psychiatrist, and, with the limited resources of secondary care focused on psychotic patients, the GPs should aim to shift the agenda of these consultations from a recital of symptoms, seeking medication and investigation, to a discussion of underlying emotional states and accompanying social difficulties. A report of a workshop on this topic suggested the following strategies:(31) first, the GP should take stock and review the case (preferably involving an informant), and then, with the patient's help, draw up a life chart in which medical, social, and psychological events were listed in parallel. The aim was to help the GP and the patient to see connections between complaint and events in the person's life. The use of a simple screening questionnaire for depression or anxiety was also recommended. Training materials to assist GPs in learning the skills of changing the agenda of a consultation are available.(32)

These strategies may prove difficult for patients and GPs to implement, and so the involvement of another of another professional, perhaps the practice nurse or health visitor, may be important. Patients may be more ready to confide personal life difficulties to someone other than the doctor. Formal treatment trials of this group of patients are few. One randomized controlled trial of an added psychiatric consultation in primary care with these patients was not promising.(33) An early effect of this intervention was to increase antidepressant consumption, but it had no effect at 6 months or 12 months later in ameliorating psychiatric distress, reducing disability or contacts with health care.

The elderly

No research studies of consecutive attenders in primary care have included those aged over 65 years. Therefore the diagnostic frequency of psychiatric disorders in older attenders has not been established. However, older people are even less likely to admit to psychiatric problems and more likely to emphasize somatic concerns and present behavioural changes. An indication that there is an important gap in communication has been provided by a community survey of older people with depression.(34) Only 38 per cent of those identified as depressed through screening in the community had discussed feelings of depression with their GP, and therefore the remainder were presumably unrecognized. Previous research in the same area of North London had shown that the depressed elderly had an increased rate of consultation with the GP compared with their non-depressed counterparts.(3) A study of recognition of old-age depression by GPs had surprising results, with up to 88 per cent of cases being depressed.(35) This result may have been affected by the knowledge that a psychiatric study of old-age depression was underway in the surgery. Crawford et al.(36) found a lower rate in North London: GPs were aware of depression in 52 per cent of 62 patients identified with clinical depression from a community survey. They also reported depression in 22 per cent of the 256 patients who were without depression. The agreement level between GP and community screen was low (k = 0.19). The promotion of valid screening questionnaires (the Geriatric Depression Scale(37) and the SelfCARE D(38)), together with the development of guidelines,(39) may help the situation.

The other major condition with which the GP will be involved is dementia. In the United Kingdom, the prevalence rate is approximately 5 per cent for all those over 65, but there is an age-related rise within this band to 25 per cent for those aged over 85. Consultations for organic psychoses reflect this: 370 consultations per 10 000 years at risk for those aged over 75, and 888 per 10 000 years at risk for those aged over 85.

Dementias have an insidious onset, and sometimes the doctor's familiarity with the patient can militate against spotting change. If a relative also accepts that the changes associated with dementia reflect normal ageing, the diagnosis may be delayed or never made. However, the screening procedures for those aged over 75 years, underway in many surgeries, offer an opportunity to conduct a brief cognitive test, and relatives or neighbours may well report worrying changes in an older person to the GP. Ideally, the GP should be the gatekeeper for dementia sufferers and their families, initiate a formal diagnosis, review the family's supports, provide appropriate information, and make the introduction to home-based services. The GP should also be monitoring the physical and mental health of family carers, a group in which the rate of common mental disorders is elevated.

Classification of mental disorders in primary care

Difficulties with conventional psychiatric taxonomies

Patients usually present a mixture of physical, psychological, and social symptoms expressed in any order, although somatic symptoms are usually first. Some symptoms are repeatedly mentioned and some are mentioned only in passing. Symptoms left to the end may be the most important of all. Symptoms may not fit a psychiatrist's taxonomy (e.g. ‘I feel anyhow'). In primary care, patients often have several concurrent problems of a medical, psychological, and social nature. The main problem with the ICD-10 or DSM-IV classifications used by psychiatrists is that they were devised to describe a very different consulting population, they are needlessly complicated, and they do not lead directly to management. Most psychologically distressed patients show symptoms of both anxiety and depression. Conventional psychiatric taxonomy deals with this by declaring that these patients are ‘comorbid' for two disorders—usually major depressive episode and generalized anxiety disorder. The prevalence survey in the general population discussed earlier(1) dealt with this problem by reporting rates for anxious depression, depression, and anxiety, since in a minority of patients one group of symptoms may not reach the agreed criterion for a formal diagnosis. An alternative view points out that the two groups of symptoms are strongly correlated with one another (about +0.7) in the consulting population(40), and thus views them as two related dimensions of symptomatology which tend to covary over time. For research purposes, it is probably better to consider the social covariates of each dimension separately.(41) GPs themselves rarely emphasize the distinction between the two groups of symptoms, and there appears to be no evidence that any adverse consequences follow this neglect. For the GP, the diagnostic task can be one of separating the symptoms of depression and anxiety from those of an accompanying physical illness, or of probing for psychiatric morbidity in patients where apparent physical symptoms do not have an organic cause.

GPs have derived their own classification systems mainly since the advent of computerization, and the best known and most widely adopted is the Read code system. This meets the needs of the generalist by including diagnoses, symptoms, and problems. A GP-derived research schedule for the content analysis of consultations with depressed patients took account of the likely somatic, psychological, and social problems presented.(42) Diagnostic problems exist with GP computer systems which only permit depression to be recorded by the GP as ‘depressed mood' or as a variant of ‘major depression' (e.g. mild, single episode, etc.). This can be misleading and therefore the wrong label can go onto a patient's record, often without supporting information, and then be declared in medical reports to third parties. Because of this problem, our practice has inserted a simple depression template to prompt the GP or nurse to elicit the criteria for major depression before recording it as a diagnosis. The template also ensures that a baseline recording is more likely to be made to assess outcome and it probably helps practice staff to memorize the criteria for major depression after repeated use.

An axis often left out of psychiatric taxonomies but needed by the GP is that of functional impairment and disability. Both diagnosis and current impairment are essential, and may help to explain why up to a quarter of patients with schizophrenia are managed solely in primary care settings (Melzer et al. 1991)(43) whilst some patients with adjustment disorder need referral to the community mental health team.

The primary care version of ICD-10 (ICD-10-PHC)

The ICD-10-PHC classification of mental disorders in primary care settings is limited to 24 conditions which are reasonably common in primary care settings, and the diagnosis of each condition is linked to advice on management. The system avoids technical terms, and aims to be user friendly. The 24 disorders roughly correspond to the disorders listed in the 10 sections of mental disorders listed in ICD-10, and the disorders and the equivalent codes are shown in Table 2. Each of the 24 conditions is presented separately, usually on two pages of a small book with spiral binding.(44) The left-hand page considers diagnosis and comprises three sections: the way in which patients with the condition present to GPs, diagnostic features, and differential diagnoses to be considered. The right-hand page is devoted to management of the disorder, and is in four sections: essential information for the patient and the family, specific counselling for the patient and the family, medication, and indications for specialist referral.(45)

Table 2 Twenty-four conditions included in the United Kingdom version of ICD-10-PHC

The cards were designed by an international group of psychiatrists and GPs with a special interest in mental health problems in primary care. Field trials were carried out with primary care physicians in 19 countries, and the system was shown to be reliable. A shorter six-card system is available for paramedical staff who require a shorter system. The cards were extensively revised in the light of comments from GPs working in a wide variety of primary care settings.

The field trial in England showed that GPs expanded their concept of depressive illness, more depressive symptoms were correctly learned, and they increased the number of symptoms required both for a diagnosis of depression and in order to prescribe antidepressants. More now advise their patients to plan daily activities during their treatment, and advise them on building confidence.(46)

Relationships between general practitioners and psychiatrists

What general practitioners expect of psychiatrists

GPs expect psychiatrists to possess and exhibit specialized skills of assessment and management not possessed by the primary health care team and to be available when appropriately needed. Because of sheer numbers (in England and Wales there are 12 times as many GPs as psychiatrists) the GP must protect this valuable resource by not overloading it with inappropriate referrals and by obtaining and maintaining certain assessment and management skills that can be used in primary care as well as sharing the care of certain patients under the leadership of secondary care. GPs expect the psychiatrist to provide inpatient care when needed (e.g. serious self-neglect, suicide intent, etc.) and day-patient facilities to provide a place of care, respite, and safety. They can also expect the psychiatrist to use diagnostic facilities and investigations (e.g. scans) as necessary and to provide highly specialized treatments when indicated (e.g. electroconvulsive therapy). Less frequently, the GP may need respite from particular doctor– patient relationships for the longer-term good (e.g. heartsink patients). Referral is also sometimes a result of pressure by the relatives or patient.

Access to specialist assessment when appropriate is paramount for a primary care service. GPs are not usually trained in specialist assessment and therefore, to match need to services, a psychiatrist, community psychiatric nurse, or psychologist from the community mental health team can perform this function, often in a primary care setting or the patient's home. Other community mental health teams operate an outpatient clinic (which may be moved into the surgery). Often ‘true consultancy' is being sought by the GP, whereby he or she may receive advice only. Other practices operate a joint consultation system whereby the specialist and generalist see the patient together and formulate a plan.

Psychiatric clinics in primary care

In the early 1980s Strathdee and Williams(47) described ‘the silent growth of a new service', since 19 per cent of English psychiatrists were found to be carrying out various kinds of clinic in primary care. In the following year Pullen and Yellowlees(48) found that half of Scottish psychiatrists were offering similar clinics. Many of these clinics are little more than ‘shifted outpatients' clinics where the location is nearer to the patient's home and is unstigmatized, so that attendance rates are better. At these clinics psychiatrists often encounter community nurses who are seeing other patients in the practice, but contact with GPs may be no better than with conventional outpatient clinics. Another problem is that few new patients are seen with this type of clinic—they are mainly those who have been on the psychiatrist's ward. Creed and Marks(49) described a consultation relationship in which the psychiatrist sees new patients with the GP, and advises the GP on the patient's future care. This has the advantage that both GP and patient may benefit from the psychiatrist's visit, yet the psychiatrist does not take over the patient's care.

Relationships with community mental health teams

Community mental health teams are increasingly aligning themselves geographically with primary health care teams and may in the future align themselves with primary care groups. This improves communication between the two teams, particularly if each has a lead contact. Both teams need to know how best to communicate key information. This may seem fundamental, but most inquiries after tragedies conclude that poor inter-agency communication had been causative. The teams need to understand each other's roles and responsibilities (aided by multiprofessional learning) and develop joint protocols for care.

‘Link workers' between the two services

A problem with having psychiatrists provide the relationship with primary care is that they cannot be generalized to the whole set of GPs looking after the psychiatrist's patients, as there are simply too many GPs to provide a service to all of them. An alternative relationship between the two services is for key workers in the community mental health teams to arrange their case loads so that they are looking after patients cared for by only two GPs. The link worker acts as a ‘culture carrier' between the two services, and makes sure that patients needing services from other members of the community mental health team obtain them. The relationship with the GPs is much closer than that obtained with the more usual arrangements.(15) It is possible for these workers, who are usually nurses, either to see patients in their homes or to have their own clinics in primary care.

Shared care registers and shared care plans

A shared care register is usually a computerized record of all patients jointly cared for by the two services. It might consist of all those who have been discharged from hospital in the past 2 years, all those who have been on a psychotropic drug for longer than a year, and all psychotic patients known to the GP who have not had an admission to hospital. The record gives information about the key worker, outpatient clinics are held in the surgeries, and ‘good practice protocols' can be developed, so that the case register can be audited against what other teams agree is good clinical practice.(50)

Shared care plans follow on from this development. Such a plan gives the primary care staff information about symptoms which they may expect while the patient is well, likely symptoms in relapse, the name of the key worker, and full details of who to contact in an emergency both during the day and at night. The plan makes clear who is responsible for medication, and gives an acceptable alternative should the GP find it necessary to vary the medication. It is essential that these plans are mutually agreed between the two teams, rather than being imposed by one team on the other.

A recent multiprofessional working group published consensus views about the shared care of schizophrenia(51) whether in a crisis or in planning shared care. Another expectation is of shared training and transmission of skills (e.g. in training and supervising primary health care staff in administering depot medication and assessing mental state concurrently). One way of highlighting skills deficits is to use critical incident analysis (e.g. discussing suicides or suicide attempts). Mental Health Trusts are also increasingly appointing GPs onto their boards to ensure better communication.

Treatment of mental disorders in primary care

Range of treatments in primary care

Primary care teams need to meet the needs of those with mental health problems who can be appropriately and safely managed without referral to secondary care. Approximately nine out of ten patients with mental health problems are managed entirely in primary care, and this includes up to a quarter of patients with schizophrenia.(43)

Many of the common mental disorders which can be managed in primary care settings have been the focus of research by psychiatrists, who have set out to transmit their skills to primary care staff in treating these disorders and evaluate the effect. Such researchers have rigorously assessed and demonstrated the ability of GPs to assist their patients in primary care settings by using behavioural anxiety management techniques,(52) problem-based approaches for major depression,(53) psychotherapy skills,(54) reattribution skills in somatization,(32) structured assessments in the long-term mentally ill,(55) psychosexual skills,(56) and counselling skills for GP trainees.(57) Although the results of these studies indicate the possibility that many other GPs may be able and willing to provide these skills in their practices, it cannot be assumed that this is always the case. Many of these training courses have relied on enthusiastic researchers/trainers providing training to motivated participants willing to be evaluated. Many of these projects have not been replicated to test generalizability. Similarly, good models of practice, which have been evaluated, need to be examined in less enthusiastic practices and primary care groups.

The treatment of depression

Depression is the most common mental disorder in primary care, and responds to both drug and psychological treatments. Both types of treatment produce the same outcome, although psychological treatments may cost more than antidepressants prescribed by the GP.(58) Problem solving,(53) cognitive–behaviour therapy, and interpersonal psychotherapy have all been shown to be as effective as antidepressants.(59) There is some evidence that the combination of antidepressants and psychotherapy is most effective, but replication of these findings is needed.(60) The newer antidepressants do not produce better results than the older ones, but there are fewer side-effects and therefore patients are more likely to comply with treatment.(61)

The WHO study showed that 45 per cent of ICD-10 depressions were undetected, and only about half of those detected received a drug, which was rather more likely to be a sedative than an antidepressant. Psychiatrists often express concern about the depressions that are not detected in primary care. In fact these illnesses are (on average) less severe than those detected by GPs, and their outcome 12 months later is, if anything, rather better—as would be expected because of their lesser severity at outset. The patients are younger and less likely to be suicidal at outset. Those detected but not treated with drugs were similar in all respects. Those receiving drugs have the most severe illnesses, are older, and are more likely to be male. At 3-month follow-up, those treated with antidepressants have fewer symptoms and are less likely to be suicidal than those treated with sedatives, although the two groups were identical at outset. The treatment effect is more marked for the more severe depressions, with more than nine initial symptoms. At 1 year, all differences have disappeared.(22)

Counselling in primary care

In primary care, the entire spectrum of mental health problems is seen, and at the mildest end this includes worry, grief, emotional reactions to physical illness or threat of it, or events such as the loss of a job. GPs have reported a noticeable increase in patient demand for counselling and psychological treatment that cannot be met by secondary services.(62) Many GPs have responded to the difficulties of obtaining psychological services for these patients by employing counsellors, counselling psychologists, clinical psychologists, psychotherapists, and community psychiatric nurses within their practices, and in the early 1990s around a third of practices declared someone who provided counselling in the practice.(63) The number of personnel who provide counselling in primary care has grown rapidly through the 1990s mainly because such patients would not be a priority in the psychiatric services, yet they have needs which cannot be met within a 10-minute GP consultation either through real or perceived lack of GP skills or because of a lack of time available. Generalists need to use listening skills and, within the confines of everyday consultations, help their patients to formulate problem lists and apply problem-solving techniques as well as helping them come to terms with insoluble problems. Such patient needs are ubiquitous, and the public prefers to be listened to rather than to receive pills which a majority consider to be addictive.(64) Public satisfaction with counselling is also found in primary care randomized controlled trials of counselling which have been unable to so far demonstrate any benefit over ‘treatment as usual' by GPs.(65,66) Such studies also demonstrate satisfaction amongst GPs who are gaining some respite from a particular patient. However, resources are finite, and the mental health needs of those with moderate and severe mental illness are often not being met. It is essential that primary care counselling services adopt more clearly defined protocols and are properly managed, organized, supervised, monitored, and evaluated.

Needs for more formal psychological therapy, such as cognitive therapy, should be recognized and met, which will entail a close working relationship with psychological services and shared training. Many attenders in primary care have moderate mental health problems (e.g. depression and anxiety disorders) that could become disabling and chronic if undertreated. Well-proven psychological treatments for this large group can be provided by clinical psychologists, nurse therapists, and community psychiatric nurses. However, because of high prevalence of disorder and low manpower, such services vary in availability to primary care although they need to be essentially primary care led, perhaps by finding an enhanced role for primary care nurses with referral as appropriate to secondary care.(15)

Patients with severe and enduring mental illness such as schizophrenia, bipolar disorder, dementia, and ‘treatment-resistant' depression are best managed by community mental health services with assistance from primary care. Examples of such assistance are the provision of generalist services such as cervical cytology, helping with patient review, providing medication, watching for signs of deterioration and relapse, and notifying community mental health teams of any changes.(51,67)

The role of the primary care nurse

Practice nurses are increasingly involved in sharing the care of mental illness in primary care, mainly in the chronic disease management of the common mental disorders such as depression and anxiety, but increasingly with the severely mentally ill. Such collaboration often follows a similar pattern to the chronic disease management of conditions such as asthma and diabetes, although, unlike these two conditions, there is as yet no financial reward for doing so. Practice nurses undertaking such work need proper training and supervision, but are often required to administer depot medication without such training and support. Expecting an untrained practice nurse to administer depot without support and training is unacceptable, and training is needed in how to give the injection, how to review the suitability of this form of medication, how to monitor for side-effects, how to assess mental state for signs of deterioration, when to involve colleagues or refer to the community mental health team, and crisis management. The mental health training needs of primary care nurses are increasingly being recognized. A new National Depression Training Centre for nurses in primary care has been established in the United Kingdom, and is likely to follow the example of a similar nurse training centre for asthma.

Practice nurses will have a key potential role in the management of the common mental disorders in primary care(15) unless there is a dramatic increase in the numbers of community psychiatric nurses, psychologists, and nurse therapists. Practice nurses increasingly collaborate with other primary care nurses (community nurses, health visitors, nurse practitioners, midwives, community psychiatric nurses, etc.) in integrated nursing teams. In such teams they can tailor individual skills to patient need and also attempt to avoid duplication so that a patient is not being seen concurrently by two or three nurses when one would be sufficuent. To achieve this, they should all share certain core skills (e.g. venepuncture, wound dressing, etc.) and identify educational needs.

Practice nurses have been successfully trained in the assessment and management of depression(68,69) and the use of problem-solving in major depression.(70) Practice nurses have been successfully trained in chronic disease management of the severely mentally ill,(71) whereby they constructed a disease register, a care plan, and 3-monthly structured reviews encompassing psychological, physical, and social well being. Whilst the practice nurses were diligent and detected problems, there was little evidence that they communicated these to the GPs. There was also a failure to increase health promotion in this group, despite their recognized increased standardized mortality.

Health visitors trained in counselling have been shown to benefit women with postnatal depression,(72) and Appleby et al.(73) have targeted the same group of patients with a nurse-led intervention.

Improving the mental health skills of the primary care team

Improving the skills of general practitioners

About half of GP trainees have a 6-month psychiatry hospital attachment, many of which are considered to be unhelpful for a future generalist career.(74) Many GPs have had no higher professional training in mental health and are not required to do so. Historically, continuing medical education for GPs has been based on traditional didactic educational methods which are unsuitable for learning psychiatric interviewing skills.(74,75) GPs are likely to select training by perceived rather than real need. A survey of 190 randomly selected GPs from 95 health authorities in England and Wales(74) found that 35 per cent of respondents had received mental health training in the previous 3 years and that 83 per cent of this group had found the courses useful. Respondents rated their competence in a range of mental health skills as generally average, but felt particularly confident in depression recognition with every respondent rating themselves as average or above; 42.5 per cent rated themselves as being above average at communication skills, whilst nearly two-thirds rated themselves below average at ‘psychodynamic counselling' and 52.5 per cent rated themselves as below average at cognitive techniques. Respondents ‘personally and definitely' would like further training in psychodynamic counselling (25 per cent), stress management techniques (20.8 per cent), cognitive techniques (15 per cent), management of addictions (13.3 per cent), how to help the long-term mentally ill (10 per cent), when to prescribe psychotropic drugs and what to prescribe (9.2 per cent), and assessment of suicide risk (7.5 per cent). It is notable that most respondents who want training prefer management skills to assessment. Perhaps GPs are not going to recognize a condition until they are confident in how to manage it or who should be referred.

Another survey of the perceived training need of 380 GPs in Southeast London asked respondents to select preferred training from 26 mental health topics and indicate their preferred educational format.(76) Nearly two-thirds of the GPs responded, with some wanting no training, some wanting all the training, and most being intermediate (mode, five topics requested). Preferred formats were small-group work alone or with an accompanying lecture. Educational programmes responsive to the GPs wishes are being produced using an iterative process involving some of the GPs from the original survey.(76)

There is widely cited but limited evidence that a fairly didactic depression training changed the behaviour of 18 GPs in Gotland(77,78) and possibly improved patient outcome,(79) although 3 years later the educational effect faded when half the GPs had left the area.(80) However, it has not been possible to reproduce these results in the United Kingdom (Hampshire Depression Project). An educational intervention for GPs about anxiety disorders(81) over two seminars with a mixture of didactic input, case discussion, role play, and use of computers and distance learning materials showed increased recognition, improved attitudes, changes in referrals, and more patients treated in primary care.

Reviewing actual consultations with learners is an important educational method which was shown to change behaviour in medical students,(82) psychiatrists,(83) and primary care residents in Charleston, North Carolina.(84) Adding the technique of problem-based interviewing(85) in a group setting(86) improved the accuracy in assessing emotional distress of both GP trainees(87) and experienced GPs,(88) and these changes persist.(89) GP trainers can transmit these skills to trainees.(90) This approach uses real consultations presented in a facilitated peer group with the opportunity for skill rehearsal.(86) An alternative method, which allows skill rehearsal, is to use prepared videos in which actors and GPs actually demonstrate microskills. Videos have been produced on a variety of subjects, such as somatization disorder, alcohol problems, child and adolescent problems, depression in old age, talking treatments in depression, dementia, psychosis, anxiety, and chronic fatigue. Some of these packages have been evaluated.(32,91) Most continuing medical education for British GPs is arranged by district-based tutors who generally have limited time for and expertise in educational provision.(92)

Whole-practice training

Mental health training has mainly been concerned with training for single professions, despite much overlap in content.(93) In the United Kingdom, the Chief Medical Officer, on reviewing continuing professional development in general practice, recommended that the profession should ‘integrate and improve the educational process through the Practice Professional Development Plan, developing the concept of the “whole practice” as a human resource for health care, resembling the health promotion plan in general practice'. This plan would be based on the service development plans of the practice, local and national objectives (e.g. inequalities), and identified educational need. The plan should be practice based, use novel forms of learning, and indicate how it will be achieved and evaluated. This system will run in parallel with the existing system of funding education.(94)

This direction fits with the main activity of the Royal College of General Practitioners' Unit for Mental Health Education in Primary Care at the Institute of Psychiatry.(95) The aim of the unit is to improve the recognition and management of mental illness by primary health care teams by providing ‘whole-practice' mental health skills training tailored to educational need through a new network of multiprofessional tutors (including GPs, nurses and psychologists). These tutors are trained and supported on a modular 1-year Teach the Teachers course(96) Tutors work in pairs geographically and are helped to elicit whole-practice learning need and in skills training provision. A new national network of multiprofessional tutors is developing, and health authorities and primary care groups are seeing the potential benefit. The main outcomes so far are good tutor satisfaction, change in tutor teaching activity to whole-practice training, and some change in practice service delivery.

A flexible learner-centred approach to continuing professional development has been advocated,(97,98,99,100,101 and 102) although many GPs remain unconvinced.(103) Approaches need to include systematic reading, reflection, and audit, with formal education being complementary and relevant.(101) A modular approach to continuing medical education has been advocated whereby learners build up portfolios with the help of an educational mentor; approaches include diaries, commentaries on read material, and performance review.(102) No formal tradition of mentorship currently exists.(104)

Primary health care teams increasingly need greater clinical and interpersonal skills and skills in population needs assessment, practice management, and quality assurance.(105) Practice-based training is the best venue for continuing medical education,(106,107,108 and 109) as it focuses training on everyday problems such as issues around teamwork, communication, and practice management. Primary health care teams can undertake multiprofessional audits, the development of practice guidelines and protocols and their implementation, the use of screening instruments, and the use of paper-based or computer-aided prompts.(97) Practice teams often require facilitation and mentorship with these approaches, which is why the Royal College of General Practitioners' Unit for Mental Health Education has focused on training pairs of mentors/tutors to be sensitive to the training needs of whole teams. Pairs of mentors are taught to ‘model' interprofessional collaboration.

The developing world

Primary care alternatives

The British form of primary care rarely exists outside the United Kingdom and a few European countries. Primary care, the point of first contact with the health service, can take place elsewhere—in hospital outpatient clinics, in private physicians' offices, in polyclinics in the community, in nurse-led rural health clinics, and with traditional or religious healers. Gater et al.(110) demonstrated this diversity in a study of 11 countries, in which the pathway to psychiatric care (levels 4 and 5 in the Goldberg–Huxley model) was charted. In the four participating European countries, between 60 per cent and 80 per cent of patients reached psychiatric services via the GP. This contrasts with the situation in India and Pakistan, where GPs had referred only 25 per cent, but referrals from hospital doctors came from a further 25 per cent and self-referral by 33 per cent; 15 per cent had seen native healers. A different pattern again was found in the Indonesian centre, where 35 per cent came from a native healer compared with 32 per cent from primary care, and 15 per cent were self-referred. Primary care research in most countries of the world would miss a large component of this activity if it were only to focus on medical officers in primary care settings.

In remote rural areas the medical officer will provide the only form of medical care available to the local community, and will be assisted in his work by multipurpose care workers, who will be responsible for such matters as immunization, malaria prevention, and treatment of diarrhoea with rehydration salt. Since psychiatric instruction in medical school may have been inadequate or non-existent, it is WHO policy to concentrate training for primary care staff on the recognition of a small number of key disorders—usually psychosis, drug dependency, epilepsy, subnormality, and depression. Case finding in the villages is done by the multipurpose care workers, and appropriate drug treatments are available.

Etic and emic approaches to understanding illness

Apart from changing its site, the study of primary care psychiatry in non-European countries will raise an important methodological issue—that of cultural equivalents of the disease concepts and thus the validity of measuring instruments. The traditional approach to the cross-cultural approach will be the ‘etic', which involves the application of an internationally agreed classificatory system using appropriately translated standardized instruments. Data obtained in this way are comparable across all countries of the world. Its value was demonstrated by the WHO multicentre study.(11) However, critics of the etic approach claim that it relies on untested assumptions—that mental illness, as described in Euro-American countries, occurs everywhere, that the syndromes show the same core features, and that the current classificatory arrangements are useful. Thus there is a danger of labelling culturally distinct behaviours as psychopathology, if they appear to the outsider to have similarities with a typical Euro-American pattern (e.g. depression or anxiety). Secondly, both patient and physician are making judgements of normality and deviance when either consulting or responding to a consultation. These two concepts underlying clinical judgement are not uniform. Thirdly, the assumption that mental disorders, as set out in an international classification, exist everywhere predisposes to a biological viewpoint, i.e. the cause of the disorder lies in the human substrate. However, accepting that concepts of illness will vary between cultures will allow study of social influences that make some individuals perceive themselves and be perceived as in need of help.(111)

In contrast with the etic, the ‘emic' aims to evaluate phenomena from within a culture to describe local models of illness without imposing Euro-American diagnoses.(112) Data are gathered through open-ended unstructured interviews of local informants. Inevitably, such research tends to be small scale and the data are open to bias in both the recording and interpretation. Furthermore, cross-cultural comparisons are not possible because of the idiosyncrasy of local concepts. Thus, more recently, there have been calls for a new cross-cultural psychiatry, in which value is given to both folk beliefs about mental illness and biomedical concepts.(113) The elucidation of patients' explanatory models of illness is an important step—how patients understand their problems, the origins, and the consequences. These data are traditionally obtained through lengthy semistructured interviews. The Short Explanatory Model Interview (SEMI), based upon Kleinman's original concepts, has now been developed to allow explanatory model variables to be included in quantitative analyses and large field samples. This interview takes 15 to 20 minutes to deliver and provides both quantitative and qualitative data. Lloyd et al.(114) compared responses to the SEMI in four culturally diverse groups of patients attending primary care, each meeting case criteria for common mental disorders in etic terms. The patients' explanation of their symptoms and the expectations from the consultations with the primary care physician, showed marked differences, even though the patients suffered from (in Euro-American diagnostic terms) the same disorder. It may be that explanatory model measures will be useful to further primary care psychiatry research in predicting frequency of consultation with different agencies, compliance with proposed treatment, and even responses that to treatment.

Another approach that has aimed to bring together both emic and etic approaches in the field has been the development of culturally sensitive screening questionnaires for common mental disorders. An example of this comes from Harare, Zimbabwe. Focus groups of local health-care professionals and traditional/religious healers were set up, and a list of symptoms of what were called ‘idioms of distress', used by the Shona people, were developed.(115) Forty-seven such symptoms were assembled into a questionnaire and, after field trials, were reduced to a 14-item questionnaire with good discriminatory power to detect cases of common mental disorder. The gold standard in this study was both etic (the use of the Clinical Interview Schedule) and emic (the care-provider judgement that mental disorder was present). The final questionnaire contained some items that are recognizable in etic terms (tearfulness, poor sleep, anhedonia, tiredness, stomach ache, poor concentration, difficulty in decisions, irritability), but some that would not be (thinking too much, disturbing dreams, and visual/perceptual abnormalities). This questionnaire was then used to detect common mental disorders amongst representative samples of attenders in primary care of all types in Harare—GP, nurse-led primary care clinic, and traditional healers. Fifty per cent of consecutive attenders were deemed probable cases. Caseness was associated with disability, poverty, and adverse events.(116) Patients attending the traditional healer tended to have longer duration of illness, and were likely to believe in witchcraft as the cause and to complain of ‘thinking too much'. The agreement between the emic caseness (as defined locally by the care provider, whether GP, nurse, or traditional healer) and by a standard diagnosis was 55 per cent (k = 0.1),(117) and similar figures were found in the WHO study. It seemed that the emic criteria tended to be more inclusive; these providers identified as cases those who were poorly educated, unemployed, female, with long-standing social problems, and who provided a spiritual explanation for their difficulties. Otherwise, the emic cases tended to show higher scores on the etic measures, except for phobias, which were more common in emic non-cases. This study was an important step in introducing emic symptomatology and models of causation into essentially epidemiological inquiry in primary care. The important findings were that idioms of distress did have some distinct local features and that local care providers took spiritual explanations and social factors into account when deciding caseness. An outcome study that reassessed those who were cases at cross-section 2 and 12 months later, showed that 49 per cent had recovered by 2 months and remained well, but that 28 per cent remained continuously unwell for full year.(118) The persistent cases were much more disabled and had the most disability and economic deprivation of the whole group. Explanatory models tended to have some power to predict 2-month outcome, but lost significance by the 12-month follow-up. Recognition by the local health care provider improved outcome. The outcome was similar whether the patients with common mental disorder attended medical or traditional forms of primary care. This study, which is the first of its type, provides support for some similarity for concepts of common mental disorder across cultures, but has shown that there are some local aspects which must be taken into account. These would be particularly important for training primary care providers (whether doctors, nurses, or traditional healers) in recognition and introducing some form of treatment.

Future patterns of service

In the past psychiatry was practised in asylums; more recently it has been the responsibility of departments of the general hospital. In the future we must look to a situation in which specialized mental health teams work closely with primary care teams. Psychiatry in general practice is here to stay. Seen from the vantage point of the community mental health team, the primary care team should and could be an extension of their services, and close collaboration between the two is highly desirable. In the United Kingdom, purchasing of health care will be progressively done by primary care groups, which is likely to have major implications for mental health care. GPs are likely to direct more resources towards staff who can help them in primary care settings, so that we can confidently expect an enlarged mental health role for practice nurses, community nurses, and counsellors. The emphasis on evidence-based medicine ought to influence the kinds of psychotherapies made available by counsellors, with a progressive emphasis on structured treatments, such as cognitive–behaviour therapy, interpersonal therapy, and problem solving, and away from non-directive counselling.

At present, there are insufficient trained staff to take on this burden, and there is a major training task which is likely to involve both psychologists and psychiatrists. The work of the community mental health team with more severely ill patients needs to be co-ordinated more closely with primary care, who can and do take some responsibility for monitoring them. The scale of the training task is formidable, but if successful a working partnership between the two teams will be the reward. In this way psychiatry will remain in touch with a wide range of psychological problems, rather than being marginalized and confined to the care of the dangerous and the disruptive, which would represent a return to the alienism with which the twentieth century began.

Chapter References

  1. Shepherd, M., Cooper, B., Brown, A.C., and Katon, G. (ed.) (1966). Psychiatric illness in general practice. Oxford University Press.

  2. Office of Population Censuses and Surveys (1995) The prevalence of psychiatric morbidity among adults living in private households, Report 1. HMSO, London.

  3. Livingston, G., Hawkins, A., Graham, N., Blizard, R., and Mann, A.H. (1990). The Gospel Oak Study: prevalence rates of dementia, depression and activity limitation among elderly residents in inner London. Psychological Medicine, 20, 137–46.

  4. Copeland, J.R.M., Davidson, I.A., Dewey, M.E., et al. (1992). Alzheimer's disease, other dementias, depression and pseudodementia: prevalence, incidence and three-year outcome in Liverpool. British Journal of Psychiatry, 161, 230–9.

  5. Rutter, M., Tizard, J., and Whitmore, K. (1970). Education, health and behaviour. Longmans, London.

  6. Rutter, M., Yule, B., Quinton, D., et al. (1975). Attainment and adjustment in two geographical areas. III Some factors accounting for area differences. British Journal of Psychiatry, 126, 520–33.

  7. Strathdee, G. and Jenkins, R. (1996). Purchasing mental health care for primary care. In Commissioning mental health services (ed. G. Thornicroft and G. Strathdee), pp. 71–83. HMSO, London.

  8. Goldberg, D.P., Gater, R., Sartorius, N., et al. (1997). The validity of two versions of the GHQ in the WHO study of mental illness in general health care. Psychological Medicine, 27, 191–8.

  9. Bashir, K., Blizard, R., Jenkins, R., and Mann, A. (1996) Validation of the 12-item General Health Questionnaire in British general practice. Primary Care Psychiatry, 2, 245–8.

  10. Jacob, K.S., Bhugra, D., and Mann, A.H. (1997). The validation of the 12-item General Health Questionnaire among ethnic Indian women living in the United Kingdom. Psychological Medicine, 27, 1215–17.

  11. Üstün, T.B. and Sartorius, N. (ed.) (1995). Mental illness in general health care. An international study. Wiley, Chichester.

  12. Garralda, M.E. and Bailey, D. (1986). Children with psychiatric disorders in primary care. Journal of Child Psychology and Psychiatry, 27, 611–24.

  13. Garralda, M.E. (1994). Primary care psychiatry. In Child and adolescent psychiatry (ed. M. Rutter, L. Hersov, and E. Taylor). Blackwell Science, Oxford.

  14. Bennett, D.H. (1973). Community mental health services in Britain. American Journal of Psychiatry, 130, 1065–70.

  15. Goldberg, D.P. and Gournay, K. (1998). The general practitioner, the psychiatrist and the burden of mental health care. Maudsley Discussion Paper No. 1. Institute of Psychiatry, London.

  16. Harvey, C.A., Pantelis, C., Taylor, J., et al. (1996). The Camden schizophrenia surveys. II: High prevalence of schizophrenia in an inner London borough and its relationship to socio-demographic factors. British Journal of Psychiatry, 168, 418–26.

  17. Ormel, J., von Korff, M., van den Brink, W., Katon, W., Brilman, E., and Oldehinkel, T. (1993). Depression, anxiety and social disability show synchrony of change. American Journal of Public Health, 83, 385–90.

  18. Mann, A.H., Jenkins, R., and Belsey, E. (1981) The twelve-month outcome of patients with neurotic illness in general practice. Psychological Medicine, 11, 535–50.

  19. Wright, A.F. and Anderson, A.J.B. (1995). Newly identified psychiatric illness in one general practice: 12-month outcome and the influence of patients' personality. British Journal of General Practice, 45, 83–7.

  20. Lloyd, K.R., Jenkins, R., and Mann, A. (1996). Long-term outcome of patients with neurotic illness in general practice. British Medical Journal, 313, 26–8.

  21. Goldberg, D. and Huxley, P. (1992). Common mental disorders. A biosocial model. Routledge, London.

  22. Goldberg, D.P., Privett, M., Üstün, B., Simon, G., and Linden, M. (1998). The effects of detection and treatment on the outcome of major depression in primary care: a naturalistic study in 15 cities. British Journal of General Practice, 48, 1840–4.

  23. Goldberg, D.P. (1995). Epidemiology of mental disorder in primary care. Epidemiologic Reviews, 17, 182–90.

  24. Bridges, K.W. and Goldberg, D. (1985). Somatic presentation of DSMIII psychiatric disorders in primary care. Journal of Psychosomatic Research, 29, 563–9.

  25. Bridges, K.W., Goldberg, D., Evans, B., and Sharpe, T. (1991). Determinants of somatization in primary care. Psychological Medicine, 21, 473–83.

  26. Craig, T.K.J., Boardman, A.P., Mills, K., Daly-Jones, O., and Drake, H. (1993). The south London somatization study. 1. Longitudinal course and the influence of early life experiences. British Journal of Psychiatry, 163, 579–88.

  27. Weich, S., Lewis, G., and Mann, A. (1996). Effect of early life experiences and personality on the reporting of psychosocial distress in general practice. British Journal of Psychiatry, 168, 116–20.

  28. O'Dowd, T.C. (1988). Five years of heartsink patients in general practice. British Medical Journal, 297, 528–30.

  29. Katon, W., von Korff, M., Lin, E., et al. (1990). Distressed high-utilizers of medical care: DSMIII-R diagnoses and treatment needs. General Hospital Psychiatry, 12, 355–62.

  30. Mathers, N., Jones, N., and Hannay, D. (1995). Heartsink patients: a study of their general practitioners. British Journal of General Practice, 45, 293–6.

  31. Corney, R.H., Strathdee, G., and Higgs, R. (1988). Managing the difficult patient: practical suggestions from a study day. Journal of the Royal College of General Practitioners 38, 349–52

  32. Gask, L., Goldberg, D.P., Porter, R., and Creed, F. (1989). The treatment of somatization: evaluation of a treatment package with general practice trainees. Journal of Psychosomatic Research, 33, 697–703.

  33. Katon, W., von Korff, M., Lin, E., et al. (1992). A randomised trial of psychiatric consultation with distressed high utilisers. General Hospital Psychiatry, 14, 86–98.

  34. Blanchard, M., Waterreus, A., and Mann, A. (1994). The nature of depression among older people in inner London and the contact with primary care. British Journal of Psychiatry, 164, 396–402.

  35. Macdonald, A. (1986). Do general practitioners ‘miss' depression in elderly patients? British Medical Journal, 292, 1365–7.

  36. Crawford, M.J., Prince, M., Menezes, P., and Mann, A.H. (1998). The recognition and treatment of depression in older people in primary care. International Journal of Geriatric Psychiatry, 13, 172–6.

  37. Yesavage, J.A., Brink, T.L., Rose, T.L., and Lum, O. (1983). Development and validation of a geriatric depression screening scale. Journal of Psychiatric Research, 17, 37–49.

  38. Bird, A.S., Macdonald, A.J., Mann, A.H., and Philpot, M.P. (1987). Preliminary experience with SelfCARE D: a self rating depression questionaire for use in elderly non-institutionalised subjects. International Journal of Geriatric Psychiatry, 2, 31–8.

  39. Katona, C., Freeling, P., and Hinchliffe, K. (1995). Recognition and management of depression in late life in general practice: a consensus statement. Primary Care Psychiatry, 1, 107–13.

  40. Goldberg, D.P., Bridges, K., Duncan-Jones, P., and Grayson, D. (1987). Dimensions of neuroses seen in primary care settings. Psychological Medicine, 17, 461–70.

  41. Goldberg, D.P., Bridges, K., Cook, D., Evans, B., and Grayson, D. (1990). The influence of social factors on common mental disorders: destabilization and restitution. British Journal of Psychiatry, 156, 714.

  42. Tylee, A.T. and Freeling, P. (1987). The Consultation Analysis by Triggers and Symptoms (CATS). A new objective technique for studying consultations. Family Practice, 4, 260–5.

  43. Melzer, D., Hale, A., Malik, S., et al. (1991). Community care for patients with schizophrenia one year after hospital discharge. British Medical Journal, 303, 1023–6.

  44. World Health Organization (1996). Diagnostic and management guidelines for mental disorders in primary care ICD-10. Chapter V, Primary care version. Hogrefe and Huber, Bern.

  45. Üstün, T.B., Goldberg, D.P., Cooper, J., Simon, G., and Sartorius, N. (1995). A new classification of mental disorders based upon management for use in primary care. British Journal of General Practice, 45, 211–15.

  46. Goldberg, D.P., Sharp, D., and Nanayakkara, K. (1995). The field trial of the mental disorders section of ICD-10 designed for primary care. Family Practice, 12, 466–73.

  47. Strathdee, G. and Williams, P. (1984). A survey of psychiatrists in primary care: the silent growth of a new service. Journal of the Royal College of General Practitioners, 34, 615–18.

  48. Pullen, I. and Yellowlees, A. (1985). Is communication improving between general practitioners and psychiatrists? British Medical Journal, 290, 31–3.

  49. Creed, F. and Marks, B. (1989). Liaison psychiatry in general practice: a comparison of the liaison attachment scheme and the shifted out-patients models. Journal of the Royal College of General Practitioners, 39, 514–17.

  50. Strathdee, G. (1993) The Nunhead service: a community mental health service with a focus on primary care. PRiSM Occasional Paper 13. Institute of Psychiatry, London.

  51. Burns, T. and Kendrick, T. (1997). The primary care of patients with schizophrenia: a search for good practice. British Journal of General Practice, 47, 515–20.

  52. Catalan, J., Gath, D., Edmonds, G., and Ennis, J. (1984). The effects of non-prescribing of anxiolytics in general practice: 1. Controlled evaluation of psychiatric and social outcome. British Journal of Psychiatry, 144, 593–602.

  53. Mynors-Wallis, L. and Gath, D. (1997). Predictors of treatment outcome for major depression in primary care. Psychological Medicine, 27, 731–6.

  54. Andrews, G. and Brodaty, H. (1980). General practitioner as psychotherapist. Medical Journal of Australia, 2, 655–9.

  55. Kendrick, A., Burns, T., and Freeling, P. (1995). Randomised controlled trial of teaching general practitioners to carry out structured assessments of their long-term mentally ill patients. British Medical Journal, 311, 93–8.

  56. Mathers, N., Bramley, M., Draper, K., et al. (1994). Assessment of training in psychosexual medicine. British Medical Journal, 308, 969–72.

  57. Havelock, P., Nathan, R., and Cooper, Y. (1992). A course in counselling for GP trainees. Postgraduate Education in General Practice, 3, 34–40.

  58. Scott, A. and Freeman, C. (1991). Edinburgh primary care depression study. British Medical Journal, 304, 883–7.

  59. Schulberg, H.C., Block, M.R., Madonia, M.J., et al. (1996). Treating major depression in primary care practice. Eight month clinical outcomes. Archives of General Psychiatry, 53, 913–19.

  60. Sturm, R. and Wells, K.B. (1995). How can care for depression become more cost-effective? Journal of the American Medical Association, 273, 51–8.

  61. Simon, G., Wagner, W., and von Korff, M. (1995). Cost-effectiveness comparisons using ‘real world' randomised trials: the case of new anti-depressant drugs. Journal of Clinical Epidemiology, 48, 363–73.

  62. Department of Health (1996). NHS psychotherapy services in England: review of strategic policy. Department of Health, London.

  63. Sibbald, B., Addington-Hall, J., Brenneman, D., and Freeling, P. (1993). Counsellors in English and Welsh general practices; their nature and distribution. British Medical Journal, 306, 29–33.

  64. Priest, R.G., Vize, C., Roberts, A., Roberts, M., and Tylee, A. (1996). Lay people's attitudes to treatment of depression: results of opinion poll for Defeat Depression Campaign just before its launch. British Medical Journal, 313, 858–9.

  65. Harvey, L., Nelson, S.J., Lyons, R.A., Unwin, C., Monagahan, S., and Peters, T.J. (1998). A randomised controlled trial and economic evaluation of counselling in primary care. British Journal of General Practice, 48, 1043–8.

  66. Friedli, K., King, M.B., Lloyd, M., and Horder, J. (1997). Randomised controlled assessment of non-directive psychotherapy versus routine general practitioner care. Lancet, 350, 1662–5.

  67. Bebbington, P. and Tylee, A. (1998). The management of schizophrenia in the community: primary and secondary care. Primary Care Psychiatry, 4, 51–62.

  68. Wilkinson, G. (1992). The role of the practice nurse in the management of depression. International Review of Psychiatry, 4, 311–16.

  69. Mann, A.H., Blizard, R., Murray, J., et al. (1998). An evaluation of practice nurses working with general practitioners to treat people with depression. British Journal of General Practice, 48, 875–9.

  70. Mynors-Wallis, L.M., Gath, D.H., Lloyd-Thomas, A.R., and Tomlinson, D. (1995). Randomised controlled trial comparing problem-solving treatment with amitriptyline and placebo for major depression in primary care. British Medical Journal, 310, 441–5.

  71. Burns, T. and Cohen, A. (1998). Item-of-service payments for general practitioner care of severely mentally ill persons: does the money matter? British Journal of General Practice, 48, 1415–16.

  72. Holden, J.M., Sagovsky, R., and Cox, J.L. (1989). Counselling in a general practice setting: controlled study of health visitor intervention in treatment of postnatal depression. British Medical Journal, 298, 223–6.

  73. Appleby, L., Warner, R., Whitton, A., and Faragher, B. (1997). A controlled study of fluoxetine and cognitive-behavioural counselling in the treatment of postnatal depression. British Medical Journal, 134, 932–6.

  74. Turton, P., Tylee, A., and Kerry, S. (1995). Mental health training needs in general practice. Primary Care Psychiatry, 1, 197–9.

  75. Singleton, A. and Tylee, A. (1996). Continuing medical education in mental illness: a paradox for general practitioners. British Journal of General Practice, 46, 339–41.

  76. Kerwick, S., Jones, R., Mann, A., et al.(1997). Mental health care training priorities in general practice. British Journal of General Practice, 47, 225–7.

  77. Rutz, W., von Knorring, L., and Walinder, J. (1989). Frequency of suicide on Gotland after systematic postgraduate education of general practitioners. Acta Psychiatrica Scandinavica, 80, 151–4.

  78. Rutz, W., von Knorring, L., Walinder, J., et al.(1990). Effect of an educational program for general practitioners on Gotland on the pattern of prescription of psychotropic drugs. Acta Psychiatrica Scandinavica, 82, 399–403.

  79. Rutz, W., Walinder, J., Eberhard, G., et al. (1989). An educational programme on depressive disorders for general practitioners on Gotland: background and evaluation. Acta Psychiatrica Scandinavica, 79, 19–26.

  80. Rutz, W., von Knorring, L., and Walinder, J. (1992). Long-term effects of an educational program for general practitioners given by the Swedish Committee for the Prevention and Treatment of Depression. Acta Psychiatrica Scandinavica, 85, 83–8.

  81. Wittchen, H.-U. (1995). Short and long term effectiveness of training programme for recognition. Primary Care Psychiatry, 1, 45–52.

  82. Maguire, P., Roe, P., Goldberg, D., et al. (1986). The value of teaching interview skills to medical students. Psychological Medicine, 8, 695–704.

  83. Goldberg, D., Hobson, R., Maguire, P., et al. (1994). The clarification and assessment of a method of psychotherapy. British Journal of Psychiatry, 144, 567–80.

  84. Goldberg, D., Smith, C., Steele, J.J., et al.(1980). Training family doctors to recognise psychiatric illness with increased accuracy. Lancet, ii, 521–3.

  85. Lesser, A.L. (1985). Problem based interviewing in general practice: a model. Medical Education, 19, 299–304.

  86. Gask, L. (1992). Training general practitioners to detect and manage emotional disorders. International Review of Psychiatry, 4, 293–300.

  87. Gask, L., Goldberg, D., Lesser, A., et al. (1988). Improving the psychiatric skills of the general practice trainee, an evaluation of a group training. Medical Education, 22, 132–8.

  88. Gask, L., McGrath, G., Goldberg, D., et al. (1987). Improving the skills of established general practitioners. Medical Education, 21, 362–8.

  89. Bowman, F., Goldberg, D., Millar, T., et al. (1992). Improving the psychological skills of experienced general practitioners. Do effects of training persist? Medical Education, 26, 63–8.

  90. Gask, L., Goldberg, D., Boardman, J., et al.(1991). Training general practitioners to teach psychiatric interviewing skills: an evaluation of group training. Medical Education, 25, 444–51.

  91. Bernard, P., Garralda, E., Hughes, T., and Tylee, A.A (1999). Evaluation of a teaching package in adolescent psychiatry for general practitioner registrars. Education in General Practice, 10, 21–9.

  92. Singleton, A., Smith, F., and Tylee, A. (1999). Teachers or administrators? A survey of GP tutors. Education for General Practice, 10, 140–6.

  93. Sainsbury Centre for Mental Health (1997). Pulling together. The future roles and training of mental health staff. Sainsbury Centre, London.

  94. Department of Health (1998). A review of continuing professional development in general practice. A report by the Chief Medical Officer. Available from NHS Responsline: (0541) 555 455.

  95. Mann, A.H., Tylee, A., and Jenkins, R. (1998). Editorial comment. International Review of Psychiatry, 10, 101.

  96. Kerwick, S. and Tylee, A. (1998). Continuing medical education in primary care psychiatry. Comparing the needs and wants of general practitioners. International Review of Psychiatry 10, 106–10.

  97. Kerwick, S. and Jones, R. (1996). Educational interventions in primary care psychiatry. Primary Care Psychiatry, 2, 107–17.

  98. Branthwaite, A., Ross, A., Henshaw, A., et al. 1988). Continuing education for general practitioners. Occasional Paper 38. Royal College of General Practitioners, London.

  99. Coles, C. (1994). Learner-centred education in primary care. Postgraduate Education for General Practice, 5, 19–25.

  100. Pietroni, R. (1992). New strategies for higher professional education. British Journal of General Practice, 42, 294–6.

  101. Stanley, I., Al-Shehri, A., and Thomas, P. (1993). Continuing education for general practice. 1. Experience, competence and the media of self-directed learning for established general practitioners. British Journal of General Practice, 43, 210–14.

  102. Pietroni, R. (1993). Portfolio-based learning in general practice. Occasional Paper 63. Royal College of General Practitioners, London.

  103. Kelly, M.H. and Murray, T.S. (1994). General practitioners' views on continuing medical education. British Journal of General Practice, 44, 469–71.

  104. Wright, A. (1994). Modular continuing medical education: our flexible friend? British Journal of General Practice, 44, 146–7.

  105. Irvine, D. (1993). Educating general practitioners. The new demands of general practice require substantial educational change. British Medical Journal, 307, 696–7.

  106. Reiss, B.B., Berrington, R.M., Stuart, D.R.M., et al. (1981). Practice educational meetings: a new influence in general practice. British Medical Journal, 283, 1025–7.

  107. Owen, P.A., Allery, L.A., Harding, K.G., et al. (1989). General practitioners continuing medical education within and outside their practice. British Medical Journal, 299, 238–40.

  108. Stanley, I. (1992) Practice-based small group learning postgraduate education in general practice. Postgraduate Education in General Practice, 3, 89–91.

  109. Al-Shehri, A., Stanley, I., and Thomas, P. (1993). Continuing education for general practice. 2. Systematic learning from experience. British Journal of General Practice, 43, 249–53.

  110. Gater, R., Almeida, E., de Sousa, B., et al. (1991). The pathways to psychiatric care: a cross-cultural study. Psychological Medicine, 21, 761–74.

  111. Eisenbruch, M. (1990). Classification of natural and supernatural causes of mental distress. Journal of Nervous and Mental Diseases, 178, 712–19.

  112. Littlewood, R. (1990). From categories to contexts: a decade of the ‘new cross-cultural psychiatry'. British Journal of Psychiatry, 156, 308–27.

  113. Leff, J. (1990). The ‘new cross-cultural psychiatry': a case of the baby and the bath water. British Journal of Psychiatry, 156, 305–7.

  114. Lloyd, K.R., Jacob, K.S., Patel, V., St Louis, L., Bhugra, D., and Mann, A.H. (1998). The development of the Short Explanatory Model Interview (SEMI) and its use among primary-care attenders with common mental disorders. Psychological Medicine, 28, 1231–7.

  115. Patel, V., Simunyu, E., Gwanzura, F., Lewis, G., and Mann, A. (1997). The Shona Symptom Questionnaire: the development of an indigenous measure of common mental disorders in Harare. Acta Psychiatrica Scandinavica, 95, 469–75.

  116. Patel, V., Todd, C., Winston, M., et al. (1997). Common mental disorders in primary care in Harare, Zimbabwe: associations and risk factors. British Journal of Psychiatry, 171, 60–4.

  117. Patel, V. and Mann, A. (1997) Etic and emic criteria for non-psychotic mental disorder: a study of the CISR and care provider assessment in Harare. Social Psychiatry and Psychiatric Epidemiology, 32, 84–9.

  118. Patel, V., Todd, C., Winston, M., et al. (1998) Outcome of common mental disorders in Harare, Zimbabwe. British Journal of Psychiatry, 172, 53–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.9 The role of advocacy, self-help and carer groups, and voluntary organizations

7.9 The role of advocacy, self-help and carer groups, and voluntary organizations

Laurie M. Flynn

Family and patient organizations play a vital part in psychiatry today. Lay organizations play many important roles that benefit both the psychiatric patient and the psychiatrist. The activities and programmes undertaken by such voluntary organizations include emotional support, education for the family, patient, and community, advocacy for improved services and better quality of life, and increased societal investments in research. The reduction in stigma noted worldwide is strong evidence for the impact of such organizations.

These organizations offer a network of sharing and caring in the community and a safe place to talk about fears and problems. Virtually all active lay organizations dealing with serious mental illnesses throughout the world offer some form of emotional support to those who struggle and their families. Support groups are the heartbeat of these voluntary organizations. They welcome newer families with practical help and hope, and play a critical role during times of crisis. Medical and mental health professionals are not always easily available in the evening, or during weekends and holidays; members of support groups, offering sympathy and understanding, are always just a telephone call away. Shared experience is a powerful bond. Those who receive help today will share their time and experience with another family once their own situation stabilizes. The wisdom of experience is a precious resource freely given to people in need.

Support groups are frequently small and informal. They may be led by an experienced member who provides an atmosphere of compassion and trust, or by a mental health professional. In all circumstances, the goal is to offer participants a safe place to share their stories and to obtain immediate understanding and emotional support. A key service offered by support groups is direct practical advice and linkage to proven resources. The existence of a caring community that can offer help and sympathy also creates a natural support network and crisis support. Given the ignorance, blame, and shame that still surround mental illness, the power of local peer support and self-help groups cannot be overestimated.

Most people do not learn about psychiatric conditions in school, and the attitudes of society make it unlikely that much can be learnt from casual conversations. Lay organizations provide much-needed education about the symptoms of illness, treatment options, and referrals to caring providers. An example of such an organization is the National Alliance for the Mentally Ill (NAMI) in the United States. Its ‘Family to Family Education Program' gives participants a thorough education, from discovery to recovery. In 12 weekly sessions taught by experienced families, the basics of brain science, new medications and side-effects, housing and employment, access to appropriate government supports, and maintaining a healthy personal lifestyle are all covered in an informal discussion format. NAMI offers patients support groups and ‘Living with Schizophrenia', a peer-to-peer programme encouraging self-management, adherence to treatment, and realistic hope. NAMI also educates providers about how best to engage the patient and family to form a valuable partnership. It challenges stigma and discrimination in the community by participating in educational panels, meetings, conferences, grand rounds, health fairs, etc. NAMI members speak in schools and churches, and at clubs and civic groups. Their goal is to replace ignorance with knowledge and thus to increase acceptance of mentally ill people by communities. Brochures, pamphlets, and studies on key issues such as the increasing tragedy of the mentally ill in jails help to educate the public. NAMI has been very successful in accessing the media, portraying both the problems and the promise of mental illness. Newspaper and television reporters now routinely contact NAMI for its views on all major issues and stories. Newer technologies have expanded the outreach.

Outreach and education are central to the mission of lay advocacy groups worldwide. By means of materials and public meetings, family and carer organizations translate medical information into terms understandable by the public. Leaders in science and treatment often speak at conferences for families and may serve as advisors. Brochures, pamphlets, and videotapes help carer groups give their members, and the general public, a deeper understanding of the symptoms and treatment options for mental illness.

Stigma, myths, fear, and misunderstanding have been associated with severe mental disorders since the Middle Ages. Conditions of care have generally been distressingly inadequate. As we move towards full acceptance and integration of people with psychiatric disorders, a capacity for advocacy is critical. All family and carer organizations include a goal of influencing physicians and policymakers—and ultimately improving the quality of life of people with mental illnesses. Advocacy in the political and governmental arena is perhaps most organized and aggressive in the United States. It is possible that this has been fostered by the lack of a government-sponsored health system. However, all family and carer groups have recognized that they must hold public officials accountable for best use of public funds. Increasingly, advocates are also pushing for better outcomes of care.

Most people with severe mental illness lead lives of poverty and isolation. Even when their symptoms are under good control, they do not have meaningful daily activities or companionship. There are too few opportunities for persons with psychiatric illnesses to reclaim their lives and rejoin our communities. In the United States, NAMI focuses on a wide range of issues that limit the potential for recovery. Housing, education, employment, access to necessary health care, and the opportunity to participate in the services and systems charged with providing treatment are critical unmet needs for tens of thousands of our fellow citizens. Over the past decade—declared the Decade of the Brain in the United States—NAMI has been successful in gaining the support of powerful legislators and government officials. More community support programmes are needed, but advocacy by families and patient groups has had an enormous impact. Demands for access to parity in insurance (to cover mental illnesses in the same way as physical illnesses) and increased availability of newer neuroleptic medications are examples of current advocacy priorities.

Voluntary organizations should encourage research. NAMI has always been strongly science based and is an acknowledged leader in effective research advocacy. Research funding at the United States National Institutes of Mental Health (NIMH) has tripled over the past 12 years, due in large measure to the important voice of NAMI families who have given a human face to mental illness. NAMI members participate in research studies and are always the first to try new medications or treatments. NAMI has made research on mental health services an important item on the agenda of NIMH, using disciplines like economics and demand accountability in a rapidly changing health-care system. NAMI has also played a leading role in pressing for the highest ethical standards and stronger protection for human subjects in research. In 1995, NAMI adopted a policy of strengthening the role of families and patients on institutional review boards and providing clearer standards for informed consent to research. NAMI stimulated current considerations of ways of minimizing the risk of research studies and reducing exposure to drug-free periods. Although these issues often generate tension, NAMI remains a steadfast supporter of science. Each year leading researchers are featured speakers at NAMI conferences and are effective partners in congressional advocacy.

Mental illnesses are brain disorders, and the shame and silence that have characterized these diagnoses in the past are gradually fading. More than any other factor, it is the power of science that has erased some of the stigma. At the end of the Decade of the Brain, it is clear that, at least in the United States, advocacy, self-help, carer groups, and voluntary organizations, created and run by and for people with mental illness and their families, have succeeded in a difficult mission. We have truly begun to change the attitudes, perceptions, and policies that define and too often limit the future of those we love. The same goals are within the reach of voluntary organizations worldwide. The challenge is great, but the rewards are greater still.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.10.1 The special psychiatric problems of refugees

7.10 Special problems

7.10.1 The special psychiatric problems of refugees

Richard F. Mollica

Definition
Conceptual model of traumatic outcomes
Traumatic outcomes
 | Health status and medical illness
 | Psychiatric symptoms and diagnoses
 | Functional status and disability
Risk factors
 | Trauma
 | Personality characteristics
 | Environmental characteristics
Psychiatric assessment
 | Primary care: the proper setting for a refugee clinic
 | Understanding somatic complaints
 | Psychiatric diagnosis
 | Psychiatric screening
Psychiatric treatment
 | Cultural sensitivity
 | Caring for the seriously mentally ill
 | Family/child orientation
 | Medical intervention
 | The trauma story
 | Reducing risk and maximizing resiliency
 | Special treatment needs of sexual violence
Special psychiatric issues of refugee children
 | Trauma
 | Cultural expressions of emotional distress
 | Risk factors
Chapter References

While the forced displacement of people from their homes has been described since ancient times, the past half-century has witnessed an expansion in the size of refugee populations of extraordinary numbers.(1,2) In 1970, for example, there were only 2.5 million refugees receiving international protection, primarily through the United Nations High Commission for Refugees (UNHCR). By 1999, UNHCR was legally responsible for 23 million refugees. In addition, it is conservatively estimated that an additional 30 million people are displaced within the borders of their own countries. Although similar in characteristics to refugees who have crossed international borders, internally displaced persons do not receive the same protection of international law. Adding all refugee-type persons together, the world is forced to acknowledge the reality that over the past decade more than 10 000 people per day became refugees or internally displaced persons. Furthermore, the World Bank in its 1996 annual report estimated that 60 of its client nation states have been devastated socio-economically by mass violence.

The sheer magnitude of the global refugee crisis, the resettlement of large numbers of refugees in modern industrial nations such as Canada, the United States, Europe, and Australia, and the increased media attention to civil and ethnic conflict throughout the world has contributed to the medical and mental health issues of refugees becoming an issue of global concern. This chapter will focus on a comprehensive overview of the psychiatric evaluation and treatment of refugees and refugee communities. Although this mental health specialty is in its infancy, many scientific advances have been made that can facilitate the successful psychiatric care of refugee patients.

Definition

The definition of a refugee as outlined in the 1951 Convention and 1967 Protocol relating to the Status of Refugees is presented in Box 1.(3) A person or persons who has passed over from one country into another seeking protection from violence and who cannot return to his country of origin because of fear of persecution or injury is considered a refugee according to international law.

Box 1

Definitions According to the 1951 Convention and 1967 Protocol relating to the Status of Refugees

Article 1—Definition of the term ‘Refugee' A(2) [Any person who]. . . owing to well-founded fear of being persecuted for reasons of race, religion, nationality, membership of particular social group or political opinion, is outside the country of his nationality and is unable to or, owning to such fear, is unwilling to avail himself of the protection of that country; or who, not having nationality and being outside the country of his former habitual residence . . ., is unable or, owing to such fear, is unwilling to return to it. (As amended by Article 1(2) of the 1967 Protocol)

Article 33—Prohibition of expulsion or return (refoulement) (1) No Contracting State shall expel or return (refouler) a refugee in any manner whatsoever to the frontiers of territories where his life or freedom would be threatened on account of his race, religion, nationality, membership of a particular social group or political opinion.

The 1951 Convention Relating to the Status of Refugees was drawn up by the United Nations parallel to the creation of UNHCR. This Convention and the subsequent 1967 Protocol establishes international law for the definition of refugees as well as the protection accorded to them. It also articulates the important principle of non-refoulement (Box 1) which states that no refugee can be returned to his or her country of origin or any other location where there is any probability that he or she will be harmed. These legal definitions indicate that a refugee is not an economic migrant or a traditional immigrant. Sadruddin Aga Khan, in a seminal report, was one of the first High Commissioners to acknowledge the human rights violations that are primarily responsible for the generation of refugee populations.(4) Corresponding to these international covenants, the international community has focused on the protection of refugees. There are two components to protection that are classically viewed by UNHCR as an essential aspect of its mandate. These two elements include protection against:

  1. ongoing violence and potential injury to the refugee including being denied proper asylum and involuntary repatriation;
  2. lack of adequate food, water, clothing, and other forms of material assistance.

The UN Declaration of Human Rights adopted by the United Nations in December 1948 and the United Nations Convention against Torture and Other Cruel Inhuman or Degrading Treatment or Punishment adopted in December 1984 extends the basic principles of refugee protection and asylum, and reaffirms the principle of non-refoulement. In most refugee crises, notwithstanding the political and military barriers to protection, UNHCR and the international community strive to offer refugees a safe asylum and basic humanitarian aid.

Conceptual model of traumatic outcomes

Research on refugees has revealed the persistence of negative health and social outcomes decades after their initial experience of violence and dislocation. Emergence of standardized criteria for psychiatric diagnoses and disability and the demonstrated ability to elicit trauma events through simple screening instruments in culturally diverse populations have allowed evidence to accumulate suggesting a model of traumatic outcomes associated with the refugee experience. This model is primarily based upon the classic epidemiological triad which describes the interaction between host (i.e. the refugee), agent (i.e. traumatic life experiences), and environment (e.g. refugee camp) in the pathogenesis of psychiatric disorders.(5,6) This model, illustrated in Fig. 1, allows equal attention to be given to all aspects of the refugee experience.

Fig. 1 Conceptual model of refugee risk factors and traumatic outcomes.

The model in Fig. 1 has three major elements. First, it suggests that the major medical outcomes associated with the refugee experience are medical illness, psychiatric disorders, and disability. Second, trauma and the personal and environmental characteristics of the refugee describe the major risk factors associated with violent outcomes. Third, the direction of the causal arrows in the model do not imply a lack of reciprocal relationships where none is indicated; instead they indicate what most investigations consider to be the most dominant causal relationship. Despite its limitations, this simple conceptual model can provide the psychiatric professional with a scheme for approaching the refugee patient from either a clinical or public health perspective. The importance of the sociocultural and political context unique to each refugee situation and its impact on each of the model's pathways cannot be overstated, since refugees come from diverse cultural groups and political experiences.

Traumatic outcomes

Since the Second World War, empirical studies have investigated the relationship between mass violence, the refugee experience, and psychiatric morbidity. The earliest research focused on survivors of the Nazi concentration camps.(7,8,9 and 10) Shortly after the Second World War, Eitinger and his colleagues gave a detailed account of their medical and psychiatric examinations of concentration camp survivors. They postulated that the traumatizing process had a dual nature. They described the somatic traumas of captivity, such as head injury, hunger, and infections, as leading to a ‘psycho-organic syndrome,' and the predominately psychological traumas as leading to other psychiatric disorders such as depression. Thygesan's studies of concentration camp survivors in Denmark revealed similar results.(11,12) These early pioneering investigations of the psychosocial sequelae of the Nazi concentration camps established a preliminary baseline of traumatic outcomes for future generations of refugees, many of whom had experienced the trauma of similar experiences in Cambodia, Bosnia-Herzegovina, and elsewhere.

Health status and medical illness

Refugees experience many diseases and chronic debilitating conditions, such as starvation and landmine injuries, that have both immediate and long-term effects on their physical health. In each and every refugee situation there exist many unique but common acts of violence leading to major medical sequelae. For example, sexual violence and rape, which were instruments of ethnic cleansing in the Balkans, resulted in pregnancy, medically complicated self-administered abortions, and sexually transmitted diseases.(13) Extensive documentation of refugee survivors of torture describes the medical sequelae of torture and the causal link between refugee trauma and medical mortality and morbidity over time.

Psychiatric symptoms and diagnoses

Early research describing the psychiatric status of refugee survivors, especially those who had been tortured, refrained from the use of psychiatric diagnoses because of a prevailing perception that the observed symptomatology was a normal response to horrific life experiences.(14) Similarly, many medical anthropologists believed that Western psychiatric diagnostic classifications were not relevant to the assessment of suffering in non-Western populations.(15) Despite these reservations, the emergence of standardized diagnostic criteria for major depression and post-traumatic stress disorder (PTSD) have allowed for the cultural validity of these diagnoses to be tested in a number of refugee settings. Observations since Kinzie et al.(16) and Mollica et al.(17) first diagnosed PTSD in Cambodian refugees, have made the cultural validity of PTSD seem almost certain. However, this reality does not negate the importance of culture-specific symptoms related to trauma that are independent of PTSD criteria. Recent large-scale epidemiological studies of refugee populations have confirmed the high prevalence of major depression and PTSD in Western (e.g. Bosnian(18)) and non-Western (e.g. Cambodian(19) and Bhutanese(20)) refugee communities. These findings are consistent with the high prevalence of psychiatric disorders found in refugee patients in clinical treatment in countries of resettlement. Clinical evidence is also emerging identifying head injury as causing significant psychopathology in refugee survivors.

Functional status and disability

Although the functional status of refugees at the emergency and long-term ends of the continuum of the refugee experience has received little attention, the significance of this traumatic outcome is beginning to emerge. Until recently, the standard operating model of refugee protection has not been asked to determine the long-term socio-economic damage caused by the refugee experience. The answer to this question is extremely important to the recovery of societies in which the majority of the population has been displaced. In many societies, the refugee experience is the majority experience, which has strong implications for future socio-economic development. While the prevalence of functional impairment and disability is unknown in refugee populations, a recent epidemiological study of Bosnian refugees in Croatia reveals that functional disability may, in fact, be extremely high, especially in elderly refugees.(18) Furthermore, disability may be exacerbated in refugee survivors who have both chronic medical and psychiatric disorders.

Risk factors

As in most modern cases of disease discovery, emphasis is generally placed on defining medical outcomes before identifying risk factors that increase the vulnerability of persons to the disease. However, this evolution of medical knowledge has not been the pattern in the field of refugee mental health. Over the past two decades, the greatest emphasis has been on describing the type and nature of violent events experienced by refugee survivors. Other risk factors described in Fig. 1, such as personality and environmental characteristics, have been poorly researched.

Trauma

By definition all refugees have experienced traumatic life events of extraordinary brutality. Increasingly, civilian populations carry the burden of ethnic conflict and mass violence. It is now estimated that more than 80 per cent of casualties caused by the recent violence in Africa, Asia, and Europe have primarily affected non-combatants.(21) Extensive research has revealed the major trauma events experienced by refugee populations. These trauma events fall into eight groups:

  1. material deprivation
  2. war-like conditions
  3. bodily injury
  4. forced confinement and coercion
  5. forced to harm others
  6. disappearance, death, or injury of loved ones
  7. witnessing violence to others
  8. brain injury.

Every refugee situation will have a range of traumatic events that will fall into each of these categories that are unique or characteristic of a specific conflict. It is essential that the specific types of violence experienced by a given refugee population are well known to the psychiatric clinician who can use this knowledge to assess potential traumatic outcomes.(14) In addition to many unique forms of violence occurring in different refugee settings, the meaning of violent events also differs across cultures. Although still unproven, anecdotal, clinical, and epidemiological evidence suggests that certain categories of refugee trauma are more potent than others in producing psychiatric morbidity and other traumatic outcomes. Brain injury, sexual violence, torture and other forms of bodily injury, coercion, and forced confinement have great potential of causing psychiatric harm in refugees exposed to these events. Consistent with indicators of the ‘potency' of specific trauma events, evidence is emerging that there is a dose–effect relationship between cumulative trauma and psychiatric symptomatology. The personal aspects of human suffering associated with specific types of trauma, such as the murder of a child or the disappearance, of a family member are still relatively undefined.

Personality characteristics

The pre- and post-conflict personality characteristics of refugees that increase resiliency and reduce psychiatric distress and disability are not known. While certain demographic characteristics have been associated with negative traumatic outcomes, these characteristics may be confounded by other risk factors. Women, especially widows, seem especially vulnerable to negative refugee effects. UNICEF has extensively reviewed those risk factors associated with the vulnerability of refugee children and adolescents.(22) Data from Bosnian refugees correspondingly reveals the high rates of disability associated with trauma and psychiatric comorbidity in the elderly. Lessons learned from studies of political prisoners in Turkey reveal the importance of a well-established political world view as a major protection against the long-term human suffering associated with torture.(23) Studies of Bhutanese refugees in Nepal confirm the possible protective function of Buddhism in devout refugee practitioners of this religion.(20) Anecdotal reports by refugees themselves consistently confirm the emotional safety that they have found in their spiritual and religious beliefs and practices. Finally, recent research findings concur with the earlier research in concentration camp survivors and prisoners of war that prior psychiatric history and premorbid personality factors may have little effect on the psychiatric sequelae of traumatic refugee experiences.

Environmental characteristics

Almost nothing is known of those environmental factors that increase the resiliency of refugee survivors. It is accepted as a given that humanitarian aid in the acute phase of the refugee crisis and protection against further violence reduces medical and psychiatric morbidity. However, the natural history of traumatic outcomes and the associated environmental characteristics affecting these outcomes have never been described. Political compromises related to asylum protection in host countries have plunged refugees into years of forced dependency, chronic malnutrition, lack of education and work, and the inability to practice their religion and cultural rituals. Similarly, in resettlement countries, opportunities related to family unification, learning to speak the new country's language, and employment have clearly been shown to be associated with decreased psychiatric morbidity over time. Those who provide psychiatric care for refugees must keep in mind the environmental opportunities that can increase their overall resiliency.

Psychiatric assessment

This section reviews those key factors unique to the psychiatric evaluation and diagnosis of the refugee patient.

Primary care: the proper setting for a refugee clinic

The psychiatric literature has generally stressed the importance of evaluating and treating refugee patients in a primary-health-care setting, whether in a refugee camp or in a country of resettlement. Four factors seem to support this viewpoint:

  1. refugee patients seldom self-refer to psychiatry;
  2. in many societies considerable stigma is associated with psychiatry but not with primary care medicine;
  3. the majority of refugees seek out the care of their local medical doctors and indigenous traditional healers for the relief of their emotional suffering;
  4. most refugees have associated medical and psychiatric disorders.

Considerable field experience has shown that establishing a mental health programme within a health facility where refugees already seek medical care can result in the highly successful utilization of psychiatric professionals and treatment.

Understanding somatic complaints

Until two decades ago, it was generally considered standard psychiatric wisdom that emotional distress, especially in non-Western patients, was primarily somatic in character; and that, because of their dominant expression of suffering through somatization, these patients were not psychologically minded, making them incapable of participating in psychotherapy or counseling. Extensive clinical experience and scientific studies with refugee patients throughout the world have led to a revision of these previously dominant professional attitudes. While it may be valid that refugees primarily present their emotional suffering through somatic complaints, it has also been found that it is fairly easy for the medical practitioner to obtain from refugee patients deeper insights into their feelings and their beliefs as to the causes of their emotional distress. Of course, because of their severe victimization, refugees as a group will not readily share their experiences of trauma and related medical and psychiatric injuries if they are not in a highly confidential environment where it is clear that the medical team can be trusted. In fact, the ability of refugee patients to extend themselves beyond their initial somatic complaints, as well as participating in clinical dialogue with the psychiatric practitioner as to the nature of their mental distress, is more the rule than the exception and is a major goal of assessment.(24)

Psychiatric diagnosis

There has been an ongoing debate among refugee mental health workers about the applicability of Western diagnostic criteria to non-Western populations.(25) In addition, many humanitarian aid workers believe that the human suffering associated with refugee trauma is a normal human response to the refugee's experience and that the refugee should not be further stigmatized by receiving a psychiatric diagnosis and treatment. Both arguments have frequently supported an anti-mental-health attitude among international relief workers. There are a number of methodological problems in refugee research that have to be overcome in order to determine the validity of the above statements.

Cross-cultural research suggests that assessments of psychiatric illness should begin with phenomenological descriptions of folk diagnoses or culture-specific syndromes.(26) To date, not a single culture-specific illness associated with the mass violence and torture experienced by refugees has been defined.(27) On the contrary, the criteria for the two major diagnoses associated with violence in Western society, i.e. major depression and PTSD, have been successfully applied to refugees from many parts of the world. While epidemiological evidence suggests that high rates of PTSD, for example, are experienced by both refugee patients and non-patients, it is not known whether there are other culture-specific symptoms not part of the DSM-IV criteria that have greater clinical relevance and meaning to a specific refugee group. A general principle demonstrated by the World Health Organization cross-cultural study of depression,(28) i.e. that while some depressive symptoms may be present across cultures, they may not be the symptoms most strongly endorsed by the patient, may also apply to PTSD. Figure 2 provides an illustration which can help to address the problem of psychiatric diagnoses in refugee patients. This figure suggests that, until further research is forthcoming, the psychiatric provider needs to determine clinically whether the refugee patient is presenting with scenario A, B, or C.

Fig. 2 Comparison of diagnostic classifications.

The high prevalence of psychiatric symptoms associated with trauma in refugee populations does not either affirm or negate the ‘normalization' of these symptoms. A narrow medical viewpoint could create a psychiatric redefinition of refugee mental health problems that would place the majority of refugees in a ‘mentally ill' box without any access to individual psychiatric care; on the other hand, the hostility of many humanitarian aid workers toward psychiatry has denied the seriously mentally ill refugee legitimate access to psychiatric treatment. There will probably be a compromise at the intersection of public health objectives and the protection goals of humanitarian aid workers. In the future, the presence of chronic and severe disability in refugee survivors will be the gold standard which drives the psychiatric and humanitarian rehabilitation of refugee survivors.(29,30)

Psychiatric screening

If mental health practitioners are to treat refugee patients, they must be able to assess the refugee's major risk factors and traumatic outcomes. Simple screening instruments culturally adapted to the language, trauma, and symptoms of refugee patients have been found to be extremely effective as well as being well received by refugees themselves.(31,32 and 33) For example, a simple well-known screening instrument adapted from the Hopkins Symptom Checklist allowed Indochinese patients for the first time to provide their symptoms with little distress. The development of the Harvard Trauma Questionnaire further revealed that these same patients could provide answers to lists of possible trauma events and symptoms without becoming retraumatized. Overall, two major lessons have been learned from the use of simple checklists with refugee survivors.

  1. The checklist acknowledges the traumatic life experiences of the refugee survivors and de facto gives them permission to elaborate on the details of their trauma.
  2. The checklist, as a simple medical test, helps refugees to ‘put words around' events and symptoms that would be too emotionally overwhelming for them in an open-ended interview.

Psychiatric treatment

Psychiatric treatment of refugee patients should primarily be based upon standard psychiatric practices for mentally ill patients, including the appropriate use of psychotropic medicines. However, a number of special considerations have emerged from the many therapeutic approaches that have been tried with refugees. Owing to the priority given to intervention over research in refugee crises, not a single scientific study exists to date evaluating the effectiveness of psychiatric approaches used with refugees. The following discussion is based upon the cumulative wisdom of refugee health practitioners and not upon proven empirical evidence.

Cultural sensitivity

The cultural sensitivity of refugee mental health practitioners is essential to the proper therapeutic relationship to the refugee patient. This means that the refugee mental health practitioner must be informed as to the type of trauma experienced by the refugee and its sociocultural meaning, the cultural idioms by which human suffering is expressed in a given community, and the social stigma associated with mental illness. Despite the refugees' own adversity, long-standing social prejudices against mental illness will persist throughout the refugee crisis.

Little cross-cultural literature exists on the relationship between refugee patient, Western professional, and bilingual interpreter. The use of refugees themselves as interpreters is especially problematic. Ideally, in the best-case scenario health professionals from the refugee communities should be recruited to participate in psychiatric intervention. These individuals will have had professional medical training as to the importance of confidentiality and can also provide insight into the cultural nuances of the doctor–patient relationship. The use of untrained interpreters from the refugee community should be avoided if at all possible, especially family members or members of a community or government institution that has previously threatened the security of the refugees. In addition, medical practitioners must respect patient dignity by not allowing young people to interview community elders or males from the community to ask refugee women explicit sexual questions and/or witness or be exposed to an undressed refugee woman during a medical examination. The more the bicultural interpreter can function in the role of a trained mental health paraprofessional, the more successful will be the therapeutic experience of all involved.

Caring for the seriously mentally ill

Despite numerous biases against psychiatric intervention in refugee populations, psychiatrists are well positioned to treat the seriously mentally ill refugee. In most refugee camps, those in immediate danger of non-survival are the psychotic and suicidally depressed refugees. These individuals cannot cope with their ongoing crisis and have high mortality rates.

Family/child orientation

All treatment should be directed at the entire family of the identified refugee patient. The refugee crisis initiates a process in which surviving family members become the major social support system. The disruption and disintegration of stable communities and traditional social supports place the entire burden of survival upon family members. Sometimes in extreme situations, where a refugee is so depressed, psychotic, or socially withdrawn that the family can be of little help, the psychiatrist must reach out to the patient and establish a one-to-one therapeutic relationship until family members can be of assistance.

Medical intervention

Comorbid medical disorders should not be ignored, but should be treated concurrently with the psychiatric illness. In either case, the psychiatrist must be aware that medical illnesses may be masking a serious psychiatric illness.

The trauma story

The trauma story emerges as the centrepiece of any treatment approach. Every refugee patient has at least one traumatic experience that figures prominently in his or her life history. The trauma story is a living reality and is present for every patient. The trauma story is also present for the clinician. Yet, the story is elusive and difficult for both patient and doctor to share. Usually when the patient is ready to tell the trauma story, the clinician is not ready to hear it. Often when the clinician is ready for the patient to tell his or her story, the patient is unwilling. Therefore one of the major goals of psychotherapy with refugees is to allow the trauma story to emerge gently and become a familiar and acceptable theme which the refugee is not shamefully hiding from his or her therapist and ultimately his or her family and community.

Reducing risk and maximizing resiliency

Figure 1 provides a readily accessible model for psychiatric practitioners to determine how they can reduce the risk factors associated with psychiatric disorders as well as promote the resiliency of the refugee patient. The section on risk factors provides many useful insights into the importance of enhancing the refugee's active role in work, spiritual participation, involvement in altruistic behaviour, and the many other personality and environmental factors that can directly reduce depression and other forms of psychiatric distress.

Special treatment needs of sexual violence

Many colleagues in the field of refugee mental health have sought to break the ‘conspiracy of silence related to sexual violence'.(15) While this issue has been well documented in refugee communities, it was not until the Bosnian conflict that rape was finally accepted by the international community not as a criminal act but as a crime against humanity. This recognition of sexual violence as the most common type of torture of women, as well as a major terrorist instrument of war, has contributed to the protection and psychiatric care of sexually abused refugee survivors. While the political will now exists to condemn rape, and to protect refugees from it, the cultural stigma and corresponding social punishments of women considered ‘tainted' by sexual violence, sometimes including their murder by relatives, continues to make the psychiatric care of these survivors extremely difficult. In most cultures, rape remains a secret issue caused by the refugee's extreme resistence to reveal any details to the physician. Psychiatric practitioners must approach this issue with extreme caution in a strictly confidential manner. They must also be aware of the severe consequences to the patient if the rape experience becomes public knowledge, even to the patient's family members.

Special psychiatric issues of refugee children

Children in all societies are dependent on the social and political context of their lives. They live in relationship to their environment—the people, the physical setting, and the day-to-day experience of their families, friends, and communities. Because children rely on these factors, they are especially affected by powerful experiences such as violence and war. Furthermore, children of all ages are aware of their experiences and have an age-appropriate response. For example, if refugee children have experienced or witnessed trauma (e.g. physical injury or murder of a parent), they will eventually ‘record' these events in the form of physical pain, emotional distress, and aberrant behaviours. Therefore it is important for the mental health professional caring for refugee children to be able to recognize the traumatic life experiences of refugee children, their manner of expressing emotional distress and suffering, and those risk factors that increase their vulnerability and decrease their resiliency. The recognition of these factors can lead to culturally effective approaches for treatment and prevention.

Trauma

Many clinical and field reports from refugee camps and countries of asylum and resettlement have revealed the unimaginable violence, including torture and sexual abuse, that is inflicted on refugee children and infants. Before, during, and especially after the refugee exodus, children face many potential dangers; the anarchistic and chaotic environments in which refugee children survive include many opportunities for their political, military, and criminal exploitation by adults who hold power within these lawless environments. The psychiatrist must be aware of the type and nature of traumatic life experiences to which refugee children have been exposed within different cultural and geopolitical regions.

Cultural expressions of emotional distress

The most common psychiatric diagnoses of refugee children fall into three main Western diagnoses: attention-deficit disorder, depression, and PTSD. It is not known whether there are any unique manifestations of these disorders in refugee children in addition to what has been described for children in general populations. Although local folk diagnoses in major refugee populations have not been described, it is believed that refugee children will primarily use somatic idioms that are most likely to be associated with emotional distress in adult members of their communities. For example, Cambodian refugee children were found to express their upset to Western doctors through traditional Khmer somatic complaints of dizziness and headache. Despite this tendency toward somatic complaints, the mental health practitioner should not assume that refugee children are incapable of expressing their traumatic life history and associated psychosocial problems.

The traumatic experiences of refugee children have a serious impact on their world view and a major, often negative, effect on their attitudes and behaviours. It is these personality changes and sometime aberrant behaviours which often bring the refugee child to the attention of adults, especially if their functioning has been compromised or if they are angry, hostile, and violent. Furthermore, the fact that refugee parents or guardians often under-report the trauma of their children, while simultaneously displaying an extremely pessimistic attitude about the children's future, is not surprising given that in some refugee camps more than half the adult care-givers are themselves seriously traumatized and depressed.

Risk factors

Refugee children have experienced an almost complete loss of control over their home environment through a social earthquake of catastrophic proportions. Refugee-specific risk factors, primarily related to violence, and traditional risk factors, such as poverty and lack of social support, can accumulate, resulting in an extremely toxic psychosocial environment for the child. These environments can be especially destructive for those children who have had difficult and compromising lives prior to the refugee experience. However, most refugee children have many potential strengths which can be fostered and developed by the mental health professional. These include the love and support of family members and peers, spirituality, altruistic activities, and self-esteem enhanced by their achievements in school, work, and traditional cultural events. Treatment and prevention must be culturally adapted to each refugee community. The psychiatrist's best course of action in working with refugee children is to speak directly to the child. No matter how old or young the child, the clinician needs to observe his or her behaviour, and to have the child report what he or she thinks or feels is important. The refugee child is the most important source of information about him- or herself. After speaking with the child, the clinician can involve parents, teachers, and others. Confidentiality cannot be overemphasized, since there may be abusive adults exploiting the refugee child.

Safety and the physical and emotional protection of the refugee child must be the clinician's top priority. Once the latter has been secured, the physician can begin to identify those additional risk factors in the child's immediate care-giving environment that need to be modified, as well as those resiliency factors in the child that can be stimulated and developed. Finally, the clinician must affirm the idealism and positive world view that has been damaged in almost all refugee children. It is important to focus on refugee children's sense of dignity and identity, and their cultural and spiritual beliefs, in order to help them shape a realistic and positive attitude towards their future.

Chapter References

  1. United Nations High Commissioner for Refugees (1993). The state of the world's refugees: the challenge of protection. Penguin, New York.

  2. United Nations High Commissioner for Refugees (1998). The state of the world's refugees 1997–1998: a humanitarian agenda. Oxford University Press, New York.

  3. United Nations High Commissioner for Refugees (1988). Handbook on procedures and criteria for determining refugee status. UNHCR, Geneva.

  4. Sadruddin Aga Khan and bin Talal, H. (1986). Refugees: the dynamics of displacement. Zed Press, London.

  5. Susser, M. (1981). The epidemiology of life stress. Psychological Medicine, 11, 1–8.

  6. Dohrenwend, B.P. (ed.) (1998). Adversity, stress, and psychopathology. Oxford University Press, New York.

  7. Eitinger, L. (1961). Pathology of the concentration camp syndrome. Archives of General Psychiatry, 5, 371–9.

  8. Eitinger, L. (1964). Concentration camp survivors in Norway and Israel. Oslo University Press.

  9. Eitinger, L. and Strom, A. (1973). Mortality and morbidity after excessive stress. Oslo University Press.

  10. Strom, A. (ed.) (1964). Norwegian concentration camp survivors. Oslo University Press.

  11. Thygesen, P., Hermann, K., and Willanger, R. (1970). Concentration camp survivors in Denmark: persecution, disease, disability, compensation. Danish Medical Bulletin, 17, 65–108.

  12. Thygesen, P. (1980). The concentration camp syndrome. Danish Medical Bulletin, 27, 224–8.

  13. Swiss, S. and Giller, J.E. (1993). Rape as a crime of war: a medical perspective. Journal of the American Medical Association, 270, 612–15.

  14. Mollica, R.F. and Caspi-Yavin, Y. (1992). Overview: the assessment and diagnosis of torture events and symptoms. In Torture and its consequences (ed. M. Basoglu), pp. 253–74. Cambridge University Press.

  15. Goldfeld, A., Mollica, R.F., Pesavento, B., and Faraone, S. (1988). The physical and psychological sequelae of torture: symptomatology and diagnosis. Journal of the American Medical Association, 259, 2725–9.

  16. Kinzie, D.J., Boehnlein, J., Leung, P., Moore, L., Riley, C., and Smith, B. (1990). The prevalence of posttraumatic stress disorder and its clinical significance among Southeast Asian refugees. American Journal of Psychiatry, 147, 913–17.

  17. Mollica, R.F., Wyshak, G., and Lavelle, J. (1987). The psychosocial impact of war trauma and torture on Southeast Asian refugees. American Journal of Psychiatry, 144, 1567–72.

  18. Harvard Program in Refugee Trauma, Ruke NGO (1998). Trauma and disability: long-term recovery of Bosnian refugees. Harvard Program in Refugee Trauma, Cambridge, MA.

  19. Mollica, R.F., Donelan, K., Tor, S., et al. (1993). The effect of trauma and confinement on functional health and mental health status of Cambodians living in Thailand–Cambodia border camps. Journal of the American Medical Association, 270, 581–6.

  20. Shrestha, N.M., Sharma, B., Ommermen, M.V., et al. (1998). Impact of torture on refugees displaced within the developing world: symptomatology among Bhutanese refugees in Nepal. Journal of the American Medical Association, 280, 443–8.

  21. Levy, B.S. and Sidel, V.W. (ed.) (1997). War and public health. Oxford University Press, New York.

  22. UNICEF (1990). Children and development in the 1990s: a UNICEF source book on the occasion of the World Summit for Children. UNICEF, New York.

  23. Basoglu, M. (ed.) (1992). Torture and its consequences: current treatment approaches. Cambridge University Press.

  24. Mollica, R.F. and Lavelle, J. (1988). Southeast Asian refugees. In Clinical guidelines in cross-cultural mental health (ed. L. Comas-Diaz and E. Griffith), pp. 262–304. Wiley, New York.

  25. Westermeyer, J. (1985). Psychiatric diagnosis across cultural boundaries. American Journal of Psychiatry, 142, 798–805.

  26. Westermeyer, J. (1981). Lao folk diagnosis for mental disorders: comparison with psychiatric diagnosis and assessment with psychiatric rating scales. Medical Anthropology, 5, 425–43.

  27. Simons, R.C. and Hughes, C.C. (ed.) (1985). The culture-bound syndromes. Reidel, Dordrecht.

  28. Jablensky, A., Sartorius, N., Gulbinat, W., and Ernberg, G. (1981). Characteristics of depressive patients contacting psychiatric services in four cultures: a report from a WHO collaborative study on assessment of depressive disorder. Acta Psychiatrica Scandinavica, 63 (Supplement), 367–83.

  29. Ingstad, B. and Whyte, S.R. (ed). Disability and culture. University of California Press, Berkeley, CA.

  30. Ormel, J., von Korff, M., Ustun, B., Pini, S., Korten, A., and Oldehinkel, T. (1994). Common mental disorders and disability across cultures. Journal of the American Medical Association, 272, 1741–8.

  31. Mollica, R.F., Caspi-Yavin, Y., Bollini, P., Truong, T., Tor, S., and Lavelle, J. (1992). The Harvard Trauma Questionnaire: validating a cross-cultural instrument for measuring torture, trauma and posttraumatic stress disorder. Journal of Nervous and Mental Disease, 180, 111–16.

  32. Mollica, R.F., Caspi-Yavin, Y., Lavelle, J., et al. (1996). The Harvard Trauma Questionnaire (HTQ) manual: Cambodian, Laotian, and Vietnamese versions. Torture Quarterly Journal on Rehabilitation of Torture Victims and Prevention of Torture, Supplement 1, 19–42.

  33. Willis, G.B. and Gonzalez, A. (1998). Methodological issues in the use of survey questionnaires to assess the health effects of torture. Journal of Nervous and Mental Disease, 186, 283–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.10.2 Mental health services for homeless mentally ill people

7.10 Special problems

7.10.2 Mental health services for homeless mentally ill people

Tom K. J. Craig

Definition and demography of homelessness and its link to mental illness
Barriers to care
 | Barriers of poverty and isolation
 | Barriers arising from the illness
 | Barriers put up by social services
Principles of service organization and delivery
 | Improved inter-agency co-operation
 | Providing local multidisciplinary specialist teams
 | Essential components of the specialist service
Conclusion
Chapter References

Definition and demography of homelessness and its link to mental illness

The term ‘homeless' has been used to describe populations as diverse as those sleeping in the shelter of a cardboard box, to those sleeping on a friend's floor. Given such wide definition, it is not surprising that estimates of the numbers involved at any one time vary greatly from survey to survey and from one country to another. But regardless of the definition used, there is consensus that the numbers of homeless people in most Western urban areas increased throughout the 1980s and 1990s. This growth was largely accounted for by younger men, families, and ethnic minorities, and reflected wider changes in the social economy—a scarcity of low-cost housing, high unemployment, the erosion of traditional family networks, and downsizing in the organization and delivery of supportive social services.(1) Of all these factors, the shortage of affordable entry-level accommodation is probably the most important. For example, in the United Kingdom there was an 85 per cent decline in the production of new council housing between the mid-1970s and 1980s and a net loss in London alone of 243 000 rental units between 1981 and 1988.(2)

Compared with a domiciled population, homeless people are less likely to have completed basic education, less likely to have ever held employment, and more likely to have experienced parental neglect and abuse in their childhood.(3)

Given the evidence linking homelessness to poverty and social disadvantage, it is hardly surprising that homeless people report higher rates of psychiatric disorder relative to the general population.(4) While rates vary depending on the particular measure of mental illness adopted by each study and by the homeless population being investigated, most report major psychiatric disorder in 30 to 50 per cent of residents of lodging houses and long-stay hostels and up to 60 per cent of those using emergency shelters and sleeping rough. The prevalence of schizophrenia and other psychoses is particularly high amongst the middle-aged residents of long-stay hostels, while depression, generalized anxiety, and impulsive self-harm are more typically encountered in younger runaways and adolescent populations. Alcoholism and drug dependency are present in as many as two-thirds of men and a third of homeless women. Comorbidity of mental illness and substance use disorder is the rule rather than the exception as are the co-occurrence of respiratory disease, infections, trauma, and the physical consequences of poor diet, poor hygiene, and the complications of substance abuse.

The typical pattern of service utilization of this population is one of extremes—bursts of involuntary hospital admissions and compulsory treatment interspersed with long periods of neglect and isolation. Many of those who are found sleeping rough or resident in temporary shelters have found their way to these locations as a conscious effort to avoid contact with health and social care professionals and remain unwilling to be part of any structured rehabilitation programme. The rise in the numbers of mentally ill street homeless people in the United States and the United Kingdom throughout the 1980s was at least partly the consequence of deinstitutionalization. In the United Kingdom, for example, while old long-stay populations were provided with accommodation when the old hospital asylums closed, little thought was given to the needs of the much larger population of ‘new chronic' patients who were increasingly caught in a cycle of brief hospital admissions and discharge to inadequately supervised accommodation.

Barriers to care

Homeless mentally ill people need attention to shelter, clothing, and food; their physical health is likely to be poor and their psychiatric disorder chronic and multifaceted. Despite such high levels of need, few patient groups face quite as many barriers to care. These fall into three overlapping groups: (a) barriers of poverty and isolation; (b) barriers arising from the illness; (c) barriers put up by social services.

Barriers of poverty and isolation

Very few homeless mentally ill people have satisfactory links to family or other supportive social groups. Unemployment is the norm and many have histories of contact with the criminal justice system, typically on charges of petty theft, begging, and antisocial behaviour. The lack of supportive kinship networks mean that there is seldom anyone who has an interest in the welfare of the patient and no one on whom services can rely for informal caregiving. Affordable housing is likely to be of poor quality and unsupervised. Landlords are reluctant to rent property to someone with a history of destructive behaviour, a criminal record, or manifest mental illness.

Barriers arising from the illness

Severe mental illness contributes to incompetence in many aspects of daily life, with impaired social function and problems initiating and executing daily living tasks that require a degree of forward planning. Comorbid cognitive impairment or substance abuse compound these problems. Many homeless patients will have lost their accommodation as a direct result of their illness, being evicted for failing to keep up with rent payments, neglecting or damaging the property, or following complaints from neighbours.

Barriers put up by social services

The lack of common purpose and co-ordination of social welfare, health, and criminal justice agencies lies at the heart of many difficulties faced by homeless mentally ill people. A young homeless person, for example, may be too chaotic to undertake the retraining programme that is his only route to welfare support, may be unable to register with a local family health centre because of his lack of a permanent address, and may be summarily rehoused without reference to health services involved in his care. Psychiatric services seldom have the same geographical boundaries as the areas covered by welfare or housing. Finally, the prejudices of professionals can make services unacceptable and the emphasis on treatment is seldom attractive to a homeless person whose immediate needs are for food, shelter, and security.

Principles of service organization and delivery

Specialist mental health services aim to provide effective treatment of mental illness and to end the homelessness, in the recognition that any attempt to tackle one without the other is unlikely to succeed. While the detail of each service varies according to local circumstances, they are all based on a small number of ideological and organizational principles (Table 1).

Table 1 Services for homeless mentally ill people

Improved inter-agency co-operation

As a first step, it is advisable to establish a steering group comprising senior representatives of the key stakeholders in the health, housing, social services, police, and voluntary sector. These groups oversee the development of services across a wide geographical area—a large sector of a city or state. The members carry sufficient political and managerial authority to be effective in dealing with bureaucratic obstacles that are bound to arise from time to time and to push forward such innovations as inter-agency joint management of specialist teams or transfers of funding between organizations.

Providing local multidisciplinary specialist teams

This co-ordination is replicated at the local level through multidisciplinary clinical teams, joint working, and case management. Such partnership ventures have been established in several cities in North America, Europe, and Australia using a variety of organizational approaches ranging from a single multidisciplinary team through ‘one-stop shops' where professionals from a variety of backgrounds come together to provide services at a common location. While co-ordination is essential, the lead agency is probably not that important.

Essential components of the specialist service

The management of a homeless mentally ill person involves stages of engagement, stabilization, resettlement, and the eventual transfer of care to mainstream providers. Engagement can take a long time, staff must be prepared to leave the clinic and go to where homeless people congregate. Help with welfare and practical problems may be all that can be done at first but the duty to maintain a therapeutic focus must always be maintained. Stabilization requires the specialist assessment and treatments provided to any mentally ill person, including hospital admission if necessary. The task of resettlement typically involves a compromise between personal preferences, available resources, and the level of support needed to promote rehabilitation. For example, independent accommodation may be a person's first choice but may only be a viable prospect if it can be backed up by weekly visits from the mental health team. Core and cluster arrangements, in which residents have their own flat but receive supervision from an on-site warden within the complex is a particularly effective model for those who have failed in independent accommodation but who reject shared facilities.

The eventual transfer of care to mainstream services can be quite difficult to manage and most follow-up studies suggest that fewer than half of those transferred remain in treatment. The extent to which transfers succeed depends on the capacity of mainstream services to manage a mobile, often non-compliant, population.

Conclusion

Specialist multidisciplinary teams for homeless mentally ill people provide an essential safety net for those who have fallen out of the wider mental-health-care system. They offer distinct advantages in terms of their capacity to work across traditional geographical and bureaucratic barriers, to take the longer term view of the task of engagement, and to bring together the multiple strands of care across different provider agencies. Introduced as a temporary measure over a decade ago, they are still with us and likely to remain a permanent fixture of urban mental health care as long as generic services continue to fail to meet the community care needs of their clients.

Chapter References

  1. Cohen, C.I. and Thompson, K.S. (1992). Homeless mentally ill or mentally ill homeless? American Journal of Psychiatry, 149, 816–23.

  2. Greve, J. (1991). Homelessness in Britain. Joseph Rowntree Foundation, York.

  3. Bhugra, D. (ed.) (1996). Homelessness and mental health. Cambridge University Press.

  4. Scott, J. (1993). Homelessness and mental illness. British Journal of Psychiatry, 162, 314–24.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


7.10.3 Mental health services for ethnic minorities

7.10 Special problems

7.10.3 Mental health services for ethnic minorities

Rosemarie Mallett and Tom K. J. Craig

Ethnicity, culture, and health-care need
Pathways to service utilization
Service models and ways forward
Chapter References

Ethnicity, culture, and health-care need

Services aimed at minority ethnic populations are all too often developed on the basis of conspicuous morbidity than on any real understanding of the diversity of ethnic minority communities and their wider health needs. Thus while much has been written about ethnicity and psychiatric morbidity, the literature remains largely focused on African-Caribbeans and Asians, with other groups being rarely discussed. The Irish, for example, comprise the largest ethnic community by migration in many London boroughs yet their needs are seldom explicitly addressed despite evidence of high rates of suicide and unexplained death that is many times in excess of the indigenous population.(1) Increasing morbidity among African immigrants has attracted much commentary but only piecemeal approaches to service delivery, as have the growing numbers of asylum seekers and refugees across Europe.

A proper consideration of the health-care needs of minority populations ought to take account of the interaction of ethnicity and culture with the myriad of wider social determinants of illness and help seeking—gender, family structure, socio-economic status, housing conditions, and employment as well as expectations of health care. But most discussions of service provision bypass this complexity and focus instead on crude ethnic categorizations based largely on skin colour and associated assumptions of immigration and stereotypes of alien cultural practices.

Members of minority ethnic communities generally do worse that the majority population across a broad range of measures of social disadvantage, with higher levels of poverty and material deprivation overall. There is no doubt that social disadvantage and racial prejudice are pivotal in determining the mental health of minority populations though there is little reflection of this fact in modern mental health services that have largely withdrawn from involvement in the provision of social care. While recognition of shared vulnerability across ethnic groups is important, so too is the recognition of the special needs of subgroups. The impact of migration, alienation, and issues of attachment for children and adolescents from minority ethnic groups is seldom acknowledged in service design. African-Caribbean patients, for example, report significantly higher rates of separation from parents in early life and the highest rate of young people living alone, both risk factors for mental ill health. At the other extreme of life, demographic trends mean that the numbers of minority ethnic elders are increasing while contrary to the stereotypical view of family self-help, expectations are changing towards increased demand for assistance from statutory services. The seeming inability of service providers to recognize similar and differing needs is part of the racism that minority ethnic people encounter and a major contributor to the under-utilization of mental health services.

Pathways to service utilization

In all communities, delays in help-seeking are at least in part due to the stigma of mental illness. But minority groups are also deterred through fears that they will be misunderstood and mistreated because of the differences in culture, language, and racist attitudes within the services. And they have considerable justification for these views. Studies over the past 20 years have shown that black people (particularly African-Caribbean males) who come to the attention of the psychiatric services are more likely than white people to be compulsorily detained in hospital, to be diagnosed as suffering from schizophrenia, to be detained in locked wards, to be screened for drug abuse, and to receive higher doses of medication. They are over-represented compared with their numbers in the general population, whether in general wards, locked wards, medium secure units, court diversion schemes, special hospitals, or prisons.(2) Delays in consultation may result in illness being more advanced when it finally presents, resulting in the compulsory treatment that confirms their worst fears.

The accuracy of mental health assessments can be hampered by the cultural dissonance between black patients and the white male practitioners that make up the majority of mental health professionals. The power dynamic which is always present in any clinical consultation is magnified and both patient and doctor will have predetermined expectations of how their interaction will turn out depending upon their experience of previous consultations. Problems in the interaction are likely to be interpreted as arrogance and racism on the one hand and indifference, wariness, or docility on the other. Even if these difficulties can be overcome, the time needed to carry out a detailed assessment may be greater than that for a patient who shares the assessor's language, culture, and beliefs about illness. Unfortunately such time is rarely provided, especially when decisions need to be made quickly in an emergency presentation.

While language can be a major obstacle in mental state assessment, for many people from minority ethnic groups who speak English the problem is one of communication rather than language. Both missed diagnoses and misdiagnosis may result and a lack of recognition of the personal, social, and cultural problems which influence the presenting patterns of symptoms in different ethnic groups can contribute to the tendency of clinicians to make assumptions and listen out for stereotypical triggers which then prompt a particular therapeutic response. Such triggers include religious euphoria, use of cannabis in African-Caribbeans, and the ‘fatalistic attitude' attributed to Asian patients. For example, the diagnosis of cannabis-induced psychosis effectively blames the patient for causing his own illness. This may both provide a convenient expression of racist attitudes as well as deprive the patient of correct treatment.

Service models and ways forward

There is no consistent opinion about the best model for delivering mental health care to ethnic minorities. While specialist services have been set up from time to time, these have usually tended to be experimental or funded in the short term. Similarly, while voluntary sector initiatives have been particularly successful in accessing groups who have traditionally rejected mental health care, they are typically marginalized by statutory services and limited by short-term often charitable sources of funding. The long-term solution lies in the development of fully integrated multicultural services with good working links to voluntary sector organizations and the local community. Such services would provide staff who understand their client's cultural background and the ways in which this influences the presentation of distress and disorder. There would be closer working links with religious leaders and healers of local ethnic minority communities, female-only areas on wards, and a greater involvement and support of the family and other informal carers.

We are a long way from this ideal. Although most health service providers are guided by government equal opportunity legislation as part of their code of conduct in relation to ethnicity, finances force even the most willing to deal only with superficial aspects of staffing. For example, there is a mantra currently in existence which states that the way to provide culturally sensitive services is to increase the numbers of black and ethnic minority staff, largely on the grounds that because a person is black he or she shares a common culture with another black person. But simply hiring people on the basis of nationality, ethnicity, or skin colour will not necessarily ameliorate problems in the service. Typically these staff are the lowest in the hierarchy of power and have the least capacity for influencing either the care of the patient or wider attitudes within the institution. Their employment is hardly likely to make much impact on an inpatient system which is increasingly moving towards short-term containment for the most disturbed patients and leaves little room for more leisurely talking treatments.

If the first step has to be an effective implementation of equal opportunity policy sensitive to the needs of ethnic minorities, the second must be the organization and delivery of training. Racism and ethnocentrism also exists between and among minority ethnic groups and the attempts to recruit same-colour people as the sole mechanism for meeting needs is inadequate. What is needed is better and more appropriate training for all staff. This training must include efforts to improve the ability of professionals to detect and define states of distress across cultures as well as the skills to negotiate treatment within the cultural context and understanding of the patient and his family. Such training ought to be part of the core curriculum of all mental health professionals. Professionals need to recognize subtle and overt racism which is perpetuated by stereotypes and institutionalized ways of working. This will include the examination of their personal views and prejudices and how these may perpetuate disadvantage. Sensitivity, flexibility, and an awareness of sociocultural factors will go a long way to meeting the needs of all groups, whether they be minority or majority.

The third step involves the elaboration of more sophisticated attempts at the assessment of health needs. This involves an iterative process that uses both quantitative epidemiological and economic data as well as qualitative inputs from careful consultation with users, carers, and the general public. Services developed in this way ought to offer more flexible, sensitive care packages, with a better balance of patients' preferred treatment approach and those of the service providers.(3,4)

In the absence of a coherent strategy in the statutory sector, the voluntary sector has become the champion of good practice, seen by their users as an antidote to inadequate mainstream care. In London alone there are over 100 voluntary organizations for minority ethnic groups dealing with a range of problems from stress and anxiety to psychosis. There are also refugee support groups offering counselling and therapy, and groups for elderly people and carers. These small organizations are generally based on consultation with users, carers, and local mental health professionals and are more in tune with the expressed needs of the community. The best have good working relations with mainstream services, and are generally seen as making an important contribution to wider community care. Given the need to develop ways of working which promote inclusion of black users, carers, and the community in general, it is impossible to overstate the importance of effective liaison between the voluntary sector and mainstream psychiatric services. People often come into contact with the emergency services because there is a lack of knowledge of the availability of community alternatives and of where to go when distressed. Both general practitioners and the statutory services should provide lists of the available voluntary groups in the area and offer these as options. Working with voluntary services in this way will not only contribute to their longevity but also ensure that the complementary treatment modalities they offer are part of the service provided.

The diagnosis and treatment of mental ill health among multiethnic populations is probably one of the most complex and contentious issues in psychiatric service provision. At the heart of this complexity lies problems of ignorance, attitude, and failures of communication on all sides. The scale of the problem is such that the Royal College of Psychiatrists, the Department of Health, and the Race Equality Unit in the United Kingdom have all held national level discussions and produced guidelines for good practice.(5) Sadly, most of these publications stay on shelves and their recommendations remain goals rather than reality. Implementation needs to become the watchword. Institutions need to be assessed regularly for the quality of their provision to all patients, including ethnic minority members and the result of that monitoring process made public. The development of specialist psychiatric services may not always be possible or even essential. No one model is likely to apply to a community, even if people belong to the same ethnic group. Flexibility, sensitivity, accessibility, and accountability are the essential prerequisites for good service provision.

Chapter References

  1. Raleigh, V.S. and Balarajan, R. (1992). Suicide levels and trends among immigrants in England and Wales. Health Trends, 24, 91–4.

  2. Lipsedge, M. (1993). Mental health: access to care for black and ethnic minority people. In Access to health care for people from black and ethnic minorities (ed. A. Hopkins and V. Bahl), pp. 169–83. Royal College of Physicians, London.

  3. Smaje, C. (1995). Health, race and ethnicity: making sense of the evidence. Kings Fund, London.

  4. Jordan, J., Dowswell, T., Harrison, S., Lilford, R., and Mort, M. (1998). Health needs assessment. Whose priorities? Listening to users and the public. British Medical Journal, 316, 1668–70.

  5. Dutt, R. and Fern, P. (1998). ‘Letting through light'. A training pack on black people and mental health. Racial Equality Unit, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.1 The biology of ageing

8.1 The biology of ageing

Alan H. Bittles

Introduction
Ageing and lifespan
Assessing biological age
Theories of ageing
 | Organ- and system-based theories
 | Stochastic damage
 | Genome-based theories
Discussion
Further reading
Chapter References

Introduction

The aim of this chapter is to review and to assess our present knowledge of the biological processes that govern human ageing. In any such undertaking the nature of the relationship between ageing and evolution is a key consideration, and several basic questions need to be addressed. For example, should ageing be regarded as part of an overall developmental programme and, if so, can specific genes be identified which encode ageing? Further, if this is the case, did senescence evolve as a direct result of natural selection in order to limit lifespan?

It has been claimed that ageing is beneficial in permitting and/or promoting the turnover of generations. But until the present century only a very small proportion of humans ever succeeded in approaching the biblical age of three score years and ten. Therefore, it is difficult to perceive why genes coding for ageing, which in practice would seldom have been expressed, should have been preserved through evolutionary time. One possibility is that they could be pleiotropic in their action, with beneficial effects exerted when the individual is young or in early, reproductive adulthood. Under such conditions a small selective advantage acting early in life, when many individuals potentially would benefit, could balance detrimental late-acting outcomes in the much smaller number of persons who survive to older ages, a process known as antagonistic pleiotropy.

Despite the intellectual attraction of this line of argument, non-adaptive theories—which primarily regard senescence as an evolutionary by-product—tend to be more strongly favoured, since they are simpler in construct and do not presuppose the need for specific causative genes that drive the multifaceted ageing process. Nevertheless, this theoretical dichotomy forms the basis for many of the divisions in rationale between theories that have been advanced to explain the ageing phenotype, even though belief in the existence of a single ‘magic-bullet' cause of ageing must be regarded as fallacious in any complex biological species.

Ageing and lifespan

The onset of ageing, and more specifically its timing, is a related topic that has significant demographic and social implications, and it also impinges on the clinical sphere in terms of age-related disease. Although the processes that accompany ageing cannot be adequately described in terms of lifespan, actuarial study of a population can and does provide valuable insights into contributory factors, at least at the local or regional level. The current maximum lifespan of humans is approximately 120 years, and it is accepted that lifespan is a constitutional feature of the human phenotype determined by variable numbers of interacting genes, whose expression is subject to major modification by favourable or unfavourable environmental agents.

The genetic contribution to longevity has been assessed in studies of twins, which have produced quite low heritability estimates of 0.26 for males and 0.23 for females,(1) and among centenarians whose siblings have significantly increased life expectancies.(2) A notable example of this latter phenomenon is the family of Jeanne Calment, who died in France in 1997 aged 122 years. Of her 55 immediate relatives whose life histories were studied, 24 per cent lived to over 80 years of age compared with just 2 per cent in a matched control group.(3) However, the enhanced lifespans of families that exhibit above-average longevity may be primarily associated with the absence of major life-threatening pathologies. For example, it has been shown that the prevalence of the e4 allele of apolipoprotein E (ApoE), which promotes premature atherosclerosis and is a significant risk factor in the development of late-onset familial Alzheimer's disease, is less frequent in centenarians.(4)

Conversely, the influence of non-genetic factors is illustrated by the 1998 estimates for life expectancy at birth in Japan of 77 years for males and 84 years for females, whereas in Sierra Leone the equivalent figures are just 33 years and 36 years. The differential in life expectancy between males and females provides another example of the influence of non-genetic factors. With the current exception of a very few, economically less-developed countries where deaths in childbirth remains high, female life expectancy consistently exceeds that of males. However, in recent years the differential has narrowed in countries such as the United States, Sweden, England and Wales, and Australia due largely to declining rates of male mortality caused by heart disease, accidents, violence, and lung cancer, with a concomitant increase in deaths due to breast cancer in women.(5)

Increases in maximum lifespan potential during the course of hominid evolution have suggested an approximate doubling over the past 3 million years, with the greatest increase occurring about 100 ;000 years ago. Since, as indicated above, mean lifespan has greatly increased in most countries during the latter part of the twentieth century, it would be rash to conclude that the current maximum lifespan is fixed. However, the claims that circulated in the 1970s of extreme longevity in various geographically remote sites in Europe, Asia, and South America have been shown to be spurious. To date, the only experimental method that demonstrably extends maximum life expectancy in mammals is food restriction, first reported for rodents in 1935. Although the causative mechanism(s) remains unproven, within the last decade the underlying principle has been adapted and publicized in dietary protocols formulated to extend maximum human life expectancy.

The topic of lifespan merits special consideration when it becomes a central issue in planning for the future medical- and social-support needs of the elderly. By assuming an ideal, average human lifespan of approximately 85 years, a future postponement and compression of morbidity and mortality in human populations has been predicted.(6) If correct, this trend would, in turn, obviate any appreciable future increase in the numbers of very old individuals. But, more importantly in terms of health care requirements, the average period of reduced vigour in the elderly would decrease and a smaller proportion of the total lifespan would be occupied by chronic disease.

Contrary to this optimistic prediction, both in economically developed and developing countries, the numbers of the oldest old, defined as persons over 85 years of age, have already significantly increased and there is persuasive evidence that death rates may actually decelerate in those who survive to these advanced ages.(7) It should not be assumed that all persons in the oldest old category will necessarily be severely incapacitated, since an autopsy-based study conducted on individuals aged 85 years and over found no diagnosable fatal pathology in at least 30 per cent of cases, suggesting that in many individuals the ultimate causes of death are linked to normal physiological decrements associated with ageing.(8) However, experience has so far shown that any increase in the numbers of very old persons would be accompanied by disproportionately larger groups of individuals with major age-related pathologies, ranging from osteoporosis to Alzheimer's disease.(9)

Assessing biological age

As shown in Table 1, methods for assessing biological age in humans can encounter a number of practical difficulties, especially in the selection of individuals regarded as suitable candidates. In a large majority of earlier studies little attempt was made to control for potential variables, and particular confusion has surrounded the issue of whether or not self-recruited individuals should be prescreened for symptoms of disease (reviewed by Bittles and Brightwell(10)).

Table 1 Selection criteria influencing the assessment of human ageing

An extension of this problem is the validity of attempts to differentiate between so-called normal ageing and pathological conditions, such as atherosclerosis, type 2 diabetes mellitus, and degenerative arthritis, which are commonly seen at greater frequency with advancing age. Although a positive correlation clearly exists between the incidence of these disorders and increasing age, few specific causal mechanisms have been identified. With occult disease the task is even more difficult, especially among the elderly who frequently present with a wide spectrum of vague signs and symptoms.

Yet, where possible, for diagnostic and prognostic purposes it is highly desirable that the symptoms of ageing and disease should be separated, which in turn necessitates the establishment of meaningful ‘normal' ranges throughout the human lifespan. Direct measurements on human subjects can be conducted as cross-sectional studies, to compare anatomical, physiological, and biochemical parameters in young and old subjects. Alternatively, longitudinal studies may be favoured with serial measurements conducted on given individuals over extended periods.

Both approaches have their limitations. For example, as indicated in Table 1, at what age should the studies begin? In cross-sectional studies can any real knowledge of the ageing process be gained by simply comparing young and old subjects, whose lives have been spent during different time-periods and under variable environmental conditions? From an ethical perspective, to what extent is it permissible to impose the potentially stressful test protocols that may be needed to demonstrate age-dependent changes in elderly subjects? For these reasons, and because of the often large individual variations in the phenotypes of elderly persons, studies directly conducted on human subjects may be of limited applicability in the assessment or definition of biological age.

Theories of ageing

Just as the ageing phenotype shows marked individual variation, so there are many genetic and non-genetic influences which interact to produce that phenotype. Much of the confusion inherent in theories of ageing has resulted from ambitious claims made on behalf of processes and systems that are only marginally testable, and so cannot be proved or disproved. Mainly as a matter of descriptive convenience, the different theories of ageing that have been advanced can be collated into several groups.(11)

Organ- and system-based theories

The underlying rationale of these theories was the belief that the onset and progression of senescence was determined by a reduction in the operational efficiency of a single organ, perhaps resulting from the gradual depletion of an essential cellular component or metabolite. The cardiovascular, immune, and neuroendocrine systems are three major examples that have been variously implicated in the ageing process.

Cardiovascular disease is the primary cause of death in elderly people, and the efficient operation of critical major organs, including the brain and the heart, is reliant on an optimal, unimpaired blood supply. With advancing age there is reduced flexibility of blood vessels related to alterations in the vascular media, which can adversely affect cardiac function by altering resistance to blood flow from the heart. Therefore it has been proposed that ageing results from a reduced blood supply to the major organs, a situation often exacerbated by the development of atherosclerosis.

Immunity in humans attains maximum potential during adolescence and thereafter the thymus-dependent component gradually declines following early postadolescent involution and atrophy of that organ. Also with advancing age, there are increased rates of chronic autoimmune diseases which, for example, can result in reduced thyroid capacity. Thus, functional decline in the major histocompatibility complex (MHC) has been identified as a central component of the ageing process, with the MHC, in effect, acting as a ‘supergene' system.

The overall performance of mammals is closely related to the levels of efficiency of neuroendocrine mechanisms regulating the output of organs and tissues. Given the central, homeostatic role of these mechanisms, neuroendocrine system failure was suggested as the primary cause of ageing and death. The hypothalamus has been identified as a particular target organ, which, via pituitary function, may modulate the activity of the adrenals, thyroid, and gonads and so exert a causative effect on ageing. However, the pancreas has also been suggested as a probable neuroendocrine target since it is responsible for the maintenance of circulating glucose levels that are known to rise with increasing age.

However, the main weakness of each of these approaches is that they have been defined in response to observed differences between young and older subjects and, in all three cases, there is no evidence that the supposed age-related changes play a genuinely causative role. At a more practical level, ageing is observed in many lower animal species which lack the designated ‘target', examples being a highly developed immune system or a circulatory system.

Stochastic damage

Theories in this category are based on the assumption that cumulative adverse random changes occur through time, which result in reduced operational efficiency of the organism and ultimately overwhelm its capacity to survive. To date, three basic theories of this nature have been described.

Rate-of-living theory

The rate-of-living theory is based on the demonstration of an inverse relationship between basal metabolic rate and longevity. An associated hypothesis is that species which become sexually mature at a very young age are short-lived and vice versa, with humans placed in the latter category. More recently, the theory has been extended to incorporate resistance to external stress as the primary inherited trait determining longevity, since the efforts needed to combat the adverse effects of external stress are held to impose a significant energy burden on the organism.

Accumulation theories

Accumulation theories ascribe ageing to the build-up of waste products within cells, which, it is assumed, initially will interfere with normal cellular metabolism and ultimately result in dysfunction and death at first the cellular and then organ levels. The molecule that has been principally implicated in accumulation theories is lipofuscin, a highly insoluble pigmented compound believed to be derived by auto-oxidation from the lipid component of cell mitochondrial membranes. Lipofuscin is present with advancing age in many cell types, including neurones, cardiac muscle fibres, and the adrenal cortex, but its effects do not appear to be critical.

Cross-linkage theories

Cross-linkage theories hypothesize that, with increasing chronological age, macromolecules of biological importance gradually develop cross-links which distort their chemical and physical properties in a detrimental manner. For example, cross-linkage of the extracellular protein collagen is held to be responsible for the loss of elasticity in mammalian blood vessels and skin with advancing age. A modification of this type of theory is based on the role played by the postsynthetic modification of proteins, with non-enzymatic glycosylation being a potentially important example in ageing.

Free-radical damage

Stochastic theories now largely concentrate on the role of free-radical damage as a significant factor in ageing.(12) Free radicals are compounds with an unpaired electron in their outer orbital that renders them highly reactive, resulting in autocatalytic attack on neighbouring compounds. The free-radical theory of ageing emphasizes the role of oxygen-radical-initiated tissue damage, with the polyunsaturated fatty acid side-chains of cell and organelle membranes highly susceptible targets for the action of oxygen radicals. These oxygen radicals include the superoxide and hydroperoxyl radicals, hydrogen peroxide, hydroxyl radical, and singlet oxygen.

As free radicals are produced in the inner mitochondrial membrane during the course of normal respiration, it has been suggested that they could exert major disorganizing effects both directly at their site of production in the mitochondrial membrane and on mitochondrial DNA (mtDNA). An inverse correlation has been demonstrated between the longevity of mammalian species and rates of peroxidation, at least partially determined by the antioxidant defences utilized by each species. In humans these defences include vitamins (ascorbate, a-tocopherol, and b-carotene), glutathione, and the enzymes superoxide dismutase, peroxidase, and catalase.

Genome-based theories

Genome theories postulate that ageing is primarily associated with changes in the genetic constitution of the organism, and originally they referred only to mutations in nuclear DNA. The major theories that have been advanced largely differ in the emphasis placed on whether ageing is encoded genetically, is the result of extrinsic damage to the genome, or represents an intrinsic failure in information flow. They now also include the possible role of mtDNA as a target, following the demonstration of a major mutation causing the deletion of almost one-third of the mitochondrial genome.(13) This deletion is first detectable at low frequency early in postnatal life and increases in prevalence with advancing age. Subsequent studies have identified further, more discrete, mutations in the mitochondrial genome, which also are assumed to be of biological significance.

Restricted cell-proliferative capacity

The remarkable level of consistency in life expectancy displayed by individual members of mammalian species served as a major underlying impetus to the development of programmed theories of ageing. A further important factor was the demonstration of the ‘Hayflick limit'. This phenomenon is observed in normal human cells after a specific number of laboratory subcultivations that are characteristic of the cell strain.(14) The cells undergo irreversible cessation of mitosis and enter a non-dividing state known as replicative senescence. Replicative senescence is independent of culture conditions, and cells derived from tumour tissue, or cultures which have been transformed in vitro, do not display a finite growth pattern of this nature. Intriguingly, cell strains cultured from individuals with inherited progeroid syndromes (Werner and Hutchinson–Gilford syndromes), characterized by the early appearance of ageing-like physical symptoms and a greatly truncated lifespan, also show many characteristics of premature senescence in vitro with significantly fewer cell-population doublings.

Error theory

Inverse correlations have been demonstrated between mammalian longevity and many quite varied factors, including the incidence of chromosome abnormalities, rates of protein turnover, and fecundity. The ability of an organism to produce functional proteins is dependent on the fidelity of genetic information encoded in the DNA, the unimpaired transcription of this information from DNA to RNA, and its subsequent translation into peptides and proteins. Each of these multistep processes is subject to error, and during the life-course of an organism the sequence of informational transfer steps is continuously operational. Thus, there is an equally large potential for mistakes that expand in prevalence with increasing chronological age. Further, since a proportion of the proteins synthesized may act as surveillance enzymes, responsible for maintaining the accuracy of the entire process, feedback mechanisms could lead to collapse of the system resulting in a phenomenon initially termed ‘error catastrophe'.

Telomere loss

To explain the highly reproducible nature of the ‘Hayflick limit', a central monitoring system of ageing was envisaged, operational at the cellular level. During the last decade the prime candidate for such a system has been the telomeres, specialized structures located at the termini of chromosomes and believed to be critical in the maintenance of DNA stability and replication. In humans, telomeres are composed of repeats of the base sequence TTAGGG/CCCTAA, which is synthesized by the enzyme telomerase and present in germline cells but not in somatic cells. Telomerase activity is also present in human cells that have undergone immortalization and in tumour cells.

Following the observation that normal human cells in culture exhibited a progressive loss of telomeres of approximately 100 base pairs per cell division, it was suggested that telomere length could be used to predict the potential number of divisions achievable by a cell.(15) Once telomere shortening reached a threshold limit the cells would become senescent. To test this hypothesis, vectors encoding the catalytic subunit of human telomerase were introduced into two telomerase-negative normal human cell strains.(16) The resultant cell clones expressing telomerase activity continued to divide vigorously long after cessation of mitosis in the cells from which they were derived, and they also showed reduced staining for the enzyme b-galactosidase commonly used as a marker for senescence. Thus telomere shortening fulfilled the essential criteria for a candidate marker of cellular senescence although, somewhat surprisingly, preliminary studies on peripheral blood leucocytes have indicated that telomerase loss occurred most rapidly in children under 5 years of age.(17) From an alternative evolutionary perspective, the lack of telomerase activity in somatic cells could act as a potent system for tumour suppression.

Mitochondrial DNA mutation

The potential role of mitochondria as pacemakers of ageing has been subjected to increasingly detailed investigation during the last decade. Mitochondria are the subcellular organelles primarily responsible for aerobic energy production in humans and throughout animal and insect phyla. The human mitochondrial genome has an extremely compact organization with an effective absence of introns, and the 16 ;569 nucleotides encode 13 polypeptides, all of which are constituents of the respiratory chain.

Despite the obvious importance of mtDNA in mitochondrial propagation and the maintenance of cellular respiration, the majority of proteins involved in the regulation of transcription, translation, and replication are actually specified in the nuclear genome. The nuclear genome also encodes 70 subunits of the mitochondrial respiratory chain that are imported into the organelle via a specific energy-dependent system located in the outer mitochondrial membrane. A highly coordinated mechanism for the expression of the two genomes is assumed, with the greatest potential vulnerability in mitochondrial enzymes which include subunit polypeptides transcribed and translated from both nuclear and mitochondrial loci.

Across species, the mitochondria of old organisms show a decrease in number, an increase in size, and the occurrence of structural abnormalities.(11) Given the central role occupied by mitochondria in energy production, these changes may well be of major metabolic significance. However, it is the previously discussed relationships between the appearance of age-associated mutations in mtDNA and the vulnerability of the mitochondrial genome and inner membrane to free-radical damage that has attracted most attention. Thus a sufficiently large body of information is now available to associate a decline in mitochondrial functional capacity with many of the features previously considered as central to the ageing process.

Discussion

Considerable overlap is apparent between many of the theories that have been advanced to explain ageing. Organ- and system-based theories appear to mirror the underlying age-dependent cellular changes, albeit in gross terms. Earlier non-genome theories, such as rate of living, accumulation, and cross-linkage, are to a large extent phenomenological, and the observations on which they were based can probably be more convincingly discussed in terms of free-radical damage. But it is hard to conceive how the essentially stochastic free-radical theory can be evoked to explain all the characteristics of ageing, in particular the highly reproducible replicative senescence exhibited by human diploid cells in vitro, in which telomere loss appears to be the critical factor. The onset of telomere loss and mtDNA mutations in infancy or early childhood are, however, equally difficult to comprehend within the commonly accepted definition of ageing.

In evolutionary terms, it has been suggested that senescence is the end-result of an energy-conservation strategy operating in somatic cells. According to this hypothesis, during the course of an organism's lifespan the total available energy has to be differentially allocated to a variety of functions, which range from macromolecular synthesis and degradation, to cell and organ maintenance, to reproduction of the species.(18) Given a finite energy supply, and to ensure propagation of the species by the successful transmission of genes to future generations, a compromise has to be reached between the energy made available for each function. The requisite accommodation in energy saving is achieved by the maintenance of absolute or near-absolute accuracy in germ-cell replication but less rigorous error correction in somatic cells. Minimally, this would provide an explanation for the puzzling inability of organisms to maintain existing structure and function despite having completed morphogenesis. It also would be in keeping with the observation that telomerase activity is preserved in the germ cells but not in somatic cells.

From a wider viewpoint, if maintenance of the energy supply is critical then, in the event of a reduction in energy production or supply, all energy-dependent processes in somatic cells will be affected in proportion to their energy requirements. This raises the possibility that the main driving force behind ageing is a gradual deficiency in available energy. As an organism ages, the demands being placed upon the free-energy pool alter and increase from a primarily anabolic role to one based on meeting the requirements of ever-increasing repair and catabolic functions, including those imposed by specific disease-related insults.

Under these circumstances, damage to the mitochondrial inner membrane and/or mtDNA may well contribute to the development of the ageing phenotype. However, its role would only become critical late in life, when the energy needs of the organism for repair and the catabolism of aberrant proteins could no longer be fully accommodated. In the United States, 45 per cent of elderly persons surveyed between 1976 and 1980 had mean caloric intakes that were less than two-thirds of the recommended dietary allowances. These low caloric levels could contribute to some of the behavioural correlates of old age and, potentially, even be a factor in the development of age-related pathologies.

An emerging topic that could prove to be of theoretical and practical significance in ageing at the cellular level is apoptosis, the activation of gene-directed self-destruct programmes. The major current interest in age-related apoptosis is its association with diseases traditionally found in the elderly. Thus the increased cell accumulation found in cancers and autoimmune disorders has been ascribed to inhibition of apoptosis, whereas neurodegenerative disorders, including Alzheimer's disease and ischaemic injury resulting in myocardial infarction and stroke, are associated with an increase. A further hypothesis is that apoptosis can be induced by oxidative injury, such as that mediated by hydrogen peroxide, which would implicate free-radical damage. While no direct association between apoptosis and ageing has yet been demonstrated, none the less there appears to be much common ground between the two processes.

In summary, research into a number of the fundamental biological changes responsible for, or which accompany, ageing now seems to be making substantial progress. With this progress, our understanding of, and capacity to intervene in, the frequently distressing pathologies that accompany ageing will increase, an advance which could be timely given the projected global numbers of the oldest old, a large proportion of whom will be at high risk of major disability.

Further reading

Bittles, A.H. (1997). The biology of human ageing. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 3–24. Oxford University Press, Oxford.

Bittles, A.H. and Brightwell, R.F. (1999). Measuring biological age. In Age: human clock and the scale of social organization (ed. C. Sauvain-Dugerdil, H. Leridon, and C.G.N. Mascie-Taylor). Oxford University Press.

Kirkwood, T.B.L. and Rose, M.R. (1991). Evolution of senescence: late survival sacrificed for reproduction. Philosophical Transactions of the Royal Society, London, Series B, Biological Sciences, 332, 15–24.

Vaupel, J.W., Carey, J.R., Christensen, K., et al. (1998). Biodemographic trajectories of longevity. Science, 280, 855–60.

Chapter References

  1. Herskind, A.M., McGue, M., Holm, N.V., Sørensen, T.I.A., Harvald, B., and Vaupel, J.W. (1996). The heritability of human longevity: a population-based study of 2872 Danish twin pairs born 1870–1900. Human Genetics, 97, 319–23.

  2. Perls, T.T., Bubrick, E., Wager, C.G., Vijg, J., and Kruglyak, L. (1998). Siblings of centenarians live longer. Lancet, 351, 1560.

  3. Robine, J.M. and Allard, M. (1998). The oldest old. Science, 279, 1834–5.

  4. Schächter, F., Faure-Delanef, L., Guénot, F., et al. (1994). Genetic associations with human longevity at the ApoE and ACE loci. Nature Genetics, 6, 29–32.

  5. Trovato, F. and Lalu, N.M. (1998). Contribution of cause-specific mortality to changing sex differences in life expectancy: seven nations case study. Social Biology, 45, 1–20.

  6. Fries, J.F. (1980). Aging, natural death and the compression of morbidity. New England Journal of Medicine, 303, 130–5.

  7. Vaupel, J.W., Carey, J.R., Christensen, K., et al. (1998). Biodemographic trajectories of longevity. Science, 280, 855–60.

  8. Kohn, R.R. (1982). Causes of death in very old people. Journal of the American Medical Association, 247, 2793–7.

  9. Brody, J.A. (1985). Prospects for an ageing population. Nature, 315, 463–6.

  10. Bittles, A.H. and Brightwell, R.F. (2000). Measuring biological age. In Age: human clock and the scale of social organization (ed. C. Sauvain-Dugerdil, H. Leridon, and C.G.N. Mascie-Taylor). Oxford University Press.

  11. Bittles, A.H. (1997). The biology of human ageing. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 3–24. Oxford University Press.

  12. Harman, D. (1992). Free radical theory of aging. Mutation Research, 275, 257–66.

  13. Cortopassi, G.A. and Arnheim, N. (1990). Detection of a specific mitochondrial DNA deletion in tissues of older humans. Nucleic Acids Research, 18, 6927–33.

  14. Hayflick, L. (1985). Theories of biological aging. Experimental Gerontology, 20, 145–59.

  15. Harley, C.B. (1991). Telomere loss: mitotic clock or genetic time bomb? Mutation Research, 256, 271–82.

  16. Bodnar, A.G., Ouellette, M., Frolkis, M., et al. (1998). Extension of life-span by introduction of telomerase into normal human cells. Science, 279, 349–52.

  17. Frenck, R.W., Blackburn, E.H., and Shannon, K.M. (1998). The rate of telomere sequence loss in human leukocytes varies with age. Proceedings of the National Academy of Sciences of the United States of America, 95, 5607–10.

  18. Kirkwood, T.B.L. and Rose, M.R. (1991). Evolution of senescence: late survival sacrificed for reproduction. Philosophical Transactions of the Royal Society of London, Series B, Biological Sciences, 332, 15–24.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.2 The sociology of normal ageing

8.2 The sociology of normal ageing

G. Clare Wenger

The development and focus of the sociology of ageing
Sociological theories of ageing
Demography of the older population
The third and fourth ages
Lifestyles and social networks
Successful ageing
Frailty, dependency, death, and dying
Implications for mental health care
Chapter References

The development and focus of the sociology of ageing

The study of ageing is still peripheral to mainstream sociology, which even in the area of the family has tended to concentrate on those who are economically active and their dependent children. The sociology of ageing emerged gradually over the last 40 years in the context of increasing longevity and the perception of social burden of the care of larger numbers of older people. Social gerontology has to a large extent developed as a multidisciplinary field, including sociology, only within the last 20 years.

Sociological theories of ageing

It is impossible to give a full description of theories in this section so references are provided for interested readers to explore further. Theories of ageing in the social sciences demonstrate considerable overlap between sociology and psychology. However, two main categories of theory can be identified: (a) structuralism, which focuses on organizational structures (e.g. society, institutions such as the family) and the individual within them, and (b) symbolic interactionism, which focuses on interactions between people and between the individual and the society or group. Structuralist approaches predate interactionist approaches but both still have their followers.

Within structuralism there are two main perspectives. The functionalist perspective stresses harmony, complementarity of roles and actions, homeostasis, and stability. The two best known functionalist theories of ageing are disengagement theory(1) and activity theory.(2) Disengagement theory suggests that gradual withdrawal from participation in roles and activities is a natural, inevitable, and functional consequence of advancing age. Conversely, activity theory suggests that by maintaining middle-aged levels of activity into old age, the individual is happier and better adjusted. Later theories of ageing on this model include age stratification theory(3) and intergenerational linkage theory,(4) which have been followed by an emphasis on a life course perspective.

The other main structuralist strand is the conflict perspective, which stresses friction, instability, power struggles between groups, and the exploitation of the weak. Several general sociological theories can be to applied to ageing—for example, Marxist dialectic, modernization theory, social problem theory, and minority group theory. The main conflict theory of ageing is the political economy of old age theory,(5) which sees the position of older people in society as structural dependency resulting from discrimination by economic and social policies. Later theories in this mode include feminist and social conflict theories of ageing.

Symbolic interactionism grew out of hermaneutics and is not associated with any specific theory of ageing. However, the following general theories have been applied to the ageing process: labelling theory,(6) exchange theory,(7) and subculture theory.(8) The interactionist theories are closely affiliated with phenomenology and ethnomethodology. These theories focus on the use of language to describe everyday life and see the foundations of social life as a commonly lived world of experience expressed through language. They are concerned with how members view the social group and the meanings assigned to action/experience. This perspective takes issue with the validity of positivist research based on what are seen as imposed categories. Later theories in this genre include social exchange theory and various critical theories of gerontology.

Demography of the older population

Increasing longevity is occurring in both developed and developing nations. However, in the most developed nations it is unlikely that longevity will continue to increase much beyond the achieved level, while in the developing nations it is happening at an accelerated rate. Longer life expectancy comes about initially as a result of public health measures such as the provision of clean drinking water, more sophisticated sewage systems, improved housing, and the adoption of basic hygiene behaviour, and is reflected in the reduction of infant mortality and other premature deaths. Improvements in access to and new developments in health care make a subsequent impact on survival rates. As a result, in the developed countries most people can expect to live into old age.

It is unlikely that average life expectancy will exceed 85 to 90 years. Continued growth in life expectancy is not inevitable. Poor people have lower life expectancies than better-off people in all countries. Life expectancy in several East European countries has dropped since the events of the early 1990s and the impact of AIDS in Africa is reducing average life expectancy.

In the United Kingdom, approximately 17 per cent of the population are over retirement age; however, this is higher in some regions than others. It is particularly high along south and west coasts, in East Anglia, and in seaside and rural areas of natural beauty, where it can be 33 per cent or higher. However, within rural areas, the older population tends to be concentrated in small towns and larger villages, and may be lower than average in the most isolated areas. The overall proportion of older people, however, is higher in rural areas in most countries, and this is particularly marked in the developing world where the young migrate to the cities for work.

The third and fourth ages

All cultures make a distinction between those old people who are still active and can look after themselves and those who are frail, ill, and need care.(9) As a result of increased life expectancy and the compression of morbidity into the last few years of life, older people, particularly in the richer countries, now enjoy a longer period of active life after retirement. As a result, within a short period of time we have witnessed a shift towards an image of retirement as a period to be looked forward to and planned for. This period has become known as the third age, and that associated with frailty as the fourth age.(10)

In countries or areas without developed pension provision, it is only the fourth age which is defined as ‘old'. In these societies, most older people continue to work as long as they are able. Old age may be defined in terms of no longer being able to carry one's own water. In contrast, in the developed world a statutory retirement age may be enforced, restricting access to work and earnings.

For most of the developed world, therefore, retirement is now seen as a time for enjoyment and self-realization, although for many, economic disadvantages make this unrealistic. The distinction between the ‘haves' and ‘have-nots' in old age is becoming more stark in those countries where state pension provision is low and for those who have no additional private pension income. The fact of growth in the developed countries of the proportion of the population in the fourth age at high levels of dependency (and the impact of this phenomenon on the dependency ratio) is a pressing problem for governments and health and social care services.

Lifestyles and social networks

The experience of old age is determined by the life lived and as a result the lifestyles of older people demonstrate a wide range of heterogeneity. Most people over retirement age live relatively active engaged lives, but the nature of their lives continues to be affected by demographic variables such as age, gender, marital status, social class, income, parenthood or childlessness, migration history, education, personality, family, and community. The post-retirement population potentially includes two generations. Variation is more marked than homogeneity.

However, it is possible to make some generalizations about older people taking account of some of the major differences. Women's life expectancy is longer than men's in most countries. In the developed world, it is on average 5 years longer and women tend to marry men who are on average 5 years older than themselves. Therefore older women are more likely to become widowed and more likely to live alone. The proportions of women in the elderly population increase steadily with advancing age from approximately half at over the age of 65 years to more than two-thirds at over 80 years of age. Since spouses are the most common source of care in old age, most older men tend to be cared for by their wives but most older women are widows living alone. Probably because widowhood is an expectation for married women but not for men, older women appear to adapt more easily to widowhood than men do. Therefore the experiences of men and women in old age can be quite different.

The level of childlessness in Western countries fluctuates on a regular basis but for the current elderly cohort aged over 75 years it is high, at about 18 to 22 per cent. Typically, half of those without children never married and half married but had no children. For cohorts of women affected by the deaths of young men in the First and Second World Wars it is higher because higher proportions did not marry. Those presently in their eighties have higher rates of childlessness than those in their sixties. The postwar ‘baby boomers' have a much lower proportion who did not marry; however, it is predicted that the proportion will be higher again for those now in the child-bearing age groups.

Those who have no children tend to have less frequent contact with relatives in old age, but they maintain contact with a wider range of relatives. While parents see their children most frequently among their relatives, those without children see sisters or brothers most frequently and keep in closer contact with siblings, nieces, nephews, and cousins. Among those who are now old, childless men tend to have relied on wives or female relatives, and unmarried men tend to live with mothers and subsequently with sisters. Childless wives have close relationships with husbands, but unmarried women tend to adopt a more independent lifestyle throughout the lifecycle. Women in general are more likely to be involved with friends and neighbours, and this is more marked for unmarried women.

Patterns of interaction with friends and neighbours in old age tend to reflect patterns established earlier in the life-course. Friendship is based on affinity and reciprocity. In the United Kingdom, middle-class people and women are more inclined to maintain relationships with friends. Working-class people tend not to distinguish between friends and neighbours. Most old people have friends living nearby, but with increasing age attrition rates among friends can be high. Even if they survive, access to friends can be attenuated by health, mobility, distance, and impaired hearing. The evidence suggests that most old people retain the capacity to make new friends throughout the lifecycle. However, with advancing age the nature of friendship may change. Early in old age friends tend to be of long standing, often representing different stages of the life course: schooldays, young parenthood, work colleagues, or hobby companions. In the eighties and nineties, friends are likely to be 10 to 15 years younger, to live nearby, and to be those who are sympathetic, helpful, and companionable to the older person. Formal helpers may become defined as friends and often perform tasks more associated with friendship than professional care.(11)

Neighbours are defined by proximity rather than affinity. The norms associated with neighbour relations expect helpfulness and concern in the context of the maintenance of privacy. However, neighbours are important to older people as a first line of defence in crises and emergencies. In early old age, some people may seek to minimize contact with neighbours but in the face of widowhood and growing frailty closer relationships may develop which are subsequently redefined as friendship.

Migration history has an impact on the social networks of older people. Some may have lived in the same home all their lives, while others have moved frequently. Residential mobility is more common among middle-class people and professional armed service personnel. Most have moved at some time during their lives and the age at which they moved makes a difference. Those who have lived in the same area since childhood clearly have deep roots. Those who brought up children in the community in which they have grown old are likely to have at least one child living nearby and are likely to have established relationships with friends and neighbours. However, even those who have had a stable residence pattern can be affected by migration if the community in which they live has a high level of population turnover.

Retirement migration is a feature in many countries. Migrants in Western Europe tend to be middle or skilled working class and moves are usually to smaller communities on the coast or in attractive rural areas. In Eastern Europe moves are more likely to be towards children from the countryside to the city. In the United States most retirement migration is to the sun belt—Florida, Arizona, New Mexico, and California. Recent trends in Europe are also for migration to warmer climates, usually the favoured holiday destinations of the country of origin. Integration into the new community varies on the basis of available family and pre-existing friends, social and material resources, language and cultural differences, and the health of the migrant.

Involvement of older people in religious organizations and voluntary associations varies widely from one country to another depending on cultural norms. For instance, religious involvement is high in Spain, The Netherlands, and the United States, but low in Japan. Women tend to be more involved in Christian countries, while men are more involved in Israel and Muslim countries. In many contexts, religious activity increases with age. In Southeast Asia, religious observance is seen as a responsibility of older people and provides an important role. Integration into religious groups provides a source of social contact and a source of potential support. Membership of voluntary organizations also varies between countries depending on cultural norms. Middle-class elderly people are more likely to become involved in voluntary associations. In the United Kingdom, membership tends to be higher in rural areas, but in many countries (e.g. in Eastern Europe) there is little tradition of voluntary associations.

Adaptation to one's situation during the life course determines the type of informal support which is likely to be available to one in old age. Those people who are available for regular companionship, emotional support, instrumental help, advice, and personal care make up the support network. The composition of the support network in old age is a result of a combination of factors including the patterns of marriage and fertility of the family of origin, one's own marriage and fertility, migration patterns in the family and community, and to some extent personality, although this can only mediate the other features.

On the basis of these factors researchers have identified distinct types of support networks. All typologies range from a tight-knit family-focused network to a fragmented, diffuse, and weak network.(12) The Wenger network typology, which has been used widely, identifies five types of networks.(12) The types of network reflect different configurations of network membership and community participation:

  1. the local family support network, which is focused on close local family;
  2. the locally integrated support network, which includes local family, friends, and neighbours, and membership in community groups;
  3. the local self-contained network, which is household focused and privatized with some local provenance, relying on neighbours for help in emergencies;
  4. the wider community-focused network, characterized by an absence of local kin, which is friendship focused and associated with membership in local voluntary associations;
  5. the private restricted network, which is a small attenuated type with minimal local contacts.

Other published typologies describing the support networks of older people are roughly comparable.

Successful ageing

Most research on successful ageing has been in psychology, although many of the sociological theories of ageing implicitly include a model of successful ageing. The scientific literature on this subject identifies a range of markers: length of life, life satisfaction/well being, physical health and mobility, mental health and cognitive efficacy, personal control/autonomy, social competence and productivity, social support, overcoming loss, activity, personality, and finding meaning in life.(13) Less attention has been given to what older people perceive as successful ageing. A recent study based on older people's views found that, although there was considerable overlap with the domains identified by social scientists, the emphasis was slightly different.

On the basis of older people's statements, the most salient life domains were found to be health in terms of maintaining mobility and independence, a good marriage, feeling good about their working life, relationships with children and grandchildren, and keeping active and involved. When asked specifically about successful ageing and those whom they felt had aged successfully, two distinct patterns emerged. Proponents of both models stressed the maintenance of mobility over and above all other considerations. The more common of the approaches was what can be called a contentment and personality model and the less common was the physical activity model. Interestingly, these two models could be seen as parallels with the disengagement and activity theories.

The contentment and personality model urged people who want to age successfully to be content, to avoid looking for worries, to occupy the mind, to avoid boredom, to be satisfied with their lot, to make the best of things, not to expect too much, and to enjoy other people's company. The physical activity model urges people to keep active, to get out and about, to keep themselves going, to keep their minds alert, to keep up with the times, to keep themselves as fit as possible, and to take enough exercise. Clearly there is overlap between the models, which could also be summarized as the mind and body models.

Frailty, dependency, death, and dying

However successfully the individual ages, there comes a time when physical and/or mental competence declines. The emphasis on mobility in the previous section indicates the attitude of most older people towards decline. Continuing to do those routine tasks of which one is still capable is a commonly voiced goal. Managing without help for as long as possible ‘because I don't know what I might need later' is another frequent desire. Indeed, it has been found that older people are most reluctant to ask for help at the point when it is becoming essential, as if this represents a liminal state between competence and dependency. Once patterns of regular or routine help, both informal and formal, have become established, they are accepted and appreciated.

Social policy and formal services are dealt with elsewhere in this book. This chapter draws brief attention to the ways in which lifestyle and life experience impact on patterns of service use. Wenger's network type correlates at high levels of statistical significance with most demographic and social variables, outcome variables such as health, morale, loneliness, and social isolation. In terms of formal services, it predicts the following: the types of presenting problems, the likely duration of need for long-term care, the type of services most likely to be needed, and even the response of the person to different types of intervention. The distribution of support networks is related to community(primarily on the basis of population turnover) and hence knowledge of the distribution of network types in a given catchment area can be used as a planning tool for service provision. For instance, in stable areas with high proportions of family-dependent and community-integrated networks, the needs and demands for domiciliary care at high levels of dependency and for carer support and respite care are higher. In less stable or more middle-class populations, where the proportions of wider community-focused and private restricted networks are higher, demands for formal service support come at lower levels of dependency associated with loss of mobility and social isolation and the need for contingency planning and residential care is higher.

The preferences of older people tend to be to continue living established routines and to maintain independence for as long as possible. This is clearly affected by income more than by levels of impairment. For those with human, material, and financial resources, staying at home is easier to achieve. Buying in help also reinforces independence by retaining some control for as long as possible. For many older people this is not an option. In some countries or in more remote regions, access to professional services is problematic or services do not exist.

Implications for mental health care

This chapter summarizes sociological theories and findings relating to ageing and older people. In general, like all age groups, those people who have passed retirement age continue to lead the lives they led before they reached that age. Withdrawal from participation in the work force or the so-called productive age groups may affect the way in which they are perceived but makes little change to their family and community roles and relationships. They are still the parents, siblings, grandparents, friends, and neighbours that they were before. However, the inevitability of eventual decline and death seems that much closer. It is not surprising, therefore, to find that their primary goal is to continue as before and to maintain their independence for as long as they can.

In addition to maintaining mobility, older people seek to maintain relationships with significant others and these two goals are not unrelated. Adequate informal social support reduces the risk of social isolation, loneliness, and depression. Risk is greatest at times of transition, crisis, or emergency.(14) Variation in patterns of social support or different types of support networks provide different forms of protection. Some types of networks are more robust than others. Mental health practitioners need to keep in mind (a) the importance of protecting independence, (b) the importance of relationships, and (c) the precise social context for each older person. These factors can be applied to all older people whether they are living alone, with a spouse, in a three-generation household, in sheltered housing, or in residential care. Protecting at least some autonomy, recognizing the importance of being seen as a participating member of society, and allowing choice during the third and fourth ages and up to the end of life preserves the integrity of the individual as a social being.

Chapter References

  1. Cumming, E. and Henry, W.E. (1961). Growing old: the process of disengagement. Basic Books, New York.

  2. Havighurst, R.J. (1963). Successful ageing. In Processes of aging (ed. R.H. Williams, C. Tibbetts, and W. Donahue), Vol. 1, pp. 299–320. Atherton, New York.

  3. Riley, M.W. (1974). Aging and cohort succession: interpretations and misinterpretations. Public Opinion Quarterly, 37, 35–49.

  4. Bengtson, V.L. and Cutler, N.E. (1976). Generations and inter-generational relations: perspectives on age groups and social change. In The handbook of aging and the social sciences (ed. R. Binstock and E. Shanas), pp. 130–59. Van Nostrand Reinhold, New York.

  5. Townsend, P. (1981). The structured dependency of the elderly: creation of social policy in the twentieth century. Ageing and Society, 1, 5–28.

  6. Berger, P.L. and Berger, B. (1976). Sociology: a biographical approach. Basic Books, New York.

  7. Maus, M. (1954). The gift. Cohen and West, London.

  8. Rose, A.M. (1965). The subculture theory of ageing: a framework for research in social gerontology. In Older people and their social worlds (ed. A. Rose, M. Arnold and W.A. Peterson), pp. 3–16. F.A. Davis, Philadelphia, PA.

  9. Amoss, P.T. and Harrell, S. (1981). Other ways of growing old: anthropological perspectives. Stanford University Press.

  10. Laslett, P. (1989). A fresh map of life: the emergence of the third age. Harvard University Press, Cambridge, MA.

  11. Jerrome, D. and Wenger, G.C. (1999). Stability and change in late life friendships. Ageing and Society, 19, in press.

  12. Wenger, G.C. (1996). Social network in gerontology: how did we get here and where do we go next? In The sociology of ageing: international perspectives (ed. V. Minicheillo, N. Chappell, H. Kendig, and A. Walker), pp. 60–81. International Sociological Association, Melbourne.

  13. Wenger, G.C. (1997). Reflections: success and disappointment—octogenarians current and retrospective perceptions. Health Care in Later Life, 2, 213–26.

  14. Wenger, G.C. (1997). Social networks and the prediction of elderly people at risk. Ageing and Mental Health, 1, 311–20.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.3 The ageing population and the epidemiology of mental disorders among the elderly

8.3 The ageing population and the epidemiology of mental disorders among the elderly

A. F. Jorm

Ageing of the world's population
 | Implications for mental health
Alzheimer's disease and other dementias
 | Prevalence and incidence of dementia
 | Known causes of Alzheimer's disease
 | Confirmed risk factors
 |  | Old age
 |  | Family history
 |  | Down syndrome
 |  | ApoE genotype
 | Possible risk factors
 | Possible protection factors
 |  | Anti-inflammatory drugs
 |  | Oestrogen replacement therapy
 |  | High education or intelligence
 | Risk factors for vascular dementia
Depression
 | Depression as a category and as a continuum
 | Ageing and depression
 | Risk factors for depression in old age
 |  | Gender
 |  | Physical health and disability
 |  | Residential care
 |  | Adverse life events
 |  | Social support
 |  | History of depression
 |  | Personality
 |  | Caregiving
Anxiety
 | Comorbidity with depression
 | Age differences
 | Risk factors
Substance use and abuse
Schizophrenia and paranoid disorders
Conclusions
General reading
Chapter References

Ageing of the world's population

Because of increasing life expectancy and falling birth rates, the population of the world is becoming older. Figure 1 shows the percentage of the population over 65 years of age from 1950 to 1990, with future projections up to 2050.(1) At each period the more developed countries had an older population than the less developed ones, but the latter are projected to catch up. The less developed countries will undergo the same changes to their age structure, but around half a century later. The most rapid change is occurring with the very elderly (those over 80 years of age). In 1950, the very elderly group made up 13 per cent of the over-65 age group in the more developed countries, but by 2050 they are projected to make up 32 per cent of this age group. Similarly, in the less developed countries, the very elderly made up 8 per cent of the over-65 age group in 1950, but this is projected to rise to 20 per cent by 2050.

Fig. 1 Percentage of the population aged 65+ for more developed and less developed countries. (Data from United Nations.(1))

Implications for mental health

The ageing of the world's population means that health problems which increase in prevalence with age are becoming relatively more important. To find out how the prevalence of mental disorders varies with age, we need large general-population surveys covering a wide age range. An example is the Epidemiologic Catchment Area (ECA) Study carried out at five sites in the United States during the 1980s.(2) Figure 2 shows the basic trends: severe cognitive impairment (mainly due to dementia) increased in prevalence across age groups, while anxiety, affective disorders, and substance use disorders decreased. Unfortunately, a number of large national surveys, such as the National Comorbidity Study in the United States(3) and the National Psychiatric Morbidity Survey in Britain,(4) have ignored the elderly. However, other national studies, such as the Mini Finland Health Study(5) and the Australian National Survey of Mental Health and Wellbeing,(6) did include the elderly and confirm that they are not at high risk for most mental disorders. It is possible, then, that the ageing of the world's population will bring about a rising number of dementia cases, but other mental disorders may decrease in importance.

Fig. 2 Prevalence of mental disorders across age groups. (Data from the ECA Study.(2))

Alzheimer's disease and other dementias

Prevalence and incidence of dementia

An important distinction to be drawn in epidemiology is that between prevalence and incidence. Put simply, prevalence refers to the proportion of the population which is affected by a disease at a particular point or period in time, whereas incidence is the rate at which new cases arise over a period (typically 1 year). Prevalence is determined by both the incidence and how long people continue to have the disease. Prevalence is relevant for administrative purposes since it tells how many people there are to care for, whereas incidence is of more scientific interest in evaluating risk factors because it is unaffected by survival differences.

The prevalence of dementia has been researched extensively and several meta-analyses have pooled data from a large number of studies. Figure 3 shows the prevalence of dementia by age group from three of these meta-analyses.(7,8 and 9) The prevalence of dementia rises steeply with age, following approximately an exponential form up to the age of 90 years. There is dispute about what happens at older ages: some authorities argue that the prevalence of dementia would eventually reach 100 per cent, whereas others believe that the rise in prevalence will eventually level off. However, the issue of what happens in extreme old age is best settled by incidence data, rather than prevalence, because any levelling off could be due to a shorter survival time after developing dementia.

Fig. 3 Prevalence rates for dementia across age groups: data from three meta-analyses.

Of course, dementia is simply a syndrome caused by many different diseases. The prevalence of the underlying diseases is of more interest. Alzheimer's disease and cerebrovascular disease are the two major causes of dementia, but their relative importance differs from country to country.(10) In Europe, North America, and Australasia, Alzheimer's disease is more prevalent than vascular dementia. However, in Oriental countries, vascular dementia is sometimes found to be more prevalent, although more recent studies indicate a trend towards a predominance of Alzheimer's disease. We have much less information about the prevalence of dementing diseases in other parts of the world. It is unwise to generalize findings from the developed countries to the developing ones, because there could be major differences. For example, one cross-national study found that the age-adjusted prevalence of dementia was only 2 per cent in Nigerians compared with 8 per cent in African-Americans, and the prevalence of Alzheimer's disease was also lower (1 per cent versus 6 per cent).(11) Recent evidence from this continuing study suggests that incidence may also be lower.

Incidence has been much less researched than prevalence because it involves following up, over a period of time, a large group of people who are initially disease free. However, the results from a meta-analysis of the incidence of dementia and Alzheimer's disease show that incidence rises approximately exponentially with age, but that it is lower in Oriental countries than in Europe or North America.(12) The cause of these regional differences is unknown; they could be real or the result of differences in diagnostic practices. While there is no gender difference in the incidence of dementia, females may have a higher incidence of Alzheimer's disease in very old age.

Known causes of Alzheimer's disease

Some early-onset cases of Alzheimer's disease (onset below 65 years of age) follow an autosomal dominant pattern of inheritance. The mutations that cause many of these cases are known, namely mutations of the b-amyloid precursor gene on chromosome 21 and of the presenilin genes on chromosomes 1 and 14. However, such mutations account for only a small percentage of cases. For most cases of Alzheimer's disease, multiple genetic and environmental factors are probably involved.

Confirmed risk factors

At the present time, only four risk factors for Alzheimer's disease can be regarded as confirmed beyond reasonable doubt:(13,14) old age, a family history of dementia, Down syndrome, and apolipoprotein E (ApoE) genotype.

Old age

We have already seen that the incidence of Alzheimer's disease rises steeply with age.(12) Old age is by far the most important risk factor.

Family history

Risk is around 3.5 times higher in individuals who have a first-degree relative (parent or sibling) with Alzheimer's disease.(15) However, the risk varies depending on the age at which the relative developed the disease: family history is a stronger risk factor in middle-aged cases than in the elderly. The highest risk is in those rare families with an autosomal dominant pattern of inheritance, where 50 per cent of first-degree relatives develop the disease. In late-onset cases, a person at risk may die before developing the disease. Therefore, we must take lifespan into account when estimating the risk to a relative. One estimate is that a first-degree relative has a 5 per cent risk if they live to 70 years of age, a 16 per cent risk to age 80, and a 33 per cent risk to age 90.(16)

Down syndrome

People with Down syndrome always develop Alzheimer's disease pathology before the age of 40 years. Their increased risk is due to their having an extra copy of the b-amyloid precursor gene, which is on chromosome 21 (see above). However, declines in everyday functioning are often not seen until a much older age. The reason for the lag between pathology and clinical changes is not understood.

ApoE genotype

The ApoE gene on chromosome 19 affects the risk for Alzheimer's disease. Unlike the mutations mentioned above, alleles of this gene do not, in themselves, cause the disease; they only increase or decrease risk. The gene has three common alleles (e2, e3, and e4), giving possible genotypes of e2/e2, e2/e3, e2/e4, e3/e3, e3/e4, and e4/e4. The e3/e3 genotype is the most common in the population. The e4/e4 genotype is associated with a much higher risk of Alzheimer's disease compared with the e3/e3 genotype (around 15 times in Caucasians), while the e2/e4 and e3/e4 genotypes are associated with a somewhat higher risk (around three times the risk in Caucasians).(17) The e2/e2 and e2/e3 genotypes are slightly protected relative to e3/e3 (around a 40 per cent lower risk). The e4 allele is less common in Orientals than in Caucasians, which might account for the lower incidence of Alzheimer's disease reported in some Oriental studies.

Possible risk factors

As well as these confirmed risk factors, there are a large number of possible risk factors where the evidence is mixed.(13,14) These include head trauma, aluminium in water, a history of depression, hypothyroidism, inactivity, a family history of Down syndrome, advanced maternal age, and exposure to electromagnetic fields.

Possible protection factors

There may also be factors that reduce the risk of Alzheimer's disease.(14) While there are no confirmed protection factors, there is suggestive evidence for the protective effects of anti-inflammatory drugs, oestrogen replacement therapy, and a high level of education or intelligence.

Anti-inflammatory drugs

Alzheimer's disease has been hypothesized to involve a chronic inflammatory state of the brain. This hypothesis predicts that anti-inflammatory drugs will have a protective effect, and that diseases treated with such drugs will be associated with a lower incidence of Alzheimer's disease. A meta-analysis pooling data from several studies estimated that the use of non-steroidal anti-inflammatory drugs halved the risk of Alzheimer's disease, while the use of steroids reduced risk by about one-third.(18) The same meta-analysis also found that osteoarthritis nearly halved the risk. However, not all studies have found an association. The role of anti-inflammatory drugs will only be settled by randomized controlled trials which test whether these drugs slow the progression of Alzheimer's disease.

Oestrogen replacement therapy

Data from animal studies suggests that oestrogen may have several protective effects on the brain, including modulating neurotransmitters, regulating synaptic plasticity, protecting against cerebral ischaemia, and modulating ApoE gene expression. Some epidemiological studies, but not others, have found that women who have had oestrogen replacement therapy are protected against Alzheimer's disease. A meta-analysis of these studies estimated that risk was reduced by around 30 per cent.(19) However, women who take oestrogen may differ in other respects, such as having a higher level of education. As with anti-inflammatory drugs, randomized controlled trials will provide the ultimate test of whether oestrogen replacement therapy is protective.

High education or intelligence

There is mixed evidence on whether a high level of education is associated with a lower prevalence and incidence of Alzheimer's disease.(20) The answer may depend, in part, on the definition of dementia used in these studies. For example, the DSM-IV diagnostic criteria require only the presence of cognitive impairment, which does not take account of premorbid characteristics, whereas the ICD-10 criteria require cognitive decline, which does. Thus, a person with a lower level of education may reach the threshold for cognitive impairment more readily than a person with a higher level. Indeed, there is some evidence that better educated people are able to compensate for Alzheimer's pathology and so reach the threshold for clinically significant impairments at a later stage of the disease process. It is possible that premorbid intelligence rather than education is the critical variable, as education and intelligence are highly correlated. One study goes further, suggesting that premorbid ability may actually protect against Alzheimer's pathology, rather than just aid compensation.(21) In this study of elderly American nuns, verbal ability was assessed retrospectively from autobiographies written at an average age of 22 years. Nuns with high verbal ability were found to have not only a better cognitive performance in old age, but also less Alzheimer's pathology at death. If confirmed by other research, such findings have implications for the incidence of dementia in the future, because levels of education and intelligence test scores are rising in successive generations of the elderly.

Risk factors for vascular dementia

Risk factors for vascular dementia have been investigated much less than those for Alzheimer's disease. The study of risk factors is complicated as there are several different types of vascular dementia, each of which is difficult to diagnose. The most common form is multi-infarct dementia, which is due to strokes. As might be expected, the risk factors for stroke also apply to this type of vascular dementia. The next most common form is subcortical vascular dementia in which there is vascular disease in the deep white matter of the cerebral hemispheres. Probable risk factors for vascular dementia are listed below.(22)

  • Old age: as with Alzheimer's disease, the incidence of vascular dementia rises sharply with age.
  • Family history: first-degree relatives of individuals with vascular dementia or stroke have an increased risk of developing vascular dementia.
  • ApoE genotype: the e4 allele of the ApoE gene is a risk factor for vascular dementia as well as for Alzheimer's disease.
  • Diabetes mellitus: this disease predisposes to both stroke and vascular dementia.
  • Hypertension: high blood pressure is a major risk factor for both stroke and vascular dementia; it is also a specific risk factor for dementia due to white-matter disease.
  • Blood cholesterol: vascular dementia is associated with low levels of high-density lipoprotein cholesterol.
  • Cardiac diseases: myocardial infarction, atrial fibrillation, electrocardiogram abnormalities, and pacemaker implantation have all been associated with an increased risk for dementia.
  • Smoking: there is some evidence that smokers are at increased risk for vascular dementia, but the relationship has not been definitely established.

It can be seen that vascular dementia has several modifiable risk factors. At this stage, it is a more viable target for preventive action than Alzheimer's disease.(23)

Depression

Depression as a category and as a continuum

The diagnostic criteria for depressive disorders in ICD-10 and DSM-IV divide the population into sick and well groups. This binary view is very appropriate for the clinician who deals with people who have sought help and who must either be treated or not treated. However, epidemiologists study the whole population and do not see a clear binary divide, but rather a continuum of symptom intensity ranging from no symptoms to severely depressed. Because there is an underlying continuum, prevalence rates for depressive disorders vary depending on where the dividing line is placed for defining a case. It is not the absolute prevalence rate that is important so much as how prevalence varies according to age and other factors.

Ageing and depression

There is much debate about age differences in the prevalence of depression. A common stereotype is that the prevalence of depression is high in old age. However, this view was challenged by the results of the ECA Study in the United States, which showed that those over the age 65 years had the lowest prevalence of major depressive episode and dysthymia. A number of other epidemiological studies, covering several countries, have also reported a low prevalence of depressive disorders in the elderly.(24) While this low prevalence may be real, it is also possible that some sort of artefact is responsible. Possible sources of artefact may be the diagnostic criteria for major depressive episode or the standardized interviews used to diagnose mental disorders. Both the ICD-10 and DSM-IV diagnostic criteria have dysphoric mood as a core symptom, and elderly people with depression may be less likely to report dysphoria. However, even when the dysphoria criterion is ignored, the elderly still have a low prevalence.(25) It is also possible that the diagnostic interviews used in epidemiological surveys, such as the Diagnostic Interview Schedule and the Composite International Diagnostic Interview, provide biased diagnoses with the elderly. These interviews may discount symptoms of depression in the elderly because such symptoms are attributed by the respondent to physical illnesses. However, when attributions to physical illnesses are ignored, the prevalence of depressive disorders does not rise appreciably.(26)

There are also epidemiological studies examining scores on depressive symptom scales. The results of these studies are complex. Although some scales show a decrease in symptoms in the elderly, others show either no age effect or an increase.(24) One interpretation of these confusing findings is that scales showing an increase with age have a larger proportion of somatic items which are sensitive to the higher prevalence of physical illnesses in the elderly. Where somatic items are excluded or age differences in physical health are controlled, depressive symptoms are generally lower in the elderly.

Any age-group difference in the prevalence of depression could be due to either a protective effect of ageing or a cohort effect in which older generations are less prone to depression than younger ones. There have been claims that generations born after the Second World War have a higher risk of depression, but the evidence is only from cross-sectional studies in which participants are asked to recall episodes of depression at various stages of their life.(27) It is hardly surprising that older persons are less likely to recall episodes of depression that occurred in their youth. To sort out whether the age-group differences are due to ageing or cohort effects requires longitudinal observations over decades. Unfortunately, few longitudinal data are available at the present time.

Risk factors for depression in old age

Risk factors for depression in old age are similar to those for younger age groups. What differs is the frequency of exposure to risk factors, with some becoming more frequent with age and others less frequent. There is good evidence supporting the following as risk factors.(28)

Gender

Females are at higher risk. However, the magnitude of the gender difference may be smaller in the elderly than in younger adults.

Physical health and disability

Physical health problems and associated disability are a major risk factor. They are particularly important for the elderly because of the steep rise in the prevalence of chronic disease and disability with age. A health problem worthy of specific mention is dementia, which has a complex relationship with depression. Some depressive symptoms increase with dementia, specifically those reflecting motivational disturbance. In Alzheimer's disease, depressive symptoms appear to be related to a loss of noradrenergic neurones.

Residential care

Living in a nursing home or other supported accommodation becomes much more common with advancing age and is associated with a higher prevalence of depression. However, there is some evidence that this association is due to the high level of disability found in residential care rather than to the living environment per se.

Adverse life events

Life events are a major risk factor across the lifespan. However, the frequency of adverse life events is much lower in the elderly than in young adults. Older people experience fewer adverse life events related to relationships, work situation, financial situation, and legal difficulties. The categories of life events that do not vary with age are bereavement and illness/injury/accident.

Social support

Social support can be measured in terms of either the number of social attachments a person has, or how adequate these attachments are perceived to be. The perceived adequacy of attachments is more important than the number for a risk of depression. Individuals who see their attachments as inadequate are at higher risk. Although the elderly tend to have fewer attachments than younger adults (mainly because of widowhood), the perceived adequacy of these attachments tends to be higher.

History of depression

Individuals who have experienced a depressive disorder or a high level of depressive symptoms in the past are at increased risk.

Personality

The personality trait of neuroticism, which involves a predisposition to negative emotions, is an important risk factor at all ages. However, the elderly tend to score low on neuroticism questionnaires, consistent with the lower prevalence of depression reported in many studies.

Caregiving

Older people often have to care for spouses who suffer from illness and disability. There is considerable evidence that carers of people with disabilities have an increased risk of psychological distress, including symptoms of depression. However, much of the evidence has been gathered from carers who are in receipt of support services. Such carers may not be representative, because psychological distress may lead them to seek help. The few studies that have identified carers in population surveys find less psychological distress, although the level is still raised.

Anxiety

Comorbidity with depression

ICD-10 and DSM-IV distinguish a variety of anxiety disorders which are classified separately from depressive disorders. However, there is considerable comorbidity between anxiety and depressive disorders. As for depression, anxiety symptoms form a continuum in the population, with no clear discontinuity between normality and anxiety disorders. Factor analysis of anxiety and depressive symptoms in the elderly shows separate but highly correlated factors.

Age differences

Epidemiological surveys show widely varying estimates of prevalence in the elderly, depending on the diagnostic criteria and method of assessment used. However, in most studies the elderly have a lower prevalence of phobic, obsessive–compulsive, and panic disorders than younger adults, although generalized anxiety disorder does not show such a major age-group difference.(29) As with depression, it is possible that age group differences are due to either an ageing or a cohort effect.

Risk factors

Much less research has been done on risk factors for anxiety disorders than for depression. However, because of the comorbidity of anxiety and depression, the risk factors are probably very similar.

Substance use and abuse

Societies differ greatly in how they view alcohol consumption. In some parts of Europe, wine is a basic food item, while in some Islamic countries the use of alcohol is a serious offence. Such differences in attitudes to alcohol consumption greatly affect the prevalence of alcohol disorders. In populations where the average use of alcohol is high, the prevalence of alcohol disorders is generally also high.

Most of the available evidence on age differences comes from Western countries and shows that alcohol abuse disorders have a low prevalence in the elderly. For example, in the ECA study in the United States, the 1-month prevalence of DSM-III alcohol abuse or dependence declined from 4.1 per cent between the ages of 18 and 24 to 0.9 per cent at age 65 years and over.(2) Several factors appear to contribute to this age difference, including a decline in the amount of alcohol consumed as people age, excess mortality among drinkers, and the greater access to alcohol in younger cohorts.(30) Despite the lower prevalence of alcohol disorders in the elderly, clinicians should not ignore the problem since there is evidence that they are more likely to miss alcohol problems in older patients.(30)

Drug abuse or dependence shows a similar age effect. In the ECA study, the 1-month prevalence declined from 3.5 per cent between 18 and 24 years of age to 0 per cent at over 65.

Paradoxically, surveys from many countries show that the elderly are the highest users of prescribed psychotropic drugs.(31,32) Factors which may lead to this high use include prescriptions for sleep problems, the use of psychotropic drugs for the psychiatric complications of physical illnesses, and a greater opportunity for accumulating long-term prescriptions.

Schizophrenia and paranoid disorders

When viewed across the lifespan, the incidence of schizophrenia shows strong age-group differences.(33) In males, the incidence rises steeply in adolescence, reaching a peak in the early twenties and then steadily declines to old age. Females show a similar rise in young adulthood with a subsequent drop, but there is also a second peak around the time of menopause. This second peak may occur because oestrogen delays the onset of schizophrenia in some vulnerable women. In younger adults, males have a higher incidence of schizophrenia, whereas in later life females have the higher incidence.

The prevalence, as well as the incidence, of schizophrenia appears to be low in the elderly. However, while almost all younger adults with schizophrenia or paranoid disorders come to treatment, it is believed that a considerable proportion of the elderly refuse treatment because of suspiciousness, they are not recognized to have a treatable disorder, or their behaviour is attributed to senility.

Although prevalence is lower than in younger adults, within the elderly group the prevalence of schizophrenia and paranoid disorders appears to increase with age. Moreover, psychotic states can be viewed as a continuum in the population, ranging from mild symptoms such as paranoid ideas to a diagnosable disorder. Psychotic symptoms are much more common in the elderly than psychotic disorders. Factors associated with psychotic symptoms include female gender, impaired hearing and vision, social isolation, and cognitive impairment.(34) In the case of social isolation, it is unclear whether this is a cause or an effect. Psychotic symptoms are common in dementia, but differ from those found in schizophrenia or paranoid disorders in that they can arise due to misunderstandings associated with memory or intellectual impairment.

Conclusions

The ageing of the world's population will tend to increase the importance of dementia and other degenerative brain diseases, while other mental disorders will decrease in importance. However, projections are difficult to make because we do not know how future cohorts will differ from current ones, or what benefits preventive efforts may bring to the mental health of the population.

General reading

Ernst, C. and Angst, J. (1995). Depression in old age: is there a real decrease in prevalence? A review. European Archives of Psychiatry and Clinical Neuroscience, 245, 272–87.

Henderson, A.S. and Kay, D.W.K. (1997). The epidemiology of functional psychoses of late onset. European Archives of Psychiatry and Neuroscience, 247, 176–89.

Jorm, A.F. (1995). The epidemiology of depressive states in the elderly: implications for recognition, intervention and prevention. Social Psychiatry and Psychiatric Epidemiology, 30, 53–9.

Jorm, A.F. (1997). Alzheimer's disease: risk and protection. Medical Journal of Australia, 167, 443–6.

Krasucki, C., Howard, R., and Mann, A. 1998). The relationship between anxiety disorders and age. International Journal of Geriatric Psychiatry, 13, 79–99.

Skoog, I. (1994). Risk factors for vascular dementia: a review. Dementia, 5, 137–44.

van Duijn, C.M. (1996). Epidemiology of the dementias: recent developments and new approaches. Journal of Neurology, Neurosurgery and Psychiatry, 60, 478–88.

Chapter References

  1. United Nations (1997). The sex and age distribution of the world populations. United Nations, New York.

  2. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1993). One-month prevalence of mental disorders in the United States and sociodemographic characteristics: the Epidemiologic Catchment Area Study. Acta Psychiatrica Scandinavica, 88, 35–47.

  3. Kessler, R.C., McGonagle, K.A., Zhao, S., et al. (1994). Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Archives of General Psychiatry, 51, 8–19.

  4. Meltzer, H., Gill, B., and Petticrew, M. (1994). The prevalence of psychiatric morbidity among adults aged 16–64, living in private households, in Great Britain. Office of Population Censuses and Surveys, London.

  5. Lehtinin, V., Joukamaa, M., Lahtela, K., et al. (1990). Prevalence of mental disorders among adults in Finland: basic results from the Mini Finland Health Survey. Acta Psychiatrica Scandinavica, 81, 418–25.

  6. McLennan, W. (1998). Mental health and wellbeing profile of adults, Australia 1997. Australian Bureau of Statistics, Canberra.

  7. Jorm, A.F., Korten, A.E., and Henderson, A.S. (1987). The prevalence of dementia: a quantitative integration of the literature. Acta Psychiatrica Scandinavica, 76, 465–79.

  8. Hofman, A., Rocca, W.A., Brayne, C., et al. (1991). The prevalence of dementia in Europe: a collaborative study of 1980–1990 findings. International Journal of Epidemiology, 20, 736–48.

  9. Ritchie, K. and Kildea, D. (1995). Is senile dementia ‘age-related' or ‘ageing-related'?—evidence from meta-analysis of dementia prevalence in the oldest old. Lancet, 346, 931–4.

  10. Jorm, A.F. (1991). Cross-national comparisons of the occurrence of Alzheimer's and vascular dementias. European Archives of Psychiatry and Clinical Neuroscience, 240, 218–22.

  11. Hendrie, H.C., Osuntokun, B.D., Hall, K.S., et al. (1995). Prevalence of Alzheimer's disease and dementia in two communities: Nigerian Africans and African Americans. American Journal of Psychiatry, 152, 1485–92.

  12. Jorm, A.F. and Jolley, D. (1998). The incidence of dementia: a meta-analysis. Neurology, 51, 728–33.

  13. van Duijn, C.M. (1996). Epidemiology of the dementias: recent developments and new approaches. Journal of Neurology, Neurosurgery and Psychiatry, 60, 478–88.

  14. Jorm, A.F. (1997). Alzheimer's disease: risk and protection. Medical Journal of Australia, 167, 443–6.

  15. van Duijn, C.M., Clayton, D., Chandra, V., et al. (1991). Familial aggregation of Alzheimer's disease and related disorders: a collaborative re-analysis of case–control studies. International Journal of Epidemiology, 20, S13–S20.

  16. Lautenschlager, N.T., Cupples, L.A., Rao, V.S., et al. (1996). Risk of dementia among relatives of Alzheimer's disease patients in the MIRAGE study: What is in store for the oldest old? Neurology, 46, 641–50.

  17. Farrer, L.A., Cupples, L.A., Haines, J.L., et al. (1997). Effects of age, sex, and ethnicity on the association between apolipoprotein E genotype and Alzheimer disease. Journal of the American Medical Association, 278, 1349–56.

  18. McGeer, P.L., Schulzer, M., and McGeer, E.G. (1996). Arthritis and anti-inflammatory agents as possible protective factors for Alzheimer's disease: a review of 17 epidemiologic studies. Neurology, 47, 425–32.

  19. Yaffe, K., Sawaya, G., Lieberburg, I., and Grady, D. (1998). Estrogen therapy in postmenopausal women. Journal of the American Medical Association, 279, 688–95.

  20. Katzman, R. (1993). Education and the prevalence of dementia and Alzheimer's disease. Neurology, 43, 13–20.

  21. Snowdon, D.A., Kemper, S.J., Mortimer, J.A., Greiner, L.H., Wekstein, D.R., and Markesbery, W.R. (1996). Linguistic ability in early life and cognitive function and Alzheimer's disease in late life. Journal of the American Medical Association, 275, 528–32.

  22. Skoog, I. (1994). Risk factors for vascular dementia: a review. Dementia, 5, 137–44.

  23. Henderson, A.S. and Jorm, A.F. (1998). Dementia in Australia. Australian Government Publishing Service, Canberra.

  24. Ernst, C. and Angst, J. (1995). Depression in old age: is there a real decrease in prevalence? A review. European Archives of Psychiatry and Clinical Neuroscience, 245, 272–87.

  25. Henderson, A.S. (1994). Does ageing protect against depression? Social Psychiatry and Psychiatric Epidemiology, 29, 108–9.

  26. Heithoff, K. (1995). Does the ECA underestimate the prevalence of late-life depression? Journal of the American Geriatrics Society, 43, 2–6.

  27. Simon, G.E., Von Korff, M., Üstün, T.B., Gater, R., Gureje, O., and Sartorius, N. (1995). Is the lifetime risk of depression actually increasing? Journal of Clinical Epidemiology, 48, 1109–18.

  28. Jorm, A.F. (1995). The epidemiology of depressive states in the elderly: implications for recognition, intervention and prevention. Social Psychiatry and Psychiatric Epidemiology, 30, 53–9.

  29. Krasucki, C., Howard, R., and Mann, A. (1998). The relationship between anxiety disorders and age. International Journal of Geriatric Psychiatry, 13, 79–99.

  30. Hall, W. and Degenhardt, L. (1998). The decline in alcohol disorders with age: causes and implications. Australasian Journal of Ageing, 17, 158–9.

  31. Weyerer, S. and Dilling, H. (1991). Psychiatric and physical illness, sociodemographic characteristics, and the use of psychotropic drugs in the community: results from the Upper Bavarian field study. Journal of Clinical Epidemiology, 44, 303–11.

  32. Ohayon, M.M., Caulet, M., Priest, R.G., and Guilleminault, C. (1998). Psychotropic medication consumption patterns in the UK general population. Journal of Clinical Epidemiology, 51, 273–83.

  33. Häfner, H., Hambrecht, M., Löffler, W., Munk-Jørgensen, P., and Riecher-Rössler, A. (1998). Is schizophrenia a disorder of all ages? A comparison of first episodes and early course across the life-cycle. Psychological Medicine, 28, 351–65.

  34. Henderson, A.S. and Kay, D.W.K. (1997). The epidemiology of functional psychoses of late onset. European Archives of Psychiatry and Neuroscience, 247, 176–89.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.4 Assessment of mental disorder in older patients and of the treatment needs of patients and their carers

8.4 Assessment of mental disorder in older patients and of the treatment needs of patients and their carers

Robin Jacoby

The referral process
 | Who refers?
 | Reasons for referral
 | The informants
 | Professional informants
Where to assess the patient
 | At home
 | In a psychiatric hospital
 | Liaison visits in general hospitals
 | Nursing and residential homes
The history
 | Family and personal history
 | Medical and psychiatric history
 | Premorbid personality
The mental state examination
 | Appearance, behaviour, and the environment
 | Talk
 | Thought content
 | Mood
 | Cognitive examination
 | Other aspects of the mental state examination
Physical assessment
 | Physical examination
 | Laboratory investigations
General considerations in the treatment of older psychiatric patients
 | Medication and physical frailty
 | Falls
 | Nutrition
 | Superimposed delirium
Reassessment after treatment
Assessment of carers' needs
Further reading
Chapter References

The assessment of older people is not fundamentally different from that of younger patients. The principles of history taking and mental state examination are the same at any age. But if the goals are common, the routes taken to reach them are not necessarily so. For example, an assessment adequate enough to begin treatment of a 30-year-old woman presenting to an outpatient clinic with a depressive illness might take about an hour and involve speaking only to the patient and perhaps briefly to her partner, whereas the equivalent assessment of an 81-year-old woman in whom uncertainty exists as to whether the diagnosis is that of a depressive or a dementing illness may require more than one interview and necessitate enquiry from several informants. This section will not repeat what can be found in Chapter 1.10.1, but cover only those points which are specific to or need to be emphasized for older patients.

The referral process

Who refers?

Whilst the referral process might be the same as for younger patients, it is more often different. In many cases the patient has no idea why, or indeed does not even know or has forgotten that she has been referred. (The feminine gender is used in this chapter because older women are more likely to develop a mental illness and to survive longer than men. However, what is written applies also to men.)

The process has most often been initiated by family members who might not have discussed it with the patient. Many old people live alone with no relatives nearby or even in the same country or state, so that referrals are frequently initiated by friends, neighbours, or other acquaintances, such as local shopkeepers, social services care workers, and people who run luncheon clubs.

Reasons for referral

In the case of a woman of 30 with a depressive illness, she is referred to a psychiatrist for treatment to effect a remission. However, an older woman of 80 with a similar condition may be referred for a variety of reasons including the following: the primary care doctor might be uncertain of the diagnosis, i.e. whether it could be dementia; the grown-up children might have removal from home to residential or nursing care as the first item on their agenda; the patient's condition may not be the primary issue—there may be greater concern for her husband who is failing to cope, perhaps to the extent of physically abusing her.

The informants

A large number of older people seen by psychiatrists are unable to give complete or reliable information about themselves. Frequently, but not invariably, there is a spouse or adult offspring living with the patient. In other cases, however, it is necessary to track down someone less obvious. Neighbours are often helpful at relating recent history, but may know little of past personal or family history. Effort spent in telephoning relatives, even those on the other side of the world, can be invaluable in giving an account of such items as family history or premorbid personality. If an informant is not readily available, for example because it is night-time in Australia, the psychiatrist should not shelve the task of phoning, but only defer it to the next available opportunity.

Where conflicting information is given by a variety of informants it might be necessary to weigh up the particular ‘hidden agenda' of each one. For example, the husband of a demented woman may minimize his wife's behaviour disturbance for fear that she would be ‘put away'; whereas the daughter may overstate it in order to support a case for her mother's transfer to a nursing home because her father repeatedly phones her for assistance at all hours of the day and night. Each one of the two informants has cogent reasons for weighting the information, but the psychiatrist and his or her team cannot help to resolve the situation until they understand those reasons.

Professional informants

Psychogeriatrics is as dependent on multidisciplinary working as any other branch of psychiatry. Most patients seen for the first time will already be well known to their primary care doctor who will be able to provide invaluable information. The same frequently applies to community psychiatric nurses who now take referrals directly from general practitioners and may themselves be making referrals to the old age psychiatry service. The psychogeriatrician can save a great deal of time and effort by consulting community psychiatric nurses and general practitioners before seeing the patient or relatives.

Where to assess the patient

The patient needs to be placed at her maximum advantage to provide clinical information in whatever setting the assessment takes place. This has to be stated explicitly because the doctor is often required to take active steps to ensure it. Account has to be taken of special sensory impairment. Poor vision may need lights to be switched on so that the patient can see who is asking her questions. Distracting noises will make it even more difficult for someone with hearing impairment to grasp what is said. Surprisingly often, this may require a request that the television be switched off. Most importantly, examiners need to sit facing the patient with the lips visible, to speak slowly, and to enunciate words carefully. The patient should then be asked if she can hear properly. Simply shouting at her is not a substitute for these simple steps.

Social customs vary within and between societies. For instance, in the United Kingdom and the United States the use of first names is much more acceptable with younger adults than it was 40 years ago. With the current generation of older patients it is not. For them to be called by their first names unbidden is disrespectful and infantilizing. Even if nurses and other non-medical staff do so, doctors should not use first names, unless specifically invited. Instead, the surname plus appropriate title (Mr, Mrs, etc.) is correct.

At home

The preferred place to assess older patients is in their own homes, although circumstances sometimes dictate that it will be elsewhere. At home patients feel less intimidated and can be seen within an environment which tells the psychiatrist a great deal that he cannot know in the clinic. If a house is filthy and cold and the patient in a similar state, and if there is reliable information that this is only a recent phenomenon, then it is a powerful descriptor of the patient's inability to cope. However, the converse is not always true; a clean and tidy home may only reflect someone else's willingness to support and care for the patient who could not otherwise do it herself (e.g. a daughter or neighbour). Another advantage of a home assessment is that cognitive disabilities, such as dyspraxia and agnosia, can be tested in an ecologically valid way (making tea, recognition of family members from photographs) that is more acceptable to a patient than being formally tested with the Mini-Mental State Examination.(1)

Assessments at home require more preparation for the doctor than is necessary at outpatient clinics where equipment for physical examination and blood tests are available, for example. It is an obvious courtesy to the patient to let her know of the visit beforehand, but it is also wise to arrange for a suitable informant to be present. Furthermore, some older patients are incapable of letting visitors into their houses and the informant might well first have to facilitate the doctor's access. Elderly patients are much more likely to be suffering from comorbid physical illness which may be the fundamental cause of the mental disorder, for example pneumonia or a urinary tract infection manifesting delirium. The old age psychiatrist does not therefore need to adhere rigidly to lines of specialty demarcation but rather be aware of the possibility of and prepared to search for physical illness. The basic equipment for a medical examination, such as a stethoscope, sphygmomanometer, and patellar hammer are items to be taken on home visits. Urine testing strips and a thermometer, especially a low-reading thermometer, are also sometimes useful.

In a psychiatric hospital

Patients who are assessed after admission to psychiatric beds lack the advantages of being in their own environment, although the opportunity for physical examination is much easier. Another advantage for hospital inpatients is that the assessment can be carried out over a longer period of time, since older people tire more easily and co-operation varies from day to day. For example, some demented patients will object to undergoing full cognitive assessment in one go, especially because they are often aware that they are failing. If a few questions are asked in the course of several short sessions, a more accurate and complete picture of the patient's abilities eventually emerges. If the Mini-Mental State Examination is administered in this way, a higher total can be achieved than if an attempt to administer it all at once meets with sullen refusal after the first few questions, with all subsequent ones having to be scored zero.

Information from other informants is as crucial for hospital inpatients as it is for those seen at home. It is usually the responsibility of the house officer or resident to collect the history, and they may be required to telephone several informants in distant and local parts to obtain a full picture which the patient is incapable of providing.

Liaison visits in general hospitals

Liaison visits to patients in general hospitals make up a considerable part of the old age psychiatrist's work because comorbid mental and physical illnesses are very common. In spite of the fact that the host nurse's instinct is to lead the visiting psychiatrist straightaway to the patient's bedside, the latter should insist on first reading the case notes (charts) and speaking to the nursing staff who know her best. From the case notes and the prescription cards (medication orders) invaluable information on current and past drug therapy as well as details of the patient's medical history are obtained. Clues as to the patient's mental state are often best gleaned from the records written by the nurses. Nevertheless, non-psychiatrist doctors, surgeons, and nurses are not accustomed to assessment of the mental state and statements such as ‘confused' should not be taken at face value, since they stand for anything from slight difficulty in answering complex questions due to anxiety at being in a strange environment to major mental disturbance. As in most other settings, time spent telephoning informants from the general hospital ward is well invested and may permit the visiting old age psychiatrist to express an opinion on the patient's condition more firmly than would otherwise have been possible.

A useful final step before going to talk to the patient is, if possible, to observe her from a suitable distance. In this way signs of delirium, disruptive behaviour, social interaction, and other phenomena such as dyskinesias may be seen.

When seeing the patient herself, wherever possible she should be taken to a separate room and not examined in an open ward where there are other patients. If it is impossible for the patient to leave her bed, then it is usually feasible to move the bed to a more private place.

Nursing and residential homes

Much of that which is required for liaison visits to general hospitals applies to assessment in residential or nursing homes, most notably trying to see the patient in a private room away from other residents. Since abuse of elderly people is sometimes at issue in these settings, it is preferable to have at least some time completely alone with the patient firstly, and if indicated, to check for bruises or other injuries, and secondly to allow the patient to tell the doctor things which she might be frightened to do in front of the staff of the home. Another problem in some nursing and residential homes is that the psychiatrist finds that an untrained or unqualified member of staff accompanies him, the quality of whose information may not be at the level of trained nurses. Careful questioning of several members of staff, attention to written records, and telephone calls to appropriate informants should all improve the quality of the assessment.

The history

Family and personal history

As has already been made clear, for many older patients a complete history may have to be obtained from a variety of informants. With the patients themselves a more flexible approach than is taken with younger ones is often needed. Whether cognitive failure is obvious and global or there is only relatively mild age-associated memory impairment, for some to give a history that is fully chronologically correct can be too great an effort. The examiner must accept these limitations and try to keep the atmosphere as relaxed as possible. Much more than the young, elderly psychiatric patients perceive the psychiatric interview as an ordeal or a form of trial in which it is easy for them to acquire a sense of failure. This in turn induces anxiety and a vicious spiral of ever worsening performance. One way in which the patient can be put at ease is to reassure her that you will come to her main problem in due course but that it would be good to hear something of her background first. For most older patients the family and personal histories are easier to recall than the confusing events which have led up to the referral. This is not simply good for the patient but for the examiner as well. Among the most profitable of pleasures in old age psychiatry are the life stories of people who have lived during some momentous periods of world history. Furthermore, these stories put patients into a context which makes it much easier to understand why and how they have reacted to the mental illness with which they have presented.

As regards the family history specifically, the examiner needs to be alert to mistakes which could indicate cognitive impairment. A patient may confuse family relationships or misidentify family members quite early in the course of a dementing illness. In other words inaccurate information from the patient can be as clinically informative as that which is correct. Older patients are not necessarily as sophisticated in medical vocabulary as their children and grandchildren. Therefore, to obtain facts about a possible family history of dementia (an important issue), it may be necessary to ask if any blood relative had ‘memory problems' in late life or ‘had to go into a home'.

In eliciting the personal history the examiner might need to be aware of the historical context at the time in question. Some older patients, however affluent they may be now, grew up in poverty or other adverse circumstances (e.g. a father killed in the First World War) which could still be affecting their psychological lives. Similarly, education may have been disrupted in a way that is more unusual nowadays. Some patients, notably women, relate how they missed education because they had to look after their younger siblings after mother died or father was killed, because the remaining parent had to go out to work for the family to survive. A precise enquiry should be made as to educational attainment, and especially the level of literacy and numeracy which may be the only ‘baseline' appraisal obtainable for a patient with current dyslexia or dyscalculia.

Whilst it is often very obvious to the examining doctor that a patient has cognitive impairment because of her errors and inconsistencies in giving her personal history, it is very unwise to foreclose on a diagnosis at this stage. Patients with severe depressive illnesses can be even more hesitant than those with, for example, Alzheimer's disease, or show such retardation and lack of concentration on what is being asked that they can portray a clinical picture that is not easily distinguishable from a state of advanced dementia.

Medical and psychiatric history

The nature of the information required is no different from that in younger patients. However, of particular importance in the older population is past and present medication. Drugs taken at the prescribed dose, at a wrong dose (due to dementia), or drugs no longer intended to be taken and prescribed sometimes quite a long time ago but of which a residual supply remains are all potent causes of confusion and even frank delirium in old people. It is therefore good practice to ask to see where all medication is kept and to examine each pack or bottle to check that the amount left is approximately proportionate to that which one might expect given the date the drugs were dispensed. Since elderly people are frequently the victims of clinically injudicious polypharmacy, it is common to find a large quantity of current and prescription-expired drugs which the patient is taking on a random basis. To counter this problem proprietary boxes which dispense drugs in daily amounts, such as the Dosette or Nomad systems, are used and can more easily be checked for compliance or overdosing.

Premorbid personality

Personality is one of the prime determinants of outcome in mental illness at any age, but where older people are concerned too little effort is made, partly for lack of reliable informants, to give a valid assessment of personality. False assumptions are made that someone has always been awkward or cantankerous, whereas it is shown later that they have become so because of frontal-lobe impairment. Similarly, it is sometimes assumed that a woman has always exhibited attention-seeking or manipulative behaviour, when to the surprise of doctors and nurses alike such behaviour disappears following effective treatment for a depressive illness. Every effort should be made to find a reliable informant before reaching such conclusions.

The mental state examination

Appearance, behaviour, and the environment

A great deal can be learnt from the appearance of the patient and her home environment. Signs of neglect in both are commonly found. A brief tour of the home may reveal rotten food, little or no food, empty bottles of liquor, evidence of poor hygiene or incontinence, and inadequate heating. The patient may be dirty and unkempt, and clothes may have been put on in the wrong order (dressing dyspraxia). Particular attention should be paid to relatively mild impairment of attention and concentration, since it might betray a delirium which can be treated to achieve a remarkable improvement in the patient's condition. Agitation is another sign to be carefully sought. Sometimes agitation is obvious with behaviour such as pacing and sighing which make it almost impossible to communicate with the patient, but at other times it can be allied to psychomotor retardation and perceptible only in tireless movements of the fingers.

Talk

Dysphasia in any of its guises is a frequent manifestation of dementia. Sometimes it is obvious, but not always. For example, it may be difficult at first to differentiate between an expressive dysphasia (Broca's dysphasia) and retardation. It is relatively mild or moderate receptive dysphasia (Wernicke's dysphasia), however, which traps the unwary clinician. In such cases the patient may appear to be obtuse, unintelligent, or hard of hearing until it is appreciated that she simply does not understand a considerable proportion of what is said to her.

Even if the patient is not dysphasic, she may be evasive and given to circumlocution. Again, this should not be taken automatically as evidence of a premorbid lack of intelligence or pompousness, since it is frequently used as a camouflage for cognitive impairment. A patient with dementia might say ‘Oh of course I know that' or ‘I never paid any attention to that sort of thing' when asked to give an item of current affairs.

In manic or hypomanic illness in old age slow flight of ideas is sometimes missed by inexperienced clinicians or mistaken for evidence of cognitive impairment. Here the normal coherence of thought is disrupted because the patient is distracted from one idea to another, just as in characteristic flight of ideas, but they are delivered at a normal or even slower pace. The latter can occur if a mixed affective state is present.

Thought content

Much of that which applies to younger patients applies also to older ones and does not need to be mentioned here. However, subtle changes in thought content amounting to a restriction in breadth and a repetitiveness of themes may be noticed. Formal thought disorder which is found in young patients with schizophrenia is very rare in the old.

Mood

Depressive illness is commonly missed in older patients. This is partly because the clinical picture can mimic a dementing illness, so that a history from a reliable informant, as has already been stressed, is mandatory. Another reason is so-called masked depression in which the patient denies depressed mood but presents with other symptoms, such as those of apparent physical illness. In this sort of case a reliable account of sleep and appetite disturbance, weight loss, and anhedonia give clues as to the presence of an affective disorder. It should also be remembered that dementia and depressive illness are common disorders and not infrequently occur together, so that the diagnosis of one does not rule out the other.

Older men are still the group most at risk of suicide in most countries of the world where statistics are recorded (see Chapter 8.5.7). The psychiatrist does not shrink from specific enquiry about suicidal thinking in patients of any age, but it can sometimes be difficult to differentiate between a rational desire to die when the time comes and active suicidal ideation. In-depth probing is therefore mandatory and the examiner should not be put off by the patient's attempts to leave the topic, if he or she thinks that there is likely to be risk of self-harm.

Cognitive examination

In assessing elderly patients more emphasis is usually placed on the cognitive examination than in younger patients. In theory it can be as exhaustive and thorough as assessment by a neuropsychologist, but in the routine practice of old age psychiatry it usually has to be feasible within the constraints of a consultation which lasts about an hour.

It is in this part of the assessment that the examiner is most likely to lose the patient's co-operation, principally because of the humiliation experienced by some at their own failures. Some patients become angry, indignant, or defensive. Others become anxious and their performance deteriorates. One way to pre-empt this is to preface testing by stressing that this is not a competitive examination and that most people have difficulty answering some of the questions. Correct answers are praised without excessive emphasis and incorrect ones are either treated in a neutral way or given a positive spin by saying, for example, ‘Well it's ..., but you weren't far off'.

Many old-age psychiatrists and other members of their multidisciplinary team prefer to use standardized questionnaires such as the Mini-Mental State Examination,(1) the Mental Test Score,(2) the Clifton Assessment Procedures for the Elderly cognitive assessment scale,(3) and others. Of these, the Mini-Mental State Examination is in widest use. It has the advantage that results between and within patients can be compared and progress can be monitored. However, none of these tests is exhaustive and none produces an adequate cognitive assessment by itself. The clinician therefore needs to have some sort of schema for covering the main areas of cognitive function which would include: memory (in its various aspects) and general information, and naming; the understanding and production of language; praxis (ideomotor and constructional); sensory recognition (gnosis); abstract reasoning; verbal fluency; calculation; and left/right orientation. The list is not exhaustive and some areas may need to be covered in greater detail as the clinical situation demands. Table 1 gives a guide to cognitive examination based on an extended Mini-Mental State Examination. Clinicians vary in the order and way in which they test individual cognitive functions, and the list in Table 1 is not intended to be prescriptive.

Table 1 Schema for testing cognitive function based on an extended Mini-Mental State Examination(1)

Other aspects of the mental state examination

These do not differ in essence from that in younger adults and are not covered in this section.

Physical assessment

Physical examination

Since physical comorbidity is extremely common, the old age psychiatrist needs to be able and willing to conduct a basic physical examination. In the patient's home this may not always be easy. For instance, it may not be kind to ask a frail person who takes an hour or more to dress and come downstairs in the morning to return to her bed and undress, but it is usually possible to make a reasonable examination of the arterial pulse, blood pressure, and jugular venous pulse, and to auscultate the heart and lungs when the patient is seated. Similarly, a partial neurological examination for signs of focal deficits is also possible. However, if something alerts the doctor to the need to examine an undressed and supine patient, the duty should not be shirked, lest a hitherto unsuspected abdominal mass or a strangulated hernia are missed.

Patients admitted to psychiatric hospital or nursing home beds should all undergo a physical examination. Focal neurological signs may indicate the cause of dementia. Carcinoma of the breast which either dementia or fear has prevented the patient from declaring may be much more treatable than she has believed. All the physical disorders which may be revealed are too numerous to mention, but their detection and treatment nearly always contribute to an improvement in mental function.

Laboratory investigations

Owing to tight budgetary constraints it is sometimes argued that routine laboratory investigations, such as full blood count and chest radiography, are unnecessary for younger adults. Whether or not this is true, with older patients such tests are strongly advised because the treatment of comorbid physical illness improves mental disorder. Furthermore, a treatable or arrestable cause of dementia may be found. For patients with dementia the following are recommended: full blood count; serum electrolytes and creatinine; liver and thyroid function tests; syphilis serology; vitamin B12 and red cell folate; chest radiography.(4) Medical and nursing staff should also have a low threshold for sending urine for microbiological examination (see superimposed delirium below). The vexed question of neuroimaging, an expensive procedure, is much discussed and the debate is not easily summarized or resolved. Most space-occupying lesions can be detected, as can many vascular changes. However, there is nothing pathognomonic for Alzheimer's disease on CT, magnetic resonance imaging, or single-photon emission tomography. In Alzheimer's disease, scans may support the diagnosis but not establish it. The indications for neuroimaging in dementia and other old age psychiatry conditions are discussed by Jacoby.(5)

General considerations in the treatment of older psychiatric patients

Medication and physical frailty

Older patients are much more susceptible to the unwanted effects of both psychotropic and non-psychotropic medication. In addition to side-effects specified in data sheets and pharmacopoeias confusion is common with almost any drug and patients prescribed several are at extra risk. Confusion may be the direct result of a drug, say amitriptyline, or indirect, as when antibiotics cause diarrhoea and electrolyte imbalance. In prescribing psychotropic agents for elderly people, certain principles need to be observed:

  1. keep the number of drugs to a minimum and prescribe only when the patient's condition clearly indicates it;
  2. monitor the patient's progress regularly and cancel a medication that is no longer necessary—neuroleptics prescribed for a psychotic depressive illness are sometimes forgotten and continued far too long after remission;
  3. the starting dose may need to be lower, sometimes much lower, the time taken to achieve the therapeutic dose generally longer, and the therapeutic dose smaller than for a younger adult.

For example only, amitriptyline or imipramine may be given to a physically fit young man of 30 years of age at a starting dose of 50 to 75 mg and increased over 2 weeks to 200 mg. For a frail woman in her eighties or nineties the starting dose may be as low as 10 mg and be increased over 3 to 4 weeks to no more than 50 to 75 mg. A few older patients tolerate the same doses as younger adults but most require much less. The important point is that dosing has to be carefully and individually tailored.

Falls

The causes of falls in older people are many and the reader is referred to textbooks of geriatric medicine for a full discussion. However, the old age psychiatrist needs to be aware that many psychotropic drugs precipitate falls through postural hypotension, with tricyclic antidepressants and neuroleptics being particular offenders. Neuroleptics induce parkinsonism, putting the patient at risk of tripping against rugs or items of furniture. The clinical implications of falls, especially in older women, are serious because patients are at risk of a fractured neck of femur or (less commonly) a subdural haematoma, both of which carry a high mortality.

Nutrition

Poor nutrition is commonly found in patients presenting to old age psychiatry services. Even in affluent societies many older people are among the most impoverished or feel that they cannot afford good food. Some are too frail to get out to the shops. Others lack motivation to shop and eat because of depressive illness. Patients suffering from dementia may be incapable of shopping and preparing food. Widowers might never have learned to cook. A vitamin B12 or folate level at the lower end of the reference range, or even below it, is as often a reflection of poor nutrition as an indication of pernicious anaemia.

Superimposed delirium

Here it is mentioned only that subacute delirium superimposed on another condition is at risk of not being recognized because it is taken to be a manifestation of the underlying illness, usually dementia. This is particularly the case when a subclinical urinary tract infection occurs in a demented patient. It is of clinical relevance because treatment of the urinary tract infection results in a great improvement in the patient's mental state. On routine assessment particular attention should therefore be paid in the history to evidence of sudden worsening of a stable or only slowly deteriorating condition, and to nocturnal disturbance especially with (usually visual) hallucinations. On examination of the patient herself the level of consciousness, awareness of the environment, attention, and concentration should be noted.

Delirium is described in Chapter 4.1.2, and special features in older people are considered in Chapter 8.5.1.

Reassessment after treatment

Because so much of psychiatry is practised in the community, it is impossible for all patients to be reassessed by a psychiatrist after treatment. In hospital or outpatient clinics it is feasible, but not for the majority of older patients who live at home. Furthermore, in areas where the population is geographically widespread, it is very difficult if not impossible for many older people, who may be frail and infirm, to travel long distances to attend clinics. Much of the follow-up assessment in old age psychiatric services is therefore carried out by other members of the multidisciplinary team, such as psychologists or occupational therapists, but mostly by community psychiatric nurses. It is essential for the psychiatrist to meet regularly with members of the team seeing patients in the community to discuss the progress of individual patients following treatment.

Assessment of carers' needs

The term ‘carer' (or ‘caregiver' in the United States) refers to those giving care who are not paid to do so, for example by social services departments or private agencies. They are sometimes referred to as informal carers (or caregivers). In both Western and other societies the majority of older people live in their own homes and not institutions. Most with mental disorders are cared for by family members but some by good neighbours or friends. Carers are most commonly spouses or adult daughters, the latter frequently having partners and children of their own. Spouse carers are often mentally or physically frail themselves and the burden upon them is usually very great and sometimes more than can be borne. Their ability and willingness to give care has much to do with the quality of the marriage before illness supervened. A good marriage can result in heroic caregiving.(6) Conversely, a poor one may lead to early transfer of the patient to a residential or nursing home. Carers who are adult offspring face conflicts between their duty to their own families and that they feel they owe to their parents, which leads to very great strain and even to mental disorder reaching case level.(7)

No assessment of an elderly patient is complete without an assessment of the carers' needs which include practical assistance in the home (e.g. meals and laundry services), professional services delivered to the home (e.g. physical or psychiatric nursing, bathing assistance, and sitting services), and respite care which is best delivered on a regular basis to suit individual needs.

It is good practice for a designated member of a multidisciplinary team to establish a relationship with the main carer to give ongoing advice and support. He or she will repeatedly assess the carer's needs and hope to pre-empt a crisis. This professional will also be able to help the carer to let go if and when the time comes. Many carers feel an overwhelming duty to continue beyond a point at which they are able to cope. It helps them greatly for an independent professional to sanction the end of that duty and for others to take over. The needs of carers are discussed in detail by Levin.(8)

Further reading

Goldberg, D. (ed.) (1997). The Maudsley handbook of practical psychiatry. Oxford University Press.

Hodges, J.R. (1994). Cognitive assessment for clinicians. Oxford University Press.

Oppenheimer, C. and Jacoby, R. (1997). The psychiatric examination. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 145–62. Oxford University Press.

Chapter References

  1. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-mental state'. A practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 189–98.

  2. Hodkinson, H.M. (1973). Evaluation of a mental test score for assessment of mental impairment in the elderly. Age and Ageing, 1, 233–8.

  3. Pattie, A. and Gilleard, C.J. (1979). Manual of the Clifton Assessment Procedures for the Elderly (CAPE). Hodder and Stoughton, Sevenoaks, Kent.

  4. MRC (1987). Report from the MRC Alzheimer's Disease Workshop. Medical Research Council, London.

  5. Jacoby, R. (1997). Which scan, for whom, when and why? In Neuroimaging and the psychiatry of late life (ed. D. Ames and E. Chiu), pp. 217–26. Cambridge University Press.

  6. Bayley, J. (1998). Iris. Duckworth, London.

  7. Levin, E., Sinclair, I., and Gorbach, P. (1989). Families, services and confusion in old age. Avebury, Aldershot.

  8. Levin, E. (1997). Carers—problems, strains, and services. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 392–402. Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.1 Delirium in the elderly

8.5 Special features of clinical syndromes in the elderly

8.5.1 Delirium in the elderly

James Lindesay

Introduction
Clinical features
Classification
Diagnosis and differential diagnosis
 | Dementia
 | Depression
 | Mania
 | Other disorders
Epidemiology
Aetiology
Course and prognosis
Treatment
Prevention
Further reading
Chapter References

Note Dementia in people of all ages is considered in Part 4, Section 4.1, where the following topics are considered: Chapter 4.1.3 Dementia: Alzheimer's disease; Chapter 4.1.4 Frontotemporal dementias; Chapter 4.1.5 Prion disease; Chapter 4.1.6 Lewy body dementia; Chapter 4.1.7 Dementia in Parkinson's disease; Chapter 4.1.8 Dementia due to Huntington's disease; Chapter 4.1.9 Vascular dementia; Chapter 4.1.10 Dementia due to HIV disease; Chapter 4.1.11 The neuropsychiatry of head injury; Chapter 4.1.12 Alcohol-induced dementia (alcohol-induced cognitive impairment); Chapter 4.1.14 The management of dementia.

Introduction

Although delirium occurs at all ages, it is most frequently encountered in the elderly. This is because delirium is the result of an interaction between individual vulnerability factors (e.g. brain disease, sensory impairment) and external insults (e.g. physical illness, medication), and the rates of both of these increase with age. Our current concept of delirium is derived principally from the florid clinical stereotype that has evolved from centuries of clinical observations on younger patients, and it may not be applicable to our historically unique ageing population. In younger adults, a major physical insult is usually necessary to precipitate delirium, which is often a dramatic disturbance. This is not the case in vulnerable elderly patients when relatively mild physical, psychological, or environmental upsets may be sufficient to bring about acute disturbances of mental functioning. These disturbances may be less obvious than in younger patients, particularly if they occur in the context of pre-existing cognitive impairment. Consequently, despite being common and problematic, delirium in elderly patients is frequently missed or misdiagnosed as dementia or depression by medical and nursing staff.(1) This is unfortunate, because delirium is an important non-specific sign of physical illness or intoxication, and if left untreated there may be costly consequences, both for the patient and for health services.

Clinical features

The clinical features of delirium are described in Chapter 4.1.2. Most delirium in elderly patients is of the quiet hypoactive variety, lacking the more florid disturbances in mood, perception, and behaviour that bring the disorder to clinical notice. Reversible cognitive impairment in elderly patients is associated with reduced conscious level, poor attention, poor contact with the patient, incoherent speech, reduced psychomotor activity, lack of awareness of surroundings, poor orientation, and poor memory.(2) Hyperactive delirium does occur in elderly patients, but it is less pronounced, with the overactivity usually confined to purposeless behaviour such as pulling at the bedclothes. Violent behaviour is not common; because of physical debility elderly patients are more likely to injure themselves than others.

Classification

The ICD-10 and DSM-IV diagnostic criteria for delirium are described in Chapter 4.1.2. They are not entirely concordant; ICD-10 is more restrictive, and results in the diagnosis of fewer cases.(3) However, the two systems agree on four essential features: disturbance of consciousness, disturbance of cognition, rapid onset/fluctuating course, and evidence of an external cause. Unfortunately, none of these features is specific for delirium as opposed to dementia (see below), and the current diagnostic criteria are poor predictors of outcome, defined in terms of improvement in cognitive function. Reversibility of cognitive impairment may be the most discriminating feature of delirium,(2) but this is problematic as a diagnostic criterion since outcome is unknown at the outset.

Another shortcoming of the current classifications of delirium is that they do not recognize the partial and transitory disturbances that are commonly observed in elderly patients. Subsyndromal delirium is common, and is part of a continuum between normality and the full syndrome. Subsyndromal cases are clinically significant, since they have the same risk factors and the same increased mortality as syndromal cases.(4)

Diagnosis and differential diagnosis

The diagnosis of delirium is a two-stage process: first, it is necessary to diagnose the delirium, and second, to identify the underlying cause or causes. The diagnosis of delirium in elderly patients can be problematic, given the predominantly hypoactive clinical picture and the unreliability of ‘positive' symptoms. However, it is important to consider the possibility if cognitive decline is rapid, and if any of the recognized signs and symptoms are present. A good informant history from relatives or ward staff is essential to establish the onset and course of the disorder. Routine screening procedures may be useful in identifying patients who develop delirium while in hospital. Brief instruments such as the Mini-Mental State Examination(5) are not diagnostic, but will alert the clinician to any sudden decline in cognitive function. More extended diagnostic instruments are also available, such as the Delirium Rating Scale,(6) the Confusion Assessment Method,(7) and the Delirium Symptom Interview.(8) Another approach to screening for delirium is to identify those at particular risk of developing the disorder. A number of factors have been shown to be predictive:(9,10) those related to the patient include visual impairment, severity of illness, cognitive impairment, and a ratio of blood urea nitrogen to creatinine of 18 or more. Hospital- and treatment-related factors include the use of restraints, malnutrition, the use of more than three medications, bladder catheterization, and the number of iatrogenic events. These factors are multiplicative in their effect.

The differential diagnosis of delirium includes most other psychiatric disorders in this age group. These disorders are themselves risk factors for delirium, and so the possibility of a double diagnosis must always be considered. When in doubt, investigate and manage as delirium until the situation is clear.

Dementia

Dementia is an important risk factor for delirium, which is often superimposed on pre-existing dementia in elderly patients. However, there are several practical and conceptual difficulties in reliably distinguishing delirium from dementia. None of the four essential features of delirium (disturbance of consciousness, disturbances of cognition, rapid onset/fluctuating course, and evidence of cause) is exclusive to this disorder. Disturbance of consciousness is described in Lewy body dementia (see Chapter 4.1.6), a recently described condition that shares a number of features with delirium. Disturbance of cognition is clearly non-discriminatory between delirium and any form of dementia. Rapid onset may occur in vascular dementia, and a fluctuating course is seen in both vascular and Lewy body dementias. The cognitive function of patients with dementia may fluctuate during the course of the day (sundowning). The cause of a delirium may not be apparent, particularly in elderly patients with significant pre-existing dementia.

It may be that the syndromes of dementia and delirium are more intimately related than our current conceptualization of them allows. However, in clinical practice, it is necessary to identify episodes of clinically significant delirium in order to identify and treat the cause. The history of the onset and course of the cognitive impairment are of particular diagnostic importance, with recent onset and rapid decline, from whatever baseline, indicating an episode of delirium until proved otherwise. In cases of genuine diagnostic difficulty, for example if no history is available, electroencephalography (EEG) may be helpful. However, the generalized slowing of the alpha rhythm that occurs with ageing and in association with dementia means that its diagnostic value is more limited in the elderly than in younger age groups.

Depression

Delirium can be difficult to distinguish from severe depression in elderly patients. Depression is one of the principal emotions of delirium in elderly patients, and the conditions share many clinical features. As a rule, cognitive impairment associated with severe depression is relatively mild in comparison with the affective disturbance, whereas the reverse is true of delirium. The pattern of diurnal variation also varies in the two disorders, with depressed patients tending to be worse in the mornings, and delirious patients in the evenings; however, the ‘morning delirium' shown by some patients may cause diagnostic difficulties. It should be borne in mind that elderly depressed patients are at increased risk of delirium, either through self-neglect or because of the antidepressant treatment they are receiving. Anticholinergic tricyclic drugs are particularly troublesome in this respect. Adverse life events, such as bereavement, may precipitate both depression and delirium in vulnerable individuals.

Mania

Mania is much less common than delirium in old age, and is often mistaken for it. There may be a previous history of manic–depressive illness, but a proportion of cases of mania in late life are first presentations, usually in association with underlying organic brain disease. Elderly manic patients are often exhausted and dehydrated, and so ‘manic delirium' is a common presentation.

Other disorders

Anxiety states in elderly patients are unlikely to be mistaken for delirium, unless they are particularly severe. Similarly, paranoid states and schizophrenia rarely lead to diagnostic difficulty, although it should be noted that patients with these disorders are at an increased risk of developing delirium, either through self-neglect, or the effects of neuroleptic and anticholinergic medications. A number of other rare conditions in which cognitive, perceptual, affective, and behavioural disturbances occur, such as amnesic syndromes, epilepsia partialis continua, twilight states, the Charles Bonnet syndrome, neuroleptic malignant syndrome, and catatonia, may also resemble delirium. If the history and clinical examination are inconclusive, EEG may be helpful in making the diagnosis.

Epidemiology

In the community, the prevalence of delirium increases dramatically with age, rising to 14 per cent in those aged 85 years and older, and is associated with age-related factors such as polypharmacy, visual impairment, structural brain disease, and diabetes.(11) There is no evidence that age alone is a risk factor for delirium. In studies of medical and surgical inpatients, the rates of delirium vary considerably (prevalence, 10–30 per cent; incidence, 4–53 per cent), probably because of methodological and population differences. Similar rates are also found in studies of acute psychogeriatric admissions.(12) Some patient groups, such as those with hip fractures, have consistently higher rates. Other at-risk populations, such as nursing-home residents, have received less systematic investigation, but the limited evidence suggests that they also have rates of delirium comparable to those found in elderly inpatients.

Aetiology

Almost any physical illness can give rise to delirium in elderly patients. The most common physical causes are listed in Table 1. In many cases the underlying cause is not obvious, and the delirium may be the most prominent presenting feature. The aetiology is commonly multifactorial, and all contributory factors need to be identified and treated. As a rule, hyperactive delirium is more commonly due to infection and toxic/withdrawal states, whereas hypoactive delirium is more commonly due to metabolic abnormalities.

Table 1 Common causes of delirium in elderly patients

Drugs are a particularly important cause of delirium in elderly patients, due primarily to age-associated changes in the distribution, metabolism, and excretion of drugs. These pharmacokinetic changes with age are very variable, with the result that toxicity at apparently therapeutic doses is not predictable. Certain drugs and drug groups are particularly prone to cause delirium in elderly patients, for example those agents having anticholinergic activity. Tricyclic antidepressants, thioridazine, and benzhexol are particularly toxic in this respect, but many of the drugs commonly prescribed to elderly patients have some degree of anticholinergic activity, for example digoxin, prednisolone, cimetidine, ampicillin, and warfarin. Individually, this activity may be small, but the cumulative effect can be significant if patients are on multiple medications.(13) Patients with Alzheimer's disease are particularly prone to develop delirium when given anticholinergic drugs, perhaps because their central cholinergic function is already impaired. Indeed, the pronounced deliriogenic effect of anticholinergic drugs supports the hypothesis that delirium is also the result of derangement of central cholinergic systems in the brain.

In a minority of particularly vulnerable elderly patients, purely environmental and psychological insults are sufficient to cause delirium. The mechanisms of action in these cases are not known, but may involve factors such as sensory deprivation and the stress response via the hypothalamic–pituitary–adrenal axis.

Course and prognosis

Traditionally, delirium has been regarded as a transient condition that proceeds to either recovery or death. In the majority of cases, the delirium is brief, but about one-third of patients have prolonged or recurrent episodes.(14) Delirium is associated with increased short-term mortality in elderly patients, mainly because of the severity of the underlying illness. Delirium interferes with the processes of diagnosis, treatment, and rehabilitation, and as a result patients have longer hospital stays and higher rates of functional decline and discharge to nursing homes.(15) Increased length of stay and mortality are particularly associated with hypoactive delirium. In general, patients with hyperactive delirium appear to be less severely ill than those with hypoactive delirium; this may be due to differences in the cause of the delirium, or to the fact that hyperactive delirium is more likely to be identified and the causes treated. Hyperactive delirium is associated with falls during the hospital admission, whereas hypoactive delirium is associated with the development of pressure sores; these problems should be anticipated and prevented where possible.

Prospective studies have shown that the prognosis, in terms of persistent or recurrent symptoms, is relatively poor in elderly patients.(16) This is probably because those who experience delirium are a vulnerable group who are likely to develop the condition provided there is sufficient external insult. A proportion will also be suffering from a form of dementia, which will increase the vulnerability to delirium as it progresses. It is not known if delirium is itself a risk factor for the development or exacerbation of dementia.

Treatment

Evidence regarding the efficacy of treatments for delirium is sparse (Chapter 4.1.2). Guidance on clinical management can be divided into pharmacological and non-pharmacological strategies. The drug treatment of the symptoms and behaviours of delirium in the elderly is similar to that of younger patients, although it is necessary to start with lower doses, such as haloperidol 0.5 to 2 mg orally, or intramuscularly if necessary, repeated until the disturbance is controlled. Prescriptions should be for short periods only (24–48 h) to encourage review of the effects and the necessary dosage. Once the delirium has resolved, the medication should be reduced/discontinued over a period of 3 to 5 days. If the patient cannot tolerate neuroleptic drugs, then a benzodiazepine (for instance diazepam, lorazepam, or alprazolam) should be used instead. The cholinergic hypothesis of delirium raises the intriguing possibility, as yet untested, that cholinergic agonists such as the cholinesterase inhibitors licensed for the treatment of Alzheimer's disease, may be of value in the management of delirium.

Non-pharmacological interventions in delirium are aimed at reducing the confusing, frightening, and disorienting aspects of the hospital environment in which most patients find themselves. They have received little formal evaluation, but features such as good lighting, low noise levels, a visible clock, and the reassuring presence of personal possessions and familiar individuals, such as relatives, are thought to be helpful. Any invasive intervention, including personal care tasks, should be introduced and explained simply, slowly, clearly, and repeatedly before it is carried out. Holding the patient's hand while talking helps to focus attention and provides reassurance.

Prevention

To date, the effect of primary preventive strategies on the incidence of delirium in elderly patients has been little researched, and such studies as have been carried out have not identified any interventions that significantly reduce the risk of delirium (Chapter 4.1.2). However, since a number of patient- and hospital-related factors are known to predispose to delirium in elderly inpatients, the focus of preventive medical and nursing care should be to minimize exposure to these influences. Careful prescribing is important, avoiding where possible any drugs with known deliriogenic potential, particularly in at-risk individuals such as those with Alzheimer's disease. There should be regular review of the drug chart, with the aim of keeping the number of drugs to the minimum necessary. The ward routines and environment should aim to minimize sensory impairment and sleep deprivation, and non-pharmacological sleep-promotion strategies should be used in preference to hypnotic drugs. Patient mobility should be encouraged, as should adequate food and fluid intake. In surgical patients, good preoperative, perioperative, and postoperative care (especially with regard to blood pressure and oxygenation) will reduce the risk of postoperative delirium. It is surprising how difficult it can be to put some of these sensible preventive measures into practice in the modern hospital environment.

Further reading

Byrne, E.J. (1994). Confusional states in older people. Edward Arnold, London.

Lindesay, J., Macdonald, A., and Starke, I. (1990). Delirium in the elderly. Oxford University Press.

Lipowski, Z.J. (1990). Delirium: acute confusional states. Oxford University Press, New York.

Miller, N.E., Lipowski, Z.J., and Lebowitz, B.D. (ed.) (1991). Delirium: advances in research and clinical practice. International Psychogeriatrics, 3, 97–414.

Chapter References

  1. Bowler, C., Boyle, A., Branford, M., et al. (1994). Detection of psychiatric disorders in elderly medical in-patients. Age and Ageing, 23, 307–11.

  2. Treloar, A.J. and Macdonald, A.J.D. (1997). Outcome of delirium: Parts 1 and 2. International Journal of Geriatric Psychiatry, 12, 609–18.

  3. Liptzin, B., Levkoff, S.E., Cleary, P.D., et al. (1991). An empirical study of diagnostic criteria for delirium. American Journal of Psychiatry, 148, 451–7.

  4. Levkoff, S.E., Liptzin, B., Cleary, P.D., et al. (1996). Subsyndromal delirium. American Journal of Geriatric Psychiatry, 4, 320–9.

  5. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). Mini-Mental State—a practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 2, 1891–8.

  6. Trzepacz, P.T., Baker, R.W., and Greenhouse, J. (1988). A symptom rating scale for delirium. Psychiatry Research, 23, 89–97.

  7. Inouye, S.K., van Dycke, C.H., Alessi, C.A., Balkin, S., Siegal, A.P., and Horowitz, R.I. (1990). Clarifying confusion: the confusion assessment method. Annals of Internal Medicine, 113, 941–8.

  8. Albert, M.S., Levkoff, S.E., Reilly, C., et al. (1992). The delirium symptom interview: an interview for the detection of delirium symptoms in hospitalized patients. Journal of Geriatric Psychiatry and Neurology, 5, 14–21.

  9. Inouye, S.K., Viscoli, C.M., Horowitz, R.I., Hurst, L.D., and Tinetti, M.E. (1993). A predictive model for delirium in hospitalised elderly medical patients based on admission characteristics. Annals of Internal Medicine, 119, 474–81.

  10. Inouye, S.K. and Charpentier, P.A. (1996). Precipitating factors for delirium in hospitalized elderly persons. Predictive model and interrelationship with baseline vulnerability. Journal of the American Medical Association, 275, 852–7.

  11. Folstein, M.F., Bassett, S.S., Romanowski, A.J., and Nestadt, G. (1991). The epidemiology of delirium in the community: the Eastern Baltimore Mental Health Survey. International Psychogeriatrics, 3, 169–79.

  12. Koponen, H., Stenbäck, U., Matilla, E., et al. (1989). Delirium in elderly persons admitted to a psychiatric hospital: clinical course during the acute stage and one-year follow-up. Acta Psychiatrica Scandinavica, 79, 579–85.

  13. Tune, L., Carr, S., Hoag, E., and Cooper, T. (1992). Anticholinergic effects of drugs commonly prescribed for the elderly: potential means of assessing risk of delirium. American Journal of Psychiatry, 149, 1393–4.

  14. Rudberg, M.A., Pompei, P., Foreman, M.D., Ross, R.E., and Cassel, C.K. (1997). The natural history of delirium in older hospitalized patients: a syndrome of heterogeneity. Age and Ageing, 26, 169–74.

  15. Inouye, S.K., Rushing, J.T., Foreman, M.D., Palmer, R.M., and Pompei, P. (1998). Does delirium contribute to poor hospital outcome? A three-site epidemiologic study. Journal of General Internal Medicine, 13, 234–42.

  16. Levkoff, S., Evans, D., Liptzin, B., et al. (1992). Delirium, the occurrence and persistence of symptoms among elderly hospitalised patients. Archives of Internal Medicine, 152, 334–40.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.2 Substance use disorders in elderly people

8.5 Special features of clinical syndromes in the elderly

8.5.2 Substance use disorders in elderly people

Roland Atkinson

Alcohol use disorders
 | Clinical features, classification, screening, and diagnosis
 | Epidemiology
 | Aetiology
 | Complications and comorbidities
 | Course and prognosis
 | Treatment
Benzodiazepine dependence
 | Clinical features, classification, and diagnosis
 | Epidemiology
 | Aetiology
 | Complications
 | Course and prognosis
 | Treatment
Tobacco (nicotine) dependence
Other substance problems in older adults
Chapter References

Significant substance abuse occurs in older people, although the scope of the problem has only been appreciated recently.(1,2) Alcohol, tobacco, and prescribed benzodiazepines are the substances that ageing people are most likely to use in a manner that produces dependence. Terms used in the addictions field often can be ambiguous and confusing; a glossary of definitions of terms as they are used here is presented in Box 1. Changes in pharmacodynamics and pharmacokinetics associated with ageing increase the effects of many psychoactive substances, but there is no evidence of increased dependence liability with age for alcohol, benzodiazepines, or opioids.(3) Risk factors for substance problems in later life are outlined in Table 1. Screening for substance use and problems should be part of the routine evaluation of older patients. Biomedical presentation of substance abuse is more common in this population and for that reason the substance problem is more likely to remain unrecognized in elderly people.

Table 1 Risk factors for substance abuse in elderly people

Alcohol use disorders

Clinical features, classification, screening, and diagnosis

Elderly alcoholics manifest the same signs of alcohol dependence as younger adults; however, it is more likely in older patients that the biomedical complications of heavy drinking will bring alcohol problems to clinical attention. Severe cases may mimic other geriatric medical illness, when such features as falls, confusion, dehydration, malnutrition, myopathy, incontinence, or traumatic injury are evident. Conversely, typical late onset cases may show fairly mild impairment. The CAGE test (Cut down alcohol consumption, Annoyed by criticism, Guilty about drinking, Eye-opener drink) and the MAST-G, a version of the Michigan Alcholism Screening Test designed for elderly people, are effective screening instruments for alcohol problems in old age. It is important to enquire about quantity and frequency of recent drinking. Diagnoses are made using the criteria for alcohol use disorders in DSM-IV or ICD-10.

Epidemiology

The community 12-month prevalence rate for alcohol dependence declines with age from peaks in young adulthood to about 1 to 2 per cent in people aged 55 years and older, but, because of associated medical and psychiatric problems, rates of current problem drinking among elderly people in clinical settings are much higher, varying from 4 to 23 per cent in representative surveys.(4) Older men are two to six times more likely than women to be problem drinkers. This pattern holds true across diverse ethnic and racial groups. Decline in alcohol dependence with age is explained in part by premature deaths of early-onset alcoholics and also by moderation or cessation of drinking by survivors, but studies also show that onset of new cases of problem drinking after the sixth decade of life occur in significant numbers.(5)

Aetiology

Genetic and familial factors probably account for most cases of long-standing geriatric alcoholism; late-onset cases are associated with much lower rates of family alcoholism.(5) Compared with early-onset cases, late-onset problem drinkers also tend to have less psychopathology: the notion that late-onset alcohol dependence usually occurs secondary to a mood or organic mental disorder has not been upheld in recent systematic studies. Inability to cope with major losses, chronic psychosocial strains, or transient negative affects such as depression or loneliness, may engender new or renewed problem drinking. The pathophysiological effects of alcohol may be more serious in elderly people because of age-related increase in biological sensitivity to alcohol and in peak blood level following a standard alcohol load.(4) Alcohol also aggravates many pre-existing diseases that are more common in later life. Moderate drinking in non-alcoholics appears to confer some protection against mortality from cardiovascular and perhaps other diseases.(4,6)

Box 1

Definitions of some terms used in this chapter

  • Psychoactive Any chemical (alcohol, therapeutic agent, industrial compound or illicit drug) with important effects on the central nervous system
  • Substance A psychoactive that typically is associated with a substance use disorder. The term includes alcohol, opioids, sedative-hypnotics and antianxiety agents of the barbiturate and benzodiazepine types, psychomotor stimulants, especially amphetamines and cocaine, tobacco products, and certain over-the-counter psychoactives. The terms chemical and drug in this context are synonymous with substance (e.g., 'chemical dependence', 'drug abuse')
  • Drink A standard drink of beverage alcohol is equivalent to a 360-ml beer (alcohol content about 4%), a 150-ml. glass of table wine (about 1 2% alcohol), or a mixed drink containing 30-45ml of spirits (about 40% alcohol)
  • Use Appropriate medical or social consumption of a psychoactive in a manner that minimizes the potential for dependence or abuse
  • Heavy use Use of a substance in greater quantity than the usual norms, but without obvious negative social, behavioral or health consequences. Heavy alcohol or tobacco users may be dependent upon the substance. At-risk or risky drinkers refer to heavy consumers of alcohol, usually at rates of ³ 15-21 drinks/week for men, ³ 10-14 for women or binges in which ³ 4-6 drinks are consumed on a single drinking occasion. Safe drinking levels for elderly persons are recommended by the U.S. National Institute on Alcohol Abuse and Alcoholism not to exceed 7 drinks/week or 2 drinks on a single drinking occasion
  • Misuse Use of a prescribed drug in a manner other than directed. The term can mean overuse, underuse, improper dose sequencing, lending or borrowing another's medication, with or without harmful consequences
  • Problem use Use of a substance in a manner that induces negative social, behavioral or health consequences. A 'problem' user may or may not meet criteria for substance dependence or abuse, although many do. Alcohol 'problems' or drug 'problems' are categories often have been used by epidemiologists in community prevalence surveys.
  • Abuse Abuse of a substance is defined in DSM-IV as a maladaptive pattern of substance use leading to clinically significant impairment or distress, as manifested by one or more of the following, occurring within a 12-month period: (a) recurrent substance use resulting in failure to fulfill major role obligations at work or home; (b) recurrent substance use in physically hazardous situations; (c) recurrent substance-related legal problems; (d) continued substance use despite having persistent or recurrent social or interpersonal problems caused or exacerbated by the effects of a substance. Harmful use (ICD-1 0 approximates abuse in definition. Both imply milder severity of substance involvement than in substance dependence
  • Dependence Dependence upon a substance is defined by explicit diagnostic criteria, such as those listed in DSM-IV or ICD-1 0. Serious and persistent involvement in the heavy use of the substance is the rule. These approaches set aside the older distinction between physical dependence and psychological dependence, which are now viewed as differing manifestations of similar disorders. The terms alcoholism and addiction are usually used as synonyms for dependence on alcohol and other drugs, respectively
  • Substance use disorder A clinical condition in which substance abuse or substance dependence can be diagnosed
  • Substance abuse, chemical dependence, and addictions These terms are often used to refer to the entire professional/scientific field

Complications and comorbidities

Older patients with long-standing alcoholism are at high risk for development or aggravation of many medical problems, especially liver disease, several cancers, disorders of glucose, fat and uric acid metabolism, osteoporosis, anaemias, congestive heart failure, aspiration pneumonia, and accidental injuries.(7) Control of hypertension and diabetes mellitus is compromised by heavy drinking. Acute doses of alcohol compete with many medications (e.g. warfarin, phenytoin, most benzodiazepines, propanolol) for hepatic drug metabolizing enzymes in the cytochrome P-450 system, which can produce higher than desired drug blood levels, while chronic alcohol dosing induces the cytochrome P-450 system and can lead to more rapid metabolism of the same medications, with resulting lower than desired drug blood levels.(8) Inhibition of hepatic alcohol dehydrogenase by such drugs as chlorpromazine and isoniazid, or inhibition of gastric alcohol dehydrogenase by histamine receptor antagonists (e.g. cimetidine, ranitidine, nizatidine) can reduce alcohol metabolism and lead to higher blood alcohol levels. Alcohol acts in the central nervous system to intensify the depressant effects of opioids and sedative-hypnotic agents. When regular heavy drinking accompanies use of non-steroidal anti-inflammatory drugs, bleeding times may be increased and the risk of gastrointestinal haemorrhage is higher.

Alcohol becomes an increasingly potent neurotoxin with age.(4) Alcohol intoxication and withdrawal can both be more severe in elderly people than in younger adults. Cognition is often impaired in recently detoxified alcoholics of all ages, but deficits are greater and more long lasting in older patients, with improvements noted as long as 5 years after initiation of abstinence. In non-amnesic chronic alcoholics, alcohol neurotoxicity is suggested by a number of deficits in neuropsychological performance and by brain imaging studies demonstrating atrophy of both grey and white matter in the cerebral cortex, especially in frontal areas.(9,10) Cortical changes occur in older alcoholic individuals beginning in about the fifth decade, and are over and above the changes associated with normal ageing. Dementia associated with chronic alcoholism accounts for as many as 20 to 25 per cent of cases in dementia cohorts. It lacks the dense amnesia found in Wernicke–Korsakoff syndrome and may be distinguishable from Alzheimer's disease when the following features predominate: history of heavy alcohol use, presence of peripheral polyneuropathy and/or gait ataxia, sparing of naming ability (e.g. absence of dysnomia or anomia), presence of other alcohol-related disorders (e.g. cirrhosis), evidence on MRI of cerebellar atrophy (especially of the vermis), and evidence after a period of abstinence of either stabilization or improvement in cognitive functioning or cerebral atrophy seen on MRI.(4,11)

Depressive symptoms are widespread in newly admitted, recently drinking alcoholics of all ages, including elderly people, and are much more common than comorbid depressive disorders, which occurred in 12 per cent of one large hospital admitted series of elderly patients.(12) Depression in recently drinking patients resolves in a majority of cases during the first 3 to 4 weeks of abstinence without specific antidepressant therapy, and probably represents an alcohol-induced mood disorder. Continuing depression after 3 weeks of sobriety suggests a comorbid mood disorder. Functional impairment caused by heavy drinking ranges from mild to very severe, presenting in extreme cases as senile squalor or Diogenes syndrome. The major comorbid substance use disorder in elderly alcoholics is tobacco dependence, with current smoking reported in 50 to 70 per cent of cases, four to five times the rate of tobacco dependence found in the general elderly population.

Course and prognosis

The timespan from onset of the first alcohol-related problem to the present evaluation can be as long as 50 years. Over this course, drinking may have been steady, progressive, or intermittent, with sober intervals lasting as long as 10 years or more. Late-onset problem drinkers often resolve their problems without formal treatment, and many early-onset alcoholics can and do achieve long-term abstinence or controlled problem-free drinking, with or without treatment. Surveys show steadily declining prevalence of problem drinking after the age of 70, and generally rates after 85 years of age are negligible, probably the result of selective mortality and abstinence related to illness and dysfunction.

Treatment

In mild cases success can often be achieved simply by offering advice to cut down or abstain, accompanied by informal social interventions as needed. The use of structured patient education and contracting to reduce alcohol intake (‘brief intervention') was found in one study of elderly people to reduce alcohol consumption by 35 per cent at 1-year follow-up, compared to no reduction in controls. Whether reduction in alcohol consumption will produce salutary effects on health is uncertain. Patients with more severe alcohol-related problems should enter an alcoholism treatment programme. Following alcohol detoxification and stabilization of general health and comorbid problems, outpatient alcoholism treatment in a special setting for older adults is desirable. Use of drinking-deterrent drugs must be carefully considered. Disulfiram can be hazardous because of cardiovascular toxicity caused by acute acetaldehyde poisoning if alcohol is ingested when the patient is taking disulfiram. Naltrexone was well tolerated in one study of older patients but its efficacy in this age group is unproven. Acamprosate appears to have a low toxicity profile but larger efficacy studies reported to date have excluded patients older than 60 or 65 years. Treatment of comorbid disorders (e.g. tobacco dependence, major depression, cardiovascular, hepatic and musculoskeletal disorders) is essential. Other aspects of management have been discussed elsewhere.(13) A survey of 11 age-stratified outcome studies showed that older alcoholics as a group had alcoholism treatment outcomes (from programmes employing diverse treatment approaches) that were equal to or better than younger patients.(14) In the three published studies comparing treatment outcome of older adults treated in elder-specific versus mixed-age programmes, results in each study were superior in the elder-specific condition.

Benzodiazepine dependence

Clinical features, classification, and diagnosis

Younger benzodiazepine abusers consume the drug outside medical supervision, use for euphoriant effects, escalate the dose over time, and continue use despite adverse social, economic, or legal consequences. This pattern of abuse is distinctly rare among older people. Thus the ICD or DSM criteria for drug use disorders are usually not adequate for diagnosis. Instead, in elderly patients, long-term prescribing of benzodiazepines may lead to physical dependence at therapeutic doses that is only recognized if characteristic withdrawal symptoms emerge when the drug is discontinued. Long-term therapeutic benzodiazepine use also induces subtle but significant adverse effects on cognition, mood, and behaviour, especially in elderly people (see complications below).

Discontinuance symptoms, listed in Table 2, include recurrence symptoms (the re-emergence and persistence of the anxiety symptoms for which the drug was originally prescribed), rebound anxiety (i.e. recurrence symptoms that are temporarily worse than before treatment), and a true withdrawal syndrome (signs and symptoms of which are time-limited and unlike symptoms of the disorder for which the drug was originally prescribed).(15) Clinically significant discontinuance symptoms occur in over 90 per cent of patients withdrawing from long-term benzodiazepines, and true withdrawal symptoms occur in 20 to 50 per cent of cases.(4) Benzodiazepine dependence and withdrawal may be overlooked in elderly patients when entering the hospital, and a deteriorating course may be misdiagnosed as myocardial infarction, hypertensive crisis, or infection. Delirium may be a more common presentation of withdrawal in older patients and be misattributed to other causes.

Table 2 Benzodiazepine discontinuance symptoms

Epidemiology

No reliable information is available on the community prevalence of benzodiazepine dependence, because the usual diagnostic criteria for drug use disorders do not apply and dependence is not recognized as such by individual patients or their caregivers. Conversely, there is considerable information to indicate that community-dwelling elderly people receive a disproportionate share of benzodiazepine prescriptions. For example, in 1991, people aged 65 years or older represented 13 per cent of the American adult population but received 27 per cent of all benzodiazepine prescriptions and 38 per cent of prescriptions for benzodiazepine hypnotic agents.(16) Moreover, studies indicate that courses of daily dosing are considerably longer in elderly than in younger patients. For example, a 1979 American cross-national survey found that 1.6 per cent of the population had used benzodiazepines for longer than 1 year; 71 per cent of these long-term users were over 50 years old.(17) Long-term low-dose benzodiazepine dependence is thus largely a problem of older adulthood. Elderly women are more likely to receive benzodiazepine prescriptions than men, and are also more likely than men to take these drugs long term. Among institutionalized elderly people, prescription of benzodiazepines is widespread: 25 to 40 per cent of patients in nursing homes receive these agents. Use may in fact be increasing in the United States, despite recent federal regulations aimed at rationalizing and reducing psychotherapeutic drug use in nursing homes.(18)

Aetiology

Regular drug exposure through long-term prescribing of daily doses is the chief causative factor in benzodiazepine dependence. Dependence on slowly metabolized low-potency agents tends to require daily dosages for a year or more, while dependence on more rapidly metabolized high-potency agents may require only a few months of exposure. Older age is associated with less severe discontinuance symptoms.(19) Presence of panic disorder, abrupt drug withdrawal, high dosages, short half-life agents, comorbid alcohol problems, and personality pathology are factors associated with more severe withdrawal.(15,20,21)

Complications

Major adverse effects of benzodiazepines in elderly people are excess daytime sedation, gait ataxia, and cognitive impairment.(4) As a person's age increases, alterations occur in the volume of distribution, elimination half-life, and clearance of metabolized benzodiazepines, producing higher steady-state plasma drug concentrations.(22,23) However, even when old and young patients have comparable plasma drug concentrations, elderly people develop more sedation, psychomotor impairment, and memory problems. Continual use of benzodiazepines can result in a dementia-like syndrome. Memory and other cognitive functions improve after discontinuation of long-term benzodiazepine treatment in younger and older people.(4) Most, but not all, studies of the relationship of benzodiazepine use to risk of falls and hip fractures have shown an association. Functional status and driving skills are also impaired by benzodiaepine use in older adults.

Course and prognosis

Elderly people have a poorer outcome than younger adults following attempts to discontinue benzodiazepines.(4) Older patients are less likely than younger adults to complete drug withdrawal protocols and more likely to relapse to benzodiazepine use even after successfully completing withdrawal. Besides age, risk factors for relapse include personality pathology, dependence on agents with short half-lives, higher drug dosages, higher caffeine intake, and continued psychiatric symptomatology.

Treatment

People who participate in supervised withdrawal protocols are more successful in discontinuing these drugs than those who taper or discontinue drugs more casually. About half of patients in mixed-age cohorts successfully complete a withdrawal protocol, and half to two-thirds of completers remain benzodiazepine free at follow-up of 1 to 3 years. Interventions that may decrease the severity of benzodiazepine discontinuance symptoms and improve the ability to maintain abstinence include use of a gradual drug taper schedule, switching from a short half-life agent to a long half-life agent, and ‘covering' (i.e. adding adjuvant drugs such as carbamazepine or propanolol) in an attempt to attenuate discontinuance symptoms. Treatment of the comorbid depression found in many benzodiazepine-dependent elderly people is recommended. Antidepressants are also an alternative therapy for panic disorder. The effectiveness of alternative (non-drug) anxiety reduction techniques is uncertain.(4) Several studies have demonstrated that strategies to rationalize prescribing (using these medications for a short duration and for well-delineated symptoms and syndromes for which they are indicated; frequent review of efficacy and side-effects; use of alternative therapies, including non-drug approaches, when possible) can and do reduce benzodiazepine use.(4) But for some patients, when the benefits clearly appear to outweigh the risks, continuing benzodiazepines long term may be the best available treatment option.(15,24)

Tobacco (nicotine) dependence

Tobacco dependence is the most common of all substance use disorders in the elderly population; in a 1994 American national survey, among people aged 65 and older, 13 per cent of men and 11 per cent of women reported regular daily cigarette smoking.(25) Tobacco use is the leading preventable cause of death in adults. Smoking doubles the risk of death from combined causes in people aged 35 to 70,(6) and longevity is inversely associated with cigarette consumption. Smoking in older people is also associated with loss of mobility and poorer physical function, and may alter the metabolism of many prescribed drugs. Older smokers who quit have a reduced risk of death compared with current smokers that becomes evident within 1 to 2 years after quitting, and their overall risk of death approaches that of never-smokers after 15 to 20 years of abstinence.(26) Among smoking cessation methods, some, like rapid smoking aversion therapy or medicinal nicotine substitutes (e.g. polacrilex gum, transdermal patches), may be contraindicated in older patients with coronary artery disease, cardiac arrhythmias, hypertension, or diabetes mellitus. Brief intervention in primary care medical settings and self-help guides can, when appropriately tailored to elderly individuals, produce 6-month or 1-year quit rates as high as 20 per cent, compared with spontaneous quit rates of 5 to 10 per cent.(27) Transdermal nicotine patch therapy yielded a 6-month quit rate of 29 per cent in one naturalistic study of elderly smokers. Older smokers who relapse report the same reasons as younger smokers for their return to smoking: irritability, weight gain, fear of weight gain, friction with family members, and inability to concentrate.(28)

Other substance problems in older adults

Abuse of prescribed narcotic analgesics by elderly people appears to be uncommon unless the patient was an opioid abuser when younger. Elderly people who become dependent on prescribed narcotics tend to have high levels of psychopathology.(29) Use of illicit drugs is uncommon among elderly people, and illicit drug use disorders in the general elderly population are rare. However, use of over-the-counter preparations by elderly people is common.(30) There is a potential for medical and behavioural problems from habitual overuse of many available nostrums, especially those with sedative, anticholinergic, sympathomimetic, and anti-inflammatory effects, and these effects may be additive to prescribed medications and, in some instances, the effects of alcohol. Chronic salicylate toxicity increases with age and may produce a dementia-like syndrome associated with tinnitus and irritability. Consequences of habitual use of other over-the-counter drugs by elderly people are not well documented.

Chapter References

  1. Atkinson, R.M., Ganzini, L., and Bernstein, M.J. (1992). Alcohol and substance-use disorders in the elderly. In Handbook of mental health and aging (2nd edn) (ed. J.E. Birren, R.B. Sloane, and G.D. Cohen), pp. 515–55. Academic Press, New York.

  2. Liberto, J.G., Oslin, D.W., and Ruskin, P.E. (1992). Alcoholism in older persons: a review of the literature. Hospital and Community Psychiatry, 43, 975–84.

  3. Ozdemir, V., Fourie, J., Busto, U., and Naranjo, C.A. (1996). Pharmacokinetic changes in the elderly: do they contribute to drug abuse and dependence? Clinical Pharmacokinetics, 31, 372–85.

  4. Atkinson, R.M. (2000). Substance abuse. In Textbook of geriatric neuropsychiatry (2nd edn) (ed. C.E. Coffey and J.L. Cummings). American Psychiatric Press, Washington, DC.

  5. Atkinson, R.M. (1994). Late onset problem drinking in older adults. International Journal of Geriatric Psychiatry, 9, 321–6.

  6. Thun, M.J., Peto, R., Lopez, A.D., et al. (1997). Alcohol consumption and mortality among middle-aged and elderly US adults. New England Journal of Medicine, 337, 1705–14.

  7. Gambert, S.R. and Katsoyannis, K.K. (1995). Alcohol-related medical disorders of older heavy drinkers. In Alcohol and aging (ed. T.P. Beresford and E.S.L. Gomberg), pp. 70–81, Oxford University Press, New York.

  8. Adams, W.L. (1995). Interactions between alcohol and other drugs. International Journal of the Addictions, 30, 1903–23.

  9. Kril, J.J., Halliday, G.M., Svoboda, M.D., and Cartwright, H. (1997). The cerebral cortex is damaged in chronic alcoholics. Neuroscience, 79, 983–98.

  10. Pfefferbaum, A., Sullivan, E.V., Mathalon, D.H., and Lim, K.O. (1997). Frontal lobe volume loss observed with magnetic resonance imaging in older chronic alcoholics. Alcoholism: Clinical and Experimental Research, 21, 521–9.

  11. Oslin, D., Atkinson, R.M., Smith, D.M., and Hendrie, H (1998). Alcohol related dementia: proposed clinical criteria. International Journal of Geriatric Psychiatry, 13, 203–12.

  12. Finlayson, R.E., Hurt, R.D., Davis, L.J., Jr, and Morse, R.M. (1988). Alcoholism in elderly persons: a study of the psychiatric and psychosocial features of 216 inpatients. Mayo Clinic Proceedings, 63, 761–8.

  13. Center for Substance Abuse Treatment (1998). Substance abuse among older adults: treatment improvement protocol 26. DHHS Publication No. (SMA)98-3179. US Department of Health and Human Services, Public Health Service, Substance Abuse and Mental Health Services Administration, Rockville, MD.

  14. Atkinson, R.M. (1995). Treatment programs for aging alcoholics. In Alcohol and aging (ed. T.P. Beresford and E.S.L. Gomberg), pp. 186–210, Oxford University Press, New York.

  15. American Psychiatric Association (1990). Benzodiazepine dependence, toxicity, and abuse. American Psychiatric Press, Washington, DC.

  16. Woods, J.H. and Winger, G. (1995). Current benzodiazepine issues. Psychopharmacology, 118, 107–15.

  17. Mellinger, G.D., Balter, M.B., and Uhlenhuth, E.H. (1984). Prevalence and correlates of the long-term regular use of anxiolytics. Journal of the American Medical Association, 251, 375–9.

  18. Lasser, R.A. and Sunderland, T. (1998). Newer psychotropic medication use in nursing home residents. Journal of the American Geriatrics Society, 46, 202–7.

  19. Schweizer, E., Case, W.G., and Rickels, K. (1989). Benzodiazepine dependence and withdrawal in elderly patients. American Journal of Psychiatry, 146, 529–31.

  20. Rickels, K., Schweizer, E., Case, W.G., and Greenblatt, D.J. (1990). Long-term therapeutic use of benzodiazepines. I. Effects of abrupt discontinuation. Archives of General Psychiatry, 47, 899–907.

  21. Schweizer, E., Rickels, K., Case, W.G., and Greenblatt, D.J. (1990). Long-term therapeutic use of benzodiazepines. II. Effects of gradual taper. Archives of General Psychiatry, 47, 908–15.

  22. Greenblatt, D.J., Harmatz, J.S., and Shader, R.I. (1991). Clinical pharmacokinetics of anxiolytics and hypnotics in the elderly: therapeutic considerations. I. Clinical Pharmacokinetics, 21, 165–77.

  23. Greenblatt, D.J., Harmatz, J.S., and Shader, R.I. (1991). Clinical pharmacokinetics of anxiolytics and hypnotics in the elderly: therapeutic considerations. II. Clinical Pharmacokinetics, 21, 262–73.

  24. Ancill, R.J. and Carlyle, W.W. (1993). Benzodiazepine use and dependency in the elderly: striking a balance. In Benzodiazepine dependence (ed. C. Hallstrom), pp. 238–51. Oxford University Press.

  25. National Center for Health Statistics (1996). Cigarette smoking among adults—United States, 1994. Morbidity and Mortality Weekly Reports, 45, 588–90.

  26. LaCroix, A.Z. and Omenn, G.S. (1992). Older adults and smoking. Clinics in Geriatric Medicine, 8, 69–87.

  27. Morgan, G.D., Noll, E.L., Orleans, C.T., Rimer, B.K., Amfoh, K., and Bonney, G. (1996). Reaching midlife and older smokers: tailored interventions for routine medical care. Preventive Medicine, 25, 346–54.

  28. Orleans, C.T., Jepson, C., Resch, N., and Rimer, B.K. (1994). Quitting motives and barriers among older smokers. Cancer, 74, 2055–61.

  29. Finlayson, R.E. and Davis Jr, L.J. (1994). Prescription drug dependence in the elderly population: demographic and clinical features of 100 inpatients. Mayo Clinic Proceedings, 69, 1137–45.

  30. Ganzini, L. and Atkinson, R.M. (1996). Substance abuse. In Comprehensive review of geriatric psychiatry (2nd edn) (ed. J. Sadevoy, L.W. Lazarus, L.F. Jarvik, and G.T. Grossberg), pp. 659–92. American Psychiatric Press, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.3 Schizophrenia and paranoid disorders of late life

8.5 Special features of clinical syndromes in the elderly

8.5.3 Schizophrenia and paranoid disorders of late life

Robert Howard

Introduction
Clinical features
 | Schizophrenic symptoms
 | Delusions
 | Hallucinations
 | Affective symptoms
 | Cognitive deficits
Epidemiology
Aetiological factors
 | Genetic factors
 | Sex
 | Sensory deficits
 | Premorbid personality
 | Demonstrable brain abnormality
Management
 | Drug treatment
Chapter References

Introduction

Although we are accustomed to thinking of schizophrenia as an illness with onset in late adolescence or early adulthood and which is presumed to have a neurodevelopmental basis, psychoses that satisfy diagnostic criteria for schizophrenia can arise de novo at any point in life. Indeed, if one examines the incidence of broadly defined schizophrenia and other non-affective, non-organic psychoses across the lifecycle, then both early adult life (particularly for males) and extreme old age (particularly for females) are points when incidence peaks. The diagnostic position of the late-onset cases is controversial for a number of reasons, and neither ICD-10 or DSM-IV have included codings for late age at onset. This is probably because we are so used to thinking of schizophrenia as a young-onset illness and more than a little prejudiced against making the diagnosis in late life. There are also important differences between early- and late-onset cases, which have led old age psychiatrists to view the late-onset cases as different from schizophrenia. ICD-9 included the diagnosis ‘late paraphrenia', a term first suggested in 1952 by Roth and Morrisey(1) to describe patients who these authors believed had schizophrenia with an onset delayed until after the age of 55 or 60 years. DSM-IIIR contained a category of late-onset schizophrenia for those cases with an onset after the age of 44 years. Late-onset schizophrenia in the United States and late paraphrenia in Europe were never really meant to be the same thing, and such lack of agreement and international consistency contributed to their disappearance from later classification systems. The loss of age-at-onset coding or an upper age limit for the onset of schizophrenia has meant that these patients are classified within paranoid schizophrenia or delusional disorder, depending upon individual symptomatology. The available evidence supports the recognition of three age-at-onset-related categories for patients with schizophrenia and schizophrenia-like psychoses.

  1. Early-onset (before 40 years) schizophrenia is the most typical form.
  2. Late-onset (40–60 years) schizophrenia represent cases of ‘true' schizophrenia with onset delayed into late middle age.
  3. Very-late-onset (over 60 years) schizophrenia-like psychoses, although sharing many of the symptoms of schizophrenia, have a different set of associated risk factors and response to treatment than the other groups.

Features of these three groups are summarized in Table 1.

Table 1 The three ages of schizophrenia and schizophrenia-like psychoses

Clinical features

Schizophrenic symptoms

Formal thought disorder is only seen in about 5 per cent of patients with late-onset schizophrenia(2) and could not be elicited from any of 101 patients with very-late-onset schizophrenia-like psychosis.(3) Schneiderian first-rank symptoms are seen, but are less prevalent in late-onset and very-late-onset patients than in early-onset schizophrenia. Thought insertion, block, and withdrawal seem to be particularly uncommon and negative symptoms are unusual.(4)

Delusions

Persecutory delusions dominate the presentation, although delusions of reference, control, grandiose ability, and those of a hypochondriacal nature are also often present. Partition delusions are found in about two-thirds of very-late-onset schizophrenia-like patients and are the belief that people, animals, material, or radiation can pass through a structure that would normally constitute a barrier to such passage. This barrier is generally the door, ceiling, walls, or floor of a patient's home and the source of intrusion is usually a neighbouring residence.(5)

Hallucinations

Simple auditory hallucinations are very common and may take the form of a hum from persecuting machinery in an upstairs flat or the indistinct hubbub of voices from next-door. About 50 per cent of patients hear distinct voices, which make obscene or derogatory remarks about them and may comment on their actions. Visual hallucinations are common too, particularly in patients with visual difficulties, and may be fantastic and bizarre. Often these experiences resemble those of the Charles Bonnet syndrome (recurrent complex visual hallucinations, often but not always associated with reduced acuity, in the absence of neuropsychiatric disorder and accompanied by full insight), but the patients have a psychosis and are generally insightless.(6) Olfactory, gustatory, and tactile hallucinations may also be present.

Affective symptoms

Depressive features are commonly seen and may indicate a better prognosis.(7)

Cognitive deficits

Paranoid and schizophrenia-like psychoses can complicate Alzheimer's disease or dementia associated with Lewy bodies, but in such cases disorders of memory and concentration can generally clearly be seen to have preceded the emergence of persecutory symptoms. Many patients with psychoses that begin in old age have subtle and apparently only slowly progressive cognitive deficits; these do not constitute dementia and are not the same as schizophrenic negative symptoms, but seem to be more significant than the cognitive symptoms that accompany early-onset schizophrenia. Even the most cognitively intact of these patients appear to be impaired on ‘executive' cognitive functions such as attention set-shifting ability and planning.(8)

Epidemiology

The point prevalence of schizophrenia-like psychoses in the elderly is around 0.1 per cent to 0.4 per cent,(9) while annual first admission rates for schizophrenia in the over-65 age group are between 10 and 15 per 100 000 for males and 20 and 25 per 100 000 for females.(10)

Aetiological factors

Genetic factors

While the lifetime risk of the more typical early-onset schizophrenia for first-degree relatives of patients is around 10 per cent and does not seem to reduce with increasing age at onset up to about 50 years,(11) the first-degree relatives of patients with very-late-onset (> 59 years) schizophrenia-like psychoses do not have an elevated lifetime morbid risk compared to healthy, aged control subjects.(12) The frequency of the e4 apolipoprotein E allele in late-life patients is not raised(13) as it has been reported to be for other neurodegenerative disorders.

Sex

As we have already seen, the age-related incidence of schizophrenia and schizophrenia-like disorders shows marked sex differences. Females are at much higher risk in the late-life population, and reported female-to-male ratios for groups of these patients have ranged from 4:1 to 20:1. This imbalance cannot be explained by the greater numbers of females in the age group and implies that there is something particular about the female sex which carries a higher risk of psychosis at this age.

Sensory deficits

Moderate or severe deafness affects about 40 per cent of the late-life patients and is generally of long duration, conductive, bilateral, and profound.(14) Visual impairment, most commonly a consequence of cataract or macular degeneration, is also more common in elderly paranoid patients than those with affective disorder, and there is a higher coincidence of visual and hearing impairment in paranoid than affective patients.

Premorbid personality

A consistent theme in descriptions of patients who develop psychoses late in life is the presence of abnormal personality traits—most often schizoid or paranoid personality types.(15) Although these patients are known to experience relationship difficulties, reflected by low rates of marriage and reduced numbers of children born to those who do marry, this contrasts with premorbid educational and occupational adjustment which is generally good. Hence abnormalities in premorbid personality function have a specificity characterized by unsociability, reticence, suspiciousness, and hostility. Having said all this, the author's experience of many of these patients is that they can be warm, trusting, and often very lonely individuals whose view of the world has been grotesquely distorted by their psychotic experiences.

Demonstrable brain abnormality

Brain imaging studies with CT and magnetic resonance imaging have shown that, as is the case for patients with schizophrenia of younger onset, modest enlargement of the lateral ventricles is present.(16)

If patients with focal neurological abnormalities or accompanying dementia are excluded, there are no more demonstrable focal cortical or subcortical abnormalities in late-life patients than are found in healthy elderly controls.(17,18)

Management

As mentioned above, whilst these patients are often described as hostile—and relationships with neighbours, the general practitioner, and local police have frequently been affected by their psychotic symptoms by the time that psychiatric referral is made—they are often also extremely lonely. Without entering into collusion, it is always worth taking the time to listen to the patient's account of her persecution and it is not difficult to express sympathy for the distress she is experiencing. Sometimes a brief admission to hospital or the establishment of regular community psychiatric nurse visits can be rendered acceptable as an attempt to ‘get to the bottom' of whatever is going on. Once a relationship of trust and support has been established, patients will often accept medication and visits from members of the psychiatric team without really ever developing any insight into their condition. Telling the patient directly that she has a mental illness is probably the quickest way to join a list of perceived persecutors, and hence use of the Mental Health Act should be reserved until all else has failed. Even though this may mean that the patient does not receive antipsychotic medication, the provision and maintenance of a relationship of trust with a member of staff who can absorb complaints about, for example the neighbours, will do more to relieve distress than an enforced prescription. Relatives and friends can be advised to encourage the patient to reserve discussion of such complaints to the time that the community psychiatric nurse visits, if this is possible. There is no single strategy that is best for all patients. For most, interventions delivered to their own homes (community psychiatric nurse or volunteer visits, home helps, and meals on wheels) seem to be the most acceptable, and although some will respond well to the activities and company provided by a day hospital or centre, many will decline to attend. These patients are often persistent and able complainers and may have highly restricted and encapsulated delusional systems. Their complaints about neighbours or the home environment are sometimes taken at face value by social services staff. It is therefore not uncommon to discover that, by the time of the first psychiatric referral, a patient has been rehoused at least once in the preceding months. As a general rule, even if it results in a brief reduction in complaints from the sufferer, the provision of new accommodation is followed within a few weeks by a re-emergence of symptoms. The obvious distress this causes is sufficient reason always to advise patients and social workers against such moves unless for non-delusional reasons or following successful treatment of psychosis.

Drug treatment

The drug treatment of very-late-onset cases is essentially the same as for young patients, except that the effective dose of a drug may only need to be around 10 per cent of what the formulary recommends for young adults. Hence, 1 to 2 mg of trifluoperazine or 0.5 to 2.0 mg of riperidone daily may control symptoms. The effectiveness of such low doses cannot be explained by the advanced age of the patients alone, since those with early-onset schizophrenia who have grown old (sometimes referred to as ‘graduates') will often need doses that are 50 to 100 per cent of those given to their younger counterparts.

The choice of individual antipsychotic medication is determined more by consideration of undesirable side-effects than particular therapeutic advantage, with the exception of risperidone and olanzapine whose 5-hydroxytryptamine-2 receptor blocking action seems to be effective in the treatment of visual hallucinations. These newer drugs are also less likely to produce extrapyramidal side-effects in a group particularly vulnerable to such problems.(19)

The route of drug delivery is important in determining treatment success. Many of these patients are insightless and live alone, so compliance with oral medication is often doubtful. Extremely low doses of depot antipsychotic medication (e.g. fluphenazine decanoate 12.5 mg every 3 weeks), are well tolerated and effective, and can be given by a community psychiatric nurse who over a period of months to years can build up a close relationship with the patient.

Chapter References

  1. Roth, M. and Morrisey, J.D. (1952). Problems in the diagnosis and classification of mental disorders in old age. Journal of Mental Sciences, 98, 66–80.

  2. Pearlson, G.D., Kreger, L., Rabins, P.V., et al. (1989). A chart review study of late-onset and early-onset schizophrenia. American Journal of Psychiatry, 146, 1568–74.

  3. Howard, R., Almeida, O., and Levy, R. (1994). Phenomenology, demography and diagnosis in late paraphrenia. Psychological Medicine, 24, 397–410.

  4. Almeida, O.P., Howard, R., Levy, R., and David, A. (1995). Psychotic states arising in late life (late paraphrenia). Psychopathology and nosology. British Journal of Psychiatry, 166, 205–14.

  5. Howard, R., Castle, D., O'Brien, J., Almeida, O., and Levy, R. (1992). Permeable walls, floors, ceilings and doors. Partition delusions in late paraphrenia. International Journal of Geriatric Psychiatry, 7, 719–24.

  6. Howard, R. and Levy, R. (1994). Charles Bonnet syndrome plus: complex visual hallucinations of Charles Bonnet type in late paraphrenia. International Journal of Geriatric Psychiatry, 9, 399–404.

  7. Holden, N.L. (1987). Late paraphrenia or the paraphrenias? British Journal of Psychiatry, 150, 635–9.

  8. Almeida, O.P., Howard, R., Levy, R., David, A., and Morris, R. (1995). Clinical and cognitive diversity of psychotic states arising in late life (late paraphrenia). Psychological Medicine, 25, 699–714.

  9. Henderson, A.S. and Kay, D.W.K. (1997). The epidemiology of functional psychoses of late onset. European Archives of Psychiatry and Clinical Neuroscience, 247, 176–89.

  10. Kay, D.W.K. (1972). Schizophrenia and schizophrenia-like states in the elderly. British Journal of Hospital Medicine, 8, 369–76.

  11. Kendler, K.S., Tsuang, M.T., and Hays, P. (1987). Age at onset in schizophrenia. A familial perspective. Archives of General Psychiatry, 44, 881–90.

  12. Howard, R., Graham, C., Sham, P., et al. (1997). A controlled family history study of late-onset non-affective psychosis (late paraphrenia). British Journal of Psychiatry, 170, 511–14.

  13. Howard, R., Dennehey, J., Lovestone, S., et al. (1995). Apolipoprotein E genotype and late paraphrenia. International Journal of Geriatric Psychiatry, 10, 147–50.

  14. Cooper, A.F. and Curry, A.R. (1976). The pathology of deafness in the paranoid and affective psychoses of later life. Journal of Psychosomatic Research, 20, 107–14.

  15. Kay, D.W.K., Cooper, A.F., Garside, R.F., and Roth, M. (1976). The differentiation of paranoid from affective psychoses by patients' premorbid characteristics. British Journal of Psychiatry, 129, 207–15.

  16. Rabins, P.V., Pearlson, G.D., Jayaram, G., Steele, C., and Tune, L. (1987). Ventricle-to-brain ratio in late-onset schizophrenia. American Journal of Psychiatry, 144, 1216–18.

  17. Howard, R., Cox, T., Mullen, R., Almeida, O., and Levy, R. (1995). White matter signal hyperintensities in the brains of patients with late paraphrenia and the normal community-living elderly. Biological Psychiatry, 38, 86–91.

  18. Symonds, L., Olichney, J., Jernigan, T., Corey-Bloom, J., Healy, J., and Jeste, D. (1997). Lack of clinically significant gross structural abnormalities in MRIs of older patients with schizophrenia and related psychoses. Journal of Neuropsychiatry, 9, 251–8.

  19. Eastham, J.H. and Jeste, D.V. (1997). Treatment of schizophrenia and delusional disorder in the elderly. European Archives of Psychiatry and Clinical Neurosciences, 247, 209–18.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.4 Mood disorders in the elderly

8.5 Special features of clinical syndromes in the elderly

8.5.4 Mood disorders in the elderly

Robert Baldwin

Introduction
Classification
Depressive episode
 | Clinical features
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Mortality
 | Factors predictive of outcome
 | Treatment
 | Prevention
Bipolar disorder
Mania
 | Clinical features
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
 | Prevention
Chapter References

Introduction

In this chapter we consider some of the commonly asked questions about mood disorders in later life. Is depression in later life a syndrome with its own characteristic symptoms and distinct risk factors? Is it more common in older people? Is there an aetiological link between late-life depression and cerebral changes and, if so, is there an increased risk of later dementia? Is it more difficult to diagnose and treat and, once treated, is the outcome good, bad, or indifferent? The emphasis will be on depression, but bipolar disorder and mania will also be touched upon.

Classification

The main mood disorders which older people suffer are classified as depressive episode, dysthymia, bipolar disorder, and organic mood disorder. The terms ‘depressive illness' and ‘major depression' are often used synonymously with ‘depressive episode'. Current classificatory systems, notably the World Health Organization's ICD-10 and DSM-IV of the American Psychiatric Association, are described in Chapter 4.5.3.

Depressive episode

Clinical features

When patients with depression in later life are compared with younger depressed patients few clinical features distinguish them. Gurland(1) found hypochondriacal complaints to be the only symptom that was more common in older depressed people. Musetti et al.(2) were also unable to identify any special clinical features which differentiated younger from older outpatient-attenders. Brodaty et al.(3) found that elderly depressive patients were more agitated and had more depressive delusions. However, when the groups were matched according to whether they met criteria for the specific subtype of ‘melancholia' almost all differences disappeared.

There is, then, some truth in the adage ‘depression is depression at any age'. Rather, the main influences on the presentation of depression in later life are the pathoplastic effects of ageing and ill-health (Table 1).

Table 1 Factors influencing the presentation of depression in older people

An overlap of symptoms due to associated physical ill-health may lead to diagnostic difficulty. In the North American DSM-IV classification, the clinician has first to decide whether to attribute a symptom, for example anorexia, to any associated physical disorder. If so, then it cannot be rated as a depressive symptom. Concerns have been expressed that this may lead to an underdiagnosis of depression in the elderly. However, this approach works well in practice, provided that relevant staff are trained.(4)

Elderly people tend to minimize their feelings of sadness and instead become hypochondriacal (morbidly preoccupied with a fear of illness).(1) In late life, newly arising neurotic symptoms (severe anxiety, phobias, obsessional–compulsive phenomena, or hysteria) are seldom primary diagnoses but are usually secondary to depressive illness. Any act of deliberate self-harm suggests depression, as elderly people rarely take ‘manipulative' overdoses. An overdose in an older person should never be dismissed because its effects in purely medical terms were ‘trivial'. Whereas a young person may inadvertently cause serious harm or even death by taking a large overdose without suicidal intent, an older depressed person may believe that twice the dosage of, say, an hypnotic may prove fatal. All require psychiatric evaluation. Severe depression may mimic dementia. Table 2 highlights the important differences between progressive dementia and the ‘pseudodementia' of depression. ‘Pseudodementia' is a controversial term. It is often used when referring to an older depressed patient who, on presentation, appears very confused. ‘Don't know' responses are common when questions about memory and orientation are asked. However, the onset of confusion is acute and easily dated, and the patients convey their despair non-verbally and, unlike the person with degenerative dementia, complain vociferously about their memory. Cortical signs (aphasia, apraxia, etc.) exclude a depressive pseudodementia (but not a dementia complicated by depression).

Table 2 Characteristics distinguishing depression (‘pseudodementia') from dementia

Lastly, an unusual behavioural disturbance may be a leading symptom of depression. Examples include the onset of incontinence in an older person who feels trapped in a situation of resented dependency in a residential or nursing home, late-onset alcohol abuse, or, rarely, shoplifting.

A new term ‘vascular depression' has recently been coined.(5) This proposes that late-onset depression is associated with a high rate of cerebrovascular disease which colours the clinical presentation. ‘Vascular depression' is characterized by psychomotor retardation, limited depressive ideation such as guilt, poor insight, apathy, and greater disability.(5,6) This hypothesis requires further investigation.

Diagnosis and differential diagnosis

Assessment

The psychiatric history should include a collateral history as well as drug evaluation (prescribed, ‘borrowed', and over-the-counter) and alcohol intake. The mental status examination should routinely include an assessment of cognition such as the Mini-Mental Status Examination.(7) A physical evaluation should focus on possible disorders causing an organic mood disorder (Table 3). Investigations are discussed later.

Table 3 Common medical illnesses and central-acting drugs that may cause organic mood syndromes

Screening questionnaires can be used to help diagnose depression, especially in settings such as medical wards where the prevalence is high. The Geriatric Depression Scale(8) is widely used. It focuses almost entirely on the cognitive aspects of depressive illness, rather than physical depressive symptomatology, and has a simple ‘yes/no' format (Table 4). It loses specificity in severe dementia, but seems to perform reasonably well in dementia of mild to moderate severity. Recently it has been suggested that just four questions(1,3,8 and 9) are almost as sensitive.(9) Test results must always be informed by clinical judgement.

Table 4 Geriatric Depression Scale

Investigations

Table 5 summarizes blood tests appropriate for a first episode of depression and a recurrence. A guiding principle should be that elderly people are in a more precarious state of homeostasis with their environment because they have less physiological reserve. Severe depression in a 75-year-old patient may lead to quite serious metabolic derangement that would be unlikely in a fit 35-year-old.

Table 5 Investigations for depression in later life

The main indication for an electroencephalogram (EEG) is to help differentiate depression from an organic brain syndrome such as delirium or an early dementia. Currently, a brain scan is only carried out in depressed patients if clinically indicated, for example a rapid-onset depression with neurological symptoms or signs. The dexamethasone suppression test is less specific for depressive illness than was first thought. It cannot reliably differentiate dementia from depression.(10)

Differential diagnosis

The differential diagnoses of depressive episode in older people are organic mood (affective) disorder, depressive episode in bipolar disorder, schizoaffective disorder, dysthymia, and adjustment disorder.

Organic mood disorder is diagnosed when a direct aetiological link, via pathogenesis not a life event, can be established between the onset of the mood disorder and an underlying systemic or cerebral disorder (including dementia). Sedative drugs can also cause a syndrome mimicking depression. Alcohol abuse, which leads to lowering of mood, can easily be overlooked in older people. Bipolar disorder is covered later.

Psychotic illness (schizophrenia or delusional disorder) may present with marked depressed affect. A common depressive delusion in old age is hypochondriasis, a delusion which is not congruent with mood. Therefore it may be difficult to decide whether a patient has a psychotic or an affective illness. The picture must be interpreted in the light of which symptoms predominate; if both occur simultaneously, then it may be appropriate to use the term ‘schizoaffective disorder'.

Dysthymia may be more common in older people than has been realized (see below). Lastly, where there is a clear onset of depressive symptoms within a month of a stressful life event, but the criteria for a depressive episode are not met in full, an adjustment disorder may be diagnosed.

Epidemiology

In the United Kingdom, pervasive depression (a term denoting a depressive syndrome which a psychiatrist would regard as warranting treatment) is found in between 11 and 16 per cent of elderly people living at home.(11) The prevalence of ‘depressive episode' is between 1 and 4 per cent of elderly people living at home.(11)

The finding of a high rate of depressive symptoms but a much lower rate of depressive episodes is an epidemiological dilemma which is discussed in Chapter 8.3. It is likely that current classification systems overlook many of the late-life depressions found in community studies. Another factor is the underestimation of cases of dysthymia, usually considered a condition of younger individuals. Devanand et al.(12) identified 40 elderly people with dysthymia. The majority had an onset in middle to later life (mean age of onset 55 years) and a high level of antecedent life stressors, including poor health and a low level of comorbid psychiatric illness and personality disorder. This is in sharp contrast with younger dysthymics, where onset is usually under the age of 21 and where comorbidity, personality disorder, and substance abuse are common.

Is ageing a risk factor for depression? Robert et al.(13) used DSM-IV criteria to assess depression in an epidemiologically derived cohort of patients. Their conclusion was that healthy older people are at no greater risk of depression than anyone else. Any apparent age effect was attributable to physical health problems.

There is little doubt that the prevalence of depression increases markedly in residential and nursing homes, where rates of around 40 per cent have been found for ‘pervasive depression'.(14) In medical wards the prevalence of depressive episode is approximately 25 per cent.(15)

Aetiology

The risk factors for depression in later life are discussed in Chapter 8.3. As with depression at any other time of life, the occurrence of a depressive episode usually arises from a combination of vulnerability factors and a triggering (precipitating) adverse life event. ‘Avoidant' and ‘dependent' personality types are associated with late-life depression, and a lifelong lack of a capacity for intimacy is another risk factor.(16,17) Precipitating life events occur at a similar frequency to other age groups, although health-related events are more common among older people.(17)

Course and prognosis

Depressive disorder is not a benign condition, but with proper treatment most patients recover. Cole and Bellavance(18) conducted a comprehensive review of the literature, covering the period 1955 to 1993 with 16 hospital-based studies (n = 1487) and five community-based ones (n = 249). They selected only those studies involving at least 20 patients and a minimum follow-up period of 12 months. Table 6 summarizes the findings of their meta-analysis of hospital-based studies. The category ‘other' included patients who had died or who were demented prior to the outcome being ascertained.

Table 6 Meta-analysis of prognosis studies

Taken together, whether in the short term (24 months or less) or longer term (more than 24 months), about 60 per cent either remained well or had further treatable relapses and/or recurrences. About one in five patients can be expected to develop chronic symptomatology. These outcomes are better than for community-dwelling older people and patients on medical and surgical wards, where only about one in five patients recover.(19) Low rates of detection and undertreatment have been consistently reported in these groups, which may explain some of this discrepancy.(4,15)

Comparative outcome

A common misconception is that late-life depression has a worse outcome than depression at other times of life. Comparative findings from six recent studies(20,21,22,23,24 and 25) all show outcomes in the elderly as good as or better than for younger depressed patients.

Mortality

A number of studies(26,27,28 and 29) have shown that elderly depressed patients have a two- to threefold increase in expected mortality over periods of between 1 and 4 years, with an excess of deaths due to cardiovascular causes. This is not simply due to depressed people experiencing greater overall physical ill-health.(29)

O'Brien and Ames(30) have proposed several possible mechanisms for the increased mortality in depression: comorbid physical illness; occult illness (e.g. a carcinoma); illness effects (e.g. related to pneumonia secondary to psychomotor retardation); treatment effects; biological effects, such as abnormality of the hypothalamic–pituitary– adrenal axis or endocrine abnormalities which may affect the immune system. Undertreatment is another plausible explanation.(31) In most studies, suicide comprised a very small percentage of deaths(26,27) and so is not the main cause of additional mortality.

Factors predictive of outcome

There is evidence that the course of depression in older people is less dependent on psychosocial factors than at other times of life and that it pursues a more ‘autonomous' course.(23,25) Clinical features, which have been shown to be associated with a poorer outcome, include a slower initial recovery, more severe initial depression, duration of illness of more than 2 years, three or more previous episodes, a previous history of dysthymia, psychotic symptoms, and some types of brain disease. Other factors that may affect outcome adversely are chronic stress associated with a poor environment, crime, and poverty as well as a new physical illness, becoming a victim of crime, and poor perceived social support.

The practical message is that to improve the prognosis of depression one must treat episodes early and vigorously and attend to the patient's social supports and milieu.

Does depressive disorder predispose to later dementia?

This question is of concern to both patients and their relatives. Naturalistic follow-up studies of cognitively normal depressed psychiatric patients have not found an increased rate of dementia.(26,27) However, patients with depression and, in addition, cognitive impairment were found in one study to have a fourfold increase in the risk of developing an irreversible dementia, even though their initial cognitive deficits were reversed with treatment.(32) Therefore it is good practice to follow up these patients, as ‘pseudodementia' may not be so benign after all.

Treatment

Multimodal management (pharmacological, psychological, and social) is as important in late life as it is at other ages. A multidisciplinary approach is even more important than at other times of life. Attending to an elderly depressed person's physical health needs, physical environment, and social needs are vital. Ageing and frailty result in increased dependency and less ability to adapt in a flexible way to the kinds of adversity that maintain depression. For example, good chiropody aimed at optimizing mobility may be as important as physical remedies, but no one aspect of treatment should be given priority over another, the whole person is what counts.

Evidence

As with other age groups, the best results are where physical, psychological, and psychosocial approaches are integrated.(33)

Antidepressants

Gerson et al.(34) reviewed evidence from trials held between 1964 and 1986 on the efficacy of antidepressants in elderly people; 25 studies were found involving 198 patients in double-blind studies but only 60 in placebo-controlled trials. They concluded: ‘Drugs are clearly superior to placebo; they show comparable therapeutic efficacy, about 50 per cent improvement in Hamilton scores versus 20–25 per cent improvement on placebo; and all of them have undesirable side effects'.

Studies of newer antidepressant drugs have involved comparison against established drugs, such as the older tricyclics, mianserin, or trazodone; few have included a placebo arm. The results suggest that they are as effective as the established drugs. However, research sponsored by drug companies usually discounts the typical patient seen by old age psychiatrists—the very old and frail. Anstey and Brodaty(35) reviewed a further 22 double-blind trials (only four were placebo-controlled) from the 1986 cut-off point of Gerson et al.(34) until 1992. Antidepressant drugs generally resulted in a 55 per cent reduction in the Hamilton Depression Rating Scale. There was no evidence that newer drugs are any more effective than older ones. Rather, ‘... the choice of drug is based on side effect profiles and potential drug–drug interactions rather than on degree of therapeutic efficacy'.(34) The more benign side-effect profile of the newer antidepressants has to be offset by concerns that they are less effective in severe depression.(35)

Efficacy in special patient groups

Katz et al.(36) found significant benefits of nortriptyline over placebo in a small study of elderly depressed residents of nursing homes. However, one-third of those eligible for antidepressant treatment had to withdraw because of adverse events. Evans et al.,(37) using a placebo-controlled design, found that the chances of recovery from depression in severely medically ill patients was doubled in the active wing of the trial, using fluoxetine. Tolerance was satisfactory. Those with the most serious illness did as well as the remainder.

Psychological therapies

The efficacy of cognitive and cognitive–behavioural therapies is well established for younger adults. They are used far less in older depressed elderly although they are effective. Scogin and McElreath(38) undertook meta-analyses of studies of ‘psychological interventions' in older depressed patients between 1975 and 1990. These included broad-based approaches (for example self-help manuals) as well as formal psychotherapies. There was clear evidence in favour of active intervention.

Koder et al.(39) performed a review (the data were insufficiently robust to conduct a meta-analysis) of more narrowly defined psychological interventions. Outcome in older patients was comparable to younger ones. Also, longer treatment was required, and predicting which patients were likely to respond to cognitive or cognitive– behavioural therapy was difficult. In a meta-analysis of 14 studies of psychological treatments, mainly cognitive–behavioural therapy, Cuijpers(40) found a large effect size (0.77) in favour of treatment. However, the participants were volunteers from advertisement rather than referred patients, and the drop-out rate was high at 23 per cent.

Principles of pharmacological management

Patients worry that antidepressants are addictive, which they are not, and that depression means ‘senility', which it does not. Time spent in educating the patient by building a therapeutic partnership and explaining how and when antidepressants work will increase compliance. The drug should be tailored to the patient, and follow-up is essential.

It is difficult to predict the optimum dosage of tricyclic antidepressants because of the marked inter-individual variability in pharmacodynamics in the elderly compared with younger people. Sometimes the full therapeutic dosage proves impossible because of dose-restricting side-effects. Many of the newer antidepressants require no dose alteration for older people and so are an attractive option. Tricyclic antidepressants have been available for over 30 years. Although newer antidepressants are advocated enthusiastically for geriatric depression, it would be premature to dismiss tricyclics as first-line agents in older patients unless there is intolerance or a contraindication. Half-hearted and poorly supervised prescribing of potentially lethal drugs is to be deplored. The newer generation of tricyclic antidepressants are effective and safe. An example is lofepramine which is a popular choice in older patients. Table 7 provides guidance regarding starting doses and therapeutic dosages of the main antidepressants for the elderly.

Table 7 Suggested starting and therapeutic doses for antidepressants prescribed to the elderly in the United Kingdom

Tricyclic antidepressants often cause postural hypotension, which may lead to unpleasant dizziness or dangerous falls. Secondary amine tricyclics are generally safer in this respect than tertiary drugs. Poor left ventricular function is a risk, as are diuretics or antihypertensive medication. Delirium is more likely in medically ill patients.

Behavioural toxicity (affecting vigilance, reaction times, etc.) has been largely ignored in the elderly. Now that so many older people drive and pursue other activities demanding high levels of vigilance, this must be treated more seriously. Sherwood and Hindmarch(41) found that, among five commonly prescribed antidepressants, lofepramine, fluoxetine, and paroxetine had more favourable profiles with respect to measures of skilled performance, thought to reflect everyday activities, than amitriptyline and dothiepin.

Treatment is divided into acute, continuation, and maintenance phases. In the acute phase there is mounting evidence (summarized by Anstey and Brodaty(35)) that older depressed patients take longer to recover, and that up to 9, rather than the 4 to 6 weeks applicable to younger patients, constitutes a reasonable therapeutic trial.

The traditional 6-month period of continuation-phase treatment derived from research with younger patients is probably too short for the elderly. Most relapses occur in the first 12 months,(42) so that this is a reasonable time for continuation therapy. Patients must be educated about why they should continue to take medication when they feel better.

Older people have been shown to benefit from maintenance therapy, even after a first episode of depression. In a study conducted in the United Kingdom,(42) of 69 patients entered into a double-blind placebo-controlled trial of dothiepin versus placebo, those in the actively treated group had a 2.5 times reduced risk of a recurrence over 2 years, irrespective of whether this was their first or subsequent episode. A person in his or her mid-seventies with depression and an anticipated life expectancy of, say, 5 years can expect 6 months' morbidity as a result of a recurrence of depression. Reducing this risk by giving prophylaxis indefinitely thus becomes an important health gain, so that long-term treatment may be justified. Against this is the view that there is an increased risk of side-effects in the ageing person. Until we have better evidence, it is reasonable to maintain the patient on antidepressant treatment (full dosage where possible) for a period of 12 months, and then to review with the patient whether to continue further.

Principles of psychological treatments

Koder et al.(39) provide some suggestions for maximizing the utility of cognitive therapy and cognitive–behavioural therapy in elderly depressed patients. Points to consider are an explanation of the rationale behind the treatment (‘therapy induction'), setting realistic (often concrete) goals, the use of reinforcement strategies (handouts, reworking of issues, more sessions), group work (which reduces social isolation, a major maintaining factor in late-life depression), the involvement of significant others to consolidate progress, the gradual termination of therapy, and the use of booster and follow-up sessions.

Resistant depression

The concepts and treatment principles are covered in Chapter 4.5.7. Data for the elderly are sparse, but a rational approach to initial antidepressant resistance is as follows.(43) After reviewing the diagnosis, tolerance, and compliance, and, in the case of tricyclics, increasing the dose to the maximum tolerated, then first, if it is practical to do so, lengthen the treatment trial to 9 or 10 weeks. This leads to further recovery in 25 to 50 per cent of patients. Second, change the class of antidepressant, which leads to recovery in a similar proportion. Third, if there is still no improvement, augment with lithium, bearing in mind that side-effects are more common in the elderly, or give a course of electroconvulsive therapy (ECT).

Prevention

Depression in older people is frequently overlooked. It has been calculated that only 10 per cent of depressed older people in the community are adequately detected by primary care and many of these receive inadequate or no treatment.(44) Better detection would lead to improved outcome. Initiatives such as the Defeat Depression campaign in the United Kingdom and the Coping with Depression course in The Netherlands have attempted to heighten general knowledge and awareness of depression in older people. How successful they are is unclear.

Secondary prevention, aimed at preventing a recurrence of depression, should be applied to the continuation and maintenance phases. The main elements are systematic aftercare and a telephone number (and ideally a name) to contact in the event of relapse or recurrence. This will require liaison with primary care providers.

Efforts to improve the prognosis should involve a multidisciplinary approach, with facets including medication, social support, and psychological intervention. Secondary preventive programmes for depression can be managed by a trained nurse. For example, Waterreus et al.(45) have shown the benefits of deploying a psychiatric nurse within the community to manage and follow up patients with depression. The interventions used were social support, counselling, education about medication and the illness (especially signs of recurrence), liaising in order to facilitate a health review, and help to attend a day-care centre. All were found to be helpful. Additionally, Ong et al.(46) were able to demonstrate that a support group for discharged elderly depressive patients, run by a social worker and a community psychiatric nurse, resulted in a significant reduction in relapses and readmissions over a 1-year period. This is important as the skills deployed in this study were quite easy to learn, in essence being directed at support rather than requiring knowledge of specific psychological therapies.

Bipolar disorder

Patients with bipolar disorder may survive into old age. Sometimes the pattern of illness can change, often with increasing frequency of recurrences. Although the diagnosis is not usually in doubt, some of the episodes can be misdiagnosed—for example, a depressive mood swing presenting with social withdrawal or a manic mood swing presenting with irritability.

Mania

Clinical features

Clinical descriptions of mania in late life often portray it as atypical. In a rare prospective study(47) few clinical differences were found between 35 manic patients over the age of 60 years compared with 35 younger manic patients, aged below 40. The younger manic patients were more severely ill, but there was no support for the often-held view that there is a greater depressive admixture in older patients.

Diagnosis and differential diagnosis

The main differential diagnosis of mania in late life lies between a late-onset manic illness, which often has an organic aetiology, and bipolar disorder. For bipolar disorder in later life, the average age for the onset of depression is 48 years, but the time to first manic episode varies from 15 years (on average) to up to 47 years.(48) Given this latency it is easy to overlook bipolar disorder unless a thorough history is taken.

Epidemiology

Mania is a rare disorder in older people. The Epidemiologic Catchment Area Study showed a decrease in the community prevalence of mania with increasing age, from 1.4 per cent in younger adults to 0.1 per cent in the over-65s.(49) In contrast, first admission rates to inpatient units appear static across the lifespan.(48) This paradox may be caused by prior episodes in older individuals being overlooked, or an increased need to treat elderly patients with mania in hospital.

Aetiology

The phenomenon of conversion to bipolarity after many years of unipolar depression has led to speculation that cerebral organic factors may play a part in the aetiology of late-onset mania. In support of this, cognitive function is significantly impaired in between one-fifth and one-third of elderly manics.(47,48,50) Furthermore, studies (summarized by Shulman(48)) have shown a high rate of neurological disturbance, cerebral deep white-matter lesions, and reduced heritability in late-life mania.

Krauthammer and Klerman(51) introduced the term ‘secondary mania' to denote manic illness that starts without a prior history of affective disorder in close temporal relationship to a physical illness or drug treatment, and often in the absence of a family history of affective illness. A large number of conditions have been associated with secondary mania, including stroke, head injury, tumours, and non-specific lesions to the right side of the brain.

Course and prognosis

Despite a high prevalence of cognitive disorder, few patients proceed to dementia.(50) The prognosis for mania is similar to that for late-life depression; that is to say there is an 80 to 90 per cent recovery in the acute phase but relapses and/or recurrences occur over time in about 50 per cent of cases.(50)

Treatment

As with younger patients, the mainstays of acute treatment are neuroleptics and lithium, with anticonvulsants or ECT reserved for refractory cases. Some general points to consider are given below.

  1. The greater inter-individual variability in drug metabolism makes predicting the therapeutic dose difficult. Rapid tranquillization with haloperidol 5 to 10 mg (often with 1–2 mg of lorazepam) can be used, but haloperidol has a long half-life and may lead to sudden immobility after a few days.
  2. There is an increased risk of falls in the elderly when trying to balance the treatment of overactivity with sedating tranquillizers.
  3. There is an increased risk of confusion and delirium if anticholinergic drugs are given to counteract side-effects.
  4. Although lithium is seen as a ‘kinder' treatment of milder mania, the risk of side-effects and toxicity is much increased in the elderly.(50)

Prevention

Given the high rate of relapse or recurrence, lithium prophylaxis should be considered. As in the acute phase, the risk of side-effects and toxicity is quite high, so monitoring is essential. The serum level appropriate for older patients is 0.35 to 0.70 mmol/l.

Chapter References

  1. Gurland, B.J. (1976). The comparative frequency of depression in various adult age groups. Journal of Gerontology, 31, 283–92.

  2. Musetti, L., Perugi, G., Soriani, A., Rossi, V.M., Cassano, G.B., and Akiskal, H.P. (1989). Depression before and after age 65: a re-examination. British Journal of Psychiatry, 155, 330–6.

  3. Brodaty, H., Peters, K. Boyce, P., et al. (1991). Age and depression. Journal of Affective Disorders, 23, 137–49.

  4. Koenig, H.G., George, L.K., Peterson, B.L., and Pieper, C.F. (1997). Depression in medically ill hospitalised older adults: prevalence, characteristics, and course of symptoms according to six diagnostic schemes. American Journal of Psychiatry, 154, 1376–83.

  5. Alexopoulos, G.S., Meyers, B.S., Young, R.C., Campbell, S., Silbersweig, D., and Charlson, M. (1997). ‘Vascular depression' hypothesis. Archives of General Psychiatry, 54, 915–22.

  6. Krishnan, K.R.R., Hays, J.C., Tupler, L.A., George, L.K., and Blazer, D.G. (1995). Clinical and phenomenological comparisons of late-onset and early-onset depression. American Journal of Psychiatry, 152, 785–8.

  7. Folstein, M.F., Folstein, S.E., and McHugh, P.R. (1975). ‘Mini-Mental State': a practical method for grading the cognitive state of patients for the clinician. Journal of Psychiatric Research, 12, 185–98.

  8. Yesavage, J.A., Brink, T.L., Rose, T.L., and Lum, O. (1983). Development and validation of a geriatric depression screening scale: a preliminary report. Journal of Psychiatric Research, 17, 37–49.

  9. Katona, C.L.E. and Katona, P.M. (1997). Geriatric depression scale can be used in older people in primary care. British Medical Journal, 315, 1236.

  10. Spar, J.E. and Gerner, R. (1982). Does the dexamethasone suppression test distinguish dementia from depression? American Journal of Psychiatry, 139, 238–40.

  11. Copeland, J.R.M., Dewey, M.E., Wood, N., Searle, R., Davidson, I.A., and McWilliam, C. (1987). Range of mental illness among the elderly in the community: prevalence in Liverpool using the GMS-AGECAT package. British Journal of Psychiatry, 150, 815–23.

  12. Devanand, D.P., Nobler, M.S., Singer, T., et al. (1994). Is dysthymia a different disorder in the elderly? American Journal of Psychiatry, 151, 1592–9.

  13. Robert, R.E., Kaplan, G.A., Shema, S.J., and Strawbridge, W.J. (1997). Does growing old increase the risk for depression? American Journal of Psychiatry, 154, 1384–90.

  14. Mann, A.H., Graham, N., and Ashley, D. (1989). Psychiatric illness in residential homes for the elderly: a survey in one London borough. Age and Ageing, 13, 257–65.

  15. Jackson, R.J. and Baldwin, R.C. (1993). Detecting depression in elderly medically-ill patients: the use of the Geriatric Depression Scale compared with medical and nursing observations. Age and Ageing, 22, 349–53.

  16. Abrams, R.C., Alexopoulos, G.S., and Young, R.C. (1987). Geriatric depression and DSMIIIR personality disorder criteria. Journal of the American Geriatric Society, 35, 383–6.

  17. Murphy, E. (1982). Social origins of depression in old age. British Journal of Psychiatry, 141, 135–42.

  18. Cole, M. and Bellavance, F. (1997). The prognosis of depression in old age. American Journal of Geriatric Psychiatry, 5, 4–14.

  19. Cole, M.G. and Bellavance, F. (1997). Depression in elderly medical inpatients: a meta-analysis of outcome. Canadian Medical Association Journal, 157, 1055–60.

  20. Meats, P., Timol, M., and Jolley, D. (1991). Prognosis of depression in the elderly. British Journal of Psychiatry, 159, 659–63.

  21. Brodaty, H., Harris, L., Peters, K., et al. (1993). Prognosis of depression in the elderly: a comparison with younger patients. British Journal of Psychiatry, 163, 589–96.

  22. Hinrichsen, G.A. (1992). Recovery and relapse from major depressive disorder in the elderly. American Journal of Psychiatry, 149, 1574–9.

  23. Hughes, D.C., DeMalie, D., and Blazer, D.G. (1993). Does age make a difference in the effects of physical health and social support on the outcome of the major depressive episode. American Journal of Psychiatry, 150, 728–33.

  24. Reynolds, C.F., Frank, E., Perel, J.M., et al. (1994). Treatment of consecutive episodes of major depression in the elderly. American Journal of Psychiatry, 151, 1740–3.

  25. Alexopoulos, G.S., Meyers, B.S., Young, R.C., et al. (1996). Recovery in geriatric depression. Archives of General Psychiatry, 53, 305–12.

  26. Murphy, E. (1983). The prognosis of depression in old age. British Journal of Psychiatry, 142, 111–19.

  27. Baldwin, R.C. and Jolley, D.J. (1986). The prognosis of depression in old age. British Journal of Psychiatry, 149, 574–83.

  28. Rabins, P.V., Harvis, K., and Koven, S. (1985). High fatality rates of late-life depression associated with cardiovascular disease. Journal of Affective Disorders, 9, 165–7.

  29. Murphy, E., Amith, R., Lindesay, J., and Slattery, J. (1988). Increased mortality rates in late-life depression. British Journal of Psychiatry, 152, 347–53.

  30. O'Brien, J.T. and Ames, D. (1994). Why do the depressed elderly die? International Journal of Geriatric Psychiatry, 9, 689–93.

  31. Baldwin, B. (1988). Late life depression—undertreated? British Medical Journal, 296, 519.

  32. Alexopoulos, G.S., Meyers, B.S., Young, R.C., Mattis, S., and Kakuma, T. (1993). The course of geriatric depression with ‘reversible dementia': a controlled study. American Journal of Psychiatry, 150, 1693–9.

  33. Reynolds, C.F., Frank, E., Perel, J.M., et al. (1992). Combined pharmacotherapy psychotherapy in the acute and continuation treatment of elderly patients with recurrent major depression. American Journal of Psychiatry, 149, 1687–92.

  34. Gerson, S.C., Plotkin, D.A., and Jarvik, L.F. (1988). Antidepressant drug studies, 1964 to 1986: empirical evidence for aging patients. Journal of Clinical Psychopharmacology, 8, 311–22.

  35. Anstey, K. and Brodaty, H. (1995). Antidepressants and the elderly: double-blind trials 1987–1992. International Journal of Geriatric Psychiatry, 10, 265–79.

  36. Katz, I.R., Simpson, G.M., Curlik, S.M., Parmelee, P.A., and Muhly, C. (1990). Pharmacological treatment of major depression for elderly patients in residential care settings. Journal of Clinical Psychiatry, 5, 41–7.

  37. Evans, M., Hammond, M., Wilson, K., et al. (1997). Placebo-controlled trial of depression in elderly, physically, ill patients. International Journal of Geriatric Psychiatry, 12, 817–24.

  38. Scogin, F. and McElreath, L. (1994). Efficacy of psychosocial treatments for geriatric depression: a quantitative review. Journal of Consulting and Clinical Psychology, 62, 69–74.

  39. Koder, D.-A., Brodaty, H., and Anstey, K.J. (1996). Cognitive therapy for depression in the elderly. International Journal of Geriatric Psychiatry, 11, 97–107.

  40. Cuijpers, P.I.M. (1998). Psychological outreach programmes for the depressed elderly: a meta-analysis of effects and dropouts. International Journal of Geriatric Psychiatry, 13, 41–8.

  41. Sherwood, N. and Hindmarch, I. (1993). A comparison of five commonly prescribed antidepressants with partial reference to their behavioural toxicity. Human Psychopharmacology, 8, 417–22.

  42. Old Age Depression Interest Group (1993). How long should the elderly take antidepressants? A double blind placebo-controlled study of continuation/prophylaxis therapy with dothiepin. British Journal of Psychiatry, 162, 175–82.

  43. Baldwin, R.C. (1996). Treatment resistant depression in the elderly: a review of treatment options. Reviews in Clinical Gerontology, 6, 343–8.

  44. Cole, M.G. and Yaffe, M.J. (1996). Pathway to psychiatric care of the elderly with depression. International Journal of Geriatric Psychiatry, 11, 157–61.

  45. Waterreus, A., Blanchard, M., and Mann, A. (1994). Community psychiatric nurses for the elderly: few side-effects and effective in the treatment of depression. Journal of Clinical Nursing, 3, 299–306.

  46. Ong, Y.-L., Martineau, F., Lloyd, C., and Robbins, I. (1987). Support group for the depressed elderly. International Journal of Geriatric Psychiatry, 2, 119–23.

  47. Broadhead, J. and Jacoby, R. (1990). Mania in old age: a first prospective study. International Journal of Geriatric Psychiatry, 5, 215–22.

  48. Shulman, K. (1996). Recent developments in the epidemiology, co-morbidity and outcome of mania old age. Reviews in Clinical Gerontology, 6, 249–54.

  49. Weissman, M.M., Leaf, P.J., and Tichler, G.L. (1988). Affective disorders in five United States communities. Psychological Medicine, 18, 141–53.

  50. Stone, K. (1989). Mania in the elderly. British Journal of Psychiatry, 155, 220–4.

  51. Krauthammer, C. and Klerman, G.L. (1978). Secondary mania. Archives of General Psychiatry, 35, 1333–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.5 Stress-related, anxiety, and obsessional disorders in elderly people

8.5 Special features of clinical syndromes in the elderly

8.5.5 Stress-related, anxiety, and obsessional disorders in elderly people

James Lindesay

Clinical features
 | Psychological symptoms
 | Somatic symptoms
 | Behavioural disturbance
Classification
Diagnosis and differential diagnosis
 | Depression
 | Dementia
 | Delirium
 | Paranoid states and schizophrenia
 | Physical illness
Epidemiology
Aetiology
 | Biological factors
 | Psychosocial factors
Course and prognosis
Treatment
 | Evidence
 | Management
Prevention
Further reading
Chapter References

Stress-related, anxiety, and obsessional disorders in elderly people are common, distressing, costly to services, and potentially treatable. However, despite a growing awareness of their clinical importance, many patients still go untreated, or else are treated inappropriately. The conditions covered here are described in detail elsewhere; this chapter focuses on the differences and difficulties that are encountered when they occur in old age. Although the term ‘neurotic disorder' is not used in DSM-IV, it is retained in ICD-10 as a collective term for the disorder considered in this chapter. The term is used in this sense in this chapter.

Clinical features

These disorders have both psychological and somatic symptoms, and are associated with particular disturbances in behaviour. In elderly people, these symptoms and behaviours are similar to those seen in younger patients, but there are some important differences in how they manifest themselves or are perceived by others. Although most neurotic disorders in elderly patients are of long standing, an important minority of cases have their onset in old age, and it is these that usually cause the greatest diagnostic difficulties.

Psychological symptoms

Symptoms of anxiety and depression occur to a greater or lesser extent in all of the neurotic disorders encountered in elderly patients. Depressive symptomatology in old age is described elsewhere (see Chapter 8.5.4). As far as anxiety is concerned, the focus of the worries and fears of elderly people is on those issues that are of general concern in this age group, such as physical illness, finances, crime, and the family. The range of phobias described by elderly people is broadly similar to those seen in younger adults,(1) although some, such as the fear of falling, are more commonly seen in old age. Clinically significant anxieties and fears in elderly people are often dismissed as reasonable purely on grounds of age. In fact, it is issues such as physical frailty and the availability of social support that determine patient perception of vulnerability and risk, and these rather than age should be considered when deciding whether or not their concerns are reasonable.

The clinical features of obsessive–compulsive disorder in old age are similar to those seen in younger patients. Obsessional symptoms rarely appear for the first time after the age of 50 years, and in such cases the possibility of an organic cause such as dementia or a space-occupying lesion should be investigated. They may also form part of a primary affective disorder.

Somatic symptoms

The somatic symptoms of anxiety are similar at all ages, but in elderly patients there is a greater likelihood of misdiagnosis and inappropriate investigation and treatment. This is particularly true of elderly patients experiencing panic attacks, who tend to be misdirected to cardiologists, neurologists, and gastroenterologists.

Behavioural disturbance

The psychological and somatic symptoms of anxiety have a range of adverse behavioural consequences, for example phobic avoidance, the abuse of sedative drugs and alcohol, and the development of troublesome abnormal illness behaviours such as somatization and hypochondriasis. In the majority of elderly cases these behaviours are of long standing, but they can develop following the onset of anxiety or depression in old age. In cognitively impaired patients, disturbed behaviour may be the main presenting feature.

Classification

The ICD-10 and DSM-IV diagnostic classifications are described and discussed in Chapter 1.11. The extensive comorbidity between these conditions and their diagnostic instability over time are also apparent in elderly people, which supports the idea that they are better considered as aspects of a general neurotic syndrome than as discrete diagnostic categories.(2) This model is particularly applicable to elderly patients, whose illness careers are often the result of a long process of interaction between individual vulnerability, circumstances, and maladaptive and self-defeating responses to distress. Obsessive– compulsive disorder is probably not an integral part of a general neurotic syndrome. Although classified with the anxiety disorders in ICD-10 and DSM-IV, it has a number of features that suggest it is a distinct and stable condition with a different pathological substrate (see Chapter 4.8).

Diagnosis and differential diagnosis

In old age, most neurotic illness initially presents in primary care and the general hospital, and clinicians working in these settings need to be equipped with the skills to identify these conditions, and to distinguish them from the other mental and physical disorders that they may accompany or mimic.

Depression

There is extensive comorbidity between neurotic disorders and depression, and depressive symptoms are an integral component of many neurotic disorders, particularly in old age. It is therefore important to assess to what extent depression forms part of the clinical picture, as this may require treatment in its own right. Depressive disorder that is comorbid with anxiety responds less well to antidepressant treatment, and there is a greater likelihood of relapse and recurrence.

Dementia

In the early stages, dementia may present with symptoms such as anxiety, obsessional and compulsive symptoms, or (rarely) hysterical dissociation. More commonly, neurotic disorders cause subjective cognitive impairment, which may be the presenting symptom. Dementia is associated with higher rates of anxiety, unrelated to severity of cognitive impairment. Patients with vascular dementia may be more vulnerable in this respect. This anxiety may be associated with the implications of the diagnosis in those patients who retain insight, or a response to psychotic symptoms or misinterpretations of the external environment in those who are more severely affected. The caregivers of people with dementia are also vulnerable to developing depressive and anxiety disorders, particularly if they have a previous psychiatric history.

Delirium

Although delirium is a relatively quiet disorder in elderly patients (see Chapter 8.5.1), it may be associated with significant affective disturbances, often in response to frightening visual hallucinations and imagined assaults. Conversely, in vulnerable individuals, severe anxiety may be sufficient to precipitate delirium.

Paranoid states and schizophrenia

Patients suffering from these disorders may experience significant fear and anxiety in response to their psychotic experiences, but this rarely causes diagnostic difficulty. Unusual hypochondriacal ideas may sometimes be difficult to distinguish from monosymptomatic delusional disorders.

Physical illness

There is an important association between physical illness and neurotic disorders in old age. As a life event, an episode of physical illness may be the cause of neurotic disorder, particularly if it is severe or has sinister implications. For example, mild anxiety symptoms are common following myocardial infarction in old age, and vulnerable individuals may develop a disabling ‘cardiac neurosis' focused on their somatic anxiety symptoms. Most cases of agoraphobia that develop after the age of 65 years are not induced by panic but arise following an alarming experience of physical ill health.(1) Follow-up studies of stroke survivors show that conditions such as agoraphobia and generalized anxiety are common, tend to become chronic in a significant proportion of cases, and are associated with poor functional recovery.(3) Chronic disabilities that limit mobility and independence, such as arthritis, balance disorders, and sensory impairments, increase the patient's sense of personal vulnerability and are also associated with elevated rates of anxiety and secondary avoidance.

Neurotic disorders can also cause physical illness by direct or indirect effects on the body. In elderly people, this may come about as the result of many years of harmful anxiety-driven behaviours such as smoking and alcohol abuse.

In terms of differential diagnosis, there is also the problem that a wide range of physical disorders may present with neurotic symptoms, and vice versa. In particular, a number of important cardiovascular, respiratory, and endocrine disorders may present with anxiety or depression and little else in old age.(4) Anxiety symptoms may also be caused by prescribed drugs such as oral hypoglycaemics and corticosteroids, or by excessive intake of caffeine and preparations containing sympathomimetics. In view of this, the clinical assessment should always include a drug history and a physical examination. A physical cause for neurotic symptoms should be considered if there is no past psychiatric history and no life event or other circumstances to account for their onset.

Epidemiology

While neurotic disorders are relatively uncommon in clinical populations, there are significant prevalence rates in community samples, indicating that they do not pass easily through the filters on the pathway to care. Surveys using different diagnostic criteria produce different rates of disorder, which makes comparisons difficult. However, some general findings include a female preponderance for most disorders, and a fall in prevalence and incidence rates with age. Most elderly people with neurotic disorders developed them before their fifties, but elderly cases of phobic disorder, panic, and obsessive– compulsive disorder tend to be of later onset.(5,6)

Aetiology

The acquisition and subsequent loss or elaboration of the symptoms of anxiety and depression are determined by the patient's premorbid vulnerability, the particular factors that precipitate the episode of illness (destabilization), and the measures taken by the patient or the doctor to control it (restitution).(7)

Biological factors

Most of the evidence that biological factors play a role in the development of neurotic disorders derives from studies in younger subjects (see Chapter 4.7.1, Chapter 4.7.2 and Chapter 4.7.3). These studies indicate that genetic factors contribute significantly to premorbid vulnerability, but the role that they play in old age is not known. Neuroimaging studies of elderly depressed patients provide only limited information about neurotic disorders, suggesting that patients with milder forms of depression and higher anxiety scores are more likely than severely depressed patients to have normal CT scans. It has been suggested that some anxiety disorders following stroke may be related to lesion location.(8)

Psychosocial factors

Factors such as prolonged social adversity, life events, early experiences, and social relationships have important effects on the onset and course of neurotic disorders at all ages. Social adversity may have its effect through higher rates of physical illness and exposure to adverse life events, or by inculcating a sense of poor self-esteem. However, the impact of adversity on self-esteem in old age is not clear, since a hard life may in fact equip one to cope better with the difficulties of old age. The role of adverse life events in determining the onset of depressive and anxiety disorders has been demonstrated in a number of studies (see Chapter 4.5.5.1, Chapter 4.7.1, Chapter 4.7.2 and Chapter 4.7.3). It is the meaning of the event to the individual that is important; loss events lead to depression and threatening events to anxiety. Some types of life event, such as physical illness, bereavement, retirement, and institutionalization, are more common in old age, and are associated with significant psychiatric morbidity in vulnerable individuals.

Extreme trauma and catastrophe are well known to have adverse psychological consequences, and post-traumatic stress disorder is a recognized diagnosis in ICD-10 and DSM-IV (see Chapter 4.6.2). It is clear from studies of elderly survivors of traumatic experiences during the Holocaust and the Second World War that in many cases post-traumatic stress disorder is a persistent disorder, and that its onset or recurrence may be precipitated by events many years after the original traumatic experience. Post-traumatic stress disorder may also develop following trauma in late life, and as in younger subjects it tends to persist.

Experiences such as early parental loss and childhood physical and sexual abuse are associated with the development of mental disorder in adult life, and there is evidence to suggest that this effect persists into old age. In studies of elderly subjects, phobic disorders have been associated with early parental loss,(1) and panic disorder with childhood sexual abuse.(9) There is evidence that both the quantity and quality of social relationships are important determinants of psychological well being in old age, and that factors such as smaller social networks are associated with anxiety disorders.(10)

Course and prognosis

Little is known about the longer-term course and outcome of neurotic disorders in elderly people. Studies suggest that they tend to become chronic and that older age of onset is a predictor of poor outcome, particularly in men.(11) The pattern of symptoms may change over time.(12) Elderly patients with anxiety disorders have an excess mortality; this is not surprising, in view of their association with physical illness.

Treatment

Evidence

There is little high-quality evidence available about the effects of treatments for neurotic disorders in elderly patients. Cognitive–behaviour therapy is of proven benefit in younger adults (see Chapter 6.3.2.1), and there is some limited evidence from small studies of elderly patients with phobic disorders, generalized anxiety, and panic that it is also effective in later life.(13) There have been surprisingly few trials of anxiolytic drugs in elderly patients.(14)

Management

Since most patients are seen in primary care and general medical settings, this is where the focus of management should be. The role of specialist old age psychiatry services should be to provide any advice and support that is necessary, which may include assuming responsibility for the most complex cases.

Psychological treatments

For the most part, the goals and techniques of cognitive–behavioural therapy are the same for elderly patients as they are for younger adults (see Chapter 6.3.2.1). However, these may require some adaptation to accommodate limitations imposed by sensory impairment, physical illness and disability, and cognitive dysfunction.(15) The need to tailor treatment approaches to the individual may limit the value of cognitive–behavioural therapy in a group setting, although this has to be set against the benefits of shared experience and peer support during and after the treatment. Group treatment is probably more straightforward with task-centred activities such as anxiety management.

The use of formal psychodynamic approaches to management is currently limited by economic constraints, and the lack of evidence regarding their effectiveness. However, health professionals should have some knowledge of the psychodynamics that underlie the concerns of elderly patients, and the mental defences that they use. They also need to be aware of their own preconceptions and cognitive distortions regarding the experience of old age, the psychological sophistication of elderly people, and their capacity for growth and change.(16)

Physical treatments

The general principles of drug treatment in old age are set out in Chapter 8.6. None of the drugs used to treat anxiety symptoms in elderly people is entirely without problems or limitations, so they should be prescribed with care. Benzodiazepines are the most commonly used drugs, but they are often prescribed inappropriately.(17) Prolonged use is associated with dependence, memory impairment, motor inco-ordination, depression of respiratory drive, and paradoxical excitement. Elderly patients are particularly sensitive to their effects, and drug accumulation may lead to delirium, incontinence, and falls and fractures. As a rule, compounds with short half-lives and no active metabolites, such as oxazepam, are least problematic, although patients may develop withdrawal symptoms if they are discontinued, or taken erratically. Long-term use of benzodiazepines should be avoided where possible, although it may be necessary for a minority of patients who are unresponsive to other forms of treatment.

Antidepressant drugs are also effective in disorders such as generalized anxiety and panic, particularly if depressive symptoms are prominent. The use of antidepressants in elderly patients is discussed in Chapter 8.5.4. Drugs with serotonin-reuptake-inhibiting activity have a specific effect in obsessive–compulsive disorder. Neuroleptics have a limited role in the management of anxiety in elderly patients, in view of their potentially disabling extrapyramidal side-effects. However, a short course of low-dose treatment with a drug such as haloperidol or zuclopenthixol may be used in patients who are unable to tolerate benzodiazepines. Alternatively, sedative antihistamine drugs such as hydroxyzine may be useful. b-Blockers are used in younger adults to control the sympathetic somatic symptoms of anxiety, but contraindications such as chronic obstructive airways disease, sinus bradycardia, and heart failure limit their use in elderly patients. Buspirone is an azapirone anxiolytic that is well tolerated by elderly patients, but it takes about 2 weeks to become effective, so it is not useful for the management of acute episodes. It is indicated for severe chronic generalized anxiety and in patients where there is risk of dependence or abuse.

Prevention

The possibilities for primary prevention are limited at present. However, in view of the association with physical illness, there may be an opportunity to intervene and prevent the development of chronic neurotic disability following strokes, heart attacks, and falls. It remains to be seen if the improved management of neurotic disorders earlier in life will result in lower rates of chronicity and recurrence as cohorts age.

Further reading

Bergmann, K. (1971). The neuroses of old age. In Recent developments in psychogeriatrics (ed. D.W.K. Kay and A. Walk), pp. 39–50. Headley, Ashford.

Lindesay, J. (ed.) (1995). Neurotic disorders in the elderly. Oxford University Press.

Lindesay, J. (1997). Neurotic disorders in the elderly. In Psychiatry in the elderly (ed. R. Jacoby and C. Oppenheimer), pp. 582–601. Oxford University Press.

Ruskin, P.E. and Talbot, J.A. (ed.) (1996). Aging and posttraumatic stress disorder. American Psychiatric Press, Washington, DC.

Salzman, C. and Lebowitz, B. (ed.) (1991). Anxiety in the elderly. Springer, New York.

Chapter References

  1. Lindesay, J. (1991). Phobic disorders in the elderly. British Journal of Psychiatry, 159, 531–41.

  2. Tyrer, P. (1989). Classification of neurosis. Wiley, Chichester.

  3. Astrom, M. (1996). Generalized anxiety disorder in stroke patients. A 3-year longitudinal study. Stroke, 27, 270–5.

  4. Pitt, B. (1995). Neurotic disorders and physical illness. In Neurotic disorders in the elderly (ed. J. Lindesay), pp. 46–55. Oxford University Press.

  5. Robins, L. and Regier, D. (ed.) (1991). Psychiatric disorders in America. Free Press, New York.

  6. Krasucki, C., Howard, R., and Mann, A. (1998). The relationship between anxiety disorders and age. International Journal of Geriatric Psychiatry, 13, 79–99.

  7. Goldberg, D. and Huxley, P. (1992). Common mental disorders: a bio-social model. Tavistock/Routledge, London.

  8. Robinson, R.G. (1998). The clinical neuropsychiatry of stroke. Cambridge University Press.

  9. Sheikh, J.I., Swales, P.J., Kravitz, J., Bail, G., and Barr Taylor, C. (1994). Childhood abuse history in older women with panic disorder. American Journal of Geriatric Psychiatry, 2, 75–7.

  10. Beekman, A.T.F., Bremmer, M.A., Deeg, D.J.H., et al. (1998). Anxiety disorders in later life: a report from the Longitudinal Aging Study Amsterdam. International Journal of Geriatric Psychiatry, 13, 717–26.

  11. Noyes, R. and Clancy, J. (1976). Anxiety neurosis: a 5-year follow up. Journal of Nervous and Mental Disease, 162, 200–5.

  12. Larkin, A.B., Copeland, J.R.M., Dewey, M.E., et al. (1992). The natural history of neurotic disorder in an elderly urban population. Findings from the Liverpool Longitudinal Study of Continuing Health in the Community. British Journal of Psychiatry, 160, 681–6.

  13. King, P. and Barrowclough, C. (1991). A clinical pilot study of cognitive–behavioural therapy for anxiety disorders in the elderly. Behavioural Psychotherapy, 19, 337–45.

  14. Salzman, C. (1991). Pharmacologic treatment of the anxious elderly patient. In Anxiety in the elderly (ed. C. Salzman and B. Lebowitz), pp. 149–73. Springer, New York.

  15. Koder, D.-A. (1998). Treatment of anxiety in the cognitively impaired elderly: can cognitive–behavior therapy help? International Psychogeriatrics, 10, 173–82.

  16. Woods, R.T. (1995). Psychological treatments. I. Behavioural and cognitive approaches. In Neurotic disorders in the elderly (ed. J. Lindesay), pp. 97–113. Oxford University Press.

  17. Taylor, S., McCracken, C.F.M., Wilson, K.C.M., and Copeland, J.R.M. (1998). Extent and appropriateness of benzodiazepine use. Results from an elderly urban community. British Journal of Psychiatry, 173, 433–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.6 Personality disorders in the elderly

8.5 Special features of clinical syndromes in the elderly

8.5.6 Personality disorders in the elderly

Suzanne Holroyd

Introduction
Clinical features
Diagnosis of personality disorders
Epidemiology and aetiology
Course and prognosis
Treatment and management
Possibilities for prevention
Chapter References

Introduction

The study of personality disorder in late life presents conceptual, diagnostic, and methodological difficulties. By definition, personality disorders are considered a group of personality traits that are relatively persistent through adulthood. However, the concept of personality disorders persisting throughout the lifespan contradicts widespread clinical belief that they become less severe with ageing. For example, DSM-IV(1) notes that ‘some types of personality disorders...tend to become less evident or remit with age'.

There are several difficulties in studying personality disorder in the elderly. One has been the instability of the definition of personality disorder over time. Thus it is difficult to relate findings of studies undertaken between the 1940s and 1960s to those using current definitions of personality disorder. In addition, diagnostic criteria are subject to criticism when applied to the elderly, in that they may be ‘age-biased'.(2,3) Finally, the methodology used to diagnose personality disorder has been highly variable and difficult to interpret between studies.

A major issue in the study of personality disorder is whether personality is fully developed by early adulthood and then remains unchanged, or whether personality continues to develop and change throughout the lifespan. The work of McCrae and Costa(4) has demonstrated that personality characteristics as measured by questionnaires, are relatively stable within individuals over a 30-year period with correlations ranging from 0.7 to 0.8. However, these correlations also demonstrate that there is not complete stability and suggest that while many personality characteristics do remain stable, certain aspects of the personality may still develop and change with ageing. This does lead to the possibility that personality disorders may indeed change over the lifespan as well.

Another issue is whether underlying traits that persist throughout the lifespan can rise to the level of a personality disorder depending on the life stage and environment. For example, traits that may be personality disordered in young adult life, such as extreme dependency, may be an appropriate and adaptive trait for an older individual with multiple physical disabilities.(5) Conversely, an individual may have a trait of extreme independence that may be adaptive in earlier life but which leads to distress and maladaptive functioning in a setting requiring dependence, such as a nursing home. Thus it is possible to have a personality disorder diagnosed for the first time in late life, which goes against the very definition of lifelong personality disorder.

Clinical features

Clinical features of personality disorders and details of their classification are reviewed in Chapter 4.12.2 and Chapter 4.12.3. However, there is difficulty in simply relating these criteria, which were developed for younger individuals, to the elderly. Typical diagnostic behaviours that clinicians associate with personality disorders in younger adults may present as different behaviours in the elderly. This may lead clinicians to overlook personality traits and disorders in older individuals. For example, a criterion of antisocial personality disorder is the repeated failure to sustain consistent work, a behaviour not applicable to the older retired individual. Yet it is possible that the personality trait of irresponsibility, which may have led to the loss of jobs earlier in life, continues, now appearing as a behaviour such as medicine non-compliance. Some authors have thus argued that the clinical features for some personality disorders are age-biased since certain behaviours are less likely to occur in elderly persons despite the persistence of personality traits.(2,3)

Diagnosis of personality disorders

Diagnostic criteria for personality disorders are discussed in Chapter 4.12.4. Because clinical features of personality disorders may change with ageing, a diagnosis of personality disorders in the elderly can be difficult. Overlap with Axis I diagnoses such as depression or dementia can make the diagnosis even more challenging. For example, elderly patients with major depression have an increase in symptoms normally associated with personality disorder as they may be more dependent, avoidant, resistant, negative, and somatic.(6) In addition, depressed elderly people may view their lives negatively and overestimate personality psychopathology.(7,8) Further, individuals with personality disorders may be more likely to develop major depression in late life.(9)

Clinicians may be reticent to give a personality diagnosis to an individual with multiple medical problems to which maladaptive behaviours may be attributed even if a lifelong history of personality pathology is established.(10) They may also be concerned about the validity of historical information needed to make a personality disorder diagnosis.

Therefore, in making a diagnosis of personality disorder, a clinician should take a thorough history from as many reliable outside informants as possible. If the patient is in a state of acute distress with a current Axis I diagnosis such as depression, it is probably best to defer diagnosis of the personality disorder until the illness is in remission. Otherwise, it is especially important to ask outside informants to think back to when the individual was a younger person, as current symptoms can colour the perception of lifelong personality traits. Asking for specific examples of history, such as details of relationships and job history, legal history, and the like, will be more helpful than just general descriptions of personality.

If behavioural difficulties and personality problems are found to be of recent onset, the clinician needs to search carefully for a superimposed medical or psychiatric condition, such as depression. Clinicians should carefully screen for illnesses such as dementia, Parkinson's disease, stroke or other neurological disease, or a systemic medical illness such as a vasculitis or endocrine disorder. Those with Alzheimer's disease may have personality changes early in the course, becoming more passive and irritable, less enthusiastic, less affectionate, and less spontaneous and self-reliant.(11) Personality changes also occur in multi-infarct dementia, usually early in the course, with the patients becoming less kind and generous.(12)

Epidemiology and aetiology

The prevalence of personality disorders in the elderly varies as to the methodology used and the population studied.

Community studies have been the most useful to date. The best community study has been by Cohen and colleagues, using the Epidemiologic Catchment Area (ECA) data from Baltimore, Maryland.(13) Psychiatrists examined 841 subjects using the semi-structured Standardized Psychiatric Examination to diagnose personality disorders with DSM-III criteria. Comparing those over the age of 55 with those under 55, older individuals were found significantly less likely to have a personality disorder (6.6 to 10.5 per cent) as compared with younger individuals. This finding was almost entirely due to a threefold higher prevalence of cluster B personality disorders in those under the age of 55, especially antisocial and histrionic personality disorders. Interestingly, in this study none of the older individuals were found to have cluster A personality disorders. Table 1 summarizes the findings of this large community study. The strengths of this study were that it was a community rather than a clinical sample, and subjects were evaluated by psychiatrists using a structured questionnaire. Limitations of this study were those inherent to the study of personality disorder in late life, in that older subjects may have been inaccurate in recalling maladaptive behaviours, and outside informants were not used. As well, structured questionnaires may not be valid in diagnosing personality disorder in the elderly. A community survey study of DSM-III personality disorder traits using the Personality Diagnostic Questionnaire revealed that ‘dramatic' and ‘anxious' personality traits declined up to 60 years of age with a slight increase thereafter, but that ‘odd' or ‘eccentric' traits showed no change with age.(14)

Table 1 Weighted prevalence (%) of DSM-III personality disorders in a large community study

In addition to community samples, specific clinical samples have been examined. A retrospective study of 2322 psychiatric inpatients with major depression found the prevalence of personality disorder to be 11.2 per cent in those over the age of 65 as compared with 17.2 per cent for those under 65.(10) There was variability among specific personality diagnoses with age as no diagnoses of borderline personality disorder were found in the elderly, while compulsive personality disorder was actually diagnosed more frequently in the elderly. A study of elderly male veteran inpatients with a variety of non-psychotic psychiatric diagnoses revealed a high prevalence (61 per cent) of personality disorder.(15) The specific population studied and the fact that all were in the midst of a psychiatric illness requiring hospitalization makes this and other inpatient studies of limited value. For example, another inpatient study using elderly male veterans and elderly females from a geropsychiatric ward using the Structured Interview for Disorders of Personality—Revised (SIDP-R) revealed a personality disorder prevalence of 56.5 per cent in those assessed.(16) It was noted that actual clinical diagnoses of these patients revealed far fewer Axis II diagnoses than as assessed by the SIDP-R. Methodological issues raised by this study include the possibility of false-positive results in the use of structured instruments—which are developed and validated in younger individuals, as well as in assessing acutely ill psychiatry inpatients.

Unfortunately, outpatient studies have similar limitations when studying those with concurrent Axis I diagnoses. To date, no study exists of non-psychiatric elderly outpatients. A study of 36 psychiatric outpatients, including those with bipolar disorder, delusional disorder, and schizophrenia, revealed that 58 per cent had a diagnosis of personality disorder.(17) Arguably, diagnosing personality disorder in the face of these disorders is likely to be difficult and result in an overestimation. There have been a number of studies into the depressed elderly, but, as noted before, depression may exacerbate or conceal personality traits, thus making firm conclusions of personality disorder in such individuals difficult. Despite this, there are valid reasons for studying personality disorders in such populations, for instance to find out whether personality traits predispose to depression in late life or how personality disorder affects the course of depression, or other Axis I disorders. For example, in the young, personality disorder has been associated with poor outcome in depression. In addition, there is some evidence that personality disorder symptoms (specifically avoidant and dependent traits) may negatively affect interpersonal function and instrumental activities of daily living after the depression is treated.(18)

A meta-analysis of 11 articles published from 1980 to 1994 of personality disorders based on DSM-III or DSM-IIIR criteria revealed an approximately 10 per cent prevalence of personality disorders in those aged 50 and over.(19) In comparing these studies it was noted that the method of diagnosis affected the prevalence of personality disorder. Also, a greater prevalence of personality disorders was found in outpatient versus inpatient settings. In conclusion, the authors felt that there was a definite need for well-designed studies using statistically robust samples to assess the true prevalence of personality disorders in late life.

Taking the best studies together—the Cohen community study and the meta-analysis—the prevalence of personality disorder in the elderly, as currently defined, ranges from 7 to 10 per cent, with a decrease in prevalence of cluster B diagnoses.

Course and prognosis

It has been noted that while the majority of personality traits within individuals remain stable after 30 years of age,(4) longitudinal community studies using diagnoses of personality disorders have not been performed. With longitudinal data lacking, cross-sectional studies are available that may give clues as to the course of personality disorder. However, cross-sectional studies have a variety of limitations, including the possibility of a cohort effect explaining changes in prevalence in late life.

Antisocial personality disorder may be used as an example. The ECA study revealed that antisocial personality disorder declined from a 1-month prevalence of 0.9 per cent for individuals between 25 and 44 years of age to 0 per cent for those over the age of 65. When considering men only, the rate fell from 1.5 per cent in those aged 22 to 44 to 0.1 per cent in those over 65.(20) Supporting this decline in antisocial personality disorder with ageing is a study revealing the decline in lifetime prevalence in antisocial personality disorder from between 2.1 and 3.3 per cent to between 0.2 and 0.8 per cent in those aged 65 and older.(21) In addition, antisocial traits, as measured by the Minnesota Multiphasic Personality Index, reveal a decline with ageing.(22) Similarly, a study in a forensic psychiatric centre revealed that, although antisocial personality disorder declined after the age of 27, one-third remained criminally active throughout their lives.(23) There have been several hypotheses to explain this apparent decline in antisocial personality disorder with ageing. Personality may continue to mature and develop, with symptoms improving or ‘burning out' in some individuals. Others have pointed to early death due to high-risk behaviour or a change in antisocial behaviours to other symptoms including hyperchondriasis, depression, or alcoholism.(23) It may also be that behaviours such as criminality may decrease in older individuals, but that antisocial personality traits remain and are simply more difficult to measure using current diagnostic criteria. Finally, neurological changes associated with ageing may also explain a decline. A decrease in impulsive and aggressive behaviours may correlate with full myelination of frontal, temporal, and parietal cortices that does not occur until 30 or 40 years of age.(24) As well, changes in brain neurochemistry with ageing, including serotonin and dopamine, may also result in decreased impulsiveness or aggressiveness.(13) Decreased testosterone levels in men associated with ageing may also contribute to a decline in these traits.(25)

In addition to antisocial behaviours, other cluster B personality disorders may decline with ageing. The ECA study previously reviewed found a decline in antisocial and histrionic disorder. Another community study supported a decline in histrionic personality disorder with ageing.(26) Interestingly, the pattern of decline varied with gender, with rates remaining constant in women but declining in men. Similarly, a diagnosis of borderline personality disorder is rare in elderly individuals, with only two case reports in the literature.(5) However, no study to date supports a decline in cluster A or C diagnoses. A study of schizotypal personality disorder revealed all cases began before 40 years of age and continued lifelong.(27)

Some preliminary work has been done on the interaction of personality disorder with Axis I diagnoses. Although some have suggested avoidant and dependent traits may predispose to or cause chronicity in elderly depression,(18) this has not been supported by all studies.(15) In the ECA study, certain Axis I diagnoses were found to be more common with a personality disorder diagnosis. For example, all cases of obsessive–compulsive disorder in older individuals occurred concurrent with a personality disorder.(13) Both generalized anxiety disorder and substance use disorders were more common in the presence of a personality disorder in older individuals. There were no differences in the prevalence of schizophrenia and major depression in those with or without a personality disorder. The findings need to be confirmed since the group of elderly with personality disorders was small.

Treatment and management

Given the relative lack of data regarding personality disorder in the elderly, it is not surprising there is a corresponding lack of information regarding treatment and management. In general, clinicians should have a low threshold for suspecting concurrent psychiatric diagnosis, as major depression, anxiety, or substance use disorders may mimic or exacerbate a personality disorder.(5) Physical and medical problems should be thoroughly evaluated and treated to minimize any associated complaints. If possible, psychiatric medication should be avoided unless there is a specific diagnosed condition. This will minimize the possibility of side-effects in elderly individuals and avoid dependency and control issues.(5) This is important as elderly individuals with abnormal personality traits have been found to be at higher risk of receiving psychotropic medication.(28)

Social and family supports should be explored and maximized. Firm and consistent limits must be set by the clinician for both patients and their families in regard to inappropriate behaviour.(5) Clinicians should also try to determine why the disordered behaviour is occurring at a particular time. For example, placement in a nursing home may be stressful to an individual who has had difficulty forming relationships and now finds him- or herself dependent on a specific group of caregivers. Psychotherapy with the goal of focusing on current life stresses, the individual's vulnerabilities, and adaptive strategies can prepare the patient and help him or her adjust to the current circumstance.(5)

Possibilities for prevention

There are no data available for preventing the development of a personality disorder in late life. Clearly, more information is needed on the longitudinal course of diagnosed personality disorders in late life so that information regarding treatment and prevention may be realized.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorder (4th edn). American Psychiatric Association, Washington, DC.

  2. Sadavoy, J. (1987). Character pathology in the elderly. Journal of Geriatric Psychiatry, 20, 165–78.

  3. Kroessler, D. (1990). Personality disorder in the elderly. Hospital and Community Psychiatry, 41, 1325–9.

  4. McCrae, R.R. and Costa, P.T. (1984). Emerging lives, enduring dispositions. Little Brown, Boston, MA.

  5. Holroyd, S. and Rabins, P.V. (1994). Personality disorders. In Principles of geriatric medicine and gerontology (3rd edn) (ed. W.R. Hazzard, E.L. Bierman, J.P. Blass, W.H. Ettinger, and J.B. Hatter), pp. 1131–6. McGraw-Hill, New York.

  6. Thompson, L.W., Gallagher, D., and Czirr, R. (1988). Personality disorder and outcome in the treatment of late-life depression. Journal of Geriatric Psychiatry, 21, 133–46.

  7. Hirschfeld, R.M.A., Klerman, G.L., and Clayton, P.J. (1983). Assessing personality: effects of the depressive state on trait measurement. American Journal of Psychiatry, 140, 695–9.

  8. Reich, J., Noyes, R., Hirschfeld, R.M.A., Coryell, W., and O'Gorman, T. (1987). State and personality in depressed and manic patients. American Journal of Psychiatry, 144, 181–7.

  9. Abrams, R.C., Alexopoulous, G.S., and Young, R.C. (1987). Geriatric depression and DSM-III-R personality disorder criteria. Journal of the American Geriatrics Society, 35, 383–6.

  10. Fogel, B.S. and Westlake, R. (1990). Personality disorder diagnoses and age in inpatients with major depression. Journal of Clinical Psychiatry, 51, 232–5.

  11. Petry, S., Cummings, J.L., and Hill, M.A. (1990). Personality alterations in dementia of the Alzheimer type. Archives of Neurology, 45, 1187–90.

  12. Dian, L., Cummings, J.L., Petry, S., and Hill, M.A. (1990). Personality alterations in multi-infarct dementia. Psychosomatics, 31, 415–19.

  13. Cohen, B.J., Nestadt, G., Samuels, J.F., Romanoski, A.J., McHugh, P.R., and Rabins, P.V. (1994). Personality disorders in later life. A community study. British Journal of Psychiatry, 165, 493–9.

  14. Reich, J., Nduaguba, M., and Yates, W. (1988). Age and sex distribution of DSM-III personality cluster traits in a community population. Comprehensive Psychiatry, 29, 298–303.

  15. Molinari, V. (1993). Personality disorders and relapse rates among geropsychiatric inpatients. Clinical Gerontologist, 14, 49–52.

  16. Molinari, V., Ames, A., and Essa, M. (1994). Prevalence of personality disorders in two geropsychiatric inpatient units. Journal of Geriatric Psychiatry and Neurology, 7, 209–15.

  17. Molinari, V. and Marmion, J. (1993). Personality disorders in geropsychiatric outpatients. Psychological Reports, 73, 256–8.

  18. Abrams, R.C. (1996). Personality disorders in the elderly. International Journal of Geriatric Psychiatry, 2, 759–63.

  19. Abrams, R.C. and Horowitz, S.V. (1996). Personality disorders after age 50: a meta-analysis. Journal of Personality Disorder, 10, 271–81.

  20. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1988). One-month prevalence of mental disorders in the United States. Archives of General Psychiatry, 45, 977–86.

  21. Robins, L.N. (1984). Lifetime prevalence of specific psychiatric disorders in three sites. Archives of General Psychiatry, 41, 949–58.

  22. Weiss, J.M. (1973). The natural history of antisocial attitudes—what happens to psychopaths? Journal of Geriatric Psychiatry, 6, 236–42.

  23. Arboleda-Florez, J. and Holley, H.L. (1991). Antisocial burnout: an exploratory study. Bulletin of the American Academy of Psychiatry and Law, 19, 173–83.

  24. Elliott, F.A. (1992). Violence, the neurologic contribution: an overview. Archives of Neurology, 49, 595–603.

  25. Gray, A., Jackson, A.N., and McKinlay, J.B. (1991). The relation between dominance anger and hormones in normally aging men: results from the Massachusetts Male Aging Study. Psychosomatic Medicine, 53, 375–85.

  26. Nestadt, G., Romanoski, A.J., Chahal, R., and Merchant, A. (1990). An epidemiologic study of histrionic personality disorder. Psychological Medicine, 20, 413–22.

  27. Baron, M., Given, R., Asnis, L., and Kane, S. (1983). Age of onset in schizophrenia and schizotypal disorder. Neuropsychobiology, 10, 199–204.

  28. Mann, A.H. (1981). The twelve-month outcome of patients with neurotic illness in general practice. Psychological Medicine, 11, 535–50.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.7 Suicide and deliberate self-harm in elderly people

8.5 Special features of clinical syndromes in the elderly

8.5.7 Suicide and deliberate self-harm in elderly people

Robin Jacoby

Introduction
Suicidal thinking in community-dwelling elderly people
Indirect self-destructive behaviour
Deliberate self-harm
Completed suicide
Risk assessment
Chapter References

Introduction

Suicide in old age is an important topic for several reasons. First, rates are proportionately higher in older people in almost all countries of the world where reasonably reliable statistics can be obtained. For example,(1) in 1992–1993 in Estonia where suicide incidence is among the highest, the overall rate in males per 100 000 total population was 64.1, but in elderly men (over the age of 74 years) the rate was 90.0. In the United States where suicide is neither especially common nor rare in the same period the overall rate for males per 100 000 total population was 20.1, but 40.1 in elderly men. Males over 75 years of age in all countries except Poland are the group with the highest incidence of all.(2) Rates for older women are usually less than for their male counterparts. Although rates vary from year to year and birth cohort to cohort, this pattern of high incidence in elderly males has tended to be constant. It is therefore surprising that much more research has been conducted on suicide, suicidal behaviour, and suicidal thinking in younger than in older people.

A second reason for the importance of suicide is that the proportion of older people in the population is rising worldwide. Indeed, the increase in developing countries is likely to be even greater than in developed countries. In the United Kingdom about 5 per cent of the population were over 64 years of age at the turn of the nineteenth to twentieth centuries. At the end of the twentieth and beginning of the twenty-first centuries the proportion is around 16 per cent. It follows, therefore, that unless suicide prevention becomes a great deal more effective than at present, more and more older people are likely to kill themselves in the coming years.

As with younger people, completed suicide in old age may be seen as part of a continuum from suicidal thinking through deliberate self-harm (which does not lead to death), to completed suicide. An added component within this continuum for older people is that of ‘indirect self-destructive behaviour', such as refusal to eat and drink or ‘turning one's face to the wall' which is clearly intended to hasten death. Finally, although this section does not deal with euthanasia and related issues, assisted suicide in people with terminal illness such Alzheimer's disease and cancer may also be seen as part of the suicide continuum.

Suicidal thinking in community-dwelling elderly people

A number of studies have explored this issue.(3,4 and 5) Fleeting thoughts of suicide or the idea that life is not worth living were found to occur in up to about 15 per cent of community-dwelling older people in Sweden, England, Australia, and Ireland respectively, but serious consideration of suicide was very much less. In Skoog's study in Gothenburg none of the subjects who was not suffering from a mental disorder seriously considered suicide. However, those with mental disorders, mostly depressive, showed a higher frequency of thoughts that life was not worth living (29.2 per cent), a death wish (27.5 per cent), and thoughts of committing suicide (9.2 per cent); 1.7 per cent had seriously considered ending their lives. Another Swedish study in Stockholm yielded broadly similar results, confirming that more serious suicidal thinking is strongly associated with depressive disorders.

In summary, fleeting ideas that life is not worth living, that it would be better to be dead, are quite common in elderly people living in the community. Serious suicidal thoughts, even intent, are less common and strongly associated with mental disorder, usually depressive. It seems logical to suppose that the latter group should be the target of suicide prevention strategies.

Indirect self-destructive behaviour

Unlike the young, some elderly people have the possibility open to them of behaving passively in such a way as to hasten death. This may happen either by refusing medical treatment essential to maintain life, or simply by declining to eat and drink—‘turning one's face to the wall'. As regards the latter, many people, especially non-medical, believe that this is reasonable behaviour akin to so-called ‘rational suicide', and court rulings have sanctioned it.(6) There is no doubt that there are several cases in which a person's right to refuse treatment or nutrition, for example during the terminal phase of a cancer, should and would be respected. However, Simon(6) mounted a vigorous attack on this sort of non-intervention, especially by the courts, claiming that many of such cases suffer from undiagnosed depressive illnesses. Some support for this point of view was provided by Osgood and Brant(7) who sent questionnaires to more than 1000 residential and nursing home administrators in the United States in a study of self-destructive behaviour from their elderly charges. Refusing medication, food, and drink were strongly associated with depressed mood, loneliness, rejection by families, and loss, such as bereavement. It is wise, therefore, that no one should be permitted to turn his or her face to the wall before assessment for the presence of a treatable depressive disorder.

Deliberate self-harm

It is less possible to make a clear distinction between deliberate self-harm and completed suicide in older than younger people. In a study of drug overdose in elderly people, in which the admitting medical team classified cases as ‘accidental' or ‘deliberate', a considerable overlap was found between the two groups.(8) Deliberate self-harm at all ages has been quite extensively studied, but for obvious reasons mainly in hospital samples. Draper(9) has argued that some older people who harm themselves stay at home and are missed. Broadly speaking the incidence curve for deliberate self-harm is highest for the young and declines with age, whereas that for completed suicide rises with age. By the same token suicidal intent behind acts of deliberate self-harm in older people is greater than in younger adults, whose motives are much more varied. In clinical practice it is therefore wise to consider deliberate self-harm in those over 75 as failed suicide.

As with completed suicide, rates for deliberate self-harm differ quite widely from country to country. In Europe they were found to vary from 14 to 111 per 100 000.(10) As with younger deliberate self-harm attempters, females outnumber males at a raw number ratio of approximately 3:2. However, as there are fewer males surviving into old age the proportionate gender ratio is approximately unity.(9) These ratios contrast with that for completed suicide where men clearly outnumber women.

Deliberate drug overdose is the favoured method for deliberate self-harm at all ages in Western countries; in Hong Kong, however, corrosive poisons or detergents are used.(11) The most common types of drug for overdose are benzodiazepines, analgesics, and antidepressants. After drugs, self-cutting is the next most frequent method.

Risk factors for deliberate self-harm in elderly people include widowhood, divorce, separation from a cohabitee, and (possibly) lower socio-economic status.(9) Older people are also more likely to be assigned a psychiatric diagnosis,(12) just over half suffering from major depressive disorder, up to 32 per cent from alcohol abuse, and under 10 per cent from other disorders. Those assigned no psychiatric diagnosis vary from 0 to 13 per cent.(9) Alcohol abuse together with depressive disorder augments the risk of deliberate self-harm in older people.(13) The status of cerebral organic disorder in deliberate self-harm in elderly people is uncertain because selection bias in reported case series reduces comparability.(9) However, mild cognitive impairment and a comorbid depressive disorder have been considered risk factors, and should be borne in mind by the clinician, if only on common-sense grounds. Personality factors have been implicated in deliberate self-harm in older people, but research data are too poor and too few to make reliable statements on the subject.

Similarly, physical illness, which might be considered to be a risk factor for deliberate self-harm in older people, has not definitely been established as such. In one study, 63 per cent were thought to be suffering from a significant physical illness, but in only 18 per cent was it adjudged to have contributed to the act.(14) Surprisingly perhaps, terminal illness is not commonly found in older patients who attempt suicide but fail,(9) although hitherto undiagnosed but treatable physical disorders are sometimes revealed.(15)

Social risk factors for deliberate self-harm in elderly people include social isolation, loneliness (not the same thing), or simply living alone.(16,17) Unresolved grief, usually after death of a spouse, is commonly found—up to 44 per cent in one series.(9) The threat of transfer to a nursing home is, unsurprisingly, a precipitant of deliberate self-harm, although once an elderly patient is transferred to institutional care the risk of an overdose or some other attempt at suicide is reduced, probably because of lower access to the means and higher supervision.(7,9)

In keeping with the fact that more older suicide attempters are assigned a psychiatric diagnosis than younger ones is the fact that about 50 to 90 per cent, depending on the case series, undergo some form of psychiatric treatment as a result of the act of deliberate self-harm.(9) There are few good follow-up studies which focus on deliberate self-harm in older people.(13,14,18) The most important thing to emerge from these studies is that, although the repetition rate is lower (about 5 per cent compared with 12 per cent) the risk of subsequent completed suicide is higher, compared with people of all ages (about 7 per cent compared with 3 per cent).(18,19) Individual risk factors for later successful suicide include being male, having a prior psychiatric history, divorce, and current treatment for a persistent depressive illness.

Completed suicide

Although suicide rates remain highest of all in so-called ‘old old' males (aged 75 years and over)(2) in some European countries the incidence in men aged 65 to 74 has been overtaken by that in men aged 24 to 54.(20,21) It is well known that in the United Kingdom overall suicide rates fell during both World Wars and with the domestic changeover from toxic coal gas to non-toxic natural gas. In elderly people, rates also fell following the Department of Health campaign directed at British doctors to cease prescription of barbiturates other than for epilepsy. Older people, however, proved less likely to turn to an alternative method after removal of more readily available means, such as coal gas.(22)

As at all ages, more old men commit suicide than old women. In the United States the ratio is as high as 4 to 1.(23) Rates in men show a more or less linear increase with age, but those in women tend to fall after the menopause. As mentioned above, suicide incidence (at any age) can vary quite considerably from country to country, and there is some evidence to suggest that older men who emigrate retain the incidence of their country of origin rather than the one to which they go.(24)

Suicide at all ages is associated with divorce, widowhood, and single marital status in that (descending) order. Widowers are more likely to kill themselves than widows which has relevance for old age psychiatry, since in the overall population there are more old widowers than young ones.

Methods of suicide chosen by older people depend to a great extent on availability. In the United States firearms are the means chosen by 70 per cent of older men.(25) Shooting is also commonly chosen in Australia and Finland. In the United Kingdom, which has more stringent firearms control, men more commonly choose hanging, suffocation, or jumping from tall objects, whereas women tend to go for a drug overdose, frequently of analgesics.(26,27 and 28) In Japan hanging is the most common method.(29) In Hong Kong it is jumping from one of the many very high buildings,(30) whereas in Sri Lanka organophosphate poisoning is frequent.(31)

Nearly half of the elderly suicide victims in one study left a note to indicate why or confirm that they had killed themselves.(28) Suicide pacts are generally rare, but half of those that do occur involve people over 65.(32)

Some 70 per cent of older suicide victims are adjudged to have a mental illness, most commonly a major depressive disorder.(33,34) Chronic symptoms of depression and a first depressive illness in later life are associated with a greater risk of suicide. Untreated or inadequately treated depressive illness is also found more commonly in elderly suicides.(35) By contrast with younger suicide victims, alcohol and drug abuse rates are lower in elderly people, although comorbid depression and alcohol abuse do occur more frequently than by chance.(33) Schizophrenia or schizophrenia-like disorders are found less commonly in older than younger suicides. Similarly, cerebral organic impairment is infrequent and even absent from some series of cases. However, since someone with advanced dementia would probably be too dyspraxic to commit suicide, if cognitive impairment is a risk factor, it is likely to be relatively mild and perhaps not detected by psychological autopsy.(36) The contribution of personality or even personality disorder to suicide in old age has been under-researched, partly because of methodological difficulties. However, Duberstein et al.(37) focused upon obsessional or anankastic traits which they called ‘low openness to experience'.

Comorbid physical illness is, on common-sense grounds alone, likely to be a risk factor for suicide in older people and this has been found to be so. For example, older people are much more likely to have visited their primary care doctor in the month prior to killing themselves than are younger suicide victims. In one study 84 per cent of suicides were considered to have experienced significant stress from a physical illness at the time of the suicidal act.(38) Nevertheless, suicide to bring about the premature ending of a terminal illness or the avoidance of pain, although found to be a factor in case series, is not as common as one might imagine.(26)

Social isolation, loneliness, and widowhood might be thought to be more important, but have not been definitely established as greater risk factors in older than younger suicides.(39,40)

Risk assessment

The study of suicide at any age is primarily for the purpose of prevention. In older people this means that episodes of deliberate self-harm need to be considered seriously, even when they do not appear to be so. A quantitatively small overdose of a relatively less lethal drug is frequently no indication of the seriousness of suicidal intent. Primary care doctors should be aware of the suicide risk in those attending with physical disorders, especially where the patient's complaints seem to be out of proportion to the actual evidence of disease. Nor is the identification of a physical illness a reason to relax vigilance over suicide risk. Dismissal of an older person's wish to die as ‘rational' is probably wrong in most cases, but in any case should never be done before a thorough assessment of the mental state concentrating in particular on depressive disorder. Anxiety is frequently so prominent a presenting symptom of depressive disorder in elderly people, that other manifestations, such as suicidal thinking may be overlooked. Whilst elderly people respond well to antidepressant medication, many live alone. Thus, a prescription for perhaps a month of treatment might be an enhancement of suicide risk. It is therefore prudent either to arrange close supervision or administration of medication by a carer rather than the patient themselves, or for no more than a week's supply to be dispensed at a time. Many pharmacists are willing to assist in this and provide proprietary boxes with compartments for each dose, such as a Dosette or Nomad system.

Chapter References

  1. World Health Organization (1995). World health statistics annual. World Health Organization, Geneva.

  2. De Leo, D. (1997). Suicide in late life at the end of the 1990s: a less neglected topic? Crisis, 18, 51–2.

  3. Skoog, I., Aevarsson, O., Beskow, J., et al. (1996). Suicidal feelings in a population sample of non-demented 85-year-olds. American Journal of Psychiatry, 153, 1015–20.

  4. Forsell, Y., Jorm, A.F., and Winblad, B. (1997). Suicidal thoughts and associated factors in an elderly population. Acta Psychiatrica Scandinavica, 95, 108–11.

  5. Rao, R., Dening, T., Brayne, C., and Huppert, F.A. (1997). Suicidal thinking in community residents over 80. International Journal of Geriatric Psychiatry, 12, 337–43.

  6. Simon, R.I. (1989). Silent suicide in the elderly. Bulletin of the American Academy of Psychiatry and Law, 17, 83–95.

  7. Osgood, N.J. and Brant, B.A. (1990). Suicidal behavior in long-term care facilities. Suicide and Life Threatening Behavior, 20, 113–22.

  8. Bean, P. (1973). Accidental and intentional self poisoning in the over 60 age group. Gerontologia Clinica Basel, 15, 259–67.

  9. Draper, B. (1996). Attempted suicide in old age (editorial review). International Journal of Geriatric Psychiatry, 11, 577–87.

  10. De Leo, D. (1994). Parasuicide in the elderly: results from the WHO/EURO multicentre study, 1989–1991—a short report. IPA Bulletin (Bulletin of the International Psychogeriatric Association), 11, 15–17.

  11. Chiu, H.F., Lam, L.C., Pang, A.H., Leung, C.M., and Wong, C.K. (1996). Attempted suicide by Chinese elderly in Hong Kong. General Hospital Psychiatry, 18, 444–7.

  12. Merrill, J. and Owens, J. (1990). Age and attempted suicide. Acta Psychiatrica Scandinavica, 82, 385–8.

  13. Rifai, A.H., George, C.J., Stack, J.A., Mann, J.J., and Reynolds, C.F., III (1994). Hopelessness in suicide attempters after acute treatment of major depression in late life. American Journal of Psychiatry, 151, 1687–90.

  14. Pierce, D. (1987). Deliberate self-harm in the elderly. International Journal of Geriatric Psychiatry, 2, 105–10.

  15. Draper, B. (1994). Suicidal behaviour in the elderly. International Journal of Geriatric Psychiatry, 9, 655–61.

  16. Lyness, J.M., Conwell, Y., and Nelson, J.C. (1992). Suicide attempts in elderly psychiatric inpatients. Journal of the American Geriatrics Society, 40, 320–4.

  17. Nowers, M. (1993). Deliberate self-harm in the elderly: a survey of one London borough. International Journal of Geriatric Psychiatry, 8, 609–14.

  18. Hepple, J. and Quinton, C. (1997). One hundred cases of attempted suicide in the elderly. British Journal of Psychiatry, 171, 42–6.

  19. Hawton, K. and Fagg, J. (1992). Trends in deliberate self poisoning and self injury in Oxford, 1976–90. British Medical Journal, 304(6839), 1409–11.

  20. Dennis, M.S. and Lindesay, J. (1995). Suicide in the elderly: the United Kingdom perspective. International Psychogeriatrics, 7, 263–74.

  21. Pritchard, C. (1996). New patterns of suicide by age and gender in the United Kingdom and the Western world 1974–1992; an indicator of social change? Social Psychiatry and Psychiatric Epidemiology, 31, 227–34.

  22. Lindesay, J. (1986). Trends in self-poisoning in the elderly 1974–1983. International Journal of Geriatric Psychiatry, 1, 37–43.

  23. Bharucha, A.J. and Satlin, A. (1997). Late-life suicide: a review. Harvard Review of Psychiatry, 5, 55–65.

  24. Burvill, P.W. (1995). Suicide in the multiethnic elderly population of Australia, 1979–1990. International Psychogeriatrics, 7, 319–33.

  25. Kaplan, M.S., Adamek, M.E., and Geling, O. (1996). Sociodemographic predictors of firearm suicide among older white males. Gerontologist, 36, 530–3.

  26. Cattell, H.R. (1988). Elderly suicide in London: an analysis of coroners' inquests. International Journal of Geriatric Psychiatry, 3, 251–61.

  27. Lindesay, J. (1991). Suicide in the elderly. International Journal of Geriatric Psychiatry, 6, 355–61.

  28. Cattell, H. and Jolley, D.J. (1995). One hundred cases of suicide in elderly people. British Journal of Psychiatry, 166, 451–7.

  29. Watanabe, N., Hasegawa, K., and Yoshinaga, Y. (1995). Suicide in later life in Japan: urban and rural differences. International Psychogeriatrics, 7, 253–61.

  30. Yip, P.S. (1998). Suicides in Hong Kong and Australia. Crisis, 19, 24–34.

  31. Ganesvaran, T., Subramaniam, S., and Mahadevan, K. (1984). Suicide in a northern town of Sri Lanka. Acta Psychiatrica Scandinavica, 69, 420–5.

  32. Brown, M. and Barraclough, B. (1997). Epidemiology of suicide pacts in England and Wales, 1988–92. British Medical Journal, 315, 286–7.

  33. Conwell, Y., Duberstein, P.R., Cox, C., Herrmann, J.H., Forbes, N.T., and Caine, E.D. (1996). Relationships of age and Axis I diagnoses in victims of completed suicide: a psychological autopsy study. American Journal of Psychiatry, 153, 1001–8.

  34. Conwell, Y. (1997). Management of suicidal behavior in the elderly. Psychiatric Clinics of North America, 20, 667–83.

  35. Caine, E.D., Lyness, J.W., and Conwell, Y. (1996). Diagnosis of late-life depression: preliminary studies in primary care settings. American Journal of Geriatric Psychiatry, 4, 545–50.

  36. Rohde, K., Peskind, E.R., and Raskind, M.A. (1995). Suicide in two patients with Alzheimer's disease. Journal of the American Geriatrics Society, 43, 187–9.

  37. Duberstein, P.R., Conwell, Y., and Caine, E.D. (1994). Age differences in the personality characteristics of suicide completers: preliminary findings from a psychological autopsy study. Psychiatry, 57, 213–24.

  38. Carney, S.S., Rich, C.L., Burke, P.A., and Fowler, R.C. (1994). Suicide over 60: the San Diego study. Journal of the American Geriatrics Society, 42, 174–80.

  39. Conwell, Y., Rotenberg, M., and Caine, E.D. (1990). Completed suicide at age 50 and over. Journal of the American Geriatrics Society, 38, 640–4.

  40. Heikkinen, M.E. and Lonnqvist, J.K. (1995). Recent life events in elderly suicide: a nationwide study in Finland. International Psychogeriatrics, 7, 287–300.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.5.8 Sex in old age

8.5 Special features of clinical syndromes in the elderly

8.5.8 Sex in old age

John Kellett

Introduction
Epidemiology
 | The menopause
 | Later years
Physical changes of ageing
 | Causes of ageing effects
Demography
Social factors
Treatment
Conclusion
Chapter References

Introduction

A Darwinian sees man as devoted to reproducing himself. The decline of fertility with age makes one question the purpose of sexuality in the senium. Is it simply the remains of a once useful behaviour, a vestigial characteristic, whose expression has no biological function, except possibly to hasten death in that coitus exposes the participants to predators? Primates use grooming as a means of bonding; the need to fondle, cuddle, and touch is demonstrated as much by the possession of pets by the single elderly, as by the petting of the elderly couple. Humans largely confine such grooming between adults to the sexual act, and this is its function in old age. It is the means by which a couple retain their mutual affection, which with a disability becomes more essential for their survival, for example the blind husband carrying the supplies for his arthritic wife.

Unfortunately most surveys concentrate on hard data like the frequency of coitus and information about other forms of intimacy are lost. Sexual activity is private, usually conducted within the confines of the home, and is now symbolized by psychological privacy––a dislike of betraying the secrets of the bedroom to the social scientist. For example, Solstad and Hertoft(1) found an incidence of erectile failure in 4 per cent of 51-year-olds assessed by questionnaire, but when 100 of this sample were interviewed they admitted much more dysfunction. On the questionnaire none admitted more than occasional impotence, whereas 7 per cent of the same group admitted this on interview.

Furthermore, attempts to relate changes to ageing are subject to the cohort effect. The sexual activity of those brought up in the 1920s is different from that of people whose childhood was during the Second World War and has nothing to do with age.

Epidemiology

The first detailed survey, by Kinsey and his colleagues in the 1940s,(2,3) left several unanswered questions. In this survey, 12 000 male volunteers were interviewed, some on many occasions (50 000 h of interviews). The source of the volunteers is never revealed. (Maslow and Sakoda(4) discuss these issues.) However, from the point of view of this chapter it is disappointing that the sample included only 26 males and 10 females over the age of 70. The authors' conclusion that 75 per cent of males were impotent by the age of 75 was based on a sample of four. Surprisingly, it has never been challenged.

Wellings et al.(5) restricted their sample to people below 60 years of age. They reported a decline in sexual activity with age; the median frequency of coitus per four weeks was 7 at age 20, 5 at age 40, and 3 in the fifties.

Janus and Janus(6) surveyed 2765 subjects in the United States by questionnaire (the response rate was only 61 per cent), supplemented by 125 interviews. They found less reduction of activity in the older groups than had been found in earlier surveys, probably because they did not confine the question to coitus (Table 1). In every age group men thought that they were more active than 3 years previously, but women, particularly those over 50, noted a decline. Unlike earlier studies foreplay was discussed, and the authors concluded that older men gain greater pleasure and experience more intimacy and warmth after coitus than younger men. There was no evidence that older people were more conservative in their attitudes: 39 per cent supported the statement that ‘traditional sex roles have no place in modern society' compared with 27 per cent of males and 31 per cent of females aged between 18 and 26. They concluded that ‘because of increased acceptance and participation in sex matters it is no longer possible to predict with any accuracy the type and frequency of sexual experiences of individuals simply by age'.

Table 1 Frequency of all sexual activity

Osborn et al.(7) assessed sexual dysfunction in 436 women aged 35 to 59 with partners by interview (Table 2). All dysfunction increased with age, except vaginal dryness which reached its maximum just after the menopause. Although the older women had more operationally defined sexual dysfunction they were less likely to recognize it as such. Some of the anorgasmia of older women may be a cohort effect.

Table 2 Sexual dysfunction in women

The menopause

As a human is unlikely to be self-sufficient until aged 14, the menopause may be thought of as timed to precede death by this number of years. The menopause heralds a sharp drop in oestrogen levels, leading to a loss of subcutaneous fat, an ageing appearance, and thinning of the vaginal mucosa leading to dyspareunia, both of which may lower libido. Freedom from contraception and raised levels of luteinizing hormone-releasing hormone may have the opposite effect. Hallstrom(8) reported on the sexual activity of 586 subjects aged 38 to 54. He found that the loss of libido was due more to the menopause than to age, but social factors also played a part. Hawton et al.(9) selected and age-matched 34 menstruating women with 34 who had ceased. Age had more effect than the menopause. McCoy and Davidson(10) followed 43 women through their menopause and found a slight decrease in interest, coital frequency, and responsiveness.

Later years

Cross-sectional studies in this age group have studied factors which relate to sexual activity. One of the largest sampled 166 males and 266 females aged 70.(11) Only 46 per cent of males and 16 per cent of females still had coitus, and activity was associated with better mental health. The lower activity in females was largely due to women having older partners. Martin(12) found that male activity in old age paralleled activity at younger ages, and this finding was confirmed by Vallery-Masson et al.(13) Exceptional populations show exceptional activity. Bretschneider and McCoy(14) invited residents of a private residential complex for the over-eighties to fill out a questionnaire. The results are summarized in Table 3.

Table 3 Sexual activity in the over-eighties

Hallstrom followed up his menopause sample after 6 years and found that loss of sexual desire at follow-up was associated with a low desire at the first interview.(15) Pfeiffer et al.(16) suggested that sexual activity might increase, and found this in 6 per cent of their sample. A second study,(17) with a truly random sample, limited the analysis to those living with their partner throughout the study period. The results are summarized in Table 4. Comparison of the predicted levels of activity (figures in parentheses) with those obtained shows that this population, like that surveyed by Janus and Janus,(6) does not show as much decline with age as expected. The explanation may be the expectations of the current elderly population or that, with a longer life expectancy today's 70-year-olds are biologically younger than those of 20 years ago.

Table 4 Mean frequency of sexual relations

Physical changes of ageing

These are listed in Table 5 based on data from Masters and Johnson,(18) who point out that some sexually active elderly people show very few changes of ageing.

Table 5 Physical changes of ageing

Causes of ageing effects

There is no evidence that oestrogens increase libido in the female. Testosterone increases female libido after oophorectomy,(19) but this is likely to be proceptive rather than receptive behaviour. There is little evidence that testosterone has a place in delaying ageing effects in males. Davidson et al.(20) and Schiavi et al.(21) found that sexual activity correlated more with age than with levels of free testosterone. Rowland et al.(22) studied 39 healthy males aged 21 to 82, assessing questionnaires and erectile response to visual stimuli. Erection decreased with age and this reduction was related to decreased penile threshold to electrical and vibrotactile stimulation. However, these latter measures correlated with age, so that cause could not be distinguished from effect. In a definitive study of male ageing, Feldman et al.(23) incriminated vascular disease as the cause of elderly erectile failure but did not assess neurological factors.

Ford and Kellett(24) compared 28 elderly men with erectile failure with 26 age-matched controls who were potent using 40 measures covering vascularity, autonomic control, collagen, hormone, and psychological factors. The groups were distinguished by only two measures: the number of sweat glands that responded to pilocarpine stimulus (p < 0001) and a composite vascular factor which depended on peripheral pulses and a history of vascular disease (p < 0.008). The two measures were not correlated and appeared to be independent of one another. Levels of free testosterone were similar, as were the psychological measures. These results suggest a degeneration in the cholinergic system plus a degree of atheroma as causes of late-onset erectile failure. However, more sophisticated measures of autonomic function like pulse variation did not discriminate.

Demography

Sixty-two per cent of men aged over 65 continue to live with their spouse, compared with only 38 per cent of women.(25) Similarly, only 12 per cent of males live on their own compared with 49 per cent of females. This disparity becomes greater as age advances, so that the 80-year-old man, unlike a woman of the same age, is still likely to be living with his spouse.

Social factors

Whether or not erectile capacity is retained, the decision to continue intimacy is sociocultural and in many societies the sexuality of the elderly is well recognized.(26) Western society, however, emphasizes the sexuality of youth, and the sexually active elderly risk being reviled as dirty old men or wanton women. The male's increasing reliance on genital stimulation, including fellatio, for arousal may offend his partner. The older woman has to have the confidence to be seen naked when her youthful charms have faded. Fear, shame, and anger effectively block arousal.

Widows and widowers may not have to contend with the judgemental opinions of their parents, but their children can be more puritanical not least since a new union may affect their inheritance. A 90-year-old lawyer decided to marry his mistress of 20 years only to be brought to court by his barrister son with the claim that he was unfit to make this decision.

Beyond the age of 80, institutional care becomes common. Although care staff may tolerate sexual behaviour, beds are usually single and relatives may be less liberal. The issue of exploitation may arise. Has a woman with Alzheimer's disease who misidentifies her lover as her husband the right to continue coitus unhindered? Is the visiting husband who insists on his conjugal rights with the acquiescence of his wife to be supported? How does one deal with the erotomanic 80-year-old. Should homes have a room for visiting spouses, or is it more sensitive to arrange visits back home?

Doctors may unwittingly reinforce social mores. Advice to move to separate bedrooms because of snoring, failure to ask about sex life, and willingness to leave vaginal pessaries in situ may be seen by patients as prohibiting sex. The doctor should not create guilt because sex has been abandoned or because it continues. Many patients find it easier to justify genital sex and seek treatment to restore potency when all they need is permission for mutual masturbation and intimacy.

Some of the most common causes of sexual dysfunction are listed in Table 6, Table 7 and Table 8. Myocardial infarction, which may be preceded by hypertension and generalized atheroma, provides an example of the complexity of the causes. After the infarction the couple may misperceive the breathlessness of orgasm as cardiac distress. They may need encouragement to resume sexual relations which may reduce the risk of further infarction.(27) Even a stay in hospital interrupts the couple's sexual routine which may be difficult to resume.

Table 6 Medical factors affecting sexual function

Table 7 Surgical procedures affecting sexual function

Table 8 Diseases affecting sexual function

The reader will recognize the danger of confining people with sexual dysfunctions to the care of those without medical training.

Treatment

Obviously treatment must depend on the cause of the dysfunction. Patients are often not the best judges of the cause; observing that performance improves with greater eroticism, they may attribute sexual failure to psychological factors when there is another cause. Universal remedies like the prescription of testosterone to the dysfunctional male are usually wrong and may be harmful.(28) Because sexual dysfunction is managed by many different specialties (gynaecology, urology, genitourinary medicine, urology, psychiatry, diabetology, endocrinology), the referring doctor needs to identify the cause or refer to a specialist sexologist.

If psychotherapy is indicated the choice is between behavioural technique, first described by Hunter(29) and developed by Masters and Johnson(18), and a form of dynamic therapy in which the presenting patient is treated alone. The evidence for the effectiveness of the former is greater. Other techniques use instructional videotapes or written material. Treatment is similar to that given to younger patients. Medication with sertraline for premature ejaculation can be used without harming the psychotherapeutic process. The elderly are particularly helped by encouraging non-penetrative sex.

In the past all erectile failure was thought to be psychogenic and treatment was limited to psychotherapy. This view is no longer held.(30) Whatever the cause, physical remedies play a part in the treatment of sexual dysfunction. Recently, these have included intracavernosal, urethral, and oral medication, and vacuum systems for erectile failure. The effective oral treatment (sildenafil) can be prescribed if there is no ischaemic heart disease, but at the time of writing there is insufficient evidence to assess its value in the elderly. Premature ejaculation has been treated with sertraline, the squeeze and stop–start methods, trainers for vaginismus, and lubricants for dyspareunia.

Conclusion

The only feature which typifies ageing is increasing diversity. This certainly applies to sexual behaviour, and the task of the therapist is to open doors and allow the couple to decide whether or not to enter. This can only be done if they are relaxed about the subject in general, and this attitude develops with familiarity with the subject. Patients are unlikely to raise concerns about their sexual behaviour without support from the therapist, who must sometimes take the lead. For example, a couple are unlikely to discuss oral sex until the subject has been raised by the therapist. Those who enter the field of geriatric psychiatry in the belief that they can escape the problems of sex need to be made aware that this is a dangerous strategy and encouraged to overcome their diffidence. Sex in old age is not the frightening imperative of the teenager, but it can contribute greatly to the quality of life.

Chapter References

  1. Solstad, K. and Hertoft, P. (1993). Frequency of sexual problems and sexual dysfunction in middle-aged Danish men. Archives of Sexual Behavior, 22, 51–8.

  2. Kinsey, A.C., Pomeroy W.B., and Martin, C.E. (1948). Sexual behavior in the human male. W.B. Saunders, Philadelphia, PA.

  3. Kinsey, A.C., Pomeroy, W.B., Martin, C.E., and Gerhard, P.H. (1953). Sexual behavior in the human female. W.B. Saunders, Philadelphia, PA.

  4. Maslow, A. and Sakoda, J. (1952). Volunteer error in the Kinsey sample. Journal of Abnormal and Social Psychology, 47, 259–62.

  5. Wellings, R., Field, J., Johnson, A.M., and Wadsworth, J. (1994). Sexual behaviour in Britain. Penguin, Harmondsworth.

  6. Janus, S.S. and Janus, C.L. (1993). The Janus report on sexual behavior. Wiley, New York.

  7. Osborn, M., Hawton, K., and Gath, D. (1988). Sexual dysfunction among middle aged women in the community. British Medical Journal, 296, 959–62.

  8. Hallstrom, T. (1977). Sexuality in the climacteric. Clinics in Obstetrics and Gynaecology, 4, 227–39.

  9. Hawton, K., Gath, D., and Day, A. (1994). Sexual function in a community sample of middle aged women with partners: effects of age, marital, socio-economic, psychiatric, gynaecological, and menopausal factors. Archives of Sexual Behavior, 23, 375–95.

  10. McCoy, N. and Davidson, J. (1985). A longitudinal study of the effects of menopause on sexuality. Maturitas, 7, 203–10.

  11. Persson, G. (1990). Sexuality in a 70 year old urban population. Journal of Psychosomatic Research, 24, 335–42.

  12. Martin, C.E. (1981). Factors affecting sexual functioning in 60–79 year old married males. Archives of Sexual Behavior, 10, 399–420.

  13. Vallery-Masson, J., Valleron, A.J., and Poitrenaud. J. (1981). Factors related to intercourse frequency in a group of French pre-retirement managers. Age and Ageing, 10, 53–9.

  14. Bretschneider, J. and McCoy, N. (1988). Sexual interest and behavior in healthy 80- to 102-year olds. Archives of Sexual Behavior, 17, 109–29.

  15. Hallstrom, T. and Samuelsson, S. (1990). Changes in women's sexual desire in middle age: the longitudinal study of women in Gothenberg. Archives of Sexual Behavior, 19, 259–68.

  16. Pfeiffer, E., Verwoerdt, A., and Wang, H. (1968). Sexual behavior in middle and old age. Journal of the American Geriatric Society, 20, 151–8.

  17. George, L. and Weiler, S. (1981). Sexuality in middle and late life. Archives of General Psychiatry, 38, 919–23.

  18. Masters, W. and Johnson, V. (1966). Human sexual response. Churchill, London.

  19. Sherwin, B., Gelfand, M., and Brender, W. (1985). Androgen enhances sexual motivation in females: a prospective cross-over study of sex steroid administration in the surgical menopause. Psychosomatic Medicine, 47, 339–51.

  20. Davidson, J., Chen, J., Crapo, L., Gray, G., Greenleaf, W., and Catania, J. (1983). Hormonal function and sexual function in aging men. Journal of Clinical Endocrinology and Metabolism, 57, 71–7.

  21. Schiavi, R., Schreiner-Engel, P., White, D., and Mandell, J. (1991). The relationship between pituitary–gonadal function and sexual behavior in healthy aging men. Psychosomatic Medicine, 53, 363–74.

  22. Rowland, D., Greenleaf, W., Dorfman, L., and Davidson, J. (1993). Aging and sexual function in men. Archives of Sexual Behavior, 22, 545–57.

  23. Feldman, H.A., Goldstein, I., Hatzichristou, D., Krane, R., and McKinlay, J. (1994). Impotence and its medical and psychological correlates: results of the Massachusetts male aging study. Journal of Urology, 151, 54–61

  24. Ford, R. and Kellett, J. Submitted to Age and Ageing.

  25. Office of Population Census and Surveys (1988). General household survey 1996. HMSO, London.

  26. Winn, R. and Newton, N. (1982). Sexuality in aging: a study of 106 cultures. Archives of Sexual Behavior, 11, 283–98.

  27. Kellett, J. (1987). Treatment of sexual disorder: a prophylaxis for major pathology? Journal of the Royal College of Physicians, 21, 58–60.

  28. Schiavi, R., White, D., Mandeli, J., and Levine, A. (1997). Effect of testosterone administration on sexual behavior and mood in men with erectile dysfunction. Archives of Sexual Behavior, 26, 231–8.

  29. Hunter, J. (1782). Venereal disease. London.

  30. Riley, A. (1998). Integrated approaches to therapy. Sexual and Marital Therapy, 13, 229–32.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.6 Special features of psychiatric treatment for the elderly

8.6 Special features of psychiatric treatment for the elderly

Catherine Oppenheimer

Introduction
Multiple problems
 | Sleep problems in the elderly
 |  | Management of sleep disorders
 | The use of medication in old age psychiatry
 |  | Dosage
 |  | Medication as an experimental trial
 |  | Stopping medication
 |  | Compliance
 | Psychological treatments in old age
The blurred boundaries of ‘normality'
 | The role of specialist services and co-operation between agencies
Loss of capacity and dependence on help
 | Ethical problems in old age psychiatry
 |  | Beneficence and non-maleficence
 |  | Autonomy
 | Medico-legal issues
 |  | Management of financial affairs
 |  | Medical treatment and general welfare
 |  | Driving
Chapter References

Introduction

There are three linked themes which bind together the topics to be considered in this chapter.

  1. Old age is a time of multiple problems Physical, psychological, and social problems often occur together by chance, or precipitate each other in the life of the old person. Very rarely is it feasible to consider the management of one problem in isolation, or to see the patient narrowly as ‘the case of disease'. Understanding elderly people and their problems holistically (i.e. from all aspects and in their social contexts) is not just a matter of political correctness, but the only possible way of treating them. It follows that many different sources of expertise or help may be engaged with a single individual. Therefore good co-ordination between different agents or agencies is an essential part of old age psychiatry, both with individual patients and in the overall planning of services. However, success in co-ordination varies greatly between and within countries, depending on economic and political circumstances.
  2. Clear boundaries between ‘normality' and ‘disease' are rare in old age This is partly because of the nature of the pathologies characteristic of old age, many of which are gradual in onset and degenerative in nature, and are due more to failures in processes of repair than to an ‘external foe'. Disease often appears to differ quantitatively rather than qualitatively from health. Also, ‘normality' is a social construct with fluid borderlines, encompassing the ideas of both ‘statistically common' and ‘functionally intact'—two meanings which are not the same. To most people the notion of ‘normal' old age probably includes ideas of dependence and failing function. Excellent health and vigorous social participation in old age are popularly seen as remarkable and praiseworthy, but not the norm. However, in developed countries excellent health at the age of 65 would nowadays be seen as ‘normal middle age' rather than ‘exceptional old age', whereas superb health at the age of 95 would still be something noteworthy. Since some degree of physical dependence, forgetfulness, and vulnerability to social exclusion are to be expected in old age, making provision for these needs is also regarded as a ‘normal' demand on families, neighbourhoods, and agencies such as social services, rather than the responsibility of health care providers. As the severity of these needs increases, however, so also does the perceived role of health professionals—in making diagnoses, offering treatment, or providing care. The role of specialist services, not only as direct service providers but also in support of other agencies, will be discussed in greater detail later.
  3. Lack of competence is common in old age Largely because of the high prevalence of cognitive impairment in old age (especially among the ‘older old'), questions frequently arise as to the competence of patients to make decisions and the need to protect them from the consequences of an inability to safeguard their own interests. When old people cannot manage decisions alone, they may either gradually depend more on others or, resisting dependence, become vulnerable through inability to manage their own care or through injudicious decisions. Where competence is lost, mechanisms exist to look after their interests on their behalf. These mechanisms differ from country to country, but the general principles are generally applicable. When an incompetent person depends on a spouse or family member for care, there are fewer dangers of self-neglect or ill-considered decisions. On the other hand, vulnerability to faulty decisions by the caregiver (through ignorance, the caregiver's own incompetence, or malice) is greater, as is the danger to the caregiver from the burden of dependence imposed by the person being cared for.

These three themes will be developed further, and with them the following special topics:

  1. multiple problems including sleep disorders in old age, medication in old age psychiatry, and psychological treatments in old age psychiatry;
  2. blurred boundaries of normality including the role of specialist services and support between agencies;
  3. incapacity and dependence including balancing the needs of patients and caregivers, abuse of older people, ethical issues, and medico-legal arrangements for safeguarding decisions.

Multiple problems

Sleep problems in the elderly

A general review of this topic is given by Jagus and Benbow.(1) In normal old age, the architecture of sleep changes from that characteristic of youth. It is broken into shorter periods interspersed with wakefulness, and there is less stage 4 and more stage 1 and 2 (shallow) sleep, without an increase in the proportion of REM sleep. Many people adapt to this unquestioningly as they age, but others find it distressing not to sleep as soundly as they used to in their youth.

There are so many causes of disturbed sleep in old age that a systematic approach is necessary in considering how to help.(1) The causes include the following.

  1. Environmental causes: a strange bed, too noisy or too quiet, too hot or too cold, and loss of a familiar bed companion (e.g. through bereavement). Age increases the liability to be woken by noise.
  2. Physical causes: sleep can be broken by pain, stiffness (e.g. Parkinson's disease or arthritis), limb movement (restless legs syndrome, periodic movements of sleep), breathlessness (cardiac failure or sleep apnoea), the need to urinate (prostatic disease or urinary tract infection), eating too close to bedtime, or dehydration (e.g. voluntary restriction of fluids to prevent nocturia).
  3. Medication: alcohol, especially if taken to relieve anxiety or to assist sleep since the rapid metabolism of alcohol leads to rebound anxiety and wakefulness, and antidepressants such as selective serotonin reuptake inhibitors (SSRIs) (e.g. lofepramine) can cause wakefulness or nightmares.
  4. Psychological causes: anxiety, depression, hypomania, paranoid illness, etc.
  5. Sleep dementia: disturbance in dementia includes ‘day–night reversal' and ‘sundowning' (disturbed behaviour towards the end of the day). Some disturbance in sleep rhythm is likely as a feature of dementing illnesses. However, a common cause of sleep impairment is the medication used to treat behaviour disturbances. People taking benzodiazepines, major tranquillizers, etc. may be drugged in the day and wakeful at night. Part of the remedy may be to create an overriding rhythm to the day (e.g. attendance at day care) or a programme of physical activity such as walks in the day together with the minimal use of medication at night. In dementia, night-time experiences of disorientation, fear, and suspiciousness of the caregiver may respond only to medication.

Sleep may increase in dementia, especially in vascular dementia where it may be part of the apathy that is common in that disease. Relatives may be concerned about this problem and urge professionals to provide greater stimulation.

Management of sleep disorders
  1. Simple measures, often referred to as ‘sleep hygiene' (see Chapter 4.14.2) include avoidance of stimulants before going to bed, taking exercise earlier in the day, having a warm drink, not going to bed until completely ready for sleep, and restricting time in bed if the person habitually lies awake for prolonged periods.
  2. The cognitive approach to anxiety about not sleeping includes exploring the patient's fears, and what they imagine the consequences of not sleeping to be. Diary keeping and monitoring are other stratagems.
  3. Treat any specific physical or other causes of sleeplessness.
  4. It is important to review existing medication—for example, SSRIs and monoamine oxidase inhibitors may increase sleeplessness. Benzodiazepines must be used very cautiously; they are dangerous in ambulant patients, especially those who are still driving, but less so for those living in nursing homes. Sedating antidepressants (e.g. trazodone) can be used instead. Major tranquillizers may be appropriate if there is severe anxiety or suspiciousness at night, for example in the setting of cognitive impairment leading to disorientation.
  5. Adjust the environment. Insomnia in a caregiver, caused by the sleeping difficulties of the person being cared for, can lead to rapid breakdown of the caring situation. It is important to arrange respite care, a night-sitter, or some other form of relief for the caregiver.

The use of medication in old age psychiatry

Specific uses of medication for the various psychiatric disorders occurring in old age are dealt with in the relevant chapters. Here, four general principles will be discussed:

  • dosage
  • medication as an experimental trial
  • stopping medication
  • compliance.
Dosage

Some, but by no means all, medications need to be given at a lower dose in older people. Tricyclic antidepressants, for example, are often prescribed at very low doses in primary care for fear of their side-effects; arguably, these doses are ineffective. Newer antidepressants (e.g. SSRIs) are given at a standard dosage whatever the age of the patient, because they are tolerated better. Thus it is argued by some that SSRIs should be the first line of treatment for depression in old age, because they will be used in more effective dosage than the tricyclics.

Major tranquillizers should be given to older people in much lower doses than are prescribed for younger patients, especially when there is a degree of dementia. (For example, in a person with cognitive impairment 0.5 mg of risperidone daily may be sufficient to resolve paranoid symptoms.) Likewise, manic illness may respond to quite small doses (e.g. 1 mg of haloperidol twice daily), although in some cases the same dosage of major tranquillizers as in younger patients may be required. For lithium, the therapeutic range to be aimed at is 0.4 to 0.6 mmol/l rather than higher. The physical health of the patient, other illnesses, and other medications are relevant considerations. The best guides to medication are the manufacturers' literature, prior experience of the patient in earlier episodes of illness, and a careful trial with monitoring.

Medication as an experimental trial

Starting medication for any condition ought to be treated as the test of a hypothesis. There should be a plan, shared with the patient, setting out the following

  1. how long the trial will last before a decision is made that the treatment is unsuccessful and should be ended;
  2. which target symptoms will be monitored, and what records should be kept (by the patient or caregiver);
  3. when progress will be reviewed;
  4. what side-effects might be develop and which of these should alert the patient to stopping the drug and contacting the doctor;
  5. what will follow if the trial succeeds;
  6. what will be tried instead if the trial fails.

This approach to medication is particularly important for people with dementia. Often, because of confusion, lack of insight, and communication difficulties, a tentative diagnosis has to be based on scanty information. For example, a patient living in a nursing home who starts to show disturbed behaviour may have become depressed, but cannot describe the depressive symptoms. Clues to the diagnosis may come only from reports by the nursing staff (e.g. ‘She never jokes with us now'). It is often valuable to try an antidepressant in these circumstances, which may result in a resolution of the symptoms. However, the trial must be set up carefully so that the medication is not thoughtlessly continued for months without review, because no one has asked whether it is helpful or not.

Stopping medication

The decision to withdraw medication should be taken as seriously as the decision to start. Stopping medication is especially valuable in two circumstances. First, it may contribute to confusion in delirum, particularly where a cocktail of medications has been built up over time. Second, patients reaching the terminal stages of dementia should have medication withdrawn gradually, to test whether it is still needed. In dementia drugs prescribed at an earlier stage to control behavioural syndromes are rarely, if ever, required for the entire course of the disease.

There are also two reasons for being cautious about stopping medication. First, some drugs have withdrawal effects (e.g. paroxetine and benzodiazepines). Second, medication that has been used prophylactically may falsely appear to be no longer needed—the stability of the patient's state may seem to demonstrate intrinsic health. For example, a patient can remain well for years on a low dose of antidepressant after a severe depressive episode, or on a low dose of antipsychotic after a schizophrenic illness has declared itself, until well-intentioned, careful, and thoroughly monitored withdrawal of the drug precipitates the return of the illness. There are times when it is better to leave well alone. The same may apply to a minority of patients who have been stable for years on a low dose of benzodiazepine for anxiety or insomnia.

Compliance

The view on this topic in younger age groups has moved away from considering the obedience of patients in following instructions (as the word ‘compliance' appears to imply) to considering them as partners in their own treatment, for which the word ‘concordance' is a happier choice. Where possible, older people should also be treated as partners in decisions about starting treatment and given information about the benefits (and disadvantages) that might be expected from it, so that they willingly assume responsibility for following the treatment through. However, in addition to willingness there has to be ability, and the ability of older people to take medication correctly is very easily impaired by physical causes (such as arthritic hands which cannot open child-proof packaging, or poor vision which misreads instructions), and by psychological causes, especially memory loss and temporal disorientation. When a patient is taking several different drugs for a number of conditions the problems are compounded. Therefore a psychiatrist (or other physician) who decides to use medication must decide whether the patient will need help in maintaining ‘compliance', through suitable packaging and memory aids (such as calendar boxes), or whether responsibility for supervision or administration of the medication should be given to others. Families often take a long time to appreciate that their parent or grandparent, who has taken his or her tablets reliably for years, has started to miss or duplicate doses.

The feelings of a caregiver who is responsible for the medication taken by a patient with dementia, especially where medication is being used to control behavioural difficulties, also need to be understood. Medication prescribed on an ‘as-needed' basis should be very carefully explained. The caregiver may have fears of the behaviour escalating out of control, or conversely of drugging the patient into stupor. She may experience guilt about meeting her own needs by medicating her relative, and these feelings will make it hard for her to judge when to give the medication.

Psychological treatments in old age

Psychological treatment for different disorders is considered in the chapters on these disorders. A general overview is given here.

Many older people prefer a ‘talking treatment' to medication. Older people with no cognitive impairment can suitably be offered any one of the range of psychological treatments available to younger people. Brief focused interventions are particularly suitable. Cognitive– behavioural methods of treating anxiety disorders and obsessional illness are as effective in old age as in youth. However, the therapist should beware of mild cognitive impairment, too slight to amount to dementia but sufficient to prevent a patient from grasping, retaining, or putting into use the principles of a cognitive–behavioural approach. A patient may attempt to co-operate with the doctor or psychologist in a programme to manage anxiety, for example, only to become more anxious as she perceives herself to be failing at the task.

The principles of supportive psychotherapy and problem-solving are always relevant, whether used on their own or in conjunction with other treatment such as medication. Supportive psychotherapy can be offered by an individual professional, or by a facility such as a day centre, lunch club, or residential home. The well-established principles of supportive psychotherapy apply—providing ‘unconditional positive regard' for the patient; accepting a degree of dependence, and being reliable in supporting that dependence while limiting its consequences; setting appropriate expectations so that the patient is not unnecessarily exposed to a sense of failure; openly discussing aspects of reality that cannot be altered (such as loss, disability, and death); helping to think through practical problems as they arise.

Family and system therapy(2) has a particular role in old age psychiatry, because it explicitly recognizes the patient in his or her social context. Although this method is not yet widespread, since it requires special training, some of the principles of working with families and natural systems, learnt from these practitioners, can be adopted by all those working with the elderly.

When patients are cognitively impaired, psychological approaches generally focus more on the interaction between the patient and the caregivers. The ‘caring environment' has the potential to destabilize patients, or conversely to enable them to function as independently as possible, and psychological interventions may be aimed at the environment. Many of the psychological interventions for people with dementia are valuable not only for their direct impact on the patient, but also for their influence on caregivers, who are helped to understand not only the patient, but also their own actions and the effects these have on the patient. For example, reminiscence therapy helps professionals to respond to patients as ‘whole people' with individual lives, as well as helping patients to reconnect with fragments of their former lives and identities, and to recover some of the confidence and command of information that they took for granted in the past.

Therapies based on music, dance, other forms of movement, art, and sensory stimulation can also help people with dementia.(3) They can help patients, individually or in groups, to express feelings and thoughts without having to rely on verbal skills impaired by the dementing process.

The blurred boundaries of ‘normality'

We can consider three examples of the way in which ‘normality' and ‘sickness' are not clearly distinct in old age. First, social expectations allow for increasing dependency in the old, and there are many older people whose personality fits them well for protective relationships but not for enforced independence. Some patients, who have struggled with anxiety and loneliness in middle age, experience the onset of physical dependence as a kind of relief. At last they are able to give in to their psychological needs and to allow themselves to be looked after. What was a dysfunctional personality structure in earlier life becomes more adaptive in old age. In contrast, the person who has always loved independence and jealously guarded his or her personal boundaries can find it very difficult to adjust to disability and a need for help. Determined resistance to receiving help, despite obvious need, converts a ‘normal' interest in preserving independence into a problem for others.

The second example concerns the idea of death. Few young persons spend much time contemplating their future death; for them to say that they were waiting for death would prompt a psychiatrist to look for evidence of a depressive illness. In old age this way of thinking may be found in someone with no disorder of mood and with the ability to enjoy life, but who has a rational appreciation of the inevitable limit to life. However, even in old age an inability to see anything valuable in one's future may be a sign of depression.

The third example concerns the overlap between personality disorder, hypomanic symptoms, and frontal-lobe damage. A woman who seems to be making ill-considered judgements, failing to appreciate her own needs, making decisions inconsistent with her previous preferences, and disorganized in her reasoning may either be showing early signs of mental disorder or be acting consistently with a lifelong eccentric personality. The distinction between normality and pathology may have far-reaching consequences in terms of respecting her decisions or overruling them.

The role of specialist services and co-operation between agencies

The difficulty in separating the normal from the pathological and in deciding when specialist intervention is required, at the level of individual patients, is reflected at a structural level in deciding the responsibilities of the different bodies involved in the welfare of older people.

The prevalence of illness and disability is so great in old age that the need for some kind of help is very common. The help required can range from the simplest of neighbourly assistance to the full resources of specialist hospital care. As more people survive, despite some morbidity, the demand for care increases.

Different countries and different political systems have different ways of sharing out responsibilities for the support of older people. The role of various agencies and funding sources is driven by several factors: market forces, public concern, private enterprise, and the voluntary or charitable groups which spring up to fill perceived gaps, and governments acting to remedy abuse or to stem demand on state-funded services. The divisions of responsibility are arbitrary and people fall between services as often as within them. Systems change; for example, in the United Kingdom the older people with permanent disability (especially dementia) used to be cared for in state-funded hospitals, but this care has now become the responsibility of independent-sector nursing homes, with means-tested financial support from the social security system.

The role of specialist services in the care of older people extends beyond their treatment of established illness. They have a role in the prevention and early detection of illness, and in supporting and educating other service providers. Specialist services also collaborate with other agencies in strategic planning.

The span of interest of specialist services in old-age psychiatry can be represented as a pyramid (Fig. 1). The peak of the pyramid represents those who need the scarcest and most intensive specialist services, and the base represents the population at large. Between these are people needing day care, support at home, social support, and help in primary care.

Fig. 1 The span of old-age psychiatry services

Between the population base of, say, 20 ;000 older people and an inpatient provision of, say 10 beds lies the range of people with psychiatric needs for which psychiatric services can offer significant help without assuming total responsibility for care. It is crucial for the consumers of the services that the providers interact effectively and overlap their care, rather than leaving patients to negotiate their way from one island of provision to another.

Whatever the political and administrative details, certain general principles of such services provision can be stated.

  1. There needs to be a system for prompt and accurate assessment of people's needs, leading to offers of appropriate help, and for reassessment. Assessment for specialist psychiatric care should be ‘generic' (using the skills that all disciplines share) and specific (using the special skills of medicine, nursing, occupational therapy, etc.).
  2. Staff working in the various agencies should understand what their tasks will be, and they should be trained to perform these with confidence and satisfaction. When non-specialist care breaks down it is often because staff have not expected the kinds of problem with which they are faced and do not wish to learn how to cope with them.
  3. All staff need to understand what brought about the need for care. Misinterpretation by caregivers stands in the way of good care, and specialist services should help colleagues to understand the nature of psychiatric illness in old age and why sick older people behave as they do.
  4. Old people should not have to make frequent or abrupt transfers between one form of provision and another as their disabilities increase. To prevent this, assessment must include prediction of future need, and each provider should offer a degree of flexibility within and beyond their main area of responsibility. For example, funding agencies should allow facilities for people whose levels of impairment are below the normal threshold for admission, in anticipation of future need. Also, facilities should be able to continue caring for some of their clientele when their needs increase beyond the norm. For some people, a move—for example, from their own home to residential care, or from residential to nursing care—will be inevitable. The care systems must have ways of making transitions as smooth as possible.

Loss of capacity and dependence on help

Mutual helpfulness is an accepted part of marital and family relationships. Family members often adapt unquestioningly to an older person's increasing dependence on such help until quite major changes have established themselves in the life of the caregiver.

The ‘needs of caregivers' are part of the currency of discussion amongst service providers, but people in everyday life are often slow to take on the identity of ‘caregiver'. They think of themselves as simply participating in a normal aspect of family life. Younger people with duties to their work, partner, and children, and who experience conflict with the needs of their parents, may be readier to seek professional help than are the ageing spouses of a failing partner. The latter may accept caring as an inevitable development of a lifelong relationship, and may resent offers from outside as unnecessarily presumptuous or as an intrusion upon their privacy.

But relationships can have malign as well as protective aspects, and sometimes the dependent partner suffers more disadvantages than benefits or, in extreme cases, abuse. Abuse of the elderly is much better understood now than a few decades ago, although systematic study is difficult because of the varieties of abuse or exploitation that can occur, the ambivalent relationships that surround them, and the concealment often practised by abusers and victims alike.(4) Abuse can occur in any circumstances, any class, and any relationship, from blood ties and friendships to professional and commercial relations. Nevertheless pointers to risk have been identified (Table 1).

Table 1 Some risk factors for abuse in old age

Typically, the victim is disabled, often but not always with a dementing illness, perhaps with impaired communication, and unrewarding to look after. Typically, the abuser is also impaired in some way, isolated from support (often by refusal rather than the absence of offers of help), and may abuse alcohol. There may have been a long history of ambivalence or of mutual aggression between abuser and victim, or the victim's illness may have reversed a power relationship that previously operated (damagingly) in the opposite direction. The intention of the abuser is sometimes clearly to do harm. In other cases the abusive behaviour seems to be an impulsive response to emotional pressures which the abusers are poorly equipped to deal with because they do not understand them properly, do not know how to share the burden with others, or are overwhelmed by the patient's need for care. The abuse ranges from a single assault by a caregiver, who is immediately horrified by what he or she has done, to systematic cold-blooded persecution. Abuse may be physical, emotional, psychological, sexual, or financial.(5)

Where harm to a vulnerable person is suspected, there is an obligation to report it to the appropriate authority—in the United Kingdom, the local social services. Sometimes the police have to be involved and a criminal prosecution may follow, but frequently the problem can be dealt with in other ways, for example by arranging a different form of care, or supporting and monitoring the current situation. One of the hardest situations, ethically, arises where an elderly couple both suffer from dementia. One of them (often the husband) may insist on continuing to care, firmly convinced of his competence to do so, while professional staff have to stand by observing with alarm the loss of weight, distress, and neglect of his wife. Professional caregivers will do all that they can to offer support to mitigate the effects of the inadequate care, but at some point it may be essential to move from co-operation to confrontation, if necessary with legal backing. The displacement of the spouse in this way can be a very painful process for all concerned.

Ethical problems in old age psychiatry

The same classical principles of bioethics (beneficence, non-maleficence, autonomy. and confidentiality)(6) apply in old age psychiatry as in other age groups, but there are differences in emphasis. Since older people can rarely be considered in isolation, ethical principles have to be applied with the whole system in mind, and professionals often have ethical obligations to more than one person at a time.

Beneficence and non-maleficence

Another difference between older and younger age groups is the different weight given to a variety of values. It is correct in old age, as in youth, for professionals to seek to produce benefit and not do harm. But what constitutes a benefit and what a harm may be less obvious in old age. Most strikingly, death is usually thought of as a harm, but in old age it may be regarded as a blessing under some circumstances. Therefore efforts to understand what the patient, rather than the professional, sees as beneficent become correspondingly more important. The right of people to name the value that they set on something must be respected.

The impairments of thinking and communication sometimes found in old age can complicate ethically observant professional practice. It is not unusual in psychiatry for people of all ages to have ambivalent feelings, or to say things which seem belied by their actions. This is particularly common among older people with cognitive impairment, perhaps because memory failure makes decisions even more influenced by feelings of the moment, so that they are not consistently maintained. Also, difficulty in marshalling complex information means that decisions based on weighing alternative outcomes are harder to make.

An illustration may make this clearer.

Case Study A woman with early cognitive impairment lives alone in the house where she brought up her children. She loves her house and garden and tells her daughters that she never wants to live anywhere else, and she is convinced that she needs no help from them. At night, however, she becomes anxious and confused, and telephones her daughters, asking them why they ‘haven't come home yet' and begging them not to abandon her.

Does the night or the day reveal her ‘true wishes' better? Which should guide the decisions of her family and the professionals whose help they seek? Possibly, her verbal and her practical communication are tapping different areas of her experience—the verbal messages reflect her aspirations and her self-perception over a lifetime, while her practical communications reflect the immediacy of her feelings and needs. Professionals have a duty to listen to both these kinds of communication.

A second important ethical principle concerns confidentiality and practices associated with the giving, exchanging, and withholding of information. This includes truth telling, the obligation to give information to patients about their circumstances, and the obligation not to disclose information about them to others without their permission.

Nobody should be written off as ‘lacking insight' unless thoughtful efforts have been made by professionals to give accurate information on which any ‘insight' would have to be based. A person who is beginning to fail in self-care, or to make significant errors because of the onset of a dementing illness, should not be left in ignorance of what is going on. Nowadays, public knowledge about Alzheimer's disease and other forms of dementia is so much more widespread that often sufferers do realize early that something is wrong. Like sufferers from any illness, they are entitled to an open discussion with their doctors in which full information is put before them. Relatives often shy away from such open discussion, although when asked in surveys what they would wish for themselves, they tend to say that they would rather be told.

There is a different set of arguments around the legitimacy of disclosing information about a patient to others who are involved in his or her care. As a general rule, where the care will be better delivered if better informed, it ought to be disclosed. In some residential homes unskilled care staff used not to have access to the files held on their residents, because of confidentiality. However, care staff who lack adequate knowledge about their residents' former lives tend to respond to their residents as ‘a bundle of needs' rather than as real people. Nowadays, the importance of knowing the story of the people being cared for is much better recognized. Sometimes this knowledge is conveyed by asking residents and their families to construct a diary or album of their life, with photographs, mementos, and accounts by different family members. The diary also acts as a memory prompt, and as a trigger for enjoyable conversations between resident and caregiver.

Autonomy

Autonomy is the ethical principle whose application in old age psychiatry is most problematic. Healthy people strongly value the freedom to make their own decisions, to pursue their own aims, and to determine the course of their own lives. The onset of a physical illness constrains this freedom to a greater or lesser degree, but people still wish to have as much influence as possible over decisions about their illness and anything affected by it. However, psychiatric disorder may affect the powers by which that freedom is exercised, and lead to decisions which would never have made in health. Hence the there is a need, universally recognized although sanctioned in different legal forms in different countries, to set external controls over the decisions of patients with mental illness who put themselves or others at risk by their decisions while ill.

With acute functional illness as a paradigm case, these legal controls tend to be ‘all or nothing', aimed at illness that will be relieved so that patients can resume their autonomy. This model is less well adapted to cognitive impairment and its effect on decision-making in old age. The illness will not get better, and patients are unlikely (as they might with an acute illness) to give later ‘retrospective informed consent' to the treatment. The emphasis has to be much more on minimal necessary interference—on trying to set up protective frameworks in which as much autonomy as possible can be expressed, on supporting patients at home or in homely settings, rather than bringing them into hospital for treatment, and on gathering as much information as possible, not only from patients but from others, so that decisions made on their behalf can reflect the wishes that they would have expressed, had they been able to do so.

Professionals looking after cognitively impaired patients should always be seeking ways of maximizing the scope for autonomous action, while also being very clear where the patient's ability to take a more complex decision is not sufficient. The responsibility for taking those decisions should be carefully and seriously assumed by others, rather than trying to circumvent the problem by concealment and persuasion.

Medico-legal issues

Where patients suffers from a mental disorder which interferes with their ability to make informed and autonomous judgements, mechanisms are required to protect them, and to enable others to take decisions on their behalf and in pursuit of their best interests, in so far as these can be determined. These mechanisms are necessarily legal, and each country has its own laws. Here only the general principles will be discussed, but some of the current arrangements in England and Wales will be used for illustration.

Doctors and lawyers have common responsibilities to ensure the protection of people who are incapable of deciding matters for themselves, and to promote the choice of those who can and should regulate their own lives. The careful assessment of whether individuals have or lack capacity is essential to protect their rights.(7)

‘Capacity' is a legal rather than a medical concept (see Chapter 11.1). The medical profession tends to use ‘competence', as has been done hitherto in this chapter. A person does not have, or lacks, capacity in a generalized sense; instead, she has (or lacks) the capacity to make a specific decision or to carry out specific actions. She may have the capacity, for example, to name another person to act for her in the management of her affairs, while lacking the capacity to manage those affairs herself. Although the courts must ultimately decide on capacity, they look to doctors to advise on whether a mental disability (however that is defined in different jurisdictions) exists and whether the disability is affecting the individual's ability to make a set of decisions or to carry out a specific task.

The main areas of decision-making covered by different legal provisions concern the following:

  • the management of property and other financial affairs
  • decisions about medical treatment and general welfare
  • entitlement to drive a car.

Decisions about marriage, voting, participating in civil or criminal cases in the courts, and fitness to hold a firearms license are rarer and will not be covered here.

Management of financial affairs

Most jurisdictions allow for some sort of power of attorney, whereby a person (the donor), while still having capacity, is enabled to nominate another (the attorney) to act on her behalf in financial matters. She can choose to withdraw this nomination at any time provided that she still retains the capacity to do so. However, if and when she becomes ill and incapable of managing her affairs herself, the attorney may, if the jurisdiction allows it, continue to act on her behalf by registering with the appropriate authority that the donor is now incapacitated.

In England and Wales, for example, an Enduring Power of Attorney has to be registered with the Court of Protection on the donor's incapacity. From this point, the patient or donor can no longer withdraw the power from the attorney, and the latter may act with full powers over the donor's property and affairs. However, if anyone else thinks that the attorney is using his or her powers improperly (i.e. contrary to the best interests of the donor) and complaints are made, the authorities may investigate possible abuse of the incapacitated person. This is a simple and inexpensive mechanism for safeguarding the future financial interests of people who may lack capacity, for example in old age. However, it allows only the person's financial affairs to be managed—it does not extend to decisions about where the patient lives, or what medical or non-medical care she should receive. This situation might change in the future, because the United Kingdom Parliament is considering an extension of proxy decision-making on behalf of incapacitated persons to the area of general personal welfare and medical treatment.

If a person becomes incapable of managing her affairs without having given a power of attorney, then the authorities will have to make provision on her behalf without having had the opportunity to discover what her own preferences would have been. For example, in such situations in England and Wales the Court of Protection appoints a receiver, who effectively acts as an attorney would have done, although his freedom of action is less than that enjoyed by an enduring attorney. For example, a receiver may not, whereas an attorney may, dispose of capital assets without the Court's permission.

Medical treatment and general welfare

Under current law in England and Wales, no one may consent to medical treatment on another's behalf. Only the patient may consent, and the doctor's responsibility is to ensure that his or her capacity to do so is optimal. The doctor should ensure, for example, that the patient makes the decision at a time when his or her health is at its best possible level, that anxieties and distractions have been minimized, and that the relevant information has been presented in a way that makes it as easy as possible for him or her to understand, remember, and use it effectively in coming to a decision.

If, despite such efforts, the patient is thought to lack the capacity required for taking the decision in question, then the doctor must make the decision, acting in the patient's best interests as far as possible. There is no formal legal mechanism covering this process, but the medical decision may be challenged in court by an aggrieved person who thought that the doctor had acted wrongly—either in assessing the incapacity or in judging the patient's best interests. Therefore doctors are advised to approach the assessment of capacity systematically, and to document their findings with care. In coming to a view on the patient's best interests they need to gather information from relevant sources, for example the opinion of relatives and caregivers as to the patient's previous preferences and wishes, any written instructions left earlier by the patient including any nomination of people who should be consulted in such circumstances, and any options currently expressed by the patient.

Relatives are often surprised to discover that, although they should be consulted, they do not have any legal right to make such decisions on behalf of the patient, and indeed that they may be overruled if the views of other professionals about the patient's best interests differs from theirs.

These considerations apply to treatment for medical conditions. Decisions about treatment of a psychiatric illness may be covered by mental health legislation. The illness would have to meet the criteria set out in the relevant law that render the patient ‘liable to detention'. The status of people who lack capacity to make their own autonomous decision about treatment (e.g. a decision to come into hospital voluntarily), but who are trustful enough about other people's intentions to be persuaded to accept these others' decisions on their behalf, has aroused intense controversy in England and Wales. On the one hand, it appears heavy-handed to subject them to legal processes when they have no objection to coming into hospital, for example; on the other hand, it seems a contempt of their rights to impose decisions on them that they cannot properly understand or to which they cannot truly assent. The case of one patient in this category was heard in successively higher courts in 1997 and 1998, culminating in a hearing in the House of Lords.(8) Although this case was resolved, many legal and psychiatric experts felt that it exposed a major deficiency in the existing law of England and Wales.

For many older people, especially those with dementing illnesses, admission to hospital is irrelevant to their needs. Some legal framework is required whereby their care outside hospital can be ensured—in their own home or in residential or nursing homes. The features of such a framework would need to include the following.

  1. A mechanism for determining the capacity of the patient as safely and objectively as possible, and for nominating a responsible person to make proxy treatment and welfare decisions on his or her behalf when incapacity was demonstrated.
  2. The power conferred on caregivers (through social services or other agencies) to deliver care to the patient, without his or her consent where he or she is judged to lack the relevant capacity. The power should enable caregivers to carry out their duty of care without being guilty of technical assault or invasion of privacy, but there should also be safeguards to prevent abuse of the older person by caregivers.
  3. Powers to resolve disputes (e.g. between family and professional staff) as to the best means of supporting the patient, including the power to set aside, where necessary, a relative who unreasonably objects to the provision of care that is judged by others to be in the patient's best interests.
Driving

A very common and practical problem concerns the ability of older patients with early cognitive impairment to drive safely. There are two aspects:

  1. the scientific—what degree of cognitive impairment makes driving unsafe?
  2. the legal—what process should be followed in depriving a person of the entitlement to drive?

The scientific evidence so far is that the results of simple cognitive tests (e.g. the Mini-Mental State Examination) are very poorly correlated with driving ability, except at the more severe end of the spectrum of impairment. Much work has been done on creating objective tests of the abilities more directly involved in driving skills, but so far no quick method of assessment exists. Loss of the freedom to drive represents such a major loss of independence, and such a severe blow to self-esteem and the enjoyment of life, that some people, both family and professional, are reluctant to prohibit driving before it is really necessary. On the other hand, they are conscious of the risks to the public as well as to the patient, even if the patient him- or herself dismisses these risks. Legally, the position in England and Wales is straightforward: individuals have a duty to notify the Driving and Vehicle Licensing Authority (DVLA) if they have an illness which might impair their ability to drive. A doctor has a duty to inform a patient that he or she has such an illness and that he or she is under an obligation to inform the DVLA; if the doctor believes that this advice has been, or will be, ignored, he or she has an obligation to inform the DVLA him- or herself. The duty of confidentiality to the patient is overruled by that requirement. Thereafter, the DVLA will arrange for the patient to receive an independent medical examination, and it is the DVLA, not the patient's own doctor, which decides whether the driving license should be withdrawn. If the patient fails to attend the medical examination (e.g. through forgetfulness or lack of insight), the license is automatically withdrawn.

Chapter References

  1. Jagus, C.E. and Benbow, S.M. (1999). Sleep disorders in the elderly. Advances in Psychiatric Treatment, 5, 30–8.

  2. Asen, E.K. (1997). Family therapy with ageing families. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 269–81. Oxford University Press.

  3. Lahav, D. (1997). Expressive therapies. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 297–302. Oxford University Press.

  4. Eastman, M. (1984). Old age abuse. Age Concern England, Mitcham.

  5. Fisk, J. (1997). Abuse of the elderly. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp. 736–48. Oxford University Press.

  6. Beauchamp, T.L. and Childress, J.F. (1989). Principles of biomedical ethics (3rd edn). Oxford University Press, New York.

  7. British Medical Association (1995). Assessment of mental capacity: guidance for doctors and lawyers. British Medical Association, London.

  8. Morris, F. (1999). Mental health law after Bournewood: some legal and practical implications. Journal of Mental Health Law, 1, 41–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


8.7 The organization and provision of services for the elderly

8.7 The organization and provision of services for the elderly

Deirdre Johnston and Burton V. Reifler

Background and introduction
Current standards for the development of mental health services for the elderly
Development of services
 | Service planning
 | Regional variations: some examples
Family and social supports
Teams
 | The primary care team
 | The specialist old age psychiatry team
 | Hospital-based services
 | Day hospitals and day-care programmes
 | Respite facilities
 | Residential care
 | Liaison with geriatric and general medicine
Education
Research
Conclusions
Chapter References

Background and introduction

There is a great need for effective well-organized systems of service delivery to mentally ill elderly people. As the world population ages, the problem of delivering timely services to frail elders with psychiatric illness becomes a global one. Frequently, even in developed countries, opportunities for prevention are missed. Older people in community and nursing homes suffer from untreated depression, and premature institutionalization often ensues because of inadequate support and a lack of preventive services. Mental health services are very limited in the Third World, particularly for the elderly. By 1990, the absolute numbers of elderly people in underdeveloped countries had exceeded those in developed countries.(1) Even in developed countries the elderly have often been overlooked in the planning of mental health services, and where they do exist such services have often become available faster than social support systems, leaving families struggling to provide basic personal and domestic care to the mentally ill elderly.

Several special challenges are encountered in planning for the provision of mental health services to the elderly. These include the range and inter-relatedness of physical and psychiatric problems experienced by older people, the compartmentalization of medicine into distinct specialties, the separation of health and social welfare systems, and the often budget-related distinction between ‘treatment' and ‘care'.(2) Older people must compete for psychiatric services with other age groups but are often hesitant to seek psychiatric help, which increases the likelihood of crisis admission. People with dementia do not usually recognize the problem themselves, or they may try to mask the symptoms; family members may also overlook the dementia, attributing it to ‘old age'. Some physicians are uncomfortable handling the complexity of geriatric care, and may avoid investigating problems they perceive to be inevitable and age-related. Also, physicians may fail to recognize dementia or incipient dementia, or the risk of delirium, and pay more attention to a less significant physical problem than to a coexisting mental disorder. Iatrogenic illness is a common problem, particularly in cognitively impaired individuals who may have difficulty understanding and following instructions regarding medications. Older inpatients risk further institutionalization. The increasing trend for short lengths of stay in hospital brings its own complications. For instance, the complex problems of the elderly patient can be regarded as exasperating by staff in acute-care settings who may be resistant to learning how to care for the elderly, perceiving the care of the older patient as being outside their range of responsibility. Since even initially enthusiastic staff can become burnt out, special attention needs to be paid to their support and education. In many countries, deinstitutionalization of the chronically mentally ill and the downsizing of large mental hospitals (where older adults with behavioural problems related to dementia were traditionally admitted) has led to a higher prevalence of mental illness, particularly dementia, in long-term care settings which are usually staffed with low paid workers who are not trained to recognize and manage mental illness.

Current standards for the development of mental health services for the elderly

In 1996, the Division of Mental Health and Prevention of Substance Abuse of the World Health Organization (WHO), collaborating with the World Psychiatric Association (WPA) Section of Geriatric Psychiatry, issued a consensus statement(3) on psychiatry in the elderly, expressing agreement on the principles of patient-centred co-ordinated care integrated into the health and social welfare system. It defined geriatric psychiatry as follows:

...a basic discipline for all the socio-economic providers and a specialty for physicians and health workers who devote themselves entirely to the psychiatric care of the elderly...characterized by its community orientation and multidisciplinary approach to assessment, diagnosis, and treatment.... The service should be integrated into the health and social welfare framework and is dependent upon an adequate social, political, legal and economic framework.(3)

It is important that psychiatrists and others caring for and developing services for the elderly are familiar with current principles and guidelines. The following were agreed to comprise the essential elements of a mental health service for the elderly:

  • family and social supports
  • a primary health-care team
  • a specialist old age psychiatry team
  • an inpatient unit
  • rehabilitation
  • day care
  • respite facilities
  • a range of residential care for people unable to live in their own homes
  • liaison with general medicine, or where available, geriatric medicine facilities
  • education of health-care providers in all disciplines, particularly in the primary health care sector
  • research addressing the prevalence of mental illness among the elderly, and evaluation of innovative projects.

Although the age cut-off is usually 65 and older, some services include programmes for younger individuals with dementia. Early in the development of geriatric medicine as a specialty there was a need to prioritize a target group and to maintain exclusionary criteria, in the interest of making the best use of scarce manpower and resources. Since then, it has become more important to train all providers in the basic mental health care of the elderly and to identify criteria for the involvement of the specialist team, rather than preserving exclusionary criteria.

Care should be provided by the primary care team. The initial assessment by the old age psychiatry service, also involving the primary care team members and the family, should take place in the patient's home. The multidisciplinary old age psychiatry team may comprise physicians, nurses, psychologists, social workers, occupational therapists, physiotherapists, and secretarial staff, who should meet regularly to review caseloads and discuss referrals. The initial assessment should give rise to a care plan and follow-up arrangements, as well as defining responsibilities for individual providers, including the primary care team. An identified leader will ensure co-ordination of efforts of the specialty team, and a ‘key worker' will ensure that recommendations are carried out. In countries where resources are scarce, primary care providers as well as mental health workers should be trained in the care of mental illness in the elderly, and multidisciplinary groups should be established to act as resource centres.

Most Western countries have formulated standards and plans for the provision of psychogeriatric services, with the above elements applied according to prevailing social, political, cultural, and economic factors. However, there is no evidence of the effectiveness of any of the models developed, and much work remains to be done to determine what type of system works best. A recent survey(4) suggests that, although several countries have established training programmes in the specialty in addition to a broad range of clinical programmes, many countries remain unprepared to meet the challenge of an ageing population.

Development of services

Service planning

Planners must ascertain the prevalence of different mental disorders in the elderly community to be served. For instance, the reported frequency of dementia in those over 65 is between 3.4 and 6.3 per cent, and that of severe ‘functional' illness between 2.0 and 4.5 per cent.(5) However, the prevalence of dementia varies between the ‘young-old' (65–75 years) and the ‘old-old' (85 years and over), doubling with every 5 years of increasing age—comorbidity also rises. Local prevalence can be determined using community-based surveys and by screening primary care practices. It is important to take into account the type of community to be served. Is it urban or rural? What types of support services are in place already, such as day-care programmes, meal delivery services, volunteer programmes, self-help groups, or transportation systems for those who have impaired mobility? What is the role of older people in the community? Does local custom rely on the family as the primary caregiver, or does the community tend to be composed of ‘nuclear' type family units living at a distance from their families of origin? Are there different ethnic or minority groups in the area, and what are their special needs? Has the community itself identified preferences or priorities for types or styles of service?

The outcomes of new interventions must be continuously evaluated and the results incorporated into the progressive development of services. Psychogeriatric teams must fulfil an educational function at many levels. This includes the education of physicians and other professionals, including primary care providers and nursing-home staff, family members, self-help groups, and members of the community.

Regional variations: some examples

The catchment area system of service organization is generally used in areas where the services are planned and organized, which is in keeping with the WHO–WPA guidelines as it allows for the development of a range of services for a defined population. ‘Catchment area' usually refers to a geographical area of about 200 ;000 people, although it can vary depending on the local population density and demographics. In the United Kingdom, 16 per cent of this number will be 65 and over, almost half of whom are over 75 years of age.

In the United States, where about 13 per cent of the population is over 65, a wide range of services is available. However, they are not organized according to the catchment-area system and tend to be fragmented, varying greatly in quantity, range, and quality, both between and within states. This is largely due to the free-enterprise nature of the United States health-care system, in which specialists may choose to work in a variety or combination of locations, including the public sector, state hospitals, community mental health clinics, the Veterans Administration (which now has an extensive network of geriatric services and a co-ordinated plan to meet the needs of ageing veterans(6)), and private practice. Physicians in the United States are reimbursed on a fee-for-service basis and there is no provision for reimbursement for indirect patient care, such as one may provide in one's role as team psychogeriatrician. In 1993, an American Psychiatric Association task force report highlighted a number of problems in the provision of mental health services to the elderly; they acknowledged gaps in the system and made specific recommendations to address these issues.(7) These recommendations included the establishment of an advisory committee to assist with service planning, the education of health-care workers, adjustment of reimbursement inequities for psychiatrists caring for the elderly, and the development of affordable and accessible community-based resources for mentally ill elderly people and their families. In addition, the task force recommended that Congress mandate that psychogeriatric programmes be made a priority within the Veterans Administration system, and that data be collected by psychiatrists working with the elderly and their families regarding the amount of time spent with elderly patients, their families, and other care providers.

In contrast, services in the United Kingdom are organized according to the catchment-area model, with almost every catchment area having its own old age psychiatry team and consultant psychogeriatrician. Although there is some regional variation in style and organization of services, there is more homogeneity throughout the country, which stems from the role of the Royal College in reviewing programmes and the way the National Health System is organized.(8) Good examples of comprehensive models of care, incorporating both geriatric medicine and psychiatry, include those at Crewe, which serves a rural population, and Nottingham, which is an urban area.(9) The Irish government developed a plan in 1984 for the provision of psychiatric services to the elderly. There are now five old age psychiatrists in the Irish Republic, serving catchment areas of between 17 ;000 and 27 ;000 elderly people, and using an interdisciplinary community-based model of care, as in the United Kingdom.

Australia also uses the catchment-area system nationwide. However, in 1992 it also developed, separately from its mental health system, a National Action Plan for Dementia Care, and organized the provision of services to dementia sufferers through a system of Aged Care Assessment Teams (ACATs).(10) ACATs were set up in response to the increasing cost of long-term care, acting as gatekeepers to the long-term care system and assessing needs based on functional criteria. As such, they were part of a shift to the community care of the elderly. The federal government administers ACATs, and the states are responsible for mental health services. Initially, psychogeriatricians were not involved, but as it became clear that the population served by the teams exhibited considerable mental impairment, there has been increasing collaboration between the mental health system and the ACATs, although this varies across the country (B. Draper, personal communication, 1998).

The Canadian Government introduced legislation for the provision of mental health services to the elderly in 1988.(11) Health services are administered locally, and many communities had already recognized the need for co-ordination of effort and collaborated on developing systems of care with a community emphasis. Some good examples using the catchment-area model include the Baycrest Center for Geriatric Care(12) and the Sunnybrook Health Sciences Center(13) (this has a community-based dementia programme), both of which are urban and located in Toronto, and the Northern Alberta Regional Geriatric Program,(14) based in Edmonton, Alberta, which serves an urban and rural population over an extensive geographical area.

Family and social supports

While the primary health-care team provides most of the individual's health care, the presence of adequate family and social supports is necessary to ensure continuity of care. Ideally, the team social worker functions as ‘case manager', working with the family, patient, and treatment team to assess need and co-ordinate access to services. Where social services are administratively separate from health services, this can result in obstacles to the continuity of care. In the United Kingdom, a 1989 government publication(15) defined four essential objectives for the provision of community care: a proper assessment of need and appropriate case management; definition of agency responsibility and accountability; development of domiciliary, day-care, and respite services; and the provision of practical support for family and professional caregivers.

In order for case management to be effective, the social worker must function as part of a multidisciplinary team, taking into account the individual's physical and sensory, as well as psychiatric, impairments. Administrative obstacles to team collaboration must be avoided, and services should be planned to facilitate the sharing of common goals by family members and professionals in their efforts to maintain mentally impaired elders in the community.

Volunteer organizations and self-help groups, such as the Alzheimer's Disease Society, are often a considerable source of support to families. Through the support of such groups, carers become less isolated and feel more confident in managing some of the behavioural problems that arise. Individuals caring for family members with dementia are making increased use of online support groups that can be accessed from home through the Internet. There are also extensive amounts of written information and literature on the illness. The role of the health-care team should include helping the family to access and use appropriate information, and to avail themselves of formal as well as informal supports as needed.

Teams

The team concept is accepted as the key to effective psychogeriatric care.(16) Teams consist of groups of individuals—professional as well as non-professional—working together to support the elderly individual. These include the primary care team, community-based health-care teams including mental health workers, and hospital-based teams including members of the specialist psychogeriatric team. These teams should interact with each other smoothly, and participants may function as members of more than one team at once. Case management, with one worker responsible for co-ordination of care for the patient, ensures continuity of care and follow-through.

The primary care team

The primary care team may consist of, in addition to the family physician, the community nurse, physician extender (as is the case in parts of the United States, where internists and other specialists may also function as primary care physicians), and others including the pharmacist, who may be involved in the delivery of health care to the elderly individual (as many people direct their health-care concerns to their pharmacist), or the day-care staff. In the case of the frail elderly person, communication between providers, and collaboration as a team with the patient and family, is believed to be the best way to ensure continuity and appropriateness of care.

In the United Kingdom, family physicians must now carry out annual assessments of all their patients over the age of 75.(17) This provides an excellent opportunity to screen for the presence of mental illness. Depression may present with atypical or somatic features in older adults, often being associated with physical illness or complicating the treatment of physical ailments. Untreated depression can result in premature loss of independence and further comorbidity; therefore the recognition and treatment of depression is one of the essential roles of the primary care team. The family physician is often the first person that dementia sufferers, or more frequently their families, contact regarding their concerns, and in many instances is the gatekeeper to further services. The role of the family physician can include diagnosis and management of the disorder, counselling regarding prognosis, giving information about services and benefits, providing assistance with access to non-medical resources, such as support groups and legal matters (for estate planning and advance directives), referral to specialist services for clarification of diagnosis or assistance with management, and assessment of the caregiver's ability to cope, as well as supporting the caregiver.(18) The family physician should become adept at assessing cognitive impairment and identifying and managing any treatable factors or causes, as well as being knowledgeable about local resources. The primary care team should also establish a strong working relationship with the specialist team. In the United Kingdom, the community psychiatric nurse may hold regular sessions at the primary care clinic.

The specialist old age psychiatry team

The specialist team consists of the consultant psychogeriatrician, hospital and community nurses (often trained in both the physical and psychiatric care of the elderly), social workers, occupational therapists, recreation therapists, physiotherapists, psychologists, and clerical staff. Although often hospital-based, the team carries out its most important role in the community and in collaboration with community agencies. The WHO–WPA recommends that the initial psychiatric assessment be held in the patient's home, and this is the practice in many areas, most notably the United Kingdom, where the system has been designed around the principle of domiciliary care. During a home visit, the history can be taken, the patient and family can be interviewed, and the environment as well as the support system assessed, with risk factors being identified in a more comprehensive way than is possible in an office-based interview. Home assessments are carried out by two team members, preferably one being a physician, and the findings and treatment plan discussed in a team conference. Team members are assigned and a follow-up plan is established at the first conference. If necessary, inpatient, day-care, day-hospital, or long-term care admission can be arranged, and families can be assisted with other interventions found to be necessary, such as durable power of attorney. All efforts are made to maintain the patient in her home. The specialist team can assist the primary care team by carrying out further diagnostic evaluation and treatment and developing a care plan for the patient that can be continued after discharge, the team can also remain available for support and follow-up on an as-needed basis after the patient has stabilized. Moreover, the team should function as an educational resource for primary health-care providers, long-term care staff, and the community.

Hospital-based services

Although it appeared earlier this century that inpatient psychiatric services would be overwhelmed by the needs of the ageing population, two major trends have contributed to decreased hospital admission rates of the elderly.(5) These have been the reduction in numbers of traditional psychiatric hospital beds, and the growth in numbers of residential long-term care homes in many countries. Psychogeriatric units are now usually located in district general hospitals, where there is access to geriatric or general medical expertise, laboratory and radiological resources, and day-hospital services. In Canada, some acute units are located within specialized geriatric centres(9,13) and in general hospitals, while others remain in the provincial psychiatric hospitals.(12) Providers based in different types of facility within a catchment area (for example, a general hospital unit, provincial psychiatric hospital, and mental health clinic) may collaborate to stream patients into the appropriate units. For example, the higher functioning or physically frail patient may need admitting to one type of unit (such as the general hospital unit) and the more behaviourally disturbed, but medically stable, patient to another acute unit located in the provincial hospital (which may also provide longer term stabilization if needed), with ultimate discharge to the community or a long-term care setting. In the United States, it is more common for the elderly mentally ill person to be admitted to a general adult psychiatric unit; if longer term stabilization is needed, the patient is then transferred to a state psychiatric hospital.

There remains a need for facilities to accommodate involuntary admission, as well as voluntary, in order to treat the range of psychiatric disorders encountered in this age group. In some areas, separate provision may be made for the treatment of those with dementia from those with ‘functional' illness. In either case, adequate staff levels are important. Although there are no firm guidelines, the Royal College of Psychiatrists has made recommendations regarding staff-to-inpatient ratios (five nurses during the day, two of whom must be fully trained, and two to three at night per 20-bed ward) as well as community psychiatric nurses caseloads.(19,20) The disadvantage of general hospital admission, particularly in a managed-care environment, is that this type of acute care model is often ill-suited to the needs of the frail elderly. Moreover, the pressure to speed things up by, for example, rapidly increasing medication dosages, may predispose to complications such as delirium or falls, resulting in a prolonged stay or unanticipated discharge to a nursing home. Sometimes physical deconditioning can occur in the course of a major depressive illness, and the involvement of a physiotherapist in the multidisciplinary team is essential to restore the person to maximum functional capacity so that discharge to the community is possible. There are advantages to the psychogeriatric unit being physically located within a geriatric treatment and rehabilitation facility; for instance, this permits the sharing of resources as well as geriatric medicine and rehabilitation expertise not usually available in an acute hospital setting.

Day hospitals and day-care programmes

Over the past few decades, adult day centres have become one of the mainstays of community-based care for demented individuals in most of the world's developed nations. These centres first developed out of the need to provide respite for caregivers, and have evolved to include full-time 5 day a week programmes (in some cases offering evening and weekend hours as well) that offer a wide range of options for individuals with varying degrees of cognitive impairment.

In the United Kingdom, adult day centres are an integral component of geriatric services, being built into the package of old age services in each health-care district. There is debate in the United Kingdom as to whether a day-hospital format, with greater availability of health-care services, is superior to a more socially oriented approach.(5) Sweden has also been a leader in the development of adult day centres. Studies there have shown that it costs less to care for individuals enrolled in these centres than to care for individuals in a waiting-list control group (US $55 versus US $63 respectively).(21) In addition, better outcomes were obtained on some behavioural and activity of daily living measures, such as cheerfulness and the ability to dress oneself.(21)

As of 1998, the United States had over 4000 adult day centres. However, unlike the developed nations of western Europe where they are part of a government-funded national programme of care for the elderly, adult day centres in the United States have been set up as local initiatives, often by community-minded individuals. The largest United States initiative in providing adult day services was Partners in Caregiving. This comprised two consecutive national demonstration programs between 1987 and 1998 funded by the Robert Wood Johnson Foundation: the first included 19 sites(22) and the second 50.(23) The intent was to demonstrate that adult day centres could care for individuals across the entire spectrum of dementia, and that they could be financially viable. (This is a much more complex issue in the United States, where there is considerable state-by-state variability in service coverage and means-testing than in countries with a single payor system for all health-care services.) Results showed that adult day centres were able to take care of individuals with all degrees of dementia, from mild to severe, and that with careful attention to business aspects (such as making sure the fee covered the actual costs) these centres could, on average, meet over 80 per cent of their expenses through fee-for-service revenue (i.e. out-of-pocket payments and Medicaid), thus having to rely less on subsidization.

Studies from industrialized nations show that a typical adult day centre provides services for 20 to 30 individuals each day; average attendance is about 2 days a week, although those with full-time working caregivers may attend for 5 days. The average Folstein Mini-Mental State score (range 0–30) is usually in the mid to low teens. In the United States, an emerging trend in adult day centres is the concept of programming tracks, where participants are grouped by their degree of dementia and engage in activities suitable for their degree of impairment.

Adult day centres have become an important component in the continuum of care for demented elderly, and along with in-home care and day hospitals offer valuable alternatives to the two classical alternatives of the full-time family caregiver or the nursing home. Other options are also likely to be developed, one example being the group-living sites in Sweden where between six and eight cognitively impaired older adults live together.(24)

Respite facilities

Many of the carers of mentally ill elderly people are spouses who may themselves be elderly, and depressive symptoms in this group are common. Caring for dementia sufferers is particularly stressful for several reasons, including the burden of physical care placed on the carer, the behavioural disturbances exhibited, the loss of an intimate confiding relationship, and the effects on other important aspects of the caregiver's life such as work, other relationships, and social activities.(25) Respite services should be available to support the caregiver and prevent crisis admission to acute or long-term care as a result of caregiver burn-out. These may include day-care programmes (described above), night-care programmes,(26) which are less common, or short-term residential care or hospital admission. Although further evaluative research is needed in this area, there is some evidence that the use of respite care reduces the likelihood of nursing-home admission,(27) and that it relieves the burden on relatives.(28)

Residential care

A range of residential care options, from sheltered housing to skilled nursing facilities, is available in most developed countries for elderly people who are no longer able to live independently in their own homes. Because it is likely that the demand for such accommodation will increase as the numbers of dependent elderly people increase, there is a need for innovative alternatives to the ‘warehouse' institutional type model. For instance, the ‘domus' model has been developed in the United Kingdom; this is a small residential mental health unit for about 12 elderly people with dementia and other mental illnesses. These units appear to provide a better quality of life for residents than traditional hospital psychogeriatric wards, and staff satisfaction is reported to be better,(29,30) although the service is more costly.(31) There are also district hostels for the mentally impaired elderly in the United Kingdom as well as psychogeriatric nursing homes. In the United States and Canada, dementia special care units have been developed by many long-term care institutions to provide palliative comfort-oriented residential care to individuals with dementia. By 1991, 10 per cent of all nursing homes in the United States had a special care unit.(32) There is considerable diversity amongst these units, and, as yet, there is insufficient evidence as to their efficacy. Existing evidence is somewhat contradictory with regard to cost-effectiveness, although the units appear to provide a greater degree of comfort to residents.(33,34)

Despite considerable psychiatric morbidity and behavioural disturbance having been identified among the residents of traditional nursing homes,(35,36) residents of nursing homes usually receive minimal psychiatric care and staff are seldom trained in mental health. In the United States, legislation was introduced in 1987 restricting the use of psychotropic medication, particularly neuroleptics, in nursing homes.(37) These regulations, introduced to prevent the use of ‘chemical restraint', require that a physician review the indications for the continued use of each psychopharmacological agent at specific intervals, taper the medication, or justify not doing so, and document any side-effects. State surveyors monitor compliance yearly. This has resulted in many nursing homes in the United States retaining pharmacists to conduct these reviews, but there is still little psychiatric involvement. Medicare reimbursement for consultation is minimal, which discourages nursing-home consultation. However, some nursing homes, particularly those associated with teaching hospitals, may contract with a psychogeriatrician for sessional services. Also, the recent development of telemedicine technology offers a potential solution by allowing the psychiatrist to assess the patient from a remote location, and may prove to be of benefit in this area.(38) In parts of Canada, some geriatric psychiatry programmes incorporate interdisciplinary consultation–liaison and educational outreach to nursing homes.(14,39) In the United Kingdom, the situation is complicated by the administrative separation of National Health Service specialist services from long-term care, which has made it difficult to ensure that the mental health needs of long-term care residents are adequately addressed. Steps are being taken to address this by the Department of Health,(40) including the education of staff and the increased provision of information to the public. In some countries, notably The Netherlands and Scandinavian countries, progress has been made by the establishment of small publicly funded units comprising 30 to 40 beds that are regularly visited by psychiatrists.

Liaison with geriatric and general medicine

In keeping with the team concept of care of the elderly, collaboration with geriatric and general medicine is important for effective care. Mutual consultation should be available. Geriatric medicine input to the psychogeriatric team—with, for instance, regular clinical and/or teaching rounds—should be encouraged. Patients with delirium are usually best managed in a medical setting, because the cause is usually physical, but staff on medical units are not always comfortable managing patients with behaviour problems. The support of the psychogeriatric team in the management of psychiatric syndromes among patients admitted to hospital with medical illness, and also those whose personality or behaviour may present challenges to non-mental health staff, can be of great assistance to the geriatric team. A sense of common purpose in the care of a shared patient population can result in greater flexibility and improved patient care. However, such an approach can represent a departure from the traditional hospital approach and can take considerable administrative, collegial, and interdisciplinary effort to establish and maintain. In addition to liaison with general and geriatric medicine, opportunities exist for liaison with other specialties. In the United States, efforts are being made to integrate geriatrics into the medical and surgical specialties by incorporating it into residency training programmes. It is hoped that this will improve each specialty's expertise in the management of the frail elderly, as it is recognized that orthopaedists, cardiologists, urologists, nephrologists, and others, are all seeing increasing numbers of older people. Geriatric medicine has recently become realigned with general medicine in hospitals in the United Kingdom, in an attempt to make new investigations and treatments available to all age groups.(41) Although some concerns have been expressed that this may take geriatricians away from the community, it is important to recognize the need to share resources in the care of this population, and one area in which this is particularly so is restoration of function. Despite psychiatry having become increasingly adept at psychosocial rehabilitation, the elderly frequently require physical rehabilitation that in the past has not been readily accessible in psychiatric programmes. The need to maintain function and independence often persists after discharge to the community, but this can be addressed by sharing resources and collaborating with other providers. The psychosocial rehabilitation of the elderly includes attention to the needs of the caregivers as well as the patient, and is discussed above under day-care programmes and community support.

Education

Education is emphasized by the WHO–WPA document.(3) Three areas were targeted as priorities:

  1. teaching psychiatry of the elderly to primary health-care workers;
  2. training all existing mental health professionals in the special mental health problems of the elderly;
  3. establishing multidisciplinary groups to act as resource centres.

At the time of writing there is increasing emphasis on consumer autonomy and choice in health care. In the elderly with existing psychiatric and cognitive impairment, unfortunately autonomy is already compromised. However, opportunities for prevention abound, particularly in primary health care. ‘Consumers' (namely the public, patients, and their families), need to be educated in recognizing the warning signs of psychiatric illness and how to access appropriate care. Primary health care providers are in a position to screen elderly patients for mental and cognitive impairment, to work with patients and families to treat existing illness, and to reduce the risk of further morbidity and disability, and this should become part of their role in the provision of basic health care.

All psychiatrists should be trained in the psychiatry of old age. A rotation in geriatric psychiatry is now required by professional bodies in several countries, including the Royal College of Psychiatrists in the United Kingdom, the Accreditation Council for Graduate Medical Education (ACGME) in the United States, the Royal College of Physicians and Surgeons of Canada, and the Royal Australian and New Zealand College of Psychiatrists. Since 1991, the American Board of Psychiatry and Neurology has offered an examination for added qualifications in geriatric psychiatry; this has been passed by 2360 psychiatrists as of 1999, and there are now 39 ACGME-accredited geriatric psychiatry fellowship programmes nationwide.

Specialist teams may use encounters with primary care providers and residential care staff as opportunities to help providers develop their skills and confidence in the care of the elderly, in addition to offering formal continuous education and training programmes. The education of patients and their families, as well as raising public awareness, is part of the responsibility of interdisciplinary professionals working in the field, who are urged to put pressure on governments to make resources available to meet the special needs of the elderly.(3)

Research

In the past, research in geriatrics was focused mainly on the basic sciences, and as a result much more is understood about the ageing process. Attention now needs to be paid to health services research, to evaluate the efficacy and economic viability of existing services, and to help plan future services. There must be continuous assessment of programmes in operation, incorporating measures of patient and family satisfaction. Studies of local prevalence and need should be undertaken as part of the process of developing new services. Outcome studies to demonstrate the value of particular models of care are needed to justify the continued use of resources in existing settings, as well as serving as models for new programmes and planning for future services. Although randomized controlled trials are difficult to carry out in the community, a number have been reported(5) and more such studies are needed.

Conclusions

The development of effective systems of mental health care for an ageing global population is a pressing challenge. No ideal model exists. Current internationally agreed principles are outlined above, which emphasize the central role of primary health care and the importance of access to specialized services when appropriate, as well as suggesting ways to address the problem in countries with limited resources. To develop effective services, more health services research is needed to determine the efficacy of existing services, some of which may function as excellent models or may need modifying according to the needs of the area to be served.

Chapter References

  1. World Health Organization (1991). World health statistics annual 1990. WHO, Geneva.

  2. Wattis, J.P. (1994). The pattern of psychogeriatric services. In Principles and practice of geriatric psychiatry (ed. J.R.M. Copeland, M.T. Abou-Saleh, and D.G. Blazer), pp. 879–83. Wiley, Chichester.

  3. Wertheimer, J. (1997). Psychiatry of the elderly: a consensus statement. International Journal of Geriatric Psychiatry, 12, 430–5.

  4. Reifler, B. and Cohen, W. (1998). Practice of geriatric psychiatry and mental health services for the elderly: results of an international survey. International Psychogeriatrics, 10, 351–7.

  5. Cooper, B. (1997). Principles of service provision in old age psychiatry. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Openheimer), pp. 357–75. Oxford University Press.

  6. Department of Veterans Affairs (1996). Integrated psychogeriatric patient care, VHA program guide 1103.22. Office of Patient Care, Department of Veterans Affairs, Washington, DC.

  7. A Task Force of the American Psychiatric Association (1993). Problems and recommendations. In Selected models of practice in geriatric psychiatry, pp. 61–5. American Psychiatric Press Association, Washington, DC.

  8. Murphy, E. and Banerjee, S. (1993). The organization of old age psychiatry services. Psychiatry of old age. Reviews in Clinical Gerontology, 3, 367–78.

  9. Shulman, K. and Arie, T. (1991). UK survey of psychiatric services for the elderly: direction for developing services. Canadian Journal of Psychiatry, 36, 169–75.

  10. Howe, A.L. (1997). From states of confusion to a national action plan for dementia care: the development of policies for dementia care in Australia. International Journal of Geriatric Psychiatry, 12, 165–71.

  11. Health and Welfare Canada (1988). Guidelines for comprehensive services to elderly persons with psychiatric disorders. Minister of Supply and Services, Ottawa.

  12. Sadavoy, J. and Conn, D. (1994). A comprehensive geriatric psychiatry program in Canada. Hospital and Community Psychiatry, 45, 329–30.

  13. Shulman, K.I., Silver, I.L., Hershberg, R.I., and Fisher, R.H. (1986). Geriatric psychiatry in the general hospital: the integration of services and training. General Hospital Psychiatry, 8, 223–8.

  14. Turner, B., Kagan., L., Dempsey, R., and Gordon, D. (1997). Development of a regional geriatric psychiatry program. Workshop, Canadian Academy of Geriatric Psychiatry Annual Meeting, Calgary, 16 September 1997.

  15. Department of Health (1989). Caring for people. Community care into the next decade and beyond. HMSO, London.

  16. Collighan, G., MacDonald, A., Herzberg, J., Philpot, M., and Lindesay, J. (1993). An evaluation of the multidisciplinary approach to psychiatric diagnosis in elderly people. British Medical Journal, 306, 821–4.

  17. Department of Health (1990). General practice in the National Health Service. The 1990 contract. HMSO, London.

  18. Downs, M.G. (1996). The role of general practice and the primary care team in dementia diagnosis and management. International Journal of Geriatric Psychiatry, 11, 937–42.

  19. Royal College of Psychiatrists (1993). Mental health of the nation. Royal College of Psychiatrists, London.

  20. Royal College of Psychiatrists (1995). Caring for a community: the community care policy of the Royal College of Psychiatrists. Royal College of Psychiatrists, London.

  21. Wimo, A., Mattson, B., Krakau, I., Eriksson, T., and Nelvig, A. (1994). Cost-effectiveness analysis of day care for patients with dementia disorders. Health Economics, 3, 395–404.

  22. Reifler, B.V., Henry, R.S., Yates, K., Cox, N.S., Bradham, D.D., and McFarlane, M. (1997). Financial performance among adult day centers. Journal of the American Geriatrics Society, 45, 145–53.

  23. Reifler B.V., Cox, N.J., Jones, B.N., Rushing, J., and Yates, K. Service use and financial performance in a replication program for adult day centers. American Journal of Geriatric Psychiatry, in press.

  24. Wimo, A., Krakau, I., Mattson, B., and Nelvig, A. (1994). The impact of cognitive decline on the costs of dementia care. International Journal of Geriatric Psychiatry, 9, 479–89.

  25. Levin, E., Sinclair, J., and Gorbach, P. (1989). Families, services, and confusion in old age. Avebury, Aldershot.

  26. Watkins, M. and Redfern, S.J. (1997). Evaluation of a new night nursing service for elderly people suffering from dementia. Journal of Clinical Nursing, 6, 85–94.

  27. Kosloski K. and Montgomery, R.J. (1995). The impact of respite use on nursing home placement. Gerontologist, 35, 67–74.

  28. Cox, C. (1997). Findings from a statewide program of respite care: a comparison of users, stoppers, and nonusers. Gerontologist, 35, 511–17.

  29. Lindesay, J., Briggs, K., Lawes, M., and MacDonald, A. (1991). The domus philosophy: a comparative evaluation of a new approach to residential care for the demented elderly. International Journal of Geriatric Psychiatry, 6, 727–36.

  30. Dean, R., Briggs, K., and Lindesay, J. (1993). The domus philosophy: a prospective evaluation of two residential units for the elderly mentally ill. International Journal of Geriatric Psychiatry, 8, 810–17.

  31. Beecham, J., Cambridge, P., Hallam, A., and Knapp, M. (1993). The costs of domus care. International Journal of Geriatric Psychiatry, 8, 827–31.

  32. US Congress, Office of Technology Assessment (1992). Special care units for people with Alzheimer's disease and other dementias: consumer education, research, regulatory and reimbursement issues. US Government Printing Office, Washington, DC.

  33. Volicer, L., Collard, A., Hurley, A., Bishop, C., Kern, D., and Karon, S. (1994). Impact of a special care unit for patients with advanced Alzheimer's disease on patients' discomfort and costs. Journal of the American Geriatrics Society, 42, 597–603.

  34. Mehr, D. and Fries, B. (1995). Resource use on Alzheimer's special care units. Gerontologist, 35, 179–84.

  35. Rovner, B., Kafonek, S., Filipp, L., Lucas, M.J., and Folstein, M.F. (1986). Prevalence of mental illness in a community nursing home. American Journal of Psychiatry, 143, 1446–9.

  36. Snowdon, J., Burgess, E.E., Vaughan, R., and Miller, R. (1996). Use of antidepressants and the prevalence of depression and cognitive impairment in Sydney nursing homes. International Journal of Geriatric Psychiatry, 11, 599–606.

  37. Omnibus Budget Reconciliation Act of 1987. P.L. 100–203 101 Stat 1330.

  38. Jones, B. (1996). Telemedicine and long-term care. Nursing Home Economics, 3, 17–19.

  39. Cohen, C. (1997). The SMARTT program: planning for dementia care. Healthcare Management Forum, 10, 49–51.

  40. Centre for Policy on Ageing (1984). Home life: a code of practice for residential care. CPA, London.

  41. Arie, T. and Jolley, D. (1998). Psychogeriatric services. In Geriatric medicine and gerontology (5th edn) (ed. R. Tallis, H. Fillit, and J.C. Brocklehurst), pp. 1567–73. Churchill Livingstone, Edinburgh.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.1.1 Developmental psychopathology and classification in childhood and adolescence

9.1 General issues

9.1.1 Developmental psychopathology and classification in childhood and adolescence

Stephen Scott

Introduction
General issues
 | Change over time
 | Validity
 | Reliability
 | Effect of informant and instrument
 | Comorbidity
Some classification schemes
 | A simple scheme with three main groups of disorders
 | Current schemes: ICD-10 and DSM-IV
Should impairment of social function be part of psychiatric diagnosis?
Falling through the cracks: children with social impairment but no diagnosis
Conclusion
Chapter References

Note Developmental psychology is considered in Chapter 2.5.1.1. The contributions of genetics to psychiatric aetiology are considered in Chapter 2.4.1, Quantitative genetics, and Chapter 2.4.2, Molecular genetics. Topics relevant to child psychiatry are considered within these chapters.

Introduction

Classification schemes of psychiatric disorders in childhood and adolescence have to take into account three particular features. First, the individual is continually changing and growing. Sound knowledge is therefore required of normal development and its limits. For example, some repetitive rituals may be normal in a 5-year-old but abnormal in an 8-year-old. Once identified, it is helpful to decide if abnormalities are due to delay or to deviance from the usual pattern of development. The implications of each differ, and should be classified differently. Secondly, the majority of childhood cases arise from an excess of behaviours exhibited by many young people, such as aggression or dieting. They are seldom due to qualitatively distinct phenomena of the kind more often seen in adult conditions, such as hearing voices or hanging oneself. Consequently choosing a cut-off point to make a categorical entity from a dimensional construct is inevitably an arbitrary process (albeit informed by empirical criteria), which may lead to loss of information, and may be held to be labelling the child unnecessarily. Psychiatrists in particular may be criticized for ‘medicalizing' a child's difficulties by talking about disorders or diagnoses, whereas other professionals and parents may see them as understandable variations in child development, and prefer to call them ‘emotional and behavioural difficulties'. Thirdly, children's difficulties often arise in the context of relationships within the family. Some or all of the problem may appear to lie in the structure or functioning of the family, rather than in the individual child who may merely be reacting to the situation. For example, a child with poor weight gain and feeding difficulties may be being tantalized at mealtimes and having food withheld by his mother who herself has anorexia nervosa. A classification system will be stronger if it can indicate family pathology.

A valid and useful classification system will need to take into account these features and be based on a thorough understanding of normal development and how it can go wrong, rather than merely including static descriptions of presumed pathological states. The term developmental psychopathology was coined in the early 1980s to denote the scientific study of how abnormalities can be understood in terms of processes underpinning human development.(1,2) There are now journals and books devoted to the subject.(3) Many disciplines are relevant, from embryology and genetics to social learning theory and criminology. As well as studying the impact of pathogenic influences on pathways through life, such as the effect of the fragile X chromosomal anomaly on friendship patterns, or the influence of hostile parenting on aggressive behaviour, protective mechanisms are investigated too, such as the ameliorating effect of high IQ on the propensity to juvenile offending, or the beneficial effect of a trusting and caring relationship with an adult on the impact of childhood abuse. This chapter aims to show how findings from developmental psychopathology have informed current classification systems, and what challenges remain.

General issues

Change over time

Because mental processes and behaviour change as a child develops, it is not always clear whether the same diagnoses should be applied across the age range. Thus, a highly aggressive toddler may throw himself screaming onto the floor in daily tantrums, whereas a highly aggressive teenager may assault elderly people and rob them. Do they suffer from the same disorder? ICD-10 holds that they do—both meet criteria for conduct disorder, which is defined in terms of antisocial behaviour that is excessive for the individual's age, and that violates societal norms and the rights of others. DSM-IV on the other hand has two separate diagnoses, oppositional–defiant disorder for the younger case, and conduct disorder for the older. However, as both diagnoses have similar correlates and there is strong continuity from one to the other, the validity of the division is questionable. Yet current adult psychiatric schemes have no diagnosis at all to apply to antisocial behaviour, unless it is part of a personality disorder.

The extent to which adult criteria should be applied to children requires good empirical data. In the case of obsessive–compulsive disorder, the phenomenology is remarkably similar in childhood, so there is not a problem. However, for depression the picture is rather different. Currently, ICD-10 and DSM-IV have few emotional disorder categories specific to childhood, and they are mostly subtypes of anxiety. Mood disorders are diagnosed according to adult criteria, with the consequence that surveys of depression find prevalence rates around zero under 8 years of age. Yet there are miserable children who cry frequently, say they are unhappy, look sad, and are withdrawn. However, they usually sleep and eat reasonably well, and their mood fluctuates during the day, with spells when they sometimes appear more cheerful. Should they not be allowed a diagnosis? ICD-9 had a category for ‘disturbance of emotions specific to childhood and adolescence, with misery and unhappiness', and Puura et al.(4) have shown such children suffer impairment. Follow-up studies of prepubertal children referred with this picture showed a moderately increased risk of adult-type depression later on, whereas adolescents with depressive symptoms had a higher risk of adult depression.(5) Genetic studies show that symptoms of depression in prepubertal children are predominantly due to environmental influences, whereas after puberty genetic influences become more important.(6) This example shows that misery in younger children has some phenomenological features and external correlates in common with adult depression but also some differences, which makes a comprehensive yet parsimonious classification system all but impossible to achieve.

Validity

Categories need to be distinct not only in terms of the phenomena used to define them, but, crucially, also in terms of external criteria. Even if categories can be reliably distinguished, if external criteria are the same, then one is likely to be dealing with two variants of the same condition. An analogy would be the difference between black cats and white cats.

Typical validating criteria in child psychiatry derived from developmental psychopathology are as follows.

  1. Epidemiological data, such as age of onset and sex ratio. Forty years ago ‘childhood psychosis' was a unitary classification, but work showing the clear difference in age of onset helped validate the distinction between autism and schizophrenia. Disruptive disorders occur four times more commonly in boys, whereas emotional disorders are commoner in girls.
  2. Long-term course: most childhood disorders show reasonable homotypic continuity, i.e. they stay the same. Some show heterotypic continuity, so that for example some cases of childhood hyperactivity end up as antisocial adults. This does not necessarily invalidate the category, but requires explanation.
  3. Genetic findings: if individuals with distinct categorical diagnoses have relatives with different disorders, this helps validate the distinction. This has confirmed the validity of several diagnostic categories, but not all. For example it has not held for the many specific subtypes of anxiety disorder in ICD-10, whose validity is questionable. Genetic studies can also clarify the scope of symptom clusters. For example, family studies of autism have revealed a broader phenotype in relatives of probands,(7) so that new disorders may need to be considered which encompass only one of the original three constituent domains of classical autism, namely social relatedness, communication problems, and repetitive and stereotyped behaviours.
  4. Psychosocial risk factors: the association between institutional upbringing with many changes of carer and reactive attachment disorder is so strong that it has been made a requirement for diagnosis in ICD-10. Most psychosocial risk factors are far less specific in their associations, and are discussed below in the multiaxial diagnosis section.
  5. Neuropsychological tests: the hyperkinetic syndrome is clearly distinguishable from conduct disorder on tests of attention such as the continuous performance task. Recently, there has been considerable progress in showing that one of the core deficits in autism is failure on ‘theory of mind' tests of ability to see another person's point of view, which non-autistic children with comparable levels of mental retardation can do.
  6. Medical investigations: there have been many failed attempts in this field, including biochemical markers of adolescent depression and endocrine markers of aggression. However, the advent of functional neuroimaging is allowing exciting, relatively non-invasive pictures of children's brains to be built up, and reliable findings are beginning to emerge, for example in the hyperkinetic syndrome.

Reliability

This is a prerequisite for validity, and most categories have reasonable inter-rater and test–retest values, once investigators are trained up. Where there are many overlapping categories, as in the present ICD-10 anxiety disorders, inter-rater reliability falls.(8)

Effect of informant and instrument

Traditionally, information is obtained from parents and the child, and is then combined by the clinician on a case-by-case basis. However, the need for consistent diagnostic rules that are imposed by a ‘menu-driven' approach can prove difficult, since the weight given to a particular informant may best vary according to condition. Thus, if a parent says a child has symptoms of conduct disorder but the child denies it, the parent is more likely to be right and the child may be covering up or ashamed. However, if the parent says the child is not depressed but the mental state examination of the child reveals otherwise, it is the parent who may be ignorant of their child's true state. Such difficulties reduce the validity of interviews which use invariant combination rules. Further, in genetic studies, the heritability of a condition may vary greatly according to which informant is believed. Thus, in the Virginia Twin Study, conduct disorder was 69 per cent heritable according to the information derived from the mother interview, 36 per cent using information from the child, and only 27 per cent using information from the father.(9) Studies such as these underline the need for clinically sensitive ways of combining information, and the use of multi-informant, multi-method ascertainment of information. Statistical techniques such as latent variable analysis may help reduce measurement error, but may build in unwarranted assumptions that distort the raw data.

Structured interviews which accept the respondent's reply do not require lengthy training or clinically informed investigators, and so are popular in epidemiological surveys. However, the quality of information differs little from that obtained by questionnaires,(10) and often has a high false-positive and false-negative rate compared with semistructured interviews. Direct observation, although expensive, often provides the most reliable and valid information for assessment of disruptive disorders.(11)

Comorbidity

There are many artefactual reasons for comorbidity appearing high, such as Berkson's bias(12) in clinical samples (where not all cases get referred, the chance of referral will be related to the combined likelihood of referral for each condition separately), or overlapping criteria, or artificial subdivision of syndromes. However, even after taking these possible sources of error into account, comorbidity is marked for child psychiatric disorders. In a meta-analysis of community samples, Angold et al.(13) found the odds ratio for anxiety with either attention-deficit hyperactivity disorder (ADHD) or conduct disorder to be 3, for anxiety and depression 8, and ADHD and conduct disorder 10. Rates are even higher in clinical samples. True comorbidity may arise through several mechanisms:(14)

  1. shared risk factors (e.g. early deprivation may lead to oppositional–defiant disorder and an attachment disorder);
  2. overlap between risk factors (thus a depressed mother may pass on a genetic liability to depression in her son and provide inconsistent discipline which predisposes him to conduct disorder);
  3. one disorder creating an increased risk for the other (e.g. conduct disorder leading on to drug dependency);
  4. the comorbid pattern constitutes a meaningful syndrome (e.g. depressive conduct disorder, described below under combined categories).

Some classification schemes

A simple scheme with three main groups of disorders

A simple but well-researched and valid way of grouping child disorders ‘lumps' them into three groups, which are helpful to hold in mind when considering specific diagnoses:

  • emotional disorders including anxiety, depression, phobias, somatization, and obsessive–compulsive disorder
  • disruptive disorders including conduct disorder and hyperactivity
  • developmental disorders including mental retardation, the autistic spectrum, language and reading delays, and enuresis and encopresis.

Comorbidity within each grouping is very common, but only occurs across groups in the minority of cases. External criteria validating the differences between these groups are given in Table 1.

Table 1 Validating criteria for main diagnostic groupings

Current schemes: ICD-10 and DSM-IV

The DSM-IV and ICD-10 committees worked closely together and strove to have names and criteria that are as close as possible.(15) However, there are some general differences.

‘Picture-fitting' versus ‘menu-driven' approaches

First, as in adulthood, ICD-10 has one set of ‘clinical descriptions and diagnostic guidelines' and a separate set of ‘diagnostic criteria for research'. The former comprises general descriptions of disorders requiring a qualitative matching of case characteristics with the scheme, a ‘picture-fitting' approach. The latter comprises lists of symptoms with explicit criteria detailing the number and permutation required for diagnosis, a ‘menu-driven' approach. DSM-IV has only the latter, ‘menu-driven' approach. It has advantages in increased reliability, but is relatively cumbersome so that many clinicians do not bother to apply the criteria rigorously. Even for the simpler DSM-III criteria, Prendergast et al.(16) found that whilst trained researchers achieved k values of 0.83, 0.80, and 0.74 for attention-deficit disorder, conduct disorder, and emotional disorder, the comparable figures for American clinicians in regular practice were 0.30, 0.27, and 0.27.

A further disadvantage of the ‘menu-driven' approach arises in cases where although the clinician believes a diagnosis is present because of the severity of symptoms, their number is insufficient to meet criteria. For example, consider the following youth: he repeatedly mugs old ladies, sets fires frequently, often argues, is often spiteful or vindictive, has unusually severe tantrums, and has no friends or job because of his behaviour. According to ICD-10 research diagnostic criteria (or DSM-IV criteria) he has no diagnosis, as he has two but not three symptoms of conduct disorder, and three but not four symptoms of oppositional–defiant disorder. However, according to ICD-10 ‘diagnostic guidelines' he easily meets the requirements for conduct disorder since ‘any category, if marked, is sufficient'.

Multiple diagnoses

A second difference between ICD-10 and DSM IV is in multiple diagnoses. ICD-10 encourages the selection of one diagnosis that closest fits the picture, assuming that differences are due to a variation upon the typical theme. DSM-IV (and the closely linked ICD-10 research criteria) encourages selection of as many diagnoses as criteria are met. Problems arise with this approach when symptoms are common to two disorders, for example irritability contributes to affective disorders and to conduct disorders, so double coding is more likely. Because comorbidity is very common in clinical practice, multiple coding is frequent using a ‘menu-driven' approach so that it begins to approach a dimensional system and to lose the advantages of categorization.

The pros and cons of each approach will vary according to whether extra information is conveyed by the second diagnosis. Where there is good evidence of the validity of common comorbid conditions, ICD-10 has combined categories. Thus, the external validating characteristics of ‘depressive conduct disorder' are similar to those of pure conduct disorder, with no increase of affective disorders in individuals followed up to adulthood, nor in their relatives. Double coding would convey erroneous information about the depressive aspect. ‘Hyperkinetic conduct disorder', on the other hand, is characterized by more severe neuropsychological deficits than occur in either condition alone, and by worse psychosocial outcome in adulthood. Double coding would not convey the poor prognosis.

Multiaxial framework

ICD-10 has a multiaxial framework for psychiatric disorders in childhood and adolescence(17) which will be described here. DSM-IV uses a somewhat different multiaxial framework which is applicable for disorders arising at all ages. It will not be described here except as a contrast to ICD-10, as it is discussed in Chapter 1.11. Each axis except the last (psychosocial impairment) is coded independently of the apparent causal contribution to the psychiatric syndrome. This avoids tricky decisions about causality and allows conditions to be recognized and clinical needs addressed.

Axis I: clinical psychiatric syndromes

Criteria for particular diagnoses are described in the relevant following chapters.

Axis II: specific disorders of development

These include speech and language, reading, spelling, and motor development. In DSM-IV they are included in Axis I. Having a separate axis helps to ensure that they are not overlooked. This can easily happen, for example, in children with conduct disorder, where the antisocial behaviour tends to command attention, while in fact one-third of the children also have specific reading retardation (dyslexia) which if untreated worsens the prognosis.(18) Standardized tests are almost essential in order to characterize specific disorders of development. The lack of such tests for motor development is reflected in the lower reliability of the category.(19)

Axis III: intellectual level

The categories are no mental retardation (IQ 70 or over), mild mental retardation (IQ 50–69), moderate mental retardation (IQ 35–49), severe mental retardation (IQ 20–34), and profound mental retardation (IQ under 20). In DSM-IV personality disorders are also included on the axis.

Subtyping mental retardation gives a good example of substantial differences which arise when categories are imposed on top of a dimensional construct. If all children with an IQ below 50 are taken together (often together also called ‘severe'), and compared with those with IQ 50 to 70 (‘mild'), major differences emerge on independent validating criteria, as shown in Table 2.

Table 2 Characteristics of children with severe and mild mental retardation

From the table it will be seen that there are major differences between the categories on fronts as varied as brain pathology and life expectancy. There is no particular psychiatric pattern arising in children with mental retardation, rather the incidence of all disorders is raised, so that in those with IQ under 50, fully one-half have a psychiatric disorder.(20) In this group precise characterization of mental state is difficult, and validity less certain.(21)

Axis IV: associated medical conditions

All medical conditions should be coded. A few have specific associations with psychiatric disorders; for example, tuberous sclerosis predisposes to autism and Cornelia de Lange syndrome to self-injury, whereas Down syndrome protects against autism. Even where there is no specific disorder, congenital syndromes are often characterized by a particular pattern of behaviour. The study of these behavioural phenotypes is emerging as a discipline in its own right.(22)

Axis V: associated abnormal psychosocial conditions

These include a range of pyschosocial hazards, from abnormal intrafamilial relationships such as physical or sexual abuse, to mental disorders in other family members, distorted intrafamilial communication patterns, abnormal upbringing, for example in an institution, acute life events, and chronic interpersonal stress arising from difficulties at school. Each is coded dimensionally on a three-point scale. As the number of psychosocial adversities goes up, so the rate of psychiatric disorders increases.(23) Rutter(24) found that no one psychosocial adversity was associated with particular disorders, rather the total number was important. Those with only one adversity had no increase in disorders over those without, whereas those with two had a fourfold increase in disorders. There were further exponential rises in disorder rates as the number of adversities increased. Conduct disorder is particularly associated with poor immediate psychosocial environments,(25) whereas emotional disorders are more associated with acute life events and school-related chronic stressors.(26) As with other axes, abnormalities are coded irrespective of apparent cause. This is particularly relevant since while perhaps 20 years ago the mechanism was thought to be directly environmental, in the last 10 years good evidence has been collected to show that some environmental characteristics of the home are genetically mediated.(27) For example, the association between lack of books in the home and poor child reading is partly mediated through parents with lower IQ buying fewer books.

Axis VI: global social functioning

Here a judgement is made on a nine-point dimensional scale ranging from superior social functioning to profound and pervasive social disability. Unlike other axes, ratings of disability are not independent, but have to be judged as due to a psychiatric or developmental disorder on Axes I to III. Thus, impairment arising from adverse circumstances cannot be coded—it must arise from intraindividual factors. This rule therefore excludes recognition of psychosocial interventions which aid functioning, from reduction of parental expressed emotion to changing schools. DSM-IV studies often use the Children's Global Assessment Scale,(28) an adaptation of the Global Assessment of Functioning used in adults. An advantage of the Children's Global Assessment Scale is that it is rated without impairment having to be caused by psychiatric disorder. A disadvantage is that psychiatric symptoms, rather than impairment alone, contribute to the rating. Reliability is reasonable.(29)

Should impairment of social function be part of psychiatric diagnosis?

In general, ICD-10 and DSM-IV do not require impairment of social functioning to be present in order to make a diagnosis. There are exceptions, thus in DSM-IV, oppositional–defiant disorder does require impairment. With many qualitatively distinct adult disorders, having no impairment criterion makes sense, so that a person experiencing the delusions and hallucinations characteristic of schizophrenia but able to go to work and form relationships while on neuroleptics still has schizophrenia. But should a child who says he is afraid of dogs and crosses to the other side of the pavement on seeing one, but otherwise functions well, be deemed to suffer from a phobia? If impairment criteria are not applied, very high rates of disorder are obtained in epidemiological surveys. This lacks credibility with the general public who may then dismiss all psychiatric problems in children, and is unrealistic for clinicians and health planners who would not see most of the identified individuals as cases needing treatment. For example, Bird et al.(30) in a large epidemiological survey found that using DSM-III criteria, 50 per cent of children and adolescents had a diagnosis. However, when an impairment criterion was added, the figure came down to 18 per cent. This would appear to be a much more realistic figure. However, it could be argued that social impairment is too constraining, and for example would exclude an adolescent who is fairly depressed but able to function. The term ‘impact' can be used to include subjective distress as well as impairment, and is gaining in popularity among many child psychiatrists.(31)

Falling through the cracks: children with social impairment but no diagnosis

Diagnostic systems have to be practically useful above all. If they are overinclusive, the risk is that there are too many categories, which have poor reliability and high overlap. If on the other hand they are too exclusive, the risk is that there will be many individuals suffering from problems which are not encompassed by the scheme. In the Bird et al.(30) survey, 6.2 per cent of the population had moderate impairment but no DSM-III diagnosis. In a different survey using DSM-IIIR criteria, Angold et al.(32) found 9.4 per cent had no diagnosis but significant impairment. Across a variety of ‘caseness' measures, the individuals were as disturbed as those with a diagnosis. Many of the difficulties were around relationships with parents and siblings, and Angold et al. argue that children who have symptoms associated with psychosocial impairment should be regarded as suffering from a psychiatric disorder.

Conclusion

Classification of child psychiatric conditions has advanced enormously in the last 20 years. There is a much stronger empirical basis to support current schemes, which are grounded in the many scientific disciplines that contribute to developmental psychopathology. None the less, there are considerable obstacles to overcome if DSM-V and ICD-11 are to be major steps forward.

Chapter References

  1. Cicchetti, D. (1984). The emergence of developmental psychopathology. Child Development, 55, 1–7.

  2. Rutter, M. (1988). Epidemiological approaches to developmental psychopathology. Archives of General Psychiatry, 45, 486–95.

  3. Cicchetti, D. and Cohen, D. (ed.) (1995). Developmental psychopathology. Wiley, New York.

  4. Puura, K., Tamminen, T., Almqvist, F., et al. (1997). Should depression in young children be diagnosed with different criteria? European Child and Adolescent Psychiatry, 6, 12–19.

  5. Harrington, R., Fudge, H., Rutter, M., Pickles, A., and Hill, J. (1990). Adult outcomes of childhood and adolescent depression—I. Psychiatric status. Archives of General Psychiatry, 47, 465–73.

  6. Thapar, A. and McGuffin, P. (1994). A twin study of depressive symptoms in childhood. British Journal of Psychiatry, 165, 259–65.

  7. Bolton, P., Macdonald, H., Pickles, A., et al. (1994). A case–control family history study of autism. Journal of Child Psychology and Psychiatry, 35, 877–900.

  8. Thomsen, P., Jorgensen, J., and Nedergaard, N. (1992). ICD-10: a field study in a Danish child psychiatric unit. European Psychiatry, 7, 287–91.

  9. Eaves, L., Silberg, J., Meyer, J., et al. (1997). Genetics and developmental psychopathology: 2. The main effects of genes and environment on behavioral problems in the Virginia Twin Study of Adolescent Behavioral Development. Journal of Child Psychology and Psychiatry, 38, 965–80.

  10. Boyle, M., Offord, D., Racine, Y., Szatmari, P., Sanford, M., and Fleming, J. (1997). Adequacy of interviews vs checklists for classifying childhood psychiatric disorder based on parent reports. Archives of General Psychiatry, 54, 793–9.

  11. Scott, S. (1996). Measuring oppositional and aggressive behaviour. Child Psychology and Psychiatry Review, 1, 104–9.

  12. Berkson, J. (1946). Limitations of the application of fourfold table analysis to hospital data. Biometrics, 2, 47–53.

  13. Angold, A., Costello, E., and Erkanli, A. (1999). Comorbidity. Journal of Child Psychology and Psychiatry, 40, 57–87.

  14. Caron, C. and Rutter, M. (1991). Comorbidity in child psychopathology: concepts, issues and research strategies. Journal of Child Psychology and Psychiatry, 32, 1063–80.

  15. Shaffer, D. (1996). A participant's observations: preparing DSM-IV. Canadian Journal of Psychiatry, 41, 325–9.

  16. Prendergast, M., Taylor, E., Rapoport, J., et al. (1988). The diagnosis of childhood hyperactivity: a US–UK cross-national study of DSM-III and ICD-9. Journal of Child Psychology and Psychiatry, 29, 289–300.

  17. World Health Organization (1996). Multiaxial classification of child and adolescent psychiatric disorders. Cambridge University Press.

  18. Rutter, M. and Yule, W. (1975). The concept of specific reading retardation. Journal of Child Psychology and Psychiatry, 125, 181–97.

  19. Rispens, J. and van Yperen, T. (1997). How specific are ‘specific developmental disorders'? The relevance of the concept of specific developmental disorders for the classification of childhood developmental disorders. Journal of Child Psychology and Psychiatry, 38, 351–63.

  20. Scott, S. (1994). Mental retardation. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 616–46. Blackwell Science, Oxford.

  21. Einfeld, S. and Aman, M. (1995). Issues in the taxonomy of psychopathology in mental retardation Journal of Autism and Developmental Disorders, 25, 143–67.

  22. Flint, J. and Yule, W. (1994). Behavioural phenotypes. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 666–87. Blackwell Science, Oxford.

  23. Garmezy, N. and Masten, A. (1994). Chronic adversities. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 191–208. Blackwell Science, Oxford.

  24. Rutter, M. (1987). Psychosocial resilience and protective mechanisms. American Journal of Orthopsychiatry, 57, 316–31.

  25. Steinhausen, H. and Erdin, A. (1992). Abnormal psychosocial situations and ICD-10 diagnoses in children and adolescents attending a psychiatric service. Journal of Child Psychology and Psychiatry, 33, 731–40.

  26. Moselhy, H., Vostanis, P., and Winkley, L. (1997). Psychsocial abnormalities (ICD-10, Axis V) in child psychiatric out-patients: relationship with patterns of referral, diagnosis and attendance. European Journal of Psychiatry, 11, 27–34.

  27. Braungart, J., Fulker, D., and Plomin, R. (1992). Genetic influence of the home environment during infancy: a sibling adoption study of the HOME. Developmental Psychology, 28, 1048–55.

  28. Shaffer, D., Gould, M., Brasic, J., et al. (1983). A children's global assessment scale (CGAS). Archives of General Psychiatry, 40, 1228–31.

  29. Rey, J., Starling, J., Wever, C., Dossetor, D., and Plapp, J. (1995). Inter-rater reliability of global assessment of functioning in a clinical setting. Journal of Child Psychology and Psychiatry, 36, 787–92.

  30. Bird, H., Yager, T., Staghezza, B., Gould, M., Canino, G., and Rubio-Stipec, M. (1990). Impairment in the epidemiological measurement of childhood psychopathology in the community. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 796–803.

  31. Goodman, R. and Scott, S. (1997). Child psychiatry. Blackwell Science, Oxford.

  32. Angold, A., Costello, E., Farmer, E., Burners, B., and Erkanli, A. (1999). Impaired but undiagnosed. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 129–37.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.1.2 The influence of family, school, and the environment

9.1 General issues

9.1.2 The influence of family, school, and the environment

Barbara Maughan

Introduction
 | Contexts and development
 | Nature and nurture
 | Risk variables and risk mechanisms
Family influences
 | Early development in the family
 | Separation and loss
 | Family relationships and parenting
 | Parent and family characteristics
 | Changing family patterns
 | Parental divorce
 | Single parents and step families
Peer influences
School context and experiences
Wider social and environmental influences
 | Poverty and social disadvantage
 | Neighbourhood and community contexts
 | Multiple stressors
 | Secular trends in disorder and psychosocial risks
Chapter References

Introduction

Like adult disorders, most child psychiatric problems are now regarded as multifactorially determined; both genetic and environmental factors play a role in their development. This chapter provides an overview of some of the key environmental elements in that equation. Subsequent chapters discuss risks for specific disorders; the focus here is on the more general issues that arise when considering the effect of environmental influences on the onset or persistence of psychopathology in childhood.

Contexts and development

As in all aspects of child psychiatry, a developmental perspective is crucial when considering environmental risks. Key sources of environmental influence change with age, and the meaning and impact of events will vary with the child's stage of cognitive, emotional, and social development. In infancy and early childhood, the family is the central source of environmental influences, charged as it is in most societies with prime responsibility for the care, nurture, and socialization of the young. As children develop, so their social worlds expand; childcare and school settings take on increased importance, as do relationships with friends and peers. Throughout, each of these proximal contexts is shaped by influences from the wider culture and society. Any comprehensive assessment of a child's environment needs to take each of these types and levels of influence into account.

In addition, children's responses to adversity vary in important ways with their age and developmental stage. Separations from caregivers, for example, may cause relatively little distress in the first 6 months of life, before specific attachments have been formed, or after about 4 years, when children's cognitive competencies enable them to cope more successfully—provided they are adequately prepared. Cognitive development also affects responses to bereavement. Before 4 to 5 years of age, children do not have a full concept of death as being permanent. As a result, very young children respond to bereavement as they would to any distressing separation, and the grief reactions more typical of adult bereavement do not emerge until later in development. The major biological and social changes of adolescence highlight other developmental issues. Sensitivity to life events and stressors may alter in adolescence, and the impact of normative events such as changing schools varies with pubertal stage. Examples of this kind could easily be multiplied. As they emphasize, the impact of environmental adversities always needs to be examined in the light of a child's specific developmental stage.

Nature and nurture

At one time, links between adverse experiences and childhood disorder were assumed to run in just one direction. More recently, it has become clear that the situation is more complex. Children are not simply passive recipients of experience; they influence, as well as being influenced by, those around them, and they play an active role in constructing and interpreting their social worlds.(1) Even very young infants influence the nature of their interactions with caregivers, and children's capacities for shaping and selecting their experiences increase as they mature. The temperamentally difficult child is likely to evoke more negative responses from parents; when parents themselves are under stress, or find it hard to maintain consistency, troublesome child behaviours can play a key role in fuelling harsh or punitive responses. Delinquent adolescents may seek out delinquent peers, who further encourage their antisocial activities. Associations between environmental factors and disorder often involve complex reciprocal patterns of effects.

Some of the evocative effects of children's behaviour will reflect heritable traits.(2) The advent of behaviour–genetic studies in child psychiatry has provided important insights into environmental as well as genetic risks. Genetic analyses have shown, for example, that many ostensibly ‘environmental' factors include some element of genetic mediation.(3) Parents provide children with their environments and also with their genes, so that in biologically related families, nature and nurture are inevitably interwoven. Musical parents will encourage their children to enjoy music, buy them a violin, and may also pass on musical talents. In a similar way, antisocial parents may rear children in hostile and punitive environments, provide models of antisocial behaviour, and also pass on genes that predispose to disruptive behaviours. Genes and environments will often be correlated in this way; research is only in the earliest stages of disentangling their effects.

In addition, genetic studies suggest that for most child psychiatric disorders, non-shared environmental influences—experiences that make children in the same family different from one another, rather than more alike—are generally more significant than shared effects.(4) Conduct disorders may be an exception here; in relation to other disorders, however, the most salient environmental influences may lie in child-specific risks such as scapegoating or differential treatment within the family, in siblings' differing perceptions of ‘family-wide' events, or in experiences outside the family, at school, or with peers.

Finally, genetic factors may contribute to a differential sensitivity to environmental risks. Research has consistently shown marked individual differences in children's responses to all but the most severe forms of psychosocial adversity. As yet, reasons for these differences are not well understood. They may reflect variations in the severity of exposure; individual differences in resilience or coping strategies, or in environmental sources of protection; or variations in vulnerability. In practice, this may result in only subgroups of children being at risk. Genetic predispositions constitute one source of such vulnerability, with genes and environments interacting to increase some children's sensitivity to environmental stress.

Risk variables and risk mechanisms

Identifying environmental factors that show links with children's adjustment is only the first step in understanding how they function to increase the risk for disorder. A variety of different mechanisms has been proposed here. Some may run through the effects of stress on the biological substrate. Exposure to aggression and hostility may influence children's cognitive processing, leading to the development of negative cognitive sets and attributional biases.(5) In a related way, disrupted early attachments are argued to affect the psychological structures needed for later relationship formation. Adverse experiences may lead to direct increases in negative emotionality, disruptive behaviours, and impulsiveness, or to negative interactional styles that impact on social relationships. And finally, stress may affect children's self-concepts, or compromise their coping skills in ways that increase the risks for disorder. Any given environmental risk may be associated with a number of risk mechanisms, and the processes involved in the persistence of disorder may differ from those involved in its onset.

Family influences

Early development in the family

As children progress from the complete dependence of infancy to increasing independence, they need stable and secure family relationships to provide emotional warmth, responsiveness, and constructive discipline. In infancy, much attention has centred on the development of attachment relationships. The influential work of Bowlby(6) and others has shown that infants are social beings from very early in development, and that a child's need to be attached to others is a basic part of our biological heritage. Infants become increasingly socially responsive over the first 6 months of life. At 6 to 8 months of age they begin to form selective attachments to particular individuals; they seek proximity to these attachment figures if distressed or frightened, and protest if the person they are attached to leaves. In evolutionary terms, these behaviours function to provide protection for the infant, and to reduce anxiety and distress.

Almost all infants—even those neglected or maltreated by their carers—develop attachment relationships of this kind. Their quality varies, however, depending on characteristics of the parent, the child, and the mesh between the two. Infants who have received sensitive and responsive care tend to show secure attachment patterns; they use caregivers as a base for exploration, and, although distressed by brief separations, greet caregivers positively on reunion and can be quickly comforted. Insecure attachments are more likely to develop when parents themselves are stressed or unsupported, and are unresponsive to their children. Two main types of insecure attachment have been identified: avoidant attachments (associated with rejecting or highly intrusive parental care) and resistant–ambivalent patterns (associated with inconsistent or unresponsive parenting). More recently, a third disorganized category has been described. This seems especially associated with parental behaviours that are frightening, unpredictable, or abusive. When infants' presumed source of safety is also a source of fear, they show a variety of contradictory behaviours after brief separations, and often appear confused, depressed, or apprehensive.

Attachment theorists argue that the quality of these early relationships may have long-term implications. Though not entirely resistant to change, infants' attachment patterns do tend to be stable over time. Some of this stability may reflect continuity in the quality of family care. In addition, attachment theory proposes that early attachment experiences are internalized in internal working models of self and others, that function as templates for future relationship formation. Children who have experienced responsive early care come to expect others to be caring and reliable; those who have been ignored or rejected develop less positive expectancies of others, of relationships, and of themselves. Later in development, new relationships may be created in line with these expectancies. Although many aspects of these models await confirmation, securely attached infants are known to go on to be more sociable and co-operative in their social relationships, and to show more positive affect and self-esteem. Insecurely attached infants show less positive relationships, and are at some increased risk for psychopathology. In addition, both ICD-10 and DSM-IV recognize two varieties of attachment disorders: non-attachment with emotional withdrawal, typically associated with abuse, and non-attachment with indiscriminate sociability, most usually observed when children have been exposed to repeated changes of caretaker. Although as many as 40 per cent of infants receive insecure attachment classifications, these more severe forms of attachment disorder are rare.

Separation and loss

Since attachment processes are so central to children's early social and emotional development, much attention has been given to the impact of separations from attachment figures. The effects of bereavement in childhood, and the implications of separations associated with adoption and with foster and residential care are examined in later chapters. Less permanent separations are undoubtedly distressing for children, but it is now known that their longer-term impact need not be severe, and depends on a variety factors. The age of the child, the quality of prior relationships, the way the separation is managed, and the quality of subsequent care all seem central to effects. Single hospital admissions, for example, are not generally associated with any increased risk for psychiatric disorder. Multiple admissions may be, especially if one of the separations occurred in the toddler period. This increased risk is more marked in discordant families, suggesting that effects are mediated through an adverse impact on later family relationships.

Increases in maternal employment have prompted extensive research on the impact of alternative childcare early in children's development. Recent evidence shows that childcare per se is neither a risk nor a benefit for the development of infant–mother attachment.(7) It can, however, be important for particular groups of children. Specifically, high-quality childcare is associated with more secure attachments among children whose mothers are less sensitive to their needs, while poor-quality care, more than minimal amounts of care, or more than one care arrangement in the first 15 months leads to less secure attachments in that same group. Later, high-quality childcare is associated with better language comprehension and school readiness, and with fewer behaviour problems.

Family relationships and parenting

Many other aspects of family life and relationships, and of parenting styles and behaviours, have been examined for their impact on children's development. Research on families emphasizes the complexity of family relationships; each dyadic relationship is influenced by other relationships in the family, and normative transitions in family life—the birth of a sibling, or mother starting work—reverberate to affect all family members.(8) Relationships with parents and siblings change as children develop, and both these, and specific aspects of parenting, may impact on risks for disorder.

The implications of the most severely compromised parenting, involving abuse or neglect, are examined in Chapter 9.3.1, and family-based risks for individual childhood disorders are discussed in detail in the chapters dealing with each specific condition. In general, these reflect four broad themes:

  1. discordant dysfunctional relationships between parents, or in the family system as a whole;
  2. hostile or rejecting parent–child relationships, or those markedly lacking in warmth;
  3. harsh or inconsistent discipline;
  4. ineffective monitoring and supervision.

Within this broad pattern, differential treatment of siblings is known to increase conflict between children, and may have important implications for psychopathology. In addition, outcomes are markedly poorer when children face multiple family-related risks.

Family life can also provide important sources of protective influences for children facing life events and other stressors. Cohesion and warmth within the family, the presence of one good relationship with a parent, close sibling relationships, and the nature of parental monitoring and supervision have all been found to show protective influences of this kind.

Parent and family characteristics

Psychopathology in parents is associated with increased risks of emotional and behavioural problems in children. Recent estimates suggest that as many as 60 per cent of the children of parents with major depression will develop psychiatric problems in childhood or adolescence, and their risks of affective disorder are increased fourfold. Psychosis, alcohol and drug abuse, and personality disorders in parents are also associated with increased risks of disorder in offspring, and parental criminality is a strong risk factor for conduct problems and delinquency.

In most instances, these links reflect a complex interplay between genetic and environmental effects (see Chapter 9.3.4). In terms of environmentally mediated risks, disorder in parents is frequently associated with disturbed marital relationships, which can impact on children's functioning in a variety of ways. In addition, parental psychopathology may impair parenting capacities. Depressed mothers, for example, are less sensitive and responsive to their infants, and attend less, and respond more negatively, to older children. Alcohol and drug abuse and major mental disorders in parents may impair parenting in more wide-ranging ways. When parents are antisocial, effects may also be mediated through the endorsement of antisocial attitudes and social learning.

Maternal age is associated with a risk for conduct problems, with very young mothers being markedly more likely to have children who show disruptive and delinquent behaviour problems. In part, these associations reflect the educational and social disadvantages that predict very early parenthood; in part, the poor social conditions and lack of support faced by many young mothers; and in part, less than optimal parenting styles. Delinquency is also associated with large family size, especially with having a large number of brothers. Once again, the more proximal risks involved here are likely to be complex; parental supervision may be less effective in large families, and opportunities to ‘learn' from delinquent siblings higher. In addition, antisocial parents tend to have larger families, so that risks may be genetically mediated in part. Beyond this, family size shows few consistent links with childhood disorder. Only children are not at increased psychiatric risk, and share with other first-borns some small advantages in terms of cognitive development. Birth order also appears to have few implications for behavioural adjustment, although youngest children show some increased rates of school refusal.

Changing family patterns

Recent decades have seen massive changes in the pattern of many children's family lives. The most obvious markers are the dramatic increases in rates of divorce, single parenthood, and step-family formation.(9) In the years immediately after the Second World War, just 6 per cent of British couples divorced within 20 years of marriage. By the mid-1960s that figure had increased fourfold; recent estimates suggest that almost 40 per cent of all marriages begun in the 1990s will eventually end in divorce. On these projections, approaching a fifth of all 10-year-olds, and over a quarter of 16-year-olds, will experience the breakdown of their parents' marriage in childhood or adolescence. For most, this will be followed by a period in a single-parent household; for a substantial minority, further family transitions will mean that they become part of a step family. In the early 1990s, almost one in five children in the United Kingdom lived with a separated single parent or in a step family. In the United States, divorce rates are higher, and the proportions of children in lone-parent and step families are commensurately larger.

Parental divorce

There is now extensive evidence that divorce is associated with negative consequences for children.(9) Psychological and behavioural distress are common, especially in the period immediately following divorce; more severe disturbance is not. Boys in particular are at increased risk for conduct problems; anxious and withdrawn behaviours are less consistently found. Educational attainments and motivation are often compromised, and subsequent relationships may also be affected. As they approach adulthood, children of divorce move into close relationships earlier than their peers, but also experience higher risks of relationship breakdowns. The educational consequences of divorce seem most strongly influenced by socio-economic factors. Behavioural and social outcomes are more closely related to parental discord and distress, and to the effects of family breakdown on parenting.

Events both before and after the separation seem central in understanding these effects. Longitudinal studies, for example, have shown that children in divorcing families often show disturbed behaviour well before their parents separate.(1) Exposure to the discord and conflict that frequently precede divorce thus seem to be key components of risk. After separation, problematic relationships between parents may continue, and the parents' own distress may compromise their capacity to respond sensitively and consistently to their children's needs. Many families face a sharp decline in economic circumstances after divorce, and for many children their parents' separation may involve house moves, school changes, and many other disruptions to their established social networks. Each of this constellation of factors may contribute to subsequent outcomes.

A variety of different mechanisms may contribute to these effects. In addition to disrupted attachments, some adverse consequences may flow from modelling, with children imitating the discordant or aggressive interactions they observe within the family. Stress may impair children's capacities to regulate emotional responses, or to develop appropriate coping strategies. In a rather different way, parental discord may disrupt the quality of parenting, affecting the consistency and quality of discipline, increasing the likelihood of harsh disciplinary methods, or leading to arguments over discipline that directly involve the child. Finally, the affective quality of parent–child relationships may also be compromised by parental stress, and by ‘spillover' effects from strains in other relationships.

Single parents and step families

Research on the effects of growing up in single-parent and step families illustrates the complexity of family-related influences.(11) Overall, children in single-parent and step families show higher mean levels of emotional and behavioural problems than those in non-divorced two-parent families; they also have an increased probability of health problems and educational underachievement. But there are also marked differences within each family type, and associations between the quality of mother–child relationships and children's adjustment is similar across family settings. In addition, single-parent and reconstituted families often differ from stable two-parent families in a plethora of other ways; in particular, they are much more likely to face economic pressures, poor social support, and higher levels of maternal depression. Once these variations, and the degree of negativity in family relationships are taken into account, family type per se shows few consistent links with children's adjustment.

Peer influences

Beyond the family, relationships with peers are now recognized to provide a unique and essential contribution to children's social, emotional, and cognitive development.(12) Children show an interest in their peers very early in life, and growing cognitive abilities and language skills lead to increasingly complex and co-ordinated interactions across the preschool years. By the end of this period most children have at least one reciprocated friendship. In childhood and adolescence, peers take on increasing importance; in middle childhood, more than 30 per cent of children's social interactions are with peers, and adolescents are estimated to spend more than twice as much time with peers than they do with parents or other adults. The functions of friendship change with development, expanding to encompass companionship and stimulation, help and sharing, social and emotional support and intimacy.

With friends and peers children acquire skills, attitudes, and experiences that contribute to many aspects of their adaptation. By the same token, children who have poor social skills, or who are rejected or neglected by peers, are at risk of a range of adverse outcomes including poor school performance, school drop-out, and psychiatric disorder. Social rejection may increase children's feelings of loneliness, reduce supports that can buffer against stressors, and also mean that isolated children miss out on important social learning experiences. Since many children with psychiatric disorders also show difficulties in relationships with peers, processes of this kind may well compound their problems. In adolescence, affiliations with behaviourally deviant peers have attracted particular interest as correlates of conduct disorder and delinquency. Here, reciprocal influences have been demonstrated; aggressive disruptive children are more likely to associate with deviant peers, but relationships with peers also show an independent effect on both the onset and persistence of delinquency.

School context and experiences

School life forms a further central aspect of children's social worlds.(13) Schools are charged with key roles in the socialization of children and adolescents, and school life brings its own particular demands and challenges. Starting and changing schools are significant, sometimes troublesome, events for children; although most young children adapt well, a significant minority show some disturbance when they start school, and both attainment levels and self-perceptions are affected for many young adolescents after the transition from primary to secondary school. Tests and examinations rank high on children's lists of fears, and levels of psychological distress are elevated at times of major examinations. Although fears of this kind are not generally severe, they do show links with clinically significant symptoms. Bullying is a further problem especially linked with the school context. Self-report surveys suggest that over 15 per cent of young children experience some bullying at school, mostly unknown to parents or teachers. Although rates fall with age, up to 5 per cent of adolescents continue to face bullying in secondary school. Not unexpectedly, bullies typically show aggressive personality patterns across a range of relationships. Persistently victimized children also have identifiable characteristics, with histories of anxious insecure behaviours and social isolation often beginning before they started school.

Like families, schools differ in their atmosphere and social climate, and these variations show an independent impact on children's academic progress and behaviour. Individual schools vary considerably in rates of children's academic progress, and also in levels of classroom disruptiveness, truancy, and risks of delinquency. In part, these variations reflect differences in initial pupil intakes. In addition, they show systematic links with organizational characteristics of schools. Schools with more positive outcomes are characterized by purposeful leadership, constructive classroom management techniques, an appropriate academic emphasis, and consistent but not oversevere sanctions. In relation to behavioural outcomes, the composition of pupil groupings may also be influential. Young children are more likely to become aggressive if placed in highly aggressive classes, and risks of delinquency are increased in secondary schools where intakes include large proportions of less able children. For some severely disadvantaged groups, however, schooling may offer an important source of positive experiences. Experimental studies of preschool programmes, for example, have shown important long-term gains in terms of reduced risks of delinquency and unemployment many years after participants left school.

Wider social and environmental influences

Poverty and social disadvantage

Poverty and social disadvantage are most strongly associated with deficits in children's cognitive skills and educational achievements.(14) In the behavioural domain, disruptive behaviours also show links with family poverty. Effects appear to be more marked for boys than for girls, and seem to be stronger in childhood than in adolescence. Intermittent hardship is associated with some increased risk for conduct problems, but the impact is most marked for children in families facing persistent economic stress. Most current evidence suggests that these effects are indirect. Poverty imposes stress on parents, and reduces the supports available to them; these in turn increase the risks of harsh or coercive parenting, and reduce parents' emotional availability to their children's needs. Some studies suggest that relative deprivation—the perception that one is disadvantaged by comparison with others—may be more important than income levels per se.

Neighbourhood and community contexts

Rates of childhood disorder vary in different neighbourhoods and communities. Early British studies suggested that risks of disorder were doubled in an inner-city area compared with an area of small towns.(15) Urbanization is frequently associated with increased risks of disorder, and rates may be especially high in chronically disadvantaged inner-city neighbourhoods. In early childhood, many of these effects seem to be indirect; neighbourhood disadvantage increases stress on families, and these in turn largely account for associations with children's difficulties. In severely disadvantaged settings, however, even quite young children may be directly exposed to community violence,(16) and in adolescence, neighbourhood influences may be mediated through associations with delinquent peers. Evidence from the United States, for example, shows that risks of youth violence are increased in neighbourhoods in which drugs are readily available, where adolescents are exposed to models of adult crime and racial prejudice, and where perceptions of community disorganization are high. Peer influences may be central in mediating these effects.

Multiple stressors

For many children, exposure to these differing types of adversity will covary. Stressed families frequently live in poor neighbourhoods, where schools are under pressure and peer groups deviant. Early epidemiological findings suggested that isolated single risks have relatively little impact on disorder, but that rates rise sharply when risk factors combine. More recently, studies have shown that child, sociocultural, parenting, and peer-related risks each add uniquely to the prediction of behaviour problems. In addition, the total number of risks a child faces explains further variance in outcomes.

Secular trends in disorder and psychosocial risks

Finally, it is important to consider how psychosocial risks may impact on overall levels of disorder. There is now clear evidence that rates of many adolescent disorders—including depression, suicide, alcohol and drug use, and delinquency—have risen since the Second World War.(17) Since it is implausible that changes in the gene pool could occur so rapidly, environmental risk factors must be implicated. Some of these may overlap with risks for individual differences in disorder, but others may be quite distinct. Based on an extensive review of available evidence, Rutter and Smith(17) concluded that a variety of factors are likely to be implicated:

  1. increased rates of family breakdown, with their associated effects on the disruption of relationships and exposure to conflict and discord;
  2. a change in the meaning of adolescence, with prolonged education and economic dependence on parents occurring alongside increased autonomy in other spheres;
  3. a possibly increased disparity between young people's aspirations and the opportunities available to meet them;
  4. increased alcohol consumption and illegal drug use;
  5. changing social attitudes to acceptable behaviour, possibly enhanced by influences from the mass media.

Other specific factors may affect rates of juvenile crime. In particular, the increasing commercialization of youth culture, providing more goods to steal, may have coincided with diminished surveillance and increased situational opportunities for property crime.

Chapter References

  1. Lytton, H. (1990). Child and parent effects in boys' conduct disorder: a reinterpretation. Developmental Psychology, 5, 101–32.

  2. Scarr, S. and McCartney, K. (1983). How people make their own environments: a theory of genotype–environment effects. Child Development, 54, 424–35.

  3. Plomin, R. and Bergeman, C.S. (1991). The nature of nurture. Genetic influences on ‘environmental' measures. Behavioral and Brain Sciences, 14, 373–86.

  4. Plomin, R. and Daniels, D. (1987). Why are children in the same family so different from one another? Behavioral and Brain Sciences, 10, 1–16.

  5. Dodge, K.A., Pettit, G.S., Bates, J.E., and Valente, E. (1995). Social information processing patterns partially mediate the effect of early physical abuse on later conduct problems. Journal of Abnormal Psychology, 104, 632–43.

  6. Bowlby, J. (1988). A secure base: clinical applications of attachment theory. Routledge, London.

  7. NICHD Early Child Care Research Network (1997). The effects of infant child care on infant–mother attachment security: results of the NICHD Study of Early Child Care. Child Development, 68, 860–79.

  8. Dunn, J. (1994). Family influences. In Development through life: a handbook for clinicians (ed. M. Rutter and D.F. Hay), pp. 112–31. Blackwell Science, Oxford.

  9. Rodgers, B. and Pryor, J. (1998). Divorce and separation: the outcomes for children. Joseph Rowntree Foundation, York.

  10. Cherlin, A.J., Furstenberg, F.F., Chase-Lansdale, P.L., et al. (1991). Longitudinal studies of effects of divorce on children in Great Britain and the United States. Science, 252, 1386–9.

  11. Dunn, J., Deater-Deckard, K., Pickering, K., O'Connor, T.G., Golding, J., and the ALSPAC Study Team (1998). Children's adjustment and prosocial behaviour in step-, single-parent, and non-stepfamily settings: findings from a community study. Journal of Child Psychology and Psychiatry, 39, 1083–95.

  12. Rubin, K.H., Bukowski, W., and Parker, J.G. (1998). Peer interactions, relationships, and groups. In Handbook of child psychology, Vol. 3 Social, emotional and personality development (ed. N. Eisenberg), pp. 619–700. Wiley, New York.

  13. Maughan, B. (1994). School influences. In Development through life: a handbook for clinicians (ed. M. Rutter and D.F. Hay), pp. 134–58. Blackwell Science, Oxford.

  14. Duncan, G.J. and Brooks-Gunn, J. (ed.) (1997). Consequences of growing up poor. Russell Sage, New York.

  15. Rutter, M., Yule, B., Quinton, D., Rowlands, O., Yule, W., and Berger, M. (1975). Attainment and adjustment in two geographical areas. III: Some factors accounting for area differences. British Journal of Psychiatry, 126, 520–33.

  16. Osofsky, J.D. (1995). The effects of exposure to violence on young children. American Psychologist, 50, 782–8.

  17. Rutter, M. and Smith, D.J. (1995). Psychosocial disorders in young people: times trends and their causes. Wiley, Chichester.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.1.3 Epidemiology of psychiatric disorder in childhood and adolescence

9.1 General issues

9.1.3 Epidemiology of psychiatric disorder in childhood and adolescence

David R. Offord

Introduction
Issues
 | Measurement of disorder
 | Measurement of other variables
One or more psychiatric disorders
 | Prevalence
Selected correlates
 | Individual characteristics
 | Psychosocial factors
Future directions
Chapter References

Introduction

Child psychiatric epidemiology differs from clinical work. Clinical work deals with children (and their families), usually one at a time, who seek help because of troublesome symptoms or signs of psychiatric disorder affecting psychosocial adjustment. Conversely, epidemiology is devoted to studying psychiatric disorder in populations of children and adolescents.(1) It is concerned not just with describing the incidence or prevalence of a disorder in a population, but with its distribution not only at one point in time, but over time. In addition to its descriptive function, child psychiatric epidemiology is interested in discovering causal factors, predicting number of disorders overall and in high-risk groups, and most importantly in reducing the number of disorders in a population primarily through the prevention of new occurrences.(2) It is an especially important discipline for child psychiatry because the burden of suffering from child psychiatric disorder is of such high magnitude that clinical services alone can never markedly reduce this burden of suffering.(3) What is needed are prevention programmes for populations of children. For these to be successful, it is essential to know the causal chains leading to the development of the disorder so that a prevention programme can centre on breaking the causal chain at some point. Figure 1 presents a hypothesized causal chain for childhood onset antisocial behaviour. The incidence of this behaviour could be reduced by breaking the causal chain at any of points (a) to (f). Epidemiological studies can also provide information on the identification of groups at increased risk for disorder that could be the focus of a targeted intervention programme.(4) Thus, epidemiological studies can furnish essential data needed to support the prevention initiative in child psychiatry.

Fig. 1 Hypothesized causal chain for childhood onset antisocial behaviour.

This chapter deals with the epidemiology of child and adolescent psychiatric disorders overall; details about the epidemiology of individual disorders are covered in the relevant chapters. It begins by discussing major issues in the field, then presents selected findings, and finally suggests future directions.

Issues

Selected issues in child psychiatric epidemiology are discussed using data on conduct disorder, hyperactivity, anxiety disorder, and affective disorder.

Measurement of disorder

Boundary between normal and abnormal

There is considerable debate about whether childhood psychopathology is better conceptualized as a categorical or dimensional phenomenon and it is generally agreed that both approaches can be helpful.(5,6) There are two somewhat different procedures for identifying disorder. The categorical approach has been termed a ‘top-down' one since the nosological categories of psychopathology are chosen by a committee of experts who then determine what criteria have to be fulfilled for an individual to qualify for a particular disorder. Conversely, the empirically based approach works from the ‘ground up' and statistical techniques are used to derive sets of items that co-occur, and can be viewed as syndromes. Their validity or usefulness is determined by the extent to which they can distinguish between different groups of individuals such as those receiving and not receiving mental health services.

In both these approaches, clinicians and policy-makers want to be able to identify individuals in a population, children in this case, who have a clinically important disorder. This necessitates the setting of a threshold or cut-off point above which children are said to have a disorder, and below which they do not. Thresholds, in the categorical approach, can be affected by factors such as changing the symptoms criteria for a disorder or changing the impairment criteria that must be fulfilled. The setting and justification of a threshold for the presence or absence of psychiatric disorder are critical issues in child psychiatry. Changing the threshold even slightly will have a noticeable effect not only on prevalence of disorders but on patterns of comorbidity and associated features.(7,8) It is hoped that whatever threshold is set can be justified. Figure 2 illustrates the different patterns of the relationship between an associated feature (for example, marital discord or level of impairment) and increasing scale scores on a dimension of psychopathology, for example antisocial behaviours. One of the ways a threshold can be justified is illustrated by the bold line in Fig. 2. If the threshold is set at a score of 10, it is at the point where there is a distinct increased relationship between the associated feature and the scale score, i.e. the relationship abruptly increases in strength at the point of the threshold. There is a paucity of data justifying thresholds for disorder in child psychiatric epidemiology, and this calls into question the meaningfulness of disorders identified in community surveys. This has implications for the epidemiology of child psychiatry in general, and especially when community surveys are used to identify need for services.

Fig. 2 Identifying the threshold for disorder.

Comorbidity

Comorbidity studies of emotional and behavioural disorders in childhood show that of the children qualifying for one disorder, a significant minority, and sometimes a majority qualify for more than one disorder. For example, in the Great Smoky Mountains Study of Youth, including children of 9, 11, and 13 years of age, the percentage of children with one disorder having at least one additional disorder is 33 per cent.(9) In the Ontario Child Health Study of children aged 6 to 16 years of age, the figure is 68 per cent.(10)

There are a number of factors that can promote high rates of comorbidity.(11) These include setting low thresholds so that prevalence rates of individual disorders are high, detection artefacts, problems of classification (e.g. using the same symptoms to define different categories of disorder), and when two disorders coexist in cross-sectional studies but one of them is an early manifestation of the other. The high rates of comorbidity have raised the issue of the extent to which individual disorders are separate entities, that is, with a distinctive aetiology, pattern of family history and associated features, prognosis, and response to treatment.(12) The combination of the high rates of comorbidity and the lack of distinctiveness of disorders, outside of the symptom patterns that define them, have led to a widespread acknowledgement that the categories of disorder in existing schema are over-represented given existing levels of knowledge.(13,14) Prospective community-based diagnostic studies are a necessity to advance the understanding of meaningful patterns of comorbidity over time.(15)

Disagreement among informants

Different informants disagree about child and adolescent behaviours.(5) Low correlations from different informants cannot be accounted for by poor reliability or lack of validity of assessment procedures whether they be self-administered checklists or lay-administered structured interviews. The correlations among informants are usually below 0.30, and thus no one informant can substitute for all others.

A consequence of the lack of agreement between informants is that which children are identified as having a disorder depends on who has provided data for the assessment. For instance, in the Ontario Child Health Study, the prevalence of parent-identified conduct disorder is 1.4 per cent, while the prevalence of teacher-identified conduct disorder is 4.9 per cent.(16) Not only do the prevalence rates of disorder differ depending on informant, but the associated features do as well. For instance, in the Ontario Child Health Study, low family income has a strong independent relationship with teacher-identified conduct disorder, but not with parent-identified conduct disorder.(16) Furthermore, the predictive value of assessment data used to clarify disorder can vary by respondent.(17) It is not known which informants provide the best information for classification of child psychiatric disorders in terms of grouping children in a valid and useful way as judged by the usual criteria of aetiology, prognosis, and response to treatment. Several strategies have been developed to deal with the issue in the classification of child psychiatric disorder that different informants identify different children as disordered.(18)

Instrumentation

There are three main types of instruments used to measure psychiatric disorders in community surveys: checklists (such as those used in the Ontario Child Health Study(19)), structured interviews (such as the Diagnostic Interview Schedule for Children(20)), and semi-structured interviews (such as the Schedule for Affective Disorder and Schizophrenia for School-Aged Children(21)). Checklists, since they can be self-administered, are much less expensive than interviews but, unlike interviews, there is no opportunity to clarify wording or probe responses, and so on. There are two studies that compare classification of psychiatric disorders by checklist versus structured interview among children and adolescents in community populations, and in neither study was one method superior to the other.(7,22) There is the additional observation that different prevalence rates of disorder result from the two kinds of interviews.(23) Structured interviews focus on sensitivity and have lower diagnostic thresholds resulting in more children reaching criteria, while semi-structured interviews focus on specificity with higher thresholds and fewer children exceeding the diagnostic threshold for disorder.

Measurement of other variables

The concerns about having psychometrically sound measures of disorder also apply to other variables such as correlates of disorder. Measurement error in correlates, similar to measurement error in disorder, will distort the strength of relationship between the two. Another issue in the correlate domain is the necessity of differentiating among the subcategories of correlates listed in Fig. 3.(24) In prevention initiatives, markers will indicate populations and risk, and causal risk factors should be the focus of intervention efforts. Knowledge about the mechanisms by which causal risk factors have their effect indicates specific elements in the prevention initiative.

Fig. 3 Subcategories of correlates. (Adapted from Kraemer et al.(24))

One or more psychiatric disorders

Prevalence

A recent article reviewed 52 separate studies with data on the prevalence of psychiatric disorders in children and adolescents in community populations.(25) The mean prevalence was 15.8 per cent. In an earlier review of five community samples in the 1980s using DSM-III criteria,(26) the prevalence rates varied between 17.6 and 22 per cent.(27) In the more recent review, the prevalence rates varied widely from approximately 1 per cent to almost 51 per cent. Sources of variation include sampling strategy, the number and types of disorders included, case definition, and case ascertainment. Despite the wide variation in prevalence rates, at least 12 per cent of children and adolescents are estimated to have clinically important mental disorders, and at least half of them are judged to be severely disordered or handicapped by their mental illness.(18)

Selected correlates

Individual characteristics

Age and sex

The prevalence of one or more psychiatric disorders in childhood and adolescence increases with age. In a recent review,(25) the mean prevalence rates were 10.2 per cent for preschool children, 13.2 per cent for preadolescents, and 16.5 per cent for adolescents. In the preadolescent age group, psychiatric disorder is more common in boys than girls because of the higher rate of behaviour problems in males; in adolescence, girls have a higher rate of disturbance than boys, primarily because of the higher rate of internalizing disorders, especially depression, in females compared with males.(28)

Racial and ethnic minorities

The prevalence of psychiatric disorder can vary by race and ethnicity.(29,30) Patterns of variation differ for different racial and ethnic groups, and even within a particular ethnic/racial group. For example, the rates of emotional and behavioural disorders among Native American children vary dramatically among tribes and regions.(31) Two causal risk factors—difficulty performing in school and growing up in conditions of family adversity—place children of certain racial and ethnic groups at increased risk for emotional and behavioural problems.(32) However, the causal risk factors for psychiatric disturbance may vary for different groups. For example, in the Great Smoky Mountains Study of Youth, while family mental illness was associated with child psychiatric disorder for both Native American and white children, poverty and family deviance was associated with psychiatric disturbance only among the Native American children.(29)

Chronic health problems

Children with chronic health problems, especially if they are associated with disability, are at a greater than threefold risk for psychiatric disorders and social adjustment problems.(33) The causal variables involved in producing this association include low self-esteem, poor peer relationships, and poor school performance.(33) Finally, there is widespread agreement that diseases affecting cerebral function directly result in the highest prevalence rates of emotional and behavioural problems, and within this group, epilepsy results in the highest rates.(34,35)

Brain disorder

Children with brain disorder have much increased rates of psychiatric disorder.(36) The causal processes involved, including their relative strength and patterns of interaction, are not completely understood. Potential candidates for mediating variables include psychosocial disadvantage, and intellectual and cognitive disability leading to poor school performance,(37) and the use of anticonvulsant drugs.(38)

Temperament

Individual children, from early on in their lives, can differ from each other on behavioural patterns such as inhibition, biological irregularity, emotional intensity, and activity level, and there are stable differences between boys and girls.(39) Temperament has been reported to be an aetiological factor in child psychiatric disorder,(40) especially if the children live in dysfunctional families.(41) However, several methodological issues need to be sorted out including the overlapping item content across measures of temperament and symptoms of disorder.(42) A critical review of child temperament and its clinical applications is available.(43)

IQ, learning disorders, and educational retardation

Children who do poorly at school whether because of a specific learning disorder or low IQ are at increased risk for a wide spectrum of psychiatric disorders and delinquency.(44,45) The possible mechanisms by which poor school performance leads to increased rates of externalizing disorders have been critically reviewed.(44) Four hypotheses have been identified: externalizing behaviour leads to underachievement; the reverse holds; each leads to the other; underlying variables (e.g. cognitive deficits, abnormal temperament) account for the relationship. At present none of these hypotheses can be eliminated.

Psychosocial factors

Parental psychopathology

Parents with a variety of psychiatric disorders have children with increased rates of psychopathology in general.(46) In addition, there is some evidence from clinic samples that specific parental psychiatric disorders are associated with specific offspring diagnoses. For example, in a controlled family study, the offspring of alcoholic parents were found to have elevated rates of, in particular, conduct disorder, attention deficit disorder, and oppositional disorder.(47)

The mechanisms involved in the transmission of psychopathology from parents with psychiatric disorder to their offspring have been studied most extensively in the case of depressed parents.(48,49) Contextual risk (e.g. impaired parenting, marital conflict, family dysfunction) appears to mediate the relationship between parental depression and child behaviour problems. These mediating factors that operate in families with depressed parents are similar to those found in families with non-depressed parents.

Family factors

A number of family factors including single-parent status, poor parenting, marital discord, family dysfunction, and large family size, have all been associated with increased rates of psychiatric disorders in children.(32,50) There are two major issues in this area. First, as noted above, while there is a good deal of data about correlates of child psychiatric disorder, there is much less information, on which ones are true causal risk factors. Marital discord and poor parenting, for example, are causal risk factors.(51) Second, there is only weak evidence to support the notion that individual disorders have specific patterns of correlates or causal risk factors.(52)

Social class

There is a strong relationship between low social class and psychiatric disorder when parental social class is measured by the degree of economic disadvantage, but not when measured by level of occupational prestige.(32) Furthermore, in the case of externalizing disorders, the relationship between low social class and disorder is stronger for teacher-identified disorder than parent-identified disorder.(16) In addition, with regard to economic disadvantage, persistent poverty should be distinguished from current poverty. The former significantly predicts internalizing symptoms while only current poverty predicts externalizing symptoms.(53) Finally, the mechanisms that place poor children at increased risk for psychiatric disorder have to do primarily with increased rates of parental and family characteristics associated with child psychiatric disorder rather than the economic disadvantage itself.(54,55)

Protective factors

In child psychiatry, protective factors are variables that reduce the incidence or severity of children's emotional or behavioural problems among children at increased risk for these difficulties.(56) There are examples of protective factors in the child, the family, and the wider community.(57) The mechanisms by which they have their effect involve four main processes: reduction of risk impact; reduction of negative chain reaction, establishment and maintenance of self-esteem and self-efficacy; and opening up opportunities.(58,59)

Future directions

Child psychiatric epidemiology must take into account both the development of the child and the development of disorders over time.(60) Risk and protective factors and the mechanisms by which they have their effect may vary at different developmental periods. What is needed are longitudinal studies that provide data on the natural history of child psychopathology, and establish developmental sequences and pathways.(61) This will aid the prevention initiative immeasurably by indicating who should receive intervention initiatives, and when and what their focus should be. This would help to realize the major aim of child psychiatric epidemiology, namely the prevention of disorders in populations of children.

Chapter References

  1. Lilienfeld, A.M. (1976). Foundations of epidemiology. Oxford University Press, New York.

  2. Kleinbaum, D.G., Kupper, L.L., and Morgenstern, H. (1982). Epidemiologic research: principles and quantitative methods. Wadsworth, Belmont, CA.

  3. Offord, D.R. (1996). The state of prevention and early intervention. In Preventing childhood disorders, substance abuse and delinquency (ed. R.D. Peters and R.J. McMahon), pp. 329–44. Sage Publications, Thousand Oaks, CA.

  4. Offord, D.R., Kraemer, H.C., Kazdin, A.E., Jensen, P.S., and Harrington, R. (1998). Lowering the burden of suffering from child psychiatric disorder: trade-offs among clinical, targeted and universal interventions. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 686–94.

  5. Auchenbach, T.M. (1997). What is normal? What is abnormal? Developmental perspectives on behavioural and emotional problems. In Developmental psychopathology: perspectives on adjustment, risk, and disorder (ed. S.S. Luthar and J.A. Burack), pp. 93–114. Cambridge University Press, New York.

  6. Jensen, P.S., Brooks-Gunn, J., and Gruber, J.A. (1999). Dimensional scales and diagnostic categories: constructing crosswalks for child psychopathology assessments. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 118–20.

  7. Boyle, M.H., Offord, D.R., Racine, Y.A., Szatmari, P., Fleming, J.E., and Sanford, M.B. (1996). Identifying thresholds for psychiatric disorder: issues and prospects. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1440–8.

  8. Robins, L.N. (1985). Reflections on testing the validity of psychiatric interviews. Archives of General Psychiatry, 42, 918–24.

  9. Costello, E.J., Angold, A., Burns, B.J., et al. (1996). The Great Smoky Mountains Study of Youth: goals, design, methods, and prevalence of DSM-IIIR disorders. Archives of General Psychiatry, 53, 1129–36.

  10. Offord, D.R., Boyle, M.H., Fleming, J.E., Munroe Blum, H., and Rae-Grant, I. (1989). Ontario Child Health Study: summary of selected results. Canadian Journal of Psychiatry, 34, 483–91.

  11. Caron, C. and Rutter, M. (1991). Comorbidity in child psychopathology: concepts, issues and research strategies. Journal of Child Psychology and Psychiatry, 32, 1063–80.

  12. Robins, E. and Guzé, S.B. (1970). Establishment of diagnostic validity in psychiatric illness: its application to schizophrenia. American Journal of Psychiatry, 126, 983–7.

  13. Achenbach, T.M. and Edelbrock, C.S. (1983). Taxonomic issues in child psychopathology. In Handbook of child psychopathology (ed. T.N. Ollendick and M. Hersen), pp. 65–93. Plenum Press, New York.

  14. Werry, J.S. (1985). ICD-9 and DSM-III classification for clinicians. Journal of Child Psychology and Psychiatry, 26, 1.

  15. Angold., A., Costello, E.J., and Erkanli, A. (1999). Comorbidity. Journal of Child Psychology and Psychiatry, 40, 57–87.

  16. Offord, D.R., Boyle, M.H., and Racine, Y.A. (1989). Ontario Child Health Study: correlates of disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 856–60.

  17. Loeber, R., Green, S.M., Lahey, B.B., and Stouthamer-Loeber, M. (1991). Differences and similarities between children, mothers, and teachers as informants on disruptive behavior disorders. Journal of Abnormal Child Psychology, 19, 75–95.

  18. Institute of Medicine (1989). Research on children and adolescents with mental, behavioral and development disorders: mobilizing a national initiative. National Academy Press, Washington, DC.

  19. Boyle, M.H., Offord, D.R., Racine, Y.A., Sanford, M., and Szatmari, P. (1993) Evaluation of the original Ontario Child Health Study Scales. Canadian Journal of Psychiatry, 38, 397–405.

  20. Shaffer, D., Fisher, D., Dulcan, M.K., et al. (1996). The NIMH Diagnostic Schedule for Children version 2.3 (DISC-2.3): description, acceptability, prevalence rates, and performance in the MECA study. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 865–77.

  21. Chambers, W., Puig-Antich, J., Hirsch, M., et al. (1985). The assessment of affective disorders in children and adolescents by semi-structured interview. Test–retest reliability of the K-SADS-P. Archives of General Psychiatry, 24, 696–702.

  22. Gould, M.S., Bird, H., and Jaramillo, B.S. (1993). Correspondence between statistically derived behavior problem syndromes and child psychiatric diagnoses in a community sample. Journal of Abnormal Child Psychology, 21, 287–313.

  23. Edelbrock, C. and Costello, A.J. (1988). Structured psychiatric interviews for children. In Assessment and diagnosis in child psychopathology (ed. M. Rutter, A.H. Turner, and I.S. Lanns), pp. 87–112. Guilford Press, New York.

  24. Kraemer, H.C., Kazdin, A.E., Offord, D.R., Kessler, R.C., Jensen, P.S., and Kupfer, D.J. (1997). Coming to terms with the terms of risk. Archives of General Psychiatry, 54, 337–43.

  25. Roberts, R.E., Attkisson, C.C., and Rosenblatt, A. (1998). Prevalence of psychopathology among children and adolescents. American Journal of Psychiatry, 155, 715–25.

  26. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association Press, Washington, DC.

  27. Costello, E.J. (1989). Developments in child psychiatric epidemiology. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 836–41.

  28. Offord, D.R., Boyle, M.H., Szatmari, P., et al. (1987). Ontario Child Health Sudy. II. Six-month prevalence of disorder and rates of service utilization. Archives of General Psychiatry, 44, 832–6.

  29. Costello, E.J., Farmer, E.M.Z., Angold, A., Burns, B.J., and Erkasli, A. (1997). Psychiatric disorders among American white youth in Appalachia: the Great Smoky Mountain Study. American Journal of Public Health, 87, 827–32.

  30. Roberts, R.E. and Chen, Y.W. (1995). Depressive symptoms and suicidal ideation among Mexican-origin and Anglo adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 81–90.

  31. Yates, A. (1987). Current status and future directions of research on the American Indian child. American Journal of Psychiatry, 144, 1135–42.

  32. Offord, D.R. (1990). Social factors in the aetiology of childhood disorders. In Handbook of studies on child psychiatry (ed. B. Tonge, G. Burrows, and J. Werry), pp. 55–68. Elsevier, Amsterdam.

  33. Cadman, D., Boyle, M., Szatmari, P., and Offord, D.R. (1987). Chronic illness, disability, and mental and social well-being: findings of the Ontario Child Health Study. Pediatrics, 79, 805–13.

  34. Hoare, P. and Kerley, S. (1991). Psychosocial adjustment of children with chronic epilepsy and their families. Developmental Medicine and Child Neurology, 33, 201–15.

  35. Rutter, M., Tizard, I., and Whitmore, K. (1970). Education, health and behaviour. Longman, London.

  36. Rutter, M. (1977). Brain damage syndrome in childhood: concepts and findings. Journal of Child Psychology and Psychiatry, 18, 1–21.

  37. Brown, G., Chadwich, O., Shaffer, D., Rutter, M., and Traub, M. (1981). A prospective study of children with head injuries. III. Psychiatric sequelae. Psychological Medicine, 11, 63–78.

  38. Wolf, S.M. and Forsythe, A. (1978). Behavior disturbance, phenobarbital, and febrile seizures. Pediatrics, 61, 728–31.

  39. Martin, R.P., Wisenbaker, J., and Baker, J. (1997). Gender differences in temperament at 6 months and 5 years. Infant Behavior and Development, 20, 339–47.

  40. Hirshfield, D.R., Rosenbaum, J.F., Biederman, J., et al. (1992). Stable behavioral inhibition and its association with anxiety disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 103–11.

  41. Maziade, M., Caperaa, P., Laplante, B., et al. (1985). Value of difficult temperament among 7-year-olds in the general population for predicting psychiatric diagnosis at age 12. American Journal of Psychiatry, 142, 943–6.

  42. Lengua, L.J., West, S.G., and Sandler, I.N. (1998). Temperament as a predictor of symptomatology in children: addressing contamination of measures. Child Development, 69, 164–81.

  43. Prior, M. (1992). Childhood temperament. Journal of Child Psychology and Psychiatry, 33, 249–79.

  44. Hinshaw, S.P. (1992). Externalizing behavior problems and academic underachievement in childhood and adolescence: causal relationships and underlying mechanisms. Psychological Bulletin, 111, 127–55.

  45. Lynam, D., Moffit, T., and Stouthauer-Loeber, M. (1993). Explaining the relation between IQ and delinquency: class, race, test motivation, school failure or self-control? Journal of Abnormal Psychology, 102, 187–96.

  46. Rutter, M. and Quinton, D. (1984). Parental psychiatric disorder: effects on children. Psychological Medicine, 14, 853–80.

  47. Earls, F., Reich, W., Jung, K., et al. (1988). Psychopathology in children of alcoholic and antisocial parents. Alcohol Clinical Experience Research, 12, 481.

  48. Cicchetti, D., Rugosch, F.A., and Tot, S.L. (1998). Maternal depressive disorder and contextual risk: contributions to the development of attachment insecurity and behavior problems in toddlerhood. Development and Psychopathology, 10, 283–300.

  49. Cummings, E.M. and Davies, P.T. (1994). Maternal depression and child development. Journal of Child Psychology and Psychiatry, 35, 73–112.

  50. Reynolds, W.M. and Rob, M.I. (1988). The role of family difficulties in adolescent depression, drug-taking and other problem behaviors. Medical Journal of Australia, 149, 250–6.

  51. Offord, D.R. (1989). Conduct disorder: risk factors and prevention. In Prevention of mental disorders, alcohol and other drug use in children and adolescents (ed. D. Shaffer, I. Philips, and N.B. Enzer), pp. 273–307. US Department of Health and Human Services, Rockville, MD.

  52. Bauermeister, J.J., Canino, G., and Bird, H. (1994). Epidemiology of disruptive behavior disorders. Child and Adolescent Psychiatric Clinics of North America, 3, 177–93.

  53. McLeod, J.D. and Shanahan, M.J. (1993). Poverty, parenting, and children's mental health. American Sociological Review, 58, 351–66.

  54. Lipman, E.L., Offord, D.R., and Boyle, M.H. (1994). Relation between economic disadvantage and psychosocial morbidity in children. Canadian Medical Association Journal, 151, 431–7.

  55. Rutter, M. and Giller, H. (1983). Juvenile delinquency: trends and perspectives. Penguin, New York.

  56. Rutter, M. (1985). Resilience in the face of adversity: protective factors and resistance to psychiatric disorders. British Journal of Psychiatry, 147, 598–611.

  57. Grizenko, N. and Fisher, C. (1992). Review of studies of risk and protective factors for psychopathology in children. Canadian Journal of Psychiatry, 37, 711–21.

  58. Luther, S.S. and Zigler, E. (1991). Vulnerability and competence. American Journal of Orthopsychiatry, 61, 6–22.

  59. Rutter, M. (1987). Psychosocial resilience and protective mechanisms. American Journal of Orthopsychiatry, 57, 316–31.

  60. Costello, E.J. and Angold, A. (1993). Toward a developmental epidemiology of the disruptive behavior disorders. Development and Psychopathology, 5, 91–101.

  61. Verhulst, F.C. and Koot, H.M. (1991). Longitudinal research in child and adolescent psychiatry. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 361–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.1.4 Assessment in child and adolescent psychiatry

9.1 General issues

9.1.4 Assessment in child and adolescent psychiatry

Adrian Angold

The psychiatric history
Potential problems with using children under 9 years old as key informants
An approach to deciding when emotional states and behaviours are abnormal
 | Symptoms of psychosis
Impairment of psychosocial functioning
Peer relationships
Family functioning, family history, and family interviews
Environmental stresses and strains
Observations of behaviour
 | Separation responses
 | Physical appearance
 | Motor behaviour
 | Form of speech
 | Content of speech
 | Social interaction
 | Affective behaviour
 | Level of consciousness
Psychological testing
Further clinical examination and testing
Further reading
Chapter References

The psychiatric history

Dramatic changes in the psychiatric assessment of children over the last 25 years have been driven by six major linked forces as follows.

  1. The identification of the child as a key informant. Until the late 1960s, in both clinical practice and research, interviews and questionnaires directed to a parent or teacher about a child's behaviour were the predominant modes of psychiatric assessment in child and adolescent psychiatry. Information from the child was typically regarded as being only supplemental, or material for psychodynamic interpretation.(1) In standard texts, much more attention was paid to playing with the child than to the collection of information through direct questioning. In 1968, a key transitional paper reported on the reliability and validity of the Isle of Wight interview with the child.(2) Here the behaviour of the child in a face-to-face interview was examined directly, but it is notable that not much was made of the factual content of what the child said. In 1975, Herjanic et al.(3) asked the question ‘Are children reliable reporters of factual information?', and concluded that they were on the basis of an early structured interview. Since then, a great deal of work has confirmed the importance of children's self-reports as a source of factual information. The one exception is in the evaluation of attention-deficit hyperactivity symptoms, where child reports are generally regarded as being of little help.
  2. The re-emergence of descriptive psychopathology as the predominant approach to assessment in the United States, has replaced psychodynamic formulations in that role.
  3. The emergence of more highly specified diagnostic criteria for child and adolescent disorders, such as the ICD-10 and DSM-IV. One function of such criteria is to serve as a prescriptive model for clinical assessment.(4,5 and 6) For instance, the use of ‘adult' diagnostic criteria led to the identification of childhood depression as a relatively common disorder.
  4. The development of structured diagnostic interviews for use with children, parents, and teachers. Such instruments have proved as reliable as those used to assess adult psychopathology, and have been of great importance in demonstrating that, from the age of 9 years upwards, ‘adult-style' diagnostic interviews can be conducted with children of normal intelligence. Many major centres now incorporate structured interviews into their basic diagnostic work-up, and it seems likely that this trend will continue. The properties of the wide range of available interviews have been reviewed by Shaffer et al.(7)
  5. Increasing awareness that diagnostic comorbidity is the norm in clinical samples of children and adolescents. Therefore the task of the assessment is not to find the single diagnosis that best accounts for all the symptoms, but to find which disorders the child can be said to suffer from, no matter how many they may be. As far as assessment is concerned this means that once the decision is made that the child is depressed, the assessment of, say, disruptive behaviour, cannot be ignored because a depressed child is also very likely to be oppositional, conduct disordered, or a substance abuser as well.(8)
  6. Until the 1980s, agreement between child and parent reports of symptomatology was widely regarded as being a test of the validity of child reports.(2,3) However, subsequent research using all sorts of measures soon showed that levels of agreement among informants were typically low (correlation coefficients around 0.3 for agreement among children, parents, and teachers).(9,10) It is now considered that low levels of agreement amongst different informants about the child's clinical state are to be expected and do not invalidate the reports of any of them. Rather, each key informant (typically the child, parent, and teacher) presents a particular view of the child's problems. If any reporter says that a particular symptom is present, then it is regarded as being present (unless there is good evidence to suppose that the informant is lying or clearly mistaken).

Potential problems with using children under 9 years old as key informants

Although much remains to be done, a number of fairly consistent themes emerge from work on children's memories and their ability to report them(11,12) (see also the American Academy of Child and Adolescent Psychiatry(13) on the assessment of infants and toddlers).

Before the age of 9 years, ‘adult-style' diagnostic interviews work very poorly. The problem is that younger children are incapable of providing the detailed information about onset, timing, duration, and co-occurrence of symptoms that are required to meet standard criteria for a full diagnosis. Nevertheless, children who are 8 years old and younger can describe fears and worries, mood states, and covert antisocial behaviours (such as substance use, lying, or stealing) that may not be apparent to any adults. If questioned sensitively and carefully, and without leading, they can often provide sufficient detail to help with diagnostic evaluation. Children themselves may also be the only available sources of information about physical and sexual abuse. Particular care and training is needed in the evaluation of younger abused children.(12)

From the age of 3 years until the teenage years, there is an increase in the amount of information provided in free recall situations. Although younger children provide less information, they are no less accurate in their recall than older children and adults. The use of open questions is therefore the starting point for good interviewing (whether of children or adults about their children). Cox and coworkers(14,15 and 16) have shown that more factual information was collected when a systematic approach which relied heavily on open questions was used to question parents about their children. This approach was also conducive to parental expressions of emotion. Conversely, a non-interventionist approach resulted in the provision of less relevant information, while challenging interpretations and a confrontational style proved less effective in eliciting emotions.

When structured, and especially forced-choice, question formats are used, younger children (and especially 3- to 6-year-olds) can usually provide more information than in the free recall situation.(17) However, they are also more likely to provide erroneous information. This is not to say that closed questions do not have an important place in the clinical interview, but they are best used to fill in the gaps in the information provided in response to open questions, or to clarify confusion, rather than constituting the basic approach.

While preschool children are more likely to incorporate erroneous material introduced through repeated questioning, suggestion, and leading questioning than older children, such techniques also induce reporting errors in older children, and even adults. There is no place for such techniques in psychiatric interviewing at any age.(11)

Although it is possible to demonstrate increased rates of forgetting in younger children through formal memory tests,(17,18) it seems that rates of forgetting are not markedly different, at least from the age of 6 years to adulthood.

Even 3-year-olds have been shown to be capable of remembering some events that occurred as much as a year before the interview,(19) though many such memories may contain erroneous elements. In both adults and children, there is a tendency to conflate memories of repeated events into ‘scripts' that provide a generalized memory of such events,(20,21) incorporating features from a number of specific events.

At any age, long complex questions involving multiple constructs lead to unreliable reporting. Questions should be kept as short and simple as possible at all times.

Generally, what you do not ask about you will not find out about. Many adolescent psychiatric clinic attenders have been involved in substantial amounts of criminal activity and alcohol and drug abuse. Many have been physically and sexually abused. It is perhaps surprising how many confess their misdeeds, and reveal awful secrets about their lives in clinical and research interviews. However, they are unlikely to do so unless direct questions about these possible features of their lives are asked about. A good psychiatric assessment often requires that the interviewer overcome his or her own discomfort with asking such questions.

After the age of 9 years, the diagnostic interview with the child proceeds along much the same lines as is familiar from interviews with adults, as far as its structure is concerned. However, substantial differences in the case mix to be expected in child psychiatric clinics and adult clinics (and in the child and adult general populations) have a substantial effect on the typical child evaluation. In children, for instance, psychotic disorders are rare, but attention-deficit hyperactivity problems are common.

An approach to deciding when emotional states and behaviours are abnormal(22)

It is usually helpful for inexperienced clinicians to have a DSM or ICD symptom checklist at hand to ensure that they cover the key items related to each diagnosis. However, it is important to avoid turning such a list into a fixed set of questions. Rather, the aim is to explore an individual's symptomatology with each informant. Allowing individuals to describe problems in their own way is usually the most effective way to begin collecting the necessary information. Closed questions about particular details should be saved, as far as possible, for situations in which open questions fail to elicit all relevant material.

One problem with emotional symptoms is that they are often extremes of normal emotions. In the absence of a detailed epidemiological literature describing how much time the average child spends feeling depressed, or worrying, it is necessary to have some general rules of thumb for deciding what is abnormal as follows.

  1. Look for changes in state, or failure to make normal developmental progress.
  2. How long do bouts of the symptom last, and how often do they occur? Most people worry or feel depressed sometimes, but these are evanescent phenomena. They are only symptomatic when present for an inordinate amount of time. We lack data on how much worrying is normal, but can determine how much time (average length of bout of worrying times number of bouts per week) has been spent worrying and make a common-sense judgement about whether this is pathological.
  3. Is the symptom intrusive into other thoughts and activities? A symptom that disappears as soon as something comes along to distract the individual is unlikely to be of psychopathological import.
  4. Is the symptom controllable? If a child can get rid of a symptom by thinking about, or doing, something else, then one can usually be fairly sure that it is not psychopathologically significant.
  5. Is the symptom generalized across more than one activity? A ‘symptom' that is restricted to a single activity (such as worrying about a mathematics test just before the test, but only then) is usually not a marker for a clinically relevant problem.

An overlapping set of considerations are of primary relevance for behaviour problems. Some undesirable behaviours are normal (such as disobedience or lying) when they occur at low frequency, and should only be regarded as ‘symptoms' when they occur often. In such cases, frequency, controllability, and generalization are relevant, but bout duration and intrusiveness are not. However, one should also consider the following.

  1. Response to admonition. Some children simply do not do as they are told, while others actively challenge their admonisher (for instance by swearing at a teacher). Here it is very helpful to obtain a specific description of what happens during attempts to assert control over the child's behaviour. Some families are caught in escalating patterns of hostile interchanges around attempts to control child behaviour, and intervention to change these patterns can be helpful. At the other extreme, some parents have given up even trying to keep their children under control, a pattern of response that is probably just as harmful in the long run.
  2. With both emotional and behavioural problems it is also important to discover in what situations, and with whom the behaviour occurred. Three general settings can be distinguished: home, school, and elsewhere. For younger children, whose functional lives are not so neatly divided, it still matters with whom, and in what settings, problems are manifested.

Symptoms of psychosis

Children and adolescents may manifest all the symptoms characteristic of adult psychotic disorder, but great care must be taken in establishing the presence of delusions and hallucinations, since a number of other phenomena can easily be confused with them. In particular hypnagogic hallucinations (vivid true hallucinations occurring when falling asleep) and hypnopompic hallucinations (vivid true hallucinations occurring on waking up) are normal phenomena. Care also needs to be taken not to mistake eidetic imagery, imaginary companions, elaborated fantasies, perceptual illusions, seizure phenomena, drug-induced experiences, subcultural beliefs, and hallucinations accompanying toxic encephalopathies, for psychotic delusions and hallucinations.

Impairment of psychosocial functioning

Psychiatric disorders disrupt a child's ability to function at their highest level in the psychosocial environment, and it is vital to assess the degree to which such functioning is impaired. Here the main areas of concern are school (or work) performance and behaviour, peer relationships, social and spare-time activities, and relationships within the family. Two approaches have been adopted to measure impairment. The first considers the patient's overall level of functioning, by combining all information about psychosocial impairment into a single rating. The Children's Global Assessment Scale is a widely used example.(23) The second approach involves making separate judgements about the child's functioning in multiple domains at school, at home, and elsewhere. For clinical purposes, an overall rating is of little use in treatment planning because it does not indicate where it is necessary to invest treatment energy. Here the second approach is much more helpful, and key areas to address include self-care, educational attainment (see below), relationships with parents, siblings, peers, teachers, and other adults, and job performance (in those who have, or have had, jobs). Several structured interviews provide models for such assessments.(24)

Peer relationships

Peer relationships have important implications for diagnosis (e.g. social phobia), treatment, and outcome. It is important to bear in mind that some children with very poor peer relationships also have little ability to evaluate their relationships, so another informant is very important here. Peer rejection (which involves active dislike and avoidance) is associated with a variety of behavioural problems, while passive social isolation or withdrawal is often associated with emotional problems (anxiety and depression). The irritability associated with depression may also lead to disturbances in peer relationships. Peers are also a potential source of children's problems; for instance, refusal to go to school may result from bullying rather than separation anxiety. Many of the symptoms of oppositional defiant disorder and conduct disorder have significant manifestations in the peer group (e.g. annoying behaviour, fighting, lying). It is also important to gain a sense of the social status and behaviour of those who are the child's friends, since the peer group may model and reinforce deviant behaviour in an unhelpful way.

With teenagers, it is also important to obtain information about sexual activity (about which parents and teachers are likely to know little or nothing). A forthright and unembarrassed approach is most helpful here, especially when asking about unsafe sexual practices.

Family functioning, family history, and family interviews

In adult psychiatry, assessments of family dynamics and family psychiatric history can be relevant, but they are not usually central to the diagnostic process. In child and adolescent psychiatry, the assessment of family history and functioning is often a key factor in the formulation of a treatment plan. Disruptive behaviour is often accompanied by disturbed family relationships, particularly interparental hostility and violence, hostile, inconsistent, and abusive child-rearing practices, and lack of parental attempts to control the child's behaviour. At the other end of the spectrum, a few parents become problematically overprotective or overinvolved with their child, and refuse to countenance the emergence of normal independence.

It is also apparent that parental psychopathology has a substantial impact on children's mental health through both genetic and environmental effects.(25) Thus, treatment of a parent for a psychiatric disorder can be an essential part of the treatment of the child. Without adequate assessment of parental mental states, it may be very difficult to implement an appropriate treatment plan for the child. On rare occasions the child is completely normal, and the supposed symptoms are the product of parental psychotic thinking or extreme misinterpretations of normal behaviour.

It is usually helpful to observe interactions among family members,(26) and many practitioners try to have at least one meeting with the whole family to get an idea of how it operates, and how its operation might be affecting the target child. This can often be difficult to arrange, but in most cases it is worth the effort. Conversely, if one or more family members refuses to be present, that does not mean that a meeting with the rest will be a waste of time—far from it. However, one does have to remember that very important patterns of family interaction may be missing when a key member of the family is absent.

Environmental stresses and strains

Child psychopathology is associated with a variety of environmental stressors, including a range of chronic problems (such as poverty, unstable living conditions, or chronic family discord and disruption), and acute life events (from deaths of friends and family members, physical assaults, hurricanes, and wars at the severe end of the spectrum to changes of school or break-ups with boyfriends at the ‘mild' end). Current evidence suggests that it is the accumulation of multiple stressors that substantially increases risk for psychopathology, rather than the impact of any single event. It is important, therefore, to get an idea of the degree to which a child has been exposed to a range of potential stressors over his or her life.

Observations of behaviour

Observation of the child's behaviour is a central focus of the diagnostic interview. Indeed, with some very disturbed children, it may contribute the most significant material. A number of dimensions should be considered.

Separation responses

The younger the child, the more likely he is to protest against separation from parents; therefore the interviewer may also need to engage parents in helping the child to separate, and this also provides an opportunity to observe parental responses. Conversely, some children who have experienced multiple caregivers will separate with undue ease, and may end up trying to sit on the interviewer's knee and shower him or her with kisses.

Physical appearance

The physical appearance of the child may provide indications of abuse (e.g. bruising) or neglect (such as dirty ill-fitting clothes or signs of malnourishment). Signs of genetic abnormalities (such as low-set ears) or other deformities should also be looked for. Sometimes oddities of dress, hairstyle, or make-up may be helpful in identifying membership of a deviant subculture or even psychosis.

Motor behaviour

A number of motor abnormalities that may have psychiatric significance may be observed. The most common examples are the restlessness, fidgetiness, and distractibility of hyperactivity, which needs to be distinguished from manic motor excitement. Depression may be accompanied by motor slowness and underactivity, and in very rare cases primary obsessional slowness may occur in severe obsessive– compulsive disorder. Obsessive–compulsive disorders may manifest as compulsive acts or rituals (which must be distinguished from motor stereotypies, tics, and mannerisms). The clinician should also be on the alert for medication-induced movement disorders (such as the tremor of lithium intoxication or the choreo-athetoid movements of tardive dyskinesia).

Form of speech

Speech disorders, such as stuttering, cluttering, and articulation defects, should be noted if they occur, since they may require specialist treatment. A number of psychiatric disorders also produce abnormalities in the form of speech, such as the low volume mumbling of some socially anxious or depressed individuals, the slowness of speech of psychomotor retardation, manic pressure of speech, and the prosodic abnormalities that may occur in some psychotic states or autism. Vocal tics may occur alone or in combination with motor tics.

Content of speech

A range of speech content abnormalities may be observed including the neologisms, incoherence, and poverty of content that may occur in schizophrenia, and manic flight of ideas. Unusual grammatical forms (such as the pronominal inversions of autistic children) may occur, and verbal stereotypies and the occurrence of self-directed speech should also be watched for.

Social interaction

How readily does the child provide information? Does the child engage in normal reciprocal social communication with good articulation of both verbal and non-verbal interchanges? Are the child's overtures and responses appropriate to the interview situation or is the child overly withdrawn, overly friendly, socially inappropriate, or odd? Is the pattern of eye contact unusual in any way? Does the child maintain an appropriate social distance? Is the child unusually disinhibited, aggressive, or oppositional during the interview? Is there unusual preoccupation with idiosyncratic special interests? What is the overall quality of the rapport between the interviewer and the child?

Affective behaviour

Does the child smile and laugh appropriately and show a normal range of facial expressions and appropriate emotional responses? Are there any visible signs of autonomic disturbance, such as sweating or hyperventilation? Is the child frequently tearful, irritable, suspicious, or perplexed? Is the child's mood abnormally labile?

Level of consciousness

In most circumstances, clouding of consciousness will be obvious. However, on rare occasions, previously unrecognized absences may be spotted by a careful interviewer.

Psychological testing

No child or adolescent assessment can be complete without some assessment of intellectual and academic functioning and attainment. At the very least, some sort of simple assessment needs to be performed, along the lines of asking about the ages at which a child reached early developmental milestones (such as crawling/bottom shuffling, babbling, first words, first multi-word sentences) and finding out whether the child can read and understand language at something approaching an age-appropriate level. Information from teachers is particularly useful here, since it also provides a good picture of the child's attainment (which may be further elucidated through the use of standardized tests, such as the revised version of the Woodcock–Johnson Psychoeducational Battery(27)), whatever the measured intelligence may be. It is important to bear in mind that the specific disorders of reading and mathematical ability are associated with child psychopathology, particularly the disruptive behaviour disorders.

Detailed assessment of intellectual ability requires special training and, with low-functioning or pervasively developmentally disordered children (e.g. autistic children), a good deal of special experience. A good psychological evaluation should include subtest performances on an IQ test like the Wechsler.(28) Measures of language, reading, and mathematical ability can be invaluable diagnostic tools, particularly when educational failure is a part of the clinical picture. It is important to remember, however, that the diagnosis of mental retardation is not simply based upon IQ scores, but also upon functional disability which must also be measured (for instance, with the Vineland Adaptive Behavior Scales(29)). The results of relatively ‘general' tests such as these may be supplemented by the addition of more specific individual neuropsychological tests or reasonably well-normed test batteries. An excellent introduction to the topic of psychological testing in child and adolescent psychiatry can be found in Halperin and McKay,(30) and an overview of the assessment of language and learning disorders can be found in the Practice Parameters of the American Academy of Child and Adolescent Psychiatry.(31)

The once ubiquitous projective tests have proved relatively unreliable, and were long ago shown to add little to the evaluation that could not be obtained more efficiently by direct means and probably now have little part to play in the evaluation of most clinically referred children and adolescents. One exception may be in the area of assessing affective states in preschool children and those in the early grades, where some recent work suggests that useful information may be gleaned from story completion tasks and standardized interactions with puppets. It remains to be seen whether such techniques deserve to become part of the typical assessment of younger children.

Further clinical examination and testing(32)

A case can certainly be made for giving each child at least a general physical and neurological examination (though in most general clinic cases it will not reveal anything), but in those with significant developmental or intellectual delays it is mandatory, and a full neurological work-up is in order. Hyperactive children (and others) frequently have ‘soft' neurological signs, and may be suffering from other neurological disorders. How far to extend neurological and other investigations must be decided on a case-by-case basis as a response to the differential diagnosis. Childhood psychiatric disorders are also associated with a variety of physical complaints, and these complaints may also need to be investigated.(33,34)

Further reading

American Academy of Child and Adolescent Psychiatry (1997). Practice parameters. Journal of the American Academy of Child and Adolescent Psychiatry, 36 (Supplement), 1S–202S.

American Academy of Child and Adolescent Psychiatry (1998). Practice parameters. Journal of the American Academy of Child and Adolescent Psychiatry, 37(Supplement), 1S–89S.

Rutter, M., Hersov, L., and Taylor, E. (1994). Child and adolescent psychiatry: modern approaches. Blackwell Science, Oxford.

Shaffer, D., Lucas, C., and Richters, J. (1999). Assessment in child and adolescent psychopathology. Guilford Press, New York.

Chapter References

  1. Lapouse, R. (1966). The epidemiology of behavior disorders in children. American Journal of Dysfunctional Children, 111, 594–9.

  2. Rutter, M. and Graham, P. (1968). The reliability and validity of the psychiatric assessment of the child. I. Interview with the child. British Journal of Psychiatry, 114, 563–79.

  3. Herjanic, B., Herjanic, M., Brown, F., and Wheatt, T. (1975). Are children reliable reporters? Journal of Abnormal Child Psychology, 3, 41–8.

  4. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  5. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders: diagnostic criteria for research. WHO, Geneva.

  6. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  7. Shaffer, D., Lucas, C., and Richters, J. (1999). Assessment in child and adolescent psychopathology. Guilford Press, New York.

  8. Angold, A., Costello, E.J., and Erkanli, A. (1999). Comorbidity. Journal of Child Psychology and Psychiatry, 40, 57–87.

  9. Stanger, C. and Lewis, M. (1993). Agreement among parents, teachers, and children on internalizing and externalizing behavior problems. Journal of Clinical Child Psychology, 22, 107–15.

  10. Reich, W., Herjanic, B., Welner, Z., and Gandhy, P.R. (1982). Development of a structured psychiatric interview for children: agreement on diagnosis comparing child and parent interviews. Journal of Abnormal Child Psychology, 10, 325–36.

  11. Bruck, M., Ceci, S.J., and Hembrooke, H. (1998). Reliability and credibility of young children's reports: from research to policy and practice. American Psychologist, 53, 136–51.

  12. Steward, M.S. and Steward, D.S. (1996). Interviewing young children about body touch and handling. Monographs of the Society for Research in Child Development, 61, 1–236.

  13. American Academy of Child and Adolescent Psychiatry (1997). Practice parameters for the psychiatric assessment of infants and toddlers (0–36 months). Journal of the American Academy of Child and Adolescent Psychiatry, 36, 21S–36S.

  14. Rutter, M., Cox, A., Egert, S., Holbrook, D., and Everitt, B. (1981). Psychiatric interviewing techniques. IV. Experimental study: four contrasting styles. British Journal of Psychiatry, 138, 456–65.

  15. Cox, A., Holbrook, D., and Rutter, M. (1981). Psychiatric interviewing techniques. VI. Experimental study: eliciting feelings. British Journal of Psychiatry, 139, 144–52.

  16. Cox, A., Rutter, M., and Holbrook, D. (1981). Psychiatric interviewing techniques. V. Experimental study—eliciting factual information. British Journal of Psychiatry, 139, 27–37.

  17. Ornstein, P.A., Gordon, B.N., and Larus, D.M. (1992). Children's memory for a personally experienced event: implications for testimony. Applied Cognitive Psychology, 6, 49–60.

  18. Brainerd, C. and Ornstein, P.A. (1991). Children's memory for witnessed events: the developmental backdrop. In The suggestibility of children's recollections (ed. J. Doris), pp. 10–20. American Psychological Association, Washington, DC.

  19. Pillemer, D.B. and White, S.H. (1989). Childhood events recalled by children and adults. Advances in Child Development and Behavior, 21, 297–340.

  20. Nelson, K., Fivush, R., Hudson, J., and Lucariello, J. (1983). Scripts and the development of memory. In Trends in memory development research. Contributions to human development (ed. M.T.H. Chi). Karger, Basel.

  21. Saywitz, K.J. (1987). Children's testimony: age-related patterns of memory errors. In Children's eyewitness memory (ed. S.J. Ceci, M.P. Toglia, and D.F. Ross), pp. 6–52. Springer-Verlag, New York.

  22. Angold, A., Prendergast, M., Cox, A., Harrington, R., Simonoff, E., and Rutter, M. (1995). The Child and Adolescent Psychiatric Assessment (CAPA). Psychological Medicine, 25, 739–53.

  23. Bird, H.R., Canino, G., Rubio-Stipec, M., and Ribera, J.C. (1987). Further measures of the psychometric properties of the Children's Global Assessment Scale. Archives of General Psychiatry, 44, 821–4.

  24. Canino, G., Costello, E.J., and Angold, A. (1999). Assessing functional impairment for child mental health services research: a review of measures. Journal of Mental Health Services Research, 1, 93–108.

  25. Rutter, M., Silberg, T., O'Connor, T., and Simonoff, E. (1999). Genetics and child psychiatry. II. Empirical research findings. Journal of Child Psychology and Psychiatry, 40, 19–56.

  26. Jenkins, H. (1994). Family interviewing: issues of theory and practice. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 34–50. Blackwell Science, Oxford.

  27. Woodcock, R. and Johnson, M. (1989). Woodcock–Johnson Psychoeducational Battery, Revised. DLM Teaching Resources, Allen, TX.

  28. Corporation, P. (1992). Wechsler Individual Achievement Test: manual. Psychological Corporation, San Antonio, TX.

  29. Sparrow, S., Balla, D., and Cicchetti, D. (1984). Vineland Adaptive Behavior Sales: interview edition expanded form manual. American Guidance Service, Circle Pines, MN.

  30. Halperin, J.M. and McKay, K.E. (1998). Psychological testing for child and adolescent psychiatrists: a review of the past 10 years. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 575–84.

  31. American Academy of Child and Adolescent Psychiatry (1998). Practice parameters for the assessment and treatment of children and adolescents with language and learning disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 46S–62S.

  32. Bailey, A. (1994). Physical examination and medical investigation. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 79–93. Blackwell Science, Oxford.

  33. Egger, H.L., Angold, A., and Costello, E.J. (1998). Headaches and psychopathology in children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 951–8.

  34. Egger, H.L., Angold, A., and Costello, E.J. (1999). Somatic complaints and psychopathology in children and adolescents: stomach aches, musculoskeletal pains and headaches. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 852–60.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.1.5 Prevention of mental disorder in childhood and other public health issues

9.1 General issues

9.1.5 Prevention of mental disorder in childhood and other public health issues

Peter Hill

Conceptual issues
The classical three-component model
Categories and dimensions
Overlap with health promotion
Primary prevention approaches can be subdivided
Choosing between universal and targeted approaches
Interventions need to be active and persistent
Intervention at an early age
Interventions need to be rooted in developmental processes
Interventions need to address the child's environment
Outreach and home visiting are important
Developmental transitions can be targeted
The school is an arena for mental health promotion
Prevention is not a harmless activity
The relevance of services
Conclusions
Chapter References

Conceptual issues

Taking a population approach to child psychiatric disorder is relevant for several reasons. Child psychiatric disorders (‘child' includes adolescents) are a common mental health problem at all stages of early development, and emotional and behaviour problems form the most common type of disability in childhood. Since their aetiology often includes environmental factors, mental health interventions are commonly targeted at the child's social and family environment rather than the individual child. Disruptive behaviour disorders are a cost to the welfare of other members of the community, both adults and children, and are expensive to contain. There is mounting evidence from developmental psychopathology that multiple childhood adversities and the presence of psychiatric disorder in childhood predict the presence of psychiatric disorder in adult life.(1) Thus attention to child mental health improves the chance of mental health in adult life. Furthermore, the same adversities associated with the development of psychiatric disorder in childhood also predict later social adjustment, as shown in the Newcastle 1000 Families Study.(2) To promote child mental health and reduce the amount of child psychiatric disorder in the population is therefore an important social task.

Furthermore, most children with psychiatric disorder will not be seen in treatment services and when they are, their condition has usually become chronic. It seems unlikely that, in the foreseeable future, services will ever be extensive enough in any country to treat all children with mental health problems. It may, therefore, be worth investing in prevention.

The classical three-component model

If ways of reducing the quantity of disorder in a population are considered, prevention tends to be distinguished from treatment as a separate mode of intervention. Yet the conventional classification of preventive interventions into primary, secondary, and tertiary blurs this distinction. It has its strengths, notably a conceptual closeness to epidemiology. Graham(3) pointed out how primary prevention, the attempt to prevent disorders occurring in the first place, could be restated as applying to interventions that reduce incidence. Secondary interventions, intended to apply the earliest possible treatment following diagnosis before suffering and disability become established, would reduce prevalence by shortening the duration of the disorder, and tertiary measures are intended to reduce disability and deterioration.

On the other hand, the conventional model has weaknesses. Several authorities have pointed out that secondary and tertiary prevention can also be viewed as good-quality treatment and rehabilitation, so it has been suggested that ‘early intervention' is a preferred term for describing a combination of primary and secondary prevention. Treatment and prevention at this level merge into each other. The matter becomes more blurred if the question is posed: What is being prevented?

Categories and dimensions

Put simply, prevention is about stopping child psychiatric disorder happening. In child psychiatry, psychopathology can be subdivided into categories for classification purposes. But the boundaries between what is and is not a case are somewhat arbitrary, hinging upon counts of the number of features or the presence of impairment. When explored epidemiologically, the number of symptoms is usually not bimodally distributed (see Fig. 1) and even when single conditions such as depression are considered there is no sharp cut-off indicating caseness; there is a gradation of severity.(4,5) The cut-off between cases and non-cases may be defined by symptom count or spread alone, but an impairment criterion is usually employed. However, impairment is not absolute and can be graded or measured by scales reflecting functioning, as in DSM-IV. In addition, impaired functioning can be present even with only a few symptoms of, for instance, adolescent depression(5) and does not necessarily covary with symptomatic severity. A single threshold of severity or impairment at which a disorder becomes present or absent is elusive.

Fig. 1 Behaviour assessment inventory in children aged 2 to 9 years (MRC Institute of Hearing Research, Nottingham, 1997) (n = 545). Data from primary schools in Nottinghamshire, Derbyshire, Leicestershire, Renfrewshire, and Avon.

In other words, although a categorical approach to psychiatric diagnosis and disorder has value in aiding decision-making and guiding thought, in this area it exists alongside dimensional approaches, and the cut-off between the presence of disorder and its absence is somewhat arbitrary and socially defined. Primary prevention therefore becomes not so much a question of stopping something happening as moving the severity of psychopathology or impairment towards a lesser degree on a scale. In this respect it can be thought to be operating in the same way as treatment.

Reducing symptom count to below a particular threshold on a rating scale has long been taken as an indication of successful treatment in, for instance, attention-deficit hyperactivity disorder. There is no logic to say that the methods for reducing a scale score within the clinical range, or reducing the chance of the score increasing across a threshold into a category of disorder, are qualitatively different for one part of a scale than another. They may be more difficult at extremes of severity because of comorbidity or the interplay of risk factors, but they are likely to be the same in kind.

Prevention in much of child mental health thus employs similar concepts to treatment, with the difference blurred in some prevention studies. Often, though not always, it can be assessed in terms of reducing mental health problems or impairment, as indexed by scores on rating scales when this is below the threshold for caseness. This means that making it less likely that a score will increase from, say, 5 to 8 will probably involve similar measures to those used to reduce the chance of an increase from 2 to 5. The topic of prevention then becomes less centred on child psychiatric disorder as such and extends to child mental health generally. There are exceptions, such as the prevention of conditions such as schizophrenia when a categorical approach (stopping something happening) seems more appropriate, but these are much rarer than conditions where there is a distribution of psychopathology extending into the normal range and where an early interventional approach (doing something early) applies.

Overlap with health promotion

Quite frequently ‘prevention' is equated not just with primary or secondary prevention but extends into, or can be equated with, health promotion, a more positive and politically correct connotation. Yet notions of child and adolescent mental health, the subject to be promoted, can easily be viewed as idealistic. In the United Kingdom, an influential document from the Health Advisory Service cited a definition drawn up by Hill's group.(6)

Mental health in children and adolescents is indicated by:

  • a capacity to enter into and sustain mutually satisfying personal relationships
  • continuing progression of development
  • an ability to play and learn so that attainments are appropriate for age and intellectual level
  • a developing moral sense of right and wrong
  • the degree of psychological distress and maladaptive behaviour being within normal limits for the child's age and context.

This definition could reasonably be criticized as being utopian and expansive. It is apparent that no absolute boundaries between mental health and moral or spiritual well being exist without much cultural qualification. It is also broadly equivalent to promoting normal psychological development. Some child psychiatric disorder is reasonably conceptualized as arising from developmental distortion or arrest, but by no means all. In other words, mental health promotion based on promoting development will be incomplete.

A different emphasis may be complementary—that child and adolescent mental health is a commodity.(7) A mentally healthy child has enough of it to cope with adversity. Such a child has enough of a capacity for relationships, enough defences against overwhelming emotions or cognitions, and enough self-esteem to withstand unpleasant life events or recover promptly from them. Health becomes not just the absence of disease but resilience. One views a child who has been exposed to adversity and survived, perhaps even having been steeled by it, as healthier than one who develops maladaptive behaviours or negative emotional states. Yet little is known as to what components of resilience can be promoted in worthwhile efforts. There are clues, but it is early days. Some of the components of resilience, such as high intelligence, cannot obviously be taught, though others such as high self-esteem and a repertoire of coping strategies are learned, particularly within the family of origin.

Evidently, ideas about mental health derive from ideas about physical health and these are themselves somewhat hazy. Whichever view is taken, it is apparent that child and adolescent mental health promotion is linked closely with socialization, and particularly the quality of parenting and education. Most primary prevention programmes have sought to build parenting skills and provide supplementary education for children. Some of these programmes have been tested on areas of functioning that are not narrowly to do with mental health but are social—law-breaking and aggressive behaviour, educational achievement, and so forth.

It is also clear that distinctions between promotion and prevention are ones of emphasis, and there seems no good reason for forcing a distinction. The firmest conclusion that can be drawn from the above is that any consideration of services for a population has to be not just reactive to problems but orientated to the future, a requirement for a prospective perspective. With this in mind, several principles have become clear from recent work. Here, the familiar term of primary prevention has been retained for the sake of clarity, the above criticisms notwithstanding.

Primary prevention approaches can be subdivided

If the aim is to reduce the incidence of a condition, two broad approaches may be taken (Fig. 2). A whole population may receive an intervention at an early age: a universal approach. Alternatively, a subpopulation thought to be at particular risk for a condition may be targeted. This can be further subdivided into selective (when groups are the target of a prevention activity) or indicated (when a preventive measure is addressed to individuals). An example of a selective intervention is a programme of parent management training for lone teenage parents in socially disadvantaged areas, whereas genetic counselling for parents who have a single child with autism is an indicated intervention.

Fig. 2 Primary prevention approaches.

Targeting can be related to individual vulnerabilities, situational factors, or events. Risk may be because of individual genetic factors, the presence of constitutional factors (low intelligence, specific developmental problems, adverse temperament, coexisting physical illness, or disability), because of exposure to chronic stressors (intrafamilial discord, social disadvantage, parental psychiatric disorder, substandard schooling), or because of discrete individual experiences (abuse, life-threatening catastrophe, parental divorce, closed head injury). When more than one is present, they have often been shown to interact, each magnifies the effect of the other, so that removing one will considerably reduce the impact of the others. However, interaction does not always occur and sometimes there is simple summation.(8)

Choosing between universal and targeted approaches

Thinking about prevention often starts with analogies with immunization programmes for young children. Yet it has long been considered that this is an inappropriate example for child mental health. Several authorities(9,10) conclude that there is evidence for the superiority of ‘nutritional' programmes (malnutrition analogy) over ‘inoculation' programmes (immunization analogy). In particular, input needs to be sustained and tailored to the child's developmental level.(10) But if one takes a ‘nutritional' approach, such as parent management training, how might it be made to work?

Given the association between child psychiatric disorder and social disadvantage, it might be thought that it would make sense to give priority to socially disadvantaged families. Yet these are a small minority in the general population and the overall effect on general population rates would be small. This is Rose's(11) paradox: although conduct disorder, for instance, is more common in social class V, there are more cases in social class III because this is a larger group. It is also the case that socially disadvantaged families tend to be overwhelmed, alienated, and demoralized so that a variant of the inverse care law also applies: those at highest risk are those least likely to participate. Rather similarly, prevention programmes using cognitive techniques can reduce subsequent depressive disorder in adolescents with a large number of premorbid depressive symptoms. However, if these are targeted as high-risk individuals, then most cases of subsequent depression will be missed since these arise in adolescents with low premorbid symptom counts.(5)

Therefore a universal (whole-population) approach should produce a greater reduction in rate. Yet it is less likely to be effective if it requires attitudinal or behavioural change in most people, since their motivation to participate is less if they perceive their own individual risk to be small; an intervention that produces substantial benefits to the community is likely to confer limited benefit to the individual. Individuals or families in the wider population are unlikely to participate in a prevention programme that offers them little gain, even if it will benefit some other members of the same population.

Some universal approaches may not require opting in. Major changes in social values so that, for instance, continuity of parenting is promoted, emotional abuse readily recognized and deprecated, or open intrafamilial discord proscribed might lead to improved child mental health. These particular values relate to known pathogenic processes. This is important since an unthinking attempt to change social risk factors may be ineffective unless the intervening processes are known (see below).

Interventions need to be active and persistent

Merely providing information is unlikely to be sufficient, though it is logically necessary. Participation by the recipient seems to be important. For instance, Beardslee et al.(12) found that a series of discussions about the impact of having a depressed parent with both child and family was superior to lectures in the promotion of psychosocial development of children in families where a parent had been depressed.

Reviewing preventive interventions in early childhood, and early education in particular, McGuire and Earls(13) argue strongly that continuing provision must extend any early intervention or else the effects will wash out. Persistence counts. This is also true for parent management training.(14) A long-term follow-up of early interventions, mainly behavioural, carried out by health visitors in the United Kingdom(15) found the same—gains fade rapidly in the face of social disadvantage. This study may have been unlucky in choosing to focus predominantly on externalizing behaviour problems. Long-term gains in lessening the chance of internalizing (but not externalizing) problems were found in a controlled study in Finland after a 5-year programme in early childhood.(16) Parents of new-born children were visited at home and counselled according to psychodynamic principles 10 times a year over the first 5 years of their child's life. The aim was to optimize their attitudes to, and handling of, their child; 10 years later the adolescents from the experimental group had significantly fewer internalizing symptoms.

Intervention at an early age

The chronicity of a number of children's mental health problems is now established. Just over half of the 2- to 3-year-old children studied by Lavigne et al.(17) who had a DSM-IIIR diagnosis still had a psychiatric disorder 3 to 4 years later. Continuity was especially high for disruptive disorders. Studies using rating scales rather than diagnoses report the same over longer periods.(18) Maintaining factors can be different from initiating factors. Persistence of a disorder is associated with comorbidity, parenting problems, and family relationship difficulties even when these are not the initial cause. In the Newham study of hyperkinetic and attention-deficit problems for instance, maternal depressive symptoms and high levels of criticism were associated with the persistence (but not the origin) of hyperkinetic disorder.(19)

In general, the early presentation of a psychiatric disorder is associated with greater severity and a worse prognosis, something shown clearly for depression, schizophrenia, and conduct disorder. Some conditions (such as attention-deficit hyperactivity disorder/hyperkinetic disorder) are, by definition, of early onset. Comorbidity, certainly for disruptive behaviour disorders, increases with age.(17) Non-psychiatric risk factors present before the age of 5, such as poor physical care or child abuse, are associated with later pathology in adolescence or adult life.(1,2) Psychiatric disorder in childhood can be an important precursor of psychiatric disorder in adult life.(20) It is logical to intervene early and indeed there is evidence to confirm this need. For instance, younger rather than older children do better when their parents participate in parenting programmes.(14)

Interventions need to be rooted in developmental processes

Simply attempting to reduce a known risk factor for childhood psychiatric disorder or pathology may miss the point. For instance, conduct disorder and deliberate self-harm are associated with low family income. Yet both clinical problems have increased over the last three decades in Europe in spite of increasing standards of living.(21) It is the processes which explain the associations of risk factors and disorder that are relevant.

Furthermore, the potent influences of family, peer group, and school on normal children's development have been well recognized and explored. Elements and processes within such areas that lead to poor psychological adjustment are well documented. The principles of developmental psychopathology apply. For instance, one of the most potent predictors of social adjustment and well being within normal development is peer relationships. Selman et al.(22) have made a direct attempt to improve these by joint counselling pairs of aggressive and withdrawn boys, during which the counsellors have attempted to move boys to a higher developmental level of understanding and management of interpersonal conflict. This draws upon an understanding of the development of social understanding originally developed by the author a decade or so earlier. Preliminary evidence for its effectiveness is positive in what has been a difficult area in which to intervene.

Interventions need to address the child's environment

A general dissatisfaction with the impact of providing information (health education) has led to a more interactive or skills-building approach. Until recently, attempts to engage children individually in order to develop relevant skills have not been very successful (but see Selman et al.(22)). Most attempts at prevention have focused on parents and parenting. The reason is that it is the child's family that provides close personal relationships within which psychosocial maturation is promoted. It is also the principal immediate environment in early development and the medium through which more distal environmental adversities are transmitted. There is now good evidence that parent management training can both reverse and prevent emotional and behavioural disorders in childhood, and it has been suggested that they may also promote adult mental health in the longer term.(23) Typically, parents are taught to recognize and intervene to correct problem behaviours in their children, according to social learning principles—this can be done in a community rather than a clinic setting—and how to implement various procedures in their home to reduce conflict with their children and promote their prosocial behaviour. A popular variant is to use videotaping to provoke discussion in parent groups. Gains are greatest for families with fewer risk factors, but gains can be maintained for years if treatment is sufficiently prolonged, 50 hours rather than 10 hours or so.(14)

It is not uncommon to combine parent management training with social skills training for children. Tremblay et al.(24) were able to show that this combination, delivered over a 2-year period to disadvantaged and disruptive kindergarten boys and their families in Montreal, reduced delinquency behaviours and substance misuse at age 15.

Outreach and home visiting are important

Because families who would benefit most from parent management training also tend to those least likely to attend training sessions, home visiting has been an important component of several well-evaluated prevention schemes,(25,26) particularly the Rochester nurse home visitation programme for socially disadvantaged pregnant teenagers, the Perry preschool project, and the programme for health visitors developed by Davis and Spurr(27) which shows tangible mental health gains for children. However, this cannot be a sanction for all home visiting schemes. Two of those widely employed in the United Kingdom to promote child development have either not been subjected to rigorous evaluation (Bristol Child Development Programme) or else have been found wanting.(28) The use of non-professional befrienders for mothers and young children (Homestart and Newpin in the United Kingdom) is quite widespread but evaluation has yielded mixed results, generally positive but not definitive. Exceptions are the Community Mothers Programme in Ireland and Pippin in the United Kingdom; each showed superior outcomes in a controlled trial, though the measures did not include hard information about child mental health. A major problem with such programmes has been high drop-out rates.

It is often argued that the earlier and more comprehensive the intervention, the greater and more persistent will be the subsequent impact. This concept is being explored in two large intensive prevention examples which take an ecological approach: the Better Beginnings, Better Futures Project in 11 impoverished communities in Ontario(29) and the Fast Track Program implemented across four areas in the United States.(30) These projects each combine a range of seven interventions including parent management training, home visiting, and educational enrichment. The Canadian project is orientated to the whole community, empowering residents who are parents to set priorities for childcare, home visiting, and so on. Fast Track combines universal and targeted interventions to promote social skills in the children, notably the PATHS curriculum which teaches the recognition of affective cues in themselves and others. These ambitious projects are being evaluated but no results are yet available

Developmental transitions can be targeted

One of the most studied transitions has been the impact of postnatal depression on the new mother's child. It has been shown that even if the mother's depression has resolved, it can impair subsequent cognitive development and increase the rate of emotional and behaviour problems 5 or 6 years later. Detection of postnatal depression is relatively easy in principle—using the Edinburgh Postnatal Depression Scale—and a treatment intervention by health visitors is effective and simple to implement(31) so that a model for prevention exists, but its effectiveness has not yet been tested.

Somewhat similarly, although it can be demonstrated that insecure attachment in infancy is a risk factor for subsequent psychiatric disorder and that the quality of the child's attachment can be improved by counselling the mother,(32) the hard proof that this reduces subsequent psychiatric disorder is not available.

The school is an arena for mental health promotion

Given that it can be shown that both the social processes which take place in schools affect behavioural development, preventive intervention in schools is therefore logical. Schools can, through indirect processes, promote self-esteem and self-effectiveness. The qualities of so-called effective schools can be identified but their effects are largely beyond the scope of this review.

Most efforts have been directed at young children. The Head Start Project and the Perry Pre-school Project (later called the High/Scope Programme) are instances of educational enrichment through the provision of preschool education. Follow-up studies yield mixed results according to which variables are assessed but there is evidence for gains in social behaviour, particularly following the High/Scope Programme which provided a particularly intense, cognitively based curriculum.(33) Preschool intervention can have long-term effects, but these vary with what is provided and what is measured. One cannot be absolutely confident that there is a significant effect on mental health, though it is quite likely.

As in other areas, simply providing information about, for instance, suicide or illicit drugs, may be ineffective. Active intervention is more likely to be. Some interventions are more effective than others. In a comparative study, behaviour modification and group work were more effective than mental health consultation with teachers.(34)

Active intervention can be selective. Building on studies showing that aggressive behaviour and social isolation or rejection are risk factors for future emotional and behaviour disorders, Kellam and Rebok(35) developed the Good Behaviour Game. This is classroom based; the teacher divides the class into teams and the teams earn points by minimizing their members' disruptive behaviour. Shy children have rapporteur roles to increase their social participation. Its effectiveness in reducing aggressive and shy behaviour was shown in a randomized trial across schools.(36)

Taking the school as a social institution, it is possible to promote social values that can act positively on risk factors. This can be considered as a universal approach to the school population. Olweus(37) was able to develop a large-scale project in Norwegian schools which reduced bullying within schools as well as encouraging an awareness of the problem in the larger community. This has been taken to a national level by the English Department for Education who have required all schools to have an antibullying policy.

The Yale–New Haven Primary Prevention Program aims to facilitate the development of a positive attitude to mental health by treating the school as a total system and integrating teachers, parents, and pupils in a series of activities to limit dysfunction within the system and promote social competence. There is evidence that gains were maintained 2 years later.(38)

Prevention is not a harmless activity

Harrington and Clarke,(4) reviewing possibilities for the prevention of adolescent depression, drew together some of the possible adverse effects of prevention. Screening creates ethical problems and may be counterproductive by providing a ‘certificate of health' for those only just below the risk threshold. Programmes cost money which could be spent on proven treatments, bearing in mind most cases currently go untreated. Educational programmes to prevent suicide may upset students or normalize suicidal behaviour. Some well-intentioned programmes, particularly with adults, have eventually produced a worse outcome than routine care or no intervention. Interventions of proven effectiveness may be too expensive to implement in terms of resource consumption.

The relevance of services

Most children with psychiatric disorder, even the more severe cases, will not be treated by mental health services. In two epidemiological studies conducted in the United Kingdom, none of the cases of hyperkinetic disorder in one(19) or of major depressive disorder in the other(6) were known to specialist services. In part, this is because the volume of such services is historically small. But accessibility, biases in referral, and stigma also limit their use. Generally, attempts have been made to simplify the process of first contact so that this can be provided by community health workers of some type. For instance, Davis and Spurr(27) showed how community health visitors trained in child mental health issues could reduce parental distress. A wide-ranging survey by the Mental Health Foundation includes a brief report of an uncontrolled study of a London community mental health service for adolescents, the establishment of which has been associated with a one-third reduction in parasuicide locally.(39)

The United Kingdom Department of Health has given formal support to a reorganization of child mental health services into a hierarchy of four tiers, which specifically encourages flexible solo working and consultation with other agencies. It has been proposed that this can be mapped across social services and educational agencies to provide a matrix of services able to react to children's mental health problems flexibly and with less duplication. This can potentially correct poor inter-agency co-operation, one of the main barriers to mental health promotion and treatment identified by various reports.(26,40) For it to work there needs to be a central individual with co-ordinating responsibilities or service purchasing power.(40) However, service organization alone is not necessarily enough. This is evidenced by the failure of tightly organized child mental health services at the Fort Bragg United States Army base in North Carolina to achieve a lower level of child mental health morbidity 12 months after entering treatment than with less organized and simpler services at comparable bases.(41) This study has been widely quoted. However, other studies(42) have indeed shown gains from close co-ordination of care, particularly when the cost and use of expensive hospital care are examined. Interventions need to be based on evidence of effectiveness, but service co-ordination is relevant if not always sufficient.

Conclusions

Hardly any prevention studies have shown an unequivocal reduction in subsequent psychiatric disorder in childhood or adult life (or been designed to do so) in children who do not have disorders. But there is increasing evidence that long-term gains in mental health, psychosocial development, and social functioning can result from interventions that are selective, early, intensive, multimodal, persistent, and participative, and that involve outreach. The distinction between prevention and treatment is blurred. The contribution of treatment services to the reduction in population morbidity is beginning to be evaluated, but early signs are that it will come to a similar conclusion. Once effectiveness in limiting psychiatric morbidity in children is established, questions will follow as to whether adverse effects outweigh benefit and whether the financial cost is warranted compared with an alternative policy of increased expenditure on treatment services.

Chapter References

  1. Kessler, R.C., Davis, C.G, and Kendler, K.S. (1997). Childhood adversity and adult psychiatric disorder. Psychological Medicine, 27, 1101–19.

  2. Kolvin, I., Miller, F.J.W., Fleeting, M., and Kolvin, P.A. (1988). Social and parenting factors affecting criminal offence rates (findings from the Newcastle Thousand Families Study). British Journal of Psychiatry, 152, 80–90.

  3. Graham, P. (1994). Prevention. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 815–28. Blackwell Science, Oxford.

  4. Harrington, R. and Clark, A. (1998). Prevention and intervention for depression in adolescence and adult life. European Archives of Psychiatry and Clinical Neuroscience, 248, 32–45.

  5. Cooper, P. and Goodyer, I. (1993). A community study of depression in adolescent girls. I. Estimates of symptom and syndrome prevalence. British Journal of Psychiatry, 163, 369–74.

  6. Health Advisory Service (1995). Together we stand, p. 15. HMSO, London.

  7. Earle, J. and Hill, P. (1998). Research into practice: promoting the mental health of young children. Distance learning pack for health visitors. St George's Hospital Medical School Department of Psychiatry, London.

  8. Kendler, K.S. (1995). Genetic epidemiology in psychiatry. Archives of General Psychiatry, 52, 895–9.

  9. Scarr, S. and Weinberg, R.A. (1986). The early childhood enterprise, care and education of the young. American Psychologist, 41, 1140–6.

  10. Barnes, J. (1998). Mental health promotion: a developmental perspective. Psychology, Health and Medicine, 3, 55–69.

  11. Rose, G. (1998). Sick individuals, sick population. International Journal of Epidemiology, 14, 32–8.

  12. Beardslee, W.R., Wright, E.J., Salt, P., et al. (1997). Examination of children's responses to two preventive intervention strategies over time. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 196–204.

  13. McGuire, J. and Earls, F. (1991). Prevention of psychiatric disorders in early childhood. Journal of Child Psychology and Psychiatry, 32, 129–53.

  14. Kazdin, A.E. (1997). Practitioner review: psychosocial treatments for conduct disorder in children. Journal of Child Psychology and Psychiatry, 38, 161–78.

  15. Nicol, A.R., Stretch, D., and Fundudis, T. (1993). Preschool children in troubled families. Wiley, Chichester.

  16. Aronen, E.T. and Kurkela, S.A. (1996). Long-term effects of an early home based intervention. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1665–72.

  17. Lavigne, J.V., Arend, R., Rosenbaum, D., Binns, H.J., Christoffel, K.K., and Gibbons, R.D. (1998). Psychiatric disorders with onset in the preschool years: I. Stability of diagnoses. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 1246–54.

  18. Campbell, S.B. (1995). Behaviour problems in preschool children: a review of recent research. Journal of Child Psychology and Psychiatry, 36, 113–49.

  19. Taylor, E., Sandberg, S., Thorley, G., and Giles, S. (1991). The epidemiology of childhood hyperactivity. Maudsley Monograph No. 33. Oxford University Press.

  20. Rutter, M. (1996). Connections between child and adult psychopathology. European Child and Adolescent Psychiatry, 5 (Supplement), 4–7.

  21. Rutter, M. and Smith, D.J. (1995). Psychosocial disorders in young people: time trends and their causes. Wiley, Chichester.

  22. Selman, R.L., Schultz, L.H., Nakkula, M., Barr, D., Watts, C., and Richmond, J.R. (1993). Friendship and fighting: a developmental approach to the study of risk and prevention. Development and Psychopathology, 4, 529–58.

  23. Stewart Brown, S. (1998). Emotional well-being and its relation to health. British Medical Journal, 317, 1608–9.

  24. Tremblay, R.E., Masse, L.C., Pagani, L., and Vitaro, F. (1996). From childhood physical aggression to adolescent maladjustment: the Montreal Prevention Experiment. In Preventing childhood disorders, substance abuse and delinquency (ed. R. DeV. Peters and R.J. McMahon), pp. 268–98. Sage, Thousand Oaks, CA.

  25. Cox, A. (1993). Preventive aspects of child psychiatry. In Managing children with psychiatric problems (ed. M.E. Garralda), pp. 179–207. BMJ Publishing, London.

  26. Earle, J. and Graham, P. (1999). Growing up in Britain: a healthy future. British Medical Association, London.

  27. Davis, H. and Spurr, P. (1997). Parent counselling: an evaluation of a community child mental health service. Journal of Child Psychology and Psychiatry, 38, 365–76.

  28. Marlow, N. (1998). Randomised trial of parental support for families with very preterm children. Archives of Disease in Childhood, 79, F4–11.

  29. Peters, R. DeV. and Russell, C.C. (1996). Promoting development and preventing disorder. In Preventing childhood disorders, substance abuse and delinquency (ed. R. DeV. Peters and R.J. McMahon), pp. 19–47. Sage, Thousand Oaks, CA.

  30. McMahon, R.J. and Slough, N. (1996). Family-based intervention in the Fast Track Program. In Preventing childhood disorders, substance abuse and delinquency (ed. R. DeV. Peters and R.J. McMahon), pp. 90–110. Sage, Thousand Oaks, CA.

  31. Cooper, P. and Murray, L. (1998). Postnatal depression. British Medical Journal, 316, 1884–6.

  32. Lieberman, A.F., Weston, D., and Pawl, J.H. (1991). Preventive intervention and outcome with anxiously attached dyads. Child Development, 62, 199–209.

  33. Sylva, K. (1994). School influences on children's development. Journal of Child Psychology and Psychiatry, 35, 135–70.

  34. Kolvin, I., Garside, R.F., Nicol, A.R., Macmillan, A., Wolstenholme, F., and Leitch, I.M. (1981). Help starts here. Tavistock Publications, London.

  35. Kellam, S. and Rebok, G. (1992). Building developmental and etiological theory through epidemiologically based preventive intervention trials. In Preventing antisocial behavior: interventions from birth to adolescence (ed. J. McCord and R. Tremblay), pp. 162–95. Guilford Press, New York.

  36. Dolan, L.J. (1992). The short-term impact of two classroom-based preventive interventions on aggressive and shy behavior and poor achievement. Journal of Applied Developmental Psychology, 14, 317–45.

  37. Olweus, D. (1993). Bullying at school: basic facts and effects of a school based intervention program. Journal of Child Psychology and Psychiatry, 35, 1171–90.

  38. Cauce, A.M., Comer, J.P., and Schwartz (1987). Long term effects of a systems-oriented school prevention program. American Journal of Orthopsychiatry, 57, 127–31.

  39. Mental Health Foundation (1999). Children and young people. Inquiry report. Mental Health Foundation, London.

  40. House of Commons Health Committee (1997). Child and adolescent mental health services. HMSO, London.

  41. Bickman, L. (1996). A continuum of care: more is not always better. American Psychologist, 51, 689–701.

  42. Jensen, P., Hoagwood, K., and Petti, T. (1996). Outcomes of mental health care for children and adolescents. II: Literature review and application of a comprehensive model. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1064–77.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.1 Specific developmental disorders in childhood and adolescence

9.2 Clinical syndromes

9.2.1 Specific developmental disorders in childhood and adolescence

Helmut Remschmidt

Introduction
Classification
Specific developmental disorders of speech and language
 | Specific speech articulation disorder
 | Expressive language disorder
 | Receptive language disorder
 | Acquired aphasia with epilepsy (Landau–Kleffner syndrome)
Specific developmental disorders of scholastic skills
 | Specific reading disorder
 | Specific spelling disorder
 | Specific disorders of arithmetical skills
 | Mixed disorders of scholastic skills
Specific developmental disorder of motor function
 | Clinical features and classification
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
Chapter References

Introduction

The term ‘specific developmental disorders' includes a variety of severe and persistent difficulties in spoken language, spelling, reading, arithmetic, and motor function. Skills are substantially below the expected level in terms of chronological age, measured intelligence, and age-appropriate education and cannot be explained by any obvious neurological disorder or any specific adverse psychosocial or family circumstances. As the deficits are quite substantial, analogies were initially made to neurological concepts and disorders such as word-blindness, alexia, aphasia, and apraxia, thus giving rise to the notion that neurological deficits are the aetiological basis of these disorders. Since this could not be demonstrated, the next step was to define the disorders in a more functional way, taking into account not only psychometric testing but also psychosocial risk factors and the quality of schooling and education.

Today, numerous findings support the validity of the diagnostic concept of specific developmental disorders. These disorders and pervasive developmental disorders have the following features in common (ICD-10).(1)

  • An onset that invariably appears during infancy or childhood.
  • An impairment or delay in the development of functions that are strongly related to biological maturation of the central nervous system.
  • A steady course that does not involve the remissions and relapses that tend to be characteristic of many mental disorders.

Thus the term ‘specific developmental disorders' reflects the fact that the deficits are circumscribed and relatively isolated against the background of an otherwise undisturbed psychological functioning.

Classification

In the multiaxial classification of child and adolescent psychiatric disorders, (2) specific developmental disorders are classified on the second axis named ‘Specific disorders of psychological development', whereas pervasive developmental disorders are classified on the first axis (clinical psychiatric syndromes).

Based on the history and course of the disorders, two types can be distinguished.

  • Disorders in which a phase of previously normal development has occurred prior to manifestation of the disorder. This, for example, applies to the Landau–Kleffner syndrome.
  • An additional condition in which the abnormality was present from birth. This is especially true for autism. Autism is classified in the category ‘pervasive developmental disorders', which are discussed elsewhere.

In DSM-IV, (3) nomenclature is somewhat different, but generally includes disorders identical or similar to those in ICD-10. In DSM-IV, ‘communication disorders' correspond to ‘specific developmental disorders of speech and language'. However, they also include stuttering, which is not included in the corresponding category of ICD-10.

‘Learning disorders' (DSM-IV) is the category that corresponds to specific developmental disorders of scholastic skills, and ‘motor skills disorder' to ‘specific disorders of motor function'.

Table 1 shows the terminology used in both classification systems. The headlines of the two systems correspond; however, the subcategories show some differences.

Table 1 Specific developmental disorders: a comparison of ICD-10 and DSM-IV

Figure 1 shows a decision tree which includes the three main areas of dysfunction and addresses diagnosis and differential diagnosis.

Fig. 1 Specific developmental disorders (CNS, central nervous system).

Specific developmental disorders of speech and language

The main characteristic of these disorders is a disturbance of language acquisition from the early stages of development. The disturbance, however, is not directly attributable to neurological or speech mechanism abnormalities, sensory impairments, mental retardation, or environmental factors.(1)

There are three main problems in distinguishing these disorders from the normal state and other conditions.

  1. Differentiation from the normal state: the disorders must be distinguished from normal speech and language development, bearing in mind the great variations seen in the normal pattern. To make the diagnosis, the disorder must clearly be clinically significant, which can be determined by four main criteria: severity, course, pattern, and associated problems.
  2. Differentiation from mental retardation: the degree of speech and language dysfunction must always be considered with respect to the child's cognitive level.
  3. Differentiation from disorders due to sensory impairment or impairments of the central nervous systems: speech and language disorders resulting from severe deafness, specific neurological impairments, or structural brain abnormalities are not classified in the category of specific developmental disorders of speech and language.

Specific speech articulation disorder

Clinical features

The main feature of the disorder is the child's failure to use speech sounds appropriate for his or her mental age, while other language skills are within the normal range. Difficulties include errors in sound production and use, especially substitution of one sound for another. Difficulties in speech sound production usually interfere either with academic achievement or social communication. There are several degrees of severity reaching from mild or no impairment of speech intelligibility to completely incomprehensible speech. Sound substitutions are considered less severe than sound omissions. The sounds most frequently misarticulated are those acquired later during speech development (l, r, s, z, th, ch). However, consonants and vowels that range early in the development sequence may be affected in younger children.

It is very important to relate the misarticulations to normal development. At the age of 4 years, errors in speech and sound production are very frequent, but children are usually understood even by strangers. At 6 to 7 years of age, most speech sounds can be adequately reproduced, and by the age of 11 to 12, children should be capable of almost all speech sounds.

Classification

In ICD-10, speech articulation disorder (F80.0) is classified in the category ‘Specific developmental disorders of speech and language'. The counterpart in DSM-IV is the category ‘Phonological disorder' (315.39), classified in the category ‘Communication disorders' (see Table 1).

Diagnosis and differential diagnosis

The leading feature, the age-appropriate misarticulation of speech sounds with the result that others have difficulties in understanding the child, usually allows one to diagnose the disorder. There are three types of symptoms that can be observed: substitutions, omissions, and distortions of speech sounds. The diagnosis should only be made if the severity of misarticulation is outside the limits of the normal variation for the child's mental age. Further requirements are that non-verbal intelligence and expressive and receptive language skills should be within the normal range.

Differential diagnoses include mental retardation, hearing impairment, or other sensory deficits or severe environmental deprivation.

Epidemiology

Moderate to severe developmental articulation disorders can be found in 2 to 3 per cent of 6- and 7-year-old children, with less severe disorders even more frequent. The frequency of occurrence falls to 0.5 per cent by the time children are 17 years old (DSM-IV).

Aetiology

As it has been demonstrated that the disorder runs in families, it is assumed that genetic factors are important for its manifestation.

Course and prognosis

The prognosis is favourable if no other associated features such as hearing impairment, neurological conditions, cognitive impairments, or psychosocial problems are present. However, the course varies depending on the severity and the above-mentioned associated features.

Treatment

Treatment is necessary and appropriate if the child is handicapped in his or her everyday life and cannot be understood by parents, siblings, or other persons. The focus of therapy depends on whether speech articulation disorder is an isolated phenomenon or if other impairments or dysfunctions are present (e.g. developmental disorder of motor functions). If it is an isolated phenomenon, functional speech therapy can be carried out on the principle that mispronounced sounds should not be repeated when correcting them, but substituted by the correctly pronounced sound.(4) It is advisable to carry out this kind of therapy before the child enters school. If other disorders are present, a comprehensive therapeutic programme that includes speech therapy needs to be developed.

Expressive language disorder

Clinical features and classification

The main feature of this disorder is that the child's ability to use expressive spoken language is reduced below the mental age appropriate level, while language comprehension ranges within normal limits. Abnormalities in articulation may co-occur.

In ICD-10, the following symptoms are considered important for diagnosis (ICD-10, p. 237):(1)

  • delay of the development of expressive language (e.g. absence of single words by the age of 2 years, failure to generate simple two-word sentences by 3 years)
  • restricted vocabulary development
  • overuse of a small set of general words
  • difficulties in selecting appropriate words and word substitutions
  • short utterance length and immature sentence structure
  • syntactical errors, especially omissions of word endings or prefixes
  • misuse of or failure to use grammatical features such as prepositions, pronouns, articles, and verb and noun inflexions.

The DSM-IV criteria require measures of expressive language development being substantially below those obtained from standardized measures of both non-verbal intellectual capacity and receptive language development, interference with academic or occupational achievement, and the exclusion of mixed receptive–expressive disorder and pervasive developmental disorders.

Diagnosis and differential diagnosis

The diagnosis is made by clinical observation, with special emphasis on expressive language functions and the use of individually administered standardized tests of expressive language. The differential diagnosis should rule out mixed receptive–expressive language disorder (DSM-IV), characterized by an impairment of receptive language functions. Autistic disorder may also involve expressed language impairment, but autism can be distinguished by characteristic communication impairments. Finally, mental retardation and sensory impairments (e.g. hearing impairment or other sensory deficits) need to be ruled out, as well as severe environmental deprivation. The diagnosis is confirmed using intelligence tests, audiometric tests, neurological investigations, and a careful history. Finally, acquired aphasia needs to be ruled out. This can be done by assessing any medical condition that may have caused the disorder.

Epidemiology

In the absence of thorough epidemiological studies, estimates suggest that between approximately 3 and 5 per cent of children may be affected by expressive language disorder of the developmental type. The acquired type seems to be less common.

Aetiology

DSM-IV distinguishes two types of expressive language disorders: the developmental type and the acquired type. In the developmental type, impairment of expressive language begins at a very early age and is not associated with neurological factors, while the acquired type occurs after a period of normal development and is caused by neurological or general medical conditions (e.g. head trauma, encephalitis). It is assumed that the developmental type is caused by genetic factors that influence language development.

Course and prognosis

The course depends on the type of disorder (developmental or acquired type) and severity. Usually, the disorder can be diagnosed by the age of 3 years, whilst milder forms are often only detected later. According to DSM-IV,(3) approximately half of the children appear to outgrow the developmental type of expressive language disorder, while the other half have persistent difficulties. The outcome of the acquired type depends on the severity and location of the brain pathology.

Treatment

As causal treatment is not possible, treatment measures are based on general principles that have been found to be useful and effective in clinical practice.

  1. The first step is to explain clearly to parents the nature of the disorder and the fact that several other disturbances manifested by the child may be a result of the child's communication deficit.
  2. The best time to commence speech therapy depends upon the severity of the disorder, the child's cognitive and motivational structure, and other disorders that might be present. Instead of treating children too early (e.g. before the age of 3 years), offering advice and guidance to the parents is extremely important.
  3. Treatment itself concentrates on teaching language skills using techniques such as imitation and modelling. The therapist should focus interventions selectively on the areas of difficulty, thus increasing the child's phonological repertoire. Non-verbal communication techniques may be used if verbal communication is substantially impaired. But the therapist should always make sure that non-verbal communication does not dominate the verbal one.
  4. In therapeutic programmes, everyday situations are now preferred to very structured programmes. This is because many therapists found that therapeutic progress during sessions was not transferred to everyday life situations. During structured treatment sessions the children are taught to give correct answers to questions that have nothing to do with their situation in everyday life, and it is now thought that structured language training may prevent them using language according to their needs.(5)
  5. Alternative communication, such as sign language, should only be used if the child suffers from severe auditory comprehension deficits. The use of a sign language, however, is no longer regarded as an obstacle to the improvement of expressive language skills.(6)

Receptive language disorder

Clinical features and classification

This disorder is characterized by the child's inability or reduced ability to understand language in a way appropriate for his or her mental age. As expressive language production depends on language comprehension; expressive language is also profoundly disturbed and abnormalities in word-sound production can be observed.

The diagnostic guidelines of ICD-10 include the following features:

  • failure to respond to familiar names (in the absence of non-verbal clues) by the first birthday
  • inability to identify at least a few common objects by 18 months
  • failure to follow simple, routine instructions by the age of 2 years
  • inability to understand grammatical structures (e.g. questions, comparatives)
  • lack of understanding of the more subtle aspects of language (tone of voice, gestures, etc.).

Owing to the disturbances in both receptive and expressive functions, the disorder is called ‘receptive–expressive language disorder' in DSM-IV. The diagnostic criteria require scores of both receptive and expressive language development substantially below those obtained from standardized measures of non-verbal intellectual capacity, interference with academic or occupational achievement, and exclusion of pervasive developmental disorders.

Diagnosis and differential diagnosis

Diagnosis is based on three factors: a careful history taken from the child's parents, a thorough clinical investigation including neurological assessment and detailed speech and language assessment, and standardized tests measuring expressive and receptive language functions.

Differential diagnosis should rule out expressive language disorder (which is the case in the presence of language comprehension), specific speech articulation disorder, in which the receptive and expressive language functions are unimpaired, autism (which can be distinguished by the typical communication disturbance), mental retardation, sensory deficits, and severe environmental deprivation. These disorders can be excluded by intelligence tests, audiometric tests, neurological investigations, and taking a history.

Epidemiology

Owing to the absence of epidemiological studies, the frequency with which the disorder occurs can only be estimated. According to estimations, the disorder occurs in up to 3 per cent of school-age children and is probably less common than expressive language disorder.

Aetiology

As in other developmental language disorders, there is evidence that genetic factors play the most important role in aetiology.(7) The frequent association of disturbed language acquisition with adverse psychosocial factors in the family does not contradict a primarily genetic cause, as many children who grow up under these circumstances show entirely normal developmental patterns of speech and language skills.(8)

Course and prognosis

The long-term prognosis is poor. Only half the patients in the sample studied by Rutter et al.(9) had normal conversational skills when they were in their twenties, and there was a decline in non-verbal IQ from childhood to adulthood. The course again depends on the type (developmental or acquired) and severity of the disorder. The disorder is usually detected before the age of 4 years, but earlier in severe cases. The prognosis is poorer than in expressive language disorder. As far as the acquired type is concerned, the prognosis varies depending on severity, location of brain pathology, the child's age, and the level of language development prior to the disorder.

Treatment

Treatment is generally undertaken along the same lines as in expressive language disorders. However, owing to the nature of the disorder, all factors that facilitate language comprehension should especially be encouraged. Non-verbal forms of communication such as sign language can be helpful.

Acquired aphasia with epilepsy (Landau–Kleffner syndrome)

Clinical features and classification

The Landau–Kleffner syndrome is a rare disorder characterized by receptive and expressive language impairment and epileptic seizures, but retained general intelligence, and manifestation after a period of normal development, including language development. The onset of the disorder typically occurs between 3 and 7 years of age and is accompanied by paroxysmal electroencephalographic abnormalities, mainly bilateral spikes in the posterior temporal and parietal regions and epileptic seizures in about 80 per cent of cases.(10) The loss of language may occur gradually over a period of months or abruptly within a few days or weeks.

Aphasia usually starts with receptive language problems occurring together with the characteristic electroencephalographic changes, followed by expressive language difficulties. Usually, the first sign is the impairment of receptive language functions with difficulties in auditory comprehension. During the manifestation period, symptomatology is variable: some children become mute, others express jargon-like sounds, and some produce misarticulations and have difficulties in word fluency. During the manifestation period, emotional and behavioural symptoms are common; they can be regarded as a reaction to the loss of language functions and appear as anxiety reactions, acting-out behaviour, and aggression.

In DSM-IV, the condition is classified in the category mixed receptive–expressive language disorder, acquired type.

Diagnosis and differential diagnosis

The diagnosis can be based upon a detailed history of the child's development, assessment of language functions, careful neurological assessment, and by electroencephalography. The differential diagnosis includes other types of acquired aphasia without epileptic seizures and electroencephalographic abnormalities, and disintegrative disorders of childhood such as dementia infantilis Heller (Heller's syndrome) (see Chapter 9.2.2).

Epidemiology

The prevalence of the disorder is unknown.

Aetiology

The aetiology is unknown. There is, so far, no indication of any genetic cause. Clinical characteristics suggest that an encephalitis might be considered a causal mechanism. The electroencephalographic changes and the seizures are thought to cause the language and the behavioural and emotional problems.

Treatment

So far, three different approaches to treatment have been undertaken.

  1. Anticonvulsant treatment (mainly with carbamazepine): the frequency of seizures can be reduced to some extent with this medication, but paroxysmal electroencephalographic changes are not substantially influenced.
  2. Corticosteroids have also been administered,(11) but the benefits remain unclear.
  3. Finally, surgical treatment by bilateral temporal transection has been attempted.(12,13)

Specific developmental disorders of scholastic skills

‘Specific developmental disorders of scholastic skills' (ICD-10) or ‘Learning disorders' (DSM-IV) include disorders characterized by one or more significant impairments in acquisition of reading, spelling, or arithmetical skills. ICD-10 suggests that the category ‘Mixed disorder of scholastic skills' (F81.3) be used as an ill-defined, but necessary, category in which arithmetical and reading or spelling skills are significantly impaired, although not because of general mental retardation or inadequate schooling.

The disorders classified in the category ‘Specific developmental disorders of scholastic skills' (SDDSS) resemble specific disorders of speech and language. As in these latter disorders, normal patterns of skill acquisition are disturbed and detectable at an age when these functions are required. The disorders are not due to a lack of opportunity to learn or a consequence of brain trauma or disease, but represent a specific type of dysfunction in cognitive processing. The dysfunction affects specific skills, which can be distinguished from the cognitive functions that are usually in the normal range. As in other specific developmental disorders, the condition is more common in boys than in girls.

ICD-10 notes five difficulties regarding diagnosis and differential diagnosis:

  1. differentiation of the disorder from normal variations in scholastic achievement (this problem applies to all specific developmental disorders and was discussed in relation to specific developmental disorders of speech and language);
  2. consideration of the normal developmental course;
  3. interference with learning and teaching;
  4. underlying abnormalities in cognitive processing;
  5. uncertainties over the best way of subdifferentiating SDDSS.

Based on these considerations, the following diagnostic guidelines for all SDDSS have been suggested (ICD-10):

  • Clinically significant degree of impairment: this is judged on the basis of severity (e.g. occurrence in less than 3 per cent of schoolchildren), developmental precursors (e.g. speech or language disorder in preschool years), and associated problems (e.g. inattention).
  • Specific impairment not explained solely by mental retardation or by lesser impairments in general intelligence: for this requirement to be met, individually administered and standardized IQ scholastic achievement tests are obligatory to demonstrate that the child's level of achievement is substantially below the expected level compared to a child of the same mental age.
  • Developmental nature of the impairment: this must be demonstrated by the presence of the disorder during the early years of schooling and by exclusion of impairment acquired later. The child's history of school progress is decisive in this respect.
  • Absence of external factors that could explain the impairment: SDDSS are thought to be mainly based on factors intrinsic to the child's development, and not due to inadequate schooling or any other environmental factors such as absence from school or educational discontinuities. However, such conditions may occur, making the diagnostic process difficult.
  • Exclusion of visual and hearing impairments: by definition, SDDSS do not occur as a result of impairment of sensory function, such as visual or hearing impairment.

The main differential diagnostic task is distinguishing SDDSS from neurological disorders or impairments that may also be responsible for the impairment of scholastic skills (e.g. alexia, aphasia, agraphia, apraxia). In cases of normal child development prior to the manifestation of a defined neurological disorder, differential diagnosis is not difficult. However, if minor neurological signs (soft signs) were diagnosed previously, independent of any defined disorder, and the findings persist, it may be difficult to distinguish recent symptoms from previous ones. In such cases, associated disorders or symptoms should be classified separately in the appropriate neurological section of the classification systems.

Specific reading disorder

The ICD-10 classification system distinguishes between ‘Specific reading disorder' and ‘Specific spelling disorder'. In DSM-IV, ‘Specific reading disorder' is distinguished from disorder of written expression. The latter is not identical with the ICD-10 category ‘Specific spelling disorder', in so far as that disorder excludes children whose sole problem is one of handwriting.

Clinical features and classification

The main feature of this disorder is a specific and significant impairment in the development of reading skills, which is not solely accounted for by mental age, visual acuity problems, or inadequate schooling.(1)

Other functions may also be affected:

  • reading comprehension skills
  • reading word recognition
  • oral reading skills
  • performance of tasks requiring reading.

In many cases, spelling difficulties continue into adolescence and persist in adulthood, even when reading skills improve considerably. The history of children with specific reading disorder frequently reveals a specific developmental disorder of speech and language. Symptoms of these disorders may still be present at elementary school when the specific reading disorder is first diagnosed. Additional frequently associated problems include poor school attendance and problems with social adjustment.

The DSM-IV criteria for reading disorder state that reading achievement as measured by standardized tests should be substantially below the expected level and that the disturbance should interfere with academic achievement or activities of daily living that require reading skills.

Diagnosis and differential diagnosis

The diagnosis is made on the basis of the ICD-10 and/or DSM-IV criteria, which are similar. The ICD-10 diagnostic guidelines require the following.

  • A reading performance below the level that is expected on the basis of age, general intelligence, and school placement. For clinical purposes, usually 1.5 standard deviations below the expected level is regarded as a requirement for the diagnosis. For research purposes, 2 standard deviations are used.
  • Performance to be assessed by individually administered standardized tests of reading accuracy and comprehension.
  • Errors demonstrated in oral reading skills and deficits in reading comprehension. Errors in oral reading include:
    1. omissions, substitutions, distortions, or additions of words or parts of words;
    2. slow reading rate;
    3. false starts, long hesitations, or ‘loss of place' in text, and inaccurate phrasing;
    4. reversals of words in sentences or of letters within words.

    Deficits in reading comprehension include:

    1. an inability to recall facts that have been read;
    2. inability to draw conclusions or interferences from material that has been read;
    3. use of general knowledge as background information, rather than of information from a particular story, to answer questions about a story that has been read.
Comorbidity and associated features

It is important to analyse the features of the disorder with a longitudinal perspective. Thus, several associated disorders can be observed: emotional problems during the early school years; hyperactivity and conduct disorders in later childhood and adolescence. Additional frequent features include low self-esteem, adjustment problems at school, and problems in peer relationships. In about 40 per cent of children with reading and/or spelling disorder, other disorders of clinical relevance are present. After finishing school, this rate decreases to 30 per cent, which includes a high proportion of antisocial behaviour and delinquency.(14)

Epidemiology

Specific reading and spelling disorder occur in about 4 per cent of 8- to 10-year-old children, when defined as two standard deviations below non-verbal IQ.(15,16) By using a wider definition, the rates are approximately 7 to 8 per cent, with a predominance of boys (2:1).

Aetiology

Currently, four main aetiological factors have been discussed:

  1. genetic influences;
  2. deficits in central information processing;
  3. general psychosocial factors;
  4. specific learning conditions.

The genetic hypothesis is based on twin studies and family studies. Whereas earlier twin studies, summarized by Zerbin-Rüdin,(17) reported high concordance rates of about 100 per cent for monozygotic twins and 35 per cent for dizygotic twins, recent studies using a more sophisticated methodology found much lower concordancy rates. One study(18) demonstrated no difference between monozygotic and dizygotic twins regarding their reading ability; however, they did find a significant difference in spelling ability. This study and a later one by Olson et al.(19) have shown very clearly that the different components of reading and spelling ability (e.g. word recognition, spelling, phonological coding, orthographic coding) seem to be triggered by genetic factors, which result in various heritability rates. Owing to these results, studies on genetic factors in specific reading and spelling disorder now focus more on these specific components than on more global abilities or disabilities. Among these components, phonological awareness is one of the most widely discussed and probably the most significant factor.

With regard to family studies, there is ample evidence that reading and spelling disability show a high recurrence in first-degree relatives of probands.

Finally, several studies have found evidence for a linkage of phonological awareness and word-reading skills to particular regions of chromosome 6 (phonological awareness) and chromosome 15 (word-reading).(20,21 and 22) These studies demonstrate that the different components of reading and writing seem to be located on different chromosomes, thus suggesting genetic heterogeneity.

The hypothesis of deficits in central information processing is based on experiments that have demonstrated qualitative and quantitative differences of visual and auditory information processing(23) and on structural and functional abnormalities of the brain. Among the latter, the importance of hemispheric specialization has been widely discussed in the literature, either suggesting maturational lag of the left hemisphere in poor readers(24) or difficulties with interhemispherical transfer.(25,26) In addition, abnormalities of the planum temporale, which is known to be involved in phonological processing, have been reported. This region is said to show more symmetry in reading-disabled individuals than in controls.(27,28)

General psychosocial factors may also play a role in the manifestation of specific reading and spelling disorder. However, the influence seems to be rather marginal. The same applies, more or less, to the special learning condition, because severe deficits in schooling are excluded by definition as a main cause of these disorders. However, given a genetic predisposition for specific reading or spelling disorder, poor learning conditions at school and at home may contribute to the manifestation of these disorders. In summary, the different factors responsible for the manifestation of specific reading and specific spelling disorder can be best understood in terms of a vulnerability model, in which several genetic predispositions, on the one hand, and general psychosocial factors and special learning conditions, on the other, interact with one another.

Course and prognosis

More than 40 longitudinal follow-up studies have shown similar results.

  • There is a high persistence of reading and spelling problems, phonological difficulties, and slowness in word recognition.(29,30)
  • Retarded readers make poorer progress than backward readers.(31)
  • On the other hand, considerable progress is possible in oral reading and reading comprehension.(32)

As far as schooling is concerned, a substantial proportion of children with specific reading disorder remain behind the school level of their age group. However, there is a difference regarding social background. Children from middle-class homes more frequently show a positive educational outcome compared with children from socially disadvantaged homes.(33)

An epidemiological study in Germany(16) showed that only 3 per cent of children with specific reading disorder were able to attend high school and more than 50 per cent remained at the lowest normal school level. At the age of 18, the rate of unemployment was three times as high as in a normal control group.

Treatment

As mentioned above, treatment is difficult because the disorder tends to persist. Nevertheless, the following principles have been found to be useful.

  1. Treatment should start as early as possible in order to avoid a sense of failure and low self-esteem.
  2. The treatment should focus on individual instruction and teaching sessions in basic phonetic and other skills such as reading, spelling, and writing. This needs to be done in an age-appropriate way based on the principles of learning theory and starting at a very low level to avoid disappointment and a sense of failure. There are several programmes used in different countries based on these principles, sometimes using computers. A widely known programme based on this approach was introduced by Clay.(34)
  3. Even when feelings of failure and, consequently, low self-esteem are present, the instruction in basic skills is the appropriate approach. The child's psychological and learning situation deserves special attention. Psychotherapeutic measures alone are not successful.
  4. Parental support is extremely important. Therefore, the parents should not only be educated in detail about the disorder, but also encouraged to listen to their children reading from school books. This has been shown to be a successful approach.(35)
  5. There is no specific medication to improve reading and spelling skills, but there is some indication that stimulants may be helpful for poor readers who simultaneously suffer from attention-deficit hyperactivity disorder. Some studies have tested the nootropic substance piracetam and found it useful in improving reading comprehension and reading speed.(36,37)

Specific spelling disorder

Clinical features

In ICD-10, the main characteristic of this disorder is a specific and significant impairment in the development of spelling skills in the absence of a history of specific reading disorder, which is not solely accounted for by low mental age, visual acuity problems, or inadequate schooling. The children have difficulties in spelling orally and writing words correctly. For this diagnosis, the following criteria are required (ICD-10).

  • The spelling performance of the child should be significantly below the expected level regarding age, general intelligence, and school placement. This has to be assessed individually by administration of a standardized spelling test.
  • The reading skills should be within the normal range and there should be no history of preceding reading difficulties.
  • The spelling difficulties should not be due to grossly inadequate teaching, to sensory deficits, or to neurological disorders or dysfunctions. They should not be acquired, either as a result of neuropsychiatric or any other disorders.

In DSM-IV, there is no category that corresponds exactly to the ICD-10 category ‘Specific spelling disorder'. The DSM-IV category that most closely resembles ‘Specific spelling disorder' is ‘Disorder of written expression', as defined by measured writing skills substantially below the expected level, interference with academic achievement, and, in the case of a sensory deficit, writing skills greater than the difficulties usually associated with sensory deficits.

It is uncertain whether a pure spelling disorder as described in ICD-10 actually exists or whether spelling skills usually overlap with other functions that constitute scholastic skills. It is, however, possible to assess the different functions separately, as several studies show.

Diagnosis and differential diagnosis

The diagnosis is made according to the criteria mentioned above and by the administration of standardized spelling tests.

Specific disorders of arithmetical skills

Clinical features

The main clinical feature of this disorder is a specific impairment in arithmetical skills that cannot be explained on the basis of general mental retardation or inadequate schooling. The impairment mainly affects basic computational skills of addition, subtraction, multiplication, and division, whereas other functions such as reading and writing or motor skills are within the normal range (except in mixed disorder of scholastic skills). The arithmetical difficulties vary, but in most cases include the following features (ICD-10):

  • difficulties in understanding the concepts underlying arithmetical operations
  • difficulties or lack of understanding of mathematical terms or signs
  • difficulties in recognizing numerical symbols
  • difficulties in carrying out arithmetical manipulations
  • difficulties in aligning numbers or symbols when performing calculations
  • poor spatial organization of arithmetical calculations
  • reduced ability to learn multiplication tables satisfactorily.
Classification and diagnosis

The diagnosis is made according to ICD-10 or DSM-IV criteria and the diagnostic guidelines. The ICD-10 guidelines require the following criteria.

  • The child's arithmetical performance should be significantly below the expected level on the basis of age, general intelligence, and school placement, assessed by an individually administered standardized arithmetical test.
  • Reading and spelling skills should be within the normal range expected for the child's mental age, also tested by an individually administered standardized test.
  • The difficulties in arithmetical skills should not be mainly due to grossly inadequate teaching or the direct effects or defects of visual, hearing, or neurological functions and should not be acquired as sequelae of neurological, psychiatric, or other disorders.

The DSM-IV criteria follow the same principles as with other specific developmental disorders. Required criteria include mathematical ability substantially below the expected level, interference with academic achievement, and, in the case of a sensory deficit, the difficulties in mathematical ability greater than the difficulties usually associated with sensory deficits.

Diagnosis and differential diagnosis

The diagnosis is made according to the above-mentioned criteria in the ICD-10 and DSM-IV systems. Differential diagnosis must rule out acquired arithmetical disorder (acalculia), arithmetical difficulties associated with a reading or spelling disorder, and arithmetical difficulties as a result of inadequate teaching.

Epidemiology

It is estimated that between 0.5 and 1 per cent of all schoolchildren suffer from a specific arithmetical disorder. There is evidence that about 1.3 per cent of 9- and 10-year-old children suffer from specific arithmetical difficulties, and that a further 2.3 per cent have combined difficulties in arithmetic and reading.(38) The sex ratio is approximately equal.

Aetiology

Arithmetical disorders have not been studied with the same intensity as reading and spelling disorder. Therefore, knowledge about aetiology, course, and outcome is limited. There are, however, some hints that children with this disorder tend to have impaired visuospatial and visuoperceptual skills, whilst verbal and auditory–perceptual skills seem to be within the normal range. A substantial proportion of children with specific disorder of arithmetical skills have associated emotional problems and difficulties in social interactions. It is not quite clear whether these difficulties are secondary complications of the specific difficulties of arithmetical skills.

Course and prognosis

As a matter of fact, specific disorder of arithmetical skills is only diagnosed at the end of the first year or the beginning of the second year of elementary school, because of the necessity of these skills at that time. Especially in cases when the disorder is associated with a high IQ, children may initially compensate for the difficulties with the result that the dysfunction is discovered only in the third year of elementary school or later. According to some studies,(39,40) children with specific disorder of arithmetical skills show poor visuospatial abilities and also have difficulties in complex and motor tasks. Share et al.(41) compared these results with their own. Deficits of right hemisphere functioning were found, but only in boys. These results suggest that boys and girls with specific disorder of arithmetical skills should be studied separately. A further interesting result is the association of the disorder with anxiety.(42) This association is more pronounced in those children in whom arithmetical skills are substantially impaired compared with relatively good reading and spelling skills.

Treatment

The treatment of specific disorders of arithmetical skills follows the same general lines as treatment of specific reading disorder. All treatment components have to focus on the training of skills that are impaired in a way that keeps the child motivated. Treatment strategies should focus on the mathematical disability itself or the mathematics anxiety with which the disorder is frequently associated. In many cases, both facets need to be included in the treatment programme. When treating the mathematical disability according to the child's individual profile of impairment, four aspects should be emphasized: semantic memory, procedural difficulties, visuospatial difficulties, and difficulties with mathematical problem-solving.(43) Mathematics anxiety requires a more psychotherapeutic approach using relaxation techniques, with the aim of reducing anxiety prior to and during maths lessons in order to avoid a sense of failure.

Mixed disorders of scholastic skills

In ICD-10, this is specified as an ill-defined and inadequately conceptualized, but necessary residual, category of disorders in which both arithmetical and reading or spelling skills can be significantly impaired, and in which the disorder cannot be explained in terms of general mental retardation or inadequate schooling. This category covers disorders that meet the criteria of ‘Specific disorder of arithmetical skills' (F81.2) and either ‘Specific reading disorder' (F81.0) or ‘Specific spelling disorder' (F81.1). As has been explained earlier, in the case of a mixed disorder of scholastic skills, it is specific arithmetical disorder that seems to dominate both in severity and with respect to associated psychopathological features.

Specific developmental disorder of motor function

Clinical features and classification

Many children to whom this category applies, were previously diagnosed as having ‘minimal brain dysfunction'. This term is no longer used. The essential clinical features of the disorder include the following (ICD-10).

  • An impairment of motor co-ordination that is significantly below the expected level on the basis of age and general intelligence assessed by an individually administered and standardized test.
  • The difficulties in co-ordination should already have been present early in development.
  • They should not be acquired and not be a direct result of deficits of vision or hearing or of any neurological disorder.

Variability of fine or gross motor co-ordination is great. The milestones of motor development are usually delayed. In many cases, there is an association with speech difficulties, especially articulation. Parents usually report that the child was slow in learning to sit, run, hop, climb stairs, and ride a bicycle. Many children also have difficulties in learning to tie shoelaces, fasten and unfasten buttons, and throw or catch balls. Some children may be generally clumsy in fine and gross movements, others tend to have their main difficulty with fine movements and co-ordination. In many cases, drawing skills are also impaired and the child's difficulties are particularly obvious during ball games, which require a considerable amount of gross motor co-ordination.

The DSM-IV criteria are similar, and emphasize a substantial backlog of motor co-ordination, significant interference with academic achievement, and require general medical conditions and pervasive developmental disorders to be ruled out.

There is growing evidence that specific developmental disorders of motor function are a quite heterogeneous group that needs to be subclassified.(44)

Diagnosis and differential diagnosis

Diagnosis is made according to the criteria and guidelines in ICD-10 and DSM-IV. Differential diagnosis should rule out specific neurological disorders, which can be done with a careful history and neurological examination, pervasive developmental disorders, which can be distinguished by the criteria of these disorders, or attention-deficit hyperactivity disorder. The latter can be distinguished by their pronounced distractibility and impulsivity rather than impairment of motor co-ordination.

Epidemiology

According to an estimation in DSM-IV about 6 per cent of 5- to 11-year-old children suffer from the disorder.

Aetiology

There are two main factors said to be responsible for the aetiology, genetic influences and brain damage. As far as genetic influences are concerned, there are no valid studies that confirm this assumption. Regarding brain damage, the question arises whether early brain damage can result in a specific impairment of motor functions, whilst other functions are within normal limits.(45,46 and 47) As this appears very unlikely, comorbidity with other disorders should be considered the norm and specificity regarded as the exception.(48)

Course and prognosis

The few follow-up studies have shown that children who suffer from the disorder between 5 and 10 years of age show a high persistence of motor problems in adolescence. Almost all children who were identified as having had motor difficulties at elementary school, had similar problems as teenagers.(49,50 and 51)

Treatment

Treatment measures should focus on two main facets: the difficulties and impairments in the different motor functions, and the associated social and emotional difficulties. The first facet requires an active functional treatment of motor functions focusing on the child's individual difficulties. Programmes are available for this kind of treatment, which is usually carried out by physiotherapists and occupational therapists.(52)

In treating the second facet, therapists are confronted with the child's insecurity, which is a direct result of motor difficulties, poor body scheme, avoidance reactions of peers and classmates, and frequent feelings of inferiority and a low self-esteem.(53) These associated problems need to be addressed in psychotherapy, in addition to programmes that focus solely on training motor functions.

Chapter References

  1. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  2. World Health Organization (1996). Multiaxial classification of child and adolescent psychiatric disorders. Cambridge University Press.

  3. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  4. Böhme, G. (1980). Therapie der Sprach-, Sprech- und Stimmstörungen. Fischer, Stuttgart.

  5. Webster, A. and McConnell, C. (1987). Children with speech and language difficulties. Cassell, London.

  6. Bishop, D.V.M. (1994). Developmental disorders of speech and language. In Child and adolescent psychiatry (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 546–68. Blackwell, London.

  7. Bishop, D.V.M. (1987). The causes of specific developmental language disorder (‘developmental dysphasia'). Journal of Child Psychology and Psychiatry, 28, 1–8.

  8. Paul, R. (1992). Language and speech disorders. In Developmental disorders: diagnostic criteria and clinical assessment (ed. S.R. Hooper, G.W. Hynd, and R.E. Mattison), pp. 209–38. Erlbaum, Hillsdale, NJ.

  9. Rutter, M., Mawhood, L., and Howlin, P. (1992). Language delay and social development. In Specific speech and language disorders in children (ed. P. Fletcher and D. Hall), pp. 63–78. Whurr, London.

  10. Aicardi, J. (ed.) (1992). Diseases of the nervous system in childhood. Clinics in Developmental Medicine, No. 115/118. McKeith Press, London.

  11. Lerman, P. and Lerman-Sagie, T. (1989). Early steroid therapy in Landau–Kleffner syndrome. Advances in Epileptology, 17, 330–2.

  12. Morrell, F., Whisler, W.W., and Bleck, T.P. (1989). Multiple subpial transsection: a new approach to the surgical treatment of focal epilepsy. Journal of Neurosurgery, 70, 231–9.

  13. Nass, R., Heier, L., and Walker, R. (1993). Landau–Kleffner syndrome: temporal lobe tumor resection results in good outcome. Paediatric Neurology,9, 303–5.

  14. Esser, G. and Schmidt, M.H. (1993). Die langfristige Entwicklung von Kindern mit Lese-Rechtschreibschwäche. Zeitschrift für Klinische Psychologie, 22, 100–16.

  15. Rutter, M., Tizard, J., and Whitmore, K. (1970). Education, health and behaviour. Longmans, London.

  16. Esser, G. and Schmidt, M.H. (1994). Teilleistungsstörung und Depression. Kindheit und Entwicklung, 3, 157.

  17. Zerbin-Rüdin, E. (1967). Congenital word blindness. Bulletin of the Orton Society, 17, 47–54.

  18. Stevenson, J., Graham, P., Fredman, G., and Mc Loughlin, V. (1987). A twin study of genetic influences on reading and spelling disability. Journal of Child Psychology and Psychiatry, 28, 229–47.

  19. Olson, R.K., Forsberg, H., and Wise, B. (1994). Genes, environment, and development of orthographic skills. In The varieties of orthographic knowledge I: theoretical and developmental issues (ed. V.W. Berninger), pp. 27–71. Kluwer, Dordrecht.

  20. Grigorenko, E.L., Wood, F.B., Meyer, M.S., et al. (1997). Susceptibility loci for distinct components of developmental dyslexia on chromosome 6 and 15. American Journal of Human Genetics, 60, 27–39.

  21. Smith, S.D., Kimberling, W.J., Pennington, B.F., and Lubs, H.A. (1983). Specific reading disability: identification of an inherited form through linkage analysis. Science, 219, 1345–7.

  22. Schulte-Körne, G., Grimm, T., Nöthen, M.M., et al. (1998). Evidence for linkage of spelling disability to chromosome 15. American Journal of Human Genetics, 63, 279–82.

  23. Remschmidt, H. and Warnke, A. (1992). Visual information processing and cerebral activation in dyslexic boys: quantitative EEG analysis during discrimination reading tasks. European Child and Adolescent Psychiatry, 1, 42–53.

  24. Satz, P. and Sparrow, S. (1970). Specific developmental dyslexia: a theoretical formulation. In Specific reading disability: theory and method (ed. D.J. Bakker and P. Satz), pp. 41–60. Rotterdam University Press.

  25. Masland, R.L. (1975). Neurological bases of correlates of language disabilities: diagnostic implication. Acta Symbolica, 6, 1–34.

  26. Bakker, D.J. (1983). Hemispheric specialization and specific reading retardation. In Developmental neuropsychiatry (ed. M. Rutter), pp. 498–506. Guilford Press, New York.

  27. Pennington, B.F. (1991). Overview: introduction to special edition on genetics, neurology, and neuropsychology of reading disabilities. Reading and Writing, 3, 191–201.

  28. Steinmetz, S.E. and Galaburda, A.M. (1991). Planum temporale asymmetry: in vivo morphometry affords a new perspective for neuro-behavioural research. Reading and Writing, 3, 331–41.

  29. Finucci, J.M. (1986). Follow-up studies of developmental dyslexia and other learning disabilities. In Genetics and learning disabilities (ed. S.D. Smith), pp. 97–121. Taylor and Francis, Philadelphia, PA.

  30. Spreen, O. (1988). Prognosis of learning disability. Journal of Consulting and Clinical Psychology, 56, 836–42.

  31. Rutter, M., Tizard, J., Yule, W., Graham, P., and Whitmore, K. (1976). Isle-of-Wight studies 1964–1974. Psychological Medicine, 6, 313–32.

  32. Bruck, M. (1990). Word recognition skills in adults with childhood diagnosis of dyslexia. Developmental Psychology, 26, 439–54.

  33. Bruck, M. (1985). The adult functioning of children with specific learning disability: a follow-up study. In Advances in applied developmental psychology (ed. I. Seigel), pp. 91–129. Ablex, Norwood, NJ.

  34. Clay, M. (1985). The early detection of reading difficulties (3rd edn). Heinemann, Tadworth, Surrey.

  35. Hewison, J. (1988). Long-term effectiveness of parental involvement in reading: a follow-up to the Haringey Reading Project. British Journal of Education and Psychology, 58, 184–90.

  36. Wilsher, C.R., Bennett, D., Chase, C.H., Conners, C.K., Dhanni, M., and Feagans, L. (1987). Piracetam and dyslexia: effects on reading tests. Journal of Clinical Psychopharmacology, 7, 230–7.

  37. Wilsher, C.R. (1991). Is medicinal treatment of dyslexia advisable? In Dyslexia: integrating theory and practice (ed. M. Snowling and M. Thomson), pp. 204–12. Whurr, London.

  38. Lewis, C., Hitch, G.W., and Walker, P. (1994). The prevalence of specific arithmetic difficulties and specific reading difficulties in 9 to 10 year-old boys and girls. Journal of Child Psychology and Psychiatry, 35, 283–92.

  39. Rourke, B.P. and Finlayson, M.A.J. (1978). Neurophysiological significance of variations in pattern of academic performance: verbal and visuo-spatial abilities. Journal of Abnormal Child Psychology, 6, 121–33.

  40. Rourke, B.P. and Fuerst, D.R. (1991). Learning disabilities and psychosocial functioning: a neuropsychological perspective. Guilford Press, New York.

  41. Share, D.L., Moffitt, T.E., and Silva, P.A. (1988). Factors associated with arithmetic-and-reading disability and specific arithmetic disability. Journal of Learning Disabilities, 21, 313–20.

  42. Lansdown, R. (1978). Retardation in mathematics: consideration of multifactorial determination. Journal of Child Psychology and Psychiatry, 19, 181–5.

  43. Geary, D.C. (1994). Children's mathematical development. Research and practical applications. American Psychological Association, Washington, DC.

  44. Hoare, D. (1994). Subtypes of developmental coordination disorder. Adapted Physical Activity Quarterly, 11, 158–69.

  45. Caron, D. and Rutter, M. (1991). Co-morbidity in child psychopathology: concepts, issues, and research strategies. Journal of Child Psychology and Psychiatry, 32, 1063–80.

  46. Henderson, S.E., Barnett, A.L., and Henderson, L. (1994). Visuo-spatial difficulties and clumsiness. On the interpretation of conjoint deficits. Journal of Child Psychology and Psychiatry, 35, 961–9.

  47. Powell, R.P. and Bishop, D. (1992). Clumsiness and perceptual problems in children with specific language impairment. Developmental Medicine and Child Neurology, 34, 755–65.

  48. Henderson, S.E. and Barnett, A.L. (1988). Developmental movement problems. In Perspectives on the classification of specific developmental disorders (ed. J. Rispens, T.A. van Yperen, and W. Yule), pp. 209–30. Kluwer Academic, Dordrecht.

  49. Knuckey, N.W. and Gubbay, S.S. (1983). Clumsy children: a prognostic study. Australian Paediatric Journal, 19, 9–13.

  50. Losse, A., Henderson, S.E., Elliman, D., Hall, D., Knight, E., and Jongmans, M. (1991). Clumsiness in children—do they grow out of it? A ten-year follow-up study. Developmental Medicine and Child Neurology, 33, 55–68.

  51. Cantell, M.H., Smyth, M.M., and Ahonen, T.P.(1994). Clumsiness in adolescents: educational, motor and social outcomes of motor delay detected at five years. Special issue of Adapted Physical Activity Quarterly, 11, 115–29.

  52. Schoemaker, M.M., Hijlkema, M.G.J., and Kalverboer, A.F. (1994). Physiotherapy for clumsy children: an evaluation study. Developmental Medicine and Child Neurology, 36, 143–55.

  53. Kalverboer, K.F. (1998). On the relevance of specific classifications of disorders with particular focus on DCD, developmental coordination disorder. In Perspectives on the classification of specific developmental disorders (ed. J. Rispens, T.A. van Yperen, and W. Yule), pp. 265–78. Kluwer Academic, Dordrecht.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.2 Autism and the pervasive developmental disorders

9.2 Clinical syndromes

9.2.2 Autism and the pervasive developmental disorders

Fred R. Volkmar and Ami Klin

Introduction
 | Development of diagnostic concepts
Childhood autism
 | Clinical features
 | Definition
 | Epidemiology and demographics
 | Course and prognosis
 | Aetiology
Rett's syndrome
 | Clinical features
 | Definition
 | Epidemiology and demographics
 | Course and prognosis
 | Aetiology
Childhood disintegrative disorder
 | Clinical features
 | Definition
 | Epidemiology and demographics
 | Course and prognosis
 | Aetiology
Asperger's syndrome
 | Clinical features
 | Definition
 | Epidemiology and demographics
 | Course and prognosis
 | Aetiology
Atypical autism/PDD not otherwise specified
Differential diagnosis
Treatment
 | Educational approaches
 | Behavioural interventions
 | Psychotherapy
 | Pharmacotherapy
Prevention
Chapter References

Introduction

The pervasive developmental disorders (PDDs) are characterized by patterns of deviance and delay in social-communicative development in the first years of life, which are associated with restricted patterns of interest or behaviour. The prototypic PDD is childhood autism; other conditions included in the PDD class in ICD-10(1) include Rett's syndrome, childhood disintegrative disorder, Asperger's syndrome, and atypical autism. Except for one additional category in ICD-10 (hyperkinetic stereotyped movement disorder) the disorders included in ICD-10 and DSM-IV(2) are essentially identical. In this chapter each of these conditions will be reviewed in terms of its clinical features, definition, epidemiology, course, and aetiology; final sections of the chapter address aspects of treatment and prevention for the group of disorders as a whole.

Development of diagnostic concepts

Autism was first recognized by Leo Kanner(3) in his classic report of 11 children with ‘autistic disturbances of affective contact'. Kanner noted that these children appeared to be unable to relate—apparently from the beginning of life; they also exhibited atypical language, unusual responses to the environment, and difficulties in dealing with change. He used Bleuler's earlier term ‘autistic' to convey the children's social isolation. Although children with autism had undoubtedly previously been observed,(4) it was Kanner's particular genius to so precisely describe the condition. At the same time certain of his initial impressions were incorrect, for example his use of the term autism introduced an (originally) unintended confusion with schizophrenia and assumed that the children had normal intellectual potential. Subsequently, it became clear that autism and schizophrenia were distinct and that attribution of low IQ scores to ‘poor testability' were incorrect.(5) While non-verbal cognitive abilities may (relatively) be preserved(6) most children with autism, perhaps as many as 70 per cent, have full-scale IQ scores in the mentally retarded range.(7) Although suggesting that the condition was congenital, Kanner also mentioned that parents were very well educated and successful; this led to a notion, common during the 1950s, that autism might somehow result from deviant patterns of care. A large body of evidence shows that this is most certainly not the case.(8) It is clear that families of children with autism come from all social classes and circumstances.(9)

Both before and after Kanner's work other clinicians had attempted to describe syndromes with at least some phenomenological similarity to autism. For example, shortly after the turn of the century a special educator working in Vienna, Theodor Heller,(10) reported children who had a period of several years of normal development prior to a marked regression with loss of skills in multiple areas and minimal recovery. He initially termed the condition dementia infantilis; subsequently it has been referred to as Heller's syndrome, disintegrative psychosis, or childhood disintegrative disorder.(11) Once it develops the condition is indistinguishable from autism,(12) but it is accorded separate diagnostic status since it appears distinctive in terms of onset and course.

In the year following Kanner's description, a medical student, Hans Asperger,(13) described four boys with marked social problems, unusual perseverative interests, and motor clumsiness. Although unaware of Kanner's work, Asperger used the term ‘autistic psychopathy' to describe this condition. Unknown to the English-speaking world for many years, his description had points of difference, as well as similarity, to Kanner's report. For example, verbal abilities tended to be an area of strength, concerns typically did not arise until later in the preschool period, and there was a tendency for the condition to run in families—particularly in fathers. Lorna Wing's(14) report of Asperger's work and publication of a series of cases brought wider attention to the diagnostic concept. The validity of this condition, particularly apart from higher functioning autism, remains the topic of much debate. A major complication has been the marked differences in the ways in which the concept has been used and its potential overlap with other diagnostic concepts (e.g. schizoid personality,(15) semantic–pragmatic disorder,(16) and right hemisphere learning problems(17)). As a result, the literature on this condition is difficult to interpret, although several areas of potential differences from autism have been identified (e.g. neuropsychological profiles(18) and family history(19)).

In 1966, Andreas Rett described an unusual syndrome in girls that was characterized by a history of initial normal development, subsequent head growth deceleration, and the development of characteristic clinical findings such as breathing difficulties, movement problems, in addition some features suggestive of autism were present.(20) His findings were replicated and extended by Hagberg et al.(21) As more extensive information became available it was clear that the more ‘autistic-like' phase of the syndrome was relative brief, but this is a major rationale for its inclusion in the PDD class.(22)

Recent editions of both ICD and DSM have included a ‘subthreshold' category (termed either atypical autism or pervasive developmental disorder or unspecified pervasive developmental disorder). In some ways this notion has historical links to earlier diagnostic concepts.(23) Research here has been less advanced than that for other disorders—no doubt reflecting the problems intrinsic to ‘subthreshold' disorders. Several attempts have recently been made to identify potential subgroups within the rather heterogeneous disorder, but none has yet achieved general acceptance.

Childhood autism

Clinical features

Social deficits of a particular type remain a hallmark of autism. The nature of this deficit varies, somewhat, over time but remains a source of great disability to the affected individual throughout life.(24) In younger and more impaired individuals there may be little interest in social interaction; less impaired individuals may come to a passive acceptance of social interaction. Social interest may be more marked among those functioning at a higher level, but it is often eccentric and one-sided.(25) Manifestations of the social dysfunction include difficulties in the use of eye contact or other non-verbal social cues, in social emotional reciprocity and empathy, in activities involving shared interests with others, and with peer relationships (see Table 1). As Rutter(26) suggested these problems do not simply reflect mental retardation. Abnormalities in communication (not only in language) are also observed. In a substantial minority (perhaps 40 per cent) of cases the child never acquires the capacity for communicative speech; among individuals who do talk various unusual features of language are observed such as echolalia, idiosyncratic language, deficits in prosody, and pronoun reversal.(27) Deficits in pragmatic language are particularly striking. As with the social disturbance the deficits observed are not solely due to mental retardation. Various unusual behaviours are subsumed under the term ‘resistance to change'. These behaviours include literal resistance to change (insistence on sameness), stereotyped and repetitive motor mannerisms, strict adherence to non-functional routines, interest in non-functional parts of objects. Various other features may be observed, for example unusual sensitivities to environment, attachments to unusual objects, and so forth.

Table 1 ICD-10 criteria for childhood autism (F84.0)

Definition

For over 20 years following Kanner's original report there was much disagreement about autism. Gradually evidence began to accumulate that suggested the role of central nervous system dysfunction in pathogenesis—for example, children with autism were prone to develop seizures of various types, exhibited delayed development of hand dominance, and showed persistent primitive reflexes. Differences in clinical features, course, and family history supported the distinctiveness of autism (for instance, apart from schizophrenia).(28,29)

By 1978 there was a substantial body of work on the validity of autism. Rutter synthesized this in his influential definition of autism,(28) which required the presence of patterns of delay and deviance in the areas of social and communication development that were not simply the result of developmental delay along with the group of unusual behaviours subsumed under the term ‘insistence on sameness'. Onset before 30 months of age was required.

In the ninth revision of ICD (1977) infantile autism was included within the category ‘Psychoses with onset in childhood'—continuing to perpetuate the notion that the condition might be related to schizophrenia. A somewhat different approach was taken in DSM-III,(30) which was much influenced by the work of Rutter and where autism was placed in a new class of disorder—the pervasive developmental disorders. The latter term has been the topic of some debate, although a better term has yet to be proposed and, in any case, the term PDD has now come into general usage in both DSM and ICD.(31,32)

The name chosen in DSM-III (‘Infantile autism') was consistent with Kanner's original report but reflected a lack of developmental orientation; these concerns were addressed in DSM-IIIR.(33) A detailed, and more developmentally oriented, set of criteria were provided and the polythetic approach adopted (i.e. minimal numbers of criteria had to be exhibited in different areas). In contrast to Rutter(29) and DSM-III,(30) an early age of onset was not required. Unfortunately, the greater concern with developmental issues also resulted in an overinclusive diagnostic concept and it became apparent that additional work would be needed. Further impetus was given to this effort by pending changes in ICD-10.(1)

Various data were collected for both ICD-10 and DSM-IV. In addition to literature reviews and commissioned data reanalyses, an international effort was undertaken to derive criteria for autism.(34) These data suggested the following.

  1. DSM-IIIR tended to overdiagnose autism.
  2. There was convergence between the diagnoses of experienced clinicians and the draft ICD-10.
  3. There was some basis for change in the latter system (relative to number and wording of diagnostic criteria).
  4. There was support for inclusion of other conditions (for instance, Rett's syndrome, Asperger's syndrome, and childhood disintegrative disorder) within the PDD class.

As a result there was general agreement between the two official diagnostic systems in terms of the approach to diagnosis of autism and related conditions.

Autism is defined (see Table 1) on the basis of characteristic problems in three areas: social interaction, communication and play, and restricted patterns of interest. By definition, autism must be present by the age of years. ICD-10 provides for various ways in which a diagnosis of atypical autism can be made—for example, because of failure to meet age or onset or behavioural criteria. Data on this system suggest that it has good agreement with the diagnoses of experienced clinicians, avoids the problem of the overdiagnosis of autism in the most mentally handicapped persons, and has reasonably good reliability.

Epidemiology and demographics

Over 20 epidemiological studies of autism have been conducted, with reported prevalence rates ranging from 0.7 per 10 000 to 21.1 per 10 000 with a median value of prevalence estimate of 4 to 5 per 10 000.(35) Several recent studies have reported somewhat higher rates of the condition, in the order of 1 per 1000; it remains unclear whether the condition has actually increased or whether the apparent increase relates to broader definitions of autism or other factors.

Epidemiological studies have clarified that there is no association of autism with upper socioeconomic status. Early impressions of such associations were the result of referral bias. A number of studies, including both epidemiological and clinically referred samples, report higher rates of autism in boys than in girls (typically 3.5:1 or 4:1). This ratio varies with IQ level, i.e. females with autism who have IQs in the normal range are probably 50 times less common than males.(36) The explanation for this sex difference remains unclear. It is possible that the degree of insult required to produce autism in females must be greater than for males.

Course and prognosis

Childhood autism is a chronic disability; about two-thirds of individuals continue to require significant supervision and support as adults. The remaining one-third are capable of some degree of personal independence and self-sufficiency, with perhaps 1 in 10 have a reasonably good outcome and able to live independently.(37) However, even in the highest functioning individuals marked social problems persist. There is some suggestion that outcome has improved over the past decade as a result of earlier diagnosis and more intensive intervention.(38)

Changes in the degree of social relatedness, communication, and self-help skills are observed with increases in developmental level. A major medical complication is seizure disorder, which is observed in up to 25 per cent of individuals. Seizures may have their onset at any point, but adolescence and early childhood are particularly common times.(39,40) Factors that predict long-term outcome include the presence of some communicative speech by the age of 5 or 6, and the non-verbal intellectual level.

Aetiology

Early interest centred on the possibility that experiential factors might somehow cause autism, but a host of research findings suggests that this is not the case. Rather, a fundamental disturbance in the central nervous system is implicated. At the same time important aspects of psychological development in autism have been investigated.

Psychological factors

Disabilities affecting attentional mechanisms, arousal, sensory deficits, memory management, and complex information processing, among others, have been proposed as primary deficits underlying the social impairment in autism. Although each of these helps us understand some aspects of the condition, none has, as yet, provided a more comprehensive account of the condition as a whole.(41)

Among the most influential recent theories attempting to do that is the hypothesis that posits a lack of a central drive for coherence in children with autism, with the consequent focus on dissociated fragments of their environment rather than integrated ‘wholes', leading to a fragmentary and overly concrete experience of the world.(42) Another cognitive account of autism posits that the commonly found difficulties in abstracting rules, inhibiting irrelevant responses, shifting attention, and profiting from feedback as well as in maintaining ‘on-line' different pieces of information while a decision is made—the so-called ‘executive functions'—underlie the social, communicative, and behavioural disabilities in autism.(43) Although both these theories—‘weak central coherence' and ‘executive dysfunction'—provide insightful new views of well-known clinical phenomena, neither phenomena can be seen as specific to autism (that is, relative to other developmental disorders) as the pervasive social impairment.

Probably the most influential current cognitive hypothesis focuses on mechanisms directly impacting on social understanding. This view, called the ‘theory of mind' hypothesis, posits that autism is caused by the child's inability to attribute mental states such as beliefs and intentions to others. Devoid of this ability, individuals with autism are thought to be unable to infer the thoughts and motivations of others, thus failing to predict their behaviour and adjust their own actions accordingly, which results in a lack of reciprocity in communication and social contact.(44) Although more than 30 studies have documented such deficits in autism, there are still many limitations to this hypothesis. For example, more able individuals with autism can provide detailed accounts of other people's intentions, beliefs, and feelings—i.e. they exhibit ‘theory of mind' skills—and yet may be totally unable to utilize these capacity in their spontaneous social adjustment. Such phenomena suggest that factors other than a cognitive understanding of mental phenomena are required for a person to meet the demands of everyday social life.

Researchers are now proposing more integrative theories capturing the synergistic nature of social–affective, motivational, and cognitive mechanisms facilitating socialization.(45) Of great interest in the past few years has been the confluence of experimental psychological paradigms and functional neuroimaging studies focusing on the same constructs. This new trend is leading to new insights into brain systems subserving basic social mechanisms such as gaze behaviour, social-affective responses, and thinking about other people's intentions and beliefs,(46) all of which are greatly compromised in autism.

Biological factors

The importance of biological factors in the pathogenesis of autism is suggested by its association with mental retardation and seizure disorder, other medical conditions, and the role of genetic factors.(8,47) Individuals with autism are at increased risk for developing seizures throughout childhood and adolescence.(47,48) Various non-specific neurological signs and symptoms may also be observed.

Autism has been associated with a host of medical conditions; but the absence of population data and rigorous diagnostic assessment makes such associations difficult to interpret. For example, early reports suggested an association with congenital rubella, but this now seems questionable given the diagnostic dilemmas and the observation that ‘autistic-like' features diminish over time.(49) Gillberg(50) argues that medical conditions may be associated with autism in as many as one-third of cases, but Rutter et al.(51) suggest that a more reasonable figure would be roughly 10 per cent of all cases. The strongest associations are with fragile X syndrome and tuberous sclerosis—both conditions having a strong genetic component.

Fragile X syndrome is an X-linked mental retardation syndrome involving a mutation characterized by a triplet repeat of cytosine– guanine–guanine (CGG) that may amplify with succeeding generations. It is associated with a characteristic facial appearance, enlarged testicles, mental retardation, and some autistic features. Early reports suggesting high rates of fragile X in autism have now been modified; fragile X affects perhaps 1 per cent of all individuals with autism.(52)

The autosomal dominant disorder tuberous sclerosis is characterized by abnormal tissue growth, or benign tumours (hamartomas), in the brain and in other organs. The condition, which may affect 1 in 10 000 individuals, is variably expressed; the phenotype ranges from minor skin problems or seizures to severe mental retardation with intractable seizures. The rate of this condition in autism (0.4–2.8 per cent) is significantly increased.(53) Fragile X syndrome and tuberous sclerosis are considered further in Chapter 10.4.

The early impression that the role of genetic factors was limited has been modified given the association of autism with conditions like fragile X and tuberous sclerosis, and the results of twin and other family studies. Studies of monozygotic and dizygotic twins revealed higher levels of concordance for monozygotic twin pairs and elevations (relative to population rates) of autism in dizygotic twins as well.(8) General studies suggest that the recurrence risk of autism in siblings is in the order of 2 to 3 per cent—a 50- to 100-fold increase over the population rates. There also appear to be high rates of other developmental problems in siblings, raising the possibility that what is inherited may be a more general predisposition to developmental difficulties. Recent work also suggests elevated rates of anxiety and mood disorders in family members. However, specific modes of inheritance remain unclear. It now appears that several interacting genes are probably involved in the pathogenesis of autism. Efforts are underway to identify candidate genes and it is likely that some genetic forms of autism will be identified over the next few years. Although several studies have shown noted increased rates of pre-, peri-, and neonatal complications in children with autism, it is possible that some of these difficulties may reflect a genetic vulnerability in the child or that there may be an interaction of genetic and perinatal factors.(8)

Attempts have been made to identify neuropathological and neuroanatomical correlates of autism. Areas of interest have included the cortical areas responsible for language and social interaction (frontal and temporal lobes) as well as the neostriatum and cerebellum.(47) Interest in the cerebellums followed the report of reduced cerebellar size in the neocerebellar vermal lobules VI and VII; this observation has not proven readily replicable. Some individuals with autism have enlarged brains and head sizes, whereas others, particularly the more retarded, have smaller head sizes.(54) Neuropathological studies have suggested possible cellular changes in areas of the brain such as the hippocampus and amygdala.

Various neurotransmitter systems have been studied. Probably the most robust finding has been the observation that about one-third of children with autism have increased peripheral levels of serotonin. This finding is not specific to autism and its significance remains unclear.(55) Studies of other neurotransmitters such as dopamine produced inconsistent findings. The possible involvement of dopamine is suggested by the high levels of stereotyped behaviours in autism—behaviours which can be induced in animals by the administration of agents (stimulants) that affect levels of dopamine in the brain. Agents such as the neuroleptics, which block dopamine receptors, are effective in reducing the stereotyped and hyperactive behaviours of many autistic children. Another hypothesis has centred on the possible role of endogenous opioids, in that overproduction of such compounds might lead to social withdrawal and unusual sensitivities and behaviours. This has led to the administration of opioid antagonists such as naltrexone in autism; unfortunately results have been disappointing. Studies of the immune system in autism have been relatively uncommon and findings inconsistent.

Rett's syndrome

Clinical features

Early pre- and perinatal histories are generally unremarkable in Rett's syndrome, as is very early development. Usually within the first year or two of life development begins to slow or actually regress and various motor problems—typically including unusual and characteristic hand-washing stereotypies start to develop.(56) A significant loss of developmental skills occurs and head growth decelerates.(21) The potential for misdiagnosis of autism is greatest during this time. During school age developmental regression often stabilizes and children are more socially responsive. As individuals with Rett's syndrome approach adolescence they are frequently subject to increased spasticity, scoliosis, loss of ambulation, bruxism, hyperventilation, areophagia, apnoea, and seizures.(57) Although debated,(58) the inclusion of Rett's syndrome in the PDD class reflects an awareness of the confusion with autism and the importance of including the condition somewhere.(59)

Definition

Various diagnostic criteria for Rett's syndrome have been developed.(60) As presently defined in ICD-10 (see Table 2) the condition develops after some months of normal development; head circumference is normal at birth but begins to decelerate between 5 and 48 months. Characteristic midline hand-wringing or hand-washing stereotypies develop and purposeful hand movements are lost.

Table 2 ICD-10 criteria for Rett's syndrome (F84.2)

Epidemiology and demographics

Prevalence estimates range from 1 per 12 000 to 1 per 23 000 females; cases are observed in all racial and ethnic groups.(61,62) Rett's syndrome may account for one-quarter to one-third of progressive developmental disabilities among females.(61)

To date, Rett's syndrome has been unequivocally described only in females. While male sex is not exclusionary diagnostic and case reports of males with some features of Rett's syndrome have been appeared, no male who exhibits strict diagnostic criteria has yet been identified.(56)

Course and prognosis

Various clinical stages of the condition have been identified.(56) Early developmental losses may be difficult to detect initially but become more marked with time. Purposeful hand movements are often then lost, as are speech skills. Ataxia and gait abnormalities are noted in those patients who had acquired the ability to walk, unusual breathing patterns (hyperventilation and/or apnoea) and seizures may also be observed. Social and communication skills may improve in middle childhood, although motor problems are more pronounced. During the final phase (roughly after age 10) progressive scoliosis and spasticity are observed, while cognitive function stabilizes and seizure activity may diminish. There is a dearth of information on adults with the condition. There does appear to be an increased risk of sudden death due to seizures and/or respiratory difficulties.(63)

Aetiology

Rett(20) originally speculated that the condition might be associated with high peripheral ammonia levels, but this was incorrect. While no specific biological marker for the condition has been identified, several lines of report support a neurobiological basis for the condition (e.g. cortical atrophy on brain scan, decreased brain weight and loss of neurones, and changes in the substantia nigra and caudate nucleus on autopsy).(56) Results of neurochemical studies have been contradictory. Genetic data are limited. The meaning of the observed gender difference remains unclear, but it is possible that a dominant X-linked new mutation might cause males to be aborted.(64)

Childhood disintegrative disorder

Clinical features

In this condition an ‘autistic-like' clinical pictures develops after a prolonged period of normal development.(10) More than 100 cases have now been reported; the condition is rare but probably underdiagnosed.(11) Essential clinical features include a relatively long period of normal development followed by a marked developmental regression and development of various ‘autistic-like' features; onset is typically between the ages of 3 and 4 years.

Onset can be relatively abrupt (days to weeks) or more gradual (weeks to months); a premonitory phase of non-specific anxiety or agitation may be observed. Parents often note associations between the onset of the condition and various psychosocial or medical events.(65,66 and 67) Such associations are probably correlational rather than causative, in that they are frequently observed at around this age. Factors reported include birth of a sibling or death of a grandparent, admission to hospital for elective surgery, and immunizations.(68)

Once the condition is established it resembles autism, i.e. social and communicative skills are markedly impaired and various unusual behaviours and restricted interests are typically observed.(69) Given the behavioural similarity to autism, it might be argued either that the condition does not warrant separate diagnostic recognition or that the condition is inevitably the result of an association with some progressive medical condition. However, the pattern of onset is quite distinctive, the outcome appears to be even worse than in autism, and usually even with very intensive medical evaluations no general medical condition accounting for the regression is identified.

Definition

Criteria for the disorder are listed in Table 3. By definition the disorder cannot coexist with autism or another other explicitly defined pervasive developmental disorder, schizophrenia, elective mutism, or the syndrome of acquired aphasia with epilepsy.

Table 3 ICD-10 criteria for other childhood disintegrative disorder (F84.3)

Epidemiology and demographics

Epidemiological data are quite limited.(11) The limited data available would suggest that the disorder is at least 10 per cent as common as autism;(69) Burd et al.(70) suggested a comparable prevalence rate of 1 in 100 000.

Initial cases seemed to be equally distributed between males and females, but it now seems likely that cases of Rett's syndrome may have been included in early case series. Recent reviews have noted a preponderance of males.(11)

Course and prognosis

In about 75 per cent of cases the deterioration reaches a plateau, in that there is no further loss of skills, but subsequent gains tend to be minimal. Thus the child who previously was normally socially related, speaking in full sentences, and toilet-trained becomes indifferent to social interaction, loses all expressive language and toilet skills, and remains mute and relatively low functioning.(12) In the remainder of cases there is more limited recovery, for example the child regains the capacity to speak but only in single words or only echoes language. Particularly if a progressive metabolic or neuropathological process is present, the developmental progression may continue until death ensues; such cases often have a later onset.(71) Life expectancy otherwise appears to be normal. In a very small number of cases significant recovery has been noted.

Aetiology

Various lines of evidence suggest the importance of neurobiological factors in pathogenesis. Occasionally medical conditions such as the neurolipidoses, metachromatic leukodystrophy, Addison–Schilder's disease, and subacute sclerosing panencephalitis are associated with the condition. Rates of electroencephalograph abnormalities and seizure disorders are of roughly the same frequency as seen in autism.

Asperger's syndrome

Clinical features

This condition is characterized by impairments in social interaction and restricted interests and behaviours as seen in autism. However, the child's early development is marked by a lack of any clinically significant delay in spoken or receptive language, cognitive development, self-help skills, and curiosity about the environment. Consistent with Asperger's(13) original report all-absorbing and intense circumscribed interests as well motor clumsiness are typical, but are not required for diagnosis. The validity of this condition, apart from high-functioning autism and PDD not otherwise specified (PDD-NOS) is controversial. Available research is difficult to interpret given the markedly different ways in which the diagnostic concept has been used. Differences are more likely to be noted relative to autism if a rather stringent diagnostic approach is used. Evidence for external validity of the condition relative to autism includes differences in neuropsychological profiles, patterns of comorbidity, and family history.

Persons with Asperger's syndrome often exhibit a somewhat eccentric social style rather than the more passive or aloof style noted in autism; for example, they may engage others in very one-sided conversations about their area of special interest. They over-rely on rigid rules for social interaction and may fail to ‘see the forest for the trees' in social matters (e.g. an appreciation of exactly when the usual rules do not apply is as important as when they do).

While early speech-communication skills are apparently normal, certain aspects of communication become more deviant over time. Prosody may be poor, rate of speech may also be unusual, or it may have a somewhat disorganized, tangential, and circumstantial quality. The issue of whether such persons are at increased risk for thought disorder and psychosis remains unresolved, but some part of this impression probably reflects these difficulties.

It is rather typical for patients to amass considerable factual information about their topic of interest, which they pursue with great intensity; Asperger originally observed that family life may revolve around the topic of special interest. He also suggested that motor clumsiness was present and, although not required for the diagnosis, there is often a history of motor delay and persistent motor awkwardness—for instance, the child may talk before he walks, have trouble catching a ball, learning to ride a bicycle, and so forth.

Differences in neuropsychological profiles have been reported.(72) A stringent diagnostic approach may suggest areas of relative strengths (auditory and verbal skills and rote-learning) and weakness (visuomotor and visuoperceptual skills); this pattern differs from that observed in higher functioning individuals with autism.(6)

Interest in the condition has revolved around the possibility that it might represent a transition between autism and other disorders such as schizophrenia. Associated conditions have included depression, anxiety and other mood problems, violence, and other psychotic conditions.(72) Unfortunately, almost all of this literature rests on case reports; controlled studies are needed.

Definition

The ICD-10 criteria for Asperger's syndrome are given in Table 4. As presently defined the social deficit is the same as that in autism. In contrast to autism, however, early language, cognitive, and other skills are normal early in life. By definition, the case does not meet the criteria for childhood autism. Miller and Ozonoff(73) note that several aspects of the current definition can be problematic; Asperger consistently felt that the syndrome he described differed from Kanner's autism.(74) Thus the current definition almost certainly will be refined (or discarded) in future editions of ICD and DSM.

Table 4 ICD-10 criteria for Asperger's syndrome (F84.4)

Epidemiology and demographics

Estimates of the prevalence vary markedly depending on the stringency of the definition used. A stringent approach to diagnosis would suggest a rate in the order of 1 in 10 000, but a much less stringent approach may yield one in several hundred.(72)

Asperger(13) originally reported the condition only in boys, although Wing(14) reported on girls with the condition. There does appear to be a male predominance in the order of 9 to 1; similar sex ratios are observed in autism not associated with mental retardation.

Course and prognosis

Given the recency of official and consensual definitions there are few systematic follow-up studies. Asperger's original(13) impression was of a favourable long-term prognosis. Although he tempered this view somewhat over time, he continued to insist that the condition had a better outcome than autism.(74) Many individuals can attend regular school with some additional support; unfortunately such children may be seen as eccentric and are often prime targets for being victimized. Better verbal skills can mislead educators about the child's vulnerability in other areas, and difficulties academically may be misattributed to wilful non-compliance. There is the impression that these individuals are capable of greater degrees of personal and occupational self-sufficiency than those with autism, but definitive data are lacking. It does appear that the social difficulties persist into adulthood.

Aetiology

Although the cause of Asperger's syndrome remains unknown, the report of high rates of the condition in family members and the reports of occasional familial associations with autism suggests the potential importance of genetic factors. Neurobiological information on the condition is limited. The potential association of the condition with specific neuropsychological profiles is of some interest.

Atypical autism/PDD not otherwise specified

Atypical autism in ICD-10, and the term ‘Pervasive developmental disorder not otherwise specified' (PDD-NOS) in DSM-IV, refers to what is a residual diagnostic category. ICD-10 provides the possibility for various forms of special coding—for example, failure to meet the onset criteria for autism, failure to meet developmental/behavioural criteria, failure to meet both, and so forth. Essentially this diagnostic concept refers to a ‘subthreshold' condition that has similarities to autism and the other explicitly defined PDDs but which does not meet criteria.

Various attempts have been made to identify specific subgroups within this broader category.(75) It is often the case that social and/or communicative skills are relatively preserved but the child exhibits unusual sensitivities or affective responses. It is likely that the term presently encompasses a number of conditions which may be identified in the future.

Differential diagnosis

Autism and related PDDs must be differentiated from each other, from the specific developmental disorders (e.g. of language), from mental retardation not associated with PDD, and from other conditions. In childhood autism the apparent onset of the disorder is almost always within the first years of life. In addition, the child must exhibit the characteristic problems in social interaction, communication, and restricted interests or behaviours. Difficulties in diagnosis can be seen in very young children who do not yet exhibit all features of the disorder.(76) Occasionally parents of children with autism will report relatively normal development up to 18 to 24 months of age, a careful history will often reveal some pre-existing abnormality. Early development is unequivocally normal prior to the marked developmental regression seen in childhood disintegrative disorder. In Rett's syndrome, head growth deceleration, marked mental retardation, characteristic hand-washing stereotypies, and other features are observed. In Asperger's syndrome, early cognitive and language development is apparently normal; the child's difficulties often become more apparent as he or she is exposed to peers. Some features suggestive of autism are present in PDD-NOS/atypical autism, but the child does not meet the full criteria for autism or another of the PDDs.

In mental retardation not associated with PDD, social and communicative skills are typically on a par with the child's overall intellectual ability. Diagnostic differentiation can be most difficult in persons with severe and profound mental retardation where assessment is more difficult and stereotyped movements common. Occasionally language and other specific developmental disorders may be confused with autism/PDD. Usually, however, the child's social abilities are preserved and the child is very commmunicative non-verbally. Schizophrenia rarely has its onset in childhood and almost never before the age of 5 years; characteristic symptoms in children may be of a somewhat less sophisticated form than in adulthood.

On occasion, selective mutism or social anxiety disorder may be confused with a PDD (particularly PDD-NOS/atypical autism). However, in selective mutism the child can speak in some situations. Similarly, children with anxiety in social situations will usually not exhibit the other symptoms characteristic of autism/PDD. The unusual behaviour and interests of children with obsessive–compulsive disorder may be taken to suggest autism or PDD, but social and language-communication skills are preserved.

Schizophrenia rarely has its onset in childhood, particularly before the age of 10. The typical pattern of onset is one of relatively acute deterioration with delusions, hallucinations, and other features typical of schizophrenia.(28,29) Occasionally, schizophrenia in children has a more insidious onset and is preceded by a range of non-specific developmental and behavioural problems, but even in such cases characteristic features of schizophrenia are exhibited.

In considering the differential diagnosis of conditions that present with regression it is important to review carefully previous diagnostic evaluations. Occasionally progressive neuropathological condition may have its onset in childhood. In the Landau–Kleffner syndrome (acquired aphasia with epilepsy) social skills should be relatively preserved even in the face of an extensive aphasia.

Sometimes children who have experienced marked neglect may present with social difficulties, initially suggesting autism or PDD. However, in reactive attachment disorder the history of severe neglect is observed and, as the name of the condition implies, social deficits should remit substantially if an appropriate environment is provided.

Treatment

Goals for treatment include promoting learning and reducing behaviours that interfere with learning. Treatment is best based on a comprehensive view of the child and his or her strengths and areas of need. A structured and individualized intervention programme is needed. Various professionals such as speech pathologists, special educators, occupational and physical therapists, and so forth may be involved.(77,78) Goals for intervention will vary depending on developmental level, life circumstance, and clinical context—for example, vocational factors will be more important during adolescence, and for individuals with conditions like Rett's syndrome the efforts of other professionals (orthopaedists and respiratory therapists) may be needed.

Educational approaches

Children with autism and other PDDs generally require an intensive and highly structured intervention programme. More able children may be able to tolerate regular classroom situations, with appropriate support, but more impaired children often need higher levels of teacher supervision and a more intensive classroom setting.(77) For lower-functioning children areas of priority include the ability to tolerate adult guidance and intrusion, to follow routines, to develop communicative abilities, and move from associational to more conceptual learning modalities.(78) The classroom setting can be important, as children with PDD can readily be distracted by extraneous stimuli. The tendency of such children to rely on routines can be used effectively to help promote more systematic learning. Generalization of skills learned is particularly important since the child may have difficulties in applying skills learned in new settings. Speech and communication are a critically important aspect of an intervention programme.(27) Techniques to foster communication through non-verbal means such as sign-language, picture-exchange, and so forth can be used even in non-verbal children.(27) The use of such methods does not preclude the use of spoken communication.

For higher functioning and older individuals the acquisition and generalization of social skills are also important. Various methods can be used for teaching—for example, relative to problematic situations. Thus the use of rehearsal and social scripts may be indicated. Teaching must be explicit and can include a mix of small group and individual instruction with the use of naturalistic settings to encourage generalization whenever possible. For higher-functioning students, including those with Asperger's syndrome, this can include modelling of behaviours, videotaping for self-observation, role playing, and the use of individualized social stories.(79)

Behavioural interventions

Behaviour modification techniques are helpful in increasing the frequency of desired behaviours while simultaneously diminishing problem behaviours. Typically, a functional analysis of the target behaviour is initially performed, and then a plan developed for prompting or decreasing the behaviour.(78) While there is general agreement that children with autism/PDD profit from a behaviourally based intervention, there is more controversy over the degree to which progress can be made; for instance, there have been some claims for dramatic improvement and even ‘cures' of autism.

Psychotherapy

There is no evidence that unstructured psychotherapy is useful in autism and related conditions. Structured and supportive psychotherapy may be appropriate for some carefully selected, higher functioning individuals, particularly if it focuses on rather explicit problem situations.

Pharmacotherapy

Pharmacological interventions are not curative, but they may provide considerable help with specific problematic symptoms.(80) Much of the available data on these agents is based on poorly controlled or uncontrolled studies or studies conducted with adults. The balance of potential benefits and risks should be considered, and informed consent obtained from parents or, whenever possible, the affected child.

Neuroleptics have been the most intensively studied agents in this population.(81) The main mechanism of action appears to be dopamine-receptor blockade. The agents may reduce maladaptive behaviours such as stereotypies,(81) but side-effects include sedation, irritability, and movement problems (including tardive dyskinesia). Recently, interest has centred on the newer atypical neuroleptics.(82)

Mood stabilizers and antidepressants have sometimes been used, given the increase in affective lability, anxiety, and depression in individuals with autism and PDDs. However, the response to antidepressants has been somewhat variable. Lithium and other mood stabilizers are sometimes used clinically, particularly if there is a strong family history of bipolar disorder, but there have been few controlled studies of these agents.

Selective serotonin-reuptake inhibitors (SSRIs) were of initial interest in autism, given the repeated reports of high group levels of serotonin in this population as well as of the high levels of repetitive behaviours observed in this group (i.e. reminiscent of those seen in obsessive–compulsive disorder). Several reports have suggested that, at least in adults, these agents may be helpful in lowering the levels of obsessive–compulsive-like behaviours, although activation is sometimes observed.(80) Studies of children have been less frequent, but there is some suggestion that they may also respond.(83)

Various other agents have been used in autism, including anxiolytics, b-blockers, clonidine, and naltrexone. Unfortunately, it is difficult to draw firm conclusions from the limited data available, but at present the clinical efficacy of these agents is not well established in this population. Following a very optimistic report there was considerable interest in fenfluramine,(84) although initial enthusiasm was tempered by the observation of various side-effects and a carefully controlled study noted a negative effect on learning.(85) Surprisingly few studies have systematically evaluated the use of stimulants in autism. However, the observation that these agents induce stereotyped behaviours in animals would suggest their potential for increasing levels of stereotyped behaviours.

Prevention

At the moment, information on the prevention of autism and related PDDs is clearly quite limited. Apart from the association with two strongly genetic conditions (fragile X syndrome and tuberous sclerosis) no specific biological markers for autism have yet been found. It is possible, and indeed likely, that this situation may change dramatically over the coming decade as specific genetic markers for some form or forms of autism/PDD are identified.

Chapter References

  1. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  2. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  3. Kanner, L. (1943). Autistic disturbances of affective contact. Nervous Child, 2, 217–50.

  4. Treffert, D. (1989). Extraordinary people. Bantam, New York.

  5. Clark, P. and Rutter, M. (1981). Autistic children's responses to structure and to interpersonal demands. Journal of Autism and Developmental Disorders, 11, 201–17.

  6. Lincoln, A., Courchesne, E., Allen, M., Hanson, E., and Ene, M. (1988). Neurobiology of Asperger syndrome: seven case studies and quantitative magnetic resonance imaging findings. In Asperger syndrome or high functioning autism? (ed. E. Schopler, G.B. Mesibov, and L.J. Kunc), pp. 145–66. Plenum, New York.

  7. Sparrow, S. (1997). Developmentally based assessments. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 411–47. Wiley, New York.

  8. Rutter, M., Bailey, A., Simonoff, E., and Pickles, A. (1997). Genetic influences in autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 370–87. Wiley, New York.

  9. Schopler, E., Andrews, C.E., and Strupp, K. (1979). Do autistic children come from upper-middle-class parents? Journal of Autism and Developmental Disorders, 9, 139–52.

  10. Heller, T. (1908). Dementia Infantilis. Zeitschrift fur die Erforschung und Behandlung des Jugenlichen. Schwachsinns, 2, 141–65.

  11. Volkmar, F.R. and Rutter, M. (1995). Childhood disintegrative disorder: results of the DSM-IV autism field trial. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1092–5.

  12. Volkmar, F.R. (1997). Childhood disintegrative disorder. In DSM-IV source book (ed. T.A. Widiger, A.J. Francis, H.A. Pincus, R. Ross, M.B. First, and W. Davis), pp. 35–42. American Psychiatric Association Press, Washington, DC.

  13. Asperger, H. (1944). Die ‘autistichen Psychopathen' intramuscular Kindersalter. Archive für Psychiatrie und Nervenkrankheiten, 117, 76–136.

  14. Wing, L. (1981). Asperger's syndrome: a clinical account. Psychological Medicine, 11, 115–29.

  15. Wolff, S. and Barlow, A. (1979). Schizoid personality in childhood: a comparative study of schizoid, autistic and normal children. Journal of Child Psychology and Psychiatry, 20, 29–46.

  16. Bishop, D.V. (1989). Autism, Asperger's syndrome and semantic-pragmatic disorder: where are the boundaries? British Journal of Disorders of Communication, 24, 107–21.

  17. Ellis, H.D., Ellis, D.M., Fraser, W., and Deb, S. (1994). A preliminary study of right hemisphere cognitive deficits and impaired social judgments among young people with Asperger syndrome. European Child and Adolescent Psychiatry, 3, 255–66.

  18. Klin, A., Volkmar, F.R., Sparrow, S.S., Cicchetti, D.V., and Rourke, B.P. (1995). Validity and neuropsychological characterization of Asperger syndrome: convergence with nonverbal learning disabilities syndrome. Journal of Child Psychology and Psychiatry, 36, 1127–40.

  19. Volkmar, F.R., Klin, A., and Pauls, D. (1998). Nosological and genetic aspects of Asperger syndrome. Journal of Autism and Developmental Disorders, 28, 457–63.

  20. Rett, A. (1966). Uber ein eigenartiges hirntophisces Syndröm bei hyperammonie intramuscular Kindersalter. Wein Medizinische Wochenschrift, 118, 723–6.

  21. Hagberg, B., Aicardi, J., Dias, K., and Ramos, O. (1983). A progressive syndrome of autism, dementia, ataxia, and loss of purposeful hand use in girls: Rett's syndrome, report of 35 cases. Annals of Neurology, 14, 471–9.

  22. Rutter, M. (1994). Debate and argument: there are connections between brain and mind and it is important that Rett syndrome be classified somewhere. Journal of Child Psychology and Psychiatry, 35, 379–81.

  23. Towbin, K. (1997). Pervasive developmental disorder not otherwise specified. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 123–47. Wiley, New York.

  24. Volkmar, F.R., Carter, A., Grossman, J., and Klin, A. (1997). Social development in autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 173–94. Wiley, New York.

  25. Wing, L. (1997). Syndromes of autism and atypical development. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 148–72. Wiley, New York.

  26. Rutter, M. (1978). Diagnosis and definition of childhood autism. Journal of Autism and Childhood Schizophrenia, 8, 139–61.

  27. Lord, C. and Paul, R. (1997). Language and communication in autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 195–225. Wiley, New York.

  28. Kolvin, I. (1971). Studies in the childhood psychoses. I. Diagnostic criteria and classification. British Journal of Psychiatry, 118, 381–4.

  29. Rutter, M. (1972). Childhood schizophrenia reconsidered. Journal of Autism and Childhood Schizophrenia, 2, 315–37.

  30. American Psychiatric Association (1980). Diagnostic and statistical classification of diseases and related health problems (3rd edn). American Psychiatric Association, Washington, DC.

  31. Volkmar, F.R. and Cohen, D.J. (1991). Debate and argument: the utility of the term pervasive developmental disorder. Journal of Child Psychology and Psychiatry, 32, 1171–2.

  32. Rutter, M. and Schopler, E. (1992). Classification of pervasive developmental disorders: some concepts and practical considerations. Journal of Autism and Developmental Disorders, 22, 459–82.

  33. American Psychiatric Association (1987). Diagnostic and statistical classification of diseases and related health problems (3rd edn, revised). American Psychiatric Association, Washington, DC.

  34. Volkmar, F.R., Klin, A., Siegel, B., et al. (1994). Field trial for autistic disorder in DSM-IV. American Journal of Psychiatry, 151, 1361–7.

  35. Fombonne, E. (1998). Epidemiology of autism and related conditions. In Autism and pervasive developmental disorders (ed. F.R. Volkmar), pp. 32–63. Cambridge University Press.

  36. Volkmar, F.R., Szatmari, P., and Sparrow, S.S. (1993). Sex differences in pervasive developmental disorders. Journal of Autism and Developmental Disorders, 23, 579–91.

  37. Howlin, P. and Goode, S. (1998). Outcome in autism and related conditions. In Autism and pervasive developmental disorders (ed. F.R. Volkmar), pp. 209–41. Cambridge University Press.

  38. Rogers, S.J. (1996). Brief report: early intervention in autism. Journal of Autism and Developmental Disorders, 26, 243–6.

  39. Deykin, E.Y. and MacMahon, B. (1979). The incidence of seizures among children with autistic symptoms. American Journal of Psychiatry, 136, 1310–12.

  40. Volkmar, F.R. and Nelson, D.S. (1990). Seizure disorders in autism. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 127–9.

  41. Waterhouse, L., Fein, D., and Modahl, C. (1996). Neurofunctional mechanisms in autism. Psychological Reviews, 103, 457–89.

  42. Frith, U. (1989). Autism: explaining the enigma. Blackwell, London.

  43. Ozonoff, S. (1998). Assessment and remediation of executive dysfunction in autism and Asperger syndrome. In Asperger syndrome or high functioning autism? (ed. E. Schopler, G. Mesibov, and L.J. Kunce), pp. 263–92. Plenum Press, New York.

  44. Baron-Cohen, S. (1995). Mind blindness. MIT Press, Cambridge, MA.

  45. Klin, A., Schultz, R.T., and Cohen, D.J. (2000). The need for a theory of theory of mind in action: developmental and neurofunctional perspectives on social cognition. In Understanding other minds (2nd edn) (ed. S. Baron-Cohen, H. Tager-Flusberg, and D.J. Cohen). Oxford University Press.

  46. Frith, C. and Frith, U. (2000). The physiological basis of theory of mind: functional neuroimaging studies. In Understanding other minds (2nd edn) (ed. S. Baron-Cohen, H. Tager-Flusberg, and D.J. Cohen). Oxford University Press.

  47. Minshew, N.J., Sweeney, J.A., and Bauman, M.L. (1999). Neurological aspects of autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 344–69. Wiley, New York.

  48. Rutter, M. (1970). Autistic children: infancy to adulthood. Seminars in Psychiatry, 2, 435–50.

  49. Chess, S. (1977). Follow-up report on autism in congenital rubella. Journal of Autism and Childhood Schizophrenia, 7, 69–81.

  50. Gillberg, C.L. (1992). The Emanuel Miller Memorial Lecture 1991. Autism and autistic-like conditions: subclasses among disorders of empathy. Journal of Child Psychology and Psychiatry, 33, 813–42.

  51. Rutter, M., Bailey, A., Bolton, P., and Le Couteur, A. (1994). Autism and known medical conditions: myth and substance. Journal of Child Psychology and Psychiatry, 35, 311–22.

  52. Simonoff, E., Bolton, P., and Rutter, M. (1996). Mental retardation: genetic findings, clinical implications and research agenda. Journal of Child Psychology and Psychiatry, 37, 259–80.

  53. Smalley, S.L., Tanguay, P.E., Smith, M., and Gutierrez, G. (1992). Autism and tuberous sclerosis. Journal of Autism and Developmental Disorders, 22, 339–55.

  54. Woodhouse, W., Bailey, A., Rutter, M., Bolton, P., Baird, G., and Le Couteur, A. (1996). Head circumference in autism and other pervasive developmental disorders. Journal of Child Psychology and Psychiatry, 37, 665–71.

  55. Anderson, G.M. and Hoshiono, Y. (1997). Neurochemical studies of autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 325–43. Wiley, New York.

  56. van Acker, R. (1997). Rett's syndrome. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 40–93. Wiley, New York.

  57. Trevathan, E. and Adams, M.J. (1988). The epidemiology and public health significance of Rett syndrome. Journal of Child Neurology, 3 (Supplement), S17–20.

  58. Gillberg, C. (1994). Debate and argument: having Rett syndrome in the ICD-10 PDD category does not make sense. Journal of Child Psychology and Psychiatry, 35, 377–8.

  59. Rutter, M. (1994). Debate and argument: there are connections between brain and mind and it is important that Rett syndrome be classified somewhere. Journal of Child Psychology and Psychiatry and Allied Disciplines, 35, 379–81.

  60. Rett Syndrome Diagnostic Criteria Work Group (1986). Diagnostic criteria for Rett syndrome. Annals of Neurology, 23, 125–8.

  61. Hagberg, B. (1985). Rett's syndrome: prevalence and impact on progressive severe mental retardation in girls. Acta Paediatrica Scandinavica, 74, 405–8.

  62. Kozinetz, C.A., Skender, M.L., MacNaughton, N., et al. (1993). Epidemiology of Rett syndrome: a population-based registry. Pediatrics, 91, 445–50.

  63. Hagberg, B. (1989). Rett syndrome: clinical peculiarities, diagnostic approach, and possible cause. Pediatric Neurology, 5, 75–83.

  64. Riccardi, V.M. (1986). The Rett syndrome: genetics and the future. American Journal of Medical Genetics, 24 (Supplement 1), 389–402.

  65. Evans-Jones, L.G. and Rosenbloom, L. (1978). Disintegrative psychosis in childhood. Developmental Medicine and Child Neurology, 20, 462–70.

  66. Kurita, H. (1988). The concept and nosology of Heller's syndrome review of articles and report of two cases. Japanese Journal of Psychiatry and Neurology, 42, 785–93.

  67. Volkmar, F.R. (1992). Childhood disintegrative disorder: issues for DSM-IV. Journal of Autism and Developmental Disorders, 22, 625–42.

  68. Rutter, M. (1985). Infantile autism and other pervasive developmental disorders. In Child and adolescent psychiatry—modern approaches (ed. M. Rutter and L. Hersov), pp. 545–66. Blackwell, London.

  69. Volkmar, F.R., Klin, A., Marans, W., and Cohen, D.J. (1997). Childhood disintegrative disorder. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 47–59. Wiley, New York.

  70. Burd, L., Fisher, W., and Kerbeshian, J. (1989). Pervasive disintegrative disorder: are Rett syndrome and Heller dementia infantilis subtypes? Developmental Medicine and Child Neurology, 31, 609–16.

  71. Corbett, J. (1987). Development, disintegration and dementia. Journal of Mental Deficiency Research, 31, 349–56.

  72. Klin, A. and Volkmar, F.R. (1997). Asperger syndrome. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 94–122. Wiley, New York.

  73. Miller, J.N. and Ozonoff, S. (1997). Did Asperger's cases have Asperger disorder? A research note. Journal of Child Psychology and Psychiatry, 38, 247–51.

  74. Asperger, H. (1979). Problems of infantile autism. Communication, 13, 45–52.

  75. Towbin, K.E. (1997). Pervasive developmental disorder not otherwise specified. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 123–47. Wiley, New York.

  76. Lord, C. (1995). Follow-up of two-year-olds referred for possible autism. Journal of Child Psychology and Psychiatry, 36, 1365–82.

  77. Harris, S.L. and Handleman, J.S. (1997). Helping children with autism enter the mainstream. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 665–75. Wiley, New York.

  78. Schreibman, L. (1997). Theoretical perspectives on behavioral intervention for individuals with autism. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 920–33. Wiley, New York.

  79. Gray, C.A. and Garand, J.D. (1993). Social stories: improving responses of students with autism with accurate social information. Focus on Autistic Behavior, 8, 1–10.

  80. McDougle, C.J. (1997). Psychopharmacology. In Handbook of autism and pervasive developmental disorders (2nd edn) (ed. D.J. Cohen and F.R. Volkmar), pp. 707–29. Wiley, New York.

  81. Campbell, M., Schopler, E., Cueva, J.E., and Hallin, A. (1996). Treatment of autistic disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 134–43.

  82. McDougle, C.J., Brodkin, E.S., Yeung, P.O., Naylor, S.T., Cohen, D.J., and Price, L.H. (1995). Risperidone in the treatment of adults with autism or pervasive developmental disorder. Journal of Child and Adolescent Psychopharmacology, 5, 273–82.

  83. Gordon, C.T., State, R.C., Nelson, J.E., Hamburger, S.D., and Rapoport. J.L. (1993). A double-blind comparison of clomipramine, desipramine, and placebo in the treatment of autistic disorder. Archives of General Psychiatry, 50, 441–7.

  84. Geller, E., Ritvo, E.R., Freeman, B.J., and Yuwiler, A. (1982). Preliminary observations on the effect of fenfluramine on blood serotonin and symptoms in three autistic boys. New England Journal of Medicine, 307, 165–9.

  85. Campbell, M., Adams, P., Small, A.M., et al. (1988). Efficacy and safety of fenfluramine in autistic children. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 434–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.3 Attention-deficit hyperkinetic disorders in childhood and adolescence

9.2 Clinical syndromes

9.2.3 Attention-deficit hyperkinetic disorders in childhood and adolescence

Russell Schachar and Abel Ickowicz

Introduction
History
 | Evolution of the concept
 | Evolution in nomenclature
 | Evolution in clinical practice
Clinical features
Classification
 | Impairment
 | Comorbidity
 | Subtypes
Diagnosis and differential diagnosis
 | Assessment of children
 | Assessment of adolescents and adults
Epidemiology
Aetiology
 | Cognitive and neural basis of AD-HKD
 | Neurobiological and psychosocial risk factors
 | Genetic factors
Course and prognosis
Treatment
 | Prevalence of medication use
 | Neurobiology of the medications used to treat AD-HKD
 | Pharmacology of stimulant medication
 | Therapeutic effects of stimulants
 | Variation among stimulants
 | Limitations of stimulant medication
 | Non-stimulant medications
 | Behavioural treatment
 | Multimodal treatment
Management
 | General principles
 | Initiating treatment with medication
 | Monitoring side-effects
Prevention
Conclusions
Chapter References

Introduction

The syndrome of restless, inattentive, and impulsive child behaviour known as attention-deficit hyperactivity disorder (ADHD) in North America and hyperkinetic disorder (HD) in Europe is a common mental health problem. This disorder is a source of considerable adversity for those affected and their families. Persons affected by this disorder in childhood are at risk for learning, behavioural, and social problems and also for the development of serious impairments such as academic failure, substance abuse, and criminality in adolescence and adulthood. Consequently, the disorder places a substantial demand on mental health, educational, and judicial services.

This disorder reflects the interplay of biological, psychological, and social factors. Biological factors such as genetic risk are clearly implicated in the neuropathology of ADHD and HD. However, social influences are significant determinants of the impairment associated with the disorder, the prognosis for individual children, and attitudes toward the cause of the disorder and its therapy. Psychological processes, particularly deficits in attention and information-processing, mediate the link between the underlying neuropathology and the behavioural manifestations of the disorder. Consequently, the disorder is informative for the study of child psychopathology in general.

Important differences exist between the diagnostic traditions of North America and Europe. We examine them specifically in this chapter, along with the characteristics they share (signalled by our use of the term ‘AD-HKD'). The purpose of this chapter is to review our current understanding of the causes, natural history, and treatment of AD-HKD in the context of its social and historical development.

History

Evolution of the concept

Although the frequency of the diagnosis of AD-HKD has certainly increased rapidly in the second half of the twentieth century, the discovery of AD-HKD is not recent. Excessively hyperactive, inattentive, and impulsive children have been described in the medical literature since the late nineteenth century.(1,2) In the early years of the twentieth century, the syndrome was clearly described, along with its various cardinal manifestations, such as soft neurological signs, minor congenital anomalies, and inattentiveness, and labelled a ‘defect in moral control'.(3,4) According to the prevailing social Darwinian theory, moral control was the latest and greatest achievement of evolution, and, as a consequence, was considered particularly susceptible to loss as a result of various brain insults. Only persons with a genetic predisposition to AD-HKD were thought to develop the disorder. The adverse environmental and social circumstances that were characteristic of the situations of many affected persons were considered consequences rather than causes of the disorder.(2)

In many respects, theories of AD-HKD have changed little over the decades. These theories have continued to reflect the belief that the syndrome is a consequence of an interaction between subtle hereditary and acquired traumatic or toxic processes acting on the nervous system during fetal or early child development to cause minimal brain damage or dysfunction.(5)

As knowledge of brain function grew during the century, concepts of the fundamental behavioural and neuropathological deficit of AD-HKD changed. Initial theories emphasized hyperactivity and abnormal arousal arising from the dysfunction of the thalamus. Later theories focused on the deficient attention that results from the dysfunction of the frontal circuits involved in cognition. Current theory favours the role of deficient inhibitory control—the delaying mechanism involved in the timing, initiation, and interruption of action—and neuropathology in the frontal and related regions of the brain.(6)

Evolution in nomenclature

Since the earliest descriptions of moral deficit, various labels have been applied to the syndrome, each reflecting the prevailing theories of its aetiology, opinions of its cardinal features, and beliefs about the role of subtle, rather than obvious, neuropathological causes of the disorder.

When the syndrome first appeared in the modern classification schemas, the disorder was known as the hyperkinetic child syndrome(7) or hyperkinetic reaction of childhood(8) in North America. In Europe and many other countries where the International Classification of Diseases(9) is used, the disorder was known as the hyperkinetic disorder. These labels reflected the existing emphasis on hyperactivity as the cardinal manifestation of the syndrome.(10) The name of the disorder was changed to attention-deficit disorder in the third edition of the Diagnostic and Statistical Manual in 1980(11) to reflect the prevailing opinion, especially in North America, that cognitive deficit rather than overactivity lay at the heart of the disorder.(12) Nevertheless, a distinction between those with and those without hyperactivity was retained. In 1987, DSM-IIIR changed the name of the disorder to attention-deficit hyperactivity disorder and combined all symptoms into one unidimensional category, reflecting the then current view that inattention, restlessness, and impulsiveness were related and equivalent markers of the disorder.

This change in criteria embodied in DSM-IIIR resulted in a loss of the distinction between children who had AD-HKD with hyperactivity and those without. Since clinicians and researchers thought that this distinction was clinically relevant and scientifically valid, in 1994(13) the symptoms were divided once again into inattentive and hyperactive–impulsive clusters.

Evolution in clinical practice

Clinical practice in North America and the United Kingdom diverged markedly in the 1940s. In North America, the presence of the behavioural manifestations of the syndrome alone was considered sufficient for the diagnosis of minimal brain damage or dysfunction.(14) Coexisting disorders such as conduct disorder and mental retardation (learning disability) were thought to be manifestations of the syndrome.(15) In the United Kingdom, clinicians required evidence of documented neuropathology, such as a history of head injury or seizure disorder,(16) significant behavioural disturbance in multiple settings (pervasive hyperactivity), and the absence of significant comorbid psychopathology, including conduct disorder. In many European countries, clinicians emphasized the need for evidence of neurological dysfunction, along with deficits in attention and motor control.(17)

These differences in diagnostic practice have had a profound impact on estimates of the prevalence of the disorder and its treatment, initiating a debate about the overinclusiveness of the diagnosis that continues today.(18) In the United Kingdom, for example, HD was diagnosed in only 0.001 per cent of children during the 1960s,(19) whereas in North America, ADHD was thought to apply to between 5 and 10 per cent of children.(20) Recent revisions of both North American (DSM-IV)(13) and European (ICD-10)(21) criteria have resulted in a much more unified set of diagnostic criteria, although differences remain (see below for discussion and Table 1).

Table 1 Diagnostic criteria

The most important development in the history of the treatment of AD-HKD occurred in 1937: Bradley's chance discovery(22) of the beneficial effect of dextroamphetamine on attention and behaviour among children with behavioural problems. The growing awareness of the positive effects of medication, coupled with the waning influence of psychoanalytical theory and practice, resulted in a marked increase in the popularity of the diagnosis.

Clinical features

The cardinal features of AD-HKD are excessive and impairing levels of activity, inattention, and impulsiveness. Children with AD-HKD have great difficulty remaining seated when required to in structured situations such as in the classroom or at the dinner table. They are more active than their peers in unstructured situations such as in the playground. They fail to pay attention to instructions in academic and social situations. They have serious difficulty withholding a response of any kind until the appropriate moment, interrupting an inappropriate course of action once initiated, and adjusting incorrect or maladaptive responses. These characteristics are not simply the subjective impressions of adults, but can be confirmed reliably with a range of objective measures(23) and rating scales completed by observers.(24,25)

AD-HKD behaviours are highly context dependent; the extent of disagreement among raters, such as mothers, fathers, and teachers, indicates that observers are influenced by their own particular perspectives on child behaviour and their opportunities for interaction with particular children.(25) Also, ratings of the severity of AD-HKD symptoms are influenced by contrast effects, which result in the exaggeration of existing differences between persons (namely, twin contrast affects), and by the presence of concurrent psychopathology. For example, the inattentiveness or irritability of the depressed person or the aggressiveness of a person with conduct disorder may result in an exaggerated perception of AD-HKD symptoms.(26,27)

Classification

There are two broad perspectives on the classification of AD-HKD—the dimensional and the categorical approaches. According to the dimensional approach, the constituent behaviours of AD-HKD vary widely in the general population; persons are, therefore, more or less impaired.(28) Accordingly, AD-HKD is best viewed as the extreme of these behaviours, rather than as a discrete entity; affected persons are qualitatively distinct from unaffected persons. The categorical approach embodied in the current diagnostic classification schemas argues that AD-HKD is qualitatively, as well as quantitatively, distinct. The matter of which approach is correct is not easily resolved. It is likely that certain aspects of the syndrome are captured best by the categorical approach, while others are better characterized by the dimensional, or qualitative, perspective.

Even from the categorical perspective, the European approach to the definition and classification of AD-HKD disorders differs from that of North America. The most recent editions of DSM and ICD classifications reflect an effort to bring the definitions of ADHD and HD closer together. DSM-IV and ICD-10 have adopted almost identical criteria for the identification of inattentive, hyperactive, and impulsive symptoms (Table 1). However, significant differences between the two nosological systems are still evident in their diagnostic algorithms (the number of criteria in each domain required for a diagnosis), the role of inattentiveness, the definition of pervasiveness across situations, and the role of comorbidity.

According to DSM-IV, the diagnosis of ADHD requires the presence of six inattentive or six hyperactive–impulsive symptoms, or both. Three different subtypes of ADHD are permitted: predominantly inattentive (the presence of six or more symptoms of disordered attention and fewer than six symptoms of hyperactivity–impulsivity), predominantly hyperactive–impulsive (the presence of six or more symptoms of hyperactivity–impulsivity and fewer than six symptoms of inattention), and combined (the presence of six or more inattentive and six or more hyperactive–impulsive symptoms). To establish a diagnosis of HD based on ICD-10, at least six inattentive, three hyperactive, and one impulsive symptom must be present. The diagnosis cannot be made in the absence of the symptoms of inattentiveness.

ICD-10 is also more rigorous about cross-situational pervasiveness, requiring that all necessary criteria be present, both at home and at school (or other situations). DSM-IV is more lenient; it demands evidence that criteria be met in at least one situation and that impairment be present in another, without stipulation of the number of symptoms present or their severity in this second situation.

The consequence of the differences in ICD and DSM operational definitions and decision rules is that patients with a diagnosis of HD (as defined by ICD-10) are more severely impaired than those with a diagnosis of ADHD (as defined by DSM-IV).(18,29)

Perhaps the most salient difference between DSM-IV and ICD-10 classifications is the approach to the diagnosis when more than one disorder coexists with AD-HKD. DSM-IV recognizes all diagnoses that are present, except for schizophrenia, autism, and pervasive developmental disorder. In contrast, ICD-10, in general, discourages multiple diagnoses. In the presence of internalizing disorders such as anxiety and mood disorders, ICD-10 does not recommend the HD diagnosis. The only exception occurs when both HD and conduct disorder coexist. ICD-10 labels this combination the diagnostic subtype hyperkinetic conduct disorder. This new subcategory may deal with the tendency of clinicians in the United Kingdom and Europe to prefer the diagnosis of conduct disorder to HD when both disorders are evident.(30)

Impairment

AD-HKD is associated with serious social, academic, and psychological difficulties at each stage of development. The quality of the social relationships of children with AD-HKD with their siblings, peers, parents, and other adults is poor as a result of their verbal and physical aggressiveness, inattention to social cues, and bias toward attributing hostile motives to others.(31) As a result, children with AD-HKD are rejected by others and treated in a controlling and negative fashion by their peers, teachers, and parents.(32,33) Their families experience considerable stress, feelings of incompetence, and marital discord because of these behavioural problems. These children's parents tend to use coercive parenting strategies. Children with AD-HKD are more likely than their unaffected peers to live in families whose lives are disrupted by poverty, marital separation, and parental psychopathology.(34,35 and 36)

AD-HKD is associated with deficits in various cognitive skills: planning, sustaining attention, maintaining performance, identifying and adjusting to errors, judging the passage of time, and inhibiting inappropriate responses (see Table 2). Their sleep is poor; for example, they tend to have sleep-related breathing disorders, periodic limb movements, and habitual snoring.(37) Frequently, these children feel demoralized and incompetent. Compared with their normally developing peers, children with AD-HKD get lower marks, fail more grades at school, are more poorly organized, and more often have a diagnosis of a mental retardation.(38,39)

Table 2 Common impairments associated with AD-HKD

Adolescents and adults with AD-HKD show many of the same features as their younger counterparts, although they are less restless. They are more likely to drop out of school with lower marks and to have lower paid and lower status occupations than their non-AD-HKD peers and siblings. Their self-esteem is low. Persons with AD-HKD are more likely to exhibit poor driving practices and to have a substance abuse disorder. There is evidence that they may be more likely to attempt suicide or die accidentally. (More information about the effects of AD-HKD on the lives of adolescents and adults is given elsewhere.(38,40)

Comorbidity

Frequently, children with AD-HKD meet the criteria for more than one concurrent psychiatric disorder—a phenomenon known as comorbidity. In samples of children with AD-HKD, approximately 35 per cent meet the criteria for oppositional defiant disorder, 25 per cent for conduct disorder, 15 per cent for depressive disorder, and 25 per cent for anxiety disorder.(41) In fact, over 50 per cent of children with AD-HKD meet the criteria for two comorbid conditions.(42) A mental retardation occurs in about 12 to 25 per cent, and language impairment in about 5 per cent of children with AD-HKD.(43)

Subtypes

Various subtypes of AD-HKD have been distinguished, based on phenomenology, pervasiveness of symptoms, and patterns of comorbidity. Subgrouping based on the children's response to treatment is less well established, but is suggested by the existence of children who do not respond favourably to methylphenidate(44) and the apparent role of the genes involved in the dopaminergic and noradrenergic systems.(45)

Some subtypes appear in the current classification schemas. For example, DSM distinguishes among inattentive, hyperactive– impulsive, and combined (both inattentive and hyperactive–impulsive) subtypes. There is weak evidence preferentially linking the hyperactive–impulsive subtype to deficient inhibition, and the inattentive subtype to anxiety, social withdrawal, depression, and mental retardation.(5) The hyperactive–impulsive and combined subtypes are associated with oppositional and conduct disorder, and greater concurrent and lifetime impairment.(46)

Both ICD-10 and DSM-IV require evidence of pervasiveness, namely evidence of the disorder in more than a single setting. Yet the criteria for pervasiveness are rather unspecified, particularly in DSM-IV. The requirement for pervasiveness is meant to preclude the diagnosis of AD-HKD for children whose history is provided by a single, potentially unreliable informant or for those who have behavioural problems that arise in a single distressing environment. Reliable differences do exist among children whose symptoms are evident both at home and school, and those who, for the most part, exhibit symptoms at school, but not at home, or at home, but not at school. The pervasive subtype is the least prevalent—possibly 20 per cent of children with AD-HKD have it—but it tends to be the most seriously affecting. Its rate of comorbidity, psychosocial impairment, neurodevelopmental delay, and cognitive impairment is higher.(47) School-only AD-HKD, the most common subtype,(48) is typified by learning and cognitive deficits. The existence of a home-only subtype is the most contested. This subtype may be preferentially associated with psychosocial impairment.

Subtypes can also be based on the presence of comorbidity. The basis for this approach to subtyping is the possibility that some disorders (such as a reading disability, or an anxiety or conduct disorder that commonly coexists with AD-HKD) can generate a phenocopy of true AD-HKD.(49,50) According to the phenocopy hypothesis, the AD-HKD symptoms of a child with a reading disability, or an anxiety or conduct disorder may be a non-specific epiphenomenon of the underlying reading, anxiety, or conduct disorder, rather than true AD-HKD. Although these children seem to have AD-HKD, they actually have the comorbid condition. Consequently, AD-HKD arising in the context of these other disorders would not have the same correlates or cause, and may not respond to the same treatment as the AD-HKD that occurs in isolation.

True comorbidity, on the other hand, implies that the comorbid condition represents a combination of each of the individual disorders. True comorbidity arises from the association between the risk factors of each separate disorder, from a common cause for each disorder, or from the process that causes one disorder to increase the risk for the development of the second.(51)

Comorbid AD-HKD and conduct disorder, in particular, may represent a distinct disorder. Compared with children with conduct disorder or with AD-HKD, children with the combination of AD-HKD and conduct disorder have more severe cognitive and learning problems, a worse prognosis, a greater incidence of AD-HKD and conduct disorder among relatives, and greater psychosocial adversity.(52)

Neurochemical, treatment-response, and genetic and family-history data partially support the existence of the distinct subtypes of AD-HKD and bipolar disorder, and AD-HKD and anxiety disorder.(53)

Diagnosis and differential diagnosis

Assessment of children

AD-HKD is a diagnosis that is based primarily on a clinical evaluation that includes an interview with the parents about the child's development and behaviour, a direct examination of the child, and a review of the information provided by the child's classroom teacher. Semistructured interviews with parents and teachers have the advantage over questionnaires of eliciting descriptions of the child's behaviour in a wide range of home and school situations.

Rather than the informant's global impression about the presence of AD-HKD symptoms, the interviewer should elicit descriptions of the child's specific behaviours in a range of situations, such as those during structured and unstructured tasks, group and individual work, and academic and recreational activities. This approach minimizes the informant bias that arises from expectations of the child's behaviour or the presence of a comorbid psychopathology, such as oppositional or aggressive child behaviour.(26,27) Semistructured interviews also broadly cover the symptoms of potentially comorbid disorders and elicit descriptions of parenting practices and other contextual factors that are important for planning treatment. Similarly, a direct interview with the child's classroom teacher is preferable to a second-hand parental report of the child's behaviour at school or to a questionnaire completed by the teacher.

An interview with or direct observation of the child is important to the assessment. However, the clinician may be unable to observe the child's symptoms first-hand in all cases. Children with AD-HKD are able to suppress their inattentiveness, restlessness, and impulsiveness to a great extent in novel and highly structured situations, such as those afforded by the typical visit to the physician's office. However, parents and teachers can provide a picture of the child's typical behavioural, developmental, and social history, and response to variations in the environment (e.g. family upset or changing teachers). Direct examination of the younger child may be limited by the child's apparent lack of insight into his or her behaviour or an inability to communicate as a result of language or learning difficulties. Nevertheless, the individual child assessment may be useful for identifying comorbidities (e.g. anxiety or depression), monitoring treatment, and establishing the rapport required to sustain a prolonged intervention.

During the assessment, the physician must investigate the presence of a concurrent disorder and the relationship of the symptoms of a comorbid disorder and AD-HKD. For example, are the restlessness and inattentiveness of a child limited to a period of anxiety or depression? Are the AD-HKD symptoms part of a conduct disorder, substance use disorder, or Tourette's syndrome?

Since many children meet AD-HKD criteria almost exclusively on the basis of behavioural difficulties within the school context, it is essential to assess the presence of learning difficulties, the nature of the educational experience, and the relationship problems that are evident in this setting.

Many behaviour-rating scales measure the presence and intensity of AD-HKD symptoms (e.g. Conners' Parent and Teacher Rating Scales, 1997 Revised).(54) Since these scales distinguish children with the disorder from those without, these scales may be useful for screening community or clinical populations and for providing standardized measures of the severity of the symptoms so that they may be compared across samples or used to monitor treatment.

However, these scales have limitations. They are less useful for distinguishing children with AD-HKD from those with other disorders, and the wording of individual items on particular rating scales may make them inappropriate for use in some cultures.

Although there is robust evidence for cognitive, neuropsychological, neurophysiological, and biochemical deficits in children with AD-HKD, there are no known laboratory tests that have sufficient diagnostic sensitivity and specificity to distinguish children with AD-HKD from unaffected children, or from those with other disorders. Specific laboratory tests may be necessary to exclude suspected problems, such as poor hearing. Routine screening for thyroid abnormality is not indicated. Despite the increased prevalence of AD-HKD among persons with a generalized resistance to the thyroid hormone, thyroid abnormalities are rare among children with AD-HKD.(55)

Physicians should take the child's medical and developmental history or do a physical examination to identify primary medical disorders such as hearing and vision problems, seizure disorders, medical illnesses, and the effects of medication use.

Assessment of adolescents and adults

Diagnostic assessment for AD-HKD in adolescents requires an approach similar to that used for children. In contrast with children, however, the interview with adolescents may play a greater role in the assessment because they may have greater insight into their own social, scholastic, and behavioural problems.

The diagnostic process in adolescents is complicated in several ways. The manifestations of the disorder change with age. Gross motor activity decreases and an inner sense of restlessness, fidgetiness, and inattentiveness emerges as the primary problems in adolescence. It becomes more difficult to obtain an accurate description of the adolescent's behaviour, especially in the school and work contexts, because of the absence of a single teacher who is responsible for the adolescent throughout the day.

Establishing a diagnosis of AD-HKD among adults is also complicated in several ways. Adults with AD-HKD have high rates of anxiety, depression, and substance abuse, for which they may have received extensive treatment, often with medication. Consequently, AD-HKD uncomplicated by comorbid psychopathology is rare, in part, because of the consequences of lifetime AD-HKD. The effects of these disorders need to be carefully appraised.

Moreover, it is generally accepted that an adult diagnosis of AD-HKD requires continuity between the childhood AD-HKD and the adulthood disorder.(56) In many cases, there are no informants who knew the person as a child, and there may be no possibility of obtaining school records. Despite these obvious difficulties, the diagnosis of AD-HKD in adults seems to be reliable.(57,58) Practice variables for the assessment of AD-HKD in adults are detailed elsewhere.(59)

Epidemiology

AD-HKD is a relatively common disorder. Estimates of its prevalence vary, depending, to a great extent, on the diagnostic measures (e.g. questionnaires or interviews), age, and nature of the population studied (e.g. inner city or rural). Screening with behavioural questionnaires identifies between 10 and 20 per cent of the population as being affected.(60) Studies that use definitions based on DSM and that take into account some degree of pervasiveness and impairment, but allow comorbidity, report prevalence rates in the 5 to 10 per cent range.(61) When the more stringent ICD-based criteria are used and the diagnosis is restricted to the presence of the full syndrome without comorbid conditions, 1 per cent to 2 per cent prevalence rates are found (for a review see Swanson et al.(18)).

AD-HKD is more common in males. The ratio of males to females in community samples is approximately 3:1.(48) The prevalence of AD-HKD is highest among school-aged boys and lower among adolescents. In contrast, its prevalence among females seems lower, but is more stable across the range of ages (see Table 3).(48)

Table 3 Prevalence rates of ADHD

In clinic samples, the combined subtype of AD-HKD is found in 60 per cent of cases; the predominantly inattentive subtype, in 30 per cent; and the hyperactive–impulsive subtype, in 10 per cent.(62) Higher lifetime rates of comorbid conduct, oppositional, bipolar, language, and tic disorders are found in those with the combined subtype.

Aetiology

Cognitive and neural basis of AD-HKD

AD-HKD is an aetiologically heterogeneous disorder caused by a range of biological, psychological, and social factors that most likely interact to increase the risk of having AD-HKD. Presumably, these factors have their effects on the neural substrate of cognition—for example, on executive functions, self-regulation, arousal, and motivation. These are the delaying, future-oriented, and intentional control processes of the cognitive system that guide action and behaviour.(63) They help maintain alertness, sustain attention and effort, inhibit inappropriate actions, and adjust behaviour when errors are made and circumstances change. Deficits in these processes result in the poorly regulated behaviour that is characteristic of AD-HKD in everyday life and during laboratory tasks.(64) These deficits produce a cascade of secondary impairments in behaviour, working memory, self-regulation of affect, internalization of speech, and development of conscience.(6)

Executive functions depend on a distributed neural system involving the prefrontal cortex and associated subcortical structures.(65,66) These neurones are rich in noradrenaline and dopamine—neurotransmitters that are known to play an important role in attention.(67,68) The involvement of these neural substrates in executive function is confirmed by primate lesion studies,(69,70) as well as by human imaging, electrophysiological, and neuropathological studies.(71,72)

In children with AD-HKD, neuroimaging studies confirm abnormalities in those regions of the brain that are implicated in executive function.(73) These studies report significantly smaller asymmetrical prefrontal and basal ganglia structures, particularly on the right side, in children with AD-HKD than in matched controls.(74,75) Correlations of magnetic resonance imaging-based anatomical measures and specific-task performance in children with a diagnosis of AD-HKD suggest that the right prefrontal cortex is involved in inhibiting attentional and behavioural responses, whereas the basal ganglia seem involved in the execution of these responses.(76)

Neurobiological and psychosocial risk factors

Neurobiological and psychosocial risk factors, especially those acting during the period of rapid brain growth during fetal development and early in life, may cause AD-HKD by disrupting the neural networks supporting executive function and related processes. These factors include fetal exposure to the mother's use of alcohol, drugs, or cigarettes, and the adverse effects of perinatal obstetrical complications or prematurity (for more information about these neurobiological and psychosocial risk factors see elsewhere(77,78 and 79)). AD-HKD occurs after traumatic brain injury in 25 per cent of cases.(80,81) or after exposure to environmental toxins such as zinc.(82) Maternal stress during pregnancy and poor quality of caregiving(83,84) are also implicated in the origin of AD-HKD.

Environmental risk factors probably interact, making the accurate assessment of the specific role of any single factor difficult. For example, genetic and environmental risks may interact in the case of a genetically predisposed infant and an affected parent. The results of twin studies(85) indicate that both shared and non-shared environmental effects contribute modestly to the incidence of the disorder.

Abnormal thyroid function may also be connected to AD-HKD. There is evidence of mutations in the thyroid receptor-b gene(86) in a subset of patients with generalized resistance to the thyroid hormone. This rare disorder is associated with an increased risk of AD-HKD. However, the prevalence of a thyroid hormone abnormality among children who have AD-HKD is exceedingly low.(87)

Genetic factors

Family, twin, adoption, and molecular studies offer strong evidence of a genetic component to AD-HKD. Studies of community(88) and clinic samples(89,90 and 91) show that relatives of AD-HKD probands have an increased risk for AD-HKD. Moreover, they are also at increased risk for antisocial personality disorder, conduct disorder, and other conditions such as anxiety, mood, and reading disabilities.(52) Twin studies find a markedly higher concordance of AD-HKD for monozygotic (79 per cent) than dizygotic (32 per cent) twins that is consistent with a genetic origin of AD-HKD.(85) Adoption studies(92) provide further evidence of a genetic component to AD-HKD; biological parents of AD-HKD probands are more likely to exhibit AD-HKD or related disorders than adoptive parents. Siblings of children with AD-HKD have two to three times the risk of having AD-HKD than siblings of normal controls.(93) Furthermore, the basic characteristics that comprise the syndrome of AD-HKD are highly heritable (e.g. hyperactivity(90)).

Inattentive, hyperactive–impulsive, and combined subtypes of AD-HKD have unique but associated genetic influences; there may be different genetic effects for AD-HKD subtypes based on their severity.(52,94)

The often dramatic effect of stimulant medication on children with AD-HKD, and the concentration of neurones rich in dopamine and norepinephrine in the neural areas involved in executive function, suggest a role for the genes involved in the noradrenergic and dopaminergic systems.(95,96) Molecular genetic research associates AD-HKD with specific candidate genes in the dopaminergic system. AD-HKD is associated with an allele of the dopamine transporter(97,98 and 99) and the D4 receptor gene (DRD4).(45) There is no evidence of genetic effects in the noradrenergic system such as in the monoamine oxidase system.(100)

The specific mechanism by which genetic and neurobiological factors influence the development of AD-HKD is unknown. Segregation analysis is consistent with a major locus gene effect that has low penetrance and polygenic transmission, and a genetic risk, which is reflected in a spectrum of psychiatric phenotypes.(93) However, it is likely that multiple genes confer susceptibility to the development of AD-HKD in particular persons. The effects of these susceptibility genes may be potentiated by the environmental neurobiological factors already described.

AD-HKD may be best viewed as the extreme of a behaviour that varies genetically throughout the entire population, rather than as a disorder with discrete determinants.(101) The high prevalence of AD-HKD in the general population suggests that it may have had an adaptive function in early human history. As a result, the genes for AD-HKD may have been selected for survival in environments typical of those of early humans.(102)

Course and prognosis

AD-HKD can be identified reliably in preschool-aged children, at which time it may be associated with marked impairment, aggression, and language delay.(103) Although preschool-aged children are referred for clinical assessment, most cases are referred after children start school.

Originally, AD-HKD was thought to be a largely transient phenomenon. In general, there is a tendency for symptoms, especially restlessness, to diminish when children reach adolescence, although inattentiveness and impulsiveness are more persistent.(104) It is now clear that the disorder persists into adolescence in half or more of the affected persons seen in clinics, and into adulthood in half or more of adolescent cases.(38,105,106 and 107)

In many cases, AD-HKD has effects on these children that persist throughout their adolescence and adulthood. Compared with their non-AD-HKD peers, previously affected persons are at approximately five times greater risk for substance use (tobacco, alcohol, illicit drugs),(108) antisocial behaviour (arrests, incarceration, aggression, trouble with the law, admission to juvenile facilities), and other psychiatric disorders such as depression and anxiety.(109) Academic and educational problems persist into adolescence; by the time they are adults, hyperactive children have completed significantly less schooling and hold lower-status jobs than their non-hyperactive peers.(39) Even those who no longer meet the criteria for AD-HKD in adolescence are at increased risk for substance abuse and antisocial disorders, suggesting the persistence of some residual or latent deficit.(110)

Poor outcome in adolescence and young adulthood is more likely when the affected child is living in adverse psychosocial circumstances (e.g. poverty, overcrowding, hostility in the parent–child relationship),(111) or has parents with AD-HKD or other psychiatric disorders. The outcome is also worse when the AD-HKD symptoms are severe and persistent, and when the child exhibits comorbid conduct, or a language or learning disorder in his or her early development.(112) Problematic social interactions are a major determinant of a poor outcome in adolescence.(105,111) Nevertheless, the AD-HKD itself increases the risk of a poor outcome, even when due allowance is made for the associated risk factors.(113)

Treatment

Pharmacological, behavioural, and combined pharmacological and behavioural interventions are the most commonly prescribed and best validated treatments for AD-HKD. Special diets, megavitamins, antimotion-sickness medication, and electroencephalographic biofeedback are unproven therapies that have also been used to treat AD-HKD.

Prevalence of medication use

Methylphenidate (Ritalin) and, to a much lesser extent, dextroamphetamine are the most frequently prescribed treatments for AD-HKD in North America.(114,115) Tricyclic antidepressants and a2-noradrenergic agonists, such as clonidine and guanfacine, are second-line drug treatments for children who have an inadequate response to stimulants.(116,117)

The number of prescriptions of medication for children with AD-HKD has more than doubled over the last two decades to 5 million in 1994 in the United States; about 3 per cent of persons aged 5 to 18 years (1.5 million children) are taking medication for AD-HKD.(114) The prevalence of the use of medication is lower in Canada, Europe, and Australasia than in the United States, but is beginning to rise. Community physicians rely heavily on medication for the treatment of AD-HKD; as many as 88 per cent of diagnosed children receive drug treatment.(118)

The steady increase in the use of medication is attributable to a number of factors. These include the more frequent identification of affected persons, in particular those with inattention only, the increased rate of identification and treatment of girls, adolescents, and adults, and the increased duration of the treatment of each patient. The increasing prevalence of the use of medication may also be linked to a lack of resources for non-drug treatment, physicians', educators', and parents' greater familiarity with and acceptance of medication, and an absence of convincing evidence that non-pharmacological interventions are as effective as those involving medication.

Neurobiology of the medications used to treat AD-HKD

All three catecholamine systems—dopaminergic, adrenergic, and noradrenergic—are implicated in the pathophysiology of AD-HKD and its response to pharmacological treatment. Dysregulation of the central noradrenergic system may result in the inefficient priming of the cortex (i.e. quietening of activation in preparation for action). Dopaminergic mechanisms have a critical role in executive function processes; peripheral adrenaline may have a significant function in the therapeutic response to stimulant medication.(119)

Stimulants are sympathomimetic amines that closely resemble neurotransmitters. Dextroamphetamine and methylphenidate are considered indirect catecholamine agonists. These stimulants facilitate the action of dopamine and noradrenaline agonists by inhibiting their reuptake, facilitating their release into the synaptic cleft, and inhibiting the catabolic activity of monoamine oxidase.(120) Weak antagonism of the a2-adrenergic receptors may also contribute to the central effects of the amphetamine.(121) Tricyclic antidepressants, which are also used in the treatment of AD-HKD, increase plasma noradrenaline by blocking its reuptake, but have virtually no effect on the dopaminergic system. This may explain why the primary impact of the tricyclic antidepressants is on the behavioural manifestations of AD-HKD and why these antidepressants are less beneficial for cognitive and academic functions.(122)

Pharmacology of stimulant medication

Methylphenidate is rapidly absorbed and easily crosses the blood– brain barrier. The effects of this stimulant are seen in 30 min. Its peak plasma level occurs in 1 to 2 h, and its half peak level in 3 h. Its absorption is unaffected by meals.(123) Of primary clinical importance is the duration of its effect; the effects of methylphenidate last only 1 to 4 h. Therefore, the medication must be taken repeatedly. The effect of sustained-release dexedrine (Dexedrine Spansules) lasts 9 h.(124) Sustained-release methylphenidate (Ritalin Sustained Release) is designed to have the same impact as 10 mg of regular methylphenidate taken twice daily. However, sustained-release methylphenidate may have a variable and slow onset of effect; it may take 3 h to take effect, and the effect may last only 5 h.(124)

Therapeutic effects of stimulants

Numerous placebo-controlled randomized control trials (for meta-analyses see elsewhere(125,126 and 127)) confirm the short-term beneficial effects of stimulants. The reduction of the overt behavioural manifestations of AD-HKD, such as restlessness, is robust and often immediate. Stimulant therapy results in clear and immediate improvement in the quality of social interactions, a decrease in aggressiveness, and an increase in compliance. More information about these effects of stimulant therapy can be found in the literature.(33,128,129)

Stimulants improve a child's performance on laboratory tasks. For example, stimulants increase accuracy, facilitate error detection and correction, improve the ability to focus on the most relevant aspects of the information, and decrease impulsive responses on laboratory measures of cognition without causing an overfocus of attention or perseverative thought, in most cases.(130) Moreover, stimulants prevent a decrement in performance after a failure, decrease the tendency to stop working on very difficult tasks, increase the effort that the child is willing to expend to obtain a reward, and increase the tolerance of frustration.(131,132) These apparent improvements are evident on a range of demanding divergent thinking tasks, not just on boring, simple, or repetitive tasks. Stimulants also improve academic productivity (the percentage of problems completed and the percentage completed correctly),(133) mathematical computational and word-discovery skills,(134,135) and verbal retrieval,(136) letter-search, and arithmetic skills.(137,138) There is scant evidence that the information learned while a child is receiving medication is recalled less easily later when he or she is off the medication (this is known as state-dependent learning).(139)

The majority of medicated children feel that the medication is helpful.(140) They notice that they have increased vigour and decreased fatigue when medicated. In a substantial proportion of children, their mood and self-esteem improve.(141,142) Medication does not seem to engender the belief that successes are attributable to external factors rather than to their own personal effort.(131) Even prolonged treatment with stimulants does not appear to increase the risk of drug use or abuse.(143) No reduction in height or weight over long periods of treatment has been reliably demonstrated.(144,145)

Children of preschool-age and those with low intelligence are somewhat less responsive to stimulants than school-aged children(146,147) and somewhat more prone to develop side-effects.(148,149) Stimulants are effective among adolescents,(150) adults,(125) and children with neurodevelopmental delay,(149) aggression,(151,152) comorbid tics,(153) or seizure disorders while they are seizure-free.(154) A greater severity of AD-HKD symptoms, younger age, and absence of symptoms of anxiety predict a better clinical response to stimulants.(44,155,156)

Variation among stimulants

Methylphenidate and dextroamphetamine tend to have rather similar effects,(157) although dextroamphetamine may cause more insomnia and emotional symptoms than methylphenidate.(158) Individual children may respond better to one preparation than to another.(159) If practitioners try both methylphenidate and dextroamphetamine at a wide range of doses for each child, the rate of positive behavioural response may be as high as 95 per cent.(160)

Long-acting preparations of stimulants are useful for non-compliant patients who think that taking medication at school is socially unacceptable and who find the cyclical nature of the stimulant's effects unpleasant. When given in equivalent doses, the immediate-release and sustained-release preparations of methylphenidate, dextroamphetamine, and pemoline(124) are equally effective.

Limitations of stimulant medication

There are important limitations of stimulant treatment. Many families and children feel that medication is an unacceptable treatment. Some families believe that the problems do not reside in the child, but rather in the child's key relationships, either at home or at school. Other families are concerned about the biological or ethical implications of treating young children with drugs or about the risk of drug dependence later in life.

Non-compliance is another significant limitation of the treatment of AD-HKD with drugs, as it is with other drug treatments. Non-compliance is more common in the treatment of adolescents because of their determination to make important decisions for themselves and their dislike of being different from their friends.

Medication also has a limited duration of action. Typically, children take immediate-release stimulant medication twice daily or a sustained-release preparation once daily. Under these circumstances, medication is no longer effective after school. As a result, dysfunctional social interactions may persist, resulting in adverse effects on both immediate and long-term social function.(111,161)

Another limitation is the marked variation in response to stimulant treatment that is evident, both across individual affected persons and outcomes. A beneficial impact on behaviour, as rated by their teachers, occurs in about 70 per cent of treated children,(125) but treatment normalizes the behaviour of only about half of these children.(133) Stimulants have only a limited impact on school grades.(133) Moreover, one-quarter of children with AD-HKD who are aggressive before treatment show no increase in prosocial behaviour or in processing social information.(140,162) Stimulant medication may increase socially inhibited behaviour, social withdrawal, and dysphoria. Consequently, the child may be perceived as socially unresponsive, which may decrease the extent to which peers or adults like the child.(31,163)

Stimulants may not be optimally effective for children with AD-HKD and comorbid anxiety. These children have a somewhat less robust behavioural response to stimulants and possibly a greater incidence of side-effects.(53,164,165) However, a differential treatment response has not been detected with long-term treatment.(166)

Although generally safe, stimulant medication does have side-effects in a significant proportion of recipients that, in some cases, result in the termination of treatment. Loss of appetite, weight loss, insomnia, headaches, and stomach-aches are the most frequent side-effects.(141,149,161,167) Disruption of sleep is not uncommon (e.g. delayed sleep onset).(168,169) Initial physiological side-effects tend to persist, whereas other side-effects such as irritability and moodiness may have a delayed onset.(161)

Pemoline has been withdrawn from some markets because of numerous reports of acute hepatic failure, although some authorities feel that the risk may have been overestimated.(170)

One of the most significant limitations of stimulant medication is the lack of evidence of its efficacy over prolonged periods of treatment. Few long-term studies (i.e. of a duration greater than 12 weeks) of medications have been done, even though the majority of treated children receive stimulants for 3 years or more.(105) Most published studies have had significant methodological flaws, such as uncertain medication status at the time of testing, inclusion of an atypical sample of AD-HKD subjects, a limited range of outcome measures, and a failure to consider side-effects.(171,172) Available evidence indicates that prolonged treatment with stimulants improves core behavioural symptoms, although few subjects progressed sufficiently that their behaviour could be considered normal.(173) On cessation of the medication, benefits dissipate rapidly, even after prolonged therapy.(174,175) Even with prolonged administration, stimulants do not reliably improve academic attainment, reduce the risk of developing antisocial behaviour, or facilitate peer relationships or self-esteem.

Health-care costs are an important measure of effectiveness. However, no evidence is available about how well stimulant medication reduces the overall health-care costs associated with AD-HKD.

Tolerance of the effect of methylphenidate may develop in some children over months or years of continuous therapy.(176,177) About one-third of these children may require an increased dose. However, few children seem to lose their initial favourable behavioural response as long as they remain on the medication, even after extended periods of therapy.(178)

Non-stimulant medications

Tricyclic antidepressants

Evidence from several double-blind placebo-controlled trials supports the use of tricyclic antidepressants for the treatment of AD-HKD. However, the effects of tricyclics on attention and cognition are not as persuasive as their effects on behaviour.(179) Tricyclic antidepressants increase plasma noradrenaline levels by blocking the reuptake of noradrenaline, but they have less effect on the dopamine system. Unlike the typical response to tricyclic antidepressants when they are used to treat depression, their effects on AD-HKD are apparent within 2 or 3 days.

Tricyclic antidepressants may cause such side-effects as dry mouth, dizziness, nausea, constipation, drowsiness, perspiration, and tremors. Although relatively infrequent, serious cardiovascular effects of these medications have raised concerns about their safety. Prolonged intraventricular conduction and elevated heart rate and diastolic blood pressure have been consistently reported in association with higher doses (i.e. > 3.5 mg/kg of desipramine or imipramine and > 1 mg/kg of nortriptyline) and relatively high serum concentrations of tricyclic antidepressants.(180) Adverse cardiac effects of these medications may be exaggerated when they are taken in combination with other medications such as thioridazine or terfenadine, which, by themselves, prolong cardiac conduction. Serious questions have been raised about the clinical use of tricyclic antidepressants, because of a small number of sudden deaths during routine treatment with desipramine of apparently healthy children who had no history of cardiovascular problems. No causal link has yet been established.(179)

Tricyclic antidepressants are considered a second-line intervention, after the efficacy of stimulants has been evaluated. Treatment with these antidepressants should be undertaken with caution and careful monitoring.(180) Recommendations for the safe use of tricyclic antidepressants include obtaining a baseline electrocardiogram, a family history of premature cardiac disease, and, possibly, a cardiological consultation. Another electrocardiogram and plasma levels should be obtained once a daily dose of 2.5 mg/kg per day has been reached, and should be repeated after subsequent increases. Because some people do not experience cardiovascular adverse effects when the treatment is initiated, but do so after more prolonged therapy, patients should be continuously monitored for cardiac effects. Tricyclic antidepressants should not be discontinued abruptly.

Clonidine and guanfacine

Clonidine and guanfacine are a2-adrenergic agonists that are somewhat effective for the treatment of AD-HKD, although very few randomized controlled trials have been done.(181) Clonidine has a stronger effect on the behavioural symptoms of AD-HKD, but relatively weak or no effects on the cognitive deficits associated with the disorder.(181,182) Clonidine is generally well tolerated, but commonly causes sedation, especially at the outset of treatment. It may cause hypotension and bradycardia during the first hours after its administration; abrupt withdrawal of the drug may cause transient hypertension. Long-term use has been associated with depression. Clinicians should be aware that, in spite of its widespread use, the evidence supporting the use of clonidine for the treatment of AD-HKD is weak.

Guanfacine is longer acting, more receptor-specific, and less sedating than clonidine. The results of a small number of open studies suggest that guanfacine is a somewhat effective treatment of children and adolescents with AD-HKD.(183) Guanfacine may also be effective for children with AD-HKD and comorbid tic disorders.(184)

Other medications

Bupropion

Bupropion is an antidepressant with a pharmacological profile similar to that of stimulants. Conners et al.(185) reported that bupropion significantly improves the symptoms of AD-HKD without any concomitant deterioration in cognitive performance or serious side-effects. A direct comparison with methylphenidate found that bupropion is less effective in improving attention, but is otherwise comparable.(186) Bupropion, however, may induce or aggravate tics, making it a poor choice for children with AD-HKD and comorbid tic disorders. Persons taking bupropion should also be monitored for skin rashes and electroencephalographic abnormalities.

Monoamine oxidase inhibitors

Monoamine oxidase inhibitors, antidepressants with a well-established efficacy for core AD-HKD symptoms, are almost never used to treat children and adolescents because of dietary restrictions and potential adverse effects. Monoamine oxidase inhibitors are described in Chapter 6.2.3.

Carbamazepine

Carbamazepine is an anticonvulsant that is structurally related to the tricyclic antidepressants. Although it has not been rigorously evaluated for the treatment of AD-HKD, a recent meta-analysis of the literature(187) suggests that treatment with carbamazepine improves the AD-HKD symptoms of a sizeable proportion of patients. But it has little effect on the aggressive symptoms of children with a primary diagnosis of conduct disorder.(188) The most common side-effects of carbamazepine are sedation, ataxia, tremors, headache, diplopia, incoordination, slurred speech, and dizziness. Because carbamazepine can cause haematological changes and liver abnormalities, these systems should be monitored in those taking this medication.

Neuroleptics

Neuroleptics used to treat AD-HKD-related symptoms improved behavioural symptoms in fewer than half of the affected children and adolescents, according to a review of earlier studies.(189) Improvement in cognition was even less apparent. Given the serious risks associated with both acute and long-term use of these drugs (e.g. sedation, dystonic reactions, tardive dyskinesia, and neuroleptic malignant syndrome), the use of antipsychotics for the management of AD-HKD is restricted to extreme cases of patients whose severe symptoms and impairment persist, even after exhaustive investigation of alternative treatments known to be both safer and more effective.

Combinations, augmentation, and subgroup-specific treatment

Treatment of AD-HKD with a single drug is the optimal goal. Occasionally, combinations are considered because of a suboptimal clinical response, side-effects, or the presence of some troubling comorbid condition such as tic and anxiety disorders. Combinations of medications can cause drug interactions. Few combinations have been adequately studied.

Behavioural treatment

Various non-pharmacological therapies have been used for AD-HKD as an alternative to medication, as a means to improve aspects of the disorder that are not optimally treated by medication, or as a method of augmenting the beneficial effects of medication. These interventions can be administered in various settings (the classroom, home, summer camp, and playground) by a range of personnel (teachers, parents, and mental health professionals) in individualized or group formats.

Few well-controlled studies of non-pharmacological interventions are available for evaluation.(171) The effects of specific treatments are not easily appraised, because most studies of non-pharmacological interventions involve simultaneous treatment with multiple therapies (e.g. combined social skills training and behavioural parent training) or treatments tailored to the needs of particular families.(190) Often studies are limited because of a small sample size, a lack of randomization and control, and recruitment from biased patient populations.

Behavioural parent training may be the most commonly prescribed non-pharmacological intervention for AD-HKD. Parent training is predicated on the observation that parents of children with AD-HKD use overly controlling and inefficient parenting strategies.(191) Parent-training programmes are based on social-learning theory principles; these programmes use direct instruction, modelling, and role playing to teach parents to reinforce positive behaviour, decrease the use of punitive strategies, and manage oppositional behaviour effectively.(192)

Parent-training programmes improve the parents' child-management skills,(193,194) enhance their self-confidence, and reduce the child's stress(195) and oppositional behaviour.(194) The important advantages of parent training are its relatively low cost; its ability to be delivered in the community rather than in clinics, thereby reducing barriers to participation; and its adaptability to the needs of specific ethnic or cultural groups.(192)

Parent training, however, does not reduce the core symptoms of AD-HKD as effectively as stimulant medication, nor is it able to enhance the effectiveness of stimulants.(196,197) The primary benefit of combined parent training and medication may be its reduction of secondary impairments such as the conflict between parents and children.

Behavioural therapy involves trained therapists (e.g. camp counsellors), parents, or teachers reinforcing positive behaviour, academic accomplishment, and response–cost procedures for disruptiveness (i.e. withholding rewards when inappropriate behaviour occurs) to alter behaviour.(198) Cognitive–behaviour therapy attempts to enhance self-control by teaching children self-instructional strategies. These therapies may yield short-term improvement.(199) Social skills training targets the child's problems with peers and adults, typically in a group setting. These therapies have been effective when administered on their own,(200,201) but there little evidence that social skills training is as potent as medication.

A variety of books and videos provide instruction on the management of children with AD-HKD. Videotaped programmes have proven effective for parents of young children with conduct disturbance.(202) Only programmes combining videotaped modelling with therapist-led group discussions result in stable improvement in their behaviour.(203) (See also Chapter 9.5.3.)

Multimodal treatment

Recently, a large multisite treatment study in the United States compared drug treatment (mostly methylphenidate), drug treatment combined with an intensive psychosocial intervention (a combination of family therapy, social skills training, and classroom management), psychosocial intervention alone, and a typical community-based intervention in 576 school-aged children with AD-HKD.(160) All subjects received the same assessment, but those in the community-based intervention were referred to their family physicians for appropriate treatment. The results of this study demonstrated little evidence of an incremental effect of combined treatment over medication alone. The effects of psychosocial treatment, when administered without medication, were generally equivalent to those of a community-based treatment. Many children in the community-based intervention received medication, but they did not seem to progress as well as those who received medication managed by the study personnel. This finding suggests that medication management that is intensive and coupled with supportive counselling is superior to the medication treatment most children receive in the community.

In summary, non-drug interventions are an important treatment option, particularly for families who do not wish to use medication, but these interventions have only modest effects. Moreover, the psychosocial treatments that have been evaluated to date do not seem to potentiate the effects of medication on the core symptoms of AD-HKD, such as hyperactivity, but may reduce associated impairments, and improve social skills and self-esteem.

Management

General principles

Clinical management is guided by the knowledge that AD-HKD is a chronic condition that affects most aspects of a child's life and that is, in turn, shaped by a wide range of biological, psychological, and social factors (see Chapter 2.5.1). Consequently, a comprehensive assessment is the logical starting point for the management of a child with AD-HKD. This assessment must identify core AD-HKD symptoms, associated impairments in language and learning, and the concurrent emotional and behavioural conditions that frequently accompany the disorder. The treatment plan must consider the child's social context, including the quality of current schooling, the nature of parenting practices, and the extent of the parents' psychopathology. The longitudinal nature of the disorder dictates the need for a consistent case manager. Treatment must be flexible, both in kind and in intensity, to reflect the social, physiological, and cognitive developments and variations in the life situations of each child and his or her family.

Based on the available evidence, medication plays an important role in the treatment of AD-HKD. However, drug treatment must be instituted in the context of a comprehensive treatment plan. Rarely is medication prescribed as the sole treatment. For some children and families, medication will be an undesirable therapeutic option; for others, medication may be unnecessary or premature.

In clinical practice, however, physicians do encounter families who are not ready for or capable of undertaking treatments other than those involving medication. For many of these families, a period of behavioural improvement resulting from successful drug therapy may provide the impetus for entry into other essential non-pharmacological components of therapy. Some families may not consider non-drug interventions until they observe that an immediate increase in academic productivity does not necessarily translate into better grades at the end of the year, and that teachers' reports of improved behaviour at school do not ensure improved family relationships in the evenings. Other families may be too chaotic to use medications appropriately and may first need to try non-drug interventions under very close supervision or in an inpatient setting. Some families are more content with the decision to use medication if it follows a period of counselling or behavioural intervention.(204)

Initiating treatment with medication

Existing research supports what seems to be the typical approach to establishing drug therapy for children with AD-HKD. Initially, one of the two stimulants, methylphenidate or dextroamphetamine, is used. Initiating treatment with a regular-acting preparation rather than a long-acting preparation permits a more precise adjustment of the timing and dosing of the medication throughout the day. If one stimulant fails to produce the desired benefits or causes side-effects that are unacceptable, another is tried. Long-acting preparations of the psychostimulants are used when compliance is an issue or when the waxing and waning effect of shorter-acting preparations is undesirable.

Initiation of the treatment involves a slow increase of the dose to some target dose, often in the range of 0.5 to 0.7 mg/kg, given twice daily to begin with. However, a dose based on the milligram-per-kilogram calculation may result in doses that are too high for older or heavier children. Conversely, fixed doses (e.g. a target dose of 10 or 15 mg, twice daily) could result in doses that are too high for younger or lighter children. Some hybrid approach seems optimal; for example, targeting a dose of 0.7 mg/kg, but stopping at a maximum single dose set at 20 mg. The use of a third late-day dose of medication may be particularly useful for social and academic activities in the evening. To minimize insomnia and anorexia in the evening, typically, the third dose is half the dose administered during the day.

Various authorities(117) have recommended that a double-blind placebo-controlled trial is a necessary part of the process of initiating medication, even in a typical clinical practice. A systematic trial involves the double-blinded administration of various doses of medication and placebo in random order. Systematic trials are not particularly complicated and can be organized in a typical clinical practice.

On the other hand, the use of a systematic trial seems to have little advantage over the open trial described above. There is little evidence of a sustained placebo effect, and doses determined by a systematic trial tend to be similar to those determined by open titration. Consequently, the extra cost of a double-blind trial may not be justified. Many parents, however, are reassured by the rigour of a systematic trial,(205) which may, in itself, be ample justification for conducting the trial.

Education is an important part of treatment because it helps parents and the affected child develop an understanding of the nature of the disorder. This understanding may improve their decisions about treatment. Moreover, increased knowledge may result in more realistic expectations and better adherence to the treatment.

Monitoring side-effects

Regular contact with the child's teacher is useful for monitoring behavioural improvement and side-effects in the school setting. The physician can organize this contact by having the child's parents take a behaviour-rating and side-effects scale to the teacher before the child's follow-up visits. Obtaining information directly from the teacher is preferable to the usual procedure of asking the parents about the child's response in the school setting. In many cases, the parents actually do not see their child during peak-medication effects because he or she takes the medication twice daily during school hours.

The presence of physical complaints such as headaches and insomnia must be assessed before the child starts taking medication. Otherwise, these symptoms may be construed incorrectly as side-effects, once treatment starts. Side-effects must be monitored continuously because many have a late onset.(161)

Since some side-effects such as overfocusing, preservation, and dystonia are subtle and unreliably reported by teachers and parents, direct observation of the child is important. A useful strategy for monitoring the effects of medication is to have the child attend follow-up visits at a time of peak-medication effect, for example, 1 to 2 h after taking an oral dose of medication. The physician can then systematically observe the child for tics, stereotypical movements, perseveration, overfocusing, and other side-effects during the course of a routine office visit, in addition to obtaining the reports of parents and teachers.

Prevention

Primary prevention of AD-HKD, like that of other mental health disorders, requires that the population health-risk factors strongly associated with the disorder be identified before they can be altered to change outcomes. A range of psychosocial, biological, and developmental risks of AD-HKD has been identified, but each accounts for only a small portion of the variance in the incidence of the disorder. All these risk factors must be altered before a significant impact on the outcome is possible because we do not yet know which of these factors is primary.

We are now reasonably certain that preschoolers with the triad of AD-HKD, aggression, and impairment of language and learning are at particularly high risk for persistent AD-HKD, and for significant impairment in later life.(103) Nevertheless, many of these early cases of AD-HKD will dissipate without specific intervention, other severe cases will appear among older school-aged children, and most cases will not be identified by identifying preschoolers with AD-HKD, aggression, and impaired language and learning.

Early detection and intervention for targeted groups of children with AD-HKD may reduce impairment for the affected child and the burden of suffering for the families and communities. The modest results achieved in research to date indicate that these interventions will have to be very intensive, comprehensive (i.e. involve children, parents, and schools), and multidimensional (in other words, target behaviour, social interaction, and academic skills).

Given the high prevalence of AD-HKD, it is unreasonable to assume that traditional clinic-based services will be able to meet this considerable mental health need. Nevertheless, there is a clear need for a multidimensional, multidisciplinary, and comprehensive clinical assessment to establish the initial diagnosis, plan treatment, and support the long-term management of affected persons.

Conclusions

AD-HKD is a prevalent, persistent, impairing, and costly disorder. Although its origin is uncertain, biological, psychological, and social factors are clearly implicated. Medication is effective for many children, yet even this treatment appears limited, especially in its ability to alter the long-term outcome of the disorder. Nevertheless, medication can provide respite from the symptoms of AD-HKD during which time other essential aspects of therapy can be implemented.

The development of acceptable, cost-effective, and widely available non-pharmacological therapies for AD-HKD remains a priority for the field, as does the development of further pharmacological options for those children who do not benefit from stimulants or other currently available medications.

Chapter References

  1. Sandberg, S. and Barton, J. (1996). Historical development. In Hyperactivity disorders of childhood (ed. S. Sandberg), pp. 1–25. Cambridge University Press.

  2. Schachar, R.J. (1985). The history of the hyperkinetic syndrome. In The hyperkinetic child (ed. E. Taylor), pp. 19–40. Spastics International Medical Publications/Heinemann, London.

  3. Still, G.F. (1902). The Coulstonian lectures on some abnormal psychical conditions in children. Lancet, 1, 77–82, 163–8, and 1008–12.

  4. Tredgold, A.F. (1908). Mental deficiency (amentia). W. Wood, New York.

  5. Barkley, R.A. (1996). Attention-deficit/hyperactivity disorder. In Child psychopathology (ed. E.J. Mash and R.A. Barkley), pp. 63–112. Guilford Press, New York.

  6. Barkley, R.A. (1997). Behavioral inhibition, sustained attention, and executive functions: constructing a unifying theory of ADHD. Psychological Bulletin, 121, 65–94.

  7. Laufer, M.W., Denhoff, E., and Solomons, G. (1957). Hyperkinetic impulse disorder in children's behavior problems. Psychosomatic Medicine, 19, 38–49.

  8. American Psychiatric Association (1968). Diagnostic and statistical manual of mental disorders (2nd edn). American Psychiatric Association, Washington, DC.

  9. World Health Organization (1978). Mental disorders: glossary and guide to their classification in accordance with the ninth revision of the International classification of diseases. World Health Organization, Geneva.

  10. Chess, S. (1960). Diagnosis and treatment of the hyperactive child. New York State Journal of Medicine, 60, 2379–85.

  11. American Psychiatric Association (1980). Diagnostic and statistical manual of mental disorders (3rd edn). American Psychiatric Association, Washington, DC.

  12. Douglas, V.I. (1972). Stop, look and listen: the problem of sustained attention and impulse control in hyperactive and normal children. Canadian Journal of Behavioral Science, 4, 259–82.

  13. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  14. Strauss, A.A. and Lehtinen, L.E. (1947). Psychopathology and education of the brain-injured child, Vol I. Grune and Stratton, New York.

  15. US Department of Health, Education and Welfare (1966). Minimal brain dysfunction in children: terminology and identification: phase one of a three-phase project. Report No. NINDB Monograph No. 3, Public Health Service Publication No. 1415. US Department of Health, Education and Welfare, Washington, DC.

  16. Bax, M. and McKeith, R. (1963). Minimal cerebral dysfunction. Heinemann, London.

  17. Landgren, M., Pettersson, R., Kjellman, B., and Gillberg, C. (1996). ADHD, DAMP and other neurodevelopmental/psychiatric disorders in 6-year-old children: epidemiology and co-morbidity. Developmental Medicine and Child Neurology, 38, 891–906.

  18. Swanson, J.M., Sergeant, J.A., Taylor, E., Sonuga-Barke, E.J., Jensen, P.S., and Cantwell, D.P. (1998). Attention-deficit hyperactivity disorder and hyperkinetic disorder. Lancet, 351, 429–33.

  19. Rutter, M., Graham, P., Yule, W., and Birch, H. (1970). A neuropsychiatric study in childhood. Spastics International Medical Publications/Heinemann Medical, London.

  20. Huessy, H.R. and Gendon, R.M. (1970). Prevalence of the so-called hyperkinetic syndrome in public school children in Vermont. Acta Paedopsychiatrica, 37, 243–8.

  21. World Health Organization (1994). ICD-10: classification of mental and behavioural disorders. Pocket guide. World Health Organization, Geneva.

  22. Bradley, C. (1937). The behavior of children receiving benzedrine. American Journal of Psychiatry, 94, 577–85.

  23. Porrino, L.J., Rapoport, J.L., Behar, D., Sceery, W., Ismond, D.R., and Bunney, W.E., Jr (1983). A naturalistic assessment of the motor activity of hyperactive boys. I. Comparison with normal controls. Archives of General Psychiatry, 40, 681–7.

  24. Angold, A., Prendergast, M., Cox, A., Harrington, R., Simonoff, E., and Rutter, M. (1995). The child and adolescent psychiatric assessment (CAPA). Psychological Medical, 25, 739–53.

  25. Hewitt, J.K., Silberg, J.L., Rutter, M., et al. (1997). Genetics and developmental psychopathology: 1. Phenotypic assessment in the Virginia twin study of adolescent behavioral development. Journal of Child Psychology and Psychiatry and Allied Disciplines, 38, 943–63.

  26. Abikoff, H., Courtney, M., and Koplewicz, H. (1991). Halo effects and teachers' ratings of children's classroom behavior. Proceedings of the 38th Annual Meeting of the American Academy of Child and Adolescent Psychiatry, pp. 1–18. American Academy of Child and Adolescent Psychiatry.

  27. Schachar, R., Sandberg, S., and Rutter, M. (1986). Agreement between teachers' ratings and observations of hyperactivity, inattentiveness, and defiance. Journal of Abnormal Child Psychology, 14, 331–45.

  28. Fergusson, D.M., Horwood, L.J., and Lloyd, M. (1991). Confirmatory factor models of attention deficit and conduct disorder. Journal of Child Psychology and Psychiatry and Allied Disciplines, 32, 257–74.

  29. Schachar, R. (1991). Childhood hyperactivity. Journal of Child Psychology and Psychiatry and Allied Disciplines, 32, 155–91.

  30. Prendergast, M., Taylor, E., Rapoport, J.L., et al. (1988). The diagnosis of childhood hyperactivity. A U.S.–U.K. cross-national study of DSM-III and ICD-9. Journal of Child Psychology and Psychiatry and Allied Disciplines, 29, 289–300.

  31. Buhrmester, D., Whalen, C.K., Henker, B., MacDonald, V., and Hinshaw, S.P. (1992). Prosocial behavior in hyperactive boys: effects of stimulant medication and comparison with normal boys. Journal of Abnormal Child Psychology, 20, 103–21.

  32. Barkley, R.A., Karlsson, J., Strzelecki, E., and Murphy, J.V. (1984). Effects of age and Ritalin dosage on the mother–child interactions of hyperactive children. Journal of Consulting and Clinical Psychology, 52, 750–8.

  33. Hinshaw, S. and James, M.P. (1991). Stimulant medication and the social interactions of hyperactive children. In Personality, social skills and psychopathology: an individual difference approach (ed. D. Gilbert and J. Connolly), pp. 229–53. Plenum Press, New York.

  34. Hechtman, L. (1996). Families of children with attention deficit hyperactivity disorder: a review. Canadian Journal of Psychiatry—Revue Canadienne de Psychiatrie, 41, 350–60.

  35. Sandberg, S. and Garralda, M.E. (1996). Psychosocial contributions. In Hyperactivity disorders of childhood (ed. S. Sandberg), pp. 280–8. Cambridge University Press.

  36. Woodward, L., Taylor, E., and Dowdney, L. (1998). The parenting and family functioning of children with hyperactivity. Journal of Child Psychology and Psychiatry and Allied Disciplines, 39, 161–9.

  37. Corkum, P., Tannock, R., and Moldofsky, H. (1998). Sleep disturbances in children with attention-deficit/hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 637–46.

  38. Weiss, G. and Hechtman, L.T. (1993). Hyperactive children grown up (2nd edn). Guilford Press, New York.

  39. Mannuzza, S., Klein, R.G., Bessler, A., Malloy, P., and Hynes, M.E. (1997). Educational and occupational outcome of hyperactive boys grown up. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1222–7.

  40. Mannuzza, S., Klein, R.G., Bessler, A., Malloy, P., and LaPadula, M. (1998). Adult psychiatric status of hyperactive boys grown up. American Journal of Psychiatry, 155, 493–8.

  41. Jensen, P.S., Martin, D., and Cantwell, D.P. (1997). Comorbidity in ADHD: implications for research, practice, and DSM-V. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1065–79.

  42. Szatmari, P., Offord, D.R., and Boyle, M.H. (1989). Ontario Child Health Study: prevalence of attention deficit disorder with hyperactivity. Journal of Child Psychology and Psychiatry and Allied Disciplines, 30, 219–30.

  43. Tannock, R. and Schachar, R. (1996). Executive dysfunction as an underlying mechanism of behavior and language problems in attention deficit hyperactivity disorder. In Language, learning, and behavior disorders: developmental, biological, and clinical perspectives (ed. J.H. Beitchman, N. Cohen, M.M. Konstantareas, and R. Tannock), pp. 128–55. Cambridge University Press, New York.

  44. Buitelaar, J.K., Van der Gaag, R.J., Swaab-Barneveld, H., and Kuiper, M. (1995). Prediction of clinical response to methylphenidate in children with attention-deficit hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1025–32.

  45. LaHoste, G.J., Swanson, J.M., Wigal, T., et al. (1996). Dopamine D4 receptor gene polymorphism is associated with attention deficit hyperactivity disorder. Molecular Psychiatry, 1, 121–4.

  46. Eiraldi, R.B., Power, T.J., and Nezu, C.M. (1997). Patterns of comorbidity associated with subtypes of attention-deficit/hyperactivity disorder among 6- to 12-year-old children. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 503–14.

  47. Taylor, E., Sandberg, S., Thorley, G., and Giles, S. (1989). The epidemiology of childhood hyperactivity. Institute of Psychiatry, London.

  48. Szatmari, P., Offord, D.R., and Boyle, M.H. (1989). Correlates, associated impairments and patterns of service utilization of children with attention deficit disorder: findings from the Ontario Child Health Study. Journal of Child Psychology and Psychiatry and Allied Disciplines, 30, 205–17.

  49. Caron, C. and Rutter, M. (1991). Comorbidity in child psychopathology: concepts, issues and research strategies. Journal of Child Psychology and Psychiatry and Allied Disciplines, 32, 1063–80.

  50. Pennington, B.F., Grossier, D., and Welsh, M.C. (1993). Contrasting cognitive deficits in attention deficit hyperactivity disorder versus reading disability. Developmental Psychology, 29, 511–23.

  51. Schachar, R. and Tannock, R. (1995). Test of four hypotheses for the comorbidity of attention-deficit hyperactivity disorder and conduct disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 639–48.

  52. Faraone, S.V., Biederman, J., Jetton, J.G., and Tsuang, M.T. (1997). Attention deficit disorder and conduct disorder: longitudinal evidence for a familial subtype. Psychological Medicine, 27, 291–300.

  53. Tannock, R., Ickowicz, A., and Schachar, R. (1995). Differential effects of methylphenidate on working memory in ADHD children with and without comorbid anxiety. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 886–96.

  54. Conners, C.K. (1998). Rating scales in attention-deficit/hyperactivity disorder: use in assessment and treatment monitoring. Journal of Clinical Psychiatry, 59, 24–30.

  55. Weiss, R.E., Stein, M.A., Trommer, B., and Refetoff, S. (1993). Attention-deficit hyperactivity disorder and thyroid function. Journal of Pediatrics, 123, 539–45.

  56. Shaffer, D. (1994). Attention deficit hyperactivity disorder in adults. American Journal of Psychiatry, 151, 633–8.

  57. Faraone, S.V., Biederman, J., and Mick, E. (1997). Symptom reports by adults with attention deficit hyperactivity disorder: are they influenced by attention deficit hyperactivity disorder in their children? Journal of Nervous and Mental Disease, 185, 583–4.

  58. Spencer, T., Biederman, J., Wilens, T., and Faraone, S.V. (1994). Is attention-deficit hyperactivity disorder in adults a valid disorder? Harvard Review of Psychiatry, 1, 326–35.

  59. Dulcan, M. (1997). Practice parameters for the assessment and treatment of children, adolescents, and adults with attention-deficit/hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 85S–121S.

  60. Wolraich, M.L., Hannah, J.N., Baumgaertel, A., and Feurer, I.D. (1998). Examination of DSM-IV criteria for attention deficit/hyperactivity disorder in a county-wide sample. Journal of Developmental and Behavioral Pediatrics, 19, 162–8.

  61. Bird, H.R., Gould, M.S., and Staghezza, B.M. (1993). Patterns of diagnostic comorbidity in a community sample of children aged 9 through 16 years. Journal of the American Academy of Child and Adolescent Psychiatry, 32, 361–8.

  62. Faraone, S.V., Biederman, J., Weber, W., and Russell, R.L. (1998). Psychiatric, neuropsychological, and psychosocial features of DSM-IV subtypes of attention-deficit/hyperactivity disorder: results from a clinically referred sample. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 185–93.

  63. Denckla, M.B. (1996). Research on executive function in a neurodevelopmental context: application of clinical measures. Developmental Neuropsychology, 12, 5–15.

  64. Pennington, B.F. and Ozonoff, S. (1996). Executive functions and developmental psychopathology. Journal of Child Psychology and Psychiatry and Allied Disciplines, 37, 51–87.

  65. Mesulam, M.M. (1981). A cortical network for directed attention and unilateral neglect. Annals of Neurology, 10, 309–25.

  66. Posner, M.I. and Petersen, S.E. (1990). The attention system of the human brain. Annual Review of Neuroscience, 13, 25–42.

  67. Clark, C.R., Geffen, G.M., and Geffen, L.B. (1987). Catecholamines and attention. I: Animal and clinical studies. Neuroscience and Biobehavioral Reviews, 11, 341–52.

  68. Clark, C.R., Geffen, G.M., and Geffen, L.B. (1987). Catecholamines and attention. II: Pharmacological studies in normal humans. Neuroscience and Biobehavioral Reviews, 11, 353–64.

  69. Goldman-Rakic, P.S. (1996). Regional and cellular fractionation of working memory. Proceedings of the National Academy of Sciences of the United States of America, 93, 13 473–80.

  70. Goldman-Rakic, P.S. (1987). Development of cortical circuitry and cognitive function. Child Development, 58, 601–22.

  71. Corbetta, M. (1993). Positron emission tomography as a tool to study human vision and attention. Proceedings of the National Academy of Sciences of the United States of America, 90, 10 901–3.

  72. Pardo, J.V., Pardo, P.J., Janer, K.W., and Raichle, M.E. (1990). The anterior cingulate cortex mediates processing selection in the Stroop attentional conflict paradigm. Proceedings of the National Academy of Sciences of the United States of America, 87, 256–9.

  73. Zametkin, A.J., Liebenauer, L.L., Fitzgerald, G.A., et al. (1993). Brain metabolism in teenagers with attention-deficit hyperactivity disorder. Archives of General Psychiatry, 50, 333–40.

  74. Filipek, P.A., Semrud-Clikeman, M., Steingard, R.J., Renshaw, P.F., Kennedy, D.N., and Biederman, J. (1997). Volumetric MRI analysis comparing subjects having attention-deficit hyperactivity disorder with normal controls. Neurology, 48, 589–601.

  75. Giedd, F.N., Snell, J.W., Lange, N., et al. (1996). Quantitative magnetic resonance imaging of human brain development: ages 4–18. Cerebral Cortex, 6, 551–60.

  76. Casey, B.J., Castellanos, F.X., Giedd, J.N., et al. (1997). Implication of right frontostriatal circuitry in response inhibition and attention-deficit/hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 374–83.

  77. Streissguth, A.P., Barr, H.M., Sampson, P.D., and Bookstein, F.L. (1994). Prenatal alcohol and offspring development: the first fourteen years. Drug and Alcohol Dependence, 36, 89–99.

  78. Schneider, M.L., Roughton, E.C., and Lubach, G.R. (1997). Moderate alcohol consumption and psychological stress during pregnancy induce attention and neuromotor impairments in primate infants. Child Development, 68, 747–59.

  79. Breslau, N., Brown, G.G., DelDotto, J.E., et al. (1996). Psychiatric sequelae of low birth weight at 6 years of age. Journal of Abnormal Child Psychology, 24, 385–400.

  80. Fletcher, J.M., Landry, S.H., Bohan, T.P., et al. (1997). Effects of intraventricular hemorrhage and hydrocephalus on the long-term neurobehavioral development of preterm very-low-birthweight infants. Developmental Medicine and Child Neurology, 39, 596–606.

  81. Gerring, J.P., Brady, K.D., Chen, A., et al. (1998). Premorbid prevalence of ADHD and development of secondary ADHD after closed head injury. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 647–54.

  82. Toren, P., Eldar, S., Sela, B.A., et al. (1996). Zinc deficiency in attention-deficit hyperactivity disorder. Biological Psychiatry, 40, 1308–10.

  83. Jacobvitz, D. and Sroufe, L.A. (1987). The early caregiver–child relationship and attention-deficit disorder with hyperactivity in kindergarten: a prospective study. Child Development, 58, 1496–504.

  84. Milberger, S., Biederman, J., Faraone, S.V., Chen, L., and Jones, J. (1996). Is maternal smoking during pregnancy a risk factor for attention deficit hyperactivity disorder in children? American Journal of Psychiatry, 153, 1138–42.

  85. Eaves, L.J., Silberg, J.L., Meyer, J.M., et al. (1997). Genetics and developmental psychopathology: 2. The main effects of genes and environment on behavioral problems in the Virginia Twin Study of Adolescent Behavioral Development. Journal of Child Psychology and Psychiatry and Allied Disciplines, 38, 965–80.

  86. Hauser, P., Zametkin, A.J., Martinez, P., et al. (1993). Attention deficit-hyperactivity disorder in people with generalized resistance to thyroid hormone. New England Journal of Medicine, 328, 997–1001.

  87. Valentine, J., Rossi, E., O'Leary, P., Parry, T.S., Kurinczuk, J.J., and Sly, P. (1997). Thyroid function in a population of children with attention deficit hyperactivity disorder. Journal of Paediatrics and Child Health, 33, 117–20.

  88. Szatmari, P., Boyle, M.H., and Offord, D.R. (1993). Familial aggregation of emotional and behavioral problems of childhood in the general population. American Journal of Psychiatry, 150, 1398–403.

  89. Biederman, J., Faraone, S.V., Keenan, K., et al. (1992). Further evidence for family-genetic risk factors in attention deficit hyperactivity disorder. Patterns of comorbidity in probands and relatives psychiatrically and pediatrically referred samples. Archives of General Psychiatry, 49, 728–38.

  90. Goodman, R. and Stevenson, J. (1989). A twin study of hyperactivity—II. The aetiological role of genes, family relationships and perinatal adversity. Journal of Child Psychology and Psychiatry and Allied Disciplines, 30, 691–709.

  91. Thapar, A., Hervas, A., and McGuffin, P. (1995). Childhood hyperactivity scores are highly heritable and show sibling competition effects: twin study evidence. Behavior Genetics, 25, 537–44.

  92. van den Oord, E.J., Boomsma, D.I., and Verhulst, F.C. (1994). A study of problem behaviors in 10- to 15-year-old biologically related and unrelated international adoptees. Behavior Genetics, 24, 193–205.

  93. Faraone, S.V. and Biederman, J. (1994). Is attention deficit hyperactivity disorder familial? Harvard Review of Psychiatry, 1, 271–87.

  94. Hudziak, J.J., Heath, A.C., Madden, P.F., et al. (1998). Latent class and factor analysis of DSM-IV ADHD: a twin study of female adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 848–57.

  95. Castellanos, F.X. (1997). Toward a pathophysiology of attention-deficit/hyperactivity disorder. Clinical Pediatrics, 36, 381–93.

  96. McCracken, J.T. (1991). A two-part model of stimulant action on attention-deficit hyperactivity disorder in children. Journal of Neuropsychiatry and Clinical Neurosciences, 3, 201–9.

  97. Cook, E.H., Jr, Stein, M.A., Krasowski, M.D., et al. (1995). Association of attention-deficit disorder and the dopamine transporter gene. American Journal of Human Genetics, 56, 993–8.

  98. Gill, M., Daly, G., Heron, S., Hawi, Z., and Fitzgerald, M. (1997). Confirmation of association between attention deficit hyperactivity disorder and a dopamine transporter polymorphism. Molecular Psychiatry, 2, 311–13.

  99. Smalley, S.L., Bailey, J.G., Palmer, C.G., et al. (1998). Evidence that the dopamine D4 receptor is a susceptibility gene in attention deficit hyperactivity disorder. Molecular Psychiatry, 3, 427–30.

  100. Smalley, S.L. (1997). Genetic influences in childhood-onset psychiatric disorders: autism and attention-deficit/hyperactivity disorder. American Journal of Human Genetics, 60, 1276–82.

  101. Levy, F., Hay, D.A., McStephen, M., Wood, C., and Waldman, I. (1997). Attention-deficit hyperactivity disorder: a category or a continuum? Genetic analysis of a large-scale twin study. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 737–44.

  102. Shelley-Tremblay, J.F. and Rosen, L.A. (1996). Attention deficit hyperactivity disorder: an evolutionary perspective. Journal of Genetic Psychology, 157, 443–53.

  103. Moffitt, T.E. (1990). Juvenile delinquency and attention deficit disorder: boys' developmental trajectories from age 3 to age 15. Child Development, 61, 893–910.

  104. Hart, E.L., Lahey, B.B., Loeber, R., Applegate, B., and Frick, P.J. (1995). Developmental change in attention-deficit hyperactivity disorder in boys: a four-year longitudinal study. Journal of Abnormal Child Psychology, 23, 729–49.

  105. Barkley, R.A., Fischer, M., Edelbrock, C.S., and Smallish, L. (1990). The adolescent outcome of hyperactive children diagnosed by research criteria. I: An 8-year prospective follow-up study. Journal of the American Academy Child and Adolescent Psychiatry, 29, 546–57.

  106. Klein, R.G. and Mannuzza, S. (1991). Long-term outcome of hyperactive children: a review. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 383–7.

  107. Mannuzza, S., Klein, R.G., Bessler, A., Malloy, P., and La Padula, M. (1998). Adult psychiatric status of hyperactive boys grown up. American Journal of Psychiatry, 155, 493–8.

  108. Levin, F.R. and Kleber, H.D. (1995). Attention-deficit hyperactivity disorder and substance abuse: relationships and implications for treatment. Harvard Review of Psychiatry, 2, 246–58.

  109. McArdle, P., O'Brien, G., and Kolvin, I. (1997). Is there a comorbid relationship between hyperactivity and emotional psychopathology? European Child and Adolescent Psychiatry, 6, 142–50.

  110. Mannuzza, S., Klein, R.G., Bessler, A., Malloy, P., and LaPadula, M. (1993). Adult outcome of hyperactive boys. Educational achievement, occupational rank, and psychiatric status. Archives of General Psychiatry, 50, 565–76.

  111. Taylor, E., Chadwick, O., Heptinstall, E., and Danckaerts, M. (1996). Hyperactivity and conduct problems as risk factors for adolescent development. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1213–26.

  112. Lynskey, M.T. and Fergusson, D.M. (1995). Childhood conduct problems, attention deficit behaviors, and adolescent alcohol, tobacco, and illicit drug use. Journal of Abnormal Child Psychology, 23, 281–302.

  113. Farrington, D.P., Loeber, R., and van Kammen, W.B. (1990). Long-term criminal outcomes of hyperactivity–impulsivity–attention deficit and conduct problems in childhood. In Straight and devious pathways from childhood to adulthood (ed. L. Robins and M. Rutter), pp. 72–173. Cambridge University Press.

  114. Safer, D.J., Zito, J.M., and Fine, E.M. (1996). Increased methylphenidate usage for attention deficit disorder in the 1990s. Pediatrics, 98, 1084–8.

  115. Swanson, J.M., Lerner, M., and Williams, L. (1995). More frequent diagnosis of attention deficit–hyperactivity disorder. New England Journal of Medicine, 333, 944.

  116. Cantwell, D.P. (1996). Attention deficit disorder: a review of the past 10 years. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 978–87.

  117. Greenhill, L.L., Abikoff, H.B., Arnold, L.E., et al. (1996). Medication treatment strategies in the MTA study: relevance to clinicians and researchers. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1304–13.

  118. Wolraich, M.L., Lindgren, S., Stromquist, A., Milich, R., Davis, C., and Watson, D. (1990). Stimulant medication use by primary care physicians in the treatment of attention deficit hyperactivity disorder. Pediatrics, 86, 95–101.

  119. Pliszka, S.R., McCracken, J.T., and Maas, J.W. (1996). Catecholamines in attention-deficit hyperactivity disorder: current perspectives. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 264–72.

  120. Solanto, M.V. (1998). Neuropsychopharmacological mechanisms of stimulant drug action in attention-deficit hyperactivity disorder: a review and integration. Behavioral Brain Research, 94, 127–52.

  121. Shenker, A. (1992). The mechanism of action of drugs used to treat attention deficit hyperactivity disorder: focus on catecholamine receptor pharmacology. Advances in Pediatrics, 39, 337–82.

  122. Gualtieri, C.T., Keenan, P.A., and Chandler, M. (1991). Clinical and neuropsychological effects of desipramine in children with attention deficit hyperactivity disorder. Journal of Clinical Psychopharmacology, 11, 155–9.

  123. Chan, Y.P., Swanson, J.M., Soldin, S.S., Thiessen, J.J., Macleod, S.M., and Logan, W. (1983). Methylphenidate hydrochloride given with or before breakfast: II. Effects on plasma concentration of methylphenidate and ritalinic acid. Pediatrics, 72, 56–9.

  124. Pelham, W.E., Jr, Greenslade K.E., Vodde-Hamilton, M., et al. (1990). Relative efficacy of long-acting stimulants on children with attention deficit–hyperactivity disorder: a comparison of standard methylphenidate, sustained-release methylphenidate, sustained-release dextroamphetamine, and pemoline. Pediatrics, 86, 226–37.

  125. Spencer, T., Biederman, J., Wilens, T., Harding, M., O'Donnell, D., and Griffin, S. (1996). Pharmacotherapy of attention-deficit hyperactivity disorder across the life cycle Journal of the American Academy of Child and Adolescent Psychiatry, 35, 409–32.

  126. Kavale, K. (1982). The efficacy of stimulant drug treatment for hyperactivity: a meta-analysis. Journal of Learning Disabilities, 15, 280–9.

  127. Swanson, J.M., McBurnett, K., Wigal, T., et al. (1993). Effects of stimulant medication on children with attention deficit disorder: a ‘review of reviews'. Exceptional Children, 60, 154–62.

  128. Cunningham, C.E., Siegel, L.S., and Offord, D.R. (1991). A dose–response analysis of the effects of methylphenidate on the peer interactions and simulated classroom performance of ADD children with and without conduct problems. Journal of Child Psychology and Psychiatry and Allied Disciplines, 32, 439–52.

  129. Whalen, C.K. and Henker, B. (1991). Therapies for hyperactive children: comparisons, combinations, and compromises. Journal of Consulting and Clinical Psychology, 59, 126–37.

  130. Douglas, V.I., Barr, R.G., Desilets, J., and Sherman, E. (1995). Do high doses of stimulants impair flexible thinking in attention-deficit hyperactivity disorder? Journal of the American Academy of Child and Adolescent Psychiatry, 34, 877–85.

  131. Milich, R., Licht, B.G., Murphy, D.A., and Pelham, W.E. (1989). Attention-deficit hyperactivity disordered boys' evaluations of and attributions for task performance on medication versus placebo. Journal of Abnormal Psychology, 98, 280–4.

  132. Milich, R., Carlson, C.L., Pelham, W.E., Jr, and Licht, B.G. (1991). Effects of methylphenidate on the persistence of ADHD boys following failure experiences. Journal of Abnormal Child Psychology, 19, 519–36.

  133. Rapport, M.D., Denney, C., DuPaul, G.J., and Gardner, M.J. (1994). Attention deficit disorder and methylphenidate: normalization rates, clinical effectiveness, and response prediction in 76 children. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 882–93.

  134. Douglas, V.I., Barr, R.G., O'Neill, M.E., and Britton, B.G. (1986). Short term effects of methylphenidate on the cognitive, learning and academic performance of children with attention deficit disorder in the laboratory and the classroom. Journal of Child Psychology and Psychiatry and Allied Disciplines, 27, 191–211.

  135. Douglas, V.I., Barr, R.G., Amin, K., O'Neill, M.E., and Britton, B.G. (1988). Dosage effects and individual responsivity to methylphenidate in attention deficit disorder. Journal of Child Psychology and Psychiatry and Allied Disciplines, 29, 453–75.

  136. Richardson, E., Kupietz, S.S., Winsberg, B.G., Maitinsky, S., and Mendell, N. (1988). Effects of methylphenidate dosage in hyperactive reading-disabled children. II: Reading achievement. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 78–87.

  137. Tannock, R., Ickowicz, A., and Schachar, R. (1995). Differential effects of methylphenidate on working memory in ADHD children with and without comorbid anxiety. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 886–96.

  138. Tannock, R., Schachar, R.J., Carr, R.P., and Logan, G.D. (1989). Dose–response effects of methylphenidate on academic performance and overt behavior in hyperactive children. Pediatrics, 84, 648–57.

  139. Becker-Mattes, A., Mattes, J.A., Abikoff, H., and Brandt, L. (1985). State-dependent learning in hyperactive children receiving methylphenidate. American Journal of Psychiatry, 142, 455–9.

  140. Whalen, C.K. and Henker, B. (1991). Social impact of stimulant treatment for hyperactive children. Journal of Learning Disabilities, 24, 231–41.

  141. Ahmann, P.A., Waltonen, S.J., Olson, K.A., Theye, F.W., Van Erem, A.J., and LaPlant, R.J. (1993). Placebo-controlled evaluation of ritalin side effects. Pediatrics, 91, 1101–6.

  142. Pelham, W.E., Hoza, B., Kipp, H.L., Gnagy, E.M., and Trane, S.T. (1997). Effects of methylphenidate and expectancy of ADHD children's performance, self-evaluations, persistence, and attributions on a cognitive task. Experimental and Clinical Psychopharmacology, 5, 3–13.

  143. Hechtman, L. and Weiss, G. (1986). Controlled prospective fifteen year follow-up of hyperactives as adults: non-medical drug and alcohol use and anti-social behaviour. Canadian Journal of Psychiatry, 31, 557–67.

  144. Schertz, M., Adesman, A.R., Alfieri, N.E., and Bienkowski, R.S. (1996). Predictors of weight loss in children with attention deficit hyperactivity disorder treated with stimulant medication. Pediatrics, 98, 763–9.

  145. Spencer, T.J., Biederman, J., Harding, M., O'Donnell, D., Faraone, S.V., and Wilens, T.E. (1996). Growth deficits in ADHD children revisited: evidence for disorder-associated growth delays? Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1460–9.

  146. Mayes, S.D., Crites, D.L., Bixler, E.O., Humphrey, F.J., 2nd, and Mattison, R.E. (1994). Methylphenidate and ADHD: influence of age, IQ and neurodevelopmental status. Developmental Medicine and Child Neurology, 36, 1099–107.

  147. Musten, L.M., Firestone, P., Pisterman, S., Bennett, S., and Mercer, J. (1997). Effects of methylphenidate on preschool children with ADHD: cognitive and behavioral functions. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1407–15.

  148. Schleifer, M., Weiss, G., Cohen, N., Elman, M., Cvejic, H., and Kruger, E. (1975). Hyperactivity in preschoolers and the effect of methylphenidate. American Journal of Orthopsychiatry, 45, 38–50.

  149. Handen, B.L., Feldman, H., Gosling, A., Breaux, A.M., and McAuliffe, S. (1991). Adverse side effects of methylphenidate among mentally retarded children with ADHD. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 241–5.

  150. Klorman, R., Brumaghim, J.T., Fitzpatrick, P.A., and Borgstedt, A.D. (1990). Clinical effects of a controlled trial of methylphenidate on adolescents with attention deficit disorder Journal of the American Academy of Child and Adolescent Psychiatry, 29, 702–9.

  151. Klorman, R., Brumaghim, J.T., Fitzpatrick, P.A., Borgstedt, A.D., and Strauss, J. (1994). Clinical and cognitive effects of methylphenidate on children with attention deficit disorder as a function of aggression/oppositionality and age. Journal of Abnormal Psychology, 103, 206–21.

  152. Klein, R.G., Abikoff, H., Klass, E., Ganeles, D., Seese, L.M., and Pollack, S. (1997). Clinical efficacy of methylphenidate in conduct disorder with and without attention deficit hyperactivity disorder. Archives of General Psychiatry, 54, 1073–80.

  153. Gadow, K.D., Sverd, J., Sprafkin, J., Nolan, E.E., and Ezor, S.N. (1995). Efficacy of methylphenidate for attention-deficit hyperactivity disorder in children with tic disorder. Archives of General Psychiatry, 52, 444–55. (Erratum appears in Archives of General Psychiatry, 1995, 52, 836.)

  154. Gross-Tsur, V., Manor, O., van der Meere, J., Joseph, A., and Shalev, R.S. (1997). Epilepsy and attention deficit hyperactivity disorder: is methylphenidate safe and effective? Journal of Pediatrics, 130, 40–4. (Corrected and republished in Journal of Pediatrics, 1997, 130, 670–4.)

  155. DuPaul, G.J., Barkley, R.A., and McMurray, M.B. (1994). Response of children with ADHD to methylphenidate: interaction with internalizing symptoms. Journal of the American Academy of Child Adolescent Psychiatry, 33, 894–903.

  156. Taylor, E., Schachar, R., Thorley, G., Wieselberg, H.M., Everitt, B., and Rutter, M. (1987). Which boys respond to stimulant medication? A controlled trial of methylphenidate in boys with disruptive behaviour. Psychological Medicine, 17, 121–43.

  157. Borcherding, B.G., Keysor, C.S., Cooper, T.B., and Rapoport, J.L. (1989). Differential effects of methylphenidate and dextroamphetamine on the motor activity level of hyperactive children. Neuropsychopharmacology, 2, 255–63.

  158. Efron, D., Jarman, F., and Barker, M. (1997). Side effects of methylphenidate and dexamphetamine in children with attention deficit hyperactivity disorder: a double-blind, crossover trial. Pediatrics, 100, 662–6.

  159. Elia, J., Borcherding, B.G., Rapoport, J.L., and Keysor, C.S. (1991). Methylphenidate and dextroamphetamine treatments of hyperactivity: are there true nonresponders? Psychiatry Research, 36, 141–55.

  160. Arnold, L.E., Abikoff, H.B., Cantwell, D.P., et al. (1997). National Institute of Mental Health Collaborative Multimodal Treatment Study of Children with ADHD (the MTA). Design challenges and choices. Archives of General Psychiatry, 54, 865–70.

  161. Schachar, R.J., Tannock, R., Cunningham, C., and Corkum, P.V. (1997). Behavioral, situational, and temporal effects of treatment of ADHD with methylphenidate. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 754–63.

  162. Hinshaw, S.P., Henker, B., Whalen, C.K., Erhardt, D., and Dunnington R.E., Jr (1989). Aggressive, prosocial, and nonsocial behavior in hyperactive boys: dose effects of methylphenidate in naturalistic settings. Journal of Consulting and Clinical Psychology, 57, 636–43.

  163. Granger, D.A., Whalen, C.K., and Henker, B. (1993). Malleability of social impressions of hyperactive children. Journal of Abnormal Child Psychology, 21, 631–47.

  164. DuPaul, G.J., Barkley, R.A., and McMurray, M.B. (1994). Response of children with ADHD to methylphenidate: interaction with internalizing symptoms. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 894–903.

  165. Pliszka, S.R. (1989). Effect of anxiety on cognition, behavior, and stimulant response in ADHD. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 882–7.

  166. Diamond, I., Tannock, R., and Schachar, R. (1999). Response to methylphenidate in children with ADHD and comorbid anxiety. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 402–9.

  167. Barkley, R.A., McMurray, M.B., Edelbrock, C.S., and Robbins, K. (1990). Side effects of methylphenidate in children with attention deficit hyperactivity disorder: a systemic, placebo-controlled evaluation. Pediatrics, 86, 184–92.

  168. Kent, J.D., Blader, J.C., Koplewicz, H.S., Abikoff, H., and Foley, C.A. (1995). Effects of late-afternoon methylphenidate administration on behavior and sleep in attention-deficit hyperactivity disorder. Pediatrics, 96, 320–5.

  169. Tirosh, E., Sadeh, A., Munvez, R., and Lavie, P. (1993). Effects of methylphenidate on sleep in children with attention-deficient hyperactivity disorder. An activity monitor study. American Journal of Diseases of Children, 147, 1313–15.

  170. Shevell, M. and Schreiber, R. (1997). Pemoline-associated hepatic failure: a critical analysis of the literature. Pediatric Neurology, 16, 14–16.

  171. Agency for Health Care Policy and Research (1998). The treatment of attention-deficit/hyperactivity disorder: an evidence report. Contract No. 290–97–0017, Agency for Health Care Policy and Research, Hamilton, Ontario.

  172. Schachar, R. and Tannock, R. (1993). Childhood hyperactivity and psychostimulants: a review of extended treatment studies. Journal of Child and Adolescent Psychopharmacology, 3, 81–97.

  173. Conrad, W.G., Dworkin, E.S., Shai, A., and Tobiessen, J.E. (1971). Effects of amphetamine therapy and prescriptive tutoring on the behavior and achievement of lower class hyperactive children. Journal of Learning Disabilities, 4, 45–53.

  174. Brown, R.T., Borden, K.A., Wynne, M.E., Schleser, R., and Clingerman, S.R. (1986). Methylphenidate and cognitive therapy with ADD children: a methodological reconsideration. Journal of Abnormal Child Psychology, 14, 481–97.

  175. Gillberg, C., Melander, H., von Knorring, A.L., et al. (1997). Long-term stimulant treatment of children with attention-deficit hyperactivity disorder symptoms. A randomized, double-blind, placebo-controlled trial. Archives of General Psychiatry, 54, 857–64.

  176. Kupietz, S.S., Winsberg, B.G., Richardson, E., Maitinsky, S., and Mendell, N. (1988). Effects of methylphenidate dosage in hyperactive reading-disabled children. I: Behavior and cognitive performance effects. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 70–7.

  177. Sleator, E.K., Von Neumann, A., and Sprague, R.L. (1974). Hyperactive children. A continuous long-term placebo-controlled follow-up. Journal of the American Medical Association, 229, 316–17.

  178. Safer, D.J. and Allen, R.P. (1989). Absence of tolerance to the behavioral effects of methylphenidate in hyperactive and inattentive children. Journal of Pediatrics, 115, 1003–8.

  179. Popper, C.W. (1997). Antidepressants in the treatment of attention-deficit/hyperactivity disorder. Journal of Clinical Psychiatry, 58, 14–31.

  180. Wilens, T.E., Biederman, J., Baldessarini, R.J., et al. (1996). Cardiovascular effects of therapeutic doses of tricyclic antidepressants in children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1491–501.

  181. Hunt, R.D., Capper, L., and O'Connell, P. (1990). Clonidine in child and adolescent psychiatry. Journal of Child and Adolescent Psychopharmacology, 1, 87–102.

  182. Ickowicz, A., Masellis, M., and Tannock, R. (1996). Clonidine in comorbid ADHD and anxiety: behavioral and cognitive effects. Proceedings of the 43rd Annual Meeting of the American Academy of Child and Adolescent Psychiatry. American Academy of Child and Adolescent Psychiatry.

  183. Horrigan, J.P. and Barnhill, L.J. (1995). Guanfacine for treatment of attention-deficit hyperactivity disorder in boys. Journal of Child and Adolescent Psychopharmacology, 5, 215–23.

  184. Chappell, P.B., Riddle, M.A., Scahill, L., et al. (1995). Guanfacine treatment of comorbid attention-deficit hyperactivity disorder and Tourette's syndrome: preliminary clinical experience. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1140–6.

  185. Conners, C.K., Casat, C.D., Gualtieri, C.T., et al. (1996). Bupropion hydrochloride in attention deficit disorder with hyperactivity. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1314–21.

  186. Barrickman, L.L., Perry, P.J., Allen, A.J., et al. (1995). Bupropion versus methylphenidate in the treatment of attention-deficit hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 649–57.

  187. Silva, R.R., Munoz, D.M., and Alpert, M. (1996). Carbamazepine use in children and adolescents with features of attention-deficit hyperactivity disorder: a meta-analysis. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 352–8.

  188. Cueva, J.E., Overall, J.E., Small, A.M., Armenteros, J.L., Perry, R., and Campbell, M. (1996). Carbamazepine in aggressive children with conduct disorder: a double-blind and placebo-controlled study. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 480–90.

  189. Gittelman, R. (1980). Childhood disorders. In Drug treatment of adult and child psychiatric disorders (ed. D. Klein, F. Quitkin, and A. Rifkin), pp. 576–756. Williams and Wilkins, Baltimore, MD.

  190. Satterfield, J.H., Satterfield, B.T., and Cantwell, D.P. (1981). Three-year multimodality treatment study of 100 hyperactive boys. Journal of Pediatrics, 98, 650–5.

  191. Mash, E.J. and Johnston, C. (1990). Determinants of parenting stress: illustration from families of hyperactive children and families of physically abused children. Journal of Clinical Psychology, 19, 313–28.

  192. Cunningham, C.E., Bremner, R., and Boyle, M. (1995). Large group community-based parenting programs for families of preschoolers at risk for disruptive behaviour disorders: utilization, cost effectiveness, and outcome. Journal of Child Psychology and Psychiatry and Allied Disciplines, 36, 1141–59.

  193. Pisterman, S., McGrath, P., Firestone, P., Goodman, J.T., Webster, I., and Mallory, R. (1989). Outcome of parent-mediated treatment of preschoolers with attention deficit disorder with hyperactivity. Journal of Consulting and Clinical Psychology, 57, 628–35.

  194. Pisterman, S., Firestone, P., McGrath, P., et al. (1992). The role of parent training in treatment of preschoolers with ADDH. American Journal of Orthopsychiatry, 62, 397–408.

  195. Anastopoulos, A.D., Shelton, T.L., DuPaul, G.J., and Guevremont, D.C. (1993). Parent training for attention-deficit hyperactivity disorder: its impact on parent functioning. Journal of Abnormal Child Psychology, 21, 581–96.

  196. Firestone, P., Crowe, D., Goodman, J.T., and McGrath, P. (1986). Vicissitudes of follow-up studies: differential effects of parent training and stimulant medication with hyperactives. American Journal of Orthopsychiatry, 56, 184–94.

  197. Horn, W.F., Ialongo, N.S., Pascoe, J.M., et al. (1991). Additive effects of psychostimulants, parent training, and self-control therapy with ADHD children. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 233–40.

  198. Abramowitz, A.J., Eckstrand, D., O'Leary, S.G., and Dulcan, M.K. (1992). ADHD children's responses to stimulant medication and two intensities of a behavioral intervention. Behavior Modification, 16, 193–203.

  199. Carlson, C.L., Pelham, W.E., Jr, Milich, R., and Dixon, J. (1992). Single and combined effects of methylphenidate and behavior therapy on the classroom performance of children with attention-deficit hyperactivity disorder. Journal of Abnormal Child Psychology, 20, 213–32.

  200. Frankel, F., Myatt, R., Cantwell, D.P., and Feinberg, D.T. (1997). Parent-assisted transfer of children's social skills training: effects on children with and without attention-deficit hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1056–64.

  201. Pfiffner, L.J. and McBurnett, K. (1997). Social skills training with parent generalization: treatment effects for children with attention deficit disorder. Journal of Consulting and Clinical Psychology, 65, 749–57.

  202. Webster-Stratton, C. (1994). Advancing videotape parent training: a comparison study. Journal of Consulting and Clinical Psychology, 62, 583–93.

  203. Webster-Stratton, C., Kolpacoff, M., and Hollinsworth, T. (1988). Self-administered videotape therapy for families with conduct-problem children: comparison with two cost-effective treatments and a control group. Journal of Consulting and Clinical Psychology, 56, 558–66.

  204. Slimmer, L.W. and Brown, R.T. (1985). Parents' decision-making process in medication administration for control of hyperactivity. Journal of School Health, 55, 221–5.

  205. Fine, S. and Johnston, C. (1993). Drug and placebo side effects in methylphenidate-placebo trial for attention deficit hyperactivity disorder. Child Psychiatry and Human Development, 24, 25–30.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.4 Conduct disorders in childhood and adolescence

9.2 Clinical syndromes

9.2.4 Conduct disorders in childhood and adolescence

Stephen Scott

Introduction
 | Relation to other disorders
 | Social problem or medical diagnosis?
Clinical features
 | Change in clinical features with age
 | Gender differences
 | Pattern and setting
 | Persistence
 | Impact
Classification
Differential diagnosis
 | Multiaxial assessment
Epidemiology
 | Prevalence according to age
 |  | Preschool children
 |  | School-age children
 |  | Adolescents
 | Early-onset versus adolescent-onset patterns
 |  | Early onset
 |  | Adolescent onset
 | Historical trends
 | Sex differences
 | Social class
 | Geographical location
Aetiology
 | Genes and environment
 | Family environment
 |  | Parent–child interaction patterns
 |  | Parenting practices
 |  | Psychiatric disorder in parents
 |  | Criminality of the father
 |  | Physical and sexual abuse
 |  | Obstetric complications
 | Environment beyond the family
 |  | School
 |  | Peer influences
 |  | Alcohol and drugs
 |  | Neighbourhood
 | Child characteristics
 |  | Temperament and personality
 |  | Thinking style
 |  | IQ
 |  | Physiological characteristics
Course and prognosis
 | Adult outcome
 | Pathways
Treatment
 | Evidence
 |  | Parenting skills
 |  | Family functioning
 |  | Child interpersonal skills
 |  | Difficulties at school
 |  | Peer group influences
 |  | Medication for coexistent hyperactivity
 | Management
Opportunities for prevention
Conclusions
Chapter References

Introduction

The term conduct disorder refers to a persistent pattern of antisocial behaviour in which the individual repeatedly breaks social rules and carries out aggressive acts that upset other people. It is the most common psychiatric disorder of childhood across the world, and the most common reason for referral to child and adolescent mental health services in Western countries. Antisocial behaviour has the highest continuity into adulthood of all measured human traits except intelligence. A high proportion of children and adolescents with conduct disorder grow up to be antisocial adults with impoverished and destructive lifestyles; a significant minority will develop antisocial personality disorder (psychopathy). The disorder in adolescence is becoming more frequent in Western countries and places a large personal and economic burden on individuals and society.

Relation to other disorders

Conduct disorder is one of the two disruptive disorders of childhood (also known as externalizing disorders); the other is the hyperkinetic syndrome (ICD-10), also known as attention-deficit hyperactivity disorder (DSM-IV). Conduct disorder and the hyperkinetic syndrome are distinct disorders but they often co-occur. As discussed in Chapter 9.1.1 on the classification of childhood psychiatric disorders, disruptive disorders can be distinguished on a number of criteria from the other main grouping of child psychiatric conditions, namely the emotional disorders (also known as internalizing disorders). For example, unlike emotional disorders, disruptive disorders are more common in boys, the socially disadvantaged, children from large families, and where there is parental discord.

Juvenile delinquency is a legal term referring to an act by a young person who has been convicted of an offence, which would be deemed a crime if committed by and adult. Many, but not all, recurrent juvenile offenders have conduct disorder. In this chapter the term conduct disorder is used as defined by ICD-10 diagnostic criteria; the term conduct problems will be used for less severe antisocial behaviour.

Social problem or medical diagnosis?

Infringement of the rights of other people is a requirement for the diagnosis of conduct disorder. Since the manifestations include a failure to obey social rules despite an apparently intact mental state and social capacities, many have seen the disorder as principally socially determined. Therefore they believe that the responsibility for its cause and elimination lies with people who can influence the socialization process, such as parents, schoolteachers, social service departments, and politicians. There is some debate within child and adolescent psychiatry as to whether doctors and mental health professionals should be involved in any but the most complex cases.(1) Some have argued that the involvement of medical personnel carries the risk of their becoming agents of social control through the misapplication of diagnostic labels, which may lead to abuses of the kind seen in some totalitarian regimes.

However, advances in the last decade have shown there are substantial genetic and biological contributions to conduct disorder, and in some cases the symptoms may be responsive to medication. Work in the last 25 years mainly from the field of child and adolescent mental health has clarified many of the mechanisms contributing to the development and persistence of antisocial behaviour, and has led to the development of effective treatments. As yet, these are not being widely used with the children and adolescents who need them. Therefore psychiatrists need to be able to contribute to the planning and delivery of an appropriate service.

Clinical features

Aggressive and defiant behaviour is an important part of normal child and adolescent development which ensures physical and social survival. Indeed, parents may express concern if a child is too acquiescent and unassertive. The level of aggressive and defiant behaviour varies considerably amongst children, and it is probably most usefully seen as a continuously distributed trait. Empirical studies do not suggest a level at which symptoms become qualitatively different, nor is there a single cut-off point at which they become impairing for the child or a clear problem for others. There is no hump towards the end of the distribution curve of severity to suggest a categorically distinct group who might, on these grounds, warrant a diagnosis of conduct disorder.

Picking a particular level of antisocial behaviour to call ‘conduct disorder' is therefore necessarily arbitrary. For all children, the expression of any particular behaviour also varies according to the child's age; for example, physical hitting is at a maximum at around 2 years of age but declines to a low level over the next few years. Therefore any judgement about the significance of the level of antisocial behaviour has to be made in the context of the child's age. Before deciding that the behaviour is abnormal or a significant problem, a number of other clinical features have to be considered.

  • Level: severity and frequency of antisocial acts, compared with children of the same age and gender.
  • Pattern and setting: the variety of antisocial acts, and the setting in which they are carried out.
  • Persistence: duration over time.
  • Impact: distress and social impairment of the child; disruption and damage caused to others.

Change in clinical features with age

The type of behaviour seen will depend on the age and gender of the individual.

Younger children, say from 3 to 7 years of age, usually present with general defiance of adults' wishes, disobedience of instructions, angry outbursts with temper tantrums, physical aggression to people especially siblings and peers, destruction of property, arguing, blaming others for things that have gone wrong, and a tendency to annoy and provoke others.

In middle childhood, say from the ages of 8 to 11, the above features are often present. However, as the child grows older, stronger, and spends more time out of the home, other behaviours are seen including swearing, lying about what they have been doing, stealing others' belongings outside the home, persistent breaking of rules, physical fights, bullying other children, cruelty to animals, and setting fires.

In adolescence, say from 12 to 17, more antisocial behaviours are often added: cruelty and hurting other people, assault, robbery using force, vandalism, breaking and entering houses, stealing from cars, driving and taking away cars without permission, running away from home, truanting from school, and the extensive use of narcotic drugs.

Not all children who start with the type of behaviours listed in early childhood progress on to the later more severe forms. Only about half continue from those in early childhood to those in middle childhood;(2) likewise only about a half of those with the behaviours in middle childhood progress to show the behaviours listed for adolescence. However, the early-onset group are important as they are far more likely to display the most severe symptoms in adolescence, and to persist in their antisocial tendencies into adulthood. Indeed, over 90 per cent of severe recurrent adolescent offenders showed marked antisocial behaviour in early childhood. In contrast, there is a large group who only start to be antisocial in adolescence, but whose behaviours are less extreme and who tend to desist by the time they are adults. These groupings are discussed more fully below in the section on epidemiology.

Gender differences

Severe antisocial behaviour is less common in girls, but it also has a different form. Girls are less likely to be physically aggressive and engage in criminal behaviour, but are more likely to show non-physical antisocial behaviours. These include spitefulness, emotional bullying (such as excluding children from groups, spreading rumours so others are rejected by their peers), frequent unprotected sex leading to sexually transmitted diseases and pregnancy, drug abuse, running away from home, and truancy from school. Compared with boys, fewer girls show the early-onset pattern and more have an onset in adolescence.

Pattern and setting

No single behaviour carries special significance. The outlook is determined by the frequency and intensity of antisocial behaviours, the variety of types, the number of settings in which they occur, and their persistence. The main settings where antisocial behaviour in children and adolescents is manifested are home, school, and in public. For general populations of children, agreement about the presence of antisocial behaviour at home and at school is low—the correlation between parent and teacher ratings on the same measures is only 0.2 to 0.3. There are many children who are perceived to be mildly or moderately antisocial at home but well behaved at school, and vice versa. However, for more severe antisocial behaviour, there are usually manifestations both at home and at school. Concerns about antisocial behaviour in public occur more commonly in adolescents and often leads to police involvement.

Persistence

Many children go through phases of becoming more defiant and argumentative for a few weeks or months. Sometimes this may be a reaction to a change in circumstances such as settling into a new school, adjusting to a new step-parent, or losing a friend or loved one. Only when difficult behaviour has been present for say 6 months or more is it likely to indicate substantial problems.

Impact

At home the child is often subject to high levels of criticism and hostility, and sometimes made a scapegoat for a catalogue of family misfortunes. Frequent punishments and physical abuse are not uncommon. The whole family atmosphere is often soured and siblings are also affected. Maternal depression is often present, and families who are unable to cope may, as a last resort, give up the child to be cared for by the local authority. At school, teachers may take a range of measures to attempt to control the child and protect the other pupils, including sending the child out of the class, sometimes culminating in permanent exclusion from the school. This may lead to reduced opportunity to learn subjects on the curriculum and poor examination results. The child typically has few if any friends, as other children cannot tolerate his aggressive behaviour. This often leads to exclusion from many group activities, games, and trips, so restricting the child's quality of life and experiences. On leaving school the lack of social skills, low level of qualifications, and presence of a police record make it harder to gain employment.

The experience of rejection and failure at home, at school, and with peers usually leads to a negative self-image and low self-esteem, but is not usually described by the young person as actively distressing. In later adolescence intimate sexual relationships tend to be made with other young people who are also antisocial, and are frequently disruptive and violent.

Classification

The ICD-10 classification has a category for conduct disorders (F91). According to the ICD-10 Clinical Descriptions and Guidelines:(3)

Examples of the behaviours on which the diagnosis is based include the following: excessive levels of fighting or bullying; cruelty to animals or other people; severe destructiveness to property; firesetting; stealing; repeated lying; truancy from school and running away from home; unusually frequent and severe temper tantrums; defiant provocative behaviour; and persistent severe disobedience. Any one of these categories, if marked, is sufficient for the diagnosis, but isolated dissocial acts are not.

An enduring pattern of behaviour should be present, but no time-frame is given and there is no impairment or impact criterion stated.

The ICD-10 Diagnostic Criteria for Research(4) differ, requiring symptoms to have been present for at least 6 months, and the introductory rubric indicates that impact upon others (in terms of violation of their basic rights), but not impairment of the child, can contribute to the diagnosis. The research criteria take a ‘menu-driven' approach, whereby a certain number of symptoms have to be present. It lists 15 behaviours to consider for the diagnosis of conduct disorder, which usually, but not exclusively, apply to older children and teenagers. They can be grouped into four classes.

  1. Aggression to people and animals:
    • frequently initiates physical fights (this does not include fights with siblings)
    • has used a weapon that can cause serious physical harm to others (e.g. bat, brick, broken bottle, knife, gun)
    • often stays out after dark despite parenting prohibition (beginning before 13 years of age)
    • exhibits physical cruelty to other people (e.g. ties up, cuts or burns a victim)
    • exhibits physical cruelty to animals.
  2. Destruction of property:
    • deliberately destroys the property of others (other than by fire-setting)
    • deliberately sets fires with a risk or intention of causing serious damage.
  3. Deceitfulness or theft:
    • often lies or breaks promises to obtain goods or favours or to avoid obligations
    • steals objects of non-trivial value without confronting the victim, either within the home or outside (e.g. shoplifting, burglary, forgery).
  4. Serious violations of rules:
    • is frequently truant from school, beginning before 13 years of age
    • has run away from the parental or parental surrogate home at least twice or has run away once for more than a single night (this does not include leaving to avoid physical or sexual abuse)
    • commits a crime involving confrontation with the victim (including purse-snatching, extortion, mugging)
    • forces another person into sexual activity
    • frequently bullies others (e.g. deliberate infliction of pain or hurt, including persistent intimidation, tormenting, or molestation)
    • breaks into someone else's house, building, or car.

To make a diagnosis, three symptoms from this list have to be present, one for at least 6 months. There is no impairment criterion. There are three subtypes: conduct disorder confined to the family context (F91.0), unsocialized conduct disorder (F91.1), where the young person has no friends and is rejected by peers, and socialized conduct disorder (F91.2), where peer relationships are normal. It is recommended that the age of onset be specified, with childhood-onset type manifesting before age 10, and adolescent-onset type after. Severity should be categorized as mild, moderate, or severe according to the number of symptoms or impact on others (e.g. causing severe physical injury, vandalism, theft).

For younger children, say up to 9- or 10-years-old, there is a list of eight symptoms for the subtype known as oppositional–defiant disorder (F91.3):

  1. has unusually frequent or severe temper tantrums for his or her developmental level;
  2. often argues with adults;
  3. often actively refuses adults' requests or defies rules;
  4. often, apparently deliberately, does things that annoy other people;
  5. often blames others for his or her own mistakes or misbehaviour;
  6. is often ‘touchy' or easily annoyed by others;
  7. is often angry or resentful;
  8. is often spiteful or vindictive.

To make a diagnosis of the oppositional–defiant type of conduct disorder, four symptoms from either this list or the ‘main' conduct disorder 15-symptom list have to be present, but no more than two from the latter. Unlike the ‘main' variant, there is an impairment criterion: the symptoms must be ‘maladaptive and inconsistent with the developmental level'.(4)

Where there are sufficient symptoms of a comorbid disorder to meet diagnostic criteria, the ICD-10 system discourages the application of a second diagnosis, and instead offers a single combined category. There are two major kinds: mixed disorders of conduct and emotions, of which depressive conduct disorder (F92.0) is the best researched, and hyperkinetic conduct disorder (F90.1). There is modest evidence to suggest these combined conditions may differ somewhat from their constituent elements.

The DSM-IV system(5) follows the ICD-10 research criteria very closely and does not have separate clinical guidelines. The same 15 behaviours are given for the diagnosis of conduct disorder 312.8, with almost identical wording. As for ICD-10, three symptoms need to be present for diagnosis. Severity, and childhood or adolescent onset are specified in the same way. However, unlike ICD-10, there is no division into socialized/unsocialized, or family-context-only types, and there is a requirement for the behaviour ‘to cause a clinically significant impairment in social, academic, or social functioning'. Comorbidity in DSM-IV is handled by giving as many separate diagnoses as necessary, rather than by having single combined categories.

In DSM-IV, oppositional–defiant disorder is classified as a separate disorder on its own, and not as a subtype of conduct disorder. Diagnosis requires four symptoms from a list of eight behaviours, which are the same as for ICD-10; but unlike ICD-10, all four have to be from the oppositional list, and none may come from the ‘main' conduct disorder list. It is doubtful whether oppositional–defiant disorder differs substantially from conduct disorder in older children in any associated characteristics, and the value of designating it as a separate disorder is arguable.(2) In this chapter, the term conduct disorder will henceforth be used as it is in ICD-10, to refer to all variants; oppositional–defiant disorder is included in this as a specific subtype.

Differential diagnosis

Making a diagnosis of conduct disorder is usually straightforward since parents readily volunteer the symptoms, although it is essential to obtain an independent report from school so as not to overlook behaviour in that context. Sometimes the diagnosis may be inappropriate since antisocial behaviour may arise as part of other disorders such as autism or mania, or not be severe enough to warrant a diagnosis. More commonly the diagnosis is correct but comorbid conditions are missed. The differential diagnosis may include the following.

  1. Hyperkinetic syndrome/attention-deficit hyperactivity disorder These are the names given by ICD-10 and DSM-IV respectively to very similar conditions. For convenience the term hyperactivity will be used here. The condition is characterized by impulsivity, inattention, and motor overactivity. Any of these three sets of symptoms can be misconstrued as antisocial, particularly impulsivity which is also present in conduct disorder. However, none of the symptoms of conduct disorder are a part of hyperactivity so excluding conduct disorder should not be difficult. However, a frequent error is to miss comorbid hyperactivity when conduct disorder is definitely present. So much emphasis is placed on the irritating antisocial behaviour by parents and teachers that the clinician can easily fail to enquire properly about motor restless and inattention, which can be attributed to ‘naughtiness'. Standardized questionnaires are very helpful here, such as the Strengths and Difficulties Questionnaire,(6) which is brief, and just as effective at detecting hyperactivity as much longer alternatives.(7)
  2. Adjustment reaction to an external stressor This can be diagnosed when onset occurs soon after exposure to an identifiable psychosocial stressor such as divorce, bereavement, trauma, abuse, or adoption. The onset should be within 1 month for ICD-10, and 3 months for DSM-IV, and symptoms should not persist for more than 6 months after the cessation of the stress or its sequelae.
  3. Mood disorders Depression can present with irritability and oppositional symptoms, but unlike typical conduct disorder mood is usually clearly low and there are vegetative features; also more severe conduct problems are absent. Early manic– depressive disorder can be harder to distinguish, as there is often considerable defiance and irritability combined with disregard for rules, and behaviour which violates the rights of others. Sometimes the mania only becomes obvious years later, but in retrospect was clearly driving the antisocial conduct. The greater risk, however, is to miss depressive symptoms in young people with definite conduct disorder. Low self-esteem is the norm in conduct disorder, as is a lack of friends or constructive pastimes. Therefore it is easy to overlook more pronounced depressive symptoms, particularly as they are usually not complained of by the young person. Systematic surveys reveal that around a third of children with conduct disorder have depressive or other emotional symptoms severe enough to warrant a diagnosis.
  4. Autistic spectrum disorders These are often accompanied by marked tantrums or destructiveness, which may be the reason for seeking a referral. Enquiring about other symptoms of autistic spectrum disorders should reveal their presence.
  5. Dissocial/antisocial personality disorder In ICD-10 it is suggested that a person should be 17 years of age or older before dissocial personality is considered. Since at age 18 most diagnoses specific to childhood and adolescence no longer apply, in practice there is seldom difficulty. In DSM-IV conduct disorder can be diagnosed at over 18 years of age and so there is potential overlap. A difference in emphasis is the severity and pervasiveness of the symptoms of those with personality disorder, whereby all the individual's relationships are affected by the behaviour pattern, and the individual's beliefs about his antisocial behaviour are characterized by callousness and lack of remorse.
  6. Subcultural deviance Some youths are antisocial and commit crimes but are not particularly aggressive or defiant. They are well adjusted within a deviant peer culture that approves of recreational drug use, shoplifting, etc. In some localities a third or more teenage males fit this description and would meet ICD-10 diagnostic guidelines for socialized conduct disorder. Some clinicians are unhappy to label such a large proportion of the population with a psychiatric disorder. Using DSM-IV criteria would preclude the diagnosis for most youths like this owing to the requirement for significant impairment.

Multiaxial assessment

ICD-10 recommends that multiaxial assessment be carried out for children and adolescents, while DSM-IV suggests it for all ages. In both systems Axis 1 is used for psychiatric disorders which have been discussed above. The last three axes in both systems cover general medical conditions, psychosocial problems, and level of social functioning, respectively; these topics will be alluded to below under aetiology. In the middle are two axes in ICD-10, which cover specific (Axis II) and general (Axis III) mental retardation (learning disability) respectively, and one in DSM-IV (Axis II), which covers personality disorders and general mental retardation.

It is essential to assess both specific and general mental retardation in individuals with conduct problems. Fully a third of children with conduct disorder also have specific reading retardation,(8) defined as having a reading level of two standard deviations below that predicted by the person's IQ. While this may in part be due to a lack of adequate schooling, there is good evidence that the cognitive deficits often precede the behavioural problems. General mental retardation is often missed in children with conduct disorder unless IQ testing is carried out. The rate of conduct disorder rises several-fold as IQ falls below 50.(9)

Epidemiology

Prevalence according to age

Preschool children

The prevalence of serious oppositional behaviour in preschool children has been found to be between 4 and 9 per cent.(10,11)

School-age children

Oppositional disorders are found in 6 to 12 per cent, whereas more severe conduct disorders are less frequent, occurring in 2 to 4 per cent of children.(12,13,14 and 15)

Adolescents

The rate of oppositional disorders has been rated as being as high as 15 per cent,(10) and that of severe conduct disorders between 6 and 12 per cent.

Early-onset versus adolescent-onset patterns

Early onset

There are major differences between early and adolescent onset. Those with an early onset display defiant and aggressive behaviour before the age of 8, but it typically begins around 3 years of age. They go on to accrue increasingly antisocial behaviours as they grow older. However, not all young children with this early-onset pattern of problems progress to more severe difficulties later in childhood. Only about half persist; the remainder improve. Compared with the adolescent-onset group, the early-onset children already at 3 years of age show a more difficult temperament (restlessness, inattention, negativity, irritability, etc.). At school age this group have cognitive, language, and motor deficits, reading difficulties, adverse family contexts, and poor parenting. By the age of 18 they have fewer friends and feel socially alienated, victimized, and are callous and suspicious. They continue behaving antisocially as adults. Some have called this group ‘early onset–lifetime persistent'.(16)

Adolescent onset

About three times more common are the adolescent-onset group who have not shown significant antisocial behaviour earlier in their lives. Moreover by their early twenties they have mostly stopped behaving antisocially, so some call them an ‘adolescence-limited' group.(16) The overall rate of arrests and convictions is somewhat lower than the childhood-onset type, there are more girls (about 2:1 instead of 4:1 for childhood onset). Their behaviour tends to be less aggressive and violent, less impulsive, they have fewer cognitive and neuropsychological deficits, tend to come from less dysfunctional family environments, and tend to have more adaptive social qualities. Crucially, the adolescent-onset group are more likely to stop offending in early adulthood than the early-onset group. Only a small group of individuals (less than 10 per cent of the total) commence persistent antisocial activity in adulthood.

Historical trends

There have been no surveys conducted in the same locations using the same methods in different decades to say reliably whether conduct disorder is becoming more common. However, there is better information about officially reported crime and self-reported criminal acts. Whilst crime reflects only one subset of antisocial behaviours, there is a strong overlap with adolescent conduct disorder as it covers non-aggressive acts such as theft, drug-taking, and deception, and aggressive acts such as fighting and mugging. From 1945 to 1985 crimes committed by all ages increased greatly in Western and industrialized countries, by factor of over 20 (Spain and Canada), 10 to 15 (Sweden and Norway), and 1 to 6 (Australia, England, France, Germany, Italy, and the United States).(17) All the available evidence suggests that the juvenile component has risen in a similar way. Specific studies of conduct disorder across cohorts(18) also suggest a rise over the last 40 years.

Sex differences

Conduct disorder is more common in boys at all ages, but the ratio of boys to girls depends on the type. In childhood, for oppositionality, boys outnumber girls by around 4:1. In adolescence the ratio narrows to around 2:1. However, for DSM-IV conduct disorder, which includes several violent offences, the ratio is up to 10:1. Definitions that include abuse of drugs and precocious sexual activity show a greater proportion of girls.

Social class

Conduct disorder is three to four times more common in children who are in socio-economically deprived families with low income, or who receive state benefits or welfare, or who live in a poor neighbourhood. Each of these indices overlap considerably, and each is a marker for many of the aetiological factors discussed below.

Geographical location

Rates found in surveys carried out in Western countries such as the United Kingdom, the United States, France, New Zealand, and Canada have found very similar rates when comparable methods have been used.

Surveys in other locations such as Hong Kong and South America have found lower prevalences. Within countries, many, but not all, studies have found increased rates in urban compared with rural locations.

Aetiology

Genes and environment

Conduct disorder clusters in families. Until the 1980s most twin studies of antisocial behaviour showed a high concordance for monozygotic pairs at around 70 to 80 per cent, but also high concordance for dizygotic pairs at around 60 to 70 per cent, suggesting a major shared familial influence, a moderate unique environmental contribution for the individual, and only a limited genetic component.(19) However, the subjects were mostly in their late teens, when the adolescent-onset type outnumbers the early-onset type by about 3:1. More recent twin studies, which subtype conduct problems, suggest that in older adolescents with pure conduct problems family environment indeed has the overwhelming effect, but in younger conduct-disordered children with comorbid hyperactivity and other problems, genetic influences predominate.(20) French and American adoption studies show two- to threefold higher rates of criminality in adolescence in infants adopted into lower socio-economic status families. Danish and Swedish adoption studies have confirmed the effect of the socio-economic status of the rearing environment, but have also investigated the adoptee's genetic potential for antisocial behaviour, as indicated by the birth parent's criminality. These studies show a marked genetic effect as well as the environmental one. What appears to be particularly damaging is the combination of a genetic predisposition plus an adverse upbringing, which interact to give a high rate of antisocial activity.(21) Adoption studies are likely to underplay the importance of adverse environments, since adoption agencies select out prospective adoptive families who are notably dysfunctional and disadvantaged.

Genetic influences play a stronger role in the development of adult antisocial personality and criminality than in adolescent antisocial behaviour, due in part to the greater proportion of early-onset types in this group. Cytogenetic and molecular genetic studies have not yet identified specific conditions associated with antisocial behaviour, except for the XYY karyotype where affected individuals show about three times the rate of criminal behaviour than controls or individuals with other chromosomal anomalies such as XXY, even allowing for their reduced IQ.

Family environment

Parent–child interaction patterns

Fine-grained analysis by Patterson(22) has shown that the moment-to-moment responses of parents towards children have a powerful effect on their behaviour. In families with a conduct-disordered child, the children are likely to be ignored when they are behaving reasonably, but criticized and shouted at when they are misbehaving. The consequence is that to gain attention, they have to behave badly. What is perhaps surprising is that for these children who receive very little positive attention, they are prepared to elicit often unpleasant and frankly hostile reactions from their parents rather than be ignored. By contrast, children who receive a reasonable amount of positive attention within the family tend to avoid behaving in a way that elicits negative attention. All this can be summarized as the ‘attention rule', which states that children will behave in whatever way necessary to gain a reasonable amount of attention.

Other behaviours by parents can unwittingly raise the probability of disruptive behaviour in the child. Giving up insisting that something the child finds unpleasant is carried out (for instance, tidying up the toys) unintentionally rewards the child for whining and refusing to do it, thus making the behaviour more likely next time a request is made (negative reinforcement). Giving in to demands and tantrums for what the child wants has similar effects (positive reinforcement for negative behaviour).

Most emphasis in social learning theory has been on the harmful effect of negative behaviour. However, other research(23) has made it clear that the presence of positive parental behaviour is equally important. Children with antisocial behaviour are ignored for a lot of the time by their parents, who do not respond to their overtures to join in activities, nor praise them when they are behaving well. Not only does this make quiet prosocial activity less likely, but also no models are provided for the child to learn social skills such as turn-taking, negotiating skills, etc.

The implications of the impact of the immediate interaction patterns on child antisocial behaviour are far-reaching. Rather than the child being seen as innately aggressive or with an antisocial type of personality which is unchangeable, he can be viewed as responding to the immediate context he is in. Therefore changing the context offers the possibility of changing the behaviour of the child. This allows some therapeutic optimism if the response contingencies around the child can be altered, and has led to the development of effective treatments.

Parenting practices

Conduct disorder is strongly associated with harsh erratic discipline, hostility directed at the child, lack of warmth, and poor supervision.(24) Follow-up and intervention studies show that these factors have a causal role in initiating and maintaining the child's disorder, and are not just a reaction to the child's behaviour. However, there is also good evidence that children with conduct problems elicit harsh negative parenting; both processes operate. In adolescence, supervision becomes a major factor, with parents of antisocial youths typically not knowing where they are for several hours in the day and at night. Discord between parents is also associated with persistent antisocial behaviour.(11) The association of conduct disorder with large family size, and with broken homes (divorce, single parenthood, adoption), seem chiefly to be mediated by parenting practices and the previous characteristics of the individuals, rather than by the impact of a large family or broken home in themselves.

Psychiatric disorder in parents

Depression features commonly in mothers; alcoholism, drug abuse, and psychoses are not infrequent in parents of children with severe conduct disorder. These disorders exert their effects in childhood through the quality of interaction and parenting practices, and by affecting the inherited characteristics of the child. There is no specific child psychiatric disorder which is more common, but conduct problems are more frequent as are emotional disorders.(25) Children of depressed mothers may have impaired cognitive and social development.

Criminality of the father

As an environmental influence, this is important and may be mediated through parent–child interactions and parenting practices as described above, plus an antisocial set of values and living in a deprived neighbourhood. It also represents an increased genetic risk.

Physical and sexual abuse

Physical and sexual abuse can lead to the emergence of conduct problems in girls or boys who were previously free of such problems. Kessler et al.(26) found that physical aggression from the father was associated with a more than doubling of the rates of conduct disorder and quadrupling of the rates of antisocial personality disorder. Trickett and McBride-Chang(27) found sexual and physical abuse associated with a wide range of poor outcomes. The difficulty in ascertaining their effect arises, as they are usually associated with multiple other risk factors such as poor parenting and rejection, in addition to a genetic predisposition. Widom,(28) however, found that early childhood victimization only raised later criminality by 50 per cent.

Obstetric complications

Obstetric complications have no or only an extremely weak influence on antisocial behaviour; Raine(29) has suggested they contribute to violent behaviour, but the evidence is unconvincing. There is more evidence that prenatal in utero exposure to alcohol and cocaine can impair brain development and lead to impulsivity and lower IQ, and hence antisocial behaviour.(30,31)

Environment beyond the family

School

School organization has been shown to affect the rates of antisocial behaviour independently of home background. Poorly organized unfriendly schools with low staff morale, high staff turnover, and poor contact with parents have higher rates of conduct disorder even when catchment area characteristics have been allowed for.(32)

Peer influences

Conduct disorder is more likely in children who associate with friends who have an antisocial attitude, value aggression, and commit destructive and rule-breaking acts. Associating with deviant peers increases conduct problems independently of the individual's level of aggression. In adolescence, quite a lot of antisocial behaviour is carried out with peers, sometimes in gangs. Together, conduct-disordered youths encourage and approve talk about antisocial activities and tend not to respond to talk about ordinary topics, thus reinforcing the values put on delinquent acts.(33) If children are rejected by their peers, the chance of later conduct problems is increased. This seems to apply particularly to early-onset conduct disorder.(34) Treatments that put antisocial youths together in groups often increase the level of antisocial behaviour.

Alcohol and drugs

Many of the risk factors that lead to alcohol and drug abuse are similar to those for antisocial behaviour. However, the relationship is more than just a passive overlap. Antisocial behaviour increases the chances of substance abuse, and vice versa. Longitudinal surveys show that antisocial behaviour in childhood and adolescence increases the risk of later alcohol- and drug-related problems, which peak in the twenties. (‘Problems' refers to regular use of hard drugs or heavy drinking, with psychosocial impairment or medical complications as a result. This differs from the occasional or ‘recreational' use of marijuana or hallucinogens, which is far more widespread, or alcohol use without impairment.) With alcohol, heavy drinking increases the chance of crime as it causes disinhibition and is associated with a range of disorderly and violent offences. With drugs, there is an increase in theft and non-violent offences to get money to buy drugs; those who deal in drugs may use violent methods to protect their business.

Neighbourhood

Conduct problems are associated with overcrowding, poor housing, and poor neighbourhoods. How much these factors are causal or simply markers for other family or socio-economic variables is unclear. Multivariate analyses suggest that when factors such as poor parenting and maternal depression are accounted for, neighbourhood and poverty effects are not large. However, it is plausible that stressful living conditions with few amenities for children and many other demands on parents impair their ability to bring up their children constructively and responsively. Also areas where there are closer relationships between neighbours with high perceived social cohesion by residents and informal social controls have less antisocial behaviour.(35) Moving out of a deprived area reduces the rates of antisocial behaviour.(36)

Child characteristics

Temperament and personality

Infants with temperaments classified as ‘difficult' at 3 years of age are more likely to be referred for aggressive problems later on.(37,38) The dimensions involved are behavioural impulsivity (lack of restraint), short attention span, and motor restlessness. Although not occurring at a clinical level, these are precisely the constituents of the hyperkinetic syndrome; together with the trait of negative emotionality (irritability, anger, and bad moods) they have a clear modest effect in predicting later antisocial behaviour of the early-onset type. Social anxiety on the other hand is protective.

Thinking style

Significant cognitive attributional bias has been shown in aggressive children and youths. They are more likely to perceive neutral acts by others as hostile, and are more likely to believe conflicts can be satisfactorily resolved by aggression. As the individual becomes more disliked and rejected by his peers, the opportunity for seeing things this way increases.(39) By the late teenage years these youths can have a highly suspicious attitude, and be quick to perceive disrespect from others and sometimes react explosively. Social skills are lacking. Emotional processes in antisocial children have been little studied, although self-esteem is often low and coexistent misery common. Youths with conduct disorder have been shown to plan their lives less than controls, so that they are more driven by events than in control of them.

IQ

Early-onset lifetime-persistent children have IQs between 8 and 10 points below controls. The relationship with antisocial behaviour weakens after allowing for social class but is still present, although it only accounts for a few per cent of the variance. It is not just the effect of missing schooling, since it is present before children go to school. Much of the association can be accounted for by the association with hyperactivity.(40) It seems likely that low IQ alone does not confer much increased risk of antisocial behaviour, but in the presence of adverse parenting and other risks it has an interactive effect.(41)

Physiological characteristics

Physique has little influence on antisocial propensity. The relationship between testosterone (and other androgens) and antisocial behaviour is complex. Levels vary with age, type of antisocial behaviour, and social rejection, so that no straightforward conclusion can be drawn;(42) certainly to date no obvious relationship has been shown between higher levels and more aggression. Serotonin is being investigated since reduced levels have been associated with suicidal, impulsive, and aggressive behaviour in adults. However, as samples have to be obtained by lumbar puncture, studies are usually performed on small numbers of incarcerated individuals, but reduced levels of metabolites have been found in aggressive adults. Moffitt et al.(43) found reduced blood levels (effect size, 0.5 standard deviations) in an epidemiological study of young adults, but the relationship of blood to brain levels has yet to be clarified. Studies of children are few and show no consistent picture.

However, autonomic arousal has shown a consistent, albeit modest, association with persistent antisocial behaviour in young people. Their pulse rates are lower, their skin conductance is less, as is their rate of adrenaline and cortisol excretion. Some have postulated that this leads to less anxiety when taking risks,(44) while others see it as part of a wider picture of decreased central nervous system inhibition.(45) With all these physiological substrates and mechanisms, the direction of effect is unlikely to be only biology-driven behaviour; equally, confrontational situations, social dominance, peer rejection, and self-esteem do influence physiological parameters.

Course and prognosis

Of those with early-onset conduct disorder (before 8 years of age) about half persist with serious problems into adulthood. Of those with adolescent onset, the great majority (over 85 per cent) desist in their antisocial behaviour by their early twenties.

Many of the factors that predict poor outcome are associated with early onset (Table 1).

Table 1 Factors predicting poor outcome

To detect protective factors, children who do well despite adverse risk factors have been studied. However, these so-called ‘resilient' children have been shown to have lower levels of risk factors, for example a boy with antisocial behaviour and low IQ living in a rough neighbourhood but with supportive concerned parents. Protective factors are mostly the opposite end of the spectrum of the same risk factor; thus good parenting and high IQ are protective. Nonetheless there are factors associated with resilience independent of known adverse influences. These include a good relationship with at least one adult, who does not necessarily have to be the parent, a sense of pride and self-esteem, and skills or competencies.

Adult outcome

Studies of groups of children with early-onset conduct disorder indicate a wide range of problems not only confined to antisocial acts, as shown in Table 2.

Table 2 Adult outcome

What is clear is that not only are there substantially increased rates of antisocial acts, but that the general psychosocial functioning of children with conduct disorder when grown up is strikingly poor. For most of the characteristics shown in Table 2, the increase compared with controls is at least double for community cases who were never referred, and three to four times for referred children.(17,46,47)

Pathways

The path from childhood conduct disorder to poor adult outcome is neither inevitable nor linear.

Different sets of influences impinge as the individual grows up and shape the life-course. Many of these can accentuate problems. Thus a toddler with an irritable temperament and short attention span may not learn good social skills if he is raised in a family lacking them, and where he can only get his way by behaving antisocially and grasping for what he needs. At school he may fall in with a deviant crowd of peers, where violence and other antisocial acts are talked-up and give him a sense of esteem. His generally poor academic ability and difficult behaviour in class may lead him to truant increasingly, which in turn makes him fall further behind in education. He may then leave school with no qualifications and fail to find a job, and resort to drugs. To fund his drug habit he may resort to crime and, once convicted, find it even harder to get a job. From this example, it can be seen that adverse experiences do not only arise passively and independently of the young person's behaviour; rather, the behaviour predisposes them to end up in risky and damaging environments. Consequently, the number of adverse life events experienced is greatly increased.(48) The path from early hyperactivity into later conduct disorder is also not inevitable. In the presence of a warm supportive family atmosphere it is far less likely than if the parents are highly critical and hostile.

Other influences can, however, steer the individual away from an antisocial path. Examples are being separated from a deviant peer group, marrying a non-deviant partner, moving away from a poor neighbourhood, and military service which imparts skills (but not harsh boot camps).

Treatment

Evidence

Proven treatments include those which singly or in combination address:

  • parenting skills
  • family functioning
  • child interpersonal skills
  • difficulties at school
  • peer group influences
  • medication for coexistent hyperactivity.
Parenting skills

Parent management training aims to improve parenting skills. There are scores of randomized controlled trials showing that it is effective for children up to about 10 years old.(49) They address the parenting practices identified in research as contributing to conduct problems. A more detailed account is given in Scott.(50) Typically, they include five elements.

  1. Promoting play and a positive relationship In order to cut into the cycle of defiant behaviour and recriminations, it is important to instil some positive experiences for both sides and begin to mend the relationship. Teaching parents the techniques of how to play in a constructive and non-hostile way with their children helps them recognize the child's needs and to respond sensitively. The children in turn begin to like and respect their parents more, and become more secure in the relationship.
  2. Praise and rewards for sociable behaviour Parents are helped to reformulate difficult behaviour in terms of the positive behaviour they wish to see, so that they encourage wanted behaviour rather than criticize unwanted behaviour. For example, instead of shouting at the child not to run, they would praise him whenever he walks quietly; then he will do it more often. Through hundreds of such prosaic daily interactions, child behaviour can be substantially modified. Yet some parents find it hard to praise, and fail to recognize positive behaviour when it happens, with the result that it becomes less frequent.
  3. Clear rules and clear commands Rules need to be explicit and constant; commands need to be firm and brief. Thus shouting at a child to stop being naughty does not tell him what he should do, whereas telling him to play quietly, for example, gives a clear instruction which makes compliance easier.
  4. Consistent and calm consequences for unwanted behaviour Disobedience and aggression need to be responded to firmly and calmly by, for example, putting the child in a room for a few minutes. This method of ‘time out from positive reinforcement' sounds simple, but requires considerable skill to administer effectively. More minor annoying behaviours such as whining and shouting often respond to being ignored, but again parents often find this hard to achieve in practice.
  5. Reorganizing the child's day to prevent trouble There are often trouble spots in the day which will respond to fairly simple measures, such as putting siblings in different rooms to prevent fights on getting home from school, banning television in the morning until the child is dressed, and so on.

Treatment can be given individually to the parent and child, which enables live feedback in light of the parent's progress and the child's response. Alternatively, group treatments with parents alone have been shown to be equally effective.(51)

Trials show that parent management training is effective in reducing child antisocial behaviour in the short term, with moderate to large effect sizes of 0.5 to 0.8 standard deviations, and there is little loss of effect at 1- or 3-year follow-up.(52) Parenting skills' interventions are chiefly used with younger children, although there is evidence for their successful use with delinquent boys.(53)

Family functioning

Functional family therapy, multisystemic therapy, and treatment foster care aim to change a range of difficulties that impede the effective functioning of teenagers with conduct disorder. Functional family therapy addresses family processes which need to be present, such as improving communication between parent and young person, reducing interparental inconsistency, tightening up on supervision and monitoring, and negotiating rules and the sanctions to be applied for breaking them. Functional family therapy has been shown to reduce reoffending rates by around 50 per cent.(54) Other varieties of family therapy have not been subjected to controlled trials for young people with conduct disorder or delinquency, so cannot be evaluated for their efficacy.

In multisystemic therapy(55) the young person's and family's needs are assessed in their own context at home and in their relationships with other systems such as school and peers. Following the assessment, proven methods of intervention are used to address difficulties and promote strengths. Multisystemic therapy differs from most types of family therapy, such as the Milan or systemic approach as usually practised, in a number of ways.

  1. Treatment is delivered in the situation where the young person lives, for instance at home.
  2. The therapist has a low caseload (four to six families) and the team is available 24 hours a day.
  3. The therapist is responsible for ensuring appointments are kept and for making change happen—families cannot be blamed for failing to attend or ‘not being ready' to change.
  4. Regular written feedback on progress towards goals from multiple sources is gathered by the therapist and acted upon.
  5. There is a manual for following the therapeutic approach and adherence is checked weekly by the supervisor.

Several randomized controlled trial attest to effectiveness, with reoffending rates typically cut by half and time spent in psychiatric inpatient care further reduced.

Treatment foster care is another way of improving the quality of encouragement and supervision that teenagers with conduct disorder receive. The young person lives with a foster family specially trained in effective techniques; sometimes it is ordered as an alternative to jail. Outcome studies show useful reductions in reoffending rates.

Child interpersonal skills

Most of the programmes to improve child interpersonal skills derive from cognitive–behaviour therapy—three of the most effective are Self-instructional training,(56) the Anger Coping Program,(57) and Promoting Alternative Thinking Strategies (PATHS).(58) These and other programmes have in common training the young person to:

  1. slow down impulsive responses to challenging situations by stopping and thinking;
  2. recognize his or her own level of physiological arousal, and his or her own emotional state;
  3. recognize and define problems;
  4. develop several alternative responses;
  5. choose the best alternative based on anticipation of consequences;
  6. reinforce him- or herself for use of this approach.

Over the longer term they aim to increase positive social behaviour by teaching the young person to:

  1. learn skills to make and sustain friendships;
  2. develop social interaction skills such as turn-taking and sharing;
  3. express viewpoints in appropriate ways and listen to others.

Typically, given alone, treatment gains with interpersonal skills' training are good within the treatment setting, but they only generalize slightly to ‘real-life' situations such as the school playground. However, when they are part of a more comprehensive programme, which has those outside the young person reinforcing the approach, they add to outcome gains.

Difficulties at school

These can be divided into learning problems and disruptive behaviour. There are proven programmes to deal with specific learning problems such as specific reading retardation, for instance the Reading Recovery Programme. However, few of the programmes have been specifically evaluated for their ability to improve outcome in children with conduct disorder, although trials are in progress. Preschool education programmes for high-risk populations have been shown to reduce arrest rates and improve employment in adulthood (see below).

There are several schemes for improving classroom behaviour, varying from those that stress improved communication such as ‘circle time', and those that work on behavioural principles such as the Good Behaviour Game(59) or are part of a multimodal package. Many of these schemes have been shown to improve classroom behaviour, and some specifically target children with conduct disorder.(60)

Peer group influences

A few interventions have aimed to reduce the bad influence of deviant peers. However, a number have attempted this through group work with other conduct-disordered youths, but outcome studies showed a worsening of antisocial behaviour.(61) Current treatments therefore either see youths individually and try to steer them away from deviant peers, or work in small groups (say three to five youths) where the therapist can control the content of sessions. Some interventions place youths with conduct disorder in groups with well-functioning youths, and this has led to favourable outcomes.(62)

Medication for coexistent hyperactivity

Where there is comorbid hyperactivity in addition to conduct disorder, several studies attest to a large reduction(effect size, 0.8 standard deviations or greater) in both overt and covert antisocial behaviour,(40) both at home and at school.(63) However, the impact on long-term outcome is unstudied.

Management

Engagement of the family is particularly important for this group of children and families as drop-out from treatment is high, at around 30 to 40 per cent. Practical measures such as assisting with transport, providing childcare, holding sessions in the evening or at other times to suit the family will all help. Many of the parents of children with conduct disorder may themselves have difficulty with authority and officialdom and be very sensitive to criticism. Therefore the approach is more likely to succeed if it is respectful of their point of view, does not offer overly prescriptive solutions, and does not directly criticize parenting style. Practical homework tasks increase changes, as do problem-solving telephone calls from the therapist between sessions.

Parenting interventions may need to go beyond skill development to address more distal factors that prevent change. For example, drug or alcohol abuse in either parent, maternal depression, and a violent relationship with the partner are all common. Assistance in claiming welfare and benefits and help with financial planning may reduce stress from debts.

A multimodal approach is likely to result in larger changes. Therefore involving the school in treatment by visiting and offering strategies for managing the child in class is usually helpful, as is advocating for extra tuition where necessary. If the school seems unable to cope despite extra resources, consideration should be given to moving the child to a different school that specializes in the management of behavioural difficulties. Avoiding antisocial peers and building self-esteem may be helped by encouraging the child to attend after-school clubs and holiday activities.

Where parents are not coping or a damaging abusive relationship is detected, it may be necessary to liaise with the social services department to arrange respite for the parents or a spell of foster care. It is important during this time to work with the family to increase their skills so the child can return to the family. Where there is permanent breakdown, long-term fostering or adoption may be recommended.

Opportunities for prevention

Conduct disorder should offer good opportunities for prevention since:

  1. it can be detected early reasonably well;
  2. early intervention is more effective than later intervention;
  3. there are a number of effective interventions.

In the United States a number of comprehensive interventions based on up-to-date empirical findings are being carried out. Perhaps the best known is Families and Schools Together.(64) Here the most antisocial 10 per cent of 5- to 6-year-olds in schools in disadvantaged areas were selected, as judged by teacher and parent reports. They were then offered intervention, which was given for a whole year in the first instance and comprised the following:

  1. weekly parent training in groups with videotapes;
  2. an interpersonal skills' training programme for the whole class;
  3. academic tutoring twice a week;
  4. home visits from the parent trainer;
  5. a pairing programme with sociable peers from the class.

Almost 1000 children were randomized to receive this intervention or to act as controls; the project has cost over $US 50 million. However, so far, preliminary reports of outcome have been limited, with no improvement of antisocial behaviour at home on questionnaire measures and modest improvements in the classroom. There are a number of possible reasons for the smaller effects compared with those obtained in trials with clinically referred populations. The motivation of families may be less as they do not perceive that they have a problem, starting levels of antisocial behaviour are lower, and so there is not so far to go to reach normal levels, and keeping up the quality of the intervention across several sites is harder. It remains to be seen whether longer-term effects will be greater.

In the United States, preschool education programmes for disadvantaged children have been evaluated in terms of adult outcomes. The best known is the Perry/Highscope project, where 2- to 4-year-olds received intensive nursery education half-time for 2 years. At the age of 27, the individuals fared better than controls on several psychosocial outcomes, including a third of the number of arrests for criminal offences, better jobs, higher income, and more stable marriages.(65)

In the United Kingdom, in 1999 the government stressed the importance of helping parents of children in the first 3 years of life and put substantial resources (£540 million) into ‘SureStart' centres in specifically targeted high-risk neighbourhoods to support parenting. It is too early to evaluate outcome. Separate from conduct-disorder prevention, but related, is crime prevention, which can include reducing the opportunities for antisocial behaviour by tighter policing, reducing access to drugs and guns, and so on.

Conclusions

Much is known about the risk factors leading to conduct disorder, and effective treatments do exist. The challenge is to make these available on a wide scale, and to develop approaches to prevention that are effective and can be put into practice at a community level.

Chapter References

  1. Goodman, R. (1997). Child and adolescent mental health services: reasoned advice to commissioners and providers. Maudsley Discussion Paper No 4. Institute of Psychiatry, London.

  2. Lahey, B. and Loeber, R. (1994). Framework for a developmental model of oppositional defiant disorder and conduct disorder. In Disruptive behaviour disorders in childhood: essays in honor of Herbert C. Quay (ed. D. Routh), pp. 139–80. Plenum Press, New York.

  3. World Health Organization (1992). The ICD-10 classification of mental and behavioural disorders: clinical descriptions and diagnostic guidelines. WHO, Geneva.

  4. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research. WHO, Geneva.

  5. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  6. Goodman, R., Meltzer, H., and Bailey, V. (1998). The Strengths and Difficulties Questionnaire: a pilot study on the validity of the self-report version. European Child and Adolescent Psychiatry, 7, 125–30.

  7. Goodman, R. and Scott, S. (1999). Comparing the Strengths and Difficulties Questionnaire and the Child Behavior Checklist: is small beautiful? Journal of Abnormal Child Psychology, 27, 17–24.

  8. Rutter, M., Cox, A., Tupling, M., Berger, M., and Yule, W. (1975). Attainment and adjustment in two geographical areas. British Journal of Psychiatry, 126, 493–509.

  9. Scott, S. (1994). Mental retardation. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 616–46. Blackwell Science, Oxford.

  10. Cohen, P., Cohen, J., Kasen, S., et al. (1993). An epidemiological study of disorders in late childhood and adolescence 1. Age- and gender-specific prevalence. Journal of Child Psychology and Psychiatry, 34, 851–68.

  11. Richman, N., Stevenson, J., and Graham, P. (1982). Preschool to school: a behavioural study. Academic Press, London.

  12. Anderson, J., Williams, S., McGee, R., and Silva, P. (1987). DSM-III disorders in preadolescent children. Archives of General Psychiatry, 44, 69–76.

  13. Rutter, M., Tizard, J., and Whitmore, K. (ed.) (1970). Education, health and behaviour. Longmans, London.

  14. Offord, D., Boyle, M., and Racine, Y. (1991). The epidemiology of antisocial behavior. In The development and treatment of childhood aggression (ed. D. Pepler and K. Rubin), pp. 31–54. Erlbaum, Hillsdale, NJ.

  15. Shaffer, D., Fisher, P., Dulcan, M., et al. (1996). The NIMH Diagnostic Interview Schedule for Children Version 2.3 (DISC 2.3): description, acceptability, prevalence rates, and performance in the MECA study. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 865–78.

  16. Moffitt, T., Caspi, A., Dickson, N., Silva, P., and Stanton, W. (1996). Childhood-onset versus adolescent-onset antisocial conduct problems in males: natural history from ages 3 to 18 years. Development and Psychopathology, 8, 399–424.

  17. Rutter, M., Giller, H., and Hagell, A. (1998). Antisocial behavior by young people. Cambridge University Press.

  18. Robins, L. and Regier, D. (ed.) (1991). Psychiatric disorders: the epidemiological catchment area study. Free Press, New York.

  19. DiLalla, L.F. and Gottesman, I.I. (1989). Heterogeneity of causes for delinquency and criminality: lifespan perspectives. Development and Psychopathology, 1, 339–49.

  20. Silberg, J., Meyer, J., Pickles, A., et al. (1996). Heterogeneity among juvenile antisocial behaviours: findings from the Virginia Twin Study of Adolescent Behavioral Development. In Genetics of criminal and antisocial behaviour. CIBA Foundation Symposium 194 (ed. G. Bock and J. Goode), pp. 76–85. Wiley, Chichester.

  21. Bohman, M.I. (1996). Predisposition to criminality: Swedish adoption studies in retrospect. In Genetics of criminal and antisocial behaviour. Ciba Foundation Symposium 194 (ed. G. Bock and J. Goode), pp. 99–114. Wiley, Chichester.

  22. Patterson, G.R. (1982). Coercive family process. Castalia, Eugene, OR.

  23. Gardner, F.M.E. (1987). Positive interaction between mothers and conduct-problem children: is there training for harmony as well as fighting? Journal of Abnormal Child Psychology, 15, 283–93.

  24. Farrington, D.P. (1994). Early developmental prevention of juvenile delinquency. Criminal Behaviour and Mental Health, 4, 209–27.

  25. Rutter, M. and Quinton, D. (1984). Parental psychiatric disorder: effects on children. Psychological Medicine, 14, 853–80.

  26. Kessler, R., Davis, C., and Kendler, K. (1997). Childhood adversity and adult psychiatric disorder in the US National Comorbidity Survey. Psychological Medicine, 27, 1101–9.

  27. Trickett, A. and McBride-Chang, C. (1995). The developmental impact of different forms of child abuse and neglect. Developmental Review, 15, 311–37

  28. Widom, C. (1997). Child abuse, neglect and witnessing violence. In Handbook of antisocial behavior (ed. D. Stoff, J. Breiling, and J. Maser), pp. 159–70. Wiley, New York.

  29. Raine, A. (1997). Antisocial behavior and psychopathology: a biosocial perspective and a prefrontal dysfunction hypothesis. In Handbook of antisocial behavior (ed. D. Stoff, J. Breiling, and J. Maser), pp. 289–304. Wiley, New York.

  30. Streissguth, A. (1993). Fetal alcohol syndrome in older patients. Alcohol, 2, 209–12.

  31. Mayes, L. and Bornstein, M. (1997). The development of children exposed to cocaine. In Development psychopathology: perspectives on adjustment, risk and disorder (ed. S. Luthar, J. Burack, D. Cicchetti, and J. Weisz), pp. 166–88. Cambridge University Press.

  32. Rutter, M., Maughan, B., Mortimore, P., Ouston, J., and Smith, A. (1979). Fifteen thousand hours: secondary schools and their effects on children. Harvard University Press, Cambridge, MA.

  33. Dishion, T. and Patterson, G. (1997). The timing and severity of antisocial behavior: three hypotheses within an ecological framework. In Handbook of antisocial behavior (ed. D. Stoff, J. Breiling, and J. Maser), pp. 206–18. Wiley, New York.

  34. Coie, J. and Dodge, K. (1997). Aggression and antisocial behavior. In Handbook of child psychology: social, emotional and personality development, Vol. 3 (ed. W. Damon and N. Eisenberg), pp. 779–862. Wiley, New York.

  35. Sampson, R., Raudenbush, S., and Earls, F. (1997). Neighborhoods and violent crime: a multilevel study of collective efficacy. Science, 277, 918–24.

  36. Osborn, S. (1980). Moving home, leaving London and delinquent trends. British Journal of Criminology, 20, 54–61.

  37. Thomas, A., Chess, S., and Birch, H. (1968). Temperament and behavior disorders in children. New York University Press.

  38. Caspi, A., Lynam, D., Moffitt, T., and Silva, P. (1993). Unravelling girls' delinquency: biological, dispositional, and contextual contributions to adolescent misbehavior. Developmental Psychopathology, 29, 19–30.

  39. Dodge, K. and Schwartz, D. (1997). Social information processing mechanisms in aggressive behavior. In Handbook of antisocial behavior (ed. D. Stoff, J. Breiling, and J. Maser), pp. 171–80. Wiley, New York.

  40. Hinshaw, S. (1992). Externalizing behaviour problems and academic underachievement in childhood and adolescence: causal relationships and underlying mechanisms. Psychological Bulletin, 111, 127–55.

  41. Stattin, H., Romelsjo, A., and Stenbacka, M. (1997). Personal resources as modifiers of the risk for future criminality: an analysis of protective factors in relation to 18 year old boys. British Journal of Criminology, 37, 198–222.

  42. Tremblay, R., Schall, B., Boulerice, B., and Perusse, D. (1997). Male physical aggression, social dominance and testosterone levels at puberty: a developmental perspective. In Biological bases of violence (ed. A. Raine, P. Brennan, D. Farrington, and S. Mednick), pp. 271–92. Plenum Press, New York.

  43. Moffitt, T., Caspi, A., Fawcett, P., et al. (1997). Whole blood serotonin and family background relate to male violence. In Biological bases of violence (ed. A. Raine, P. Brennan, D. Farrington, and S. Mednick), pp. 231–50. Plenum Press, New York.

  44. Venables, P. (1988). Psychophysiology and crime: theory and data. In Biological contributions to crime causation (ed. T. Moffitt and S. Mednick), pp. 3–13. Nijhoff, Dordrecht.

  45. Gray, J. (1987). The psychology of fear and stress. Cambridge University Press.

  46. Robins, L. (1966). Deviant children grown up. Williams and Wilkins, Baltimore, MD.

  47. Farrington, D. (1995). The Twelfth Jack Tizard Memorial Lecture: the development of offending and antisocial behaviour from childhood: key findings from the Cambridge Study in Delinquent Development. Journal of Child Psychology and Psychiatry, 36, 929–64.

  48. Champion, L., Goodall, G., and Rutter, M. (1995). Behavioural problems in childhood and stressors in early adult life: a 20 year follow-up of London school children. Psychological Medicine, 25, 231–46.

  49. Kazdin, A. (1997). Psychosocial treatments for conduct disorder in children. Journal of Child Psychology and Psychiatry, 38, 161–78.

  50. Scott, S. (1999). Conduct disorder. In Behavioural approaches to problems in childhood (ed. P. Howlin), pp. 1–27. Cambridge University Press.

  51. Webster-Stratton, C. (1984). Randomized trial of two parent-training programs for families with conduct-disordered children. Journal of Consulting and Clinical Psychology, 52, 666–78.

  52. Webster-Stratton, C., Hollinsworth, T., and Kolpacoff, M. (1989). The long-term effectiveness and clinical significance of three cost-effective training programs for families with conduct-problem children. Journal of Consulting and Clinical Psychology, 57, 550–3.

  53. Bank, L., Marlowe, J.H., Reid, J.B., Patterson, G.R., and Weinrott, M.R. (1991). A comparative evaluation of parent-training interventions for families of chronic delinquents. Journal of Abnormal Child Psychology, 19, 15–33.

  54. Alexander, J.F., Holtzworth-Munroe, A., and Jameson, P.B. (1994). The process and outcome of marital and family therapy research: review and evaluation. In Handbook of psychotherapy and behavior change (ed. A.E. Bergin and S. Garfield), pp. 595–630. Wiley, New York.

  55. Henggeler, S.W. (1999). Multisystemic therapy: an overview of clinical procedures, outcomes and policy implications. Child Psychology and Psychiatry Review, 4, 2–10.

  56. Kendall, P. and Braswell, L. (1985). Cognitive–behavioral therapy for impulsive children. Guilford Press, New York.

  57. Lochman, J. and Wells, K. (1996). A social-cognitive intervention with aggressive children: prevention effects and contextual implementation issues. In Preventing childhood disorders, substance abuse and delinquency (ed. R. Peters and R. McMahon), pp. 111–43. Sage, Thousand Oaks, CA.

  58. Bierman, K. and Greenberg, M. (1996). Social skills training in the FAST track program. In Preventing childhood disorders, substance abuse and delinquency (ed. R. Peters and R. McMahon), pp. 65–89. Sage, Thousand Oaks, CA.

  59. Kellam, S. and Rebok, G. (1992). Building developmental and etiological theory through epidemiologically based preventive intervention trials. In Preventing antisocial behavior: interventions from birth to adolescence (ed. J. McCord and R. Tremblay), pp. 162–95. Guilford Press, New York.

  60. Durlak, J. (1995). School-based prevention programs for children and adolescents. Sage, Thousand Oaks, CA.

  61. Dishion, T. and Andrews, D. (1995). Preventing escalation in problem behaviors with high-risk young adolescents: immediate and 1-year outcomes. Journal of Consulting and Clinical Psychology, 63, 538–48.

  62. Feldman, R. (1992). The St Louis experiment: effective treatment of antisocial youths in prosocial peer groups. In Preventing antisocial behavior: interventions from birth to adolescence (ed. J. McCord and R. Tremblay), pp. 233–52. Guilford Press, New York.

  63. Pelham, W. (1993). Pharmacotherapy for children with attention-deficit hyperactivity disorder. School Psychology Review, 22, 199–227.

  64. Conduct Problems Prevention Research Group (1992). A developmental and clinical model for prevention of conduct disorder. Development and Psychopathology, 4, 509–27.

  65. Sylva, K. (1994). School influences on children's development. Journal of Child Psychology and Psychiatry, 35, 135–70.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.5 Emotional disorders with their onset in childhood

9.2 Clinical syndromes

9.2.5 Emotional disorders with their onset in childhood

Ian Goodyer

Anxiety disorders
 | Classification
 | Separation anxiety disorder
Other anxiety disorders
 | Phobic anxiety disorder
 | School-refusal anxiety disorder
 | Social anxiety disorder
 | Generalized anxiety disorder
 | Social relationship syndromes
 | Sibling rivalry disorder
 | Aetiology of anxiety disorders
 | Treatment
Post-traumatic stress disorder
 | Clinical characteristics
 | Epidemiology
 | Natural history
 | Management
Mood disorders
 | Classification
 | Clinical characteristics
 | Natural history
 | Aetiology of depression
 | Epidemiology
 | Treatment
Chapter References

This chapter concerns those emotional disorders arising in the first 16 years of life in which the signs and symptoms of anxiety and/or depressive states are the predominant clinical characteristics. It will focus on those anxious conditions classified in DSM-IV or ICD-10 systems(1,2) as ‘specific' to the childhood years, and will only make selective reference to those found across the lifespan which are covered in detail in other chapters of this book. Post-traumatic stress disorder is discussed in detail since it is of increasing concern as a separate ‘emotional disorder' with characteristic cognitive features, even though (as in most anxiety syndromes) there is considerable overlap with emotional signs and symptoms in other anxious and depressive disorders.

Within the spectrum of mood disorders, both dysthymia and major depression occur in children and adolescents. Again, there are important developmental timing issues for the onset of these conditions that will be discussed in detail.

Anxiety disorders

Classification

Anxiety disorders consist of a set of syndromes, ranging from very circumscribed conditions such as specific monophobias (e.g. a fear of spiders) to broad disorders characterized by free floating anxiety and general worry exemplified by the diagnosis of generalized anxiety disorder. According to DSM-IV there are eight major separate diagnostic categories with two specific to the childhood period: separation anxiety disorder and reactive attachment disorder. In contrast, ICD-10 denotes five anxiety syndromes specific to this period of life: separation anxiety; phobic anxiety; social anxiety; sibling rivalry disorder; and generalized anxiety disorder. ICD-10 prefaces the classification of anxiety disorders with a general introduction, indicating that these conditions are mainly exaggerations of normal developmental trends rather than phenomena that are qualitatively different and abnormal in themselves. Developmental appropriateness is a key diagnostic feature in defining the difference between these emotional disorders and the neurotic anxiety disorders of adulthood.

Overall, compared with DSM-IV, the ICD-10 classification places somewhat greater emphasis on the importance of a developmental onset for certain subtypes of anxiety syndromes that may have a distinct implication for aetiology and outcome. In contrast, as DSM-IV considers that previous categories of avoidant and overanxious disorder are not sufficiently developmentally different from their adult counterparts, these are subsumed under the categories of social phobia and generalized anxiety disorder. Thus because phobic, social, and general anxiety disorders have similar clinical characteristics across the lifespan they are treated as single disorders and classified only once.

Separation anxiety disorder

The defining feature of separation anxiety disorder is an excessive, unrealistic, and persistent fear of separation from the attachment figure. This level of worry is quantitatively beyond normal, but, as both diagnostic systems indicate, it must be distinguished from formal thought disorder and first-rank symptoms of psychoses and schizophrenia, such as thoughts being inserted into the child's mind. Whilst the former are common, the latter are extremely rare in the prepubertal child.

Severe worries give rise to a typical maladaptive reaction pattern, typically involving some combination of the following:

  1. physiological response, such as headaches, nausea, abdominal pain, and (rarely) vomiting;
  2. behavioural symptoms, such as avoiding a feared situation, proximity-seeking, tantrums;
  3. further escalation of abnormal level of thoughts, such as the notion that there may be a catastrophe, death, or permanent separation may be about to occur.

The diagnostic systems show relatively good agreement on the nature and characteristics of separation anxiety disorder. Both require fear of separation as the focus of the anxiety and at least three symptoms of general worry from eight possibilities:

  1. harm might befall a major attachment figure;
  2. an event may result in separation;
  3. school reluctance because of the above;
  4. separation difficulties at night;
  5. reluctance to be alone;
  6. nightmares involving separation;
  7. physical symptoms on separation;
  8. distress in anticipation of separations.

In addition, a duration of 4 weeks and the presence of personal impairment in the child's current social function must be present, although the exact nature or level of the latter is not specified. ICD-10 requires the disorder to have its onset before 6 years of age, whereas DSM-IV requires an onset before 18 years, with two subtypes: early (before 6 years) and late (7 to 17 years). This age difference is due to the retention of a childhood-onset generalized anxiety disorder syndrome in ICD-10 for individuals under the age of 18.

Epidemiology

Separation anxiety disorder occurs in an estimated 2 to 4 per cent of children and adolescents, and accounts for approximately 50 per cent of children seen for mental health treatment of anxiety disorders in this age range.(3,4,5,6 and 7) Separation anxiety disorder is most often seen in prepubertal children, with proximity-seeking clinging behaviour being a common presenting complaint. No marked sex differences have been reported to date.

Natural history

Very few systematic data are available on the natural history course and outcome of separation anxiety disorder in childhood. There are no longitudinal prospective studies through into adult life. During childhood, the symptoms tend to wax and wane. Normal events, such as school transitions, as well as undesirable events may lead to a recurrence or exacerbation of symptoms. There is some suggestion of continuities between separation anxiety disorder in childhood and panic disorder and agoraphobia in adults.(8,9 and 10) Identifying which subpopulations of children with separation anxiety disorder are at risk for persistent anxiety disorders into adult life is an important issue for further research. Current preliminary findings suggest that it is the early-onset separation anxiety disorder that may be the most persistent.

Other anxiety disorders

ICD-10 has retained phobic anxiety disorder, social anxiety disorder (avoidant disorder in DSM-IV and DSM-III), sibling rivalry disorder, and generalized anxiety disorders as specific diagnoses of emotional disorders in children. In contrast to ICD-10, DSM-IV has chosen not to emphasize the differences in the developmental timing of these disorders, even though the global clinical features of these conditions (including gender, race, and a range of comorbid characteristics) are broadly similar. A brief summary of the features of these disorders as they pertain to children is provided here. Detailed coverage of anxiety disorders can be found in Chapter 4.7.1, Chapter 4.7.2, and Chapter 4.7.3.

Phobic anxiety disorder

For an ICD-10 diagnosis, children must manifest a persistent or recurrent fear (phobia) that is developmentally phase appropriate but abnormal in degree, associated with significant social impairment and that is present for at least 4 weeks.

The core clinical characteristics are the thought that exposure to the feared stimulus will result in harm to self—‘flight', together with avoidance of the object, is a frequent behavioural feature. Common feared stimuli are dogs, lightning, school, and peer groups. Simple phobic anxiety is not to be diagnosed if fears closely follow traumatic events such as road traffic accidents. These are discussed in detail in the section on post-traumatic stress disorder (see below). Obsessional disorders should be considered if the thoughts are repetitive and intrusive and involve fears of dirt and contamination (see Chapter 4.8). More pervasive anxious symptoms indicate a generalized anxiety disorder. Unlike adults, children are less likely to recognize their fears as being excessive or unreasonable.

Prevalence rates in children and adolescents are estimated at around 2 per cent.(5) The rate of comorbidity with other anxious syndromes appears to be high in both community and clinical populations.(7,11)

The natural history of simple phobias in childhood and adolescence is unclear. Retrospective studies of adults with panic agoraphobia show that there is a childhood history of simple phobias, suggesting that some childhood phobias may persist over time—perhaps evolving to a different adult-type phenotype. However, the proportion does not appear to be large, perhaps no more than 10 to 15 per cent.(12,13)

School-refusal anxiety disorder

Non-attendance at school, although infrequent in the general population, may result in referral to child mental health services. Many of these children show anxious symptoms, but school phobia is uncommon and only one of a range of reasons for school non-attendance.(14)

Such children are characterized by seeking the comfort of home, preferring to remain close to parental figures, especially during school hours. There is evidence of emotional upset, often with a high level of somatic complaints. These children do not attempt to conceal the problem from their parents and in many respects present no other burden to family life. There are virtually no antisocial tendencies except in severely worried children where defensive aggression may be used to prevent attendance.

On psychiatric examination, many such children meet the criteria for one or more anxiety disorders, the most frequent being separation anxiety disorder. A small proportion may meet criteria for other disorders, including depression (generally mild). Physical symptoms are very evident in the presentation and include abdominal pain, frequency of micturition, anorexia, diarrhoea, pallor, and headache. They may be limited to mornings, reflecting the somatic consequences of physiological arousal associated with specific anticipatory worry about school. Invariably, the physical and emotional symptoms recede if avoidance is allowed.

Boys and girls are equally affected at any school age, but the transition from primary to secondary school represents a critical period for risk of this behaviour. There is no association with social class, intelligence, or academic ability. The youngest in a family of several children is more likely to be affected and the parents are somewhat more likely to be older than expected. Onset tends to be gradual in the main, with reluctance and difficulties increasing over weeks or months and signs and symptoms generally increasing from waking in the morning to going to school. Occasionally, cases occur after time away from school following illness or accidents; some onsets are acute and precipitated by a severe undesirable life event, a few episodes may even occur without obvious precipitants or previous history of reluctant attendance. The latter cases suggest a more school-based aetiology such as peer group difficulties or even teacher–child problems.

Severe or persistent absenteeism is generally associated with older adolescents, lower levels of fear, and less active families.(15) In such cases, the diagnosis may be truancy rather than school refusal. Truancy is associated with antisocial behaviour rather than emotional symptoms. Compared with anxious school refusers, truants hide their school non-attendance from their parents.

Social anxiety disorder

In this disorder there is a wariness of strangers and social apprehension or anxiety when encountering new, strange, or socially threatening situations. The clinical characteristics are similar to those in adults (Chapter 4.7.2), as are the rates of comorbidity with other anxious disorders.(16,17) Children appear, however, to have a lower rate of negative cognitions (embarrassment, overconcern, self-consciousness) than adults. Children with simple avoidant disorders are younger than those with more socialized phobic conditions. There are no epidemiological studies of these conditions in childhood.

Generalized anxiety disorder

In children and adolescents the range of symptoms in this condition is often more limited than adults, and the specific symptoms of autonomic arousal are less prominent. The core features are of extensive anxiety and general worry occurring for at least half the total number of days over at least 6 months, the anxiety and worry referring to several events or activities such as work or school performance.

As with adults there should be at least three associated symptoms over the same period, consisting of feelings of restlessness, tiredness or fatigue, poor concentration, irritability, muscular tension, and sleep disturbance.

The worries should be multiple, not paroxysmal, and not focused on a single theme as in separation anxiety disorder. The onset is before 18 years of age. The major differential diagnosis is major depression because these disorders overlap markedly in diagnostic criteria. Therefore, care must be taken to elicit internalizing symptoms of negative cognitions about the self that are prominent in depressions (hopelessness, helplessness, worthlessness, suicidality), as well as those concerning the self in relation to others (embarrassment, self-consciousness) and associated with anxieties. Enquiry about eating, weight and energy, and interest should also be carried out to eliminate a mood disorder. Friendships may be less impaired in anxious conditions compared with depressions in this age range, perhaps because the associated negative cognitions in the former are more amenable to the views of important others, such as close friends, in everyday conversation.(18)

Social relationship syndromes

ICD-10 provides a category for disorders of social functioning with onsets specific to childhood and adolescence. These are a somewhat heterogeneous group of disorders that have, in common, abnormalities of social functioning beginning during the developmental period. But (unlike pervasive developmental disorders) they are not primarily characterized by a constitutional social incapacity or deficit that pervades all areas of functioning. In many instances, serious environmental distortions or privations probably play a social role in aetiology. ICD-10 treats these phenomena as disorders, and includes elective mutism, reactive and disinhibited attachment disorders of childhood. In contrast, DSM-IV has no such category of disorders, although it refers to ‘relational problems' under ‘other conditions'. Interestingly, DSM-IV does not appear to consider relational problems as diagnoses but as abnormal patterns of interactions that are frequently the focus of clinical attention. They are viewed more as correlates of mental disorder and, unlike ICD-10, DSM-IV makes no comment on the aetiological role of the relationship difficulty in the onset of the emotional (or behavioural) symptoms in the child.

Sibling rivalry disorder

This disorder should only be diagnosed if there is a degree of emotional disturbance, usually following the birth of an immediately younger sibling, which is both unusual in degree and associated with abnormalities of social interaction.

Clinically, the child shows abnormally intense negative feelings towards an immediately younger sibling characterized by two or more symptoms of regression: tantrums; sleep difficulties; dysphoria; oppositional or attention-seeking behaviour with one or both parents. Onset is within 6 months of the birth of an immediately younger sibling and the duration is longer than 4 weeks. There are no systematic data on the epidemiology, natural history, and outcome of this condition.

Aetiology of anxiety disorders

There is a relative lack of systematic research on specific anxiety syndromes in young people. This section covers what is currently known about the aetiology of these disorders in infants and school-age children.

The mechanisms and process(es) that lead to the onset of anxiety disorders in this age range are multifactorial.(17) There is good evidence that separation anxiety disorder is significantly more likely in probands whose first-degree relatives have high rates of anxiety disorders in general.(7,8,10) The combination of parental anxiety and depression is particularly found in childhood probands with separation anxiety disorder.(19) A recent twin study suggested that genetic and environmental factors were additive and about equal in increasing the risk for children and adolescents reporting symptoms of separation anxiety disorder and other anxious disorders.(20)

Prospective studies of behaviour inhibition (characterized by cautious, shy, and inhibited behaviour to the unfamiliar) to novel stimuli have shown that infants with such traits develop anxiety disorders in middle childhood and adolescence.(21,22 and 23) This appears to be particularly true of infants who show stable behavioural inhibition over that time—about one-third of those investigated. However, behaviour inhibition is neither a necessary nor sufficient criteria for separation anxiety disorder, nor indeed any other childhood onset anxiety disorder. Studies examining more interpersonal factors within the family have historically noted that anxious mothers are prime sources of anxiety for their offspring.

Parents may foster anxiety in their children by limiting the child's exposure to fear-provoking stimuli, thereby interfering with the process of fear habituation and mastery. However, parents need not be anxious themselves to promote such a process. Parents may also foster selection of avoidant behaviour as a means of coping with anxiety-provoking situations.(24) These familial mechanisms suggest how environmental effects may exert their influence on anxiety states in general. Whether they are specific to one type of anxiety syndrome is unknown.

The bidirectional effects of anxious familial environments on neurobiological systems in the child are very unclear. Behavioural responses (such as crying and general distress) and physiological responses (such as alterations in cortisol response) do not follow the same developmental pathway, and, in infants, are not correlated at the time of a noxious stimulus.(25) This suggests a different ontogenic pathway for endocrine and behavioural responses to external stimuli.(26) The implication from these infancy studies for behavioural development and a subsequent risk for psychopathology through childhood remains unclear. However, anxiety disorders in school-age children do not appear to be associated with a loss of diurnal rhythm in hypothalamic–pituitary–adrenal axis function.

The role of monoamines in the neurobiology of separation anxiety disorder and other anxiety disorders is largely unexplored.(27)

Treatment

Single-case study designs have suggested that both behavioural and cognitive behavioural procedures may be effective in treating childhood anxiety.(28) Randomized trials have established that cognitive–behavioural therapy plus family anxiety-management training are effective treatment strategies.(29,30 and 31) Details of psychological treatments can be found elsewhere in this book (see Section 6.3). Reviews of the theory and the implementation of psychological treatments for anxious children is provided by Ollendick(17) and Silverman.(32)

The role of pharmacological agents remains unknown. An open-label trial of 16 outpatients has suggested that, in cases of mixed anxiety disorders resistant to psychological treatment, 40 to 80 mg per day of fluoxetine monotherapy reduced the phobic anxiety symptoms of seasonal affective disorder over a treatment period of 6 to 9 weeks.

Treatment can be considered in four phases: education about the disorder and the treatment, use of a specific treatment, prevention of relapse, and discharge. It is generally advisable to begin treatment with a clear description of the condition to the parents, which should include a formulation of anxious thoughts and feelings and how such psychological processes can result in physical symptoms. Children over 6 years of age may themselves benefit from this ‘psychoeducational' discussion and should be present unless parents request otherwise, or they should be talked to alone. The second component of the education phase describes the treatment approach to be used; which invariably requires separate sessions of about 30 to 45 minutes with parents and child concurrently, followed by a conjoint meeting of about 15 minutes. This phase is likely to take three sessions, once or twice weekly.

Most parents of anxious children attending clinics perceive themselves as no longer able to prevent avoidant behaviours they know to be undesirable. Providing parents with practical strategies for managing avoidant behaviour and facilitating exposure of the child to the feared stimuli is an important first step in stabilizing the parental environment. Treatment sessions with children involve restructuring self-control strategies, achieved through discussion and examination of current thoughts and self-statements in relation to symptoms. The treatment or application phase generally runs for around 10 weeks at weekly intervals. The general strategy is to use problem-focused techniques that are structured and relatively directive, and involve both the parents and the child. Practising techniques away from the clinic is essential—it should be explained to the family that some ‘slippage' in gains is to be expected during treatment as a predictable element in progress. The third phase, relapse prevention, consists of continuing to emphasize the need for practise in real-life situations, and to help parents to accurately monitor slippage and not misinterpret these as relapses. In this phase, considerable importance is placed on how the parents handle slips and how the child's progress is influenced by adult responses to ‘slippage'.

In anxiety-based school-refusal syndromes it is essential to focus treatment on achieving an early return to school, as the main risk in the short term is loss of education. Initially, it is important to convince the parents that the problem is psychological and not an undiagnosed physical condition. Return to school is generally associated with a lessening of early morning symptoms, illustrating the role of irrational worry and fear in the genesis of physical complaints. Combination treatment of cognitive–behaviour therapy focused on the child and behavioural management techniques for the parents is the treatment of choice.(33) There is no evidence that medication has any part to play in successful treatment. Active treatment is essential, because if the condition is not satisfactorily managed then symptoms may persist for months or even years and the risk of secondary handicap through educational failure is increased. The long-term outcome of school refusal is good. Few school refusers show continuities with adult psychiatric disorders.(14) Some subjects show minor anxious or depressive symptoms later in life and may be reluctant to leave home and set up their own families.

Post-traumatic stress disorder

Post-traumatic stress disorder (PTSD) is classified under anxiety disorders in both ICD-10 and DSM-IV, and its onset may occur in individuals across the lifespan.

There are no specific criteria for PTSD with onset in childhood. DSM-IV notes that children's responses to severe trauma may be more disorganized than adults and can involve agitated behaviour. However, the diagnosis is made using the adult criteria, even in young children. Thus children or adolescents must have been exposed to a traumatic event, such as an actual or near-death experience or serious injury, and their response should include intense fear, helplessness, or horror. The event must be persistently remembered and ‘relived' with concomitant distress, particularly (but not exclusively) when current circumstances are associated with the original event.

Until 15 years ago it was widely considered that children mainly responded to acute traumatic events with a transient brief reaction. However, data on the full syndrome in childhood have only recently been available following direct interviews with children and adolescents, rather than relying solely on parental or other adult reports.

Clinical characteristics

PTSD results in protracted symptoms and personal impairment within a few weeks of exposure to a traumatic event. The subject experiences intrusive and distressing recollections of the event, which in young children may be seen as recurring themes in play—either alone with toys or in games with other children.(34) Whilst adults may experience recurrent dreams of the event, children may present with nightmares of no overtly recognizable content. Children may re-enact the traumatic event behaviourally following internal or external cues that symbolize or resemble the event.

As with adults, these may be the persistent avoidance of stimuli associated with the trauma and attenuated emotional responsiveness to family and friends. It is unclear if children have a persistent sense of a foreshortened future (e.g. decreased expectations of career, marriage, normal lifespan) as has been noted with adults.

Clinical studies have suggested that the persistent symptoms of increased arousal (not present before the trauma) noted in most adult PTSD sufferers are present in children. The most troublesome symptom appears to be visual imagery, whose intensity may result in dissociative experiences (flashbacks) and which may be the mechanism for the behavioural phenotype seen in the social re-enactment of the event during play.

In adolescents, anticipation of unwanted visual imagery increases the risk for irritable mood and sleep deprivation. Indeed, going to sleep is often associated with an expectation that nightmares and undesirable visual experiences will occur. Irritability and anger are the most externally disruptive aspects of the disorder in young people.(35)

Epidemiology

There are no systematic epidemiological studies of PTSD in children. Most children exposed to severe traumatic events in which there is a defined onset and offset such as a road traffic accident, being held hostage, or being assaulted, have acute distress reactions last days or even a few weeks. Unfortunately, such events are extremely common in children's lives. Studies involving war, hostages, severe privations of basic food and shelter, survivors of concentration camps, and refugees, have all shown that adjustment, even following positive social placements in new families or societies, is frequently difficult over many subsequent years.(36) Rates of PTSD per se in such studies have seldom been recorded, although it is apparent that a range of anxious and depressive disorders are the most frequent psychiatric consequences for such individuals of almost any age including children.(37) In one recent survey of a small sample of refugee children the prevalence of PTSD was estimated at 11.5 per cent, a figure comparable with most studies reporting on the rates of PTSD in children from war situations.(38)

However, such large-scale disasters are relatively uncommon compared with traumas arising from accidents. Every year in the United Kingdom about 700 children die, 120 000 are admitted to hospital, and over 200 000 attend emergency departments as a result of accidents.(39) From studies of children and adolescents attending emergency departments following accidents, the data give an estimated prevalence of acute PTSD of between 25 per cent and 30 per cent at 6 weeks after the accident.(40,41 and 42) Only one study has reported rates of chronic PTSD (i.e. lasting longer than 3 months), which suggests that some 17 per cent of subjects will continue to have symptoms.(42)

Natural history

Amongst the many different types of accident, children or adolescents who were passengers in a car appear more likely to develop PTSD compared with those riding a bicycle or who were pedestrians at the time.(42) About 72 per cent of children involved in car accidents had high PTSD symptoms at 6 weeks post-accident, compared with around 30 per cent of bicyclists or pedestrians. Car passengers also reported more severe symptoms, supporting previous findings that the level of exposure to personal danger correlates with the severity of PTSD symptoms.(43) Although cars are associated with the greater risk, all types of accident are associated with a significantly raised rate of PTSD in children.

Symptoms that are unresolved by 6 weeks and higher premorbid levels of anxiety or depression are both associated with a somewhat increased risk for chronic PTSD. Premorbid levels of hyperactivity or behavioural symptoms do not appear to be associated with either acute or chronic PTSD symptoms.(42) High levels of comorbid anxious and depressive syndromes are reported from most studies, but it is unclear to what extent this influences the risk for a chronic disorder. It seems likely that, for some children, PTSD is superimposed on an already existing emotional disorder. In such cases chronic PTSD may only be part of a continuum of a more widespread persistent emotional illness.

In most studies, girls appear to be more susceptible than boys, and less able children are more badly affected than the more able. The gender difference relates to both acute and chronic forms of the disorder and is generally independent of age. The concurrent experience of death or severe injury to a parent increases the risk to the child.(44)

There are few longer-term studies and none on accidents around the home or school. In a 7-year follow-up of the sinking of the Jupiter, adolescent survivors, who are now in their twenties, were reassessed for PTSD and other psychopathologies.(44,45 and 46) Of the sample, 50 per cent had presented with PTSD in the first 6 months after the accident and 25 per cent still met criteria 7 years later. Long-term cases had high rates of comorbid anxiety and depression syndromes and, although the numbers are small, showed a rate of suicide attempts threefold higher than controls.

Management

Treatment strategies for PTSD have included critical-incident stress debriefing soon after the event, which can greatly reduce distress in girls.(41,46) This technique involves discussing the nature and impact of the trauma event in a group format, in which individuals can describe and compare their perceptions and appraisals of the experience with each other. Where natural groupings have occurred in communities and schools, such treatments have been found to be useful for sharing feelings—boosting a sense of mastery and coping, sharing and solving common problems past the trauma. These techniques appear likely to reduce the ‘contagion effect' of spreading emotional, particularly somatic, symptoms from severely impaired to mild or even non-impaired members of adolescent groups. In this regard they are potentially cost-effective by having a preventive impact as well as direct effects on existing cases.

Cognitive–behavioural and play therapy techniques have been used with individual children, but there have been few systematic reports of these more individual-based treatments. It is generally considered that asking children to draw on their experience often assists recall of both the event and the associated emotion. The therapeutic issue is to ensure that re-experiencing the event results in mastery of the associated distress in the here and now and diminishes personal impairment, rather than magnifying the impact of the original trauma and risking an increase in personal impairment.

To date, there are insufficient controlled studies of treatments to establish a clear set of guidelines for routine practice. However, whatever child-focused treatments are chosen it is important to involve parents, and perhaps siblings, in a general treatment plan, since parental reactions are known to influence children's compliance and the effectiveness of any individual or child group treatment employed.

Mood disorders

Classification

Neither ICD-10 nor DSM-IV describe a mood disorder with onset specifically in childhood. The ICD-10 classification contains no modifying rules for diagnoses in the developmental periods of childhood and adolescence. DSM-IV indicates that the presenting mood dysfunction in children and adolescents may be irritability, rather than depression, for both a major depressive episode and chronic dysthymia. The latter diagnoses in DSM-IV can only be made if depressed mood has been present for most of the day, and for more days than not, for only 1 year in children and adolescents compared with 2 years for adults. Again the dysfunctional mood can be irritability rather than depression. In contrast, the ICD-10 diagnosis of dysthymia has no time specifier for the duration of mood dysfunction for adults or children, merely indicating that the symptom should have been present for several years. There is no mention of the diagnostic role of irritability for dysthymia. Both classifications describe criteria for distinguishing the severity of the disorder into mild, moderate, and severe, with or without psychotic features. The latter are extremely rare in childhood and uncommon in adolescence. ICD-10, but not DSM-IV, describes a ‘somatic syndrome', which is denoted as containing ‘endogenomorphic' symptoms considered to be of special clinical significance. These symptoms refer to the physical or vital signs ‘as if' they represent an important subsyndrome of affective disorders. There is no suggestion that this cluster of symptoms is developmentally sensitive. However, it should not be confused with the descriptive use of the term ‘somatic' in childhood-onset major depression, which denotes a mood disorder whose presenting features are dominated by physical symptoms of pain, headache, and nausea in the presence of concurrent depressive signs and symptoms.(47)

ICD-10 currently classifies a mixed behavioural–mood disorder group only if the behavioural symptoms are consistent with conduct disorder. DSM-IV retains a distinction between depression and behavioural syndromes increasing the liability for comorbidity diagnoses in the presence of mood disorders.

Neither classification system allows for children in infancy, preschool or early school years to have a mood disorder unless they meet the adult criteria. Thus, if an emotional disorder with an onset in childhood does not meet the criteria for anxiety or a relational disorder (within which dysphoric symptoms are components of the diagnosis) then there is no clear classification for them except as ‘not otherwise specified', which both systems advise caution in using.

The absence of a childhood-onset mood disorder diagnoses is unsatisfactory. Many children present with distress and irritability and physical symptoms, but do not have negative cognitions or ‘endogenomorphic' signs or symptoms that are core constituents of major depression and, to a lesser extent, dysthymia.

The latter and, in particular, the cognitive features of hopelessness, helplessness, self-reproach, guilt, and suicidal ideation, are more infrequent in young children because they are not developmentally liable to such self-representations. Currently, therefore, it is extremely unlikely for a child to be classified as suffering from a depressive disorder unless they are 6 years of age or older! This does not accord with clinical practice, nor with basic observations on deprived, neglected, and abused children—where mood disturbance, social withdrawal, loss of interest, curiosity, and exploration of the environment are frequently described and form the focus of child-care management. For some children depression during the school-age years may be preceded by anxiety disorders in the preschool years. Whilst this seems likely, the necessary prospective studies to confirm these observations have yet to be carried out.

Clinical characteristics

Comparisons of the symptom profiles of depressed subjects at different ages have shown that hypersomnia is significantly less in childhood (under 12) than adolescent- or adult-onset major depression.(48) There are also indications that appetite and weight loss may be less likely in children. Compared with adolescents and adults, children are also less likely to report diurnal mood variation or psychomotor retardation.(49) Compared with adults and the elderly, delusions appear to be uncommon in both childhood- and adolescent-onsets of major depression.(48) In contrast, childhood-onset depression appears more likely to present with somatic symptoms of aches and pains, nausea and malaise.(48,49)

It is not known if the signs and symptoms of depression vary between the ages of 6 and 11 years, but there is a suggestion that, for girls, negative cognitions of hopelessness and helplessness, and anhedonia, increase in frequency between the ages of 12 and 16 years.(50)

High rates of non-depressive concurrent disorders have consistently been reported in both clinical and community surveys of child and adolescent major depression. However, rates are similar to those reported in adults.(48) Between 50 and 80 per cent of young people with depression have a non-depressive comorbid disorder. Between 30 and 50 per cent of non-depressive disorders are anxiety syndromes: obsessive–compulsive disorder accounts for a further 20 per cent and conduct disorder about 30 per cent. In addition to non-depressive comorbidities, 30 per cent of the patients report pre-existing and concurrent dysthymia.(48,50,51)

The implications of such high rates of comorbid disorders are unclear. For example, distinctions between some anxiety syndromes and depressive conditions that share a number of symptoms in common, may be artefacts of current classification systems. In contrast, comorbid conduct and obsessional–compulsive disorders, which are more clinically distinct at the level of symptoms, may reflect different subtypes of major depression.(52)

Natural history

The natural history of a first episode of major depression in young people is markedly variable. Recovery (less than two symptoms of depression and no personal impairment) from a first prospectively observed episode is faster than from episodes that enter clinical services or related studies.(48) This indicates that spontaneous recovery in the community, without risk for further recurrence, may be more common than is currently realized. Cases in treatment, even though the majority are first episodes, are likely to be more severe. This is supported by comparisons of epidemiological and clinical data, which show community cases to be less personally impaired and have lower rates of comorbid diagnoses.(53,54)

In clinically referred subjects the median time to recovery from presentation is approximately 28 weeks, with greater than 80 per cent recovered by 18 months.(55) Children recover somewhat faster than adults. Adolescents are intermediate, with increasing time to recovery associated with more adult-type clinical features—themselves a function of age.(48) Cases are more likely to persist in older female adolescents, and in cases with comorbid obsessive–compulsive disorder regardless of age or sex.(48,52,55) Whilst individuals in the community may be less impaired and spontaneously recover, in some cases they do appear to escape detection or assessment of any kind.(50) A significant proportion, perhaps 30 per cent, have been found to be in need of active treatment.

The positive short-term outcome is tempered by two facts. First, it is apparent that even by 1 year from presentation around 30 per cent of cases will be depression-free but that they will still meet the criteria for non-depressive comorbid conditions.(52) Second, the cumulative probability rates for a recurrence of childhood-onset depression by 17 years of age is around 60 per cent.(48) Furthermore, a second recurrence prognosticated a further (third) episode in nearly 100 per cent of such cases after 17 years. To date, there is only one published follow-up study into adult life, which revaluated a cohort of youths with retrospectively defined major depression from case records of patients who presented with depressive symptoms. These subjects were reinterviewed some 18 years after their first presentation as a child or adolescent.(56) The findings suggest significant continuity between child and adult depressions in some 30 per cent of cases. Continuity appears greatest for adolescent-onset rather than child-onset cases in this cohort, and for depressed persons without conduct disorder at presentation in childhood.

In contrast with the continuity between adolescent-onset and adult unipolar depression, childhood onset appears to confer around a threefold increased risk for bipolar depression in adolescents and adult life.(48) This risk for subsequent bipolar switching appears greatest in young patients with a history of double depression, namely dysthymia followed by unipolar major depressive episode before 12 years of age.(48) The median time to switching is unclear but it appears to be in the order of years, with the median time to first-episode mania occurring in such patients approximately 4 years after the first major depressive episode.

Aetiology of depression

It is increasingly apparent that depressive disorders in children and adolescents are aetiologically as well as phenotypically heterogeneous. Behavioural genetic studies of twins have noted significant heritability rates of depressive symptoms; however, in some studies the common environment has around the same magnitude effect.(57,58,59 and 60) This lack of agreement between studies to date means that further studies, using larger sample sizes and including direct measurement of the shared and non-shared environments, are required.

A number of family studies have noted a significant increase in familial density of lifetime episodes of major affective disorder in first-degree relatives of child and adolescent probands with major depression compared with controls.(61) Family studies to date have been limited by sample size and ascertainment bias, being almost entirely confined to clinically referred populations.

One community-based study suggests that families with a high lifetime familial density of affective disorder increases the risk for recent undesirable life events in their offspring.(62) This life-event prone mechanism may be one psychosocial consequence of an adverse familial environment, perhaps via impairments in parental care.

There is reasonably consistent evidence from clinical and community-based case–control studies that, as with adult depression, recent undesirable life events focused on the child and carrying a significant degree of negative impact are associated with the onset of an episode in children and adolescents.(63,64,65 and 66) Recent events occur, in the main, against a background of other more chronic or long-term family and peer group difficulties, which appear additive in their risk effects for onsets.(66,67 and 68) The exact nature of the psychosocial mechanisms that result in onsets of first-episode depressions in young people remains unclear, but adverse social environments are known to lower self-esteem and increase the levels of depressive symptoms in adolescents.(69,70) However, negative cognitions in young children are not permanent internal constructs resistant to change, rather there is an active mutually interdependent system throughout the developing years between differing types of social experience, self-evaluation, and personal and social competency.(71) Positive experiences may ameliorate previous adversities, and, equally, current undesirable experiences can increase the risk for depression in the absence of chronic difficulties. Further longitudinal research is required to determine if restitutions of self-percept (i.e. a return to a more positive sense of self) may be an important index of time it takes to recovery.

As well as negative cognitions, temperamental factors and, in particular, high stable levels of negative emotionality (defined as individuals who react intensely to environmental stimuli with irritability, tearfulness, mood change, but who also settle rapidly following a stimulus response) is a risk factor for major depression in adolescents.(72) Higher emotionality levels may also be associated with the presence of latent negative cognitive schemas,(73) implying a link between two different types of affective–cognitive processes associated with depression in this age group.(74)

Children with a high familial loading for major depression showed profiles of lower cortisol and higher prolactin levels following 5-hydroxy-L-tryptophan infusion similar to those of currently depressed children, both of which are significantly different from controls.(75) These early findings suggest that altered serotonergic regulation may precede first-episode early-onset depression in some cases. A loss of diurnal rhythm in selected adrenal steroids has also been noted in subjects at high risk for depression.(51) Both cortisol and dehydroepiandrosterone hypersecretion precede and predict the subsequent onset of major depression in high-risk subjects.(76) These abnormal steroid profiles are not a consequence of either current social adversities or negative cognitions or high emotionality. The associations between the genetic, social cognitive, and neurobiological factors prior to onset, during an episode, or following recovery are unknown.

Epidemiology

There are now sufficient well-conducted epidemiological studies indicating that major depression has an estimated 6- to 12-month period prevalence of 3 per cent in adolescents, and between 0.5 to 1 per cent in school-aged children.(77) All studies note the trend for depression to rise in early adolescence as well as a transition from equal rates for males and females in childhood to an excess of the latter in adolescence. Rates continue to rise for boys throughout adolescence, although at a slower pace than for girls. Increasingly, there are sex-differentiated prevalence rates during adolescence, which are most apparent in cohorts who have obtained at least the Tanner stage 3 level of secondary sexual characteristics.(78,79) Rates of dysthymia are far less clear but may be around 6 per cent in children and perhaps around 10 per cent in adolescent females.(50,80) There are no rates for adolescent boys, and the association between dysthymia in adolescence (as opposed to children) and subsequent episodes of major depression is unclear.

Treatment

The details of both psychological and pharmacological treatments of depression can be found in Chapter 4.5.7. There is reasonable evidence that both psychological and pharmacological treatments are effective in the management of major depressive episodes.(81,82) Antidepressants appear to be unhelpful in most cases of prepubertal depression, but there are no systematic trials of any treatment in this age range. Currently there is no agreed ‘gold standard' for practitioners. An urgent research issue is to determine which type or combination of treatments is most effective at what age for a given form of depressive disorder. (See also Chapter 9.5.3.)

Most depressed children and adolescents have been ill for a number of weeks or even months before being referred to a child psychiatrist. Early diagnosis is important as this may decrease the risk of the peer group difficulties that are increased in depression compared with anxiety disorders.(18) Parents are often surprised by the diagnosis and may quickly become concerned that they have failed to be sufficiently vigilant on their child's behalf. The first phase of treatment, as with anxiety disorders, is psychoeducational, involving a careful explanation of the nature and characteristics of the disorder together with an outline of how treatment will proceed. Unlike anxiety disorders, parents are seldom compromised in their parenting style; rather the focus of active treatment is with the child or adolescent. Parents need to be informed of the treatment process and a therapeutic plan should be agreed conjointly with them and the patient. Information from school and best friends can be extremely helpful in judging the degree of friendship difficulties, including bullying.

The second phase, application of treatment, should begin with individual psychological treatment involving cognitive–behavioural techniques. This is likely to last between 8 and 16 weeks. Family therapy does not appear to augment the effectiveness of this approach, but maintaining a clear dialogue with parents and ensuring that they are fully cognisant of the aims of treatment is essential. It is also advisable to monitor the views of siblings and their understanding of the illness as well as its treatment. Where there are severe symptoms including suicidal behaviour, antidepressants should be considered in conjunction with psychological treatment. Marked sleep dysregulation is probably one of the commoner manifestations of severe episodes, with episodic hypersomnia during the day as well as insomnia at night. Selective serotonin-reuptake inhibitors are the first line of pharmacological treatment. However, a test dose, generally half of the starting dose, should be given to determine the risk for behavioural or manic activation.

Treatments should not be discontinued with remission of symptoms. Rather there should be a continuation phase for between 6 and 12 months, with monthly psychological sessions and a review of medication if used.

Chapter References

  1. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  2. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  3. Bowen, R.C., Offord, D.R., and Boyle, M.H. (1990). The prevalence of overanxious disorder and separation anxiety disorder: results from the Ontario Child Health Study. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 753–8.

  4. Anderson, J.C., Williams, S., McGee, R., and Silva, P.A. (1987). DSM-III disorders in preadolescent children. Prevalence in a large sample from the general population. Archives of General Psychiatry, 44, 69–76.

  5. Milne, J.M., Garrison, C.Z., Addy, C.L., et al. (1995). Frequency of phobic disorder in a community sample of young adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1202–11.

  6. Bird, H.R. (1996). Epidemiology of childhood disorders in a cross-cultural context. Journal of Child Psychology and Psychiatry, 37, 35–49.

  7. Last, C.G., Hersen, M., Kazdin, A., Orvaschel, H., and Perrin, S. (1991). Anxiety disorders in children and their families. Archives of General Psychiatry, 48, 928–34.

  8. Battaglia, M., Bertella, S., Politi, E., et al. (1995). Age at onset of panic disorder: influence of familial liability to the disease and of childhood separation anxiety disorder. American Journal of Psychiatry, 152, 1362–4.

  9. Manicavasagar, V., Silove, D., and Hadzi-Pavlovic, D. (1998). Subpopulations of early separation anxiety: relevance to risk of adult anxiety disorders. Journal of Affective Disorders, 48, 181–90.

  10. Silove, D., Harris, M., Morgan, A., et al. (1995). Is early separation anxiety a specific precursor of panic disorder—agoraphobia? A community study. Psychological Medicine, 25, 405–11.

  11. Last, C.G., Perrin, S., Hersen, M., and Kazdin, A.E. (1992). DSM-III-R anxiety disorders in children: sociodemographic and clinical characteristics. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 1070–6.

  12. Last, C.G., Perrin, S., Hersen, M., and Kazdin, A.E. (1996). A prospective study of childhood anxiety disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1502–10.

  13. Last, C.G., Hansen, C., and Franco, N. (1997). Anxious children in adulthood: a prospective study of adjustment. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 645–52.

  14. Berg, I. (1997). School refusal and truancy. Archives of Disease in Childhood, 76, 90–1.

  15. Hansen, C., Sanders, S.L., Massaro, S., and Last, C.G. (1998). Predictors of severity of absenteeism in children with anxiety-based school refusal. Journal of Clinical Child Psychology, 27, 246–54.

  16. Beidel, D.C., Fink, C.M., and Turner, S.M. (1996). Stability of anxious symptomatology in children. Journal of Abnormal Child Psychology, 24, 257–69.

  17. Ollendick, T.H. (1998). Panic disorder in children and adolescents: new developments, new directions. Journal of Clinical Child Psychology, 27, 234–45.

  18. Goodyer, I.M., Germany, E., Gowrusankur, J., and Altham, P.M.E. (1991). Social influences on the course of anxious and depressive-disorders in school-age children. British Journal of Psychiatry, 158, 676–84.

  19. Weissman, M.M., Leckman, J.F., Merikangas, K.R., Gammon, G.D., and Prusoff, B.A. (1984). Depression and anxiety disorders in parents and children. Results from the Yale family study. Archives of General Psychiatry, 41, 845–52.

  20. Topolski, T.D., Hewitt, J.K., Eaves, L.J., et al. (1997). Genetic and environmental influences on child reports of manifest anxiety and symptoms of separation anxiety and overanxious disorders: a community-based twin study. Behavior Genetics, 27, 15–28.

  21. Biederman, J., Rosenbaum, J.F., Hirshfeld, D.R., et al. (1990). Psychiatric correlates of behavioral inhibition in young children of parents with and without psychiatric disorders. Archives of General Psychiatry, 47, 21–6.

  22. Rosenbaum, J.F., Biederman, J., Hirshfeld, D.R., et al. (1991). Further evidence of an association between behavioral inhibition and anxiety disorders: results from a family study of children from a non-clinical sample. Journal of Psychiatric Research, 25, 49–65.

  23. Hirshfeld, D.R., Rosenbaum, J.F., Biederman, J., et al. (1992). Stable behavioral inhibition and its association with anxiety disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 103–11.

  24. Barrett, P.M., Rapee, R.M., Dadds, M.M., and Ryan, S.M. (1996). Family enhancement of cognitive style in anxious and aggressive children. Journal of Abnormal Child Psychology, 24, 187–203.

  25. Gunnar, M.R., Brodersen, L., Krueger, K., and Rigatuso, J. (1996). Dampening of adrenocortical responses during infancy: normative changes and individual differences. Child Development, 67, 877–89.

  26. Gunnar, M.R., Porter, F.L., Wolf, C.M., Rigatuso, J., and Larson, M.C. (1995). Neonatal stress reactivity: predictions to later emotional temperament. Child Development, 66, 1–13.

  27. Johnson, M.R. and Lydiard, R.B. (1995). The neurobiology of anxiety disorders. Psychiatric Clinics of North America, 18, 681–725.

  28. Ollendick, T.H. and King, N.J. (1998). Empirically supported treatments for children with phobic and anxiety disorders: current status. Journal of Clinical Child Psychology, 27, 156–67.

  29. Barrett, P.M., Dadds, M.R., and Rapee, R.M. (1996). Family treatment of childhood anxiety: a controlled trial. Journal of Consulting and Clinical Psychology, 64, 333–42.

  30. Dadds, M.R., Spence, S.H., Holland, D.E., Barrett, P.M., and Laurens, K.R. (1997). Prevention and early intervention for anxiety disorders: a controlled trial. Journal of Consulting and Clinical Psychology, 65, 627–35.

  31. Kendall, P.C. and Southam-Gerow, M.A. (1996). Long-term follow-up of a cognitive-behavioral therapy for anxiety-disordered youth. Journal of Consulting and Clinical Psychology, 64, 724–30.

  32. Silverman, W.K. and Kurtines, W.M. (1997). Theory in child psychosocial treatment research: have it or had it? A pragmatic alternative. Journal of Abnormal Child Psychology, 25, 359–66.

  33. King, N.J., Tonge, B.J., Heyne, D., et al. (1998). Cognitive-behavioral treatment of school-refusing children: a controlled evaluation. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 395–403.

  34. Sullivan, M., Saylor, C., and Foster, K. (1991). Post-hurricane adjustment of pre-school children and their families. Advances in Behaviour Research and Therapy, 13, 163–71.

  35. Yule, W. and Williams, R. (1990). Post traumatic stress reactions in children. Journal of Traumatic Stress, 3, 279–95.

  36. Goodyer, I.M. (1991). Life events, development and childhood psychopathology. Wiley, Chichester.

  37. Yule, W., Udwin, O., and Murdoch, K. (1990). The Jupiter sinking: effects on children's fears, depression and anxiety. Journal of Child Psychology and Psychiatry, 31, 1051–61.

  38. Servan-Schreiber, D., Le Lin, B., and Birmaher, B. (1998). Prevalence of post-traumatic stress disorder and major depressive disorder in Tibetan refugee children. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 874–9.

  39. Heptinstall, E. (1996). Healing the hidden hurt: the emotional effects of children's accidents. Child Accident Prevention Trust, London.

  40. Di Gallo, A., Barton, J., and Parry-Jones, W.L. (1997). Road traffic accidents: early psychological consequences in children and adolescents. British Journal of Psychiatry, 170, 358–62.

  41. Stallard, P. and Law, F. (1993). Screening and psychological debriefing of adolescent survivors of life-threatening events. British Journal of Psychiatry, 163, 660–5.

  42. Mirza, K.A., Bhadrinath, B.R., Goodyer, I.M., and Gilmour, C. (1998). Post-traumatic stress disorder in children and adolescents following road traffic accidents. British Journal of Psychiatry, 172, 443–7.

  43. Pynoos, R.S., Goenjian, A., Tashjian, M., et al. (1993). Post-traumatic stress reactions in children after the 1988 Armenian earthquake. British Journal of Psychiatry, 163, 239–47.

  44. Yule, W. (1992). Post-traumatic stress disorder in child survivors of shipping disasters: the sinking of the Jupiter. Psychotherapy and Psychosomatics, 57, 200–5.

  45. Joseph, S., Williams, R., and Yule, W. (1997). Understanding post traumatic stress: a psychosocial perspective on PTSD and treatment. Wiley, Chichester.

  46. Yule, W. and Udwin, O. (1991). Screening child survivors for post-traumatic stress disorders: experiences from the Jupiter sinking. British Journal of Clinical Psychology, 30, 131–8.

  47. Goodyer, I.M. (1996). Physical symptoms and depressive disorders in childhood and adolescence (Editorial). Journal of Psychosomatic Research, 41, 405–8.

  48. Kovacs, M. (1996). Presentation and course of major depressive disorder during childhood and later years of the lifespan. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 705–15.

  49. Kolvin, I. (1995). Clinical phenomenology and classification. In The depressed child and adolescent: developmental and clinical perspectives (ed. I. Goodyer), pp. 111–23. Cambridge University Press.

  50. Goodyer, I.M. and Cooper, P.J. (1993). A community study of depression in adolescent girls: 2. the clinical features of identified disorder. British Journal of Psychiatry, 163, 374–80.

  51. Goodyer, I.M., Herbert, J., Altham, P.M.E., Pearson, J., Secher, S., and Shiers, S. (1996). Adrenal secretion during major depression in 8 to 16 year olds, I: altered diurnal rhythms in salivary cortisol and dehydroepiandrosterone (DHEA) at presentation. Psychological Medicine, 26, 245–56.

  52. Goodyer, I.M., Herbert, J., Secher, S., and Pearson, J. (1997). Short term outcome of major depression. I. Comorbidity and severity at presentation as predictors of persistent disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 179–87.

  53. Cooper, P.J. and Goodyer, I.M. (1993). A community study of depression in adolescent girls. I. Estimates of symptom and syndrome prevalence. British Journal of Psychiatry, 163, 369–74.

  54. Lewinsohn, P.M., Clarke, G.N., Rohde, P., and Seeley, J.R. (1994). Major depression in community adolescents: age at onset, episode duration, and time to recurrence. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 809–18.

  55. Goodyer, I.M., Herbert, J., Tamplin, A., Secher, S., and Pearson, J. (1997). Short term outcome of major depression: II. Life events, family dysfunction and friendship difficulties as predictors of persistent disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 474–80.

  56. Harrington, R.C., Fudge, H., Rutter, M., Pickles, A., and Hill, J. (1990). Adult outcomes of childhood and adolescent depression. I. Psychiatric status. Archives of General Psychiatry, 47, 465–73.

  57. Eley, T.C. (1997). Depressive symptoms in children and adolescents: etiological links between normality and abnormality: a research note. Journal of Child Psychology and Psychiatry, 38, 861–5.

  58. Murray, K.T. and Sines, J.O. (1996). Parsing the genetic and nongenetic variance in children's depressive behavior. Journal of Affective Disorders, 38, 23–34.

  59. Thapar, A. and McGuffin, P. (1997). Anxiety and depressive symptoms in childhood—a genetic study of comorbidity. Journal of Child Psychology and Psychiatry, 38, 651–6.

  60. Rende, R.D., Plomin, R., Reiss, D., and Hetherington, E.M. (1993). Genetic and environmental influences on depressive symptomatology in adolescence: individual differences and extreme scores. Journal of Child Psychology and Psychiatry, 34, 1387–98.

  61. Strober, M. (1995). Family-genetic aspects of juvenile affective disorders. In The depressed child and adolescent: developmental and clinical perspectives (ed. I.M. Goodyer), pp. 149–70. Cambridge University Press.

  62. Goodyer, I.M., Cooper, P.J., Vize, C., and Ashby, L. (1993). Depression in 11 to 16 year old girls: the role of past parental psychopathology and exposure to recent undesirable life events. Journal of Child Psychology and Psychiatry, 34, 1103–17.

  63. Goodyer, I.M., Kolvin, I., and Gatzanis, S. (1985). Recent undesirable life events and psychiatric-disorder in childhood and adolescence. British Journal of Psychiatry, 147, 517–23.

  64. Jensen, P., Richters, J., and Ussery, T. (1991). Child psychopathology and environmental influences: discrete life events versus ongoing adversity. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 303–9.

  65. Lewinsohn, P.M., Roberts, R.E., Seeley, J.R., Rohde, P., Gotlib, I.H., and Hops, H. (1994). Adolescent psychopathology: II. Psychosocial risk factors for depression. Journal of Abnormal Psychology, 103, 302–15.

  66. Lewinsohn, P.M., Gotlib, I., and Seeley, J.R. (1995). Adolescent psychopathology. IV: Specificity of psychosocial risk factors for depression and substance abuse in older adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1221–9.

  67. Goodyer, I.M. and Altham, P.M.E. (1991). Lifetime exit events in anxiety and depression in school age children II. Journal of Affective Disorders, 2, 229–38.

  68. Jensen, P., Bloedeau, L., Degroot, J., Ussery, T., and Davis, H. (1990). Children at risk: risk factors and child symptomatology. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 51–9.

  69. Hammen, C. (1992). Cognitive, life stress, and interpersonal approaches to a developmental psychopathology model of depression. Development and Psychopathology, 4, 189–206.

  70. Goodyer, I.M., Herbert, J., Tamplin, A., and Altham, P.M.E. First episode major depression in adolescents. II: Selected cognitive and adrenal steroid predictors of onset. British Journal of Psychiatry, in press.

  71. Harrington, R.C., Rutter, M., and Fombonne, E. (1996). Developmental pathways in depression: multiple meanings, antecedents, and endpoints. Development and Psychopathology, 4, 601–17.

  72. Goodyer, I.M., Ashby, L., Altham, P.M.E., and Vize, C.P.J.C. (1993). Temperament and major depression in 11–16 year olds. Journal of Child Psychology and Psychiatry, 34, 1409–23.

  73. Teasdale, J.D. and Barnard, P.J. (1993). Affect, cognition and change: remodelling depressive thought. Erlbaum, Hillsdale, NJ.

  74. Kelvin, R., Goodyer, I.M., and Teasdale, J.D. (1998). Latent negative self representations in adolescents at high and low risk for psychopathology. Journal of Child Psychology and Psychiatry, 40, 959–68.

  75. Birmaher, B., Kaufman, J., Brent, D.A., et al. (1997). Neuroendocrine response to 5-hydroxy-L-tryptophan in prepubertal children at high risk of major depressive disorder. Archives of General Psychiatry, 54, 1113–19.

  76. Herbert, J., Goodyer, I.M., Altham, P.M.E., Pearson, J., Secher, S., and Shiers, S. (1996). Adrenal secretion and major depression in 8 to 16 year olds: II. Influence of co-morbidity at presentation. Psychological Medicine, 26, 257–63.

  77. Angold, A. and Costello, E.J. (1995). The epidemiology of depression in children and adolescents. In The depressed child and adolescent (ed. I.M. Goodyer), pp. 127–43. Cambridge University Press.

  78. Angold, A. and Rutter, M. (1992). Effects of age and pubertal status on depression in a large clinical sample. Development and Psychopathology, 4, 5–28.

  79. Angold, A., Costello, E.J., and Worthman, C.M. (1998). Puberty and depression: the roles of age, pubertal status and pubertal timing. Psychological Medicine, 28, 51–61.

  80. Polaino-Lorente, A. and Domenech, E. (1993). Prevalence of childhood depression: results of the first study in Spain. Journal of Child Psychology and Psychiatry, 34, 1007–17.

  81. Emslie, G., Rush, A., Weinberg, W., et al. (1997). A double blind, randomized, placebo-controlled trial of fluoxetine in children and adolescents with depression. Archives of General Psychiatry, 54, 1031–7.

  82. Harrington, R., Whittaker, J., Shoebridge, P., and Campbell, F. (1998). Systematic review of efficacy of cognitive behaviour therapies in childhood and adolescent depressive disorder. British Medical Journal, 316, 1559–63.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.6 Obsessive–compulsive disorder and tics in children and adolescents

9.2 Clinical syndromes

9.2.6 Obsessive–compulsive disorder and tics in children and adolescents

Martine F. Flament and Nadia Chabane

Introduction
Clinical features
 | Obsessive–compulsive disorder
 | Tics
 | Age of onset
 | Sex ratio
 | Comorbidity
Classification
 | Obsessive–compulsive disorder
 | Tic disorders
Diagnosis and differential diagnosis
Epidemiology
Aetiology
 | Psychological factors
 | Biochemical factors
 | Genetic factors
 | Dysfunction of the frontal–subcortical circuits
 | Autoimmune factors
Course and prognosis
Treatment
 | Evidence
 | Psychopharmacological treatment
 | Cognitive–behavioural therapy
 | Management
Possibilities for prevention
Conclusions
Chapter References

Note Habit disorders are considered in Part 4, Section 4.13. Trichotillomania, including aspects relevant to young people, is described in Chapter 4.13.2.

Introduction

Although obsessive–compulsive disorder (OCD) has long been considered as an adult disorder, the child psychiatric literature contains early descriptions of typical cases. At the beginning of the twentieth century, Janet reported on a 5-year-old with classical obsessive–compulsive symptoms, and Freud described in his adult patients obsessional behaviours dating back from childhood, while speculating on the strong constitutional influence in the choice of these symptoms. In 1957 Kanner(1) noted the resemblance and sometimes the association between compulsive movements and tics, and in 1955 Despert(2) described the first large series of obsessive–compulsive children (N = 68), noting the preponderance of males and the children's perception of the abnormality and undesirability of their behaviours.

Tics have been described since antiquity, but the first systematic reports are those of Itard, in 1825, and Gilles de la Tourette, in 1885, who noted the association between tic disorders and obsessive–compulsive symptoms, and speculated on the hereditary nature of the syndrome.

Over the past two decades, there has been a tremendous growth of interest and research on OCD and tic disorders. Significant advances have occurred regarding the phenomenology, epidemiology, genetics, neurophysiology, pathogenesis, and treatment of both disorders. The frequent association of OCD with tic disorders, as well as with other neuropsychiatric disorders, has led to a fascinating aspect of current neurobiological research—the possible localization of brain circuits mediating the abnormal behaviours. OCD and tic disorders now appear as model neurobiological disorders to investigate the role of genetic, neurobiological, and environmental mechanisms that interact to produce clinical syndromes of varying severity.

Clinical features

Obsessive–compulsive disorder

A number of systematic studies have been conducted over the past 10 years on children and adolescents with OCD, both in clinical settings and in the community. They have greatly increased our knowledge of the disorder in its early stage and shown that, in contrast with other forms of psychopathology, the specific features of OCD are essentially identical in children, adolescents, and adults.

Obsessions are persistently recurring thoughts, impulses, or images that are experienced as intrusive, inappropriate, and distressing, and that are not simply excessive worries about realistic problems. Compulsions are repetitive behaviours or mental acts that a person feels driven to perform according to a rigidly applied rule, in order to reduce distress or to prevent some dreaded outcome. Obsessions and compulsions are egodystonic, considered by the subject him- or herself as irrational or unrealistic, and at least partly resisted. They may be kept secret for a long time, or will only appear at home or in the presence of close family members. They are always source of psychological distress, and interfere with personal and occupational functioning, social life, and relationships to others.

The nature and frequency of obsessive–compulsive symptoms during childhood and adolescent years have been documented in various countries and various cultures. In a series of 70 young patients studied at the National Institute of Mental Health (NIMH) in the United States,(3) obsessions dealt primarily with fear of dirt or germs (40 per cent), danger to self or a loved one (24 per cent), symmetry (17 per cent), or scrupulous religiosity (13 per cent); the major presenting ritual symptoms included washing (85 per cent), repeating (51 per cent), checking (46 per cent), touching (20 per cent), ordering (17 per cent), counting (18 per cent), and hoarding (11 per cent). Toro et al.(4) described a series of 72 children and adolescents with OCD in Barcelona, for whom the most common compulsions were repeating (74 per cent) and cleaning rituals (56 per cent). For Khanna and Srinath,(5) in India, obsessions were less frequently reported by obsessive–compulsive children than by adults, with fear of harm being the single theme which occurred most often. In a group of 61 obsessive–compulsive children in Japan, the most common obsession was dirt phobia and the most common compulsion was washing.(6)

Typically, children and adolescents with OCD experience multiple obsessions and compulsions, whose content may change over time.(3,7) However, in some community-based samples of adolescents, there are high proportions of individuals with either obsessions only or compulsions only.(8,9)

Tics

Tics are defined as sudden rapid recurrent non-rhythmic stereotyped movements, gestures, or utterances, which may affect any part of the body, and typically mimic some aspects or fragments of normal behaviour. They vary greatly in nature, location, number, intensity, forcefulness, and frequency.

Tics may be simple or complex. Simple motor tics are fast, darting, and meaningless muscular events, while complex motor tics are slower and resemble purposeful actions. Comings and Comings(10) have studied the nature and frequency of motor and phonic tics in 250 subjects with Tourette's disorder: the most common simple motor tics were neck jerking (63 per cent), eye blinking (56 per cent), elevation of shoulders (32 per cent), mouth movements (38 per cent); the most common vocal tics were throat clearing (56 per cent) and sniffing (21 per cent). Other simple vocal tics may involve sucking air, grunting, snorting, humming, barking. Frequent complex motor tics include facial movements, jumping, gyrating, touching, kicking, grooming behaviours, and echokinesis. In a small fraction of cases, the complex motor tics are self-injuring behaviours, which may be potentially dangerous. Complex vocal tics are coprolalia (explosive utterance of dirty words), echolalia (repeating the last sound heard), palilalia (repeating one's own words or sounds), or repeating phrases out of context.

Initially, tics have been decribed as irresistible, but they can actually be suppressed for varying lengths of time (some children can suppress their tics at school or during specific activities); however, this suppression usually produces a secondary exacerbation of tics (at home or when the child is alone). Tics are markedly diminished during sleep. They are classically exacerbated by stress and tiredness, and attenuated during absorbing activities such as reading or counting.

Many young children are completely oblivious of their tics or experience them as wholly involuntary movements or sounds. By the age of 10 years, most are aware of premonitory urges, which may be experienced as a sensory perception or a mental awareness in a specific region of the body where the tic is about to occur; this unpleasant phenomenon is momentarily relieved by the performance of the tic.(11)

Children and adolescents with tic disorders may present a broad array of behavioural difficulties including obsessive–compulsive symptoms, disinhibited speech or conduct, impulsivity, distractiblity, and motor hyperactivity.(11) The presence of motor and/or phonic tics is associated with difficulties in self-esteem, self-definition, family life, peer acceptance and relationships, and sometimes school performance.

Age of onset

Reports of the mean age at onset of OCD in children and adolescents have ranged from 9.0 years in referred subjects(12) to 12.8 years in a community sample.(7) In the NIMH study, boys tended to have an earlier (prepubertal) onset, whereas girls were more likely to have a later (pubertal) onset.(3) The onset of tics usually occurs between 2 and 15 years of age, with a mean at about 7 years.(13) Children between the ages of 7 and 11 years appear to have the highest rate of tics. Phonic tics usually begin 1 or 2 years after motor symptoms.

Sex ratio

In community-based samples of adolescents with OCD, there are approximately equal numbers of males and females, while in most studies of referred children and adolescents with OCD, males outnumber females by 2:1 or 3:1;(14) in addition, boys are more likely than girls to have a comorbid tic disorder.(15) Most studies show a preponderance of tic disorders in males, with a sex ratio around 3:1;(9) for Tourette's disorder, the male-to-female ratio, estimated in the community, may be as high as 9:1.(16,17)

Comorbidity

In referred children and adolescents with OCD, the frequency of a diagnosis of any tic disorder ranges from 17 per cent to 40 per cent, and that of Tourette's disorder from 11 per cent to 15 per cent.(18) Conversely, Kano et al.(13) found, among 157 Tourette's disorder patients, 29 per cent with obsessive–compulsive behaviours. In longitudinal studies, about 50 per cent of children and adolescents with Tourette's disorder develop obsessive–compulsive symptoms or OCD by adulthood,(19) whereas, in a follow-up study of children and adolescents initially treated for OCD, nearly 60 per cent were found to have a lifetime history of tics that ranged from simple, mild, and transient tics to Tourette's disorder, for which the rate was 11 per cent.(15)

On the basis of personal or family history of tics, a distinction has been proposed between ‘tic-related OCD' and ‘non-tic-related OCD', under the assumption that the two forms might differ in terms of clinical phenomenology, neurobiological concomitants, and responsiveness to pharmacological interventions.(20) Tic-related OCD appears to have an earlier onset, and to occur more frequently in boys than in girls. The need to touch or rub, blinking and staring rituals, worries over symmetry and exactness, a sense of incompleteness, and intrusive aggressive thoughts and images, are significantly more common in tic-related OCD, whereas contamination worries and cleaning compulsions are more frequent in patients with non-tic-related OCD.

Overall lifetime psychiatric comorbidity in children and adolescents with OCD is about 75 per cent, both in referred and in community cases. In the NIMH sample,(3) depression and anxiety disorders were the most common comorbid conditions, occurring in 35 per cent and 40 per cent of the group, respectively; disruptive behaviour disorder or substance abuse were seen in 33 per cent of the sample. In the study by Toro et al.,(4) the most frequent associated diagnosis was an anxiety disorder (42 per cent) or an affective disorder (37 per cent), and anorexia nervosa was seen in 8 per cent.

A wide range of impulsive and attentional symptoms are frequently observed in patients with Tourette's disorder. However, there are divergent findings regarding comorbidity of Tourette's disorder with attention-deficit hyperactivity disorder (ADHD); some studies report elevated personal or family rates(21) while others do not.(22) Some authors have suggested that individuals with Tourette's disorder may have weaker capacities for attention and impulse control, but at a subthreshold level for an ADHD diagnosis.

Classification

Obsessive–compulsive disorder

Both DSM-IV(23) and ICD-10(24) define OCD, regardless of age, by obsessions and/or compulsions (criterion A), which are described, at some point during the course of the disorder, as excessive or unreasonable (criterion B), and are severe enough to cause marked distress or to interfere significantly with the person's normal routine, or usual social activities or relationships (criterion C). The specific content of the obsessions or compulsions cannot be restricted to another Axis I diagnosis, such as an eating disorder, a mood disorder, or schizophrenia (criterion D). DSM-IV adds that the disturbance is not due to the direct physiological effects of a substance or a general medical condition (criterion E).

ICD-10 allows subclassification of forms with predominant obsessions, predominant compulsions, or mixed symptoms. In DSM-IV, the only difference in diagnostic criteria between children and adults appears in criterion B; although most children and adolescents actually acknowledge the senselessness of their symptoms, the requirement that insight is preserved is waived for children.

Tic disorders

In both DSM-IV and ICD-10, tic disorders are divided into four categories, according to duration of the symptoms and presence of vocal tics in addition to motor tics: Tourette's disorder, chronic motor or vocal tic disorder, transient tic disorder, and tic disorder not otherwise specified. By definition, all tic disorders must have onset before age 18 years (criterion D). In all, the disturbance causes marked distress or significant impairment in social, occupational, or other important areas of functioning (criterion C in DSM-IV), and is not due to the direct physiological effects of a substance or a general medical condition (criterion E in DSM-IV, and criterion C in ICD-10). Transient tic disorder is defined by single or multiple motor and/or vocal tics (criterion A) that occur many times a day, nearly everyday for at least 4 weeks, but for no longer than 12 consecutive months (criterion B). Both Tourette's disorder and chronic motor or vocal tic disorder each have a duration of more than 1 year, with no tic-free period of more than 3 months (criterion B). In Tourette's disorder, both multiple motor and one or more vocal tic have to be present, although not necessarily concurrently (criterion A), while in chronic motor or vocal tic disorder, either motor or vocal tics, but not both, have been present at some time during illness (criterion A).

The major difference between ICD-10 and DSM-IV concerns the comorbidity between Tourette's disorder and OCD. In ICD-10, it is stated that OCD cannot be diagnosed if the patient meets Tourette's disorder criteria, while both diagnoses may be given simultaneously in DSM-IV.

Diagnosis and differential diagnosis

Symptoms of OCD in children are clearly distinct from developmentally normal childhood rituals.(1) Normal rituals include bedtime rituals, not stepping on cracks, counting, having lucky and unlucky numbers, and wanting things in their right place. They are most intense in 4- to 8-year-olds, they stress rules about daily life, help the child master anxiety, and enhance the socializing process. In contrast, obsessive–compulsive rituals are perceived, even by young children, as unwanted and irrational; they are incapacitating and painful, promoting social isolation and regressive behaviour.

OCD must be distinguished from other anxiety disorders and, in some cases, from autism or schizophrenia. In phobias, subjects are preoccupied by their fears only when confronted to the phobogen stimuli, and, in separation anxiety disorder, fear of harm to parents or loved ones are part of persistent worries and behaviours which are not criticized by the child. Stereotyped movements and ritualistic behaviours are frequent in mental retardation and autism, but they convey no particular intentionality, and the child does not try to resist them. In schizophrenia, there are erroneous belief systems in several areas, but the subject does not criticize them and does not consider the subsequent behaviours to be abnormal.

Tics should be differentiated from other types of abnormal movements, which can occur in numerous different congenital or acquired neurological and neuropsychiatric disorders (Sydenham's chorea, encephalitis, Huntington disease, tuberous sclerosis, mental retardation, autism, etc.). The term of secondary tics or Tourettism has been applied to these disorders, and the abnormal movements can be choreiform movements, dystonic movements, myoclonic movements, spasms, or stereotypies. The distinction between tic disorders and other disorders with abnormal movements is based on anamnesis, family history, observation, and neurological examination. Involuntary vocal utterances are uncommon neurological signs in the absence of a tic disorder. Some medications such as central nervous system stimulants (methylphenidate, amphetamine, pemoline, cocaine), antihistaminic and anticholinergic drugs, antiepileptics (carbamazepine, phenytoin), antipsychotics, and opioids may also produce or exacerbate tics.(26)

Sometimes, complex motor tics can be confused with other complex repetitive behaviours, such as stereotypies or compulsive rituals, and differentiation between them may be difficult. Unlike tics, stereotyped movements are often rhythmic and repeated endlessly over a discrete period of time. Complex motor tics are rare in the absence of simple tics. Typically, compulsions are quite complex, they are aimed at neutralizing the anxiety resulting from an obsession, and/or they are performed according to rules that must be applied rigidly. Both compulsive rituals and complex tics may be preceded by premonitory urges, which persist until the action is completed. In individuals with both Tourette's disorder and OCD, these symptoms are sometimes so closely intertwined that efforts to distinguish them would be futile.

Epidemiology

Tics might be one of the most common behavioural problems in childhood, but frequency estimates vary greatly. Community surveys indicate that between 1 and 13 per cent of boys, and between 1 and 11 per cent of girls manifest frequent ‘tics, twitches, mannerisms or habit spasms'(27) Race and socio-economic status do not seem to influence the frequency of tics, while urban living may be associated with elevated rates. There are virtually no general population studies of transient tic disorder or chronic motor or vocal tic disorder. For Tourette's disorder, several studies have been conducted among school-age children in the United States, yielding widely divergent prevalence estimates, ranging from 2.87 per 10 000 in Monroe County, New York,(28) and 5.2 per 10 000 in the North Dakota Survey,(16) to 105 per 10 000 boys and 13.2 per 10 000 girls in a California school district.(17) These data indicate that children are five to 12 times more likely than adults to have a tic disorder.

In adolescents, epidemiological studies using strict diagnostic criteria and structured clinical interviews have been conducted in several parts of the world, estimating the prevalence of OCD between 1 and 4 per cent, and the prevalence of Tourette's disorder at 4.3 per 10 000 (Table 1). In the largest epidemiological study on juvenile OCD, conducted in a North American population of 5596 high-school students, (7) the current prevalence rate of OCD in adolescents was estimated to 1 (± 0.5) per cent, and its lifetime prevalence rate to 1.9 (±0.7) per cent. The study showed that the disorder was clearly underdiagnosed and undertreated in this age group, none of the cases identified having been previously diagnosed, and only 20 per cent ever treated for (comorbid) psychological problems. In a later study,(8) examining 562 consecutive inductees into the Israeli Army, the point prevalence of OCD was 3.6 (±0.7) per cent. Of note was the high proportion of subjects with obsessions only (50 per cent), potentially less disruptive of everyday functioning. If the prevalence of OCD was estimated excluding those individuals with only obsessions, the point prevalence dropped to 1.8 per cent. Among the OCD cases, there was a significant elevation of tic disorders (Tourette's disorder 5 per cent, chronic multiple tics 10 per cent, transient tics 10 per cent, versus 0 per cent, 0.9 per cent, and 1.1 per cent respectively in individuals with no diagnosis of OCD). In two longitudinal studies following cohorts of children in the community up to the age of 18 years, one from the United States found a lifetime prevalence rate for OCD of 2.1 per cent,(29) and the other from New Zealand found an overall 1-year prevalence rate of 4 per cent, but only 1.2 per cent when subjects with obsessions only were excluded.(9) Th us, it appears that OCD might be as frequent in adolescents as it is in adults (see Chapter 4.8).

Table 1 Epidemiological studies of OCD and Tourette's disorder in adolescence (studies using structured diagnostic interviews)

A study conducted amongst the total population of inductees into the Israeli Defence Force over a 1-year period estimated the point prevalence of Tourette's disorder at 4.9 per 10 000 males and 3.1 per 10 000 females.(30) The point prevalence of OCD among subjects with Tourette's disorder was significantly elevated (41.7 per cent) compared with those without (3.4 per cent).

Aetiology

Psychological factors

Psychological theories of OCD have encompassed psychoanalytic as well as more general non-psychodynamic aetiological approaches, focusing alternatively on volitional, intellectual, and/or emotional impairment. Freud's famous patient, the Rat Man, has been seen as a paradigm of a psychologically determined illness, illustrating the central role of anal sadistic concerns with control, ambivalence, magical thinking, and the salience of defences such as reaction formation, intellectualization, isolation, and undoing.(31) Freud went on to formulate a theory of pregenital organization of the libido, determined by constitutional rather than experimental factors, and crucial to the obsessional neurosis. He also provided fascinating speculations on the similarity between obsessive–compulsive phenomena, children's games, and religious rites. Later, Anna Freud(32) stated that: ‘obsessional outcomes are promoted by a constitutional increase in the intensity of the anal-sadistic tendencies probably as the result of inheritance combined with parental handling'. However, despite the beautifully described dynamics of obsessional symptoms, most illustrative of unconscious processes, the psychoanalysts have also pointed out the extreme difficulty in treating severe OCD with classical analytic treatment.

Even though psychological factors are insufficient to cause Tourette's disorder, tic behaviours have long been identified as stress-sensitive conditions, and an intimate association has been noted between the content and timing of tics and dynamically important events in the lives of children.

Biochemical factors

Although a variety of biological aetiologies have been proposed in OCD since 1860,(33) modern neurobiological theories began with the clinical studies showing that clomipramine and other serotonin reuptake inhibitors (SRIs) had a unique efficacy in treating the disorder. This inspired a ‘serotoninergic hypothesis' of OCD (see Chapter 4.8). In children, the involvement of the serotonin system in the pathophysiology of OCD is supported by one study in which improvement of obsessive–compulsive symptoms during clomipramine treatment was closely correlated with pretreatment platelet serotonin concentration,(34) and reports of decreased density of the platelet serotonin transporter in children and adolescents with OCD but not in those with Tourette's disorder.(35) However, the delayed and incomplete action of serotonergic drugs, suggesting multiple effects on other neurotransmitters as well, and numerous biochemical studies of OCD patients and controls have not yet indicated a single biochemical abnormality as a primary aetiological mechanism in OCD.

In Tourette's disorder, multiple neurochemical systems have been implicated by pharmacological and metabolic studies, but dopaminergic involvement is a prime candidate, especially in view of the dramatic improvement of tics with dopamine receptor antagonists. Furthermore, the frontal–subcortical circuits seem to represent the anatomic region implicated in the disorder, and dopamine plays an important role in the neurotransmission of those areas.(36)

Genetic factors

Several studies have shown that OCD is much more common among relatives of individuals with OCD than would be expected from estimated occurrence rates for the general population.(37) Lenane et al.(38) investigating 147 first-degree relatives of children and adolescents with OCD found that 44 per cent of the families had a positive history of tics in at least one first-, second-, or third-degree relative. Pauls et al.(39) reported that the prevalence rates of OCD and tic disorders were significantly greater among the first-degree relatives of 100 probands with OCD (10.3 per cent and 4.6 per cent respectively) than among relatives of psychiatrically unaffected subjects (1.9 per cent and 1.0 per cent). It has been suggested that at least some forms of OCD could be genetically related to Tourette's disorder. The pattern of vertical transmission among family members in Tourette's disorder has led to specific genetic hypotheses favouring models of autosomal dominant transmission.(40) However, no genetic linkage studies have yet shown the role of a specific gene in the expression of the disorder, even though more than 60 per cent of the genome has been examined so far.

Dysfunction of the frontal–subcortical circuits

It has been known for a long time that obsessive–compulsive symptoms could be associated with neurological disorders of motor control, including Tourette's disorder, Huntington's disease, Parkinson's disease, as well as traumatic or infectious lesions of the basal ganglia.(33) Advances in neuroimaging have allowed the study of brain functioning in OCD patients and controls. Studies using single-photon electroencephalography, positron emission tomography, and functional magnetic resonance imaging have generally demonstrated metabolic abnormalities in the circuits involving orbitofrontal/cingulate cortex and the basal ganglia—most particularly the caudate nuclei—in obsessive–compulsive patients. Studies done at rest and during symptom provocation demonstrated selective increases in regional blood flow in the caudate and orbitofrontal cortex, which correlated with symptom intensity.(41) In Tourette's disorder, morphological studies have provided evidence of volume differences within the basal ganglia, and functional imaging studies have identified decreased regional metabolic activity in frontal, cingulate, and insular cortices.(36)

Autoimmune factors

Recently, a strong association has been demonstrated between OCD and Sydenham's chorea, a childhood movement disorder associated with rheumatic fever which is thought to be a result of an antineuronal antibody-mediated response to group A b-haemolytic streptococcus (GABHS), directed at portions of the basal ganglia.(41) OCD or some of its symptoms are seen in 70 per cent of Sydenham's chorea cases. Swedo et al.(42) have also documented post-streptococcal cases of OCD and/or tics in children and adolescents, without the neurological symptoms of Sydenham's chorea, giving them the acronym of PANDAS (paediatric autoimmune neuropsychiatric disorders associated with streptococcal infections). Therapeutically, this finding of a probable autoimmune-caused OCD raises the clinical possibility that immunosuppressant and even antibiotic treatments will be effective in treating or preventing some cases of OCD. An antigen labelled D8/17, on the surface of peripheral blood mononuclear cells has been shown to be a marker for the genetic tendency to generate abnormal antibodies to GABHS. Two independent groups of researchers have found a greater expression of the D8/17 antigen in the B lymphocytes of patients with childhood-onset OCD or Tourette's disorder compared with healthy controls, indicating that the presence of the D8/17 antigen may serve as a marker of susceptibility for OCD.(39)

Course and prognosis

Several retrospective or prospective follow-up studies of subjects treated for OCD during childhood or adolescence have looked at the outcome of the disorder in early adulthood.(14) The design and results of the main studies, in Europe and the United States, are summarized in Table 2. In the first study,(43) where no long-term treatment was specified, only 13 per cent of subjects had recovered at follow-up. In two studies(44,45) in which subjects received non-specific psychological and/or drug treatment, the recovery rate was still poor (28–30 per cent). By the time patients had access to specific treatment with SRIs and/or cognitive–behavioural therapy, recovery rates increased to 57 to 65 per cent,(46,47 and 48) although, in one study, many of the symptom-free subjects were still taking medication at follow-up.

Table 2 Main follow-up studies of children and adolescents with OCD

All studies clearly demonstrate the continuity of the diagnosis of OCD from childhood to adulthood: when subjects are still symptomatic, the main diagnosis is almost invariably OCD, although comorbid disorders, especially mood and/or anxiety disorders, are frequent. Evolution towards psychosis is exceptional (and possibly the result of initial misdiagnosis). Spontaneous course is most often marked by a waxing and waning severity of the disorder, whereas remissions under treatment may be followed by relapses, even after long periods of time.

Several studies, both on the natural course of OCD and on clinical response to treatment interventions, have attempted to identify demographic or clinical features that may influence course of illness or outcome in OCD, with mainly negative or inconsistent results.(14) In short-term pharmacological treatment, only one study found that males responded significantly better than females.(49) In the long-term study by Leonard et al.(46), a worse OCD outcome at follow-up was predicted by more severe OCD symptoms after 5 weeks of initial drug therapy, the presence of parental Axis I psychiatric diagnosis, and a lifetime history of tics at baseline. In the study by Bolton et al.,(47) good treatment outcome in adolescence predicted medium-term prognosis (between 1 and 4 years) fairly well, but it failed to predict long-term prognosis (between 9 and 14 years).

The course and outcome of childhood tic disorders have been less formally studied. It is known that, in the majority of cases, the tic disorder will be transient (by definition, no longer than 12 consecutive months) or will tend to improve with age. Tourette's disorder is considered as a chronic disorder. Symptoms are often at their most severe during the first decade of the disorder, but tend to improve in late adolescence and early adulthood;(50) motor tics may be reduced in frequency and number, with most patients having a more or less stable repertoire that wax and wane over a reduced range of severity, and vocal tics may disappear. Chronic motor or vocal tic disorders usually have a similar course.

Although the prognosis for tic disorders is generally good, the course in adulthood may vary:(51) in some cases the disorder disappears entirely, a significant minority (15–30 per cent) continue to have severe symptoms into adulthood, and in rare instances the most severe expression of the disorder can be seen in adulthood. In tic disorders, poorer prognoses are associated with comorbid developmental and mental disorders, chronic physical illness, unstable and unsupportive family environments, or exposure to psychoactive drugs such as cocaine.(11)

Treatment

Evidence

The treatment of paediatric OCD has changed dramatically over the past 15 years, with two modalities being empirically shown to ameliorate the core symptoms of the disorder: cognitive–behavioural therapy and pharmacological treatment with SRIs. In Tourette's disorder, D2 dopamine antagonists have been used with relative success since the 1960s, and cognitive–behavioural therapy techniques have been employed without formal assessment of efficacy.

Psychopharmacological treatment

Several randomized controlled clinical trials of pharmacological agents have been conducted in children and adolescents with OCD, demonstrating, as many more similar studies with adult patients, the selective and unique efficacy of SRIs (clomipramine, fluoxetine, sertraline) in the short-term treatment of the disorder; a few open studies have given preliminary positive results for other selective serotonin reuptake inhibitors (SSRIs) (fluvoxamine, citalopram, paroxetine). The design and main results of these studies are summarized in Table 3. Overall, it appears that:

Table 3 Percentage improvement from baseline on obsessive–compulsive symptoms measures during short-term pharmacological treatment of children and adolescents with OCD

  1. the anti-obsessional effect is independent of the presence of depressive symptoms at baseline;
  2. it takes longer to appear than the antidepressant effect;
  3. the therapeutic response occurs gradually over a few weeks or a few months;
  4. the final response is most often incomplete, with a mean reduction from baseline on scales measuring intensity of obsessive– compulsive symptoms between 20 and 44 per cent across measures and across studies.

A commonly used rating scale for measuring severity and change in OCD is the Children's Yale–Brown Obsessive–Compulsive Scale.(52)

Practice parameters for the assessment and treatment of children and adolescents with OCD(61) can be summarized as follows.

  1. An adequate therapeutic trial of clomipramine generally consists of dosages up to 3 mg/kg/day for 3 months. Anticholinergic side-effects, typical of tricyclic antidepressants, might be dry mouth, somnolence, dizziness, tremor, headache, constipation, stomach ache, sweating, and insomnia. Risks of toxicity include seizures and ECG changes (ECG monitoring is recommended).
  2. Initial studies suggest that the SSRIs are safe, effective, and well tolerated in children and adolescents, with a side-effect profile similar to that seen in adults. Although there are differences between them, the most common described side-effects include nausea, headache, tremor, gastrointestinal complaints, drowsiness, insomnia, akathisia, disinhibition, agitation, and hypomania.
  3. Systematic dose–response data are not available for children, but side-effects generally appear dose-dependent. It is therefore recommended to start with a low dosage that is increased slowly up to the minimum dose found effective in adult patients (fluoxetine, 20 mg/day; sertraline, 50 mg/day; citalopram, 20 mg/day; paroxetine, 40 mg/day; no fixed-dose studies for fluvoxamine), although much higher doses have been used in published studies (Table 3).
  4. Despite differences in potency and selectivity, it is not known whether one SRI is more effective than another for treating childhood OCD. If there is no clinical response after 10 to 12 weeks of treatment with one SRI, switching to another is reasonable.
  5. The optimal duration of maintenance treatment is unclear, since relapses are frequent when discontinuing medication. Anti-obsessional medication should be maintained for at least 12 to 18 months after a satisfactory response has been obtained. Once the decision is made to attempt reduction or discontinuation, the tapering should be gradual.

In Tourette's disorder, the relatively selective D2-receptor antagonists have consistently been shown to be effective in 80 to 90 per cent of patients, with at least 50 per cent reduction of tic severity.(62) Haloperidol has been used since the 1960s, but most patients discontinue their treatment because of emergent side-effects. In a placebo-controlled crossover study, Sallee et al.(63) evaluated the efficacy and safety of pimozide and haloperidol in 22 subjects aged 7 to 16 years. At equivalent dose, pimozide was superior to haloperidol for controlling tics, and haloperidol exhibited a threefold higher frequency of serious side-effects. In addition to the usual side-effects of neuroleptics, pimozide may cause ECG changes. The usual starting dose is 0.25 mg/day of haloperidol or 1 mg/day of pimozide. Increments (0.5 mg haloperidol or 1 mg pimozide) may be added at 7 to 14 days intervals, and daily dosages of 0.5 to 6 mg haloperidol, or 1 to 10 mg pimozide over a period of 4 to 8 weeks generally lead to adequate control of tic symptoms, which will often continue to wax and wane at a much lower level.

The a2-adrenergic receptor agonist clonidine may be effective for a proportion of Tourette's disorder subjects, presumably via acute and chronic downstream effects on dopamine. Clinical trials indicate an average 25 to 35 per cent reduction in symptoms over an 8- to 12-week period.(64) Clonidine seems especially useful in improving attentional problems and ameliorating complex motor tics. Treatment must be started at low dose (0.05 mg in the morning), and slowly increased to 0.15 to 0.3 mg in several doses throughout the day. The major side-effects of clonidine are sedation, hypotension, dizziness, and a decrease of salivatory flow.

For children and adolescents with OCD and comorbid tic disorder, SSRIs alone might have little anti-obsessional effect and there are reports suggesting that fluvoxamine and fluoxetine may exacerbate or even induce tics in some patients. In adults, a personal or family history of chronic tic disorder has been associated with a positive response to haloperidol augmentation of fluvoxamine.(65) For children and adolescents with OCD and comorbid tic disorder, combined treatment with an SSRI and a low dose of a dopamine antagonist is recommended.

Cognitive–behavioural therapy

Cognitive–behavioural therapy is regarded as the psychological treatment of choice for children and adolescents with OCD. In contrast to medication, where relapse is common when treatment is withdrawn, cognitive–behavioural therapy has been shown to be a more durable treatment, although booster sessions may be required from time to time. Treatment generally involves a three-stage approach, consisting of information gathering, therapist-assisted graded exposure and response prevention, and homework assignments. Interventions for children with predominantly internalizing symptoms also include relaxation training and cognitive training. Family needs to be involved in treatment, at varying extent according to individual situations. Cognitive–behavioural therapy is usually implemented initially with 13 to 20 weekly individual or family sessions and homework assignments. Partial or non-responders may require more frequent visits, and out-of-office therapist-assisted training. A few open studies have shown beneficial effects of cognitive–behavioural therapy, alone or in addition to pharmacotherapy, in series of 14 to 15 children and adolescents with OCD;(66,67 and 68) post-treatment, symptoms were relieved entirely or reduced to a mildly incapacitating level in 50 to 86 per cent of cases.

In tic disorders, the relative suppressibility of symptoms may have implications for cognitive–behavioural therapy, and a variety of cognitive and behavioural approaches have been used. A battery of habit-reversal training techniques encompassing awareness training, self-monitoring, relaxation training, competing response training (where a movement is performed that is opposite to a particular tic), and contingency management have been reported to reduce tic symptoms markedly in one study.(69) Most other reports are case reports. Many families say that some methods, temporarily useful, may lose their effectiveness over time.

Management

As described above, OCD and tic disorders are frequently chronic, if not lifelong, conditions, and most treatments, notably drug treatment, are suspensive but not curative. Therefore, when defining a treatment plan, clinicians should be aware that they embark on a long-lasting task.

For OCD of significant severity, the initial treatment choices are cognitive–behavioural therapy or anti-obsessional medication, either alone or in combination. A recent panel of experts(70) favoured cognitive–behavioural therapy as the initial treatment of choice, especially in milder cases without significant comorbidity, whereas presence of comorbid depression, anxiety, disruptive behaviour, or insufficient cognitive or emotional ability to co-operate in cognitive–behavioural therapy are indications for including an SRI in the initial treatment. The combination treatment might be more efficient than either one alone, and cognitive–behavioural therapy may reduce relapse rate in patients withdrawn from medication.

If tics are a common childhood problem, only a small minority of cases find their way to clinics. Given the waxing and waning nature of tic disorders, usual therapeutic practice will initially focus on careful clinical observation, along with educational and supportive interventions, and pharmacological treatments are held in reserve. The decision about whether to treat and how to treat will depend on the primary diagnosis, and the degree of interference of tics with the child's development and functioning. Most simple tics occurring in the absence of severe functioning impairment respond to a simple explanation of the mechanisms. When tics are responsible of functional impairment, pharmacotherapy can provide a substantial source of relief. However, in order not to expose the subject to excessive unwanted side-effects, pharmacological treatment should not aim at complete disappearance of tics.

Even if they are less efficacious alone, other less specific treatment modalities should not be neglected. Obsessive–compulsive and tic symptoms may have a profound impact on the inner life of subjects affected, and traditional psychotherapeutic approaches may be useful to help children and adolescents to address intrapsychic conflicts that affect or result from their illness. Some families become extensively involved in participating in compulsive rituals or reassuring obsessional worries, or on the contrary they may become mired in angry struggles with their symptomatic child. In all cases work with families on how to manage the child's symptoms and participate effectively in behavioural or pharmacological treatment is essential. The growing availability, in all countries, of patient/family lay associations on OCD and tics may be most useful to alleviate the discouragement and incomprehension created by these disorders and give access to appropriate treatment resources.

Possibilities for prevention

At present, there is no known preventive strategy individually targeted at and given for either OCD or tic disorders. However, early intervention and comprehensive treatment, for as long as needed, are certainly the best ways to prevent severe incapacitation, and possibly achieve complete recovery in some cases. Even when response to successive treatment efforts is less than optimal, the improvement in function and quality of life may be considerable. In families with one or several cases of OCD or tic disorder, clinicians should be attentive to the onset of similar symptoms in children and adolescents, and treat cases of newly occurring disorder early and vigorously. Although this might concern only a fraction of patients, evidence of the onset or exacerbation of OCD or tics associated with streptococcal exposure warrants standard antibiotic treatment and ongoing monitoring for recurrent infection.

Conclusions

Childhood OCD represents the disorder, in child psychiatry, whose clinical picture most closely resembles its adult counterpart. Despite a relative diversity, the symptom pool is remarkably finite and very similar to that seen in older individuals. Prevalence, comorbidity, and response to drug and behavioural treatment also appear similar across the lifespan. For tic disorders, there is continuity between child and adult presentations, but the disease is much more prone to resolve spontaneously or to be less disruptive in adulthood. Both disorders occur more often in males than in females and are likely to be linked to an array of neurobiological abnormalities, many of which remain to be understood.

Invaluable benefits can now be obtained from available pharmacological and behavioural treatments, but complete remission remains uncertain and long-term management may be required for childhood-onset OCD and tics. One of the main problems we are still facing is the difficulty in predicting outcome. More research is needed to gain better therapeutic response, and to disentangle the role of several neurotransmitter systems and other pathogenic factors in disorders that may prove to be neurobiologically heterogeneous.

Chapter References

  1. Kanner, L. (1957). Child psychiatry. C.C. Thomas, Springfield, IL.

  2. Despert, L. (1955). Differential diagnosis between obsessive–compulsive neurosis and schizophrenia in children. In Psychopathology of childhood (ed. P.H. Hoch and J. Zubin). Grune and Stratton, New York.

  3. Swedo, S.E., Rapoport, J.L., Leonard, H., Lenane, M., and Cheslow, D. (1989). Obsessive–compulsive disorder in children and adolescents. Clinical phenomenology of 70 consecutive cases. Archives of General Psychiatry, 46, 335–40.

  4. Toro, J., Cervera, M., Osjeo, E., and Salamero, M. (1992). Obsessive–compulsive disorder in childhood and adolescence: a clinical study. Journal of Child Psychology and Psychiatry, 33, 1025–37.

  5. Khanna, S. and Srinath, S. (1989). Childhood obsessive compulsive disorder. I. Psychopathology. Psychopathology, 32, 47–54.

  6. Honjo S., Hirano C., Murase S., et al. (1989). Obsessive–compulsive symptoms in childhood and adolescence. Acta Psychiatrica Scandinavica, 80, 83–91.

  7. Flament, M.F., Whitaker, A., Rapoport, J.L., et al. (1988). Obsessive compulsive disorder in adolescence: an epidemiological study. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 764–71.

  8. Zohar, A.H., Ratzosin, G., Pauls, D.L., et al. (1992). An epidemiological study of obsessive–compulsive disorder and related disorders in Israeli adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 1057–61.

  9. Douglass, H.M., Moffitt, T.E., Reuven, D., et al. (1995). Obsessive–compulsive disorder in a birth cohort of 18-year-olds: prevalence and predictors. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1424–31.

  10. Comings, D.E. and Comings, B.G. (1985). Tourette syndrome: clinical and psychological aspects of 250 cases. American Journal of Human Genetics, 37, 435–50.

  11. Leckman, J.F. and Cohen, D.J. (1994). Tic disorders. In Child and adolescent psychiatry. Modern approaches (3rd edn) (ed. M. Rutter, E. Taylor and L. Hersov), pp. 455–66. Blackwell Science, Oxford.

  12. Riddle, M.A., Scahill, L., King, R., et al. (1990). Obsessive compulsive disorder in children and adolescents: phenomenology and family history. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 766–72.

  13. Kano, Y., Ohta, M., and Nagai, Y. (1998). Clinical characteristics of Tourette syndrome. Psychiatry and Clinical Neuroscience, 52, 51–7.

  14. Flament, M.F. (2000). Obsessive–compulsive disorders. In Risks and outcomes in developmental psychopathology (ed. H.C. Steinhausen and F. Verhulst), pp. 135–50. Oxford University Press.

  15. Leonard, H.L., Lenane, M.C., Swedo, S.E., Rettew, D.C., Gershon, E.S., and Rapoport, J.L. (1992). Tics and Tourette's disorder. A 2- to 7-year follow-up study of 54 obsessive–compulsive children. American Journal of Psychiatry, 149, 1244–51.

  16. Burd, L., Kerbeshian, L., Wikenheiser, M., and Fisher, W. (1986). A prevalence study of Gilles de la Tourette syndrome in North Dakota school-age children. Journal of the American Academy of Child and Adolescent Psychiatry, 25, 552.

  17. Comings, D.E., Himes, J.A., and Comings, B.G. (1990). An epidemiological study of Tourette's syndrome in a single school district. Journal of Clinical Psychiatry, 51, 463–9.

  18. Geller, D.A., Biederman, J., Griffin, S., et al. (1996). Comorbidity of obsessive–compulsive disorder with disruptive behaviour disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1637–46.

  19. Leckman, J.F. (1993). Tourette's syndrome. In Obsessive compulsive related disorders (ed. E. Hollander), pp. 113–37. American Psychiatric Press, Washington, DC.

  20. Leckman, J.F., McDougle, C.J., Pauls, D.L., et al. (2000). Tic-related vs non-tic related obsessive compulsive disorder. In Obsessive compulsive disorders: contemporary issues in treatment (ed. W.K. Goodman, J.D. Maser, and M.V. Rudorfer), pp. 43–68. Erlbaum, Hillsdale, NJ.

  21. Knell, E. and Comings, E. (1984). Tourette syndrome and ADHD: evidence for a genetic relationship. Journal of Clinical Psychiatry, 54, 331–7.

  22. Pauls, D., Hurst, C., Kruger, S., et al. (1984). Evidence against a genetic relationship between Tourette syndrome and ADHD. American Journal of Human Genetics, 36, 68s.

  23. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  24. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  25. Leonard, H.L., Goldberger, E.L., Rapoport, J.L., Cheslow, D.L., and Swedo, S.E. (1990). Childhood rituals: normal development or obsessive–compulsive symptoms? Journal of the American Academy of Child and Adolescent Psychiatry, 29, 17–23.

  26. Kumar, R. and Lang A. (1997). Secondary tic disorders. Neurologic Clinics of North America, 15, 309–30.

  27. Zahner, G.E.P., Clubb, M.M., Leckman, J.F., and Pauls, D.L. (1988). The epidemiology of Tourette's syndrome. In Tourette's syndrome and tic disorders (ed. D.J. Cohen, R.D. Bruun and J.F. Leckman), pp. 79–90. Wiley, New York.

  28. Caine, E.D., Mcbride, M.C., Chiverton, P., Bamford, K.A., Rediess, S., and Shiao, S. (1988). Tourette syndrome in Monroe County school children. Neurology, 38, 472–5.

  29. Reinherz, H.Z., Giaconia, R.M., Lefkowitz, E.S., Pakiz, B., and Frost, A.K. (1993). Prevalence of psychiatric disorders in a community population of older adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 32, 369–77.

  30. Apter, A., Pauls, D., Zohar, A.H., Kron, S., Ratzoni, G., and Dycian, A. (1993). An epidemiologic study of Gilles de la Tourette in Israel. Archives of General Psychiatry, 50, 734–8.

  31. Freud, S. (1909). Notes upon a case of obsessional neurosis. In Standard edition of the complete psychological works of Sigmund Freud, Vol. 10 (ed. J. Strachey). Hogarth Press, London, 1957.

  32. Freud, A. (1966). Obsessional neurosis: a summary of psycho-analytic views as presented at the congress. International Journal of Psychoanalysis, 47, 116–22.

  33. Rapoport, J.L. (1989). The neurobiology of obsessive compulsive disorder. Journal of the American Medical Association, 260, 2888–90.

  34. Flament, M.F., Rapoport, J.L., Murphy, D.L., Lake, C.R., and Berg, C.J. (1987). Biochemical changes during clomipramine treatment of childhood obsessive compulsive disorder. Archives of General Psychiatry, 44, 219–25.

  35. Sallee, F.R., Richman, H., Beach, K., Sethuraman, G., and Nesbitt, L. (1996). Platelet serotonin transporter in children and adolescents with obsessive–compulsive disorder or Tourette's syndrome. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1647–56.

  36. Singer, H.S. (1997). Neurobiology of Tourette syndrome. Neurologic Clinics of North America, 15, 357–79.

  37. Rasmussen, S.A. (1994). Genetic studies of obsessive compulsive disorder. In Current insights in obsessive compulsive disorder (ed. E. Hollander, J. Zohar, D. Marazzati, and B. Olivier), pp. 105–14. Wiley, New York.

  38. Lenane, M.C., Swedo, S.E., Leonard, H., et al. (1990). Psychiatric disorders in first degree relatives of children and adolescents with obsessive compulsive disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 407–12.

  39. Pauls, D., Alsobrook, J., Goodman, W., Rasmussen, S., and Leckman, J. (1995). A family study of obsessive–compulsive disorder. American Journal of Psychiatry, 152, 76–84.

  40. Pauls, D. and Leckman, J.F. (1986). The inheritance of Gilles de la Tourette syndrome and associated behaviours. Evidence for an autosomal dominant transmission. New England Journal of Medicine, 315, 993–7.

  41. Rapoport, J.L. and Fiske, A. (1998). The new biology of obsessive compulsive disorder: implications for evolutionary psychology. Perspectives in Biology and Medicine, 41, 159–75.

  42. Swedo, S., Leonard, H.L., Mittleman, B., et al. (1998). Pediatric autoimmune neuropsychiatric disorders associated with streptococcal infections (PANDAS): clinical description of the first 50 cases. American Journal of Psychiatry, 155, 264–71.

  43. Warren, W. (1960). Some relationships between the psychiatry of children and adults. Journal of Mental Science, 106, 815–26.

  44. Hollingsworth, C.E., Tanguay, P.E., Grossman, L., and Pabst, P. (1980). Long-term outcome of obsessive–compulsive disorder in childhood. Journal of the American Academy of Child and Adolescent Psychiatry, 19, 134–44.

  45. Flament, M.F., Koby, E., Rapoport, J.L., et al. (1990). Childhood obsessive–compulsive disorder: a prospective follow-up study. Journal of Child Psychology and Psychiatry, 31, 363–80.

  46. Leonard, H.L., Swedo, S.E., Lenane, M.C., et al. (1993). A 2- to 7-year follow-up study of 54 obsessive–compulsive children and adolescents. Archives of General Psychiatry, 50, 429–39.

  47. Bolton, D., Luckie, M., and Steinberg, D. (1995). Long-term course of obsessive–compulsive disorder treated in adolescence. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1441–50.

  48. Thomsen, P.H. and Mikkelsen, H.U. (1995). Course of obsessive–compulsive disorder in children and adolescents: a prospective follow-up study of 23 Danish cases. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1432–40.

  49. Flament, M.F., Rapoport, J.L., Berg, C.J., et al. (1985). Clomipramine treatment of childhood obsessive–compulsive disorder. A double-blind controlled study. Archives of General Psychiatry, 42, 977–83.

  50. Shapiro, A.K., Shapiro, E.S., Young, J.G., and Feinberg, T.E. (ed.) (1988). Gilles de la Tourette syndrome (2nd edn). Raven Press, New York.

  51. Bruun, R.D. and Budman, C.L. (1993). The natural history of Gilles de la Tourette's syndrome. In Handbook of Tourette's syndrome and related tic and behavioural disorders (ed. R. Kurlan). Dekker, New York.

  52. Scahill, L., Riddle, M.A., McSwiggan-Hardin, M.T., et al. (1997). The Children's Yale–Brown Obsessive Compulsive Scale: preliminary report of reliability and validity. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 844–53.

  53. Leonard, H.L., Swedo, S.E., Rapoport, J.L., et al. (1989). Treatment of obsessive–compulsive disorder with clomipramine and desipramine in children and adolescents. Archives of General Psychiatry, 46, 1088–92.

  54. Liebowitz, M.R., Hollander, E., Fairbanks, J., and Campeas, R. (1990). Fluoxetine for adolescents with OCD. American Journal of Psychiatry, 174, 370–1.

  55. DeVeaugh-Geiss, J., Moroz, G., Biederman, J., et al. (1992). Clomipramine hydrochloride in childhood and adolescent obsessive–compulsive disorder: a multicenter trial. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 45–9.

  56. Riddle, M.A., Scahill, L., King, R.A., et al. (1992). Double-blind, crossover trial of fluoxetine and placebo in children and adolescents with obsessive–compulsive disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 1062–9.

  57. Apter, A., Ratzoni, G., King, R.A., et al. (1994). Fluvoxamine open-label treatment of adolescent inpatients with obsessive–compulsive disorder or depression. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 342–8.

  58. Thomsen, P.H. (1997). Child and adolescents treated with citalopram: findings from an open trial of 23 cases. Journal of Child and Adolescent Psychopharmacology, 7, 157–66.

  59. March, J.S., Biederman, J., Wolkow, R., et al. (1998). Sertraline in children and adolescents with obsessive–compulsive disorder: a multicenter randomized controlled trial. Journal of the American Medical Association, 280, 1752–6.

  60. Rosenberg, D.R., Stewart, C.M., Fitzgerald, K.D., Tawile, V., and Caroll, E. (1990). Paroxetine open-label treatment of pediatric outpatients with obsessive–compulsive disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 1180–5.

  61. American Academy of Child and Adolescent Psychiatry (1998). Practice parameters for the assessment and treatment of children and adolescents with obsessive–compulsive disorder. American Academy of Child and Adolescent Psychiatry, 37 (Supplement), 27S–45S.

  62. Shapiro, A.K. and Shapiro, E.S. (1988). Treatment of tic disorders with haloperidol. In Tourette's syndrome and tic disorders (ed. D.J. Cohen, R.D. Bruun, and J.F. Leckmans). Wiley, New York.

  63. Sallee, F.R., Nesbitt, L., Jackson, C., Sine, L., and Sethuraman, G. (1997). Relative efficacy of haloperidol and pimozide in children and adolescents with Tourette's disorder. American Journal of Psychiatry, 154, 1057–62.

  64. Leckman, J.F., Hardin, M.T., Riddle, M.A., et al. (1991). Clonidine treatment of Tourette's syndrome. Archives of General Psychiatry, 48, 324–8.

  65. McDougle, C.J., Goodman, W.K., Leckman, J.F., et al. (1994). Haloperidol addition in fluvoxamine refractory obsessive–compulsive disorder: a double-blind, placebo-controlled study in patients with and without tic. Archives of General Psychiatry, 51, 302–8.

  66. Bolton, D., Collins, S., and Steinberg, D. (1983). The treatment of obsessive–compulsive disorder in adolescence. A report of fifteen cases. British Journal of Psychiatry, 142, 456–64.

  67. March, J.S., Mulle, K., and Herbel, B. (1994). Behavioural psychotherapy for children and adolescents with obsessive–compulsive disorder: an open trial of a new protocol-driven treatment package. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 333–41.

  68. Franklin, M.E., Kozak, M.J., Cashman, L.A., et al. (1998). Cognitive– behavioural treatment of pediatric obsessive–compulsive disorder: an open clinical trial. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 412–19.

  69. Azrin, N.H. and Peterson, A.L. (1990). Treatment of Tourette syndrome by habit reversal: a waiting list control group comparison. Behaviour Therapy, 21, 305–18.

  70. March, J.S., Frances, A., Carpenter, D., and Kahn, D.A. (ed.) (1997). The Expert Consensus Guideline Series: treatment of obsessive–compulsive disorder. Journal of Clinical Psychiatry, 58 (Supplement 4), 1–72.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.7 Neuropsychiatric disorders

9.2 Clinical syndromes

9.2.7 Neuropsychiatric disorders

James C. Harris

The developmental perspective
 | Scope of developmental neuropsychiatry
Clinical features
 | Neurodevelopmental disorders
 | Neurogenetic syndromes with behavioural phenotypes
 | Neurobehavioural teratology
Fetal alcohol syndrome
 | Clinical features
 | Behavioural phenotype
 | Natural history
 | Epidemiology
 | Aetiology
 | Treatment
Gestational substance abuse
 | Opiates
 | Cocaine
 | Treatment
Endocrinopathies
 | Congenital hypothyroidism
Traumatic brain injury
 | Clinical features
 | Classification—types of traumatic brain injury
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Treatment
 | Possibilities for prevention
Epilepsy
 | Clinical features and clinical course
 | Classification
 | Diagnosis and differential diagnosis
 | Epidemiology
 | Aetiology
 | Course and prognosis
 | Management
 | Possibilities for prevention
Further reading
Chapter References

The developmental perspective

Developmental neuropsychiatry addresses the neurobiological basis of behaviour in infancy and childhood. As a field, it includes the aetiology, diagnosis, and treatment of behavioural, emotional, interpersonal, and psychiatric disorders in children and adolescents with neurodevelopmental disorders, and in those with brain damage occurring during the developmental period.(1,2) The parent's response, adjustment to, and involvement in treatment is a critical element in outcome.

The developmental neuropsychiatrist utilizes a developmental perspective that focuses on the developing person who is active, socially oriented, and emerging rather than passively responding to the environment or maturing independently of psychosocial experience. The adaptive plasticity of the developing nervous system to change is emphasized, and the essential role of environmental experience in brain development is acknowledged. When working with the affected child, an effort is made to facilitate the mastery of age-appropriate developmental tasks while keeping in mind the child's individual capacities.

Scope of developmental neuropsychiatry

The scope of developmental neuropsychiatry is broad(2) and includes the following.

  1. Neurodevelopmental disorders that are described in other chapters of this book, including attention-deficit and hyperactivity disorders (Chapter 9.2.3), pervasive developmental disorders and childhood-onset schizophrenia (Chapter 9.2.2), obsessive– compulsive disorder and Tourette's syndrome (Chapter 9.2.6), and specific developmental disorders (Chapter 9.2.1).
  2. Neurogenetic disorders with behavioural phenotypes including both cytogenetic and metabolic disorders, several of which are also reviewed in Chapter 10.5.1.
  3. Teratogenic exposure from both organic and inorganic toxins. In these cases, behavioural dysfunction is the result of gestational substance abuse with alcohol and other substances or exposure to inorganic metals.
  4. Endocrinopathies.
  5. Traumatic brain injury.
  6. Other neurological disorders (e.g. epilepsy).

Clinical features

Neurodevelopmental disorders

Developmental psychopathology considers child psychopathology from a developmental perspective by applying developmental concepts to neurodevelopmental disorders. Thus, the relationship of disordered to non-disordered behaviour is considered, as are the early origins of maladaptive behaviours that do not appear in clinical form until adulthood. Knowledge of normal development is utilized to study children whose development is atypical, in order to understand the natural history of their disorder. Conversely, investigation of such deviant behaviour is considered in regard to our understanding of normal development. For example, attention-deficit hyperactivity disorder has been investigated as a disorder of executive function, and autistic disorder as a disorder of social cognition and communication. In both instances, new knowledge about brain functions has been derived from these formulations. Among the neurodevelopmental disorders, the age of onset varies, multiple causes are involved, and many transformations in behaviour may occur in determining their complex course. The goal is to understand the mechanisms and processes through which risk factors lead to the emergence of a disorder. Disordered behaviour is not viewed as a static condition, but is considered as part of a dynamic transaction. Behaviour and development are viewed within a social context, and the transactional nature of interactions is considered from infancy through adulthood to understand these processes.

Attention-deficit hyperactivity disorder, pervasive developmental disorders, obsessive–compulsive disorder, Tourette's syndrome, and childhood-onset schizophrenia are developmental neuropsychiatric disorders under active investigation and each is reviewed in the respective chapters. Their developmental psychopathology is investigated by addressing the origins and course of individual patterns of behavioural maladaptation in each of these disorders and determining their genetic bases, thought to be complex, and involving more than one gene. Information derived from genetics, developmental psychology, clinical psychology, psychiatry, sociology, physiological sciences, neurosciences, and epidemiology is included in the description of each of these disorders.

The interrelationship of the various child neuropsychiatric disorders is an important consideration. Disorders may be risk factors for other conditions, so that attention-deficit disorder may be a risk factor for conduct disorder. In this instance, the child's behaviour affects the adult and the transactional interactions between child and adult may result in further disruptive behaviours. Moreover, there may be a developmental basis for disorders whose full presentation is not evident until later in life, as is the case with schizophrenia—generally considered to be a disorder of late adolescence or early adult life, but with origins in the developmental period.(3) Some disorders may have co-occurring diagnoses that influence their outcome, as in Tourette's syndrome, where co-occurring conditions may determine the behavioural presentation. In Tourette's syndrome, obsessive–compulsive symptoms may be an aspect of ‘pure' Tourette's syndrome, while co-occurring disruptive behaviour, mood, and anxiety disorder may be secondary to co-occurring attention-deficit disorder.(4) Compulsive behaviours may not only interfere with the normal routines for the affected child but also become particularly problematic for their impact on other family members.

Neurogenetic syndromes with behavioural phenotypes

Particular patterns of behaviour, temperament, and psychopathology may be associated with specific chromosomal and genetic disorders.(2,5,6) The term ‘behavioural phenotype' was introduced by Nyhan in 1972(7) to describe patterns of unusual behaviour that are so characteristic that they suggest a specific neurogenetic disorder. He described stereotypical patterns of behaviour occurring in syndromic fashion in sizeable numbers of affected individuals with a given syndrome, and observed that these patterns seemed self-programmed. In these children, he proposed that it is reasonable to hypothesize that their behaviours are associated with an abnormal neuroanatomy and that such stereotypical patterns of unusual behaviour could reflect the presence of structural deficits in the central nervous system. Recent developments in the neurosciences provide a means to investigate the biological bases of behavioural phenotypes. Behavioural assessments, neuropsychological testing, and neuroimaging procedures, carried out in well-characterized genetic syndromes, are being utilized to understand pathways from genes to cognition and complex behaviours in these conditions.

Comprehensive study of children with different neurogenetic disorders may increase our appreciation for the relative contribution of genetic variables in the pathogenesis of specific affective and behavioural disorders. Behavioural phenotypes have been studied most extensively in Down syndrome (mimicry),(8) fragile X syndrome (gaze aversion, hyperkinesia, autistic-like behaviour),(9) Williams syndrome (sociability, hyperverbal behaviour, and visuospatial deficits),(10,11) Lesch–Nyhan syndrome (compulsive self-injury and aggression),(12,13 and 14) and Prader–Willi syndrome (hyperphagia, obsessive–compulsive behaviour).(15,16) The number of identifiable behavioural phenotypes is growing with careful observations of behaviours in neurogenetic disorders.(5) Besides behaviours, particular temperamental features have also been considered in these disorders. However, when studying temperament, the appropriate measures must be chosen. For example, when Down syndrome, proposed to be linked to a particular temperament, was studied using temperamental clusters of easy temperament, slow to warm up, and difficult temperament, Gunn et al.(17) demonstrated both easy and difficult temperament in children with Down syndrome; therefore, a typical temperamental pattern among these three categories was not demonstrated. However, when a more comprehensive assessment was carried out in other syndromes(18) (that included the personality factors of extraversion, agreeableness, conscientiousness, emotional stability, and openness, along with motor activity and irritability), specific personality phenotypes were identified. These were differentially related to parental behaviours and family context in Prader–Willi, fragile X, and Williams syndromes. Moreover, isolated special abilities, as in calculation and in music,(19) are recognizable that might be considered as phenotypes and linked to the proposed modular organization of the central nervous system. Finally, physical and behavioural phenotypes are not only identified in neurogenetic syndromes but also in those caused by environmental events, such as intrauterine exposure to alcohol: namely, the fetal alcohol syndrome. Because alcoholism is a familial disorder, there may vulnerability to its effects resulting in a more severe presentation in some individuals.(20)

Both traditional Mendelian laws of inheritance (Lesch–Nyhan syndrome) and non-traditional inheritance have been identified in conditions with behavioural phenotypes. Among the non-traditional forms of inheritance are triplet repeat amplification (fragile X syndrome), microdeletion or contiguous gene deletion (Williams syndrome), imprinting (Prader–Willi syndrome), and excessive gene dosage (Down syndrome). A key finding is the recognition that mutations of single genes can lead to complex behavioural symptoms, especially if the affected protein is essential for the expression or processing of multiple ‘downstream' genes.

Behavioural phenotypes are also discussed in relation to mental retardation in Chapter 10.5.1.

Neurobehavioural teratology

Neurobehavioural teratology investigates abnormal development of the nervous system and of cognition and complex behaviour that results from prenatal environmental insults. Neurobehavioural research addresses the prevalence of cognitive–behavioural disorders in exposed individuals and the consequences of the brain insult on other developing brain systems, to identify risks for functional or behavioural deficits. Investigators focus on cognitive–behavioural deficits and their underlying anatomy and embryology. Assessment emphasizes not only IQ but also neuropsychological profiles, because learning disability or difficulty in visuomotor integration may be evident in children who function in the low to average range of general mental ability.

The natural history of intrauterine drug exposure on motor, cognitive, emotional, and social behaviour is an area of growing concern. Multiple drug exposures during pregnancy is common among substance-abusing mothers. Of syndromes associated with intrauterine substance abuse, alcohol abuse has been studied the most extensively. Subsequently, retinoids, anticonvulsants (lithium, tegretol, and valproic acid), and the selective serotonin-reuptake inhibitors have also been studied. Other teratogens do not lead to major malformations of the nervous systems but they do compromise its integrity (for example, lead, heroin, methadone), and are associated with neurotoxic damage or effects on neurochemical systems.

The greatest period of vulnerability to drugs in a human pregnancy is during the period of embryogenesis (days 14 to 60). During embryogenesis, many neurobehavioural teratogens (for instance, retinoids and ethanol) produce syndromes with abnormalities that involve craniofacial, neural, and major organ systems. Behavioural abnormalities without detectable physical abnormality occur when the insult occurs during the fetal period. The extent of malformation is stage specific and dose dependent, with outcomes ranging from death with malformation, malformation and survival, effects on growth, and cognitive–neuropsychological or behaviour disorder. The same exposure to alcohol needed to produce cognitive–behavioural change in the fetal period would generally cause malformation if it occurred during embryogenesis. The term ‘developmental toxicology' is sometimes used if the insult occurs in the postnatal period.

There may be a genetic vulnerability that influences the extent of expression of response to environmental toxins in an individual. A common family of regulatory genes are involved in the formation of structures of the face, head, hindbrain, parts of the heart, and thymus gland, all of which share a common origin from neural crest cells (anterior neural tube). These regulatory genes, known as HOX genes, provide rules for assembling various structures and for determining particular anatomical segments. Transgenic mice who lack certain of these HOX genes show syndromic craniofacial, hindbrain, heart, and thymus abnormalities. Because the retinoid family is involved in controlling these HOX genes, a similar pattern is produced by excessive retinoid administration, as in hypervitaminosis of vitamin A. Thus, both genetic and teratogenetic agents may produce similar developmental abnormalities. Understanding these mechanisms helps to understand how an abnormal facial appearance may suggest an abnormal brain.

Fetal alcohol syndrome

Fetal alcohol syndrome is one of the most commonly recognized causes of mental retardation; one that is preventable if recommended guidelines regarding alcohol use are followed by mothers.(21)

Clinical features

Children with the full fetal alcohol syndrome demonstrate prenatal and postnatal growth deficiency, microcephaly, infantile irritability, mild to moderate mental retardation, and a characteristic facial appearance.(21) The extent of the abnormality depends on the time of maximal exposure to alcohol and the dose. Approximately half of those affected have co-ordination problems, are hypotonic, and have attention deficits. Between 20 and 50 per cent have other birth defects, including eye and ear anomalies and cardiac anomalies. Those children who do not show growth retardation or congenital anomalies may show more subtle changes, such as attention problems, reduced speed of information processing, motor clumsiness, speech disorders, fine motor impairment, and learning problems, especially in mathematics. These findings have been documented in a prospective longitudinal study of the effects of prenatal alcohol exposure on a birth cohort of 500 offspring who were selected from 1529 consecutive pregnant women in prenatal care in community hospitals.(22) Dose-dependent effects are most clear from the neurobehavioural status of subjects with regular neurodevelopmental evaluations from birth to age 14 years. The more subtle abnormalities are referred to as ‘fetal alcohol effects', or alcohol-related neurodevelopmental disorder. Subjects with average to above-average IQ may demonstrate neuropsychological deficits in complex attention, verbal learning, and executive functioning.(23,24) Both attention-deficit disorder and autistic-like behaviour have been described(25,26) in children with fetal alcohol syndrome and fetal alcohol effects disorder who test in the moderate to severe range of mental retardation.

Behavioural phenotype

The behavioural phenotype is characterized by problems in cognitive functioning, academic problems in arithmetic, difficulty with abstractions, understanding cause and effect, and generalizing from one situation to another. Thus, inattention, poor concentration, impaired judgement, memory deficits, and problems in abstract reasoning are characteristic. Behavioural problems related to impulsivity and hyperactivity make them vulnerable to later diagnoses of oppositional defiant and conduct disorder.

Natural history

Fetal alcohol syndrome is not only a childhood disorder; the cognitive and behavioural effects and psychosocial problems may persist throughout adolescence into adulthood.(22,23 and 24,27,28 ) Although the facial features are not as distinctive after puberty and the growth deficiency is not as apparent as in the younger child, the central nervous system effects do persist throughout life. Approximately 50 per cent of those affected function as mentally retarded persons. Moreover, adaptive behavioural problems in communication skills and in socialization are apparent in those with both fetal alcohol effects and alcohol-related developmental disorder whose intelligence test scores are in the normal range.

Poor judgement, attention problems, distractibility, difficulty in recognizing common social cues, and problems in modulating mood continue as characteristic features. Family environmental problems often continue as risk factors for behavioural problems if there is a lack of stability in family life. In one follow-up study(27) that used structured interviews with non-retarded affected subjects, the most common diagnoses were alcohol or drug dependence, depression, psychotic disorders, and personality disorders (avoidant or antisocial). Further follow-up is needed to investigate the mechanisms involved in these psychiatric presentations, and particularly in determining the pathways leading to alcoholism.

Epidemiology

Fetal alcohol syndrome is a common cause of neuropsychiatric disorders, with a worldwide incidence of approximately 1.9 in 1000 live births. When fetal alcohol syndrome and alcohol-related neurodevelopmental disorder are considered together, the combined rate in one study conducted in the United States was 9.1 in 1000.(24) Despite its frequency and severity, the syndrome may go unrecognized because physicians may not systematically enquire about alcohol use and may not recognize the spectrum of the effects of prenatal alcohol exposure on neurodevelopment.

Aetiology

Twin studies suggest that there are genetic risks for fetal alcohol syndrome. Microcephaly is commonly reported in fetal alcohol syndrome and suggests an underdevelopment of the brain. Neuropathological studies demonstrate the underdevelopment or absence of the corpus callosum and enlarged lateral ventricles. Ferrer and Galofre(29) observed decreased numbers of dendritic spines on the apical dendrites and abnormal morphology of the spines on the apical and basilar dendrites of cortical pyramidal cells in a 4-month-old with fetal alcohol syndrome. These neuropathological changes are of interest because dendritic spine abnormalities have been reported in mental retardation syndromes such as Down syndrome. Dendritic changes have also been observed in animals with prenatal exposure to alcohol; these changes were correlated with decreased learning ability. Magnetic resonance imaging studies have documented brain abnormalities in fetal alcohol syndrome.(30)

Treatment

Evidence

Mothers of children with fetal alcohol syndrome who drank more alcohol and drank excessively early in gestation have more severe clinical features. Alcohol use in late pregnancy is primarily associated with prematurity and infants who are small for gestational age, rather than with the full fetal alcohol syndrome. One prospective study of 31 604 pregnancies found that the consumption of one or two drinks a day was associated with an increased risk of giving birth to a baby who was growth retarded.(31) Because of these risks, treatment must begin with prevention. There is no clearly agreed safe dose of alcohol for pregnant women. Because there is no known safe amount of alcohol consumption during pregnancy, it is recommended that women who are pregnant or who are planning a pregnancy abstain from drinking alcohol. Special efforts for educating women of child-bearing age are required that highlight the harmful effects of alcohol; identified children must be referred for early educational services.

Management

A comprehensive treatment programme begins with parental acknowledgement of the aetiology of fetal alcohol syndrome and treatment for the parent, as indicated, for alcohol misuse and abuse. Parental counselling should include discussion of the physical and behavioural phenotype. The family should be advised about the need for special educational programmes and assisted in behavioural management. Family therapy is often required to help family members cope with the developmental disorder. Appropriate educational and behavioural treatment resources are needed to address the social deficits, particularly in those cases where attention-deficit disorder and autistic-like behaviour are indentified.

Fetal alcohol syndrome is also considered as a cause of mental retardation in Chapter 10.4.

Gestational substance abuse

Opiates

New-born infants exposed in utero to opiates such as heroin may experience severe consequences.(32) Exposure to methadone ranges from a withdrawal syndrome to less predictable long-term outcomes. Methadone effects have been associated with reduced head circumference, increased body tension, poor motor co-ordination, and delay in motor skills acquisition. However, the effects on mental development are less clear, but they do affect the child-rearing environment. Since methadone exposure produces an increased vulnerability to the effects of poor parent–infant relationships, these relationships require careful monitoring.

Cocaine

Cocaine is a central nervous system stimulant that inhibits nerve conduction in the peripheral nervous system. Cocaine is metabolized primarily through the plasma cholinesterase system, with the primary metabolic product being benzoylecgonine. Since cocaine rapidly crosses the placenta by simple diffusion, fetal peak blood levels are reached as quickly as 3 min.(33) Having crossed the placenta in the fetus, cocaine has the same direct actions on the fetal cardiovascular system as seen in the maternal system. These cardiac changes involve the direct effects of cocaine, as well as indirect effects such as fetal hypoxia. Cocaine may lead to placental dysfunction (via vasocontracture effects), structural changes (via vascular compromise), and neurobehavioural abnormalities (via postsynaptic junction neurotoxicity).

Infant gestational age, birth weight, head circumference, and length have been found to be decreased in affected infants, and low birth weight is a frequent finding in studies of the offspring of cocaine-using women. In addition to abnormal growth patterns, congenital anomalies involving the genitourinary tract, heart, and central nervous system as well as limb-reduction abnormalities have been reported. A potential mechanism for all these anomalies appears to be interruption of the intrauterine blood supply, with subsequent disruption of embryonic development. Although approximately 25 to 30 per cent of infants exposed to cocaine in utero may have physical difficulties, overall neurobehavioural problems may be more common. Approximately one-third of the drug-exposed children demonstrate delays in normal language development and/or difficulties with attention and self-regulation. Child abuse is closely linked to substance abuse.

Treatment

These findings suggest that careful attention be paid to the postnatal home-rearing environment of children who are exposed to drugs in utero. Overall, the treatment programme must take into account physical and psychological change secondary to intrauterine drug use as well as the postnatal nurturing environment. Both substance use and psychiatric disorder in the parents must be considered, because parents with attention-deficit disorder and mood disorders may themselves self-medicate with cocaine. Without early intervention, special school programmes, behavioural management programmes, and a structured day programme will be necessary. Ongoing parent training is also required.(34)

Endocrinopathies

Congenital hypothyroidism

Congenital hypothyroidism is associated with mental retardation and may be associated with decreased motor activity at birth, hoarse cry, and difficulty with feeding. It is rarely diagnosed at birth from clinical assessment alone, but it is recognized from new-born screening tests with confirmation by measurement in blood samples. Symptoms of hypothyroidism may not be clearly detected until the second month of life. The overall prevalence is 1 in 4000 live births. Neurological and learning disorders associated with untreated congenital hypothyroidism include attention-deficit disorder, hearing loss, speech defects, ataxia, and abnormal muscle tone.(35) Rapid diagnosis in infancy is essential to prevent these complications. Without treatment, severe neurological dysfunction ensues. With initiation of oral thyroid hormone treatment (levothyroxine in a single daily dose of 8 to 10 µg/kg per day) in the first 6 weeks of life, IQ is in the normal range. If treatment is delayed until 3 to 6 months, IQ drops to an average of 75, and, if initiated after 6 weeks, to an IQ of 55 or less.

Traumatic brain injury

Traumatic brain injury is defined as physical damage or impairment in function of the brain as a consequence of the application of acute mechanical force. Other causes of brain injury result from birth trauma, poisoning, or asphyxia. Traumatic brain injury is a major cause of death and disability among children, adolescents, and young adults, and is one of the most common causes of chronic brain syndromes in childhood. Traumatic head injury is common and becoming increasingly more so.

Clinical features

Cognitive and behavioural

The most common long-term outcomes of traumatic brain injury are cognitive and behavioural changes. Immediately after emerging from a coma, the child will be unable to form new memories. The time, from the accident to the time when new memories emerge, is referred to as post-traumatic amnesia. The length of coma and the duration of post-traumatic amnesia are especially important in regard to the extent of cognitive recovery. Moreover, there is a strong inverse relationship between subsequent IQ and duration of coma. The persistence of cognitive deficits is correlated with the duration of post-traumatic amnesia; the more persistent deficits follow more than 3 weeks of post-traumatic amnesia. Persistent verbal memory impairment is reported as long as 10 years after injury in up to one-quarter of those studied. Psychiatric symptoms in adults occur more often following focal frontal-lobe traumatic brain injury than injury to other cerebral areas. In children, Rutter(36) reported behavioural disinhibition after severe closed traumatic brain injury characterized by over-talkativeness, ignoring social conventions, impulsiveness, and poor personal hygiene.

Psychiatric

Psychiatric outcomes can be divided into those that occur during the early phases of recovery and those that occur later. The earliest psychiatric sequelae are found before the termination of post-traumatic amnesia. During this time, behavioural and affective symptoms are linked to the neurological presentation. The most common psychiatric diagnosis is delirium. Symptoms include short attention span, agitation, hallucinations, and disturbances in the sleep–wake cycle.

Subsequent occurrence of post-traumatic psychiatric symptoms is linked to the severity of the injury, its location, the child's behavioural and emotional features prior to the accident, and the psychosocial interactions of the family members during the recovery phases. The more severe the traumatic brain injury, the greater the likelihood of psychiatric sequelae. All children in one prospective study of severely injured children who had premorbid psychiatric conditions showed post-traumatic psychiatric disorders.(37) Moreover, over half the children in this group who had no premorbid symptoms prior to the accident had developed psychiatric symptoms during a 28-month, follow-up period. The greatest premorbid risks for psychiatric disorder were previous difficulties with impulse control and disruptive behaviour. In addition, a prior history of family dysfunction increased the risk for later symptomatology. The range of disorders(38,39 and 40) includes attention-deficit hyperactivity disorder, disruptive behaviour,(41) post-traumatic mood disorders (both depressive and manic symptoms), post-traumatic stress disorder,(42) and family dysfunction.(43,44)

Classification—types of traumatic brain injury

Neurological damage associated with head trauma can be produced in several ways. Traumatic brain injury is classified as open or closed; these types differ in the pattern of injury and neurobehavioural outcome. Open refers to penetration of the skull, as in a depressed skull fracture or bullet wound, the extent depending on the regions damaged by contusion or cerebral oedema. Closed head injury results from acceleration and deceleration of the brain within the hard skull; this often leads to contusion of the brain from a sudden impact and may result in subarachnoid haemorrhage. Different parts of the brain have different densities, and therefore shearing stresses that develop during rapid brain movement cause injury. Furthermore, compression of blood vessels against the falx cerebri or tentorium may result in infarction of the areas which these blood vessels supply. Penetrating traumatic brain injury causes specific and direct loss of neural tissue.

Epidemiology

It is estimated that 185 children per 100 000 from infancy to 14 years of age and 295 per 100 000 adolescents and young adults aged between 15 and 24 are hospitalized each year for traumatic brain injury.(45,46) The risk is highest among the 15- to 19-year-olds where the rate is 550 per 100 000.(47) The incidence in paediatric populations is similar to that in adults. A mortality rate of 10 per 100 000 makes head trauma a major cause of death in children, but the death rate is still less than that in adults. There is no difference in the death rate between boys and girls before the age of 5 years, but after this age males are four times more likely to die than females. Approximately 90 per cent of head injuries are mild.(45) Falls and transport injuries make up the majority of cases.

Aetiology

The causes of traumatic brain injury are different depending on the age of the child. The incidence is twice as high in males as in females, and children who live in poor psychosocial circumstances are at greater risk. Traumatic brain injury from child abuse occurs in infancy: in the preschool years the most common cause is falls; in early elementary school, it is pedestrian accidents. From 10 to 14 years of age there is an increase in sports and bicycle accidents, but by 15 years motor vehicle accidents and violent assault are the most common. Risk factors include poverty, single-parent homes, congested living arrangements, and a parental history of psychiatry disorder.

A common complication of traumatic brain injury is cerebral oedema, but there are other complications such as infection and haematoma formation both inside and outside the brain. These complications result in neurological deficits that may be extensive. Furthermore, compensatory mechanisms that are involved in recovery from head trauma may alter brain function. A child who has suffered a traumatic brain injury is likely to experience both neurological and psychiatric difficulties depending on the brain regions involved. Multiple mechanisms lead to psychological symptom formation—both psychosocial and physiological factors are involved.

Course and prognosis

The level of consciousness, degree of somatic injury, extent and duration of post-traumatic amnesia, severity of head injury, and degree of neurocognitive dysfunction in the early post-trauma period are important in determining outcome. Children who experience severe traumatic brain injury usually follow a predictable postoperative course.(48) As previously noted, landmarks for recovery are associated with the time of emergence from coma and the time of emergence from post-traumatic amnesia. The emergence from coma is most often defined as the point at which the patient is able to follow simple verbal commands. Concurrently, visual tracking of objects in the environment may be observed.

Post-traumatic amnesia ends when the child is able to form new memories. The frequency of post-traumatic amnesia is probably related to concurrent injury to the temporal lobes associated with the head trauma. However, older memories may be recalled that do not involve the temporal lobe. The hippocampus has a central role in the formation of new memories. Besides recovery from post-traumatic amnesia, another form of memory loss—retrograde amnesia—for events that took place before the accident, typically becomes shorter and shorter during the recovery process. It is important to remember that children with severe head trauma will rarely have specific memories of the accident itself. Overall, the most important milestones in recovery for future outcome are the length of coma and the duration of post-traumatic amnesia.

Treatment

Evidence

Complete recovery of all brain functions following brain injury is rarely accomplished. Still, if recovery is defined as a reduction in impairments in behavioural and physiological functions over time then changes do occur so that, typically, there is recovery of function together with a fair amount of substitution of function. Mechanisms include resolution of brain swelling (oedema), resolution of damage to other brain regions damaged through shock (diaschisis), changes in the structure of the nervous system (plasticity), and regrowth of neural tissue (regeneration). The extent of recovery depends on the severity of the injury, the number of times injured, the age at the time of injury, premorbid cognitive status, extent to which loss functions can be subsumed under other systems, integrity of other parts of the brain, individual brain structures, motivation, emotional considerations, and the quality of rehabilitation programme.(49,50)

Although children and adolescents tend to have a better outcome after severe traumatic brain injury than those over the age of 21,(46) the adult brain has greater plasticity than previously considered.(49) Despite this general rule, children who are younger than 7 years may have a worse outcome since they may be at increased risk of child abuse, which may be particularly traumatic. Furthermore, younger children may have a worse outcome based on the global effects of trauma on the developing brain. The duration of recovery of significant neuropsychological, behavioural, and emotional deficits may last several years following injury. These higher cognitive deficits lead to the major disability observed with traumatic brain injury.

Management

Partial recovery of function can and does occur over time, not only in children but also in adults.(49) Intervention through retraining and the use of cognitive memory aids can lead to improvements in cognitive functioning such as memory, attention, language, and perception.(50) Even though partial recovery does occur after various types of brain injury, there is variability in the extent of recovery.

Possibilities for prevention

The most important primary injury prevention activities focus on teaching safe behaviour, the use of seatbelts in cars, and wearing helmets when riding horses, bicycles, or motorcycles. Once an injury has occurred both anticipatory guidance, which teaches the family and child what to expect, and preventive intervention strategies are necessary. Early and focused rehabilitation procedures coupled with medication for associated psychiatric disorder, behaviour management, supportive therapy for families, and appropriate school programmes are necessary to prevent behavioural and psychiatric complications.

Epilepsy

Epilepsy refers to recurrent seizures that are idiopathic (of unknown aetiology) or due to congenital or acquired brain lesions. Epilepsy is the symptomatic expression of brain pathology or disordered brain function and is not a disease in itself. The symptom complex is episodic and associated with an excessive self-limiting neuronal discharge. The seizure is a frightening experience for parents and they require support and guidance.

Clinical features and clinical course

Complex partial seizures involving the temporal and frontal lobe is the most common condition, where complex neurological and psychiatric symptoms are seen in the same person. Complex symptoms include behavioural automatisms, perceptual alterations, changes in affect and memory, distorted thinking, and hallucinations.(51,52) Forms occurring in infancy and childhood include temporal lobe epilepsy, frontal-lobe epilepsy, infantile spasms, Lennox–Gastaut syndrome, Landau– Kleffner syndrome, and benign focal epilepsy.

Children with partial seizures and electroencephalographic evidence of frontal involvement have more severe formal thought disorders and deficits in communication discourse than those with temporal involvement. Because these seizures are rare in children, reports of symptoms are primarily found in case reports. For example, Saygi et al.(53) and Stores et al.(54) have described sexual disinhibition, pressured and tangential speech, screaming, aggression, disorganized behaviour, and nightmares in children with epilepsy.

Frontal-lobe epilepsy should be considered if there are episodes of brief sudden unresponsiveness without loss of consciousness. These episodes occur with continued understanding of spoken language and clonic or tonic motor phenomena involving the face and arms bilaterally. Laughing, crying, pedalling movements, and sexual automatisms may also suggest this diagnosis. A normal electroencephalograph does not rule out the diagnosis. Left frontal hypometabolism on positron-emission tomography scanning or reduced cerebral blood flow to the frontal area, although not diagnostic, support this diagnosis.

The Lennox–Gastaut syndrome is characterized by early onset of intractable seizures and bilateral slow spike–wave complexes on the EEG.(52) The onset is typically between the ages of 1 and 7 years. The seizure pattern includes tonic, generalized tonic–clonic, atypical absence, atonic, and myoclonic seizures. Approximately half of children with the Lennox–Gastaut syndrome test as mentally retarded.(55) Marked language delay, overactivity, and irritability are characteristic. However, these behavioural symptoms may improve with seizure control. Ultimately, the diagnosis is based on the characteristic EEG finding of interictal slow spike–wave discharges in children with the early onset of poorly controlled seizures and a developmental disorder. In some instances, there is prolonged minor status epilepticus. Such episodes may last for several weeks during which the child engages in a variety of everyday activities but is socially unresponsive, aggressive, less articulate, and has minor twitching of the face and hands. This presentation must be differentiated from a psychiatric disorder.

Classification

Classification of epileptic seizures utilizes both clinical and electroencephalographic features. The current classification divides seizures into two categories: partial and generalized. Partial seizures involve one cerebral hemisphere, in part or totally. They begin focally, although they may become generalized. Consciousness is preserved but cognitive functions may be transiently impaired: for example, speech may be impaired if the dominant hemisphere is affected. Partial seizures are further subdivided into those with simple or complex symptomatology. In children, simple complex seizures are most often simple motor or sensory phenomena. Complex partial seizures usually begin in temporal or frontal-lobe structures. It is a group that is particularly important to psychiatrists.

Diagnosis and differential diagnosis

Epilepsy is a clinical rather than a laboratory diagnosis, and diagnostic errors most commonly occur due to inadequate history and physical examination. The accuracy of diagnosis has improved with the establishment of a universally agreed upon classification. In some instances there may be confusion between sleep arousal disorders and epilepsy.(53)

The differential diagnosis includes complex partial seizures of temporal origin and pseudoseizures.(54,56) Frontal-lobe complex partial seizures differ from those of temporal lobe origin in that the amnesia of frontal-lobe seizures is more pronounced than the extent of loss of consciousness. Moreover, frontal-lobe involvement is associated with unilateral or bilateral tonic posturing and pedalling movements, partial and not complete loss of consciousness, and eye and head deviation to the contralateral side. In complex partial seizures of temporal lobe origin, oroalimentary and repetitive hand automatisms, and looking around are characteristic. Lastly, sensory, gustatory, or olfactory hallucinations in frontal-lobe epilepsy must be differentiated from psychotic disorders such as schizophrenia and manic psychosis.

The distinction between true seizures and pseudoseizures can be difficult. Children with pseudoseizures commonly also have true seizures. Emotional dysphoria can precipitate true seizures and many children with chronic seizures have psychiatric diagnoses. Frontal-lobe seizures may be confused with pseudoseizures. Frontal complex partial seizures differ from pseudoseizures in that pseudoseizures have a gradual onset and longer duration, while frontal-lobe seizures start slowly and last less than 1 min.(53) Pseudoseizures include thrusting or rolling movements rather than the rhythmic flexion and extension clonic movements seen in frontal-lobe epilepsy. Still, it may be difficult to distinguish pseudoseizures, and video and electroencephalograph monitoring with depth electrodes may be necessary to definitively diagnose frontal-lobe epilepsy.

Other features differentiating pseudoseizures are as follows.

  1. The seizure occurs when the child is observed, but not when alone.
  2. The seizures are gradual rather than of sudden onset.
  3. Uncontrolled flailing occurs, rather than true tonic–clonic movements.
  4. The seizure is accompanied by histrionics, with screaming and shouting.
  5. Painful stimuli are avoided during an attack; pain is avoided.
  6. There is a sudden cessation of the seizure, with immediate return to an alert and responsive state.
  7. There is absence of paroxysmal discharge during an attack on electroencephalography.(57)

Epidemiology

The incidence of epilepsy ranges from 0.8 to 1.1 per cent of the general population.(51) It is the most common of the neurological diseases diagnosed in children. Approximately 50 per cent of all cases of epilepsy begin during the childhood years and about 5 per cent of children will experience repeated epileptic seizures without a known extracerebral cause. In addition, about 3 per cent of children will have febrile convulsions that are usually benign and accompany a febrile illness. The great majority of these children, approximately 98 per cent, do not go on to develop true epilepsy. Other causes include hypoglycaemic seizures in children with diabetes. In some instances, as in tuberous sclerosis complex, cognitive impairment and autistic regression with onset in the first year of life, are linked to epilepsy; and in others there is a late onset of language disorder as in the Laudau– Kleffner syndrome.

Aetiology

Advances in understanding epilepsy in childhood have come from the newer medical technologies. Recognition of a typical spike–wave pattern has led to the identification of benign focal epilepsy; CT scanning and high-resolution magnetic resonance imaging (MRI) have led to the recognition of mesial temporal sclerosis, tuberous sclerosis, neuroblast migrational disorders, and small temporal lobe tumours. Positron emission tomography scanning can demonstrate lesions undetected by MRI, such as focal lesions in patients with hypsarrthymia. Advances in surgical procedures have decreased the risks associated with callosotomies and hemispherectomies used for catastrophic seizures. New understanding about neurotransmitters involved in the production and inhibition of seizures has led to advances in seizure medications.

Epileptic seizures are the result of an imbalance between inhibitory (g-aminobutyric acid (GABA)) and excitatory (glutamate) neurotransmitter systems. Neuronal hyperexcitability leading to seizures may result from decreased inhibition or increased excitation.(58) Epilepsy has its highest incidence in childhood, suggesting that the immature brain is more vulnerable to seizures than the mature brain—a finding that is borne out by animal studies. Decreased inhibition or increased excitation may result in neuronal excitability and seizures.(58) The specific mechanisms responsible for this imbalance remain uncertain.(58) However, it is known that the binding of GABA to GABAA receptors opens a chloride channel (ionophore) leading to a flux of chloride ions and consequent membrane hyperpolarization: it is also known that there are fewer GABAA high-affinity receptors in immature animals. Similarly, there are maturational differences in the development of major ionotrophic receptors in excitatory systems and in the activation of N-methyl-D-aspartate receptors. In younger animals this results in larger excitatory post-synaptic potentials. It remains a puzzle why certain seizure types are age-specific in their onset.(59)

Epilepsy syndromes may have a genetic basis.(60) Gene localization for five epilepsy syndromes with Mendelian inheritance are recognized, and localization has been suggested in three epilepsies with complex inheritance. Those epilepsies with a single gene inheritance include symptomatic epilepsies with associated diffuse brain dysfunction and idiopathic epilepsies, where the seizures are the primary brain abnormality. Idiopathic single gene epilepsies include benign, familial neonatal convulsions, in which genetic linkage to chromosomes 20q and 8q have been demonstrated. to date, four autosomal dominant forms of epilepsy have been described. The first genetic defect described in idiopathic epilepsy is in autosomal-dominant nocturnal frontal-lobe epilepsy (ADNFLE), where a genetic defect with two different mutations in the a4-subunit of the nicotinic acetylcholine receptor has been identified. Subsequently, it has been shown that, although the ADNFLE phenotype is clinically homogeneous, there are a variety of molecular deficits responsible for this disorder,(61) highlighting the complexity in understanding the basic mechanisms of epileptogenesis. Molecular genetic studies are expected to lead to the discovery of other epilepsy genes. Investigation of animal models of epilepsy are continuing.(62)

The aetiology of temporal lobe seizures includes mesial temporal sclerosis, tumours, and cortical dysplasia. The younger the child, the less frequent is mesial temporal sclerosis. Other factors linked to aetiology are proposed: temporal lobe hypoperfusion and hypometabolism in Landau–Kleffner syndrome, and diffuse cortical and subcortical hypoperfusion in Lennox–Gastaut syndrome.

Course and prognosis

Early-onset epilepsies are associated with cognitive, behavioural, and communication disorders. Moreover, there is evidence that both clinical and subclinical epilepsy may result in developmental deviance, which has led to earlier and more aggressive treatment to try to prevent these impairments. Psychosocial factors are important in impairment. One prospective study evaluated 220 adults with childhood-onset seizures(63,64) up to age 35. The majority of subjects were free of seizures as adults, but were at risk for social and educational problems. When compared with random control subjects, those with epilepsy demonstrated correlations between neurological and cognitive impairment and social deficits. Those with epilepsy only (100 subjects) had a fourfold risk of psychiatric disorder. The authors reported social adjustment problems, competence problems, and reduction in marriage rate and fertility.

Management

Cognitive and behavioural findings suggest the importance of early intervention to prevent negative outcomes. The behavioural and psychiatric problems should be treated with the same approach used in children who are neurologically intact and include educational, family, and pharmacological approaches. The indications and choice of psychiatric drugs is similar; epilepsy is not a strong contraindication for the use of neuroleptic or antidepressants, even though some of these medications may increase the frequency of seizures. Dexedrine may be the treatment of choice for hyperkinetic behaviour because it may increase the seizure threshold.(57) Although caution is needed in those with more severe neurological involvement, there is no strong evidence for an increased risk for neuroleptic-induced tardive dyskinesia. When there are behavioural problems one must consider the behavioural effects associated with anticonvulsant medications. In some instances, reducing the dose or changing the medication may be helpful and this should be discussed with the referring physician.

The major drugs used for treatment include carbamazepine, valproic acid, gabapentin, vigabatrin, and topiramate. These medications are used for the various forms of epilepsy described above including temporal lobe seizures and Lennox–Gastaut syndrome. Lamotrigine is also used, but with caution because severe dermatological side-effects may occur. In some instances, temporal lobectomy has been successful in the control of behavioural dysfunction and illogical thinking when performed in children with intractable temporal lobe seizures. In tuberous sclerosis complex the seizure medication vigabatrin may be helpful (and more so than corticosteroids) for infantile spasms.(65)

Possibilities for prevention

A developmental perspective is indicated as there is increasing evidence of there being a developmental period during which a structure or function can be developed most completely.(66) For example, in tuberous sclerosis complex the cognitive impairment and autistic regression may be approached by way of early drug therapy and, in some instances, by the surgical removal of tubers.(67) A developmental understanding of epilepsy is now crucial in treatment planning. Research is continuing to clarify why, in some instances, epilepsy may have a severe developmental impact and in other instances be more benign. With greater understanding of genetic mechanisms appropriate family counselling will be needed, and perhaps, new drug treatments may emerge. An important treatment goal is to prevent adverse psychosocial outcome by correct diagnosis, early intervention for seizures, continual assessment for cognitive and behavioural disorders, appropriate schooling, as well as effective family support, guidance, and therapy. Careful prospective follow-up studies are needed to demonstrate which interventions are most appropriate to specific types of epilepsy.

Further reading

Harris, J. (ed.) (1998). Developmental neuropsychiatry: the fundamentals. Oxford University Press, New York.

Harris, J. (ed.) (1998). Developmental neuropsychiatry: assessment, diagnosis and treatment of the developmental disorders. Oxford University Press, New York.

Chapter References

  1. Harris, J. (1998). Developmental neuropsychiatry: the fundamentals. Oxford University Press, New York.

  2. Harris, J. (1998). Developmental neuropsychiatry: assessment, diagnosis and treatment of the developmental disorders. Oxford University Press, New York.

  3. Woods, B.T. (1998). Is schizophrenia a progressive neurodevelopmental disorder? Toward a unitary pathogenic mechanism. American Journal of Psychiatry, 155, 1661–70.

  4. Spencer, T., Biederman, J., Harding, M., et al. (1998). Disentangling the overlap between Tourette's disorder and ADHD. Journal of Child Psychology and Psychiatry, 39, 1037–44.

  5. Flint, J. (1998). Behavioral phenotypes: conceptual and methodological issues. American Journal of Medical Genetics, 81, 235–40.

  6. O'Brien, G. and Yule, W. (ed.) (1995). Behavioural phenotypes. Clinics in developmental medicine, No. 138. MacKeith, London.

  7. Nyhan, W. (1972). Behavioral phenotypes in organic genetic disease. Presidential address to the Society for Pediatric Research, May 1, 1971. Pediatric Research, 6, 1–9.

  8. Holland, A.J., Hon, J., Huppert, F.A., Stevens, F., and Watson, P. (1998). Population-based study of the prevalence and presentation of dementia in Down syndrome. British Journal of Psychiatry, 172, 493–8.

  9. Hagerman, R.J. (1999). Clinical and molecular aspects of fragile X syndrome. In Neurodevelopmental disorders (ed. H. Tager-Flusberg), pp. 27–42. MIT Press, Cambridge, MA.

  10. Udwin, O. and Yule, W. (1991). A cognitive and behavioural phenotype in Williams syndrome. Journal of Clinical and Experimental Neuropsychology, 13, 232–44.

  11. Howlin, P., Davies, M., and Udwin, O. (1998). Syndrome specific characteristics in Williams syndrome: to what extent do behavioral patterns extend into adult life? Journal of Applied Research in Developmental Disabilities, 32, 129–41.

  12. Lesch, M. and Nyhan, W.L. (1964). A familial disorder of uric acid metabolism and central nervous system function. American Journal of Medicine, 36, 561–70.

  13. Harris, J.C. (1998). Lesch–Nyhan disease. In Developmental neuropsychiatry: assessment, diagnosis and treatment of the developmental disorders (ed. J.C. Harris), pp. 306–19. Oxford University Press, New York.

  14. Wong, D.F., Harris, J.C., Naidu, S, et al. (1996). Dopamine transporters are markedly reduced in Lesch Nyhan disease in vivo. Proceedings of the National Academy of Sciences of the United States of America, 93, 5539–43.

  15. Cassidy, S.B. and Schwartz, S. (1998). Prader–Willi and Angelman syndromes: disorders of genomic imprinting. Medicine, 77, 140–51.

  16. Dykens, E.M. and Kasari, C. (1997). Maladaptative behavior in children with Prader–Willi syndrome, Down syndrome and non-specific mental retardation. American Journal of Mental Retardation, 102, 228–37.

  17. Gunn, P., Berry, P., and Andrews, R.J. (1981). The temperament of Down's syndrome in infants: a research note. Journal of Child Psychology and Psychiatry, 22, 189–94.

  18. van Lieshout, C.F.M., DeMeyer, R.E., Curfs, L.M.G., and Fryns, J.P. (1998). Family contexts, parental behaviour, and personality profiles of children and adolescents with Prader–Willi, fragile-X, or Williams syndrome. Journal of Child Psychology and Psychiatry, 39, 699–710.

  19. Hill, A.L. (1978). Savants: mentally retarded individuals with special skills. International Review of Research in Mental Retardation, 9, 277–98.

  20. Beirut, L.J., Dinwiddie, S.H., Begleiter, H., et al. (1998). Familial transmission of substance dependence: alcohol, marijuana, cocaine, and habitual smoking. A report from the Collaborative Study of the Genetics of Alcoholism. Archives of General Psychiatry, 55, 982–8.

  21. Jones, K.L., Smith, D.W., Ulleland, C.N., and Streissguth, A.P. (1973). Pattern of malformation in offspring of chronic alcoholic mothers. Lancet, i, 1267–71.

  22. Streissguth, A.P., Barr, H.M., Sampson, P.D., and Bookstein, F.L. (1994). Prenatal alcohol and offspring development: the first fourteen years. Drug and Alcohol Dependence, 36, 89–99.

  23. Streissguth, A.P., Aase, J.M., Clarren, S.K., Randels, S.P., Ladue, R.A., and Smith, D.F. (1991). Fetal alcohol syndrome in adolescents and adults. Journal of the American Medical Association, 265, 1961–7.

  24. Olson, H.C., Streissguth, A.P., Sampson, P.D., et al. (1997). Association of prenatal alcohol exposure with behavioral and learning problems in early adolescence. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1187–94.

  25. Nanson, J.L. (1992). Autism in fetal alcohol syndrome: a report of six cases. Alcoholism, 16, 558–65.

  26. Nanson, J.L and Hiscock, M. (1990). Attention deficits in children exposed to alcohol prenatally. Alcoholism, 14, 656–61.

  27. Famy, C., Streissguth, A.P., and Unis, A.S. (1998). Mental illness in adults with fetal alcohol syndrome or fetal alcohol effects. American Journal of Psychiatry, 155, 552–4.

  28. Sampson, P.D., Streissguth, A.P., and Bookstein, F.L., et al. (1997). Incidence of fetal alcohol syndrome and prevalence of alcohol-related neurodevelopmental disorder. Teratology, 56, 317–26.

  29. Ferrer, I. and Galofre, E. (1987). Dendritic spine anomalies in fetal alcohol syndrome. Neuropediatrics, 18, 161–3.

  30. Swayze, V.M., II, Johnson, V.P., Hanson, J.W., et al. (1997). Magnetic resonance imaging of brain abnormalities in fetal alcohol syndrome. Pediatrics, 99, 232–40.

  31. Mills, J.L., Graubard, B.I., Harley, E.E., Rhoads, G.G., and Berends, H.W. (1984). Maternal alcohol consumption and birth weight: how much drinking in pregnancy is safe? Journal of the American Medical Association, 252, 1875–9.

  32. Hans, S.L. (1989). Developmental consequences of prenatal exposure to methadone. Annals of the New York Academy of Sciences, 562, 195–207.

  33. Stewart, D.J., Inaba, T., and Lucassen, M. (1979). Cocaine metabolism: cocaine and norcocaine hydrolysis by liver and serum esterases. Clinical Pharmacology and Therapeutics, 25, 464–8.

  34. Chasnoff, I.J. (1992). Cocaine, pregnancy, and the growing child. Current Problems in Pediatrics, 22, 302–21.

  35. New England Congenital Hypothyroidism Collaborative (1990). Elementary school performance of children with congenital hypothyroidism. Journal of Pediatrics, 116, 27–32.

  36. Rutter, M. (1981). Psychological sequelae of brain damage in children. American Journal of Psychiatry, 138, 1533–44.

  37. Brown, G., Chadwick, O., Shaffer, D., Rutter, M., and Traub, M. (1981). A prospective study of children with head injuries. III: Psychiatric sequelae. Psychological Medicine, 11, 63–78.

  38. Max, J.E., Koele, S.L., Smith, W.L., Jr, et al. (1998). Psychiatric disorders in children and adolescents after severe traumatic brain injury: a controlled study. American Academy of Child and Adolescent Psychiatry, 37, 832–40.

  39. van Reekum, R., Bolago, I., Finlayson, M.A., Garner, S., and Links, P.S. (1996). Psychiatric disorders after traumatic brain injury. Brain Injury, 10, 319–27.

  40. Max, J.E., Arndt, S., and Castillo, C.S. (1998). Attention-deficit hyperactivity symptomatology after traumatic brain injury: a prospective study. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 841–7.

  41. Max, J.E., Lindgren, S.D., Knutson, C., Pearson, C.S., Ihrig, D., and Welborn, A. (1998). Child and adolescent traumatic brain injury: correlates of disruptive behaviour disorders. Brain Injury, 12, 41–52.

  42. Max, J.E., Castillo, C.S., and Robin, D.A. (1998). Posttraumatic stress symptomatology after childhood traumatic brain injury. Journal of Nervous and Mental Disease, 186, 589–96.

  43. Max, J.E., Castillo, C.S., and Robin, D.A. (1998). Predictors of family functioning after traumatic brain injury in children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 83–90.

  44. Wade, S.L., Taylor, H.G., Drotar, D., Stancin, T., and Yeates, K.O. (1998). Family burden and adaptation during the initial year after traumatic brain injury in children. Pediatrics, 102, 110–16.

  45. Kraus, J.F. and Nourjah, P. (1988). The epidemiology of uncomplicated brain injury. Journal of Trauma, 28, 1637–43.

  46. Kraus, J.F., Fife, D., and Conroy, C. (1987). Pediatric brain injuries: the nature, clinical course, and early outcomes in a defined United States population. Pediatrics, 79, 501–7.

  47. Jennett, B. and Teasdale, G. (1981). Management of head injuries. F.A. Davis, Philadelphia, PA.

  48. Rosen, C.D. and Gerring, J.P. (1986). Head injury: educational reintegration. College Hill Press, Boston, MA.

  49. Wilson, B.A. (1998). Recovery of cognitive functions following nonprogressive brain injury. Current Opinion in Neurobiology, 8, 281–7.

  50. Robertson, I.H. (1998). Theory-driven neuropsychological rehabilitation: the role of attention and concentration in recovery of function after brain damage. In Attention and Performance, Vol. 17 (ed. D. Gopher and A. Koriat). MIT Press, Cambridge, MA.

  51. Aicardi, J. (1992). Diseases of the nervous system in children. Clinics in developmental medicine, No. 115/118. MacKeith Press, London.

  52. Commission on Classification and Terminology of the International League Against Epilepsy (1989). Proposal for revised classification of epilepsies and epileptic syndromes. Epilepsia, 30, 389.

  53. Saygi, S., Katz, A., Marks, D.A., et al. (1992). Frontal lobe partial seizures and psychogenic seizures: comparison of clinical and ictal characteristics. Neurology, 42, 1274–7.

  54. Stores, G., Zaiwalla, Z., and Bergel, N. (1991). Frontal lobe complex partial seizures in children: a form of epilepsy at particular risk of misdiagnosis. Developmental Medicine and Child Neurology, 33, 998–1009.

  55. Ohtsuka, Y., Amano, R., Mizukawa, M., et al. (1990). Long-term prognosis of the Lennox–Gastaut syndrome. Japanese Journal of Psychiatry and Neurology, 44, 257–64.

  56. Stores, G. (1991). Confusions concerning sleep disorders and the epilepsies in children and adolescents. British Journal of Psychiatry, 158, 1–7.

  57. Goodman, R. (1994). Brain disorders. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 172–87. Blackwell Science, Oxford.

  58. Scott, R.C. and Neville, G.R. (1998). Developmental perspectives on epilepsy. Current Opinion in Neurology, 11, 115–18.

  59. Holmes, G.L. (1997). Epilepsy in the developing brain: lessons from the laboratory and clinic. Epilepsia, 38, 12–30.

  60. Berkovic, S.F. and Scheffer, I.E. (1997). Epilepsies with single gene inheritance. Brain Development, 19, 13–18.

  61. Phillips, H.A., Sheffer, I.E., Crossland, K.M., et al. (1998). Autosomal dominant nocturnal frontal-lobe epilepsy: genetic heterogeneity and evidence for a second locus at 15q24. American Journal of Human Genetics, 63, 1101–9.

  62. Buchhalter, J.R. (1993). Animal models of inherited epilepsy. Epilepsia, 34 (Supplement 3), S31–S41.

  63. Jalava, M., Sillanpaa, M., Camfield, C., and Camfield, P. (1997). Social adjustment and competence 35 years after onset of childhood epilepsy: a prospective controlled study. Epilepsia, 38, 708–15.

  64. Sillapanpaa, M., Jalava, M., Kaleva, O., and Shinnar, S. (1998). Long-term prognosis of seizures with onset in childhood. New England Journal of Medicine, 338, 1715–22.

  65. Chiron, C., Dumas, C., Jambaque, I., Mumford, J., and Dulac, O. (1997). Randomized trial comparing vigabatrin and hydrocortisone in infantile spasms due to tuberous sclerosis. Epilepsy Research, 26, 389–95.

  66. Neville, B. (1998). The reemergence of critical periods of development. Current Opinion in Neurology, 11, 89–90.

  67. Bebin, E., Kelly, P., and Gomez, M. (1993). Surgical treatment for epilepsy in cerebral tuberous sclerosis. Epilepsia, 34, 651–7.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.8 Disorders of sleeping, eating, and elimination in early childhood

9.2 Clinical syndromes

9.2.8 Disorders of sleeping, eating, and elimination in early childhood

Jo Douglas

Sleeping problems
 | Diagnosis and classification
 | Prevalence
 | Aetiology
 | Assessment and treatment
Eating and feeding problems
 | Prevalence
 | Aetiology
 | Assessment and treatment
Elimination problems
 | Prevalence
 | Aetiology
 | Assessment and treatment
Chapter References

Note Anorexia nervosa and bulimia nervosa in adolescence are considered in Chapter 4.10.1 and Chapter 4.10.2.

Disorders of eating, sleeping, and elimination are common among preschool-age children. They may occur as isolated behaviour problems of considerable severity, or as part of a wider severe behavioural disorder including conduct disorder or anxiety disorder. Children with moderate/severe mental retardation demonstrate a higher proportion of these behaviour problems compared with the general population.

The assessment and treatment of these disorders include behavioural management techniques to provide a structure for treatment and for defining the stages and goals of change. Enabling parents to change their behaviour in order to change their child's behaviour requires a synchronization of views between the therapist and parents about the aetiology and maintenance of the child's problem behaviour. Rapid and effective change is possible when parents apply the techniques consistently and accurately, but, in many families, the parents' own emotional difficulties, relationship problems, or history may interfere and the therapist may need to take a broader perspective to engage the parents and enable them to change.

Sleeping problems

Diagnosis and classification

Sleep problems fall into three main categories:

  • nightmares and other parasomnias, i.e. night terrors, sleep-walking/talking, bruxism, rocking, and headbanging
  • disorders of excessive sleepiness
  • disorders of initiating and maintaining sleep.

Night waking is a common and expected behaviour in infants. Children between 1 and 3 years of age regularly wake about three times during the night, but poor sleepers are the ones who are unable or unwilling to go back to sleep on their own.(1) Infants are classified as night wakers if they wake mostly twice a night for 6 nights per week for more than 12 months. Toddlers are defined as night wakers if they wake once or twice a night for five or six nights per week for more than 18 months.(2) Many clinicians would consider regular disturbance of the parental sleep pattern and disruption of the child's or family's life as a problem.

Prevalence

Childhood waking is a common problem that disrupts the parents' sleep resulting in exhaustion, irritability, and poor functioning. Problems settling to sleep and waking in the night regularly occur in 20 to 30 per cent of 1- to 2-year-old children.(3)

Over 30 per cent of children have sleep problems in their first 3 to 4 years:(4) 25.1 per cent of 5-year-olds are reported to have a sleep problem—22.1 per cent being mild and 1.4 per cent severe (1.6 per cent severity unstated). Some 8.5 per cent have difficulty getting to sleep, 10.8 per cent wake during the night, 7.2 per cent wake early in the morning, 4.9 per cent have nightmares or night terrors, and 0.7 per cent are sleepwalkers.(5)

Of those children who had sleep problems as an infant, 46 per cent still have sleep problems at 5 years of age. The greater the severity of the problem as an infant, the greater the likelihood of the problem persisting. Continuity in 10-year-old children who were night wakers at 5 years of age is predicted by a higher incidence of medical problems, for example eczema, abdominal pain, asthma, and also behavioural problems such as temper tantrums and eating problems.(5)

Aetiology

A number of variables have been demonstrated to affect children's sleep patterns:

  • temperament
  • pregnancy and birth events(5)
  • medical and developmental events(1)
  • environmental factors and parenting practice.(6)

Chronic illness may have an impact on a young infant's sleeping pattern. Asthma, middle ear infections, milk allergy, or gastrointestinal disturbance will all disrupt a child's sleep. Premature babies are also like to have more sleep problems that full-term babies, although the reasons for this are unclear. The babies may have more immature gut and nervous systems, which may make them more irritable and less able to settle into patterns, or the parents may be more anxious and have difficulty separating once the infant returns home.(7)

Assessment of the impact of the parents' response to the infant's waking is critical when determining aetiology. A psychodynamic perspective proposes that sleep problems develop when mothers have difficulty in attachment and separation from their infants. The parents own unconscious fears and desires restrict their ability to separate.(8) A behavioural perspective recognizes that parents' behavioural responses to their infant's waking or inability to settle to sleep can maintain the poor settling and night waking.(6) Adair et al. found that 9-month-old infants are more likely to wake at night (40 per cent) if their parents are present when they fell asleep at bedtime than infants whose parents are absent (22 per cent).(9)

Assessment and treatment

A detailed history of the sleeping pattern from birth and the frequency of undisturbed nights overall provides a basis for understanding the severity and duration of the problem. Parents should be given a sleep diary in which to record the child's existing diurnal pattern of sleep and waking and also to document their reactions to the child's behaviour at bedtime and during the night.(10) The pattern of bottle or breast feeding will also indicate whether feeding is being used as a method of settling the child to sleep rather than for nutrition.

Behavioural management strategies are extremely effective in helping parents modify their child's waking.(6,11,12) Enabling parents to separate successfully from their child at bedtime and during the night is the basis of these approaches, so that the child is not dependent on a parental presence to help them fall asleep at bedtime or when they wake spontaneously during the night. Graded changes and desensitization can teach a child to cope with separation in simple stages, changes which do not create emotional distress or crying. Leaving a child to cry at bedtime or during the middle of the night with no social attention from the parents is a more rapid strategy, but parents often find it difficult to carry this out effectively and may at times make the problem worse by misapplying the technique. Reward charts for staying in bed or not waking their parents are also useful for children above the age of 3 years. Successful treatment can improve the mother's emotional state and confidence in her parenting abilities.(13)

Weaning the child from the breast or bottle may be an important aspect of treatment in the second or third year of life. Children's night waking may be maintained by night feeding at this age due to the comfort and pacifying experience of sucking. Any decision about terminating breast feeding should be discussed sensitively with the mother who may be ambivalent or anxious.

Sleep disorders in later childhood and adolescence are discussed in Chapter 9.2.9.

Eating and feeding problems

Feeding problems can be classified by type and cause.(14,15) The types of problems include:

  • eating developmentally inappropriate textures of food
  • selective range of food eaten
  • low quantity consumed
  • unnecessary dependence on tube feeding
  • mealtime behaviour problems
  • delays in self-feeding.

Low weight may or may not be feature of the problem's presentation, with some of these children being classified as failure to thrive. The causes of the problems can be related to a medical condition, oromotor dysfunction or delay, and behavioural dysfunction.

The dichotomy in classification between organic and non-organic failure to thrive has diverted attention from the majority of young children's feeding problems, which are commonly due to an interaction of organic and psychosocial factors.(16) A diagnosis of eating problems in children hospitalized for failure to thrive (FTT) revealed that 28 per cent had organic FTT, 46 per cent non-organic FTT, and 26 per cent were of mixed aetiology.(17) It is now more useful to consider a continuum rather than a dichotomy, where each child has a unique contribution of environmental and physical problems of differing types and severity.

A child who is failing to thrive is more than two standard deviations below the norm for weight, corrected for gestational age, parental growth patterns, and gender.(18) A clinically significant deceleration in the rate of weight gain has also been used as a parameter to identify failure to thrive.

Prevalence

Estimates of the incidence of feeding problems in young children range from 20 to 25 per cent for the general population of preschoolers. But childhood eating problems are estimated to account for between 25 and 35 per cent of referrals to outpatient paediatric clinics.(14) Estimates vary widely due to differences in the severity of the problems described and also the confusion that has existed around the estimates of organic and non-organic failure to thrive.

Failure to thrive accounts for between 2 and 5 per cent of all paediatric admissions in the United States. A retrospective London-based study found that 5 per cent of full-term 1-year-old children were failing to thrive.(19)

Aetiology

Causes are most commonly related to:

  • medical conditions, for example prematurity, gastroenterological problems
  • oromotor delay or dysfunction, for example neurological difficulties(20)
  • behavioural management and social learning problems
  • emotional difficulties in the parents, for example maternal depression, social isolation, household disorganization.(21)

A prolonged experience of vomiting or the repeated pairing of pain and nausea with feeding during the first year of life can establish strong avoidance conditioning in the infant, leading to severe food refusal. Repeated experiences of choking or gagging on food due to immature or distorted oromotor co-ordination will also result in avoidance conditioning. Parents who are unable to set boundaries on their child's behaviour may maintain their child's severe selective eating pattern, avoidance of textured food, excessive drinking patterns, or disruptive table behaviour. Parents who have their own mental health problems may be unable to support their child emotionally or be neglectful, or they may be emotionally volatile, excessively punitive, and restrictive in their own feeding practices.(15)

Assessment and treatment

Treatment often requires a multidisciplinary approach with close liaison between paediatricians and psychosocial services. A detailed medical history should also examine the emotional effects of the adverse medical experiences on the parents and child, and link these effects with a detailed account of the developmental progress of the child's feeding habits from birth. This will start to identify possible areas for intervention. The parents' attitudes to food and eating may also be relevant if these are distorted.

Observing the parents and child eating a meal will provide details of the family's behaviour, interaction, and emotional state, which is difficult to assess accurately from just discussion with the parents. The child's attitude towards the food presented, attempts to self-feed, persistence and concentration, ability to cope with textures, and oromotor skills can all be observed in this setting. The parents' management style, emotional tone, timing, and reciprocity with the child are all important features during a meal. Coding systems can be used, although this may be difficult in the context of normal clinical work.(22)

An assessment of the child's current oral intake will provide information on the level of calories the child is ingesting, the types of food eaten, and the quantity that the child is able to take at any one time. A food diary kept for 3 days or a detailed 24-h recall of the previous day's intake will provide a dietician with sufficient information to assess calorie intake.

Behavioural management is the preferred treatment strategy.(14,15,23,24) Operant conditioning techniques—for example providing positive social attention contingent on appropriate eating behaviour, using tangible reinforcers such as stickers or star charts, providing access to preferred foods or textures of food contingent on eating non-preferred foods or textures—are all successful techniques used to change a child's eating pattern. In addition, it is often necessary to utilize classical conditioning techniques when children are fearful and anxious about the presentation of food. Systematic desensitization approaches allow food to be presented in a non-threatening manner, i.e. graduated small amounts of a new food, food introduced in the context of play, removing feared spoons, encouraging the child to touch their food and lick their fingers, and encouraging self-feeding.

Moreover, the child's appetite can be manipulated by providing tube-feeding overnight rather than in bolus daytime feeds, preventing snacking, introducing daily mealtime rhythms, and providing drinks provided after, not before, meals. The calorie level of the food offered may need to be increased and parents may require some education about nutrition as well as advice on suitable foods and textures to try.

Elimination problems

DSM-IV defines enuresis as involuntary or intentional wetting:

  • in a child who has reached a chronologically or developmentally equivalent age of 5 years
  • that is of clinical significance (i.e. occurs twice a week for at least 3 consecutive months or is associated with distress/impairment in the child's psychosocial or educational functioning)
  • that is functional in aetiology (i.e. must not be attributable solely to physiological effects or a general medical problem).

Wetting may be diurnal, nocturnal, or both. It can be primary (existed from birth) or secondary (follows a period of continence that has lasted for at least 1 year). Children with diurnal enuresis often have a higher incidence of urinary tract infections and abnormal urodynamics, often requiring combined medical evaluation, than children who have nocturnal enuresis (bedwetting).

Encopresis is persistent faecal incontinence, which is involuntary or intentional, without an anatomical abnormality in a child of at least 4 years of age. Faeces are repeatedly passed in inappropriate places for at least once a month for a minimum of 3 months. It may be a result of constipation with overflow. When faecal incontinence is not accounted for by organic factors and is primarily psychogenic in origin it is termed encopresis. Three subtypes of encopresis have been identified: (i) soiling for secondary benefit; (ii) stress-induced diarrhoea and loose bowels; (iii) retentive encopresis, which occurs in 80 to 90 per cent of cases.(25)

Prevalence

By definition enuresis does not exist until 5 years of age. Although about 10 per cent of school-aged children (5 to 16 years) wet their beds mostly every night of the week, prevalence declines with age. The spontaneous remission rate is 16 per cent per year (ages 5 to 19), with 3 per cent of children continuing to bedwet into adulthood.(26) There is a strong gender component with more than twice as many males as females. Approximately 85 per cent of all cases have primary enuresis.

Encopresis affects between 1 and 7.5 per cent of the general paediatric population. It is four to five times more common in males and decreases with age; approximately 30 per cent are also enuretic.(25)

Aetiology

Enuresis is the result of an interaction between physiological and psychological factors including (i) family history (the strongest predictor of the age at which a child attains nocturnal bladder control is the number of first-order relatives having a known history of enuresis),(27) (ii) delays in physical development, for instance deficiencies in ADH secretion and in muscular responses to inhibit urination,(28) and (iii) learning history, in this case a failure to learn how to respond to the need to urinate.(3) It is not generally caused by emotional problems or psychological trauma, although secondary onset diurnal enuresis may be triggered by an emotional event. These children are more likely to suffer emotional problems as a result of the enuresis rather than the reverse.(29)

Encopresis is the result of biological, emotional, and learning factors. It is often, but not always, the result of chronic constipation. These children show significantly different patterns of defecation.(30) Children may learn to withhold faeces voluntarily, leading to severe constipation. Children with encopresis show significantly more emotional and behavioural problems and poor social competence than normal controls. Elevated behaviour problem scores are related to a poor treatment outcome.(31) The reduction of behaviour problems after the successful treatment of encopresis suggests that the encopresis may have an aetiological role in the behaviour problems rather than vice versa.(32)

Assessment and treatment

Medication (imipramine or desmopressin) is often used to treat bedwetting. Although this treatment produces a better outcome than no treatment, the gains are lost on follow-up and barely exceed the spontaneous remission rate.(33) Desmopressin acetate, a synthetic form of vasopressin, is also used, this has an effect on the kidneys to reduce the volume of urine produced at night, but it is only effective when being used. Relapse occurs as soon as medication is stopped

Behavioural therapy using an enuresis alarm or bell and pad is the most effective treatment: a treatment period of 8 to 12 weeks produces a success rate of 75 to 90 per cent in the short term, with 45 per cent showing a lasting cure.(33) A second shorter course of treatment will manage any relapse and further courses are seldom required. The effectiveness of the approach depends on the motivation of the parents and child to follow the demanding procedures correctly and to maintain the treatment programme. Over the course of several months, it is essential that the child gets up and goes to the toilet to urinate every time the alarm is activated, that the wet bedsheets are changed, and the alarm is reset at each episode of wetting. This can be exhausting for all, with the parents and child eventually sleeping through the alarm. The most common reasons for failure are as follows.

  • The parents fail to wake the child every time the alarm goes off.
  • The parents allow the child to switch the alarm off without being fully awake or going to the bathroom.
  • The programme is not continued long enough for effective learning to take place (3–4 months).

The purpose of the treatment is to teach the child to associate a full bladder with waking up to go to the toilet and urinating. Faulty or inconsistent learning during the treatment period results in failure or prolonging the process of change.

Overlearning, namely encouraging the child to drink a large quantity of liquid in the hours before bedtime, can cut the relapse rate in half and increases the success rate of alarm training to more than 60 per cent.(34)

Retention control training, i.e. increasing the child's bladder capacity by teaching him to ‘hold on' for as long as possible when he first feels the desire to urinate, has a success rate of 30 per cent, but this technique is not as effective as alarm training.(35)

Encopresis is best managed using a combination of laxative medication and a behaviour management programme aimed at promoting regular toileting. There is a clear role for the use of laxatives to increase the rate of success, particularly in children who are not compliant at sitting on the toilet(36) or who show retentive encopresis. The behavioural management consists of positive reinforcement for passing a motion in the toilet and mild aversive consequences for soiled clothes.(37) The desire of the child to be clean is an important factor. Treatment can be less effective if the child seems unaware of being dirty or expresses poor self-esteem. Positive parental involvement is essential for increasing the child's awareness and for providing consistent and positive feedback about success.

Biofeedback techniques to teach sphincter control and train the synchronization of the muscles for effective evacuation have been used, but they do not increase long-term recovery rates more than the conventional treatments.(32,38) Laxatives with enhanced toilet training or with the addition of anal sphincter biofeedback is superior to laxatives alone in reducing encopresis, but the treatment of choice is the combination of laxatives and behaviour therapy because of its minimal reliance on technology.(39)

Children who defecate in inappropriate places may be demonstrating the level of distress or dysfunction within the family. Parental reaction to this behaviour should be assessed, since the encopresis may be manipulative or aggressive. Family intervention may be necessary to understand the behaviour, to remove the sources of reinforcement for the behaviour, and to enable a more appropriate communication to take place.

Chapter References

  1. Minde, K., Popiel, K., Leos, N., Falkner, S., Parker, K., and Handley-Derry, M. (1993). The evaluation and treatment of sleep disturbances in young children. Journal of Child Psychology and Psychiatry, 34, 521–35.

  2. Johnson, C.C. (1991). Infant and toddler sleep: telephone survey of parents in one community. Developmental and Behavioral Pediatrics, 12, 108–14.

  3. Scott, M.A., Barclay, D.R., and Houts, A.A. (1990) Childhood enuresis: etiology, assessment and current behavioural treatment. In Progress in behavior modification (ed. M. Hersen, R.M. Eisler, and P.M. Miller), pp. 83–117. Sage, Beverly Hills, CA.

  4. Zuckerman, B., Stevenson, J., and Bailey, V. (1987). Sleep problems in early childhood: continuities, predictive factors and behavioural correlates. Pediatrics, 80, 664–71.

  5. Pollock, J.I. (1994). Night waking at five years of age: predictors and prognosis. Journal of Child Psychology and Psychiatry, 35, 699–709.

  6. Douglas, J.E. and Richman, N. (1984). My child won't sleep. Penguin, Harmondsworth.

  7. Walker, J. (1989) The behaviour of 3-year-old children who were born pre-term. Child: Care, Health and Development, 15, 297–313.

  8. Daws, D. (1993). Through the night. Helping parents and sleepless infants. Free Association Books, London.

  9. Adair, R., Bauchner, H., Philipp, B., Levenson, S., and Zuckerman, B. (1990). Night waking during infancy: role of parental presence at bedtime. Pediatrics, 87, 500–4.

  10. Douglas, J. (1989). Behaviour problems in young children. Tavistock/Routledge, London.

  11. Wolfson, A.R. (1998). Working with parents on developing efficacious sleep/wake habits for infants and young children. In Handbook of parent training (2nd edn) (ed. J.M. Briesmeister and C.E. Schaefer), pp. 347–84. Wiley, New York.

  12. Richman, N., Douglas, J., Hunt, H., Lansdown, R., and Levere, R. (1985). Behavioural methods in the treatment of sleep disorders—a pilot study. Journal of Child Psychology and Psychiatry, 26, 581–90.

  13. Wolfson, A., Lacks, P., and Futterman, A. (1992). Effects of parent training on infant sleeping patterns, parents' stress and perceived parental control. Journal of Consulting and Clinical Psychology, 60, 41–8.

  14. Linscheid, T.R., Budd, K.S., and Rasnake, L.K. (1995). Pediatric feeding disorders. In Handbook of pediatric psychology (2nd edn) (ed. M.C. Roberts), pp. 501–16. Guilford Press, New York.

  15. Douglas, J.E. (1995). Behavioural eating problems in young children. In Nutrition in child health (ed. P. Davies), pp. 155–65. Royal College of Physicians, London.

  16. Wittenberg, J.V.P. (1990). Feeding disorder in infancy: classification and treatment considerations. Canadian Journal of Psychiatry, 35, 529–33.

  17. Homer, C. and Ludwig, S. (1981) Categorisation of failure to thrive. American Journal of Diseases in Children, 135, 848–51.

  18. Casey, P.H. (1992) Failure to thrive. In Developmental behavioural pediatrics (2nd edn) (ed. M.N. Levine, W.B. Carey, and A.C. Crocker), pp. 375–83. W.B. Saunders, Philadelphia, PA.

  19. Dowdney, L., Skuse, D., Heptinsall, E., Puckering, C., and Zur-Szpiro, S. (1987). Growth retardation and developmental delay amongst inner city children. Journal of Child Psychology and Psychiatry, 28, 529–41.

  20. Mathisen, B., Skuse, D., Wolke, D., and Reilly, S. (1989). Oral-motor dysfunction and failure to thrive among inner-city infants. Developmental Medicine and Child Neurology, 31, 293–302.

  21. Boddy, J.M. and Skuse, D.H. (1994). The process of parenting in failure to thrive. Journal of Child Psychology and Psychiatry, 35, 401–25.

  22. Werle, M.A., Murphy, T.B., and Budd, K.S. (1993). Treating chronic food refusal in young children: home based parent training. Journal of Applied Behavioural Analysis, 26, 421–33.

  23. Budd, K.S., Chugh, C.S., and Berry, S.L. (1998). Parents as therapists for children's food refusal problems. In Handbook of parent training (2nd edn) (ed. J.H. Briesmeister and C.E. Schaefer), pp. 418–45. Wiley, New York.

  24. Babbitt, R.L., Hoch, T.A., Coe, D.A., Cataldo, M.F., Kelly, K.J., Stackhouse, C., and Perman, J.A. (1994). Behavioural assessment and treatment of pediatric feeding disorders. Developmental and Behavioral Pediatrics, 15, 278–91.

  25. Doleys, D.M. (1989) Enuresis and encopresis. In Handbook of child psychopathology (2nd edn) (ed. T.H. Ollendick and M. Hersen), pp. 291–314. Plenum, New York.

  26. Mellon, M.N. and Houts, A.C. (1998). Home based treatment for primary enuresis. In Handbook of parent training (2nd edn) (ed. J.M. Briesmeister and C.E. Schaefer), pp. 384–418. Wiley, New York.

  27. Fergusson, D.M., Horwood, L.J., and Shannon, F.T. (1986). Factors related to the age of attainment of nocturnal bladder control: an 8 years longitudinal study. Pediatrics, 78, 884–90.

  28. Norgaard, J.P., Hansen, J.H., Wildshiotz, G., Sorensen, S., Rittig, S., and Djurhuus, J.C. (1989). Sleep cystometries in children with nocturnal enuresis. Journal of Urology, 141, 1156–9.

  29. Butler, R.J. (1998). Night wetting in children: psychological aspects. Journal of Child Psychology and Psychiatry, 39, 453–65.

  30. Benninga, M.A., Buller, H.A., Heymans, H.S., Tytgat, G.N., and Taminiau, J.A. (1994). Is encopresis always the result of constipation? Archives of Diseases in Childhood, 71, 186–93.

  31. Young, M.H., Brennen, L.C., Baker, R.D., and Baker, S.S. (1995). Functional encopresis: symptom reduction and behavioral improvement. Journal of Developmental and Behavioral Pediatrics, 16, 226–32.

  32. Van der Plas, R.N., Benninga, M.A., Redekop, W.K., Taminiau, J.A., and Buller, H.A. (1996). Randomised trial of biofeedback training for encopresis. Archives of Diseases in Childhood, 75, 367–74.

  33. Houts, A.C., Berman, J.S., and Abramson, H.A. (1994). The effectiveness of psychological and pharmacological treatment for nocturnal enuresis. Journal of Consulting and Clinical Psychology, 62, 737–45.

  34. Young, G.C. and Morgan, R.T.T. (1972). Overlearning in the conditioning treatment of enuresis: a long term follow-up study. Behaviour Research and Therapy, 10, 419–20.

  35. Houts, A.C. and Leibert, R.M. (1984). Bedwetting: a guide for parents and children. Thomas, Springfield, IL.

  36. Nolan, T., Debelle, G., Oberklaid, F., and Coffey, C. (1991). Randomised trial of laxatives in treatment of childhood encopresis. Lancet, 338, 523–7.

  37. Howe, A.C. and Walker, C.E. (1992). Behavioural management of toilet training, enuresis and encopresis. Pediatric Clinics of North America, 39, 413–32.

  38. Loening-Baucke, V. (1995). Biofeedback treatment for chronic constipation and encopresis in childhood: long term outcome. Pediatrics, 96, 105–10.

  39. Cox, D.J., Sutphen, J., Lind, W., Quillian, W., and Borowitz, S. (1996). Additive benefits of laxative, toilet training and biofeedback therapies in the treatment of pediatric encopresis. Journal of Pediatric Psychology, 21, 659–70.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.9 Sleep disorders in children and adolescents

9.2 Clinical syndromes

9.2.9 Sleep disorders in children and adolescents

Gregory Stores

Introduction
Sleep and its disorders in children compared with adults
 | Sleep physiology
 | Parental influences
 | Effects on parenting and the family
 | Developmental effects of sleep disturbance
 | Pattern and significance of sleep disorders and behaviours in children compared with adults
 | Manifestations of sleep disorders
 | Treatment and prognosis
Assessment
 | Sleep history and general review
 | Special investigations
Children at special risk of sleep disturbance
 | Children in the general population
 | Children with chronic physical illness or disorder
 | Children with mental retardation or neurodegenerative disorder
 | Children with psychiatric disorder
Main sleep problems: sleeplessness
 | Infants, toddlers, and preschool children
 | School-age children
 | Adolescents
Excessive sleepiness
 | Insufficient sleep
 | Disturbed nocturnal sleep
 | Disorders involving increased need for sleep
Parasomnias
 | Primary parasomnias
 | Secondary parasomnias
Chapter References

Introduction

It was argued earlier (Chapter 4.14.1) that sleep disorders medicine should be viewed as an integral part of psychiatry, whatever the age group of patients, because of the various close connections between sleep disturbance and psychological disorders seen in clinical practice. This is certainly the case regarding child and adolescent psychiatry in view of the high rates of psychiatric disorder, of which sleep disturbance is often a part, and also the frequent occurrence of sleep disorders in young people with potentially serious developmental effects including those of a psychological and social nature. The temptation to view children's sleep disorders as merely transitory problems, encountered by many parents and of no lasting or serious significance, should be resisted. This may be true for some families but is frequently not the case in others.

The following account summarizes sleep disorders in childhood and adolescence. Familiarity is assumed with the earlier accounts of sleep disorders in adults, including the introduction to that section which covers basic aspects of sleep and other fundamental issues. More detailed information can be found in Ferber and Kryger(1) and Stores(2) and the additional references quoted in the text. Sleep problems in preschool children are discussed in the Chapter 9.2.8.

Sleep and its disorders in children compared with adults

Even in the United States, where much of the enthusiasm for sleep disorders medicine has been generated over the last several decades, the emphasis has been overwhelmingly on adults rather than children and adolescents. The delay in recognizing the special nature of sleep and its disorders in children is paralleled by the lateness with which the specialty of paediatrics as a whole has become recognized as different from general medicine. In spite of the fact that much has been discovered in a short time about the special characteristics of sleep disorders occurring at an early age, very little of this information has found its way into the training of paediatricians, child and adolescent psychiatrists, psychologists, or other professionals involved in the care of children. This must mean that many treatment and preventive possibilities are being lost.

The solution does not lie simply in extending the practice of adult sleep disorders medicine to children. Children are not miniature adults and they need special approaches reflecting their many differences from older patients. These differences extend from basic features of sleep to various aspects of sleep disturbance and disorders.

Sleep physiology

Profound changes take place during childhood in basic sleep physiology although many are complete by about 6 months of age. In general, there is a progression towards differentiation and organization of conventionally defined sleep states, shorter sleep time, less napping, less slow-wave sleep (SWS), and longer sleep cycles.

Specific aspects of particular clinical importance are as follows.

  • Typical sleep duration (including naps) at different ages is shown in Table 1.

    Table 1 Average sleep duration at different ages

  • Sleep usually becomes confined to night-time by 3 years.
  • Rapid eye movement (REM) sleep is prominent in early infancy possibly explaining why sleep is fragile then.
  • In comparison, by early childhood SWS is particularly pronounced. This predisposes children of that age to arousal disorders which arise from SWS. SWS is not reduced in sleep disorders (e.g. obstructive sleep apnoea (OSA) which in adults leads to a decrease in this stage of sleep). This might explain the usual absence of extreme degrees of daytime sleepiness in children of that age with these disorders.
  • Between about 5 years of age and puberty, overnight sleep is especially sound and alertness is maximal during the day. Various conditions causing excessive daytime sleepiness in adults may well not have this effect in children because of this increase in alertness. However, overnight sleep may become extended.
  • In contrast, adolescence is characterized by an increase in daytime sleepiness. The amount of SWS decreases, the sleep phase is physiologically delayed, and with the onset of puberty there is no longer the decrease in physiological sleep requirements seen progressively at earlier ages. The combination of these factors and strong social influences to stay up late, especially at weekends, frequently causes erratic sleep–wake schedules and daytime sleepiness.

Sleep continuity in children has been studied very little. Awakenings during the night are normal at any age although they are often not recalled unless there is difficulty returning to sleep. Recent normative data from home polysomnography indicate only a tendency for the number of awakenings to increase with age in children between 5 and 16 years.(3) Microstructural arousals are even less well described at any age in normals despite their apparent clinical significance.

There are indications that, following sleep deprivation, sleep physiology takes longer to return to normal in children than in adults. In one of the few experimental studies of sleep restriction in children, the usual rebound increase of SWS, followed by REM sleep, took several nights compared with the one to two nights in adults.

Parental influences

The influence of parents is seen throughout children's sleep disorders medicine. Especially in the case of young children, parents' perceptions usually determine whether there is a sleep problem. The same sleep pattern or behaviour may be a problem to one family but not another. Factors influencing parental attitudes include their expectations, family and cultural practices (e.g. regarding parents and children sleeping together) and their own emotional state. Sometimes parents can be reassured that what they think is a serious problem about their child's sleep is, in fact, within the normal range. The view taken of the situation might be the result of parental psychiatric illness needing attention in its own right; children of mothers with an affective illness have been shown to have an increased rate and severity of sleep problems although the nature of the connection is debatable.(4)

Conversely, parents may not be concerned about their child's sleep when they should be. They may be unaware of the problem, indifferent, or they may mistakenly believe that the child's sleep problem is inevitable and untreatable. This mistaken view is sometimes expressed by parents of children with a learning disability whose sleep problems can be particularly severe.(5)

Parental practices are commonly the reason why a child's sleep problem develops or is maintained. Early child-rearing practices determine sleep–wake patterns which can be delayed or disrupted by overconscientious night-time feeding in infancy, failure to set limits on bedtime activities, or inconsistency. Sleep disorders of physical origin may be complicated in these ways and exacerbated. It follows that treatment of many sleep disorders relies heavily on correcting parenting practices.

Sometimes parents are not motivated to improve their child's sleep for reasons that may be difficult to influence. For example, a child's presence in the parental bed might be welcomed by one partner as a means of distancing him- or herself from the other at night. Families of handicapped children may lose their extra state financial allowance if their child's sleep problems are successfully treated.

The child's basic attitudes to sleeping are also influenced by his or her parents. Wider cultural factors are important, but within Westernized societies the child's attitudes to going to sleep and being separated from his or her parents at night are strongly influenced by their ability to settle the child without being anxious about the separation. Children depend on their parents to provide positive attitudes to sleeping and to avoid negative association such as disputes, punishment, and rejection.

Especially in their early years, most children need their parents' help in coping with night-time separation from them and the potentially frightening experience of the dark or their own thoughts and fantasies. Infants need comfort from physical contact. Toddlers are helped by bedtime routines and transitional objects and encouragement to become ‘self-soothing' so that they can fall asleep without their parents' presence and attention. Parents' ability to provide such help depends on their personality and sensitivity, their personal circumstances and mental state, and also their cognitions about their child's sleep based partly on their own experiences in childhood.(6) Hopefully, older children and adolescents become increasingly independent.

Effects on parenting and the family

The effects of a child's persistent sleep disturbance on family life, including its possible influence on parenting skills, is another important dimension.

Mothers of children with mental retardation (learning disability) and severe sleep problems have been reported to be more irritable, concerned about their own health, and less affectionate towards their children, with less control and increased use of punishment than mothers of such children without sleep problems.(7) Similar associations have also been suggested between sleeplessness in toddlers in the general population and family problems, including marital discord and possibly physical abuse of the child.(8)

Family tensions are likely to increase when diagnosis of the child's sleep disorder is delayed or inaccurate, or when effective help is not provided.

There has been very little research on these important issues but preliminary findings also suggest that successful treatment of the child's sleep problem generally leads to improvement in the mother's mental state, confidence in her own parenting ability, her relationship with her child, and also the child's behaviour.(9,10) Wider aspects of family function, including effects on siblings, have received little attention.

Developmental effects of sleep disturbance

These parental and wider family issues indicate ways in which a child's psychological and social development can be affected by persistent sleep disturbance. In addition, children can be distressed by their experience of sleep disorder phenomena. Examples include night-time fears which can be intense, alarming hypnagogic imagery, or sleepwalking and night terrors, which can be embarrassing, especially if they occur away from home. Excessive daytime sleepiness often leads to educational problems and can produce extreme reactions such as the denial, aggression, or depression as described in narcolepsy,(11) or accidents and substance abuse.(12)

In addition to these largely indirect ways in which a child's sleep disorder may have psychological effects, sleep disturbance can produce direct effects on mood, behaviour, and cognitive function. Although not well investigated in children, there is no particular reason to believe that the psychological effects of sleep disturbance is any less than at a later age. Indeed, their developmental consequences might be severe if not arrested at an early age.

Even impairment of physical growth is associated with sleep disturbance. Failure to thrive is a recognized possible consequence of early-onset sleep-related breathing difficulties, although the mechanisms involved remain to be clarified. It has been suggested that ‘psychosocial dwarfism' (growth retardation associated with emotional difficulties) may be caused by growth hormone abnormalities linked to sleep disturbance.(13)

Pattern and significance of sleep disorders and behaviours in children compared with adults

Some sleep behaviours which are developmentally usual in children are abnormal in adults and require investigation. Examples are nocturnal enuresis and repeated napping. Certain sleep disorders are seen exclusively in children (e.g. sleeplessness caused by infantile colic). Others, such as settling problems and confusional arousals, occur primarily in children (see later).

Dyssomnias caused by extrinsic factors (mainly child-rearing practices) are particularly common in early childhood. Those attributable to circadian sleep–wake rhythm disorders (especially the delayed sleep-phase syndrome) occur at all ages, but are considered to be particularly common in adolescence.

Many of the parasomnias (such as headbanging, sleepwalking, or night terrors) are more common in childhood where generally they represent a temporary developmental phase without pathological significance. In contrast, it is often claimed (but not well demonstrated) that the same behaviours in adults are often a manifestation of psychological problems.

Some sleep disorders thought to be confined to adulthood are now recognized in children. While much attention has been paid to OSA in adults, it is now thought that at least 1 per cent of children have this condition to some degree. Narcolepsy starts by the age of 15 years in at least one-third of cases. Even REM sleep behaviour disorder (once thought to be confined to elderly males), or something similar, has been reported in children and adolescents.(14)

Manifestations of sleep disorders

The clinical features of basically the same sleep disorder can be very different in children compared with adults. The overall behavioural effects of excessive sleepiness in adults is a reduction of physical and mental activity. In contrast, its effect in young children can be increased activity with irritability, tantrums, or other behavioural difficulties. Some types of attention-deficit hyperactivity disorder (ADHD) are thought to be the result of sleep disorders (OSA, periodic limb movements in sleep, circadian sleep–wake rhythm disorder) with improvement in the difficult behaviour following treatment of the sleep disorder.(15)

Upper airway obstruction (including OSA) illustrates important differences between children and adults not only in the clinical manifestation of a particular sleep disorder but also in the underlying cause and treatment needs. Similarly, the early manifestation of narcolepsy in childhood may be very far removed from the classical narcolepsy syndrome in adults, at least in its fully developed form.(11)

The same sleep disorder may also show different physiological features according to age. Diagnostic criteria (e.g. for OSA and narcolepsy) derived from polysomnographic studies in adults do not necessarily apply in children and may well need modification.

Treatment and prognosis

Because of the aetiological differences discussed earlier, especially parental involvement, treatment often needs to be very different in children compared to adults. Appropriate behavioural approaches usually entail alterations to parenting practices designed to be acceptable and feasible in each individual family. Other forms of treatment, including chronobiological measures (such as adjustment of sleep schedules for the delayed sleep-phase syndrome in adolescents) usually require considerable parental involvement. The same is true of the general sleep hygiene principles described in Chapter 4.14.2. Explanation and (where appropriate) reassurance for the child and parents is an essential part of any treatment and may be effective in their own right without the need for more specific measures.

An optimistic view can be taken of most children's sleep disorders because children's sleep is usually more amenable to change than that of adults where the factors underlying the sleep problem may well have become well established and complicated as in many cases of chronic insomnia. However, parents' confidence in the recommended measures, and their willingness and ability to play their part in treatment, are important determinants of success or failure. In some instances, it is not possible to implement a treatment programme for the child until parents themselves have been helped (e.g. by treatment for a depressive illness) or problems in the family as a whole have been resolved.

Assessment

The various means by which sleep disorders might generally be detected and assessed are described in Chapter 4.14.1. These subjective and objective approaches need to be modified for use with children because of the involvement of parents, developmental factors, and the differences between children and adults regarding clinical manifestations and diagnostic criteria.

The detection of sleep problems can be improved by routinely asking basic screening questions as part of the history taking in any child.

  • Is there difficulty getting to sleep or staying asleep?
  • Is there excessive sleepiness during the day?
  • Are there disturbing episodes at night?

Positive answers to any of these questions call for a detailed sleep history.

Sleep history and general review

This is the cornerstone of sleep assessment. Parents and also the child (if old enough) should be interviewed and the reasons for any disparities considered. The main aspects that should be covered are as follows.

  • Current sleep problem and its evolution.
  • Past treatments and their effects.
  • Review of the child's current 24-h sleep–wake cycle (see Table 2) in order to determine in particular:

    Table 2 Review of child's 24-h sleep–wake pattern (modified according to child's age)

    1. duration of sleep;
    2. quality (continuous or disrupted sleep);
    3. timing of sleep;
    4. features suggestive of specific sleep disorders.
  • Sleep environment and arrangements.
  • Development of the child's sleep patterns and problems.
  • General review of sleep symptoms.
  • Family history of sleep or other problems.

A sleep questionnaire completed by parents before the interview can provide a useful outline account of these and other aspects.(16)

Additional parts of the overall review of children with a sleep problem that are important in order to identify possible contributory factors are as follows.

  • Developmental history including developmental delays, illnesses, or experiences at school or within the family.
  • Review of physical health.
  • Physical examination.
  • Assessment of behaviour and emotional state.
  • Family history and circumstances.

Following the initial consultation, a sleep diary kept over a period of 2 or more weeks can be particularly useful. This provides a more complete and balanced view than that provided especially by fraught parents likely to give a distorted or unbalanced retrospective account.

Special investigations

These depend on the nature of the sleep problem. The indications for polysomnography are essentially the same as for adults. The use in children of the Multiple Sleep Latency Test as an objective measure of sleepiness is hampered by the absence of good normative data at different ages. A mean sleep latency greater than 10 to 15 min with no REM sleep onset is generally considered normal in prepubertal children. However, in the presence of sleep disorders usually characterized by excessive sleepiness, Multiple Sleep Latency Test results can be normal in late childhood because of the naturally enhanced daytime wakefulness at that age.

Actigraphy, which provides information unobtrusively on basic sleep–wake patterns, is well established for children of all ages.(17)

Other possible measures include toxic screening and the tests mentioned earlier.

Children at special risk of sleep disturbance

The prevalence of children's sleep disorders is not known with any accuracy even for those which are severe and persistent. A number of methodological problems make it difficult to collect accurate figures and no vigorous attempt has yet been made to overcome them. It seems that 20 to 30 per cent of children from infancy to adolescence have sleep problems that are considered significant by them or their parents.

The occurrence of sleep problems exceed this overall rate considerably in various categories within the general population as a whole, and also in certain clinical subgroups. Determining the exact nature and cause of the sleep problems in these high-risk groups (and also in any other affected children), with a view to successful treatment, is important for the following reasons.

  • The sleep problems are of immediate concern to the children and their families.
  • Persistent sleep disturbance can harm the child's learning and behaviour, and sometimes physical development.
  • Parenting and other aspects of family function can be affected by severe sleep disruption.
  • Without successful treatment sleep problems may persist for long periods, sometimes from early childhood into adult life.
  • The nature of the sleep disturbance, including physiological aspects, might give some insight into the mechanisms by which psychological disturbance is caused by sleep loss or disruption.

References to sleep studies of children in the following subgroups are provided elsewhere(18,19) or as indicated.

Children in the general population

Reference was made earlier to the fact that children in general appear to be particularly prone to different types of sleep disorders at certain stages of development, i.e. early infancy, early childhood, and adolescence. In theory, awareness of these vulnerable periods should make it possible to prevent the onset or progression of sleep problems at these stages of development. However, there are very few published accounts of attempts at prevention or early intervention.

Adverse psychosocial circumstances are also associated with increased risk of childhood sleep problems. Reference has already been made to the importance of such factors as the degree of organization in family life, parental concern, child-rearing practices, and the mental health of parents. High rates of various sleep problems, as well as other psychological difficulties, have been reported in homeless children.

Children with chronic physical illness or disorder

Acute physical illnesses disturb sleep but only for the duration of the illness in most cases. By comparison, chronic illness is commonly complicated by long-standing sleep disturbance caused in various ways.

  • Pain or discomfort at night (e.g. malignancy or severe atopic dermatitis).
  • Occurrence (and sometimes worsening) of symptoms during sleep causing sleep disruption, such as asthma and epilepsy.
  • Upper airway obstruction and/or central apnoea in some forms of cerebral palsy, neuromuscular disease, craniofacial abnormalities, and various congenital syndromes in which the upper airway and/or brainstem structures are affected such as spina bifida and hydrocephalus.
  • Severe visual impairment in which the main environmental cue to time of day is absent causing circadian sleep–wake rhythm disorders.

Additional factors include the following.

  • Admission to hospital especially for intensive care, the psychological consequences of which can be long-standing.
  • Some forms of paediatric medication.

In studies of children with asthma,(20) atopic dermatitis,(21) and also chronic fatigue syndrome in teenagers,(22) the main abnormality has been frequent disruption of sleep continuity by awakenings which are often of such brief duration that they would be underestimated by ordinary clinical reporting. Improvement in nocturnal symptoms in children with asthma is associated with fewer awakenings and improved daytime psychological function.(20) The findings are in keeping with the notion that impaired psychological function may be corrected in various groups of children if the quality of their night time sleep can be improved.

Children with mental retardation or neurodegenerative disorder

Very high rates of sleep disturbance have been consistently reported in children with mental retardation,(23) and are often severe, poorly managed, and therefore persistent.

The sleep problems in this group are often behavioural in origin (largely attributed to parenting practices), arising from often understandable overpermissiveness, inconsistency, or parents' inability to set limits on their child's behaviour because of their own emotional state or excessive demands on their time.

Physical sleep problems include some of the chronic physical conditions just described. Upper airway obstruction features prominently in various specific mental retardation conditions. Epilepsy also plays an important role.

Sleep problems are also widely reported in children with neurodegenerative disorders. Again, behavioural factors might be partly the reason although interference with sleep mechanisms also seems likely, at least in the advanced stages of the disease.

Children with psychiatric disorder

High rates of sleep disturbance have been described in child psychiatric groups compared with other children(24,25 and 26) and in specific psychiatric disorders.

Various sleep problems, including panic attacks, have been described in anxious children in general including those with panic disorders.(27) Similarly, many types of sleep problem (including nightmares and other disturbed nocturnal episodes, excessive daytime sleepiness, and bedwetting) have been reported to be particularly frequent in traumatized children, including those who have suffered burn injury,(28) abuse,(29) or road traffic accidents.(30) Treatment of the sleep disturbance has appeared to improve their emotional state,(31) but further research is needed to assess the therapeutic contribution of specific treatment for the sleep disorder as part of the overall care of traumatized children.

Difficulty sleeping is the main complaint in children and adolescents with severe depressive disorders but perhaps 25 per cent complain of excessive sleepiness, possibly because of difficulty getting to sleep,(32) and/or poor-quality sleep.(26) The findings are inconsistent concerning the presence in young patients of the sleep-stage (especially REM sleep) abnormalities which have been described as biological markers in some forms of severe adult depressive disorders.

Parental reports of sleep problems in children with ADHD(33) are very common, more than in other child psychiatric groups. Parental impressions can be distorted but preliminary objective evidence also suggests that persistent sleep disturbance is common and sometimes important as the primary cause (or a significant contributory factor) rather than simply a consequence of ADHD. ADHD symptoms have sometimes been attributed to definitive sleep disorders (OSA, periodic limb movements in sleep, circadian sleep rhythm disorders) in which sleep quality is impaired with improvement in ADHD symptoms following treatment of the sleep disorder. Preliminary studies of sleep physiology or other objective aspects of sleep in children have also produced evidence of sleep abnormalities. Even where ADHD is attributable to other factors, sleep disruption is likely to worsen the child's behaviour, meriting treatment in its own right wherever possible.

Other psychiatric disorders in which different types of sleep disturbance is reported to be prominent are autism (including circadian sleep rhythm disorders), Asperger's syndrome (hypersomnia), tic disorders including Tourette's syndrome (sleeplessness and parasomnias), and obsessive–compulsive disorder (poor-quality sleep). Sleep complaints are also prominent in the chronic fatigue syndrome. As mentioned earlier, disruption by frequent awakenings (not obviously attributable to daytime inactivity) has been described in teenagers with this condition(22) suggesting that daytime symptoms might be at least partly attributable to poor sleep quality. Occasionally, Munchausen's syndrome by proxy comes to light in the form of complaints of a sleep disturbance. The sleep of conduct-disordered children has received little attention but preliminary reports are in keeping with the expectation that their sleep is disturbed because of their adverse or disorganized home and social circumstances and general way of life.

Apart from psychiatric disorders themselves, drugs used in their treatment may affect sleep. Stimulant medication for ADHD appears to cause sleeping difficulties is some children but, although some changes in sleep physiology have been demonstrated, some children with ADHD may settle to sleep more readily even if their medication is given later in the day, because it improves their bedtime behaviour.

Main sleep problems: sleeplessness

The revised International Classification of Sleep Disorders (ICSD-R) was outlined in Chapter 4.14.1. This system has much in its favour but it is primarily based on the sleep disorders seen in adults. Its overall structure is appropriate for use with children but only some of the disorders described are relevant to them. The point has already been made that various aspects of basically the same disorder can be very different in children compared with adults. This important point is not made clear in the ICSD-R, as it stands.

In keeping with the earlier accounts of sleep disturbance in adults, the following selective account of sleep disorders in children and adolescents is organized according to the three main types of sleep complaint: sleeplessness, excessive sleepiness, and the parasomnias. Childhood psychiatric and medical conditions in which sleep disturbance is a prominent feature have already been mentioned. The emphasis is placed on the differential diagnosis of sleep complaints and also on points of particular relevance to psychiatric practice.

The breakdown of problems and disorders according to age should not be interpreted too strictly as there is considerable overlap between the different age groups. In addition to the specific treatments mentioned for particular sleep disorders, the promotion of adequate sleep, regular sleep habits, and the other sleep hygiene principles referred to in Chapter 4.14.1 are important. Evidence for the effectiveness of psychological treatments for sleeplessness is reviewed in detail elsewhere.(34,35)

Infants, toddlers, and preschool children

The main sleep problem in the first 3 years of life is getting the child to go to sleep, stay asleep, and not disturb the parents when he or she wakes in the night. These very common problems and their treatment are discussed in the Chapter 9.2.8. Depending on the child's age, causes include temperamental factors, inappropriate night-time feeding patterns, colic and other medical factors, unhelpful sleep onset associations, inadequate limit setting, and emotional stress at night. Treatment of a behavioural type is usually very successful.

From the age of about 3 years a common sleep-related complaint is unusual behaviour at night which disrupts sleep and may be construed by parents as a form of sleeplessness. This will be considered later under the parasomnias.

School-age children

Some of the causes of sleeplessness in preschool children still apply in older children but other factors become more relevant with increasing age.

Night-time fears

These are common from very early childhood onwards,(36) although, in keeping with cognitive development, the content of the fears changes from aspects of the immediate environment (e.g. shadows or noises), through imaginary objects (ghosts, monsters) or the dark, to more realistic and specific fears concerning the child's own health for example. Such fears are usually transient and require only reassurance and comfort until they cease.

In some children the fears are so intense and persistent that they reach phobic proportions and need special attention. The cause of the fear should be investigated. The night-time fear may be one aspect of an anxiety state, including post-traumatic stress disorder in which case the child might also suffer from nightmares. The content of the fear or nightmare might be revealing, suggesting abuse, for example.

Other sleep disturbances (e.g. alarming hypnagogic hallucinations) may be the cause of the night-time fears.

The child's reluctance to go to bed because he or she is genuinely afraid must be distinguished from pretending to be afraid as a delaying tactic.

Behavioural treatments are reported to be very effective in cases of severe night-time fears, although the most important components of the treatment programmes used, and their effectiveness in the range of clinical conditions of which night-time fears might be a part, still need to be clarified.

The child with night-time fears will be helped by positive associations with bedtime and by not going to bed so early that he or she lies awake in a fearful state.

Other causes of difficulty getting to sleep

Even without night-time fears a child will be unable to settle to sleep if bedtime is too early. Like some adults and even other species, children often have an evening period of intense wakefulness and activity before they begin to relax in preparation for sleep. A child is physiologically unable to sleep if put to bed in this ‘forbidden zone'. Instead, the sequence of events leading up to bedtime should be arranged so that the child goes to bed when ‘sleepy tired'.

Worry and anxiety about daytime matters such as school progress, may cause difficulty in getting to sleep or staying asleep. The original source of concern may no longer exist but the difficulty falling asleep may persist because the child has developed the habit of lying awake in bed in an agitated state (‘conditioned insomnia'). Sympathetic discussion of the child's worries, attention to the source of concern if possible and ways of helping the child to relax at night are generally thought to help. More specific psychiatric measures will be needed if the child has an anxiety depressive disorder or it there is evidence of serious problems within the family.

‘Childhood-onset insomnia', or idiopathic insomnia, refers to a lifelong difficulty sleeping not attributable to environmental, emotional, or medical factors and therefore of constitutional origin. The condition is usually diagnosed retrospectively in adult life.

Early morning waking

It can be very distressing to parents and disruptive to the whole family when a child habitually wakes very early, does not return to sleep, and is noisy or demands attention. In preschool children, early waking may be the result of excessive or otherwise inappropriate napping, but at a later stage the problem may part of the advanced sleep-phase syndrome. In this disorder the child's bedtime and sleep onset is so early that his or her sleep requirements have been met well before the other members of the family wake in the morning. Gradual resetting of the child's sleep onset time is required.

In older children and adolescents early morning waking may be part of an anxiety or depressive disorder. Otherwise, the child may be being woken too early by noise or other environmental factors which intrude into his or her sleep.

Adolescents

High rates of insomnia have been consistently reported in adolescence. The change from the highly efficient sleep of prepubertal children to less sound sleep in adolescence was mentioned earlier, including the biological influences in this change. The psychological and social demands and stresses of adolescence further conspire to disrupt sleep patterns. Worries, anxiety, and depression are commonly quoted reasons for not being able to sleep at this age. Nicotine, alcohol, and caffeine-containing drinks, as well as illicit drug use, are additional influences.

Difficulty getting off to sleep is often part of the delayed sleep-phase syndrome which is reported to be particularly common in adolescence. In this condition (which will be considered further in relation to excessive sleepiness as this is the major complaint) there is a physiological inability to go to sleep until much later than the required time because of a shift in the sleep phase. The adolescent's reluctance to go to bed earlier (or the bedtime struggles with parents in younger children with this disorder) are often misinterpreted as ‘difficult' behaviour. Instead of recriminations and attempts to set limits, the timing of the sleep phase needs to be reset.

Excessive sleepiness

Despite the call some time ago for more attention to the clinical importance of sleepiness in children,(37) the topic remains neglected in child psychiatry and paediatrics. Part of the explanation is that sleepiness is not usually viewed as a medical problem by parents, teachers, and children themselves. The symptoms are often misperceived as laziness, disinterest, depression, or even limited intelligence. Another difficulty is that sleepiness manifests itself in different ways according to age. Extreme degrees of sleepiness will cause a reduction of activity at any age, but lesser degrees in children may produce irritability, overactivity, restlessness, poor concentration, impulsiveness, or aggression. Explanations for such behaviours other than sleep loss or disturbance are more likely to be considered.

The high level of daytime alertness in older prepubertal children may be sufficient to offset a tendency to sleep, providing a different clinical picture of sleepiness than that seen at a younger or older age.

Excessive sleepiness may take the form of a prolonged overnight sleep period, or inappropriate periods of sleep during the day.

Because of these problems of recognition, the prevalence of excessive sleepiness in children and adolescence is not known. Clearly, it is not rare in view of the many conditions causing it, many of which are individually quite common.

It is important to establish that the problem really is excessive sleepiness. Tiredness is an ambiguous term: sleepiness needs to be distinguished from fatigue or lethargy for which different explanations are likely including physical illness, such as anaemia, or endocrine disorders, in which other signs are usually present. Occasionally, excessive sleepiness with long periods in bed or at home is simulated in order to escape from a difficult situation. Detection of such cases requires very careful clinical evaluation and assessment and possibly polysomnography.

Excessive sleepiness is mainly a problem in older children and (especially) adolescents. Many teenagers complain of excessive sleepiness but it has been claimed that very many more than those who seek help are likely to be suffering form chronic sleep deprivation or chronic ‘sleep debt'. The adverse effects of this are thought to be wide ranging from underperformance at school, college, or work, to road traffic accidents and other mishaps, as well as antisocial behaviour.(12) Sometimes the situation is complicated by the use of stimulants to stay awake, and alcohol or sedative drugs to get to sleep.

The differential diagnosis of excessive sleepiness can be considered in term of three main categories of causes: insufficient sleep, disturbed sleep, and an increased need for sleep (Table 3).

Table 3 Differential diagnosis of excessive sleepiness in older children and adolescents

Insufficient sleep

The combination of late-night social activities, staying up late for study, and having to get up early for school or college, without any decrease in sleep requirements, reduces the number of hours many adolescents sleep to below that needed for satisfactory daytime functioning.(38) Difficulty getting off to sleep at night and recurrent waking makes the problem worse (or may be sufficient in themselves to reduce or seriously impair sleep). The result is considerable difficulty getting up in the morning, irritability, emotional lability, lethargy, or actually falling asleep during the day.

Correction of the problem of late-night social activities requires a change of lifestyle or other measures which may be difficult to achieve without there being strong motivation to do so. The ideal solution is an agreed co-operative effort on the part of both the young person and the parents.

More specific measures will be needed if the habit of going to bed late has developed into a disturbance of the circadian sleep–wake cycle. This may take the form of irregular sleep–wake schedules or, more usually, the delayed sleep-phase syndrome which deserves special attention because it is common, especially in adolescents, and potentially very disruptive.

The time at which children fall asleep may become delayed during a period of illness or because of protracted bedtime disputes about going to bed. In adolescents the problem arises from habitually staying up late for social or other reasons especially at weekends or during holidays. Without a regular schedule of activity at the right times, the sleep phase becomes delayed with the result that it becomes impossible physiologically to go to sleep earlier by choice, in spite of feeling tired and having been awake for a long time. Entreaties to go to bed at a sensible time and get up on time for school are ineffective.

The diagnostic features of delayed sleep-phase syndrome are persistently severe difficulty getting to sleep, uninterrupted sleep, great difficulty getting up for school or work, and sleepiness and underfunctioning, especially during the first part of the day, giving way to alertness in the evening and early hours. The abnormal sleep pattern is maintained by sleeping in very late when able to do so at weekends and during holidays.

Treatment consists of gradually and consistently changing the sleep phase to an appropriate time.(39) This can be achieved by slowly advancing the sleep phase (e.g. by 15 min a day) where the phase delay is about 3 h or less. More severe forms of the disorder require progressive sleep-phase delay in 3-h steps (‘round the clock'). Additional measures to maintain the improved sleep schedule include early-morning exposure to bright light and firm agreements with the adolescent to maintain the new sleep pattern of social activities and sleep. The place of melatonin remains unclear in view of the many uncertainties about its use and potential hazards including possible adverse effects on reproductive physiology.(40)

Achieving and maintaining an improved sleep–wake schedule by these means may not be easy. The difficulties are compounded if there is vested interest in maintaining the abnormal sleep pattern, for example to avoid school (‘motivated sleep-phase delay').(41) The presence of psychological problems, including depression, may well make successful treatment less likely. ‘Conditioned insomnia' may appear similar to delayed sleep-phase syndrome but its origins and treatment are different.

Disturbed nocturnal sleep

Daytime sleepiness despite apparently normal time asleep at night suggests that the restorative quality of sleep is impaired. Poor-quality sleep can result from frequent awakenings or less obvious arousals including very brief interruptions (or ‘fragmentation') of sleep microstructure. Information from parents alone underestimate the occurrence of the more subtle disruptions of sleep. The detection of sleep fragmentation requires physiological sleep recordings and special analysis beyond conventional sleep staging. However, conventional polysomnography provides useful information about disturbance of sleep without obvious clinical accompaniments, e.g. frequent shifts between sleep stages. Sleep may be disturbed by the following.

  • Excessive caffeine, alcohol, and nicotine (combinations are particularly hazardous), and illicit drug use and withdrawal.
  • Medical and psychiatric disorders in childhood, and their treatments.
  • Sleep-related upper airway obstruction, including OSA.(42) This merits some emphasis because of its widespread occurrence. At least 1 per cent of children in the general population are affected with a peak onset at 2 to 6 years.
  • Various other sleep disorders: frequent parasomnias are likely to be obvious but periodic limb movement in sleep, now considered to be more important in childhood than previously thought,(43) are much more subtle in their effects on sleep continuity.

There are important differences between OSA in children and OSA in adults. The typical adult with OSA is an obese middle-aged male who snores very loudly, underfunctions during the day, and responds to continuous positive airway pressure treatment at night. In contrast, most children with OSA are not obese, the usual cause is enlarged tonsils and adenoids (the removal of which is often beneficial), the sex ratio is equal, and whereas adults have prolonged obstructive apnoeas, children have periods of partial airway obstruction with hypoventilation, and actual apnoeic events are less frequent and shorter. As already mentioned, the result may be overactivity and other disruptive behaviour rather than obvious sleepiness during the day.

Night-time signs suggesting this diagnosis are combinations of snoring (although only about one in five children who snore most nights have this condition), other noises suggesting breathing difficulties during sleep, paradoxical chest–abdomen respiratory movements, unusual sleeping positions including neck extension, very restless sleep, profuse sweating, nocturnal enuresis, and sudden distressing awakings during the obstructive event. There is also a higher incidence of other parasomnias but for reasons that are unclear. Daytime features include mouth breathing and adenoid facies, headache and bad mood on wakening (which is difficult to achieve), and the behaviour problems already mentioned.

Physical examination may reveal the anatomical cause of the obstruction (usually enlarged tonsils and adenoids). Radiological studies are required in the more complicated cases. Polysomnography with respiratory measures is needed to assess the severity of the obstruction and the effect on blood gases during sleep which may be greater than suspected from clinical findings.

Treatment is essential to counter or prevent physical and psychological complications. This may consist of surgery or other measures such as continuous positive airway pressure depending on the individual case. There has been only limited evaluation of these various forms of treatment.

Disorders involving increased need for sleep

This occurs where prolonged or otherwise excessive sleep is an intrinsic part of the condition, rather than a consequence.

Narcolepsy

Narcolepsy is a neurological disorder mainly affecting REM sleep physiology. It is not the rarity once supposed; prevalence in the United States is estimated at 4–9 per 10 000.

Onset has occurred by adolescence in a high proportion of cases but the diagnosis is often not made for several years.(11) The reasons for this are that symptoms may be subtle in their early stages, concealed, misinterpreted as laziness or psychological disorder such as depression or conversion disorder, or overshadowed by the child's extreme emotional reaction to the condition.

The clinical presentation of early narcolepsy is very variable and some time usually elapses before the classical combination of daytime sleep attacks, overnight sleep disruption, cataplexy, hypnagogic hallucinations, and sleep paralysis develops if, indeed, it does at all. In young patients it may consist of no more than prolonged overnight sleep.

It is appropriate to consider narcolepsy in any young person who is excessively sleepy during the day without an obvious explanation, but repeated clinical and polysomnographic assessment is often required at intervals before a definite diagnosis can be made including its distinction from other forms of sleepiness such as the group of conditions known as idiopathic central nervous system hypersomnia. The polysomnographic features of narcolepsy in adults, which are described elsewhere (Chapter 4.14.3), do not necessarily apply in the childhood stage of the condition.

Narcolepsy is a very persistent and disturbing condition for which careful treatment with medication and ancillary measures, as well as much support and advice about education, career, and psychosocial matters, are required. Other aspects of diagnosis and management are discussed in Chapter 4.14.3.

Kleine–Levin syndrome

This also usually begins in the teenage years, with periods of excessive sleepiness alternating with periods of normality. The sleepy episodes are associated (in its classical form) with overeating, hypersexuality, and other forms of disturbed behaviour. It is also very often mistaken for a psychological disorder, including childhood conduct disorder.(44) It should be distinguished from other causes of intermittent sleepiness in young people such as substance abuse, major depressive disorder (in which the sleepiness is much more modest), menstruation-related hypersomnia, and certain neurological disorders.

Parasomnias

This category of sleep disorders is described in Chapter 4.14.4 in relation to adult psychiatry. The present account emphasizes aspects of the parasomnias of particular importance in childhood and adolescence when, collectively, they are more common than in adult life. Frequently parasomnias cause parents much concern and appear to be the subject of considerable diagnostic confusion and delay.(45) As in older patients, different types of parasomnia may coexist. Detailed accounts of parasomnias in young patients are available elsewhere.(46)

The classification into primary and secondary parasomnias used in Chapter 4.14.4 is equally appropriate for young patients. However, certain general differences are seen in children compared with adults.

  • The profile of parasomnias is different. For example, nocturnal enuresis is unusual in adults but common in children, and the same is true of headbanging and other rhythmic movement disorders. The occurrence of restless legs syndrome and periodic limb movements in sleep increases across the lifespan. REM sleep behaviour disorder is predominantly a condition of old age, although it is occasionally described in children.
  • The clinical features of basically the same parasomnia can vary with age. The clinical picture of sleepwalking and sleep terrors is usually more consistent and less complicated in children. Therefore the differential diagnosis is more restricted and polysomnography is needed only infrequently.
  • Aetiology and significance also vary with age. For the most part, arousal disorders in children can be considered benign. In adults, psychological disturbance is said to be more common. In the elderly, in particular, physical illness and medication may be the cause.
  • Childhood parasomnias are generally self-limiting and do not require the same active intervention that may be necessary in adults. It is important to identify exceptions to this rule. Possible indicators of an underlying psychological disorder are high frequency, late onset or recurrence, and preceding trauma (sometimes covert as in sexual abuse).

Primary parasomnias

Sleep-related rhythmic movement disorders, such as headbanging, occur in many young children, almost always remitting spontaneously by 3 to 4 years of age. Although alarming to parents, they are usually of no psychological significance (unlike daytime headbanging associated with severe neurodevelopmental disorder). However, protective measures such as padding the cot sides may be needed.

Hypnagogic (sleep onset) and hypnopompic(on waking) ‘hallucinations' are common and may be frightening to the child. Parents are often distressed to witness confusional arousals which are a form of partial arousal disorder common in young children. The degree of agitation and confused behaviour may be extreme, suggesting that the child is suffering in some way. In fact, as in other arousal disorders, the child remains asleep. Understandable attempts to rouse the child and provide comfort should be discouraged, as this may cause real distress. Although violence during sleep is described mainly in sleepwalking adults, such behaviour can occur in children.(47)

Nocturnal enuresis(48) is very common, affecting about 5 per cent of 7-year-olds at least once a week. Delayed maturation often seems to be the explanation, but physical or psychological factors may be involved especially where previous bladder control is lost. Behavioural treatment can be very effective. The term nightmare is sometimes used misleadingly for any form of dramatic parasomnia. True nightmares (frightening dreams) are common.(49) If frequent and associated with intense bedtime fears, they may indicate an anxiety disorder and their content may suggest the cause.

Secondary parasomnias

Nocturnal epileptic seizures are not uncommon in children and must be distinguished from primary parasomnias because of their different significance and also the investigation and treatment they require. Seizures which are behavioural in nature are the most likely to be misdiagnosed as non-epileptic, for example benign centrotemporal (Rolandic) epilepsy of childhood(50) and mesial frontal seizures,(51) both of which are closely related to sleep.

Other parasomnias, which are part of physical or psychiatric disorders and which may be encountered in patients of any age, include nocturnal asthmatic attacks, those associated with OSA or gastro-oesophageal reflux, panic attacks, nocturnal disturbance that is part of post-traumatic stress disorder, and dissociative states. Simulated parasomnias, shown by polysomnography to be enacted during wakefulness, can sometimes occur in children.(52)

Chapter References

  1. Ferber, R. and Kryger, M. (ed.) (1995). Principles and practice of sleep medicine in the child. W.B. Saunders, Philadelphia, PA.

  2. Stores, G. (2000). A clinical guide to sleep disorders in children and adolescents. Cambridge University Press.

  3. Stores, G., Crawford, C., Selman, J., and Wiggs, L. (1998). Normative data for home polysomnography in children. Technology and Health Care, 6, 231–6.

  4. Stoleru, S., Nottelmann, E.D., Belmont, B., and Ronsaville, D. (1997). Sleep problems in children of affectively ill mothers. Journal of Child Psychology and Psychiatry, 38, 831–41.

  5. Wiggs, L. and Stores, G. (1998). Factors affecting parental reports of the sleep patterns of children with severe learning disabilities. British Journal of Health Psychology, 3, 45–59.

  6. Morrell, J.M.B. (1999). The role of maternal cognitions in infant sleep disorder as assessed by a new instrument, the Maternal Cognitions about Infant Sleep Questionnaire. Journal of Child Psychology and Psychiatry, 40, 247–58.

  7. Quine, L. (1992). Severity of sleep problems in children with severe learning difficulties: description and correlates. Journal of Community and Applied Social Psychology, 2, 247–68.

  8. Chavin, W. and Tinson, S. (1980). Children with sleep difficulties. Health Visitor, 53, 477–80.

  9. Wolfson, A., Lacks, P., and Futtermanm, A. (1992). Effects of parent training on infant sleeping patterns, parents' stress and perceived parental control. Journal of Consulting and Clinical Psychology, 60, 41–8.

  10. Minde, K., Faucon, A., and Falkner, S. (1994). Sleep problems in toddlers, effects of treatment on their daytime behavior. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 1114–21.

  11. Stores, G. (1999). Recognition and management of narcolepsy. Archives of Disease in Childhood, 81, 519–24.

  12. Carskadon, M.A. (1990). Adolescent sleepiness: increased risk in a high risk population. Alcohol, Drugs and Driving, 5/6, 317–27.

  13. Guilhaume, A., Benoit, O., Gourmeten, M., and Richardet, J.M. (1982). Relationship between sleep stage IV deficit and reversible HGH deficiency in psychosocial dwarfism. Pediatric Research, 16, 299–303.

  14. Sheldon, S.H. and Jacobsen, J. (1994). REM-sleep motor disorder in children. Journal of Child Neurology, 13, 257–60.

  15. Dahl, R.E. (1996). The impact of inadequate sleep on children's daytime cognitive function. Seminars in Pediatric Neurology, 13, 44–50.

  16. Wiggs, L. and Stores, G. (1995). Children's sleep: how should it be assessed? Association of Child Psychology and Psychiatry Review and Newsletter, 17, 153–7.

  17. Sadeh, A., Hauri, P., Kripke, D., and Lavie, P. (1995). The role of actigraphy in the evaluation of sleep disorders. Sleep, 18, 288–302.

  18. Stores, G. (1999). Children's sleep disorders: modern approaches, developmental effects, and children at special risk. Developmental Medicine and Child Neurology, 41, 568–73.

  19. Stores, G. (1996). Practitioner review: assessment and treatment of sleep disorders in children and adolescents. Journal of Child Psychology and Psychiatry, 37, 907–25.

  20. Stores, G., Ellis, A.J., Wiggs, L., Crawford, C., and Thomson, A. (1998). Sleep and psychological disturbance in nocturnal asthma. Archives of Disease in Childhood, 78, 413–19.

  21. Stores, G., Burrows, A., and Crawford, C. (1998). Physiological sleep disturbance in children with atopic dermatitis: a case control study. Pediatric Dermatology, 15, 264–8.

  22. Stores, G., Fry, A., and Crawford, C. (1998). Sleep abnormalities demonstrated by home polysomnography in teenagers with chronic fatigue syndrome. Journal of Psychosomatic Research, 45, 85–91.

  23. Stores, G. (1992). Annotation: sleep studies in children with mental handicap. Journal of Psychology and Psychiatry, 33, 1303–7.

  24. Salzarulo, P. and Chevalier, A. (1983). Sleep problems in children and their relationships with early disturbances of the waking–sleeping rhythms. Sleep, 6, 47–51.

  25. Simonds, J.F. and Parraga, H. (1984). Sleep behaviours and disorders in children and adolescents evaluated at psychiatric clinics. Developmental and Behavioral Pediatrics, 5, 6–10.

  26. Sadeh, A., Sachs, H., Seifer, R., et al. (1995). Sleep and psychological characteristics of children on an inpatient unit. Journal of the American Academy of Child Psychology and Psychiatry, 34, 813–19.

  27. Garland, E.J. (1995). The relationship of sleep disturbance to childhood panic disorder. In Clinical handbook of sleep disorders in children (ed. C.E. Shaefer), pp. 285–310. Aronson, Northvale, NJ.

  28. Kravitz, M., McCoy, J., Tompkins, D.M., et al. (1993). Sleep disorders in children after burn injury. Journal of Burn Care and Rehabilitation, 14, 83–90.

  29. Glod, C.A., Teicher, M.H., Hartman, C.R., and Harakal, T. (1997). Increased nocturnal activity and impaired sleep maintenance in abused children. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 1236–43.

  30. Ellis, A., Stores, G., and Mayou, R. (1998). Psychological consequences of road traffic accidents in children. European Child and Adolescent Psychiatry, 7, 61–8.

  31. Roberts, R.N. and Gordon, S.B. (1980). Reducing childhood nightmares subsequent to burn trauma. Child Behavior Therapy, 1, 373–81.

  32. Dahl, R.E., Ryan, N.D., Matty, M.K., et al. (1996). Sleep onset abnormalities in depressed adolescents. Behavioural Psychiatry, 39, 400–10.

  33. Corkum, P., Tannock, R., and Moldofsky, H. (1998). Sleep disturbances in children with attention deficit hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 637–46.

  34. Owens, J.L., France, K.G., and Wiggs, L. (1999). Behavioural and cognitive–behavioural interventions for sleep disorders in infants and children: a review. Sleep Medicine Reviews, 3, 281–302.

  35. Ramchandani, P., Wiggs, L., Webb, V., and Stores, G. (2000). A systematic review of treatments for settling and night waking problems in children. British Medical Journal, 320, 209–13.

  36. King, N., Ollendick, T.H., and Tongue, B.J. (1997). Children's nighttime fears. Clinical Psychology Review, 17, 431–43.

  37. Anders, T.F., Carskadon, M.A., Dement, W.C., and Harvey, K. (1978). Sleep habits of children and the identification of pathologically sleepy children. Child Psychiatry and Human Development, 9, 56–63.

  38. Wolfson, A.R. and Carskadon, M.A. (1998). Sleep schedules and daytime functioning in adolescents. Child Development, 69, 875–87.

  39. Sheldon, S.H., Spire, J.-P., and Levy, H.B. (1992). Sleep–wake schedule disorders. In Pediatric sleep medicine (ed. S.H. Sheldon, J.-P. Spire, and H.B. Levy), pp. 106–18. W.B. Saunders, Philadelphia, PA.

  40. Kryger, M.H. (1997). Controversies in sleep medicine: melatonin (editorial). Sleep, 20, 898.

  41. Ferber, R. and Boyle, M.D. (1983). Delayed sleep phase syndrome versus motivated sleep phase delay in adolescents. Sleep Research, 12, 239.

  42. Carroll, J.L. (1996). Sleep-related upper airway obstruction in children and adolescents. Child and Adolescent Psychiatric Clinics of North America, 5, 617–47.

  43. Picchietti, D.L. and Walters, A.S. (1999). Moderate to severe periodic limb movement disorder in childhood and adolescence. Sleep, 22, 297–300.

  44. Pike, M. and Stores, G. (1994). Kleine–Levin syndrome: a cause of diagnostic confusion. Archives of Disease in Childhood, 71, 355–7.

  45. Stores, G. (1991). Confusions concerning sleep disorders and the epilepsies in children and adolescents. British Journal of Psychiatry, 158, 1–7.

  46. Mahowald, M.W. and Rosen, G.M. (1990). Parasomnias in children. Paediatrician, 17, 21–31.

  47. Oswald, I. and Evans, J. (1985). On serious violence during sleep-walking. British Journal of Psychiatry, 147, 688–91.

  48. Challamel, M.-J. and Cochat, P. (1999). Enuresis: pathophysiology and treatment. Sleep Medicine Reviews, 3, 313–24.

  49. Maurerke, E. and Schaefer, C.E. (1998). Assessment and treatment of children's nightmares: a review. Psychology: A Journal of Human Behaviour, 35, 30–6.

  50. Holmes, G.L. (1993). Benign focal epilepsies of childhood. Epilepsia, 34 (Supplement 3), 549–61.

  51. Stores, G., Zaiwalla, Z., and Bergel, N. (1991). Frontal lobe complex partial seizures in children: a form of epilepsy at particular risk of misdiagnosis. Developmental Medicine and Child Neurology, 33, 998–1009.

  52. Molaie, M. and Deutsch, G.K. (1997). Psychogenic events presenting as parasomnia. Sleep, 20, 402–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.10 Suicide and attempted suicide in children and adolescents

9.2 Clinical syndromes

9.2.10 Suicide and attempted suicide in children and adolescents

David Shaffer, Cynthia R. Pfeffer, and Jennifer Gutstein

Introduction
Historical review
Clinical features
 | Completed suicide
 | Non-lethal suicidal behaviour
Assessment
 | Suicide attempts
Classification of associated diagnoses
 | Suicide
 | Suicide attempts
Epidemiology
 | Completed suicide
 | Attempted suicide
Aetiology
 | Completed suicide
Course and prognosis
 | Natural history
Emergency treatment
 | Contracts
 | Specific psychotherapies
 | Psychopharmacological interventions
Possibilities for prevention
 | Community-based suicide prevention
Chapter References

Introduction

Suicidal behaviour is a matter of great concern for clinicians who deal with the mental health problems of children and adolescents. The incidence of suicide attempts reaches a peak during the mid-adolescent years, and mortality from suicide, which increases steadily through the teens, is, in many countries, one of the leading causes of death at that age.

Historical review

Until the late 1950s, knowledge about youth suicide was drawn from unrepresentative case reviews, reviews of the demography of suicide drawn from death certificate data, and speculation about dynamics. The late 1950s saw the first systematic psychological autopsy study among adults that demonstrated the importance of psychiatric disorder as a proximal cause of most suicides.(1) This was followed by similar studies on children and adolescents,(2,3,4 and 5) confirming the association in adolescence. Starting in the mid-1960s, the incidence of suicide in young males began to rise in many countries.(6) The rate of increase eventually stabilized in the late 1980s and, in many countries, is now showing signs of falling.(7) These changes stimulated efforts to develop methods of preventing youth suicide.(8,9,10 and 11)

A good deal is now known about which teenagers commit suicide, less about who attempts it, and very little about the optimal management of suicidal adolescents. The number of randomized controlled trials designed to assess different forms of treatment is exceedingly small, and many suggestions for clinical management are based on anecdotal accounts rather than on findings from well-designed experimental trials.

Clinical features

Completed suicide

Completed suicide occurs most commonly in older adolescents, and, although it can also occur in children as young as 6 years of age, it is excessively rare before puberty.(7) Psychological-autopsy studies have shown that about 90 per cent of adolescent suicides occur in individuals with a pre-existing psychiatric disorder, often present for several years.(3,4 and 5) In teenagers, the most common disorders are some form of mood disorder, substance and/or alcohol abuse, often comorbid with a mood disorder in boys over age 15, and anxiety disorders.(3,4) At a trait level, many suicide completers have been noted to be irritable, impulsive, volatile, and prone to outbursts of aggression. However, this pattern of behaviour is by no means universal, and anxious suicides have usually shown no evidence of prior behavioural, academic, or social disturbances.(3)

Although some adolescents—predominantly girls suffering from a major depressive disorder—appear to have thought about suicide for some time before death, most adolescent suicides appear to impulsively follow a recent stress event, such as getting into trouble at school or with a law-enforcement agency; a ruptured relationship with a boy- or girlfriend; or a fight among friends. In many instances, these stress events can be seen as a by-product of their underlying psychiatric disorder.(12)

It also appears that a completed suicide can be precipitated—in a presumably already suicidal youth—by exposure to news of another person's suicide, or by reading about or viewing a suicide portrayed in a romantic light in a book, magazine, or newspaper.(13)

About a third of completed suicides have made a previous known suicide attempt, more commonly girls and those who suffered from a mood disorder.(3) Completed suicide must be distinguished from autoerotic asphyxia, which is rare in teenagers.(3) Suicide pacts, common between middle-aged or elderly married couples and/or other family members, are similarly rare in adolescents, but are not unknown.(3)

Non-lethal suicidal behaviour

Suicidal ideation

Suicidal ideation includes thoughts about wishing to kill oneself, making plans of when and where, and having thoughts about the impact of one's suicide on others. Such thoughts may occur without great significance among young children, who may not appreciate that suicide may result in irreversible death.(14) However, appreciation of the finality of death should not be a factor in judging the seriousness of suicidal ideation. Suicide threats made by young children and adolescents most often involve a threat to jump out of a window, to run into traffic, or to stab himself or herself.

Attempted suicide

The most common profile of a teenaged attempter is a 15- to 17-year-old girl who has taken a small- or medium-sized overdose of an over-the-counter analgesic or medication taken by another family member. The behaviour is usually impulsive and occurs in the context of a dispute and humiliation with family or a boyfriend.(15) The clinical features most strongly associated with suicide attempts are irritability, agitation, threatening, violent, or psychotic behaviour, and a persistent wish to die.(16)

Groups in whom suicide attempts appear to be common include runaways,(3) children who have been exposed to physical and sexual abuse, and homosexual teenagers.(17) However, study-design issues make it unclear whether this is because of a high rate of psychopathology or substance abuse in these groups or because of some factor that specifically predisposes to suicidal behaviour.

A subset of non-fatal suicidal behaviour involving ingestion with a non-lethal intent is sometimes referred to as parasuicide. However, intent is difficult to gauge retrospectively, and not all teenagers are aware of the lethalness of an ingestion, so that this term carries with it a risk of complacency and is probably best avoided in teenagers.

Assessment

Suicide attempts

Assessment of a suicide attempt involves an evaluation of the short-term risk for suicide and attempt repetition, and an assessment of the underlying diagnosis or other promoting factors. If the child or teenager has been referred as an ideator, it is important to determine whether they are contemplating or have secretly attempted suicide.

Repeated attempts, attempts by unusual methods (other than ingestions or superficial cutting), medically serious attempts, and attempts where the patient has taken active steps to prevent discovery all increase the risk for further attempts or death.(18,19) Children and adolescents systematically overestimate the lethality of different suicidal methods, so that a child with a significant degree of suicidal intent may fail to carry out a lethal act.(20,21 and 22)

The mental states leading to suicidal behaviour include anticipatory anxiety, pessimism, or hopelessness, as well as paranoid or other cognitive distortions arising from an underlying psychiatric diagnosis.(23) Inappropriate coping styles (e.g. impulsivity or catastrophizing) in response to external stress may also contribute to the behaviour. Motivating feelings may include the wish to effect a change in interpersonal relationships, to rejoin a dead relative, to avoid an intolerable situation, to get revenge, or to gain attention.(22)

Classification of associated diagnoses

Suicide

Psychiatric diagnoses commonly associated with a suicide include depression, bipolar disorder, substance abuse, conduct disorder, and overanxious and panic disorders.(3,4 and 5) Although the rate of suicide in schizophrenics is high, because of the rarity of the condition, it accounts for very few suicides.

Suicide attempts

Recurring suicidal behaviour has been associated with hypomanic personality traits and cluster B personality disorders.(22) A history of impulsivity, mood lability, with rapid shifts from brief periods of depression, anxiety, and rage to euthymia and/or mania—associated with transient psychotic symptoms, including paranoid ideas and auditory or visual hallucinations—is associated with a risk for further suicide attempts and is compatible with the diagnosis of borderline personality disorder. Many of these symptoms are also features of bipolar mood disorder.

Epidemiology

Completed suicide

Age

In the United States, the age-specific mortality rate from suicide for 10- to 14-year-olds was 1.6 per 100 000 in 1997.(24) This age group accounts for 7 per cent of the population but only 1 per cent of all suicides, and most of these occur in 12- to 14-year-olds.

The comparable figures for 15- to 19-year-olds are about six times higher. The suicide rates at this age in the United States and Canada in 1997 were 9.5 per 100 000 and 12.86 per 100 000 respectively.(7) The proportion of suicides that occur in this age group is about the same as its representation in the general population.

Suicide rates for 15- to 24-year-olds in some other English-speaking countries were 11.0 for males and 2.2 for females in the United Kingdom (1995), 16.0 in Australia (1995), and 26.1 in New Zealand (1997) (all per 100 000 population).(7)

Gender

In the United States and most other countries, male suicides outnumber female suicides among 15- to 24-year-olds by a ratio of 4:1. In China and Cuba, the suicide rate is higher in females than in males.(7)

Cultural and ethnic differences

Rates of suicide vary considerably in different cultural and national groups.(7) Possible reasons include variable access to lethal methods, different degrees of social support, integration, or group adherence, or the influence of religious beliefs or spirituality.(25,26 and 27) In some instances, the differences may be a function of geography rather than culture. Contagion within isolated groups may determine differences in rates.

Secular changes

From 1964 to 1995, the suicide rate in the United States and Canada among 15- to 19-year-old males increased almost threefold, and similar increases were reported in Australia, New Zealand, and the United Kingdom.(7) In most of these countries, there was little change in the female rate or in the rate amongst 10- to 14-year-olds. Fluctuations in the suicide rate appear to be real, rather than due to any methodological artefact (e.g. changes in reporting practices). The most plausible reason for the increase in suicidal behaviour among teenage boys is an increase in alcohol and substance use in the youth population.(3) The reasons offered for the recent decline in suicide rates include lowered substance- and alcohol-use rates among the young and more effective diagnosis and treatment.(28)

Attempted suicide

Suicide attempts in adolescents are at least twice as common in females as males (see Fig. 1 and Fig. 2). Considerable ethnic variation is seen in the United States, with, for unknown reasons, Hispanic high-school students having twice the rate of black or white teenagers.(29)

Fig. 1 Youth risk behaviour survey: prevalence of suicidal ideation in teenagers in the previous 12-month period (1997) broken down into gender and ethnicity. (Data from Centers for Disease Control.(29))

Fig. 2 Youth risk behaviour survey: prevalence of suicide attempts in teenagers in the previous 12-month period (1997) broken down into gender and ethnicity. (Data from Centers for Disease Control.(29))

Aetiology

Completed suicide

Psychiatric disorders

The most important risk factor for suicide is a psychiatric disorder.(3) Controlled studies of completed suicide suggest similar risk factors for boys and girls,(3,30) but with marked differences in their relative importance(3,4 and 5) (Table 1). In girls, major depression is the most powerful risk factor, which, in some studies, increases the risk of suicide 12-fold; followed by a previous suicide attempt, which increases the risk approximately threefold. In boys, a previous suicide attempt is the most potent predictor, increasing the rate over 30-fold. It is followed by depression (12-fold increase), disruptive behaviour (twofold increase), and substance abuse (increasing the rate by just under twofold).(3)

Table 1 Psychiatric diagnoses in child and adolescent suicides

Psychosocial stressors

Stressful life events often precede a suicide and/or suicide attempt.(12) They are rarely a sufficient cause in suicide, and their importance seems to lie in their action as a precipitant of stress in young people who are at risk by virtue of their psychiatric condition. Family discord, lack of family warmth, and a disturbed parent–child relationship are commonly associated with types of child and adolescent psychopathology, but these factors do not play a more important role in suicide.(12)

Cognitive factors

Perceptions of hopelessness, negative views about one's own competence, poor self-esteem, a sense of responsibility for negative events, and the immutability of these distorted attributions may contribute to the ‘hopelessness' repeatedly found to be associated with suicidality.(18,19)

Biology

Biological factors, specifically dysregulation of the serotonergic system, are common in adult suicides.(31) Dysregulation is manifested by low levels of serotonin metabolites in central nervous system fluids, low concentrations of presynaptic serotonergic receptors, and dense concentrations of postsynaptic receptors. Such serotonin abnormalities have been localized to the ventrolateral prefrontal cortex and brainstem of suicide victims and attempters (in postmortem positron-emission tomographic studies as well as in in vivo biological challenges).(32) Serotonin may inhibit extreme fluctuations of mood and reactivity, and the vulnerability to suicide of individuals with these biological abnormalities may be mediated by impulsivity and emotional volatility. As the ventral prefrontal cortex plays a role in behavioural inhibition, it is conceivable that serotonin irregularities in this area make it more difficult for a suicidal individual to control his suicidal impulses.(32) The frequency with which these biological findings occur in adolescent suicide attempters is not yet clear, and studies to demonstrate the precise behavioural correlates of serotonin dysregulation profiles are still lacking. Nordstrom et al.(33) have suggested that knowing the biological status of suicide attempters may have a practical value, in that low 5-hydroxyindole acetic acid concentrations in cerebrospinal fluid examined shortly after a suicide attempt may differentiate between suicide attempters who will commit suicide or repeat the attempt within a year and those who will not.

Imitation

Evidence has accumulated indicating that suicide in vulnerable teenagers can be precipitated by exposure to real or fictional accounts of suicide, such as intense media coverage of a real suicide or the fictional representation of a suicide in a popular film or television programme. The risk is especially high in the young, and lasts for approximately 2 weeks.(13) The phenomenon of suicide clusters is also presumed to be related to imitation.

One hypothetical model for how biological and social factors fit together is illustrated in Fig. 3.

Fig. 3 How do suicides occur and how can they be prevented?

In a longitudinal study of a large African-American community in the United States, Juon and Ensminger(34) found risk factors for suicidal behaviour in African-Americans to be very similar to those found in Caucasians (depression, substance use, and a number of family variables).

Course and prognosis

Natural history

Little is known about the natural history of suicidal behaviour, but early-onset suicidal behaviour in prepuberty predicts suicidal behaviour in adolescence(35,36) and an early-onset major depressive disorder is associated with suicidal behaviour in adolescence and adulthood.(37) Attempts to predict, at the time of the first attempt, which adolescents are likely to repeat their suicidal behaviour have been unsuccessful.(22)

Emergency treatment

Because of the need to respond to a suicidal crisis, it is desirable to offer treatment within a service-delivery system that includes inpatient and outpatient settings, acute crisis work, stabilization, extended management, and follow-up care and monitoring.

Outpatient treatment should be used when the child or adolescent is unlikely to act on suicidal impulses, when there is sufficient support at home, and when there is someone who can take action if the adolescent's behaviour or mood deteriorates. Children and adolescents should never be discharged from an emergency or care service without the child's or adolescent's caretaker having been interviewed (see Box 1) to ensure that firearms and/or lethal medications will be made inaccessible to the child. Unless this advice is given, parents will rarely, on their own initiative, take the necessary precautions. Before discharge, the clinician must have a good understanding of the amount of support that will be available for the child or adolescent if he or she is discharged home.

Box 1

Checklist before discharging an adolescent who has attempted suicide

Before discharging a patient from the emergency room or crisis centre, always:

  • Check that firearms and lethal medications have been secured or removed
  • Check that there is a supportive person at home
  • Check that a follow-up appointment has been scheduled

Acute psychiatric inpatient care should be reserved for patients for whom intensive surveillance and intervention are considered essential—as in the presence of active suicidal ideation and intent or when the youngster is unable to commit to not carrying out a suicidal act, when the youth is unpredictable, impulsive, agitated, or psychotic, or if there is a lack of support and supervision in the home. There is no evidence that exposure to other suicidal psychiatric inpatients increases the risk of suicidal behaviour. Determining when a patient is ready for discharge from the hospital or crisis centre will usually include an evaluation of the severity of existing suicidal ideation and intent. Implicit coercions (e.g. telling patients that discharge will be delayed until they can state that they are not suicidal) should be avoided.

Treatment compliance may be improved by offering definite, closely spaced, follow-up appointments, being flexible in arranging appointments if a crisis should arise, and reminding the family and patient by telephone or note about the next appointment. If an appointment is missed, the patient and parent should be contacted. Hopeless and depressed children and adolescents, who may be not be able to commit to a lengthy treatment process, may be better engaged by offering short-term treatment plans with defined intervention goals. While offering confidentiality for some issues, it is essential that the clinician communicate to the patient that, if they feel that suicidal thinking or behaviour is imminent, such information will be shared with the parents.

Contracts

A written or verbal ‘no-suicide' contract is commonly negotiated at the start of treatment in the hope that it will improve treatment compliance and reduce the likelihood of further suicidal behaviour.(38) In its usual form, the child or adolescent promises not to engage in suicidal behaviour without first informing the parents, therapist, or other responsible adult when he or she has thoughts of suicide or plans to commit suicide. No empirical studies have evaluated the efficacy of a contract, and contracts should be seen as no more than adjuncts to the management of patients with low intent. Even if the patient agrees to such a contract, suicide risk may persist. It should also be appreciated that a ‘no-suicide' contract may lessen a patient's communication of stress and dysphoria, decrease the potential for developing a therapeutic alliance, and impair risk management. As mentioned above, coercive communications should be avoided, because these may encourage deceit and defiance.

Specific psychotherapies

Working with suicidal children and adolescents is best done by a clinician who is available, has skill and training in managing suicidal crises, relates to the patient in an honest and consistent way, and can convey a sense of optimism and activity. Given these personal attributes, the therapist may use various models of psychotherapy, although relatively few empirical studies have evaluated their efficacy.

Cognitive–behavioural therapy

Cognitive–behavioural therapy is effective in depressed teenagers,(39) but its value for suicidal adolescents has not been demonstrated.(23) Brent et al.(23) modified the approach for depressed adolescents. The treatment comprised 12 to 16 once-weekly sessions, followed by a 6-month booster phase of monthly or bimonthly sessions. It included a psychoeducational manual about mood disorders, training to monitor and modify automatic thoughts, assumptions, and beliefs, training in more assertive and direct methods of communicating, and help in conceptualizing alternative solutions to problems. Meetings with parents were sometimes held to augment the treatment, and psychopharmacology was used adjunctively if depressed adolescents had not improved after 4 to 6 weeks of pharmacotherapy.

Brent's study provides no evidence of the efficacy of cognitive– behavioural therapy for teenagers who had made a suicide attempt who were not included in this study.

Dialectical behavioural therapy

Dialectical behavioural therapy (DBT) is the only form of psychotherapy that has been shown in a randomized control trial to reduce suicidality in adults with borderline personality disorder.(40) This treatment is based on a biosocial theory in which suicidal behaviours are considered to be maladaptive solutions to painful negative emotions that also have affect-regulating qualities and elicit help from others.(40)

The treatment involves developing problem-oriented strategies to increase distress tolerance, emotion regulation, interpersonal effectiveness, and the use of both rational and emotional input to make more balanced decisions. It usually involves individual and group sessions over the course of a year, although an untested modification for adolescents (DBT-A) is designed to take 12 weeks.(41) It involves the participation of a relative who is charged to improve the home environment and to teach other relatives how to model and reinforce adaptive behaviours for the adolescents.

Family therapy

As indicated above, family discord, poor communication, disagreements, lack of cohesive values and goals, and irregular routines and activities are common in suicidal children and adolescents who often feel isolated within the family. Family intervention aims to decrease such problems, improve family problem-solving and conflict resolution, and reduce blame directed at the suicidal child or adolescent. Family-based cognitive therapy aims to reframe the family's understanding of their problems, to alter the family's maladaptive problem-solving techniques, and to encourage positive family interactions. Psychoeducational approaches can help parents clarify their understanding of childhood and adolescent suicidal behaviour, identify changes in mental state that may herald a repetition, and reduce the extent of expressed emotion or anger.(30)

Psychopharmacological interventions

In meta-analyses of adult studies, lithium maintenance treatment greatly reduces (8.6-fold) the recurrence of suicide attempts in adults with bipolar or other major affective disorders. Further, when lithium is discontinued there is a sevenfold increase in the rate of suicide attempts and a ninefold increase in the rates of suicide.(42) Other mood stabilizers, such as valproate and carbamazepine, are also widely used to treat bipolar disorders in children and adolescents; although their efficacy has yet to be empirically demonstrated. Depressed suicidal children and adolescents with a history of bipolar disorder should first be treated with a mood stabilizer before receiving an antidepressant.

Studies in depressed adults have found that the selective serotonin reuptake inhibitor (SSRI) antidepressants reduce suicidal ideation, and also reduce the frequency of suicide attempts in non-depressed patients with cluster B personality disorders with a past history of suicide-attempt behaviour.(43) In contrast to the highly lethal potential of tricyclic antidepressants when taken in overdoses, SSRIs have low lethal potential. In a controlled trial of the depot neuroleptic flupenthixol, Montgomery and Montgomery(44) noted a significant reduction in suicide-attempt behaviour in adults who had made numerous previous attempts. Similar studies have yet to be conducted for adolescents.

In the past decade, there has been much controversy over whether the SSRI antidepressants can induce suicidal ideation and/or behaviour. A number of case reports appeared in 1990 describing patients who had developed suicidal preoccupations after starting treatment with fluoxetine. These reports were not supported by meta-analyses and reanalyses of large SSRI-treatment trials of depressed, bulimic, or anxious patients.(45,46) The conclusion was reached that suicidal ideation is a common feature of depression and that the prevalence in SSRI-treated depressives was no greater than expected.

However, one reanalysis of the data presented in certain of these studies suggested that new ideation was significantly more common in SSRI-treated depressed patients who had not previously reported suicidal ideation. Further, in a naturalistic challenge study, Rothschild and Locke(47) were able to reinduce suicidal ideas in a small series of patients who had first experienced ideation after starting treatment with fluoxetine. These patients had also experienced akithesia as a complication of fluoxetine treatment, and a relationship between suicidality and fluoxetine-induced akithesia has been noted by others.

At this stage, the wisest course of action is for the practitioner to be particularly observant during the early stages of fluoxetine treatment of a depressed adolescent, to systematically enquire about suicidal ideation before and after treatment is started, and to be especially alert to the possibility of suicidality if SSRI treatment is associated with the onset of akithesia.

One must be careful about the risk of inducing suicidal ideation or behaviour through psychopharmacological activation or disinhibition. Clinicians should be cautious about prescribing medications that may reduce self-control, such as the benzodiazepines, and phenobarbitone (phenobarbital). These drugs also have a high lethal potential if taken in overdose. Montgomery(48) noted that benzodiazepines may disinhibit some individuals who then become aggressive and attempt suicide and that there are suggestions of similar effects from the antidepressants, maprotiline and amitriptyline, the amphetamines, and phenobarbitone. Amphetamines or other stimulant medication should only be prescribed when treating suicidal children and adolescents with attention-deficit hyperactivity disorder.

Possibilities for prevention

Community-based suicide prevention

The principal public health approaches to suicide prevention have been as follows:

  • crisis hotlines
  • method control
  • media counselling to minimize imitative suicide
  • indirect case-finding by educating potential gatekeepers, teachers, parents, and peers to identify the ‘warning signs' of an impending suicide
  • direct case-finding among high-school or college students or among the patients of primary practitioners by screening for conditions that place teenagers at risk for suicide
  • training professionals to improve the recognition and treatment of mood disorders.
Crisis hotlines

Although crisis hotlines are available almost everywhere in the United States, research so far has been fairly limited and has failed to show that they impact on the incidence of suicide.(49) Possible reasons for this include the fact that actively suicidal individuals (males and individuals with an acute mental disturbance) do not call hotlines because they are acutely disturbed, preoccupied, or intent on not being deflected from their intended course of action. It also seems that the large majority of callers are females, whereas males are at the greatest risk for suicide, that crisis lines are often busy and there may be a long wait before a call is answered so that callers disconnect, and that the advice that individuals receive on calling a hotline may be stereotyped, inappropriate for an individual's needs, and perceived as unhelpful by the caller.

While each of these deficiencies is potentially modifiable, to date there have been no systematic attempts to do so. Research studies in this area have been sparse and are sorely needed.

Method restriction

Method preference varies by gender and by nationality. In the United States, the most common method for committing suicide is by firearm, and it has been suggested that reducing firearm availability will reduce the incidence of suicide. However, in a natural experiment in the United Kingdom, when self-asphyxiation with coal gas became impossible after the introduction of natural gas, the decline in the suicide rate was marked but short-lived. There is, as yet, no good evidence that reducing access to firearms by gun-security laws has a significant impact on suicides attributable to such, although they do impact on accidental and homicidal deaths from firearms.(50)

Media counselling

The United States Centers for Disease Control have issued sensible guidelines for reporters and editors, pointing to the risks of exaggerated or prominent coverage of youth suicide in general, and of the risks in focusing attention on an individual suicide.(11) These sensible guidelines should be known to child clinicians who are engaged in public-health practice, even though there is, as yet, no good evidence that their application is effective in reducing the suicide rate.

Indirect case-finding through education

Controlled studies have failed to show that classes for high-school students about suicide increase students' help-seeking behaviour when they are troubled or depressed.(51) On the other hand, there is evidence that previously suicidal adolescents are perturbed by exposure to such classes.(51) Such educational programmes seem, therefore, to be both an ineffective mode of case-finding and to carry with them an unjustified risk of activating suicidal thoughts.

Direct case-finding

If asked in a non-threatening way, adolescents will provide accurate information about their own suicidal thoughts and/or behaviours.(21) Therefore a sensible approach to suicide prevention is to systematically screen 15- to 19-year-olds (the age group at greatest risk) for previous suicide attempts, recent serious suicidal preoccupations, depression, or complications of substance or alcohol use. Youths identified in this way should be referred for evaluation and, if necessary, treatment.

Training primary care physicians and gatekeepers in the recognition and treatment of mood disorders

Preliminary and, as yet, unreplicated studies in Sweden(52) suggest that education of primary practitioners to identify the characteristics of mood disorders better and to treat these effectively produced a significant reduction in suicide and suicide-attempt rates in women. Because the optimal treatment of adolescent depression is not as well understood as that of adult depression, this is an option that may prove to be useful, but further work is needed.

Chapter References

  1. Robins, E.R., Murphy, G.E., Wilkinson, R.H., Gassner, S., and Kayes, J. (1959). Some clinical considerations in the prevention of suicide based on a study of 134 successful suicides. American Journal of Public Health, 49, 888–99.

  2. Shaffer, D. (1974). Suicide in childhood and early adolescence. Journal of Child Psychology and Psychiatry, 15, 275–91.

  3. Shaffer, D., Gould, M.S., Fisher, P., et al. (1996). Psychiatric diagnosis in child and adolescent suicide. Archives of General Psychiatry, 53, 339–48.

  4. Brent, D.A., Baugher, M., Bridge, J., Chen, T., and Chiappetta, L. (1999). Age- and sex-related risk factors for adolescent suicide. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 1497–1505.

  5. Martunnen, M.J., Aro, H.M., Henriksson, M.M., and Lonnquist, J.K. (1991). Mental disorders in adolescent suicide DSM-III-R axes I and II diagnoses in suicides among thirteen- to nineteen-year-olds in Finland. Archives of General Psychiatry, 48, 834–9.

  6. Shaffer, D. and Hicks, R. (1993). The epidemiology of child and adolescent suicide. In The epidemiology of childhood disorders (ed. B. Pless), pp. 339–68. Oxford University Press, New York.

  7. World Health Organization (1996). World health statistics annual. WHO, Geneva.

  8. Taylor, S.J., Kingdom, D., and Jenkins, R. (1997). How are nations trying to prevent suicide? An analysis of national suicide prevention strategies. Review. Acta Psychiatrica Scandinavica, 95, 457–63.

  9. Ministry of Youth Affairs, Ministry of Health, Te Puni Kokiri (Ministry of Maori Development) (1999). In our hands: New Zealand youth suicide prevention strategy. New Zealand Ministry of Health, Wellington.

  10. Commonwealth Department of Health and Family Services, Mental Health Branch (1997). Youth suicide in Australia: the national youth suicide prevention strategy. Australian Government Publishing Service, Canberra.

  11. Center for Diseases Control Prevention Guidelines, United States of America (1994). Programs for the prevention of suicide among adolescents and young adults. Morbidity and Mortality Weekly Report, 43, 1–18.

  12. Gould, M.S., Fisher, P., Parides, M., Flory, M., and Shaffer, D. (1996). Psychosocial risk factors of child and adolescent completed suicide. Archives of General Psychiatry, 53, 1155–62.

  13. Gould, M.S. and Shaffer, D. (1986). The impact of television movies: evidence of imitation. New England Journal of Medicine, 315, 690–4.

  14. Cuddy-Casey, M. and Orvaschel, H. (1997). Children's understanding of death in relation to child suicidality and homicidality. Clinical Psychology Review, 17, 33–45.

  15. Schmidtke, A., Bille-Brahe, U., DeLeo, D., et al. (1996). Attempted suicide in Europe: rates, trends and sociodemographic characteristics of suicide attempters during the period 1989–1992. Results of the WHO/EURO Multicentre Study on Parasuicide. Acta Psychiatrica Scandinavica, 93, 327–38.

  16. Fergusson, D.M. and Lynskey, M.T. (1995). Suicide attempts and suicidal ideation in a birth cohort of sixteen-year-old New Zealanders. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1308–17.

  17. Remafedi, G., French, S., Story, M., Resnick, M.D., and Blum, R. (1998). The relationship between suicide risk and sexual orientation: results of a population-based study. American Journal of Public Health, 88, 57–60.

  18. Beck, A.T., Weissman, A., Lester, D., and Trexler, L. (1974). The measurement of pessimism: the Hopelessness Scale. Journal of Consulting and Clinical Psychology, 42, 861–5.

  19. Beck, A.T., Kovacs, M., and Weissman, A. (1979). Assessment of suicide intention: the Scale for Suicide Ideation. Journal of Consulting and Clinical Psychology, 47, 343–52.

  20. Pfeffer, C.R., Conte, H.R., Plutchik, R., and Jerret, I. (1979). Suicidal behavior in latency-age children: an empirical study. Journal of the American Academy of Child Psychiatry, 18, 679–92.

  21. Safer, D.J. (1997). Self-reported suicide attempts by adolescents. Annals of Clinical Psychiatry, 9, 263–9.

  22. Hawton, K. (1986). Suicide and attempted suicide among children and adolescents. Sage, Beverly Hills, CA.

  23. Brent, D.A., Holder, D., Kolko, D., et al. (1997). A clinical psychotherapy trial for adolescent depression comparing cognitive, family, and supportive therapy. Archives of General Psychiatry, 54, 877–85.

  24. National Center for Health Statistics (2000). Death rates for 72 selected causes by 5-year age groups, race, and sex, 1979–1997, pp. 485–90. Centers for Disease Control, Atlanta, GA. (Website: http://www.cdc.gov/nchs/datawh/statab/unpubd/mortabs.htm)

  25. Neeleman, J. and Wessely, S. (1999). Ethnic minority suicide: a small area geographical study in south London. Psychological Medicine, 29, 429–36.

  26. Neeleman, J., Wessely, S., and Lewis, G. (1998). Suicide acceptability in African- and white Americans: the role of religion. Journal of Nervous and Mental Disease, 186, 12–16.

  27. Neeleman, J., Halpern, D., Leon, D., and Lewis, G. (1997). Tolerance of suicide, religion and suicide rates: an ecological and individual study in 19 Western countries. Psychological Medicine, 27, 1165–71.

  28. Carlsten, A., Allebeck, P., and Brandt, L. (1996). Are suicide rates in Sweden associated with changes in the prescribing of medicines? Acta Psychiatrica Scandinavica, 94, 94–100.

  29. Centers for Disease Control (1998). Attempted suicide among high-school students—United States, 1997. Morbidity and Mortality Weekly Report, 47, 47–9.

  30. Brent, D.A., Poling, K., McKain, B., and Baugher, M. (1993). A psychoeducational program for families of affectively ill children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 32, 770–4.

  31. Mann, J.J. and Stoff, D.M. (1997). A synthesis of current findings regarding neurobiological correlates and treatment of suicidal behavior. Annals of the New York Academy of Sciences, 836, 352–63.

  32. Arango, V., Underwood, M.D., and Mann, J.J. (1997). Biologic alterations in the brainstem of suicides. Psychiatric Clinics of North America, 20, 581–93.

  33. Nordstrom, P., Samuelsson, M., Asberg, M., et al. (1994). CSF 5-HIAA predicts suicide risk after attempted suicide. Suicide and Life Threatening Behavior, 24, 1–9.

  34. Juon, H.S. and Ensminger, M.E. (1997). Childhood, adolescent, and young adult predictors of suicidal behaviors: a prospective study of African-Americans. Journal of Child Psychology and Psychiatry and Allied Disciplines, 38, 553–63.

  35. Pfeffer, C.R., Klerman, G.L., Hurt, S.W., Lesser, M., Peskin, J.R., and Siefker, C.A. (1991). Suicidal children grow up: demographic and clinical risk factors for adolescent suicide attempts. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 609–16.

  36. Pfeffer, C.R., Klerman, G.K., Hurt, S.W., Kakuma, T., Peskin, J.R., and Siefker, C.A. (1993). Suicidal children grow up: rates and psychosocial risk factors for suicide attempts during follow-up. Journal of the American Academy of Child and Adolescent Psychiatry, 32, 106–13.

  37. Harrington, R., Bredenkamp, D., Groothues, C., et al. (1994). Adult outcomes of childhood and adolescent depression. III: Links with suicidal behaviours. Journal of Child Psychology and Psychiatry and Allied Disciplines, 35, 1309–19.

  38. Drye, R., Goulding, R., and Goulding, M.E. (1973). No-suicide decisions: patient monitoring of suicide risk. American Journal of Psychiatry, 130, 171–4.

  39. Clarke, G.N., Rohde, P., Lewinsohn, P.M., Hops, H., and Seeley, J.R. (1999). Cognitive–behavioral treatment of adolescent depression: efficacy of acute group treatment and booster sessions. Journal of the American Academy of Child and Adolescent Psychiatry, 38, 272–9.

  40. Linehan, M.M. (1993). Cognitive behavior therapy of borderline personality disorder. Guilford, New York.

  41. Miller, A.L., Rathus, J.H., Linehan, M.M., Wetzler, S., and Leigh, E. (1997). Dialectical behavior therapy adapted for suicidal adolescents. Journal of Practical Psychiatry and Behavioral Health, 3, 78–86.

  42. Tondo, L., Jamison, K.R., and Baldessarini, R.J. (1997). Effect of lithium maintenance on suicidal behavior in major mood disorders. Annals of the New York Academy of Sciences, 836, 339–51.

  43. Letizia, C., Kapik, B., and Flanders, W.D. (1996). Suicidal risk during controlled clinical investigations of fluvoxamine. Journal of Clinical Psychiatry, 57, 415–21.

  44. Montgomery, S.A. and Montgomery, D. (1982). Pharmacological prevention of suicidal behaviour. Journal of Affective Disorders, 4, 291–8.

  45. Fava, M. and Rosenbaum, J.F. (1991). Suicidality and fluoxetine: is there a relationship? Journal of Clinical Psychiatry, 52, 108–11.

  46. Beasley, C.M., Jr, Dornseif, B.E., Bosomworth, J.C., et al. (1991). Fluoxetine and suicide: a meta-analysis of controlled trials of treatment for depression. British Medical Journal, 21, 685–92.

  47. Rothschild, A.J. and Locke, C.A. (1991). Reexposure to fluoxetine after serious suicide attempts by three patients: the role of akathisia. Journal of Clinical Psychiatry, 52, 491–3.

  48. Montgomery, S.A. (1997). Suicide and antidepressants. Annals of the New York Academy of Sciences, 29, 329–38.

  49. Shaffer, D., Garland, A., Gould, M., Fisher, P., and Trautman, P. (1988). Preventing teenage suicide: a critical review. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 675–87.

  50. Cummings, P., Grossman, D.C., Rivara, F.P., and Koepsell, T.D. (1997). State gun safe storage laws and child mortality due to firearms. Journal of the American Medical Association, 278, 1084–6.

  51. Shaffer, D., Vieland, V., Garland, A., Rojas, M., Underwood, M., and Busner, C. (1990). Adolescent suicide attempters: response to suicide-prevention programs. Journal of the American Medical Association, 264, 3151–5.

  52. Rihmer, Z., Rutz, W., and Pihlgran, H. (1995). Depression and suicide on Gotland: an intensive study of all suicides before and after a depression-training programme for general practitioners. Journal of Affective Disorders, 35, 147–52.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.11 Speech and language disorders of childhood and psychological mutism

9.2 Clinical syndromes

9.2.11 Speech and language disorders of childhood and psychological mutism

Israel Kolvin

Speech and language disorders
 | Classification and concepts
 | Prevalence
 | Prognosis
 | Social influences on speech and language development
 | Language and psychiatric disorder
 | Hearing impairment
 | Assessment
 | Intervention in speech and language disorders
Psychological mutism
 | Assessment
 | Epidemiology
 | Diagnosis and differential diagnosis
 | Developmental and biological factors
 | Personality temperament and behaviour
 | Cognitive aspects
 | Family and social factors
 | Intervention and outcome
Chapter References

Speech and language disorders

A common question asked of clinicians in general practice, child health, and child psychiatry concerns the long-term consequences of delayed speech and language development in the early years of life.(1) A previously held view was that most young children with speech and language problems would eventually develop normally. But this is an optimistic view—it is more likely to be true of children without major mental and physical handicaps. Allied questions which have to be addressed are whether the speech and language is abnormal? If so, which children will eventually develop normally? What is the long-term outcome? How do we understand and explain the causes? Therefore it is essential to have some skills in the diagnosis and management of these disorders.

In a brief chapter there is no space to discuss theoretical aspects of the development of speech and language, particularly the newer neurolinguistic concepts which are competently reviewed elsewhere.(2) The focus will be on those types of disorders that present in clinical settings, such as specific developmental speech and language disorders, deafness, and selective mutism. Classification and prevalence will only be addressed briefly for those disorders associated with mental handicap, brain damage, or autism.

Classification and concepts

To produce normal speech there must be a functional neurological system capable of learning the ‘underlying structure of language',(3) including a sensory component which can perceive and decode the incoming signals, an intact apparatus subserving, directing, and programming speech sound production, and available stimulation by exposure to language in its various forms. However, in most speech and language disorders there is no evident physical aetiology—these are the developmental disorders.

Functional clinical classification

One of the older, but more useful, functional clinical classifications is that of Ingram(4) who described three main categories of speech and language disorders: primary, secondary, and developmental. Modifications of this classification were developed by other workers.(1)

  1. Primary disorders are disorders of word sound production, which occur in dysarthria or with cleft palate, with either demonstrable dysfunction or structural abnormality of tongue, lips, teeth, or palate.
  2. Secondary disorders are disorders of speech sound production secondary to other diseases or environmental factors. These include marked intellectual impairment, demonstrable neurological disorders and cerebral palsy, deafness and specific psychiatric syndromes such as infantile autism, acquired dysphasia, and the effects of an adverse psychosocial environment.
  3. Developmental speech and language disorder is a descriptive label for retardation of speech and language development in children who are otherwise apparently normal.

Ingram(4) views the last condition as a heterogeneous group of articulatory and language disorders in which speech and language development may not only be delayed but also be deviant. Nevertheless, he finds it useful to regard it as a spectrum of clinical disorders that range from mild to very severe.

Further, a distinction needs to be made between speech and language. Speech can be defined briefly as the articulatory skill associated with the production of word sound and spoken language. Language is a cognitive skill that utilizes a system of symbols(5) and whose main purpose is communication. It has various forms such as spoken, written, gesture, and sign.(6)

Stammer is a disturbance in fluency and patterning in time of speech which is disrupted by sound and syllable repetitions or sound prolongations (DSM-IV). Neither physical nor environmental factors have been shown to be consistent major determinants. However, it occurs in families and is more common in boys than girls—which suggests a genetic predisposition. Some young children have a transient trivial dysfluency, and parental anxieties and concerns may hinder the spontaneous improvement. In these circumstances, parental counselling by a speech therapist is usually helpful. Psychiatrists are seldom involved in the treatment of stammer, and the condition is not considered further in this chapter.

The ICD-10 classification

Specific developmental speech and language disorders are subdivided into those with a specific speech articulation disorder, an expressive language disorder, and a receptive language disorder. Following ICD-10 criteria,(7) specific developmental disorders of speech and language are those in which language delays are evident from the early stages of development, and are not a direct consequence of ‘neurological or speech mechanism abnormalities, hearing impairment, mental retardation or environmental factors'. In addition, the impairments or delays are related to biological maturation of the central nervous system which become evident as the child grows older. There are wide variations in the age at which spoken language is acquired in normal children, and any delays or impairments are usually ‘of little or no clinical significance as the great majority of “slow speakers” go on to develop entirely normally'.(7) This is the basis of the specific speech and language disorder syndrome. In this sense the syndrome may be considered to represent an extreme variation in normal development. As a general rule, any language delay must be sufficiently severe to fall outside the limit of two standard deviations on relevant measures to be regarded as abnormal. These conditions are much more common in boys than girls. The subclassification is as follows.

  • Specific speech articulation disorder: the child's use of speech sounds is developmentally below that expected or appropriate for his or her mental age, although there is a normal level of language skills and non-verbal intelligence. The child's acquisition of speech sounds is delayed or deviant, and there are associated misarticulations with consequent problems for others in understanding the speech. The identified abnormalities do not have a clear basis in secondary pathology consisting of structural or neurological abnormalities.
  • Specific developmental expressive language disorder: the child's ability to use expressive language is substantially poorer than the appropriate level for his or her mental age, but ‘language comprehension is within normal limits'. There may or may not be associated articulation abnormalities.(7) The diagnosis should only be made when the severity of the delay in development of expressive language is beyond the limits of normal variation. A range of associated abnormalities and language difficulties have been described:(7) after the age of 3 years there may be a ‘restricted vocabulary ..., overuse of small number of general words, ... short utterance length and word substitution ..., errors of syntax, especially omissions of word endings or prefixes, grammatical abnormalities' with prepositions, pronouns, verbs, etc., problems with fluency and sequencing, and possibly associated problems in word sound production.(7) Helpful non-verbal diagnostic features are that the child may employ appropriate non-verbal cues, such as gesture, facial expression, and mime, to communicate.
  • Specific developmental receptive language disorder: ‘the child's understanding of language is below that appropriate for his or her mental age'.(7) Commonly, expressive language is also affected and there are associated abnormalities in word sound production with the picture being one of a mixed receptive and expressive language disorder. Again, the diagnosis should only be made when the severity of delay in receptive language is beyond the normal limits of variation. In the early years, the child has difficulty in responding appropriately to verbal stimuli or in identifying familiar objects by name, or has difficulties in following simple instructions. Later, additional features include difficulties with grammar.
  • Acquired aphasia consists of a loss of acquired language functions.(4) A birth-injured child cannot be described as having lost language functions, but more accurately as showing retardation of development of speech and language. In a 2- or 3-year-old child, acquired aphasia will initially be reflected in a language impediment and thereafter slowing of speech. When associated with epilepsy it is called the Landau–Kleffner syndrome,(8) in which there will be paroxysmal electroencephalographic abnormalities usually from the temporal lobes; the onset is between 3 and 7 years of age. Skills may be rapidly lost and impairment of receptive language becomes severe. It is thought to have a basis in an encephalitic process. Only one-third of children eventually make a complete recovery.

The categories of speech and language disorders are broadly similar in the ICD-10 and DSM-IV classificatory systems. Both give clear descriptions of diagnostic categories. However, ICD-10 provides a helpful definition of the concept of a developmental disorder which will be appreciated by both clinicians and researchers.

Neurolinguistic profiling

A classification has been developed based on neurolinguistic criteria.(2) This is commonly used by speech experts, and in their hands is a useful complementary assessment system. Research examining the profile of language impairment suggests that some of the subgroups correspond to different points in development rather than distinct disorders.

Prevalence

Specific retardation of speech and language

The rates reported in population studies are a function of the definition employed. Fundudis et al.(1) reported that 4 per cent of 3300 3-year-old children failed to use three or more words strung together to make some sort of sense. However, the rate reduced to 2.3 per cent when allowance was made for those children who have wide milestone delays.(3) Stevenson and Richman(9) reported expressive language delays of 3.1 per cent in 705 3-year-olds.

Other conditions

It is impossible to provide accurate estimates of the prevalence of rarer conditions when studying a relatively small population of children.(1) The following is a rough guide to the rates of the different types of conditions associated with speech and language disorders.

The single most common cause of slow speech development in paediatric clinics is mental retardation (learning disorder).(4) If this is defined as an IQ of less than 70, then over 2.5 per cent of the child population are likely to be affected, with over half of these children showing articulation defects or severe language disorders, or both.(10) Deafness is one of the major causes of delay in speech and language development—about 2 in 1000 children have deafness severe enough to merit the use of hearing aids. When autism is narrowly defined, a rate of 4 in 10 000 children has been reported.(11) Serious and persisting language disorders (severe dysphasia) have been estimated at 0.4 in 1000 children(1)—the condition seems to be as rare as infantile autism. The rate of dysarthria is approximately 1 in 1000 births.(1)

Prognosis

Epidemiological research reveals that the rate of problem behaviour in 3-year-old children with language delay is four times that seen in a random sample of children.(12) However, the predictive power of such early assessments is not great and the crucial question that remains is: How many children with language delay at 3 years of age will catch up in their cognitive and language ability and lose their behavioural disturbance?

Of the cohort of 3300 investigated by Fundudis et al.,(1) 4 per cent were previously speech retarded at the age of 3 years; one in five of these were found at school age to have serious language, intellectual, or physical handicaps and were labelled a ‘pathological deviant' group. If this extreme group is then set aside and the residual group of ‘specific speech-retarded children' with no other major impairments is compared with controls, the cohort is found to contain a subgroup with wider delays of milestones (28 per cent) and a subgroup with a circumscribed specific developmental delay of speech and language (72 per cent). There are firm grounds for believing that this latter group of children is very similar in speech and language development to those children with language delay described by Richman et al.(12) (and both consist mainly of children with moderate to severe developmental speech and language disorders.

The research carried out by Fundudis et al.(1) can be used to answer some questions about outcome at school age. A high percentage of the residual specific speech-retarded group still had significant cognitive and educational impairment, poor language development (including poor expressive language skills), and a more restricted type of language expression. In addition, the prognosis for behaviour was likewise poor. Speech delay was found to be a better predictor of impaired verbal intelligence than of performance intelligence. There was a better outcome for specific developmental expressive language delays, with most children showing substantial improvement by the age of five. In contrast, children with a receptive language disorder followed into adulthood show a relatively poorer outcome for conversational skills and fluency.(13)

Social influences on speech and language development

While some workers emphasize the biological determinants of speech and language, others stress the importance of psychosocial influences. Chomsky(14) postulates the presence of an innate language acquisition device which determines the deep-seated properties of organization and structure of all human languages. The emergence of speech is most easily accounted for by maturational changes, so that children of deaf parents are found to babble appropriately and to develop speech adequately, despite being brought up in a grossly abnormal linguistic environment.(15)

Environmental stimulation and social interchange, particularly with adults, facilitates progress in vocalization and language development in the early years. In contrast, even serious impoverishment of the social environment, for instance where children are institutionalized, usually may only give rise to moderate degrees of impaired vocalization, speech delay, and language retardation—with the retardation being confined mainly to language expression rather than to comprehension.(16)

Language and psychiatric disorder

Population studies with children with specific language delays show that about 50 per cent have significant behaviour problems, four times more common than the rate in the control group.(12,17) Baker and Cantwell(18) found that 300 children attending community speech and hearing clinics showed a stepwise increase in the rate of psychiatric disorder—with rates of 29 per cent for those with speech disorders and 45 per cent for those with speech and language disorders. Thus they concluded that children with communication disorders are at risk for an increased rate of psychiatric disorder. There are no identifiable behaviour patterns—except that those children with widespread language disorders are more likely to have a psychiatric disorder—and those with severe language disorders are more likely to have an associated autistic-like impairment of social relationships.(19)

Speech and language disorders and behavioural abnormality: directionality of associations

Rutter and Lord(20) analysed the hypothesized direction of the association between speech and language impairment and psychiatric disorders in childhood. They addressed the previous common assumption that the usual relationship is that psychological disorder gives rise to language problems and offered five main patterns of probable directionality.

  1. A psychiatric disorder gives rise to secondary speech and language problems, as exemplified in selective mutism and traumatic mutism.
  2. There is a reverse causal process whereby a primary specific developmental language disorder gives rise to a psychiatric disorder. The mechanisms probably include a sense of frustration with poor communication and socioemotional problems, which in turn give rise to the psychiatric disorder. A similar explanatory mechanism has been suggested by Bishop.(3)
  3. In autism there is a probable common underlying problem, which ‘forms part of a broader cognitive impairment and results in the psychiatric disorder and the language problem including autism'.
  4. Severe environmental privation may give rise to both psychiatric disorder and language problems, with the mechanisms for each disorder being rather different. Rutter and Lord(20) suggest that while language delay is a consequence of inadequate stimulation and learning experiences from adults including communication and interaction, socio-emotional difficulties are probably a consequence of impaired attachment experiences.
  5. In mental retardation the children often present with delays in language development and a psychiatric disorder. Here, the directionality and relationships are complex and may have a basis in the different forms of organic brain damage that have given rise to the mental retardation. Additionally, there may be an interaction between the language problem and psychiatric disorder in both directions.

Hearing impairment

Both because of the rarity of moderate to severe hearing impairment and because the hearing-impaired infant sporadically babbles, deafness may remain unsuspected in early infancy. Often a mother will suspect that there is something unusual about her child's hearing, but she may not be taken seriously until there is concern about a poor expressional response to sudden meaningful noises. Such suspicions should be checked using reliable screening tests, which are available for use from about 6 months of age.(21) Other accurate non-invasive assessment techniques are now available, such as evoked-response audiometry. The possibility of progressive hearing loss may need to be excluded by repeat audiometric examination. Probable causes of profound hearing impairment can be identified by taking a careful history, enquiring about conditions such as serious postnatal middle-ear infections, neonatal hyperbilirubinaemia, congenital rubella syndromes, etc.

Severe organic brain damage may cause deafness and also contribute to the poorer intellectual and educational performance of such children. About 16 per cent of deaf children have central nervous system dysfunction(22) and 30 per cent have one or more additional disabilities.(23)

Usually, epidemiological studies do not reveal an excess of social and family pathology in families of deaf children.(1) Surprisingly, deaf children of deaf parents often show better linguistic development than deaf children of hearing parent, which seems to favour early complementation of verbal and non-verbal methods of communication.

Speech and language disorder in hearing-impaired children

In a short review it is possible only to touch on some of the complex theoretical issues concerning speech, language, and the intellectual development of hearing-impaired children.(24) There is some evidence that the rules of language learned by most deaf children in their early years are similar to those learned by hearing children.(1) In profoundly deaf children the development and acquisition of speech and language is different from that of children with normal hearing. This is reflected in their relatively superficial language skills, such as spoken language, but it also includes poorer inner-language abilities.(24)

Childhood deafness hampers the development of language and verbal abilities, but not necessarily that of non-verbal abilities.(1) However, this comparatively poorer performance on cognitive tasks appears to reduce with age and appropriate stimulation. In addition, there is evidence that the academic achievements of deaf children, particularly progress in reading, are poorer than those of hearing children.(25) Some consider that these cognitive and educational impairments are more an indictment of the educational system than an inevitable consequence of deafness.

Psychiatric problems in hearing-impaired children

Usually hearing children are better adjusted socially and behaviourally than hearing-impaired children.(22) Further, hearing-impaired children raised in families where other members are deaf often prove better adjusted than those raised in families where other members are not deaf.(26) However, 50 per cent of profoundly deaf children present with psychiatric disturbance in school; this is mostly antisocial behaviour,(1) but anxiety disorders are also reported.(27)

Assessment

In the assessment of children with speech and language problems a preliminary formulation and differential diagnosis can usually be made on the basis of biographical enquiry and careful clinical assessment. This should include observation of the child during interview, informal free-field assessment of hearing, speech, and language and capacity for imitation during play, cognitive ability, social and behavioural functioning, and neurological assessment.

Biographical enquiry is intended to provide information about psychosocial influences and relevant physical factors, such as cerebral insults, history of clumsiness, etc.

Observation constitutes an integral part of all forms of assessment. While gathering biographical information, clinicians should note whether the child uses non-verbal clues from its parents to understand comments or questions; or whether there is evidence of clumsiness of gait typical of the child with cerebral palsy. Expert assessment is indicated where there are doubts, which may include audiometry, evoked-response audiometry, and other specialized techniques.

Speech and language in its various forms

Speech may be delayed or articulation skills deviant. For instance, articulation may be defective in deafness, immature in mental retardation and developmental speech and language disorders, deviant and immature in autism, and variably disordered in selective mutism. The articulation defect in dysarthria is characteristic.

Language can be assessed on a number of modalities; for example, spoken, sign (manual), or written. Comprehension can be tested by assessing the child's ability to understand simple commands both with and without the provision of visual and gestural clues. Evidence of language may be obtained from the way the child communicates through gesture, mime, and conversation.(28,29) ‘Inner language', which reflects an understanding of a symbolic code, can be assessed indirectly by observing whether there is a meaningful use of objects and by constructiveness and creativity in play. More formal tests of comprehension, which do not include speech, are available for a child who presents with speech difficulty; standardized tests are available which allow a quantification of the extent of the language impairment.

In profound deafness the child does not attend to, or respond to, auditory stimuli, but will extensively use gestures, attempt conversation when older, and may be constructive in play. The assessment of deaf children with psychiatric disorder is intimately related to the individual child's communication, which in turn is influenced by medical, social, and cultural factors.(30) The use of an interpreter can clarify communication.

The younger autistic child may not respond meaningfully to auditory stimuli, and, indeed, may tend not to respond to any form of verbal or non-verbal communication. There is little indirect evidence of language either in terms of gesture, mime, imitation, or play. In mental retardation there is usually no evidence of deafness, but rather of limited language abilities and usually a delay in the development of articulation, together with other evidence of slowness of other developmental milestones. Evidence of constructive play reflects the presence of inner language and augurs well for the growth of language in general. Gestural imitation and play constitute a form of communication, which is impaired in infantile autism and in severe language retardation.

Cognitive ability

Clinical impressions can be deceptive and need to be validated by careful psychometric assessment of both non-verbal intellectual skills and language performance. A wide range of tests are now available, which measure performance rather than verbal abilities and also language skills.

Intervention in speech and language disorders

The severity spectrum(4) outlined above provides a rough guide as to when to intervene. Mild disorders are likely to improve spontaneously provided that there are no associated psychological and relationship problems. The course suggests spontaneous improvement by the ability to use meaningful three-word phrases by 36 months, a pattern of normal development in all other aspects of language, communication, and general milestones, and no evidence of medical conditions such as hearing impairment, learning disorder, etc.(29) In these circumstances, treatment may be deferred to school age. However, irrespective of the mildness of the disorder, parents will wish to have specific information about prognosis and may prefer an earlier intervention. There is no evidence that such action in itself has negative effects, provided that pressure and coercion are avoided.

If the disorder is less mild, joint home and school intervention programmes are indicated, including counselling the parents about structuring the child's communication environment, combined with classroom teaching which focuses on the linguistic, social, and educational needs of the child.(3)

Severe disorders merit early attention by speech therapists and teachers. Routine and didactic teaching of language skills in a structured manner is now less fashionable.(3) It is considered preferable to complement structured teaching with a range of methods to stimulate language, including focusing on teaching the child communication skills within a naturalistic setting.(3) At the severe end of the spectrum, in children with significant auditory comprehension difficulties, there is a debate as to whether the child should be given preferential oral language training alone. This is because of concerns that supplementary signed language may become the preferred and only communication modality.(3) However, the evidence for this is scant and the current wisdom is that there should be a preparedness to employ multimodal approaches in intervention with such children, i.e. using oral and sign-language methods and, where necessary, appropriate behavioural techniques.

Psychological mutism

There are two forms of psychological mutism—traumatic and selective.(31,32) Both are dramatic and rare.

Traumatic mutism has an acute onset following a psychological shock or injury. Some consider it to be a hysterical phenomenon as it is not associated with any disorder of the structures subserving speech functioning (lips, tongue, palate, or vocal cords). Furthermore, the patient is able to cough normally. The literature suggests that it is common, but a wide clinical survey has attested to its considerable rarity.(32) Selective mutism is a fascinating disorder, where talking is confined to familiar situations, usually the home, and to a small group of intimates. The earliest manifestations are in the preschool years, with the parents being unaware of significant abnormality because there has been a period of relative competence in spoken language. Commonly, recognizable shyness is present from the early years of life and only in a small percentage are there indications that it emerges for the first time at a later stage in development.(31) It needs to be distinguished from inordinate shyness, which occurs relatively frequently in school reception classes, by its severity and persistence.(33)

Assessment

Enlisting the co-operation of the child for the purpose of psychological and psychiatric assessment usually constitutes a challenge, the bases of which are the complex emotional and attitudinal expressions accompanying the refusal to talk. Co-operation is best facilitated by adopting a style of communication that avoids expectation of the child to talk. In contrast, pressure is likely to intensify the child's resistance. Unobtrusive observations are invaluable sources of information about behavioural interactions and communication within the family, and can be achieved using one-way screens or family videotaped vignettes. For younger children, the provision of drawing and play materials as a medium for preliminary interaction is often helpful. Subsequently, standardized non-verbal measures are the main source of assessment, particularly among the older children.

Epidemiology

A rate of 0.8 per 1000 ‘core' selective-mute children was reported(1) in a total city cohort of 3300 7-year-olds, which is as common as broadly defined autism. In contrast, a rate of 7.2 per 1000 of children who do not speak at school soon after entry at the age of 5 was reported,(32) but a year later the rate had fallen to 0.7 per 1000. This ‘persistent shyness' of the latter group is closely comparable to core selective mutism.(32) Even higher rates are recorded when broader criteria are used and where there is no associated clinical assessment.(34)

Diagnosis and differential diagnosis

Inordinate shyness and the reluctance to talk at school entry have proved to be transient phenomena,(33) which are likely to reflect normal separation anxiety compounded by transient adaptation reactions to the usual stresses and unfamiliarity of the new school situations. With exposure this anxiety diminishes and the child may begin to talk.(19) Thus a distinction needs to be made between such transient states of inordinate shyness and pathological behaviours by applying more rigorous criteria when defining selective mutism as being persistent, severe, and showing pathological shyness beyond the home situation.(32) ICD-10 captures the essential criteria well: ‘characterised by a marked emotionally determined selectively in speaking...With language competence demonstrated in some situations but not in others...with a normal or near normal language comprehension...with demonstrable evidence that the child can speak normally in some situations...the failure to speak is persistent over time'. A further issue concerns children who speak rather little in all circumstances, with the view that they should not be assigned the diagnosis of selective mutism, nor should those children who display ‘reluctant speech', i.e. they do not speak spontaneously but may answer questions.

Developmental and biological factors

There is a consistent pattern of an excess of girls to boys, which is unusual for childhood disorders.(32,35) Kolvin and Fundudis(32) included a control group drawn from a general population sample. They reported an excess of birth complications and also found evidence of slow or uneven development compared with the controls, which included delayed onset of speech, excessive developmental mispronunciations, and associated problems of speech. Underlying speech or language delay or problem are reported to range from 20 per cent(35) to 50 per cent.(32) Recently Steinhausen and Judi(36) reported similar features, namely being more common in girls and seen in all social strata. Early developmental risk factors were also quite common as was a background of migration. School and unfamiliar people were common social concerns and comorbid psychiatric diagnoses were common.

Personality temperament and behaviour

Insidious development of shyness has been reported in over 80 per cent of cases, and even where it appeared acute the essential abnormality became dramatically obvious only when the child started school.(32) In addition, a wide variety of complex personality patterns often occur, such as oppositional behaviour and poor manageability both at school and at home.(32) A common personality pattern was of sulkiness combined with aggressiveness, with a child presenting as sulky to strangers and aggressive within the home. Many of these children are described as having powerful personalities, with ‘wills of steel'. About a quarter showed a combination of shyness in social situations with submissiveness at home. Another quarter seemed to be rather sensitive children. In addition, there was an important trend for such children to be more withdrawn in relation to peers than to adults. Problem behaviours were described in over two-thirds of the children.(32)

Black and Uhde(37) studied 30 5- to 12-year-olds using parent- and teacher-rating scales and structured diagnostic interviews. They report that mutism varied according to the psychological setting. The majority of their subjects were diagnosed as social phobic or avoidant disorders (97 per cent) and simple phobic disorders (30 per cent). The severity of social anxiety correlated with the severity of the mutism, and they argue that selective mutism may be a symptom of social anxiety.

Cognitive aspects

The evidence available shows that although selectively mute children as a group cover most ranges of non-verbal intellectual ability, there is a distinct shift to the left. In general terms, when selectively mute children do speak—within the confines of their own homes—their vocabulary, verbal conceptualization of ideas, and grammatical structure of sentences are commonly normal.

Family and social factors

The families of selective mutes are represented at all socio-economic levels.(32) Of importance is the nature of the operant psychological dynamics. The literature abounds with examples of parents with unusual personalities and psychiatric problems, which are often offered as explanations for the selective mutism of their children.(38) The confidence placed in these findings must be limited by the lack of controls and small sample size of the studies upon which the theories are based. Some of the factors which were presumed causative include maternal rejection, maternal anxiety, fearfulness, and overprotectiveness, the influence of ‘family secrets' and the child's fear of parental retaliation, and the effects of a symbiotic relationship between a parent and the child. Most of these notions derive from older publications.

In one controlled study,(32) one-third of the parents of selectively mute children were reported to have personalities characterized by serious or marked reserve and shyness or oddness; neurotic disorder was present in one of the parents in about one-sixth of the families, and depression was present in one of the parents, again in one-sixth of the families. Considerations of psychiatric disorder and major personality problems, in combination with serious marital disharmony, occurred in about 60 per cent of the families. However the disturbance in families is defined, the available evidence points to an excess of psychological morbidity compared with families of normal control children.(32) On balance, the origins appear multifactorial.

Another study reported a 75 per cent rate of parental psychological disturbance.(36) This higher rate was probably due to the use of a much broader definition of disturbance. Shyness in parents of selectively mute children appears to be fairly common,(32) and raises the interesting possibility of a familial or even a genetic link between shyness of the parents and selective mutism of the child. The latter possibility is enhanced by the finding of a number of affected siblings(35) or twins(39) in different series of selectively mute children. On the other hand, the influence of learning and modelling cannot be discounted.

More recent research exploring the parental perceptions of selective mutes as adults suggests important negative parental influences, with the compounding of poor affection and care with overcontrolling behaviour (S. Baharaki et al., personal communication). Others imply that it is a learned pattern of behaviour. Yet others implicate temperamental or personality factors which have a familial basis. Or it may be a secondary psychological reaction to some biologically based symptoms—for instance, some children may avoid speaking because they are teased when they mispronounce words; others implicate an important maturational component.

Finally, Kolvin et al.,(40) following the conceptualization of Stevenson-Hinde and Shouldice,(41) refer to the mother's poor sensitivity followed by child dysfunction in each of three behavioural systems—reflecting wary and fearful behaviour; inhibition in social situations; and insecure attachments. Another theme is stranger anxiety(42) represented by either avoidant freezing reactions in social situations or oppositional, silent, and quiet reactions. The notion of severe anxiety has been taken up by Dummit et al.(43) and by J. Morgan et al. (personal communication) who argue for an early onset of a social phobic condition. This diversity of presumed aetiological factors suggests that the origins are multiple and the condition heterogeneous.

Intervention and outcome

Selective mutism continues to be a challenge to psychodynamically and behaviourally oriented psychotherapists. Success rates are variable. It is difficult to offer general conclusions from major studies because of the differences in diagnostic criteria used, the severity of the mutism, and the criteria of improvement. For example, Wright(35) reported that almost 80 per cent of children achieve an ‘excellent' or ‘good' adjustment, whereas Kolvin and Fundudis(32) report an adjustment rate of 46 per cent. The literature emphasizes the intractability of selective mutism to psychotherapy, in that, although degrees of improvement are usually reported, the spontaneity of interpersonal communication of the selectively mute child is seldom fully shifted. Some now suggest that psychodynamic approaches have to vary according to the mutism subtype under scrutiny. For example, those who are more compliant will respond to longer psychodynamically oriented approaches; and those who are non-compliant are more likely to respond to group therapy.(42)

The emphasis of psychodynamic approaches has given way to behavioural strategies. In keeping with the more pragmatic stance of the behaviourists it has been argued that intervention should be directed not only at ‘mutism' but more broadly at ‘social skills.(44) Consistent with the above is the proposal of a multidimensional management approach(45) consisting of the following:

  • avoidance of strategies likely to put pressure on the child to talk
  • inclusion of the child in small peer-group activities
  • use of reading, story-telling, and other verbal activities which do not make the child feel especially uncomfortable
  • parental encouragement for relatives and peers to visit the selectively mute child at home to create a natural social context of conversation without putting pressure on the child to talk
  • encouragement of the child, within the classroom situation, to engage in non-verbal and non-threatening interpersonal relationships
  • a gradual process of encouragement and involvement of the child in one-to-one situations, where appropriate stimuli are used as a means of creating the potential for verbal communication and then drawing one or two other children into the activity
  • encouragement to engage in joint activities outside the home.

This broad-based behavioural approach seems attractive, but it merits more careful evaluation.

Inevitably, some clinicians have turned to pharmacotherapy spurred by notions of origins in anxiety and social phobia. Most studies are single case or have small sample sizes, without controls, with fluoxetine being favoured. One open trial, using a repeated measure design, treated 21 selectively mute children with a combination of behaviour therapy and fluoxetine.(46) There was a reduction of anxiety and improved ability to speak in 13, no change in 4, and the fluoxetine was discontinued in 4 because of an increase in oppositional behaviour. However, there was no control group. The efficacy of fluoxetine has been evaluated in a double-blind placebo-controlled study.(47) Here, 15 placebo non-responders were assigned to double-blind treatment with fluoxetine—significant improvement was reported in mutism, anxiety, and social anxiety. However, most subjects remained very symptomatic at the end of the study. Overall, the fluoxetine findings must be viewed as interesting rather than definitive, with improvement linked to the duration of the treatment and where the selective mutism is more widely defined.

Chapter References

  1. Fundudis, T., Kolvin, I., and Garside, R. (1979). Speech retarded and deaf children: their psychological development. Academic Press, London.

  2. Rapin, I. and Allen, D. (1983). Developmental language disorders: nosologic considerations. In Neuropsychology of language, reading and spelling (ed. U. Kirk), pp. 155–84. Academic Press, New York.

  3. Bishop, D.V.M. (1994). Developmental disorders of speech and language. In Child and adolescent psychiatry (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 546–68. Blackwell Science, Oxford.

  4. Ingram, T.T.S. (1972). The classification of speech and language disorders in young children. In The child with delayed speech (Clinics in developmental medicine no. 43), pp. 13–32. SIMP/Heinemann, London.

  5. Lewis, M. (1968). Language and mental development. In Development in human learning (ed. A.E. Lunzer and J.F. Morris), p. 68. Staples Press, London.

  6. Rutter, M. (1972). Clinical assessment of language disorder in the young child. In The child with delayed speech (Clinics in developmental medicine no. 43), pp. 33–47. SIMP/Heinemann, London.

  7. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  8. Bishop, D.V.M. (1985). Age of onset and outcome in ‘acquired aphasia with convulsive disorder' (Landau–Kleffner syndrome). Developmental Medicine and Child Neurology, 27, 705–12.

  9. Stevenson, J. and Richman, N. (1978). Behaviour, language and development in three-year-old children. Journal of Autism and Child Schizophrenia, 8, 299–314.

  10. Rutter, M. and Mittler, P. (1972). Environmental influences on language development. In The child with delayed speech (Clinics in developmental medicine no. 43), pp. 52–67. SIMP/Heinemann, London.

  11. Lotter, V. (1966). Epidemiology of autistic conditions in young children. I—Prevalence. Social Psychiatry, 1, 124–37.

  12. Richman, N., Stevenson, J., and Graham, P. (1982). Preschool to school: a behavioural study. Academic Press, London.

  13. Rutter, M., Mawhood, L., and Howlin, P. (1992). Language delay and social development. In Specific speech and language disorders in children (ed. P. Fletcher and D. Hall), pp. 63–78. Whurr, London.

  14. Chomsky, N. (1969). The acquisition of syntax in children from 5 to 10. MIT Press, Cambridge, MA.

  15. Lenneberg, E.H. (1967). Biological foundations of language. Wiley, New York.

  16. Klaus, R.A. and Gray, S.W. (1968). The early training project for disadvantaged children: a report after five years. Monographs of the Society for Research in Child Development, 120.

  17. Beitchman, J.H., Nair, R., Clegg, M., Ferguson, B., and Patel, P.G. (1986). Prevalence of psychiatric disorders in children with speech and language disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 25, 528–35.

  18. Baker, L. and Cantwell, D.P. (1982). Psychiatric disorder in children with different types of communication disorder. Journal of Communication Disorders, 15, 113–26.

  19. Cantwell, D.P. and Baker, L. (1985). Speech and language: development and disorders. In Child and adolescent psychiatry: modern approaches (ed. M. Rutter and L. Hersov), pp. 526–44. Blackwell, London.

  20. Rutter, M. and Lord, C. (1987). Language disorder associated with psychiatric disturbance. In Language development and disorder (ed. W. Yule and M. Rutter), pp. 206–33. Blackwell Science, Oxford.

  21. McCormick, B. (1988). Screening for hearing-impairment in young children. Croom Helm, London.

  22. Freeman, R.D., Malkins, S.F., and Hastings, J.O. (1975). Psychosocial problems of deaf children and their families: a comparative study. American Annals of the Deaf, 120, 275–304.

  23. Schildroth, A.N. and Hotto, S. (1993). Annual survey of hearing impaired children and youth 1991–1992. American Annals of the Deaf, 138, 163–71.

  24. Meadow, K.P. (1980). Deafness and child development. University of California Press, Berkeley, CA; Edward Arnold, London.

  25. Conrad, R. (1977). The reading ability of deaf school-leavers. British Journal of Educational Psychology, 47, 138–48.

  26. Myklebust, H.R. (1964). The psychology of deafness (2nd edn). Grune and Stratton, New York.

  27. Hindley, P.A., Hill, P.D., McGuigan, S., and Kitson, N. (1994). Psychiatric disorder in deaf and hearing impaired children and young people: a prevalence study. Journal of Child Psychology and Psychiatry, 35, 917–34.

  28. Rutter, M. (1977). Delayed speech. In Child psychiatry: modern approaches (ed. M. Rutter and L. Hersov), pp. 698–716. Blackwell Science, Oxford.

  29. Rutter, M. (1977). Assessment of language disorders. In Language development and disorder (ed. W. Yale and M. Rutter), pp. 295–311. Blackwell Science, Oxford.

  30. Roberts, C. and Hindley, P.C. (1999). Practitioner review: the assessment and treatment of deaf children with psychiatric disorders. Journal of Child Psychology and Psychiatry, 40, 151–67.

  31. Tramer, M. (1934). Electiver Mutismus bei Kindern. Zeitschrift fur Kinderpsychiatrie, 1, 30–5.

  32. Kolvin, I. and Fundudis, T. (1981). Elective mute children: psychological development and background factors. Journal of Child Psychology and Psychiatry, 22, 219–32.

  33. Brown, J.B. and Lloyd, H. (1975). A controlled study of children not speaking at school. Journal of the Association of Workers with Maladjusted Children, 3, 49–63.

  34. Kumpulainen, K., Raesaenen, E., Raaska, H., and Somppi, V. (1988). Selective mutism among second-graders in elementary school. European Child and Adolescent Psychiatry, 7, 24–9.

  35. Wright, H.L. (1968). A clinical study of children who refuse to talk. Journal of the American Academy of Child Psychiatry, 7, 603–17.

  36. Steinhausen, H.C. and Judi, C. (1996). Elective mutism: an analysis of 100 cases. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 606–14.

  37. Black, B. and Uhde, T.W. (1995). Psychiatric characteristics of children with selective mutism: a pilot study. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 847–56.

  38. Wergeland, H. (1979). Elective mutism. Acta Psychiatrica Scandinavica, 59, 218–23.

  39. Halpern, W.I., Hammond, J., and Cohen, R.A. (1971). A therapeutic approach to speech phobia: elective mutism re-examined. Journal of the American Academy of Child Psychiatry, 10, 94–107.

  40. Kolvin, I., Trowell, J., Lecouteur, A., Baharaki, S., and Morgan, J. (1997). The origins of selective mutism: some strategies in attachment and bonding research. ACPP Occasional Papers, 14, 17–25.

  41. Stevenson-Hinde, J. and Shouldice, A. (1993). Wariness to strangers: a behaviour systems perspective revisited. In Social withdrawal, inhibition and shyness in childhood (ed. K. Rubin and J. Asendorpf), pp. 101–16. Erlbaum, Hillsdale, NJ.

  42. Lesser-Katz, M. (1988). The treatment of elective mutism as stranger reaction. Psychotherapy, 25, 305–13.

  43. Dummit, E.S., Klein, R.G., Tancer, N.K., Asche, B., Martin, J, and Fairbanks, J.A. (1997). Systematic assessment of 50 children with selective mutism. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 653–60.

  44. Kratochwill, T.R., Brody, G.H., and Piersel, W.C. (1979). Elective mutism in children. In Advances in clinical child psychology (ed. G.B. Lahey and A.E. Kazdin), pp. 193–239. Plenum Press, New York.

  45. Friedman, R. and Karagan, N. (1973). Characteristics and management of elective mutism in children. Psychology in Schools, 10, 249–52.

  46. Dummit, E., Klein, R.G., Tancer, N.K., Asche, B., and Martin, J. (1996). Fluoxetine treatment of children with selective mutism: an open trial. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 615–21.

  47. Black, B. and Uhde, T.W. (1994). Treatment of elective mutism with fluoxetine: a double-blind, placebo-controlled study. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 1000–6.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.2.12 Gender identity disorder in children and adolescents

9.2 Clinical syndromes

9.2.12 Gender identity disorder in children and adolescents

Richard Green

Variance in psychosexual development
Epidemiology
Clinical picture
Aetiology
 | Early sex differences
 | Parental influences
 | Hormonal influences
Longitudinal aspects of atypical early development
Gender identity and mental disorder
Initial assessment
Treatment
Early adolescent gender identity disorder
Chapter References

Variance in psychosexual development

Psychosexual development of sex-typed behaviours spans a broad mix of the elements that comprise ‘masculinity' and ‘femininity'. The possibility for permutations and combinations is rich. Thus contemporary discussions talk of masculinities and femininities throughout the lifespan, rather than masculinity and femininity. Among males, there are boys and men whose stereotypical masculinity may pose problems in mental health and criminality. They are not the focus here. Rather, here it is the marked deviation from the mean towards the ‘non-masculine' or ‘feminine' extreme. That pattern can also cause clinical concern and constitutes gender identity disorder (GID) as manifested in childhood. Further, conventional ‘tomboyism' in females is not the focus here, but rather the extreme that can cause clinical concern and constitute GID.

Epidemiology

No epidemiological studies exist of GID in children. Prevalence can be estimated only roughly from indirect sources. Two items on the Child Behavior Checklist(1) are consistent with components of the diagnosis. They are ‘behaves like opposite sex' and ‘wishes to be of opposite sex'. Among 4- to 5-year old boys, not clinically referred for behavioural problems, about 1 per cent of parents answer in the affirmative that their child ‘wishes to be the opposite sex'. For ages 6 to 7 it drops to near zero, but rises to 2 per cent at age 11. For girls, the highest rate was 5 per cent at ages 4 to 5, but less than 3 per cent for other ages. With respect to ‘behaves like opposite sex', among the boys the rate was about 5 per cent and among girls about 11 per cent for all ages. However, these data do not indicate any longitudinal aspect of the reported behaviour, and do not detail the behaviour.(2)

An alternative source of estimation looks to the percentage of adults believed to be homosexually orientated. From this population the percentage of homosexual men and women who typically report childhood cross-gender behaviour is used for the estimate. If the rate of exclusive homosexuality is 3 to 4 per cent for men and 1.5 to 2 per cent for women,(3) with perhaps half to two-thirds of homosexual men and one-half of homosexual women recalling childhood cross-gender behaviour,(4,5) the estimate of childhood cross-gender behaviour is about 3 per cent for boys and under 1 per cent for girls. However, this estimate suffers from problems of retrospective recall and poor comparability between surveys of adults. Further, the recalled behaviour may not have constituted GID.

A disparate sex ratio is evident in referral rates with GID. Approximately five boys to one girl are referred. One reason may be greater parental concern over cross-gender behaviour in boys and the greater stigmatizing peer group response to ‘sissiness' than to ‘tomboyism'. An alternative explanation is that, as with most disorders of sexuality, there is a higher ratio of males to females reflecting a common intrinsic predisposition to all these disorders amongst males.

Clinical picture

Children with GID differ from other children, including those who merely are not conventionally masculine or feminine as boys or girls. Indeed, their behaviours are typical of other-sex children. Not only do they express a wish to be the other sex, at least in earlier years before they may learn not to verbalize it, but also their dressing preferences, peer group preferences, toy preferences, game preferences, and perhaps their physical mannerisms too are those of the other sex.(6)

The picture of GID in children as described in DSM-IV,(7) manifests itself, in part, by the repeatedly stated desire to be of the other sex: in boys by a preference for dressing in girls' or women's clothing or simulating female attire from available materials, and in girls an insistence on wearing stereotypically masculine clothing with refusal to wear traditional girls' clothing. In role playing, as in make-believe play or imitating media characters, there is a strong preference by the child for other-sex roles. There is also a strong preference for toys generally identified with the other sex, such as Barbie dolls by boys. The peer group is composed primarily or exclusively of other-sex children. Pictures drawn are generally of other-sex figures. There may be cross-sex physical mannerisms in gestures or style of speech. Concurrently, there is an avoidance of traditionally sex-typed activities and games.

The diagnosis of GID in girls can be more problematic than in boys. This is because ‘tomboyism' is a more common part of paediatric psychosexual development than ‘sissyness'. There is, however, a distinction between GID in girls and tomboyism. Typical tomboys do not insist that they want to be boys and will wear girls' clothes from time to time, will have both girls and boys as playmates, and will not work to present themselves as young boys.

Substantial cross-gender behaviours are generally manifest in the third or fourth year. Although they are believed by parents and perhaps professional advisors to be a passing phase, at least with those children seen clinically they endure into school years. Most children are evaluated at about age 7 or 8, when parents become increasingly concerned that the ‘passing phase' is not passing and negative reactions to the peer group are enhanced, causing the child social distress.(6)

Aetiology

Understanding the aetiology of GID may consider typical influences on psychosexual development in male and female children at the outset.

Early sex differences

Very early behavioural differences are evident between males and females. There may be recognition of the ‘like me', ‘not like me' dichotomy, of one's sex. When boys and girls aged between 10 and 18 months were shown pictures of faces of infants of the same and other-sex, males looked at faces of males longer and females looked at faces of females longer. This ‘like me', ‘not like me' dichotomy is also interpretable in the study in which two male and two female 1-year-old children were placed at the four corners of a room and permitted, one at a time, to crawl to any other child. Children more often crawled to a child of the same sex.(8,9)

In early play patterns, boys and girls differ. When 12-month-old children were observed with their fathers in a waiting room, boys were more likely to handle ‘forbidden' objects such as trays and vases.(10) The 1-year-old's toy preferences may also differ, with girls preferring soft toys and dolls and boys preferring transportation toys and robots.(11,12)

Preference for mother or father appears to discriminate boys and girls early. When 2- to 3-year-old children were asked which parent in an adjoining room they would prefer to play a game with, or to build with using blocks, or make a sketch with, both boys and girls preferred their father. At 4 years, girls shifted to the mother but boys stayed with the father.(13)

When children aged between 2 and 3 years were observed in a free play setting, boys were more aggressive toward peers and showed more rough-and-tumble play. When paired in a test play situation with a boy, girls showed more passive behaviour, i.e. standing or sitting quietly and watching their partner play.(14)

The preference for a same-sex peer group emerges early. When 3.5- to 4.5-year-olds were shown pairs of photographs of boys and girls and asked to select the children with whom they would prefer playing, boys preferred boys and girls preferred girls.(15)

Children become aware of sex role stereotypes early. At 2 years of age, boys believe that boys like to play with cars and help their father, 3-year-olds believe that boys like to build things and that only boys like to play with trains. They also believe that girls like to play with dolls, help mother, and cook dinner. Girls are also seen as more likely to say ‘I need help'.(16)

The peer group influences psychosexual development. In mixed-gender peer groups, boys more often receive positive responses for masculine activities than girls receive for feminine activities. Boys seem more responsive to peer pressure, in that they will discontinue feminine activities more rapidly than girls will discontinue masculine activities when they are the target of negative responses from either boys or girls.(17)

These findings suggest that if sex-typed attributes emerge in psychosexual development of typical children shortly after the basic dichotomization of ‘like me', ‘not like me', or male/female, then the first two components of gender identity are consolidated early: (a) the basic sense of male or female; (b) masculine or feminine gender role. The age at which they consolidate coincides with the emergence of significant cross-gender behaviour and identity as seen in the GID of childhood.

Parental influences

Fathers, when observed with 12-month-old children, were more likely to present their sons with trucks rather than dolls, whereas daughters were given both trucks and dolls equally. However, among those children who were given dolls, boys played with them less.(18)

Mothers of young children have been observed with infant actor/actress babies (Baby X experiments). Some of these stranger infants are cross-dressed or given cross-sex names. The perceived sex of the infant influences the mother's behaviour. Children believed to be boys, whether they were or not, were more likely to be encouraged to physical action. Infants believed to be girls are more likely to be given a doll, whereas male infants are more likely to be presented with a football.(19)

None of these findings of early sex differences have been systematically observed with children followed up years later to determine whether early variation from the more common patterns are associated with later variation in psychosexual development.

The classic psychodynamic formulations of atypical psychosexual development in male children implicate excessive mother–son closeness, coupled with a distant relationship with the father. A study of over 100 homosexual men in psychoanalytical treatment some 35 years ago implicated a close-binding intimate mother and a passive distant hostile father as more commonly reported in the earlier development of homosexual versus heterosexual males.(20) But a study of several hundred male and female homosexuals and heterosexuals, not obtained from a clinical setting, found no specific mother–son or father–son variables associated with homosexuality. The one variable associated with later homosexuality was gender non-conformity in childhood.(21)

In prospective research of several dozen cross-gender behaving boys and conventionally masculine boys,(22) more mother–son shared time was not found in the group of feminine (prehomosexual) versus masculine boys. There was substantial variability in the extent to which mothers and sons were emotionally close. However, with respect to father–son experiences, feminine boys shared less time with their fathers in their first years when compared with the contrast group of conventionally masculine boys or with their masculine preheterosexual brothers. There was an inverse relationship between the extent of the father–son shared time in the first years and later Kinsey score of sexual orientation. Less father–son time was associated with a higher (more homosexual) score.

Identifying the ‘chicken and egg' here is problematic. Possibly, boys with a feminine identification who prefer feminine-type activities are less interesting to their fathers. This would lead to father–son distancing. In many of our families, this was the case. However, the finding that early father absence or father–son alienation was associated with cross-gender behaviour was not invariable. Further, there are families in which the mother and father relate comfortably with children and in which GID manifests itself.

Hormonal influences

Evidence for hormonal influences on psychosexual development derives primarily from studies of the intersexed. Girls with congenital virilizing adrenal hyperplasia who produce an excess of androgen beginning prenatally are more rough-and-tumble in childhood play behaviours and less interested in doll play. They are more likely to be considered tomboys.(23) However, less evidence exists for a deficiency in prenatal androgen for boys with cross-gender behaviours.(24,23,25 and 26) Prenatal sex hormone levels are important theoretically, in that to the extent they influence sex-typed behaviour, such as rough-and-tumble or doll play, they may influence peer group composition.(27) They may influence the labelling of the child as ‘sissy' or ‘tomboy', and may place the child on an atypical developmental track.

Seminal studies of the intersexed in the 1950s indicated that the sex of assignment in the first 2 to 3 years of life was the critical variable in establishing the basic concept of sexual identity as male or female. This was irrespective of gonadal status, hormonal status, internal reproductive structures, and, to some extent, genital configuration.(28)

These studies have been criticized on the ground that with the anatomically intersexed the prenatal endocrine status has not been normal.(29) Thus recent interest has focused on two individuals believed to have had normal prenatal development but who shortly after birth were nevertheless reassigned to live in the other-sex role.

In one widely publicized case, one male of a pair of monozygotic twins suffered penectomy through circumcision trauma in the first year of life and was reassigned to live as a girl alongside the boy co-twin at about 23 months of age. Although earlier reports indicated that the reassigned twin was adjusting successfully to life as a girl,(30) a more recent follow-up reveals that the individual reverted to living as a male in late adolescence, has undergone phalloplasty, and is married to a female.(31) The other case involves a male infant who also underwent penectomy from circumcision trauma and was assigned to live as a girl, earlier, in the seventh month. Currently, that individual is living as a woman and is bisexual in orientation.(32) One explanation for the discrepancy in the two reports is that the first child was reassigned as a female later than the time during which basic identity of male or female may be set. Both reports, however, suggest a prenatal influence on sexual orientation.

Longitudinal aspects of atypical early development

Beginning in the late 1960s, the author conducted a prospective study of several dozen boys with extensive cross-gender identification and behaviour.(6,33) Most of these boys would today be diagnosed with GID, although at the time the diagnosis had not yet entered into the diagnostic nomenclature. These boys were evaluated periodically and assessments continued until late adolescence or young adulthood for two-thirds of them. At that time, three-quarters of the boys were homosexual or bisexual in sexual orientation. One was transsexual. In contrast, a demographically matched group of boys with conventional boyhood behaviours was heterosexual at outcome.(22)

This prospective study is consistent with retrospective reports by adult transsexual males and homosexual males. Most transsexuals, if not all, recall extensive cross-gender identification and behaviours in childhood.(34) Often, however, these are not documentable because of the length of time from onset to description and the difficulty of corroboration. Several studies have interviewed adult gay men and lesbian women with respect to gender-typed behaviours in childhood. Typically, more extensive cross-gender behaviours are reported than by groups of heterosexual men and women. These retrospective studies of men and women are consistent cross-culturally.(4,5)

Of theoretical and practical import is the overlap in childhood gender behaviours between retrospective reports given by transsexuals and homosexuals, and in the prospective study of cross-gendered boys. Because the classic picture of transsexualism and homosexuality in the adult male is quite different, the question is: Why there should be such overlap?

One possibility is that the two groups are relatively similar in earlier years, but that different life circumstances promote more comfort for one group continuing to live as males. Treatment intervention to change cross-gender behaviour may be decisive. Transsexuals were rarely treated as children. Different prevalence rates may also be key. Whereas the incidence of transsexualism may be one in 10 000 males,(35) the incidence of homosexuality may be between 2 and 3 per cent.(3) Thus if there are overlapping behaviours between the two in early years, probability would predict that the vast majority of cross-gendered males will emerge as homosexual, rather than transsexual. However, this does not explain the behavioural overlap between prehomosexual boys and pre-transsexual boys who will later be sexually attracted only to females (the latter living as lesbian women after sex reassignment surgery).

Gender identity and mental disorder

GID of childhood was introduced into the DSM in 1980. Its inclusion derived from the prospective study of cross-gender behaving boys described above, with the present author also being a member of the nomenclature committee. The criteria for a set of behaviours being included in the DSM at that time was that a condition be experienced subjectively as distressing and that it constitute a social disadvantage. GID of childhood met the criteria because of the distress the children experienced in consequence of being either male or female and the peer group stigmatization that flowed from their behaviours.

In the past decade there has been increasing controversy over whether GID of childhood should remain in the list of disorders. In the same period in which GID of childhood was introduced into the nomenclature, homosexuality was removed. As our prospective study revealed that a substantial majority of boys with GID matured into homosexual men, to some critics the inclusion of GID was seen as a backdoor through which homosexuality was retained or reintroduced into the list of disorders. A response to this concern is that when the subjective distress of being male or female present in children with GID disappears they no longer have a disorder, whether they mature into heterosexual or homosexual adults. On the other hand, when the distress of being male or female persists, the diagnosis remains GID as seen in adolescence or adulthood, commonly termed transsexualism.

Inclusion of GID for children in the list of disorders is also seen by some critics as perpetuating sex stereotyping in society, and demanding that children conform to traditional masculine/feminine behaviours. A response to this is that the diagnosis is not made merely for gender non-conformity but only when the child is unhappy being male or female, and where the child's behaviours are so atypical that there is substantial adverse reaction from the peer group.

Initial assessment

In the initial assessment of children with suspected GID the professional should attempt to engage both parents as well as the child. Frequently there is reluctance by one parent, usually the father, to attend. However, this is a family matter, and the clinician needs to gain impressions of the parent–child relationship, the parent–parent relationship, and the child's behaviour from both parents as well as the child.

Assessment is directed towards understanding whether the behaviours described for the child represent a normal variant of psychosexual development or represent a disorder. Does the child overtly express dissatisfaction being the sex to which he or she was born? Is there a marked skewing of gender-typed behaviours towards those of other-sexed children or is there some mix? How long has there been cross-gender behaviour? What have parental reactions been to it initially and more recently? What is the child's response when parents attempt to frustrate the cross-gender toy or clothing preferences, if such attempts have been made? What time availability is there for each parent with the child? What do they do together? Are there other persons, for example grandparents or teachers, who may be reinforcing cross-gender behaviours? What are the parental concerns, both in the short and long term, with respect to the significance of the child's behaviours? Are there other behavioural or medical problems in addition to the gender identity issue?

Treatment

Typically, three principal targets are set for intervention with GID in children. First, the children are unhappy being the sex to which they were born; second, they are experiencing substantial peer group alienation; third, there is conflict with one or both parents in consequence of their atypical behaviour. A principal intervention strategy is helping the child understand that the world of gender is not necessarily black and white, but that greys exist as well. Boys can understand that not all boys need to be good athletes or rough-and-tumblers, and that boys can be sensitive and creative.

Girls do not have to be boys to participate in rough-and-tumble play and sports. Children do not need to conform arbitrarily to all sex-typed attributes to remain in their birth sex role. To the extent this can be internalized, the path to transsexualism may be blocked.

The peer group of children with GID can be expanded to include children of both sexes. Parents may have to make substantial efforts, particularly with cross-gendered boys, to find other boys of their son's age who will enjoy non-athletic non-rough-and-tumble companionship, perhaps engaging in board games or computer games together. Similarly, girls with GID who are very athletically motivated may find other girls who are also athletically inclined, and not just boys to play with. Children who develop comfort in socializing with both boys and girls may experience enhancement of same-sex identification.

Cross-gendered boys are notably alienated from their fathers and intervention can promote their relationship by finding mutually enjoyable activities. This may serve as a source of same-sex identification in the child, will enhance the quality of the parent–child relationship, and will be a positive outcome irrespective of its influence on later sexual identity.

Very few adult transsexuals had entered into any treatment intervention to address GID during childhood. Children with GID referred for evaluation or treatment may, as a product of that concern by parents, and/or professional intervention, have that route to transsexualism diverted. However, there is little empirical support for intervention directed at emerging sexual orientation. There is no evidence that a specific type of ‘treatment' in childhood has any effect on outcome on that dimension of gender identity.(22)

Parents should understand that if they are concerned about the ultimate sexual orientation of their child, that is a long time ahead—for the immediate period the child is unhappy being who he or she is, is experiencing conflict with the peer group, and may be having difficulties at home with at least one parent. These are immediate concerns and should be addressed.

Early adolescent gender identity disorder

GID continuing into adolescence merges with GID of adulthood. Management issues address the young teenager's continuing gender dysphoria and the consequent social problems. There may be considerable peer group alienation. Depression may develop. School avoidance may develop. Awareness of sexual attraction to same-sex persons may be an additional source of conflict. Parents may be unaware of their teen's GID.

GID in adolescents presents medical, legal, and ethical dilemmas for clinicians. The somatic changes of puberty are very distressing to these young teenagers. And for those who will ultimately progress to adult GID or transsexualism, these changes may pose substantial obstacles to effective ‘passing' in their desired gender role. The latter is especially true for males as the voice deepens, facial hair sprouts, and skeletal proportions masculinize. For females, menses is especially troublesome, though not visible, and breast development, when prominent, is very distressing.

The psychiatric management dilemma is in predicting which gender dysphoric adolescents will mature into adult transsexuals, and which will be able to live in the gender role expected from birth, perhaps as homosexual adult men and women. More time is needed to evaluate these adolescents' evolving gender identity, without the troubling somatic changes of puberty. Therefore, gonadal hormone antagonists have been utilized in a small number of such patients.(36)

The gonadotrophin hormone-releasing hormone agonists that block the release of gonadotrophins and gonadal hormones put puberty on hold. Although there is concern that more than a year, perhaps two, of gonadal steroid suppression may predispose to osteoporosis, this concern is, at this time, more theoretical than empirically based.

The next controversy in the management of adolescent GID is when cross-sex hormones should be administered. The somatic changes of this sex-reversed puberty are essentially irreversible and comparable to that with adult patients. Legally, there is no age barrier to a minor consenting to a medical intervention in the United Kingdom, providing that there is sufficient understanding of the implications of the treatment. Also at 16 years, adolescents can generally consent to medical treatment. In the United States ‘emancipated minors' (i.e. those living independently from their parents) can consent to treatment.

A firmer base for decision-making with adolescents with GID will derive from the clinical experience being generated by the few centres engaged in their evaluation and treatment with same-sex hormone blockade and cross-sex hormone administration.

Chapter References

  1. Achenbach, T. and Edelbrook, C. (1981). Behavioral problems and competencies reported by parents of normal and disturbed children aged four through sixteen. Monographs of the Society for Research in Child Development, 46.

  2. Zucker, K. and Green, R. (1996). Gender identity disorders in children and adolescents. In Child and adolescent psychiatry (2nd edn) (ed. M. Lewis), pp. 611–22. Williams and Wilkins, Baltimore, MD.

  3. Diamond, M. (1993). Homosexuality and bisexuality in different populations. Archives of Sexual Behavior, 22, 291–310.

  4. Whitam, F. and Mathy, R. (1986). Male homosexuality in four societies: Brazil, Guatemala, the Philippines and the United States. Praeger, New York.

  5. Whitan, F. and Mathy, R. (1991). Childhood cross-gender behavior of homosexual females in Brazil, Peru, the Philippines and the United States. Archives of Sexual Behavior, 20, 151–70.

  6. Green, R. (1974). Sexual identity conflict in children and adults. Duckworth, London; Basic Books, New York. reprinted by Penguin, Baltimore, MD, 1975.

  7. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  8. Lewis, M. and Weinraub, M. (1974). Sex of parent × sex of child. In Sex differences in behavior (ed. R. Friedman, R. Richart, and R. Vande Wiele), pp. 165–89. Wiley, New York.

  9. Michalson, L., Brooks, J., and Lewis, M. (1974). Peers, parents, people. Cited in Lewis, M. (1975). Early sex differences. Archives of Sexual Behavior, 4, 329–35.

  10. Maccoby, E. and Jacklin, C. (1980). Sex differences aggression. Child Development, 51, 964–80.

  11. Fagot, B. (1974). Sex differences in toddlers' behavior and parental reaction. Developmental Psychology, 10, 554–8.

  12. Jacklin, C., Maccoby, E., and Dick, A. (1973). Barrier behavior and toy preference. Child Development, 44, 196–200.

  13. Lynn, D. and Cross, A. (1974). Parent preference of preschool children. Journal of Marriage and the Family, 36, 555–9.

  14. Jacklin, C. and Maccoby, E. (1978). Social behavior at thirty-three months in same-sex and mixed-sex dyads. Child Development, 49, 557–69.

  15. Strayer, F. (1977). Peer attachment and affiliative subgroups. In Ethological perspectives on pre-school social organization (ed. F. Strayer). Research Memo 5, Department of Psychology, University of Quebec.

  16. Kuhn, D., Nash, S., and Brucbern, L. (1978). Sex role concept of two and three-year-olds. Child Development, 49, 445–51.

  17. Fagot, B. (1977). Consequences of moderate cross-gender behavior in preschool children. Child Development, 49, 459–65.

  18. Snow, M., Jacklin, C., and Maccoby, E. (1983). Sex-of-child differences in father–child interaction at one year of age. Child Development, 54, 227–32.

  19. Sidorowicz, L. and Lunney, G. (1980). Baby X revisited. Sex Roles, 6, 67–73.

  20. Bieber, I., Dain, H., Dince, P., et al. (1962). Homosexuality: a psychoanalytic study. Basic Books, New York.

  21. Bell, A., Weinberg, M., and Hammersmith, S. (1981). Sexual preference: its development in men and women. Indiana University Press, Bloomington, IN.

  22. Green, R. (1987). The ‘sissy boy syndrome' and the development of homosexuality. Yale University Press, New Haven, CT.

  23. Ehrhardt, A. and Baker, S. (1974). Fetal androgens, human central nervous system differentiation and behavior sex differences. In Sex differences in behavior (ed. R. Friedman, R. Richart, and R. van de Wiele), pp. 33–51. Wiley, New York.

  24. Yalom, I., Green, R., and Fisk, N. (1973). Prenatal exposure to female hormones: effect on psychosexual development in boys. Archives of General Psychiatry, 28, 554–61.

  25. Kester, P., Green, R., Finch, S., and Williams, K. (1980). Prenatal female hormone administration and psychosexual development in human males. Psychoneuroendocrinology, 5, 269–85.

  26. Collaer, M. and Hines, M. (1995). Human behavioral sex differences. Psychological Bulletin, 118, 55–107.

  27. Hines, M. and Kaufman, F. (1994). Androgen and the development of human sex-typical behavior. Child Development, 65, 1042–53.

  28. Money, J., Hampson, J., and Hampson, J. (1955). An examination of some basic sexual concepts: the evidence of human hermaphroditism. Bulletin of the Johns Hopkins Hospital, 97, 301–19.

  29. Diamond, M. (1965). A critical evaluation of the ontogeny of human sexual behavior. Quarterly Review of Biology, 40, 147–75.

  30. Money, J. and Ehrhandt, A. (1972). Man and woman, boy and girl. Johns Hopkins Press, Baltimore, MD.

  31. Diamond, M. and Sigmundson, H. (1997). Sex reassignment at birth. Long-term review and clinical implications. Archives of Pediatric and Adolescent Medicine, 15, 298–304.

  32. Bradley, S., Oliver, G., Chesnick, A., and Zucker, K. (1998). Experiment of nature: ablatio penis at 2 months, sex reassignment at 7 months and a psychosexual follow-up in young adulthood. Pediatrics, 102, 9–21.

  33. Green, R. (1976). One hundred-ten feminine and masculine boys: behavioral contrasts and demographic similarities. Archives of Sexual Behavior, 5, 425–46.

  34. Benjamin, H. (1966). The transsexual phenomenon. Julian Press, New York.

  35. Kestersen, P., Gooren, L., and Magers, J. (1996). An epidemiological and demographic study of transsexuals in The Netherlands. Archives of Sexual Behavior, 25, 589–600.

  36. Cohen-Kettenis, P. (1994). Clinical managements of children and adolescents with gender identity disorder at the University of Utrecht. Zeitschrift fur Sexualforschung, 7, 231–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.3.1 Child abuse and neglect

9.3 Clinical syndromes

9.3.1 Child abuse and neglect

David P. H. Jones

Introduction
Child sexual abuse
 | Definition and clinical features
 | Diagnosis
 | Epidemiology
 | Aetiological and background factors
 | Course and prognosis
Physical abuse
 | Definition and clinical features
 | Diagnosis and recognition
 | Epidemiology
 | Aetiology and background factors
 | Course and prognosis
Child neglect
 | Definition and clinical features
 | Diagnosis and presentation
 | Epidemiology
 | Aetiological and background factors
 | Course and prognosis
Psychological maltreatment
 | Definition and clinical features
 | Diagnosis and recognition
 | Epidemiology
 | Aetiological and background factors
 | Course and prognosis
Factitious illness by proxy (Munchausen syndrome by proxy)
 | Definition and key elements
 | Diagnosis
 | Epidemiology
 | Aetiological and background factors
 | Course and prognosis
Prevention of child abuse and neglect
Intervention and psychological treatment
Chapter References

Introduction

Child abuse and neglect is the mixed consensus about what represents unacceptable child rearing/care, combined with what children have a right to be free from. This latter element is made explicit in the United Nations Convention on the Rights of the Child,(1) which sets out basic rights and standards for judging the welfare of children, including, but not limited to, child maltreatment. It incorporates both the maltreatment of children within family settings and that occurring through group processes and social forces within countries leading to child labour, sexual exploitation, and children in war zones.(2)

Child maltreatment affects the healthy and normal course of development. It causes deviation from an expected trajectory, preventing the developing child's negotiation of sequential tasks and disrupting the normal transaction between different facets of development.(3) Therefore child maltreatment is the very antithesis of adequate child care and rearing, posing a major threat to human development.

Adequate rearing of the young is such a fundamental activity that the state must be concerned with the overall welfare of children within its society; in family settings where they are normally brought up, and in schools, hospitals, and residential settings. While the Convention articulates a fundamental framework, several states have initiated a children's Ombudsman, to oversee the status of children's welfare and to tackle obstacles to it. There are laws within each society to regulate the care and welfare of children, specifying the consequences if children are maltreated. In the United Kingdom, the Children Act 1989 incorporates both the broad welfare of children within England and Wales, including those children deemed to be in need of extra help and support, as well as those children who are at risk of, or are actually being, significantly harmed (child maltreatment).(4)

Countries vary in their approach to the problem of child maltreatment. In the United States, any professional who has reason to suspect that a child is being maltreated is legally required to inform the local child welfare agency (mandatory reporting). Some countries in Europe (e.g. Belgium and Holland) have a system whereby child-maltreatment concerns are dealt with confidentially, through health and social care supportive systems, rather than through primarily legal methods. The United Kingdom lies between these extremes, but relatively closer to the United States model than to the ‘confidential doctor' system. Whatever system is in place, it is clear from the scope of the problem of child maltreatment that multidisciplinary working is a core requirement.

The developmental–ecological model is the most useful theoretical framework, which draws together the various factors known to contribute or be associated with the occurrence, predisposition, precipitation, or perpetuation of child maltreatment.(5,6 and 7) It draws together individual and interpersonal factors, the influences of the family and immediate neighbourhood, together with broader social influences on child rearing and care, all of which have the potential to affect the developing person. However, these layers of increasing social complexity, which surround the individual child, are not static. In addition to the transactions, there are important influences historically, and subsequent to any maltreatment, which have an impact on the course of human development. These temporal and ecological perspectives are drawn together in Fig. 1. This broad perspective on child abuse is useful for the psychiatrist to bear in mind while identifying their role and responsibilities.

Fig. 1 Goya's A developmental and ecological perspective on child maltreatment.

Different types of maltreatment have been identified and, although there is much overlap, we will consider each in turn before reviewing intervention and treatment for all forms of maltreatment, together.

Child sexual abuse

Definition and clinical features

This is defined as sexual activities which involve a child and an adult, or a significantly older child. There are two elements: the sexual activities and the abusive condition.(8) Contact sexual activities include penetrative acts (e.g. penile, digital, or object penetration of the vagina, mouth, or anus) and non-penetrative acts (e.g. touching or sexual kissing of sexual parts of the child's body, or through the child touching sexual parts of the abuser's body). Non-contact sexual activities include exhibitionism, involving the child in making or consuming pornographic material, or encouraging two children to have sex together.

The abusive condition is founded on the premise that children cannot generally give consent to sex, because of their dependent condition. Consent can be difficult to assess in older children or if there is a small age gap between abuser and abused. Considering whether exploitation has occurred can aid this decision: it comprises misuse of authority or age differentials through deceit, unreasonable persuasion, coercion, or overt force.

Half the sexual abuse cases coming to the attention of welfare agencies involve penetration or orogenital contact. The proportion is less in community samples, because reported cases tend to be more serious in nature. Positive physical findings from paediatric examinations are only confirmatory in less than half of corroborated penetrative cases. This is because of the elasticity of the child's tissues, combined with the abuser's care to avoid detection.

Abuse perpetrated by a caretaking adult normally consists of increasingly severe sexual contact over time, with parallel increases in coercion and threats to the child if the ‘secret' is disclosed. As the physical acts and psychological climate worsen, so the child's reluctance to disclose the predicament deepens.

Diagnosis

The most common presentation is through a statement from the child.(9) Unless the child is responded to sympathetically at this point, they may be reluctant to reveal the full nature of their plight. More than half of those who are abused do not disclose the fact, especially if they are male.

Less commonly the child's behaviour can draw attention to abuse, particularly if the child shows sexual behaviour problems, either directed towards themselves or towards other children. However, behaviour and emotional difficulties are normally non-specific, occurring in about two-thirds of children. Older children and adolescents show behaviour difficulties which are unexpected for themselves or their peer group, including substance abuse, suicide attempts, running away from home, or becoming unpredictably out of control. Not surprisingly, high rates of prior sexual abuse are noted among young people involved in prostitution.

Medical presentations do occur, for instance venereal diseases, evidence of acute assault, or an otherwise unexplained pregnancy.

Prior to investigation, one-third of reported cases are already known to child welfare agencies for other reasons. Children are more likely to disclose their predicament if they have first made a spontaneous statement to someone before being interviewed by professionals.

Child psychiatric services may assist social workers interviewing children and young people with a psychiatric disorder, or very young children. Other specialists should be enlisted for those with communication problems and learning difficulties. The aim of interviewing is to help a child to describe their predicament whilst avoiding suggestion.(10) Child psychiatry also has a role to play in providing psychological treatments for symptomatic children and working with disturbed families.(11)

Screening for the possibility of child sexual abuse increases recognition in both adult and child populations, revealing information that can be essential for psychiatric management.(9) Adult services have a role to play in addressing psychiatric problems in family members, including treatment for paraphilias, often in conjunction with the probation service or other specialized provision.

Epidemiology

Annual incidence in the United States is 3.2 per 1000 children each year.(12) The equivalent United Kingdom figure is 0.6 per 1000 children.(13) The United Kingdom figures in this chapter are for registered cases only, whereas the United States figures include all cases known to the agency. Childhood prevalence derived from adult retrospective recall is 20 per cent for females, and between 5 and 10 per cent for males.(8,14,15) Between 20 and 25 per cent of this abuse is penetrative or involves orogenital contact, contrasting with 50 per cent among cases reported to welfare authorities during childhood. Men perpetrate 90 per cent of the abuse, while among victims the ratio is 2.5 girls to 1 boy. Of the abusers, 70 to 90 per cent are known to the child, with family members comprising between a third and a half of the abusers of girls, and between 10 and 20 per cent of the abusers of boys. Child sexual abuse comprises 15 per cent of the cases of abuse and neglect known to child welfare agencies.

Aetiological and background factors

Characteristics of abused children

Sexual abuse affects children of both sexes and all ages. The most common age when children are abused is between the ages of 7 and 13 years, but up to one-quarter of reported cases comprise the under-fives. Race and socio-economic status are not major risk factors, but there are increased rates of sexual abuse among children living with parents who are emotionally unavailable, psychiatrically disturbed, violent, or who abuse alcohol or drugs.(16,17) Children from lower socio-economic groups are over-represented in child protection samples, but in adult retrospective surveys there is less of a link with economic status. Children who have been in substitute care are at higher risk.

Boys are less likely to be reported or discovered to have been abused during their childhood. Compared with girls, boys are more likely to be older when first victimized and to be abused by someone from outside the immediate family, and more likely to be abused by women or by offenders who are known to have abused other children.

In the United States, African-American children are more likely to be penetrated and to be abused when younger than Caucasian or Asian children. Asian victims are more likely to be abused by a male relative than other racial groups, whereas Caucasian children are more likely to be abused by an acquaintance. The risk of sexual abuse is almost doubled for children with a disability.(18)

Characteristics of abusers

Most abusers are male, but up to 10 per cent of children are abused by a female, though this figure is higher when the victim is male. Up to one-third of children are abused by a person who is under 18 years of age.(17) Young abusers are, on average, 14 years old, while their victims are 7 years old and usually known to them.(19,20) The abusers lack social skills and assertiveness, and show impulse-control problems, learning difficulties, and clinical depression. Their home environments are characterized by instability, family violence, and sexual problems in their parents. Parental loss or separation is common among adolescent abusers. Between 20 and 50 per cent of abusers have a history of childhood sexual abuse themselves. Physical abuse histories are even more common, together with deprivation and periods of substitute care in childhood. These characteristics are common among other offenders for non-sexual abuse offences, and thus do not explain the aetiological pathways through which some young people and adults develop a pathway of sexual attraction or desire to sexually assault a child. Marshall and Barbaree(21) have drawn together psychological, biological, and social factors into an integrated theory of aetiology.

Abusers typically deny sexual abuse allegations. Even measures of penile tumescence in response to childhood imagery are unlikely to discriminate a denying abuser from a falsely accused man. Some psychological features are common among abusers but are unlikely to be definitive, prior to any admission of guilt.(19) The demarcation between intrafamilial and extrafamilial abusers is less sharp than originally thought, and mixed abusers are relatively common.

Family aspects

Up to half of all cases are abused by someone outside the family. In the majority of these extrafamilial cases the abuser is known to the child and in a position of trust, either providing care or supervision, or involved in an educational or recreational activity with the child. Among within-family cases, the original stereotype—of a closed family with a controlling abusive father and mother who is collusive with her husband's abuse of her child—has been demonstrated to be inaccurate. Although such a pattern may be seen, a variety of family styles of functioning occur. However, investigators have found that families containing sexual abuse victims are less cohesive, more disorganized, and permit less healthy expression of emotion than comparison families.(22) These differences may pre-date the onset of sexual abuse or be a consequence of its occurrence.(16) Nonetheless, the observations are important for intervention purposes.

The support of the non-abusive adult carer (usually the mother) in terms of belief, protection, and help for the child to understand the abuse, is linked with the child's ability to cope in positive ways with their experience.(23) This is important for assessment and intervention purposes, because there is a significant link between sexual abuse and markers of parent–child relationship difficulties, such as emotional unavailability, interparental conflict, parental mental health, and substance abuse problems.

Course and prognosis

A wide range of psychological sequelae in childhood and adult life are associated with prior childhood sexual abuse (Table 1).(11,16,23) However, these are linked with the effects of both the quality of the family environment at the time of abuse, and the nature of subsequent life events.(23,24,25,26 and 27) In particular, factors such as family disharmony and violence, existence of other forms of abuse and neglect, and parental mental health difficulties in addition to subsequent events, such as losses through death or separation, combined with the child's own method of coping with the abuse and ameliorative effects of positive school or social relationships all contribute to outcome.

Table 1 Impairments and problems associated with childhood sexual abuse

About one-third of children are symptom free. Approximately 10 per cent of children show worsening symptoms over time, including depression and post-traumatic symptoms. While effects on personality and social relationships can be disabling during development, other children are unaffected.(26)

Physical abuse

Definition and clinical features

Physical abuse is the physical assault of a child by any person having custody, care, or charge of that child. It includes hitting, throwing, biting, inducing burns or scalds, poisoning, suffocating, and drowning.(28) In the United States and United Kingdom physical chastisement of children is commonplace, leading to problems of definition. In other parts of Europe and in some Eastern cultures physical chastisement is regarded as unacceptable. Legal definitions in the United States and Western Europe normally link physical acts to observable harm. However, for research and clinical purposes an endangerment-based definition appears preferable, because of the widely different sequelae resulting from similar assaults.(7) Failure to prevent injury or suffering is preferably considered a manifestation of physical neglect. Other definition problems include the frequency or repetitiveness of the acts, their severity, and whether intent to harm should be included. In addition, developmental factors affect the recognition of abuse and possibly its definition also—a smack to the head of an 8-year-old, although unacceptable, will have significantly different consequences from that to an 8-month-old.(29)

The distinction between accidental injury, non-accidental injury, and specific medical diseases is sometimes straightforward (e.g. particular types of fractures, burns, or bruising) but difficult diagnostic dilemmas do occur. It is important to resolve these dilemmas so that the way forward for psychiatric assessment and treatment can be clarified.(29,30)

The ‘battered child syndrome' refers to young children with multiple bruises, skeletal injuries, and head injuries, often accompanied by neglect, malnutrition, and fearfulness, whose parents deny responsibility.(31)

Diagnosis and recognition

Physical abuse is detected through the observation of physical injuries without an alternative non-abusive explanation.(28,29 and 30) Less commonly, a direct account comes from a child or a witness, or through confession by a parent or carer. Usually, the diagnosis is based upon a discrepancy between the physical findings and the history provided. The history may be insufficient or simply improbable. When an explanation is forthcoming, trigger events or developmental challenges are common—for example, persistent crying in infancy, problems of toileting or feeding among toddlers, or issues of discipline in later childhood. In adolescents, conflict surrounding independence may coincide with parental midlife crises. Not all physical abuse can be related to loss of control, however, and the assessor has to consider planned or even sadistic activities, such as scalding, burning, or torture.

There may have been previous episodes of similar or lesser concern, for which adequate explanations were unavailable at the time. Delay in presenting the child for medical attention is not a reliable diagnostic feature; neither is the apparent absence of parental concern nor their unreasonable behaviour at presentation.

Epidemiology

The annual incidence of physical abuse is estimated at 5.7 per 1000 children in the United States(12) and 0.8 per 1000 children in the United Kingdom.(13) Girls are more commonly abused than boys, although male infants are more likely to be abused. Population-based surveys reveal higher rates. Mortality has been estimated at 1.94 per 100 000 children in the United States, 50 per cent of whom are children under the age of 1 year. Physical abuse comprises 29 per cent of child protection service cases in the United Kingdom, and a similar proportion in the United States.

Aetiology and background factors

Child characteristics

Physical abuse occurs at all ages, although biological sequelae are more severe in infancy. There is no association with ethnic group, but a strong one with low socio-economic status among the under-fives, becoming weaker throughout childhood and disappearing by adolescence.(32,33) Children with developmental disabilities have a raised risk.(18) Associations with low birth weight, prematurity, or physical ill health disappear once parental and social variables are controlled for. Boys under 5 years of age are more likely to be abused, whereas girls are at greater risk in childhood overall.

Abuser characteristics

Young maternal age at the time of the child's birth is linked with abuse, but generally the effect of age is overshadowed by low socio-economic status and high social stress.(32,33) Physical abusers of young children are likely to be female, but male abusers predominate during adolescence. They are more likely to be single parents and to have large numbers of closely spaced children. Their educational level, but not necessarily their intelligence, is lower; they are, however, more likely to be unemployed. Most physical abuse is perpetrated by parents, but others who adopt a caretaking role become increasingly significant in the abuse of older children.

Abusive parents are more likely to have had a childhood history of abuse themselves. However, regarded prospectively, 70 per cent of abused children do not abuse their own children.(34) Non-repeaters are more likely to have enjoyed social support from a partner, had a positive relationship with an adult during childhood, and to have received psychological help during adolescence. In addition, they have a more balanced and coherent perspective about their childhood experiences than those who show intergenerational continuity of parenting problems. The quality of attachment relationships between parents and children shows continuity, rather than the specific type of abuse. Hence, physically abused children have an increased risk of perpetrating both physical and sexual abuse when they become parents themselves.

Frank psychiatric disorder is relatively infrequent among abusers, but recent studies of physical abuse fatalities underline their importance in a minority of cases.(35) Personality difficulties and disorders are more common, however. Hostile adults with poor impulse control, low self-esteem, antisocial and aggressive personalities, with accompanying mood disorder are more likely to abuse. These abusers have disrupted social relationships and inadequate coping responses in a wide range of domains. They are frequently socially isolated, alienated, and have disharmonious relationships with neighbours and relatives. For these adults, potentially protective supportive relationships with friends and relatives are inhibited.(32,33)

Abusive parents have maladaptive ideas about their children. They tend to have high expectations for their children's development and behaviour, perceiving it to be deviant when objectively it is not. They are more likely to believe in the appropriateness of strict physical discipline, and to hold negative views and perceptions about their children. They show limited attention to their children, less positive affect, and respond with aversion, anger, or irritation to their children's bids for care or attention, as well as to their positive behaviours, when compared with non-maltreating parents. Physically, abusers show heightened arousal to both child stimuli and non-child-related stressors.(32,33)

Family aspects

Families in which physical abuse occurs are more likely to support mutually abusive coercive communications and interactions than controls. Partner abuse and domestic violence is relatively more common, combined with evasive hostility and decreased cohesion. Discussion, positive displays of affection, and encouragement of prosocial behaviours are less common than in non-maltreating families.(32,33)

The quality of the attachment between parent and child is significantly linked with physical abuse, especially when combined with high levels of social stress, low socio-economic status, and negative parental family attitudes and behaviours. Although infant temperament can be associated with maltreatment it probably only does so if combined with other risk factors, such as parent–child attachment problems, parental attitudes, and family difficulties of the sort described above. Clinicians have long observed that individual children can be perceived negatively by parents, without objective evidence, particularly if the child represents a particular issue or problem for the parent.

Course and prognosis

Some physically abused children have neurological and other physical sequelae as a result of their injuries.(5) Educational difficulties are consistently found on follow-up. The children are less attentive to social cues and less skilful at managing personal problems and more likely to attribute a hostile motivation to their peers, compared with non-abused children, at the age of 5. Their capacity for empathic concern with the everyday problems of their peers becomes blunted. Not surprisingly therefore, chronic oppositional and aggressive behaviour is the most consistently documented childhood outcome. These children range from the socially withdrawn and avoidant, to those who demonstrate fear, anger, and aggression. These features are linked both to the physical abuse and the family context of pervasive aggression and conflict.(32,33)

The children's attachments to their caretakers are anxious and insecure. Children view themselves negatively, and show increased rates of both depression and anxiety throughout childhood. Long-term exposure results in a constellation of reactions characterized by pervasive denial by the child, an apparent repression or dissociation of memories, relative indifference to pain or distress, episodes of rage directed towards self or others, and an unremitting sadness. The boy victims may develop a characteristic hypervigilance.(33)

Approximately 20 to 30 per cent of physically abused children become delinquent in their teenage years, starting earlier and displaying more violence than their non-abused counterparts. They are at increased risk of running away from home and are over-represented among the young homeless populations of inner cities. There are links with alcohol and illicit drug use, self-destructive behaviour, suicide, and teenage pregnancy, which are difficult to discriminate from the associations with disturbed and violent family environments, and disruptions in caretaking. The combination and transaction between these multiple influences are associated with the negative outcomes in teenage years and young adulthood.(32,33) However, early intervention and management of hostile coercive family environments is associated with an improved outcome.

Child neglect

Definition and clinical features

Neglect refers to the underprovision of the child's basic needs, both physical and psychological. Most incidents comprise omissions of care by parents and others in the parental role. However, institutional neglect also occurs, mainly in the form of collective caretaking failure—for example, residential children's homes in the United Kingdom, orphanages and nurseries in Eastern Europe, and neglect of care by educational establishments and outdoor pursuit centres.

Definition problems include whether neglect should include the apparent impact on the child and/or the degree to which it was intended.(32,36) There are cultural variations in what might be perceived as neglect. The practice of putting young children into separate bedrooms, while considered normal practice in much of Western Europe, would be considered frankly neglectful in some Eastern cultures. Notwithstanding these definition problems, various forms of neglect are delineated.

The most common form is physical neglect. This principally involves the lack of provision of the child's basic physical requirements such as adequate food, shelter, and clothing. It also includes failure to protect the child from physical harm or danger. This is the most common form of neglect, and the most common form of child maltreatment to be reported to child protection agencies in the United States and Western Europe. Even within cultures, there is wide variation in the standards of provision for children, much of this related to poverty and social disadvantage.

Emotional neglect has been defined as inattention to the child's emotional needs, requirements for nurturing, or emotional well being. It represents a failure to give both love and affection, as well as attentiveness to the child's emotional cues. Some authors have preferred the term ‘psychological unavailability' to describe those parents who ignore their infants' cues and signals, despite their cries and pleas for warmth and comfort.(36)

Medical care neglect refers to the failure to provide the necessary medical treatment (including immunizations, prescribed medications, surgery, and other interventions) for serious diseases or injuries. It is at its most contentious when the religious views of parents collide with the community's collective view of reasonable parental behaviour. However, less high-profile situations occur (for instance, lack of antibiotics for serious infections or insulin for diabetes, has led to morbidity and death). In the courts there have been interesting differences between countries on the interpretation of these relative rights and responsibilities. For example in the United States, where Jehovah's Witnesses have refused blood transfusions for their children, the courts have taken a more ‘rights based' stance than in the United Kingdom, where the courts have supported medical appraisals concerning the most appropriate treatment for the children.

Mental health neglect refers to parents' refusal to comply with recommended therapeutic procedures in situations where children have serious, treatable psychiatric disorder. Although less well recognized, it can be an issue in anorexia nervosa, pervasive refusal syndrome, or chronic fatigue syndrome.

Educational neglect is normally linked with regulations and laws concerning the responsibility of parents to ensure that their children attend school. It is not uncommon, however, for cases involving physical and psychological neglect to also include educational neglect.

Diagnosis and presentation

Although most reported cases involve younger children, neglect occurs at all ages. Many cases are followed for years before being finally identified by professionals. Non-organic failure to thrive can precipitate earlier recognition. Otherwise neighbours, relatives, or school teachers report the child's plight to protection agencies, by which time the effects are severe and neglectful caretaking entrenched. Recognition may also come about through the child's presentation with developmental delay, language problems, school non-attendance, inadequate medical or dental care, or with significant psychological difficulties.

Epidemiology

The incidence of neglect in the United States has been estimated at 13.1 per 1000 children per year, of which half is physical neglect.(12) The equivalent figure in the United Kingdom is 1.2 per 1000 children.(13) Neglect constitutes 44 per cent of child protection caseloads in the United Kingdom,(13) and similar proportions in the United States.

Aetiological and background factors

Characteristics of neglectful parents

Neglectful parents are likely to be poor, have pervasive inadequacies, and to display what has been described as the apathy–futility syndrome. Parents show immature personality characteristics, with low self-esteem, impulsivity, and an inability to plan or demonstrate choice in such important areas as adult partners, having children, or employment. Neglectful parents frequently hold inaccurate or unrealistic expectations about their children's development or behaviour. Neglect may derive from parental psychiatric illness such as schizophrenia, depression, or drug or alcohol abuse.

Characteristics of neglected children

Neglected infants have abnormal anxious attachments with their caretakers. Later in childhood they are more aggressive than comparison children, though less so than physically abused children. Neglected toddlers show non-compliance and become easily frustrated, later developing low self-esteem and self-assertiveness and showing less flexibility or self-control. Both in preschool and school they lack persistence and enthusiasm, and become socially isolated.

Family aspects

Child neglect is normally embedded within broader family insularity, lack of cognitive stimulation, affection or emotional nurturing between its members, and significant household disorganization. Neglectful parents are likely to be unresponsive to both their infants and older children, showing a paucity of prosocial positive behaviours, less interactions and stimulation, and more negative behaviours than controls. Even though there is a strong link with poverty, families containing a neglected child stand out among their equally impoverished neighbours.

Course and prognosis

The seeds for the neglected child's long-term difficulties with social interaction, relationships, and educational progress can be observed in infancy. Neglected children tend towards passiveness and helplessness under stress. They show significant developmental delays, especially language problems, attention-seeking behaviour, and superficial displays of affection, as well as conduct problems, persistent defiance, and hostile behaviour. Studies of children who as infants were subjected to psychologically unavailable caretaking reveal persisting difficulties with anger, non-compliance, low frustration tolerance, little enthusiasm or persistence for tasks, poor impulse control, relative rigidity, and lack of creativity. Similar negative developmental outcomes have been reported to occur following non-organic failure to thrive in infancy. Recent research has emphasized the summative effect of non-organic failure to thrive combined with physical neglect, leading to long-term cognitive delay and poor educational attainment. Children who as infants experienced psychologically unavailable parenting do even worse than physically abused children, showing a greater number of emotional problems, inattention, social withdrawal, and unpopularity with other children.(36)

Psychological maltreatment

Definition and clinical features

The term psychological maltreatment (in preference to emotional abuse) encompasses acts of omission and commission, which are considered potentially psychologically damaging, by conveying to children that they are worthless, flawed, unloved, unwanted, endangered, or of value only in meeting another's needs.(37) It is important to distinguish these psychological acts from any consequences that might accrue. In all, six forms of psychological maltreatment have been described, though most cases involve mixtures of the following: spurning (hostile rejection or degradation), terrorizing, isolating, exploiting or corrupting, denying emotional responsiveness (ignoring), and mental health, medical, and educational neglect. The overlap with neglect is evident from this list. Psychological maltreatment can be direct or indirect, for example being terrorized by witnessing domestic violence directed towards a loved parent, or observing parental involvement in antisocial activities such as drug abuse. Psychological maltreatment occurs in institutional settings as well as in families.

Spurning includes both verbal and non-verbal acts that reject and degrade the child through demeaning, belittling, degrading, ridiculing, shaming, or consistently singling out for criticism or humiliation. Terrorizing involves behaviour that threatens the child directly or indirectly through threatening the child's attachment figures. Isolating means the consistent denial of the child's opportunities to meet and interact, for example through confining or unreasonably limiting the child's freedoms. Exploiting and corrupting incorporates those acts which encourage the child to develop inappropriate or antisocial behaviours, for example criminal activities or sexually illegal activities such as involvement in pornographic productions or prostitution. Denying emotional responsiveness (insufficient affection, care, or expression of emotion in interaction with the child—psychologically unavailable caretaking), and neglect of medical and educational needs have already been described. Psychological maltreatment can occur alone, but usually coexists with other varieties of maltreatment.

Diagnosis and recognition

Recognition usually follows detection of other kinds of child maltreatment, or when domestic violence or parental substance abuse is uncovered. It also occurs when children are referred to child developmental or mental health clinics, or through reported observations of neighbours or professionals (e.g. teachers, police). Diagnosis requires detailed history with examples, direct observations of parent–child interactions, and interviews with the older child.

Epidemiology

Psychological maltreatment constitutes 3.0 per 1000 per year in the United States(12) and 0.5 per 1000 in the United Kingdom.(13) It accounted for 17 per cent of the caseloads of child protection agencies in the United Kingdom in 1999.(13)

Aetiological and background factors

Characteristics of abused children

Reports of emotional abuse in children become more frequent throughout childhood into adolescence. Reported cases are more likely to be linked with lower socio-economic status. There is no particular link with racial or ethnic groups. Psychological maltreatment is frequently integral to other forms of maltreatment and so distinguishing different aetiological factors and consequences is difficult.

Characteristics of abusers

Although not systematically studied, this probably varies according to the mixture of subtypes present, and whether any other kind of abuse or neglect coexist.

Course and prognosis

Psychological maltreatment in infancy has a very poor outlook (see discussion of neglect). Much less is known about the outcome of different mixtures of psychological maltreatment identified during childhood and adolescence. There are indications that the degree and extent of psychological maltreatment is a better predictor of case outcome than the extent of any coexisting physical or sexual abuse, thus underlining its importance to the developing person's mental health.

Factitious illness by proxy (Munchausen syndrome by proxy)

Definition and key elements

Factitious illness by proxy is where a parent or carer feigns an impression or produces a state of ill health in a child whom they are looking after. The key elements are parental falsification or deceit, and a triangular interaction between parent, child, and health professional, in which the doctor is misled by the parent, some parental need is met, and the child harmed (directly or indirectly). The harm occurs through: verbal fabrication of symptoms/signs; falsification of reports or specimens; or through inducing ill health (either actively or by withholding essential substances).(38)

Diagnosis

The presentation can be in any bodily system, but common forms are factitious epilepsy, non-accidental poisoning, apparent life-threatening events in infancy (either directly induced suffocation, or fabricated), or multisystem disorders (e.g. gastrointestinal and renal problems).

The diagnosis of fabrication is almost always undertaken by paediatricians, whose awareness of the possibility of fabricated signs or symptoms is now much greater and leads to an earlier diagnosis than when first described by Meadow.(39)

There are several elements to the phenomenon:

  1. the harm caused to the child through fabrication;
  2. the impact on the child's development, both physically and emotionally;
  3. the psychological status of the fabricator.

Psychological services are especially involved in (2) and (3)—assessing the child's developmental status, and considering the mental state of the fabricator and assessing family dynamics. Differentially, factitious illness by proxy needs to be distinguished from parental overanxiety or exaggeration, or frank malingering, though sometimes there are elements of all these.(38)

Epidemiology

The annual incidence among children in the United Kingdom has been calculated to be 0.5 per 100 000, but for those under 1 year it is 2.8 per 100 000.

Aetiological and background factors

Characteristics of abused children

The majority of children are under 5 years of age, with boys and girls equally represented. Affected infants are likely to have feeding problems; withdrawal and hyperactivity are seen in school-age children, whereas adolescents may develop somatization. Up to three-quarters of the children show evidence of other fabrications, or of physical abuse and neglect.

Abuser characteristics

Most fabricators are female—79 per cent of whom have a somatization disorder themselves and half have a personality disorder, particularly so among fabricators who induce illness. Most abusers deny responsibility, at least initially.

Family characteristics

Unusually, families are often intact, though 40 per cent have serious marital problems. Parent–child attachment difficulties are common, and other siblings in the family may be affected. Typically, fathers are not involved in family life.

Course and prognosis

Affected children may be damaged by the abuse itself, while mortality is between 5 and 10 per cent. About 20 per cent are reabused, though not necessarily in the same way as the original factitious illness by proxy. Emotional harm, conduct problems, and educational difficulties occur in half the children on follow-up.

Prevention of child abuse and neglect

Reducing the incidence and recurrence of child maltreatment are crucial initiatives, because of the resultant ill effects(40) and difficulty in instituting effective treatments, quite apart from the humanitarian prerogative. Family support—and education concerning parenting, child development, and the management of problems—has a positive impact on parental attitudes and knowledge as well as on observed behaviour.(41) Significant effects on children's behaviour, cognitive outcome, and child maltreatment rates are less clear. There is a greater impact upon physical abuse than on neglect.(41,42)

Brief interventions are beneficial for low-risk parents, whereas more intensive approaches are needed for higher risk groups.(41) High-risk groups include deprived impoverished parents, young mothers, and those with a personal history of childhood abuse themselves. However, for a prevention approach to be effective it must be personalized to the needs of the individual families and include outreach components for the most negative and hard to access parents.(41) Including males, whether resident or occasional visitors, is crucial to maintaining and sustaining improvements in parenting and child care. Equally, effective programmes are more likely to be valued by the parents themselves, underlining the importance of matching the skills of staff and the contents of programmes with the families' specific needs.(42) Programmes need to be culturally sensitive if they are to be effective and accepted by parents.(40) Interventions are most effective when they impact upon a broad network of influences and relationships, ranging from those of the immediate family to broader neighbourhood and social influences on the child's welfare.(43)

Sexual abuse prevention is probably ineffective when aimed at enhancing children's capacity to protect themselves.(41) On the other hand, programmes which include parents (and increase their capacity to keep their children safe) and incorporate antibullying tactics are much more likely to be effective, although this probably stems from increasing disclosure of early sexually abusive actions rather than primary prevention.(41,42) Additionally, broader social initiatives to reduce child sexual abuse within schools and institutions are essential to a comprehensive area strategy.(41)

Intervention and psychological treatment

The primary concern of child welfare agencies has been child protection and safety, sometimes to the exclusion of the child's broader welfare. Increasingly, in Australasia, the United States, and the United Kingdom there have been movements to redress this imbalance, so that child- and family-support services achieve much greater importance. This is to be welcomed, because maltreated children and their families are typically embedded within a range of family difficulties and social stresses, which need to be tackled to obtain positive outcomes for children. Intervention therefore is multifaceted and may involve several professionals working together, within which psychological treatments are merely one component. This raises significant difficulties for mental health professionals in terms of their management of confidential information, as well as their capacity to understand and work alongside different professionals and social agencies, including the family Courts of Justice.(6)

The overall objectives of management are to help the child and his or her family by:

  1. stopping abuse, or reversing neglect;
  2. ensuring adequate caretaking;
  3. improving the capacity for positive interpersonal relationships between family members;
  4. treating symptoms of psychological disorder;
  5. stopping sexually aggressive, violent, or exploitative behaviour that is either directed towards the child or which is likely to have an impact on him or her;
  6. facilitating understanding by the child and his or her parents of the nature and dynamics of maltreatment.

Child safety is the first priority but, within the above scheme, not the sole one. This often requires ensuring the separation of the child and the abuser, either through verifiable agreement or through physical separation. In cases involving neglect or psychological maltreatment the preferred approach is the provision of services designed to promote the child's welfare within the family.

Ensuring adequate caretaking in those situations where parenting competence or sensitivity is reduced is the second objective. This can be achieved through a wide variety of social supportive services, family support workers, and through day attendance at family centres which are designed to improve parenting care. Innovative schemes exist that harness neighbourhood supports and other parents who are prepared to assist new parents who are at risk, or in significant difficulty. Facilitating more positive interpersonal relationships is an important objective when considering the negative and hostile family environments which so frequently accompany child abuse cases. Hence, services that aim to improve conflict resolution and the management of hostility and aggression are necessary.

Symptomatic children should receive psychological treatment. Parents with mental health problems need to be psychiatrically evaluated to see whether treatment could assist in the overall case management. Sexual abusive behaviour or physical violence perpetrated by adults may be amenable to psychiatric intervention. Persistently dangerous abusers need to be identified and child safety assured.(35) Understanding maltreatment is achieved through education and discussion, and through treatment designed to alter views and attributions of children and parents.

Not all children or carers are amenable to psychiatric treatments.(44) There has to be an initial point of agreement or focus for psychological work, notwithstanding legal pressures. It is necessary to have a psychiatric formulation of the problem and the person has to be considered suitable for psychological help. Because of the broad nature of the problems, the professional network should be identified (social work, courts, health, probation, and mental health), and the roles and responsibilities of each contributor clarified.

We conceptualize the process of treatment in terms of three phases:

  1. an initial acknowledgement of the problem;
  2. a second comprising improving parental competence and sensitivity to their child's needs;
  3. finally, a resolution phase, either in the direction of alternative care or, if possible, within the family.(6)

This involves work with each individual within the family and also with the family as a whole. While this conceptualization can be moulded to all forms of child abuse there are particular features and special problems raised by the different types of abuse, which we consider next.

The treatment of child sexual abuse requires a psychoeducational component, so that the nature of sexual exploitation and the way in which children become coerced into sexual activity can be understood by the child without a sense of personal blame. Cognitive–behavioural treatments have been particularly helpful, especially when combined with a programme of intervention for the non-abusive caretaker (normally the mother).(23) This kind of treatment has been shown to be more effective than time alone, as has group therapy for children and young people. Abusers should be assessed for their potential to respond to psychological treatment.(19)

In the field of physical abuse, cognitive–behavioural treatment and family therapy have been shown to be more effective than routine community services at reducing the levels of violence and parental distress, as well as family conflict.(33)

Psychological treatments in the field of neglect have concentrated on improving parenting skills and sensitivity through direct encouragement of positive interactions in feeding, play, and general care, combined with individual therapy for parents themselves, who have frequently experienced multiply deprived childhoods. Psychiatric treatment of parental mental health problems, such as depression or substance abuse, is critical. Mobilizing community-based supports and networks to overcome social isolation, and linking neglectful mothers with other parents who can provide role modelling and support, appear to be promising approaches.

Psychiatric interventions for psychological maltreatment have not been subjected to empirical evaluation. A process that focuses on improving the sensitivity and responsiveness of parent–child relationships (through direct work and feedback), together with family-based work, and, where appropriate, individual work with parents who have been subjected to deprived backgrounds themselves, seem the most encouraging approaches.

Treatments for factitious illness by proxy cases are in their infancy, but combinations of the approaches used for neglect and psychological maltreatment, combined with behavioural management of somatization, appear the most encouraging so far.(38)

A systemic perspective is helpful with respect to all families. Knowledge of the family justice system and local working practices is required for sensitive working across disciplinary boundaries. The overall outcome from child abuse and neglect is sobering—not only from the perspective of reabuse, but also from persisting psychological maltreatment even if acts of commission are curtailed by treatment.(44) The sequelae for children frequently involve social and educational disadvantage, emphasizing the need for effective interventions from a range of disciplines, all working together.

Chapter References

  1. United Nations Convention on the Rights of the Child (1992). HMSO, London.

  2. Korbin, J.E. (1997). Culture and child maltreatment. In The battered child (5th edn) (ed. M. Helfer, R. Kempe, and R. Krugman), pp. 29–48. University of Chicago Press.

  3. Cicchetti, D. (1989). How research on child maltreatment has informed the study of child development: perspectives from developmental psychopathology. In Child maltreatment; theory and research on the theory and causes of child abuse and neglect (ed. D. Cicchetti and V. Carlson), pp. 377–431. Cambridge University Press.

  4. Williams, R. and White, R. (ed.) (1996). Safeguards for young minds; young people and protective legislation. Gaskell, London.

  5. Cicchetti, D. and Toth, S. (1995). A developmental psychopathology perspective on child abuse and neglect. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 541–65.

  6. Jones, D.P.H. (1997). Treatment of the child and the family where child abuse or neglect has occurred. In The battered child (5th edn) (ed. R. Helfer, R. Kempe, and R. Krugman), pp. 521–42. University of Chicago Press.

  7. National Research Council (1993). Scope of the problem. In Understanding child abuse and neglect, pp. 78–105. National Academy Press, Washington, DC.

  8. Finkelhor, D. (1994). Current information on the scope and nature of child sexual abuse. Future of Children, 4, 31–53.

  9. Jones, D.P.H. (1997). Assessment of suspected child sexual abuse. In The battered child (5th edn) (ed. R. Helfer, R. Kempe, and R. Krugman), pp. 296–312. University of Chicago Press.

  10. Jones, D.P.H. (1992). Interviewing the sexually abused child: investigation of suspected abuse (4th edn). Gaskell, London.

  11. Jones, D.P.H. (1996). Management of the sexually abused child. Advances in Psychiatric Treatment, 2, 39–45.

  12. Sedlak, A.J. and Broadhurst, D.D. (1996). The Third National Incidence Study of Child Abuse and Neglect (NIS-3). United States Department of Health and Human Services, Washington, DC.

  13. Department of Health (2000). Health and personal social services statistics for England (1999 edn). HMSO, London. Website http://www.doh.gov.uk/HPSSS/INDEX.HTM

  14. Finkelhor, D. (1994). The International epidemiology of child sexual abuse. Child Abuse and Neglect, 18, 409–17.

  15. Leventhal, J. (1998). Epidemiology of child sexual abuse. Child Abuse and Neglect, 22, 481–91.

  16. Berliner, L. and Elliott, D. (1996). Sexual abuse of children. In The APSAC handbook on child maltreatment (ed. J. Briere, L. Berliner, J. Bulkley, C. Jenny, and T. Reid), pp. 51–71. Sage, London.

  17. Smith, M. and Bentovim, A. (1994). Sexual abuse. In Child and adolescent psychiatry, modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 230–51. Blackwell Science, Oxford.

  18. Westcott, H.L. and Jones, D.P.H. (1999). Annotation: the abuse of disabled children. Journal of Child Psychology and Psychiatry, 40, 497–506.

  19. Becker, J. (1994). Offenders: characteristics and treatment. Future of Children, 4, 176–97.

  20. Vizard, E., Monck, E., and Misch, P. (1995). Child and adolescent sex abuse perpetrators: a review of the research literature. Journal of Child Psychology and Psychiatry, 36, 731–56.

  21. Marshall, W. and Barbaree, H. (1990). An integrated theory of the aetiology of sex offending. In Handbook of sexual assault (ed. W. Marshall, D. Laws, and H. Barbaree), pp. 257–75. Plenum Press, New York.

  22. Madonna, P., Van Scoyk, S., and Jones, D.P.H. (1991). Family interactions within incest and non-incest families. American Journal of Psychiatry, 148, 46–9.

  23. Jones, D.P.H. and Ramchandani, P. (1998). Child sexual abuse—informing practice from research. Radcliffe Medical Press, Oxford.

  24. Briere, J.N. and Elliott, D.M. (1994). Immediate and long-term impacts of child sexual abuse. Future of Children, 4, 54–69.

  25. Neumann, D., Housekamp, B., Pollock, V., and Briere, J. (1996). The long-term sequelae of child sexual abuse in women: a meta analytic review. Child Maltreatment, 1, 6–16.

  26. Rind, B., Tromovitch, P., and Bauserman, R. (1998). A meta-analytic examination of assumed properties of child sexual abuse using college samples. Psychological Bulletin, 124, 22–53.

  27. Kendall-Tackett, K., Williams, L., and Finkelhor, D. (1993). Impact of sexual abuse on children: a review and synthesis of recent empirical studies. Psychological Bulletin, 113, 164–80.

  28. Meadow, R. (1997). ABC of child abuse (3rd edn). BMJ Publishing, London.

  29. Feldman, K. (1997). Evaluation of physical abuse. In The battered child (5th edn) (ed. R. Helfer, R. Kempe, and R. Krugman), pp. 175–220. University of Chicago Press.

  30. Johnson, C. (1996). Physical abuse: accidental versus intentional trauma in children. In The APSAC handbook on child maltreatment (ed. J. Briere, L. Berliner, J. Bulkley, C. Jenny, and T. Reid), pp. 206–26. Sage, London.

  31. Kempe, C.H., Silverman, F.N., Steele, B.F., Droegemueller, W., and Silver, H.K. (1962). The battered child syndrome. Journal of the American Medical Association, 181, 17–24.

  32. Skuse, D. and Bentovim, A. (1994). Physical and emotional maltreatment. In Child and adolescent psychiatry, modern approaches (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 209–29. Blackwell Science, Oxford.

  33. Kolko, D. (1996). Child physical abuse: sexual abuse of children. In The APSAC handbook on child maltreatment (ed. J. Briere, L. Berliner, J. Bulkley, C. Jenny, and T. Reid), pp. 21–50. Sage, London.

  34. Kaufman, J. and Zigler, E. (1989). The intergenerational transmission of child abuse. In Child maltreatment; theory and research on the theory and causes of child abuse and neglect (ed. D. Cicchetti and V. Carlson), pp. 129–50. Cambridge University Press.

  35. Jones, D.P.H. and Lynch, M.A. (1998). Diagnosing and responding to serious child abuse. British Medical Journal, 317, 484–5.

  36. Erickson, M. and Egeland, B. (1996). Child neglect. In The APSAC handbook on child maltreatment (ed. J. Briere, L. Berliner, J. Bulkley, C. Jenny, and T. Reid), pp. 4–20. Sage, London.

  37. Brassard, M. and Hardy, D. (1997). Psychological maltreatment. In The battered child (5th edn) (ed. R. Helfer, R. Kempe, and R. Krugman), pp. 392–412. University of Chicago Press.

  38. Jones, D.P.H. and Bools, C.N. (1999). Factitious illness by proxy. In Recent advances in paediatrics (ed. T. David), pp. 57–71. Churchill Livingstone, Edinburgh.

  39. Meadow, S.R. (1997). Munchausen's syndrome by proxy: a hinterland of child abuse. Lancet, ii, 232–5.

  40. Daro, D. (1996). Preventing child abuse and neglect. In The APSAC handbook on child maltreatment (ed. J. Briere, L. Berliner, J. Bulkley, C. Jenny, and T. Reid), pp. 343–58. Sage, London.

  41. Wolfe, D., Reppucci, N., and Hart, S. (1995). Child abuse prevention: knowledge and priorities. Journal of Clinical Child Psychology, 24 (Supplement), 5–22.

  42. Cox, A. (1998). Preventing child abuse: a review of community based projects. II: Issues arising from reviews and future directions. Child Abuse Review,7, 30–43.

  43. Cox, A. (1997). Preventing child abuse: a review of community based projects. I: Intervening on processes and outcomes of review. Child Abuse Review, 6, 243–56.

  44. Jones, D.P.H. (1998). The effectiveness of intervention. In Significant harm: its management and outcome (2nd edn) (ed. M. Adcock and R. White), pp. 91–119. Significant Publications, Croydon.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.3.2 The relationship between physical and mental health in children and adolescents

9.3 Clinical syndromes

9.3.2 The relationship between physical and mental health in children and adolescents

Julia Gledhill and M. Elena Garralda

Introduction
 | Associations between physical and psychological symptoms
Psychiatric aspects of chronic physical illness
 | Chronic physical illness and the risk of psychiatric disorder
 | Effects on parents and siblings
 | Management
 | Prognosis of psychiatric disorder in children with chronic physical illness
Problems of children and adolescents with sensory impairment
 | Assessment
 | The nature of psychiatric disorders in the hearing impaired
 | Assessment of the visually impaired child
 | The nature of psychiatric disorders in the visually impaired
 | Intervention
Care of the dying child
The effects of psychiatric disorder on the course and outcome of physical illness
Somatization and somatoform disorders
 | Disorders presenting with functional physical symptoms and somatization
 | Aches and pains and somatoform pain disorder
 | Dissociative/sconversion disorder
 | Chronic fatigue syndrome (neurasthenia in ICD-10
 | Treatment of functional symptoms and somatoform disorders in children and adolescents: research evidence
Concluding remarks
Chapter References

Introduction

The link between physical and psychological disorder in children and adolescents is well established. Children with chronic illness are at increased risk of emotional and behavioural disorders.(1) In addition, repeated presentations with physical symptoms may represent underlying psychological distress or psychiatric disorder, for example recurrent abdominal pain in school-age children signifying emotional disorder.

Because of the inextricable links between young people and the family in which they live, it is inappropriate to consider symptoms in an index child in isolation. The effects of symptomatology on family functioning and parent and sibling relationships should be considered. This may have important aetiological and prognostic significance.

Associations between physical and psychological symptoms

There are various ways in which physical and psychological disorders are related and these are summarized in Table 1.

Table 1 Associations between physical and psychological symptoms

In this chapter we shall consider the following.

  • The psychiatric consequences of physical illness, with a particular focus on the characteristics of physical disorders associated with an increased vulnerability to psychiatric sequelae. Examples of specific diseases will be used to illustrate this, and the effects on the individual child and his or her family will be described.
  • The influence of sensory impairment on psychological functioning.
  • Helping the dying child and his or her family.
  • The effects of psychiatric disorder on the course and outcome of physical illness.
  • Aspects of assessment and treatment intervention.
  • Somatization and somatoform disorders, with a particular focus on recurrent abdominal pain, dissociative/conversion disorder, and chronic fatigue syndrome.

Psychiatric aspects of chronic physical illness

Chronic physical illness and the risk of psychiatric disorder

Chronic physical illness in children, defined as disorders which last at least 1 year and are associated with persistent or recurrent handicap, affects about 4 per cent of children in Western countries.(2) This encompasses a broad spectrum of disorders including more common problems such as eczema, asthma, diabetes, and epilepsy, but also less prevalent conditions such as cystic fibrosis and cancer. Many children successfully adapt to living with a chronic illness, but chronic illness can be associated with a number of different types of stresses for children and their families.

The stress of chronic illness may operate at several levels. In addition to the presence of the illness itself, diagnostic and treatment procedures may be painful or have undesirable side-effects—changes in physical appearance such as alopecia, scars, and obesity may lead to difficulties in peer relationships. The demands of treatment such as dietary restrictions in diabetes may be difficult. The illness, together with hospital attendance for treatment, may lead to a considerable interruption to schooling as well as a reduced ability to participate in leisure activities and to socialize with peers.

Although the majority of individual children and families successfully adapt to these stresses, children with chronic physical illness have a slightly increased risk for the development of associated psychiatric disorders.(1) Specific factors related to the child and the illness have been shown to contribute to the likelihood of developing psychiatric disturbance and to influence the nature of the psychiatric disorder that develops (Table 2).(3)

Table 2 Factors related to the risk of psychiatric disorder and the form of its presentation

Nature of the physical disorder

Much of the increased prevalence of psychiatric disorder in children with a chronic physical illness is accounted for by those with disorders affecting the brain, especially when epilepsy is involved.(4,5) These children have a threefold increased risk of psychiatric disorder over general population rates. By comparison, the risk in young people with a chronic physical illness that does not involve the brain is considerably lower and only slightly increased over general population expectations.(4) The excess of psychopathology in children with brain anomalies may either be attributable to the direct effects of organic pathology on behaviour, or it may be mediated by the greater physical disability that frequently accompanies brain damage. Associated intellectual impairment may also be an important contributory factor.

Whilst this dichotomy between disorders involving and not involving the brain is useful, there is little specificity in the behavioural pattern that may be attributable to intracerebral pathology. As a possible exception, children with brain dysfunction such as epilepsy or cerebral palsy may be more likely to exhibit externalizing disorders such as hyperactivity.(4) Psychiatric disorders in this group of children may be persistent, with 70 per cent still experiencing difficulties at 4-year follow-up. Overactivity, restlessness, and inattention were the best predictors of persistent psychiatric disorder.(6)

For conditions not affecting the brain, the development of psychiatric disorder seems most likely to be intimately linked with the accumulation of generic stress factors and family changes common to living with a chronic illness. These include life stresses such as hospitalization as well as daily difficulties such as specific dietary requirements and a disruption of family routines.(7) A broad spectrum of psychiatric presentations may be associated that are not specific to the nature of the underlying disease processes. Children with non-neurological physical illnesses may be more prone to developing emotional symptoms and eating anomalies as opposed to antisocial behaviour. Eating anomalies may be understood as arising from an emphasis on diet and a concern about poor appetite in the families of many children with chronic illnesses. Maternal anxiety may focus on feeding, especially in preschool children. The specificity of the relationship with emotional disorders is also of interest. Physical illness in the child can generate family and social stresses and changes known to be risk factors for the development of emotional disorders in children. This includes mood disorders in parents and overinvolved and overprotective parenting.(3)

Stage of the illness

The stage of the illness is associated with different psychological risks. Disorder at the time of initial diagnosis is not uncommon and is frequently short lived. In one study, 36 per cent of 8- to 13-year-olds with newly diagnosed insulin-dependent diabetes mellitus developed an adjustment disorder (most commonly dominated by depressive symptoms) within the first 3 months of diagnosis. However, 50 per cent had recovered within 2 months.(8) Similarly, in patients with chronic renal failure, psychological problems were reported in 60 per cent of children at the time of starting dialysis. One year later, after stabilization of their physical condition, the prevalence of disturbance was reduced to 21 per cent.(9) It is very likely therefore that in many children with chronic physical illness, psychiatric disorders are most frequently transitory adjustment disorders to stressful times in the illness.

Severity of illness/degree of life threat

More severe physical disorders and those constituting a greater degree of life threat have been associated with a higher risk of psychiatric disturbance.(10,11) In a study of children with endstage chronic renal failure, those with more severe disorders (on hospital haemodialysis) had more psychiatric disorder than those not yet requiring dialysis.(10) Diabetic children and adolescents with a history of hospitalization for ketoacidosis in the previous year were more likely to exhibit psychiatric disorder than a control group of outpatients with insulin-dependent diabetes mellitus who had not been admitted to hospital for diabetic ketoacidosis during the preceding 12 months.(12) However, the link between illness severity and the risk of psychosocial impairment may vary with the setting in which it is examined. Less severe physical impairment, for example, has been shown to be associated with a higher risk of behavioural problems, specifically in the school setting.(10,13) Teachers may be less aware of the presence of an underlying physical disorder in this group who have less visible physical signs, and may make less allowance for these children than for those with a more overt disorder.

Psychosocial risk and intrafamilial protective factors

When a physically ill child develops psychological symptoms, these are frequently attributed by families and professionals to the presence of the physical illness and its stresses. It is, however, important not to neglect consideration of other predisposing factors within the child, for example genetic vulnerability, temperamental characteristics, problems in the family such as marital disharmony, lack of open communication, maternal mental illness, and problems within the broader social environment such as bullying at school and poor peer relationships. These factors are likely to contribute to child psychopathology in ill as well as in healthy children. Conversely, protective factors such as secure parent–child attachments, increased family social support in response to the physical diagnosis, as well as sensitive paediatric management of hospitalizations and stressful medical procedures may reduce the risk of developing psychiatric disorder.

Age (developmental stage)

Manifestations of psychological distress in ill children are likely to vary with the child's developmental stage. Preschool children have fewer cognitive resources to cope with discomfort and stressful medical procedures and are particularly likely to rely on maternal support and distraction to cope with illness. Between 4 and 7 years of age, children frequently believe that illness has been caused by something bad they have done and that they should be punished.(7) Clinginess to parents, fearfulness, sleep difficulty, and oppositional–defiant behaviour may be specially common in preschool children.(14) The need for repeated painful procedures, for example with cancer chemotherapy, may lead to the development of specific needle phobia.

For school-age children, school life is a key aspect of their adjustment to illness. Return to school after cancer chemotherapy can be associated with the development of school phobia, loneliness, and social isolation in some children. School absence and having to catch up with school work, teasing or even bullying, especially of children who look different, may also occur and contribute to lowered self-esteem and the risk of affective disturbance. Cognitive development in adolescence means that this group of young people have a greater understanding of the implications of their illness and of the realities of death; depression will be expected to occur more frequently in this age group. Adolescents may also begin to challenge and experiment with their treatment; they may fail to come to outpatient appointments or attend erratically. There may also be a decline in compliance with medical advice and adherence to treatment regimens.(7) For example, diabetics may not follow recommended dietary advice and may show reduced attention to their insulin regimen and monitoring of blood sugars leading to poorer diabetic control.

The way in which psychiatric disorder presents may influence its perceived significance to health professionals and the likelihood of psychiatric referral. On the whole, presentations with behavioural disturbances such as screaming, struggling, panicking, or a failure to comply with treatment are more likely to precipitate referral by general practitioners or paediatricians than internalizing disorders such as depression, which may be regarded as an ‘understandable' response to being so unwell.

Effects on parents and siblings

Whilst most families successfully adjust to the presence of a child with a chronic illness in the family, this may act as a risk factor for psychological disorder. The incidence of marital break-up is not increased, but there are reports of increased marital distress.(15) In parallel with the heightened short-term psychological difficulties found in ill children immediately following diagnosis,(16) a similar temporal pattern of disorder has been reported for parents and siblings.(17,18) Most research on parents has focused on mothers, who often undertake the practicalities of caring for a sick child. They may need to stop work themselves, leading to increased social isolation and a reduction in extrafamilial support.(17) Fathers and mothers often cope very differently with the diagnosis; mothers tend to react by emotional release, whereas fathers are more likely to withdraw and concentrate on practicalities.(17) Higher rates of maternal psychiatric treatment and negative affect have been found in families with a chronically ill child.(19) Siblings may resent both the extra attention their ill brother or sister is receiving and repeated separations from parents during periods of hospitalization. Their psychological adjustment is related to the degree of functional impairment and recent physical health of their ill sibling,(18) the extent to which family life is disrupted by the illness, and the psychosocial support available. The need for improved communication with healthy siblings has been shown.(18)

One disorder which highlights the complexities of interaction between living with a chronic illness and its effect on different family members is AIDS. Vertical transmission from an infected mother to her unborn child is the most rapidly increasing source of paediatric HIV infection.(20) Maternal antibodies in the baby's serum may delay the diagnosis. This may lead to disruption of attachment and bonding.(21) Parents have to cope with feelings of guilt and, in cases of iatrogenic transmission, with anger towards the hospital, which may interfere with ongoing physical and psychological care. In addition, families are faced with an uncertain prognosis as well as having to negotiate the stigma and consequent social isolation that frequently accompany the diagnosis. Episodes of parent and child physical ill health may coincide and an ill mother will have greater difficulty in providing for the emotional needs of her child. Healthy siblings may not be told the diagnosis even though they may become suspicious and more aware of the stigma attached to them. As with all chronic illness, the manifestations of psychological ill health are varied. Supportive families in which feelings can be openly expressed are more able to mediate the impact of illness.

Management

In the absence of supportive rigorous treatment research in this area, the most important tenet of the psychological care of children with physical illness is based on good clinical practice. It calls for clear and consistent communication between paediatricians and child psychiatrists and their multidisciplinary teams. This allows early detection and intervention for psychological disorder.

Child psychiatrists frequently work closely with paediatric colleagues to assist in identifying young people at risk for psychiatric disorder, to provide assessment and treatment when indicated, and to give support and advice with regard to diagnosis and management. Many paediatric units have regular weekly psychosocial ward rounds where professionals both from within the hospital and from the community—representing paediatrics, child and adolescent psychiatry teams, social work, and education—can meet to discuss the progress of the child from each perspective.

A full psychiatric assessment involving the child and the family will be carried out in referred cases. This needs to be preceded by a careful explanation to families from paediatric colleagues about the reasons why a psychiatric consultation has been sought.

Important information about premorbid concerns and the child's level of functioning may be obtained from schools, social workers, and other professionals involved with the family. Parental permission should be sought to communicate with the school.

Specific psychiatric diagnoses should be treated appropriately. Children may develop acute confusional disorders associated with intracerebral infection or febrile illness. Manipulation of the ward environment to ensure that clear differentiation is established between night and day, familiar toys are nearby, close family are in attendance, and developmentally appropriate explanations are given to the child about where they are and what is happening may help considerably. If, despite this, behaviour is too difficult for staff to safely manage and is interfering with treatment, sedative medication may be needed and should be discussed with paediatricians.

Children with adjustment disorders may be helped by psychological interventions. It is essential to understand fully the illness stresses that have led to the psychological reactions by discussion with paediatric staff as well as with parents and children. Management may include ways of decreasing existing stresses or helping individuals to adjust to them. Possible interventions include general supportive counselling, individual therapy using cognitive behavioural interventions to deal with specific situations or problems, and family therapy.

When there is a chronically ill child in the family, parents often find it difficult to maintain the usual boundaries within the family. Disciplining an ill child may lead to feelings of parental guilt. This may lead to increasing anxiety for children who exhibit increasingly oppositional behaviour in an effort to test the boundary limits. Discussion regarding parenting techniques in the context of these feelings may be helpful in redressing this balance. Parents also tend to increase their protective responses to ill children and show more overinvolved parenting. If this is excessive it may impede the child's development, but to a modest degree it may be helpful and advantageous for the child's development.

Systematic desensitization together with relaxation and distraction techniques may be used to treat a specific needle phobia. However, this needs to be carried out in collaboration with ward staff and taking due account of associated psychopathology, for example oppositional behaviour, a generalized anxiety state, or an adjustment reaction. Treatment of the associated problems can often obviate the need for direct phobic treatment. When indicated, the latter's success is likely to be dependent on external changes that reduce anticipatory anxiety. These might include minimizing the time this child needs to wait for treatment and ensuring that more experienced members of the medical team are responsible for cannula insertion.

Generalized symptoms of anxiety are not uncommon in parents and children and may be manifested in different ways, for example a young child may resume bedwetting, a school-age child may become intensely distressed by parental separation, adolescents may experience difficulties sleeping, and anxious parents may become agitated with ward staff. Regular explanations from staff about the child's condition and treatment may help to alleviate this anxiety. Communication difficulties within the family may contribute to anxiety and be helped by family meetings where difficulties can be shared. Relaxation and distraction techniques together with cognitive behavioural interventions may also be of benefit. If symptoms are intense and interfering with physical treatment, anxiolytic medication may be indicated.

Antidepressant medication may be considered for children and adolescents with a depressive episode. The choice of medication should be discussed with the medical team to minimize drug interactions and side-effects that may exacerbate the physical condition of the patient.

Treating children with severe illness who may be receiving distressing and painful treatment can arouse intense emotions in the most experienced of paediatric staff. Regular meetings with the mental health professionals may help them to process some of these feelings and prevent them from interfering with patient care.

Prognosis of psychiatric disorder in children with chronic physical illness

Many of the psychological difficulties experienced by chronically ill children are short lived and do not continue into adult life. Persistence of disorder is related to the severity of childhood symptoms(22) (the more severe being more likely to last), persistence of physical symptoms into adulthood,(23) and to the presence of physical disorder affecting the brain (Table 3).

Table 3 Factors associated with the persistence of psychosocial dysfunction into adulthood

Individuals with intracerebral pathology maintain high levels of disorder in adulthood, especially with regard to behaviour and social isolation.(24) By contrast, patients with congenital heart disease surgically corrected in childhood are not at increased risk of psychiatric disorder as adults.(25)

Although young adults with endstage chronic renal failure report significantly more episodes of psychiatric disturbance than healthy matched controls before 17 years of age, they do not necessarily have increased psychopathology in late adolescence and adulthood.(26) In common with survivors of other chronic childhood disorders(23) the majority of adult renal patients are reported as functioning well socially, but they are also significantly more likely than age-matched controls to be living with their parents, to have less school qualifications, higher rates of unemployment, and to have fewer intimate relationships outside the family. In one study, more young adult survivors of endstage renal failure who were married or cohabiting reported increased levels of stress regarding the physical side of their relationship, i.e. a group of healthy controls. They attributed this to their physical ill health.(27)

Problems of children and adolescents with sensory impairment

Children with hearing or visual impairment are also at increased risk of psychiatric disorder. This is compounded by developmental delay in many cases. Children with fluctuating hearing impairments (often due to otitis media with effusions) are at greater risk of behavioural problems as well as language and reading delays.(28) The risk of developmental delay differs between deaf children of deaf as compared with hearing parents. In the former, parents are more able to attune themselves to the child's developmental needs using the modalities of vision and touch, allowing these children to develop attachments, symbolic play and (sign) language at the same rate as hearing children of hearing parents.(28) Early development in blind infants is facilitated by mothers who are attuned to and can respond to their infant's often subtle cues and give a continual sense of their presence using voice and touch.(28)

Social development is also affected in children with sensory impairment. This is particularly so for the visually impaired. Blind preschoolers may appear isolated from their peers. This continues into middle, late childhood, and adolescence with reports of a proportion (15 per cent) having no friends.(28,29)

Assessment

Sensory impairment can be mistaken for mental retardation and a careful and thorough assessment is therefore of paramount importance. This is unlikely to be carried out adequately in the child with a hearing impairment without the involvement of a sign-language interpreter. In addition, in the absence of an interview with the child, internalizing disorder may be missed.(30)

Acquired causes of hearing impairment, such as congenital rubella, are frequently associated with other brain pathology in contrast to hereditary deafness. As for chronic physical illnesses affecting the brain, the former group of children and adolescents are at greater psychiatric risk, especially for behavioural disorders such as attention deficit disorder.(30) Children with rubella encephalopathy are at particular risk for autistic spectrum disorder.(28)

Whilst the degree of deafness alone is not an important aetiological factor for psychiatric disorder, other features related to deafness are (Table 4). They include impaired communication, intelligence (which is inversely related to psychiatric disorder), and the type of school attended.(28) The effects of schooling are somewhat contradictory, with some evidence that deaf children at deaf schools are at lower risk than those in mainstream schools where they are more frequently bullied, have fewer friends, and a poorer self-image.(30) However, other evidence, which does not include direct interviews with the children, suggests that children in deaf schools are at greater psychiatric risk.(28)

Table 4 Risk factors for psychiatric disorder associated with hearing impairment

The nature of psychiatric disorders in the hearing impaired

Attention deficit disorder is more common in children with acquired deafness, but not in those with hereditary causes. This difference is most likely to be accounted for by generalized brain abnormalities associated with the causal agent such as congenital rubella, congenital cytomegalovirus, and bacterial meningitis.(30)

Affective disorder is more prevalent in the hearing impaired. Higher rates of anxiety disorders, particularly social phobias, have been found amongst hard-of-hearing compared with deaf children.(31) Children and adolescents with hearing impairment are also at risk of depression, and communication problems are likely to be contributory factors. Children who are able to communicate orally with their mother perceive them as communicating with them more and this enhanced communication is negatively correlated with depression.(30) The increased prevalence of depression and behavioural disorder in the hearing-impaired child persists into adulthood, but no increased prevalence of schizophrenia has been reported.(28)

Hearing impairment is often suspected in, and may occur more frequently among, children with autism than amongst non-autistic individuals.(32) It seems unlikely that hearing impairment is an aetiological factor for autism, but the associations may be mediated by conditions such as rubella encephalopathy which are linked to both. If the two conditions are present together, each can confound the diagnosis of the other and lead to a late diagnosis.(33)

Assessment of the visually impaired child

Differences in communication between the visually impaired child and the sighted child may contribute to assessment difficulties. For example, reduced facial expression may lead to difficulties assessing affect and responsiveness. Specific abnormalities of language, such as echolalia and pronoun reversal, are more common in this group of children. It has been suggested that they represent attempts to maintain communication as sighted children might do by means of manual and vocal gestures. Uncertainty about the significance of these features may lead to difficulties in diagnosing pervasive developmental disorders.(28)

The nature of psychiatric disorders in the visually impaired

Rates of psychiatric disorder are increased in visually impaired children. Developmental disorders and adjustment reactions in addition to mental handicap are the most common.

The severity of the visual impairment is related to the risk of psychiatric disorder, with blind children more likely to show psychopathology than the partially sighted. School factors are also important, with children at residential schools showing more disturbance than those at day schools.

As with sighted children, the presence of central nervous system disorder, multiple impairments, maternal mental illness, and marital breakdown are all important aetiological factors for psychiatric disorder.(28)

Intervention

Psychiatric input for these children may be on an individual basis with a child and his or her family, but it often also involves consultation with staff in residential units or schools. Specific disorders are treated as indicated using a combination of pharmacological and psychological treatments (appropriate to the child's intellectual level) and utilizing a communication modality that takes the sensory impairment into account. This may include behavioural work such as social skills training for the visually impaired, parenting programmes, and, in some cases, psychodynamic work. Close collaboration and regular communication needs to take place within the professional network.

Care of the dying child

Children at different developmental stages differ in their understanding of death. They gradually acquire components of the death concept; between 9 and 11 years of age, most children have reached a full understanding, acknowledging that it is permanent, inevitable, and universal. However, experience of serious illness and death interacts with the stage of understanding, so that children aged 5 or younger may have a more mature understanding and exhibit symptoms of anxiety about death. There is evidence that even young children with terminal illness are aware that they are dying, although they may not tell anyone that they know.(34)

Parents (and professionals) often find it difficult to talk about death with children. However, this is likely to interfere with coping for the whole family. Families that have an open pattern of communication do better psychologically.(34) Mental health professionals may have a role in facilitating this discourse, promoting parent's confidence and competence in communicating with their children. This will help the whole family to begin the process of mourning.

Children need information, reassurance, an opportunity to express their feelings, and adults with whom they can do so. As children lack the vocabulary of adults they may often exhibit their distress by behavioural changes, for example bedwetting, difficulty sleeping, and school refusal. Children and their siblings faced with death need clear, simple, and truthful explanations. They should not be pushed to talk nor frightened with excessive medical detail.(35)

Dying and grieving lead to a whole range of distressing feelings. This is part of a normal process, and mental health professionals can help their colleagues and families to acknowledge that this upset is acceptable.

Bereaved children frequently model their grief experience on what they perceive as being acceptable in the family, and an overt denial of upset by parents may lead to psychological difficulties in the child. The issue of whether to involve siblings after the death of the child in funerals or graveside visits often arises. In general, if children are prepared for what to expect, involvement can be helpful in enabling them to acknowledge that a change has taken place and that other people are feeling as sad as they are.(34)

Mothers are involved in nursing and caring for their dying children. They report an excess of depression, problems of helplessness, and a fear of being unable to cope with the child dying. Parents may feel that they can never fully recover from the loss of a child. Fathers tend to report more difficulties with feeling left out of the ill child's life and then with worry about their spouse being too preoccupied with the dead child. The effects of a child's death on family life can be traced even years after the death.(34) Formal follow-up after bereavement may help to identify those families and individuals experiencing psychological reactions that may benefit from more intensive support.

The effects of psychiatric disorder on the course and outcome of physical illness

We have thus far considered the influence of physical illness on the development of psychopathology. However, psychological disorder, as well as being a consequence of both acute and chronic physical ill health, may also have an impact on the course of the physical illness.

An increasingly recognized disorder in this respect is post-traumatic stress disorder. Sudden physical trauma such as burns or road traffic accidents are examples of antecedents. Victims of road traffic accidents between 5 and 18 years of age, particularly those who experience high levels of distress immediately after the accident, are at greatest risk of exhibiting post-traumatic stress symptoms 3 months later.(36) Such responses may be contributed to not only by the accident itself but also by the medical procedures that take place on arrival in hospital. Surgical collars, intravenous infusions, and monitoring equipment can be associated with intense fear.(36) Children with acute illnesses admitted to paediatric intensive care units may also be at risk of developing similar symptoms. In turn, these reactions can have an effect on the child's ability to co-operate with future medical and surgical interventions. Stress reactions may be ameliorated, to some extent, by the provision of age-appropriate information about what has happened and what is going to happen.

The diagnosis and treatment of such disorders may be impeded by the fact that follow-up for young people may not be at the admitting hospital. Burns units and paediatric intensive care facilities are often at tertiary centres some distance from the patient's home. However, general practitioners and local paediatricians have a role to play in assessing how the family is coping, specifically regarding symptoms of post-traumatic stress. Child psychiatry involvement may be appropriate if psychological treatment is required both during paediatric admissions and at follow-up. It may utilize cognitive behavioural interventions with individual children and families to alleviate symptoms.

Affective symptoms, particularly depression and anxiety, are not uncommon following an acute medical admission and these may interfere with physical treatment. For example, an adolescent admitted with a fractured femur, treated with immobilization and traction, may develop a depressive disorder. Symptoms of despair and hopelessness coupled with a lack of interest and energy may interfere with his physiotherapy programme and delay mobilization and hospital discharge. Paediatric staff need to be alert to such potential sequelae and to have child psychiatric colleagues readily available for assessment and treatment.

Exacerbation of chronic illnesses such as asthma can be precipitated by emotional disturbance, but adjunctive psychological treatments such as family therapy have been shown to lead to an objective improvement in airways disease.(37)

Somatization and somatoform disorders

Disorders presenting with functional physical symptoms and somatization

‘Functional' somatic symptoms with no obvious organic explanation are frequent in childhood. Children have a limited vocabulary for expressing their emotions and often communicate their worries by means of physical symptoms. In a number of cases functional symptoms may be an expression of somatization, namely the somatic presentation of psychological distress leading to a degree of impairment resulting in help-seeking behaviour.(38) The definitions of somatization disorder (one of the somatoform disorders) used in ICD-10 and DSM-IV are too stringent for children (in that they require multiple symptoms for a diagnosis to be made), but other disorders (namely somatoform pain disorder, dissociative/conversion disorder, and neurasthenia) are seen in children and adolescents. The risk factors for somatization in this population are shown in Table 5.

Table 5 Risk factors for somatization in children and adolescents

Aches and pains and somatoform pain disorder

Aches and pains (often abdominal pains and headaches) are a common manifestation in young children. Between 2 and 10 per cent of children in the general population have problems in this area. Mothers make an assessment of the child's symptomatology with specific regard to whether the child is ‘pretending', ‘upset', or ‘ill'(39) and in the main respond appropriately. They recognize that children may experience symptoms as a result of stress or use them to avoid something they find difficult.

Abdominal pain commonly leads to a general practitioner consultation and accounts for 10 per cent of new appointments with paediatricians. In only a few of these cases is serious organic pathology found. A lack of identifiable organic pathology does not imply a psychogenic aetiology. This is likely if there is evidence that psychological events influence the symptoms.

Children who somatize tend to have a family history of physical ill-health and parental illness, and in some cases there are also psychosocial difficulties in the family. There is an association with stressful life events. Although these children have an excess of internalizing (namely depression and anxiety) over externalizing disorders (i.e. conduct disorder), the majority do not have psychiatric comorbidity.

In adolescence, headaches become a more prominent symptom, peaking in prevalence at 12 years of age. As with abdominal pain in younger children, they are frequently preceded by physical or psychological precipitants. The latter may include academic or social stresses in school or difficulties at home. Headaches lead to absence from school but are not associated with underachievement. A family history of migraine is often reported.

As defined in ICD-10, in persistent somatoform pain disorder or psychalgia severe distressing pain occurs in association with emotional conflict or psychosocial problems that are sufficient to allow the conclusion to be drawn that they are the main causative influences. The result is usually a marked increase in support and attention, either personal or medical.

In trying to best manage severely affected children, close collaborative work between paediatricians and child psychiatrists is of the upmost importance. In some hospitals, the two specialists run joint clinics. The lack of demonstrable organic pathology should be clearly communicated and professionals should help the family to make the link between physical symptoms and psychological precipitants with the help of a written diary if necessary. It is important to reduce the attention given to the physical symptoms, with the aim of decreasing the resulting functional handicap. An early return to school together with the resumption of normal activities, should be encouraged. The short-term prognosis for presentations to medical services is good, with 75 per cent of children recovering within several months.(40) However, half the adults with a childhood history of abdominal pains have been found to have recurrent symptoms in adult life despite a pain-free period in adolescence.(41)

Dissociative/sconversion disorder

Children and adolescents with this condition present as if having a physical disorder affecting voluntary motor or sensory functioning, although none can be found that will explain the symptoms. The symptoms correspond to the patient's idea of physical disorder, which may not coincide with physiological or anatomical principles. Aetiologically, the disorder is believed to arise largely unconsciously and to represent an escape from an unbearable personal conflict.

It usually manifests in adolescence and is more common in girls than boys. The most common presentation is neurological with disturbance of motor function such as weakness of legs, paralysis of a limb, or bizarre gait. Multiple symptoms often occur.

Premorbid psychopathology in the child and family are often strikingly absent, although perfectionistic and conscientious traits in the child with concerns about academic performance and a child and family focus on high achievement have been noted. Overconcern with physical health and illness often characterize these families and frequently there is a family history of physical health problems. Families often present as being close, but communication, particularly regarding emotions, may be limited.(38)

It is assumed that children develop conversion disorders as an unconscious means of escaping a situation with which they cannot cope. This includes intolerably high academic expectations (often the child's own), unresolved family conflict, and, in a minority of cases, sexual abuse. The disorder is often precipitated by a minor physical illness and may also occur in children who already have an identified organic pathology, for instance the development of pseudoseizures in an individual with epilepsy.

The majority of these patients are managed by paediatricians. After investigations have excluded organic pathology and a psychogenic contribution is suspected, this needs to be conveyed to the family. The shift from physical to psychological factors may be difficult for the family to accept and information may need to be conveyed slowly ‘at a pace the family can cope with'. The importance of a collaborative approach between paediatricians and child psychiatrists cannot be overemphasized. Since a persistent focus on a physical aetiology may be unhelpful, it may be more useful to focus on the handicap caused by specific symptoms and to introduce a programme of rehabilitation and physiotherapy directed at these features. Psychotherapeutic work, both individually and with the family, may be useful in helping the family to understand the factors maintaining the child's symptoms and to explore any identified stressors or conflicts. In addition, time can be spent helping families to consider alternative strategies they may use to cope with future conflicts.

In most reported cases, recovery is usually complete by 3 months, but little is known about the long-term outcome.(42)

Chronic fatigue syndrome (neurasthenia in ICD-10)

This syndrome is operationally defined as characterized by disabling physical fatigue of over 6 months' duration, unexplained by primary physical or psychiatric causes. There are often other unexplained somatic symptoms and a strong belief by the patient and his or her family that the aetiology is physical.(43) It might be considered as one of the somatoform disorders, as they share similarities with regard to aetiology and management.

There is no firm evidence that chronic fatigue syndrome results from a specific viral infection. However, a physical illness is often the precipitating factor for many children. There is frequently a family history of physical illness and a preoccupation with physical symptoms. Parents invariably attribute the symptoms to an organic aetiology. Children are frequently described as high achieving and perfectionistic and the onset of symptoms is often temporally related to transitions at school, for example transfer to secondary school. Depressive mood changes are common in this group of patients, but depressive disorder is only found in one-third of cases.(43)

Chronic fatigue syndrome can be extremely disabling. A self-perpetuating cycle is set up whereby fatigue and the resultant inactivity lead to a loss of muscle bulk and a deterioration in physical fitness. Activity then becomes increasingly difficult and the child avoids it, leading to a further deterioration in physical ability. An essential focus of treatment is to disrupt this cycle.

Treatment of these children often involves a multidisciplinary team including paediatricians, physiotherapists, school teachers, and child psychiatrists. Physical and psychological treatments are often intimately connected and the relevant professionals need to work collaboratively. A clear explanation of the results of physical investigations and the fact that no serious organic pathology has been found is important. Focusing on improving symptoms, as opposed to debating aetiology, with the family is most helpful. Helping the family to shift from a purely physical model to one that includes psychological factors in maintaining symptoms may be difficult and it is important to negotiate this slowly. In particular, enabling them to see the disorder as an interaction between physical, social, and emotional factors is useful.

Treatment ingredients usually include a graded exercise programme which may be supervised by a physiotherapist, a progressive return to school, and work with the family to facilitate engagement and to address factors that may be impeding recovery. Antidepressants may be useful if there is associated depressive disorder.

Treatment of functional symptoms and somatoform disorders in children and adolescents: research evidence

There are few satisfactory controlled studies on the effects of treatment for childhood somatization. Most of the work on children with somatoform disorders has been based on small groups of children with severe problems, and the management advice outlined above is derived from the conclusions of experienced clinicians and open-treatment case reports. However, there is some evidence from controlled studies indicating the superior efficacy of a cognitive–behavioural family intervention compared with standard paediatric care for recurrent abdominal pains in 7- to 14-year-olds(44) and the superiority of relaxation training over placebo in reducing migraine attacks.(45) Studies in adult patients have also demonstrated the value of cognitive–behavioural techniques in the treatment of patients with somatization disorder.(43,46)

Concluding remarks

Somatic and psychological symptoms are intimately linked. Changes in physical health can affect psychiatric outcome. Conversely, emotional distress may be expressed through physical symptoms. Awareness of this interplay is important and should be mirrored by a close working relationship and close communication between paediatricians and child psychiatrists.

Chapter References

  1. Eiser, C. (1990). Psychological effects of chronic disease. Journal of Child Psychology and Psychiatry, 31, 85–98.

  2. Cadman, D., Boyle, M., Szatmari, P., and Offord, D.R. (1987). Chronic illness, disability and mental and social well being: findings of the Ontario Child Health study. Paediatrics, 79, 805–12.

  3. Garralda, M.E. and Palanca, M.I. (1994). Psychiatric adjustment in children with physical illness. British Journal of Hospital Medicine, 52, 230–4.

  4. Rutter, M., Tizard, J., and Whitmore, K. (ed.) (1970). Education, health and behaviour. Longmans, London.

  5. Breslau, N. (1985). Psychiatric disorder in children with physical disabilities. Journal of the American Academy of Child Psychiatry, 24, 87–94.

  6. Goodman, R. (1998). The longitudinal stability of psychiatric problems in children with hemiplegia. Journal of Child Psychology and Psychiatry, 39, 347–54.

  7. Eiser, C. (1993). Growing up with a chronic disease. The impact on children and their families. Jessica Kingsley, London.

  8. Kovacs, M., Feinberg, T.L., Paulauskas, S., Finkelstein, R., Pollock, M., and Crouse-Novak, M. (1985). Initial coping responses and psychosocial characteristics of children with insulin-dependent diabetes mellitus. Journal of Paediatrics, 106, 827–34.

  9. Wass, V.J., Barratt, T.M., Howarth, R.V., et al. (1977). Home dialysis in children. Lancet, i, 242–6.

  10. Garralda, M.E., Jameson, R.A., Reynolds, J.M., and Postlethwaite, R.J. (1988). Psychiatric adjustment in children with chronic renal failure. Journal of Child Psychology and Psychiatry, 29, 79–90.

  11. Howarth, R.V. (1972). The psychiatry of terminal illness in children. Proceedings of the Royal Society of Medicine, 65, 1039–40.

  12. Liss, D.S., Waller, D.A., Kennard, B.D., McIntire, D., Capra, P., and Stephens, J. (1998). Psychiatric illness and family support in children and adolescents with diabetic ketoacidosis: a controlled study. Journal of the American Academy of Child and Adolescent Psychiatry, 37, 536–44.

  13. McAnarney, E.R., Pless, I.B., Satterthwaite, B., and Friedman, S.B. (1974). Psychological problems of children with chronic juvenile arthritis. Pediatrics, 53, 523–8.

  14. Daud, L.R., Garralda, M.E., and David, T.J. (1993). Psychosocial adjustment in pre-school children with atopic dermatitis. Archives of Disease in Childhood, 69, 670–6.

  15. Sabbeth, B.F. and Leventhal, J.M. (1984). Marital adjustment to chronic childhood illness: a critique of the literature. Pediatrics, 73, 762–7.

  16. Kovacs, M., Iyengar, S., Goldston, D., Obrosky, S., Stewart, J., and Marsh, J. (1990). Psychological functioning among mothers of children with insulin-dependent diabetes mellitus: a longitudinal study. Journal of Consulting and Clinical Psychology, 58, 189–95.

  17. Mastroyannopoulou, K., Stallard, P., Lewis, M., and Lenton, S. (1997). The impact of childhood non-malignant life-threatening illness on parents: gender differences and predictors of parental adjustment. Journal of Child Psychology and Psychiatry, 38, 823–9.

  18. Stallard, P., Mastroyannopoulou, K., Lewis, M., and Lenton, S. (1997). The siblings of children with life-threatening conditions. Child Psychology and Psychiatry Review, 2, 26–33.

  19. Cadman, D., Rosenbaum, P., Boyle, M., and Offord, D.R. (1991). Children with chronic illness: family and parent demographic characteristics and psychosocial adjustment. Pediatrics, 87, 884–9.

  20. Krener, P. (1992). Psychosocial aspects of human immunodeficiency virus infection in children and adolescents. Current Opinion in Paediatrics, 4, 630–6.

  21. Adnopoz, J.A., Forsyth, B.W.C., and Nagler, S.F. (1994). Psychiatric aspects of HIV infection and AIDS on the family. Child and Adolescent Psychiatric Clinics of North America, 3, 543–55.

  22. Kokkonen, J. and Kokkonen, E. (1995). Psychological and somatic symptoms in young adults with chronic physical diseases. Psychotherapy and Psychosomatics, 64, 94–101.

  23. Pless, I.B., Cripps, H.A., Davies, J.M.C., and Wadsworth, M.E.J. (1989). Chronic physical illness in childhood: psychological and social effects in adolescence and adult life. Developmental Medicine and Child Neurology, 31, 746–55.

  24. Breslau, N. and Marshall, I.A. (1985). Psychological disturbance in children with physical disabilities: continuity and change in a 5-year follow-up. Journal of Abnormal Child Psychology, 13, 199–216.

  25. Utens, E.M.W.J., Verhulst, F.C., Erdman, R.A.M., et al. (1994). Psychosocial functioning of young adults after surgical correction for congenital heart disease in childhood: a follow-up study. Journal of Psychosomatic Research, 38, 745–58.

  26. Morton, M.J.S., Reynolds, J.M., Garralda, M.E., Postlethwaite, R.J., and Goh, D. (1994). Psychiatric adjustment in end-stage renal disease: a follow up study of former paediatric patients. Journal of Psychosomatic Research, 38, 293–303.

  27. Reynolds, J.M., Morton, M.J.S., Garralda, M.E., Postlethwaite, R.J., and Goh, D. (1993). Psychosocial adjustment of adult survivors of a paediatric dialysis and transplant programme. Archives of Disease in Childhood, 68, 104–10.

  28. Hindley, H. and Brown, R.M.A. (1995). Psychiatric aspects of specific sensory impairments. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, L. Hersov, and E. Taylor), pp. 720–36. Blackwell Science, Oxford.

  29. Huurre, T.M. and Aro, H.M. (1998). Psychosocial development among adolescents with visual impairment. European Child and Adolescent Psychiatry, 7, 73–8.

  30. Hindley, P. (1997). Psychiatric aspects of hearing impairments. Journal of Child Psychology and Psychiatry, 38, 101–17.

  31. Hindley, P.A. (1993). Signs of feeling: a prevalence study of psychiatric disorder in deaf and partially hearing children and adolescents. Royal National Institute for the Deaf, London.

  32. Gillberg, C., Ehlers, S., Schaumann, H., et al. (1990). Autism under age 3 years: a clinical study of 28 cases referred for autistic symptoms in infancy. Journal of Child Psychology and Psychiatry, 31, 921–34.

  33. Juré, R., Rapin, I., and Tuchman, R.F. (1991). Hearing impaired autistic children. Developmental Medicine and Child Neurology, 33, 1062–72.

  34. Black, D. (1998). Coping with loss. The dying child. British Medical Journal, 316, 1376–8.

  35. Monroe, B. and Kraus, F. (1996). Children and loss. British Journal of Hospital Medicine, 56, 260–4.

  36. Di Gallo, A., Barton, J., and Parry-Jones, W.L. (1997). Road traffic accidents: early psychological consequences in children and adolescents. British Journal of Psychiatry, 170, 358–62.

  37. Lask, B. and Matthew, D. (1979). Childhood asthma. A controlled trial of family psychotherapy. Archives of Disease in Childhood, 54, 116–19.

  38. Garralda, M.E. (1992). A selective review of child psychiatric syndromes with a somatic presentation. British Journal of Psychiatry, 161, 759–73.

  39. Prout, A. (1988). ‘Off school sick': mother's account of school sickness absence. The Sociological Review, 36, 765–89.

  40. Stickler, G.B. and Murphy, D.B. (1979). Recurrent abdominal pain. American Journal of Diseases of Children, 133, 486–9.

  41. Christensen, M.F. and Mortensen, O. (1975). Long term prognosis in children with recurrent abdominal pain. Archives of Disease in Childhood, 50, 110–14.

  42. Leslie, S.A. (1988). Diagnosis and treatment of hysterical conversion reactions. Archives of Disease in Childhood, 63, 506–11.

  43. Garralda, M.E. (1996). Somatisation in children. Journal of Child Psychology and Psychiatry, 37, 13–33.

  44. Sanders, M.R., Shepherd, R.W., Cleghorn, G., and Woodford, H. (1994). Treatment of recurrent abdominal pain in children: a controlled comparison of cognitive behavioural family intervention and standard paediatric care. Journal of Consulting and Clinical Psychology, 62, 306–14.

  45. Larsson, B. (1992). Behavioural treatment of somatic disorders in children and adolescents. European Child and Adolescent Psychiatry, 1, 68–81.

  46. Fox, R. (1998). A research portfolio on chronic fatigue. RSM, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.3.3 The effects on child mental health of adoption and foster care

9.3 Situations affecting child mental health

9.3.3 The effects on child mental health of adoption and foster care

June Thoburn

Introduction: mapping the terrain
The nature of the evidence on the impact of adoption and fostering on child mental health
A review of the research evidence on outcomes
 | Time-limited placements
 | Adoption and long-term foster-family placement
Variables associated with more positive outcomes
 | Variables about the child and preplacement history
 | Variables about the adoptive or foster families
 | Variables about placement practice and therapy
Conclusions
Chapter References

Introduction: mapping the terrain

Adoption and foster care, like residential care and boarding education, are both ‘solutions' to identified problems or risks, but potentially they are also contributors to problem behaviours or emotional difficulties. In their problem-solving role, they are seen as potential solutions, not only to the mental health problems or possible future mental health problems of children, but also for adults who are suffering from the adverse effects of involuntary childlessness.

This chapter will concentrate on the impact of adoption and foster care on the lives and mental health of the children placed. However, its role in problem solution and problem generation for adults cannot be totally ignored. Adoption is more often than not a satisfactory way of meeting the need to become parents for those childless couples who succeed in having a child placed with them (a tiny minority of the involuntary childless). It is very rarely a solution to the problems of a parent who gives up a child for adoption whether voluntarily or involuntarily. Studies of adults who relinquished children(1) indicate that the reaction to the loss of their child may be associated with moderate distress or may lead to a long-term grief reaction, which in turn will potentially harm children subsequently born to that parent. One must also note that some parents who lose a child to adoption or foster care are themselves children, sometimes not yet in their teens, whose needs are often overlooked in the interests of providing for the infant.

Fostering and adoption started as very similar processes, diverged in Europe and North America in the first half of this century, and are now much closer together again. The ‘total severance' model of legal adoption—the type that most people in Europe, the United States, and Australasia immediately recognize—has a short history. Legal adoption in Britain for example, started in 1926. However, it was not until the passing of the 1958 Adoption Act that secrecy became the norm, through the introduction of a system to conceal the identity of the adopters from the birth parents. This experiment of totally closed adoption was short-lived since many countries have introduced legislation to allow children to trace their birth parents once they reach the age of majority. ‘Open' adoptions, in which some degree of contact between the adopters, the birth parents, and the children is maintained after placement, are becoming increasingly common.

Whilst adoption has traditionally been seen as a service meeting both the needs of adults who wish to experience parenting and children who need parents, foster care tends to be seen firmly as a service for children, which nevertheless provides reward in the form of fulfilment and pride in a job well done for most of their foster parents. As countries become richer, the need to place children for adoption diminishes and the number of infants placed at the request of their parents falls well short of the ‘demand' of those wishing to start a family through adoption. In consequence, it has been possible to encourage potential adopters to ‘stretch' their notions of parenthood, and to place older children, those with disabilities, and those with behavioural or emotional problems with adoptive parents as well as with foster parents. Thus the gap between adoption and fostering has, to some extent, closed. The main difference is that the majority of children placed in foster homes, live there for comparatively short periods before returning to their families of origin. They are best seen as supplementary rather than substitute parents.

Modern adoption and foster care will impact on the mental health of the children in different ways, which may be considered along six main dimensions (see Box 1). The dimensions interact differently for different children. An infant placed from an Asian country might be adopted by childless relatives in Europe and have had a positive early experience of parenting, or might have experienced very adverse early nurturing and be adopted by strangers of a different ethnic origin. The child placed at 6 years of age may have had good care from one or both parents until some traumatic event led to the need for an adoptive placement, or the child may have been seriously maltreated and had several placements before finally joining the adoptive or long-term foster family.

Box 1

Dimensions of family placement

  • The age of the child at placement
  • The degree of disturbance of the child prior to placement
  • The nature of attachments with birth parents, siblings and other significant carers
  • (For those in foster care) the duration of placements; the frequency with which they occur and whether the child returns to the same foster carers on each occasion
  • (In the case of adoption) whether the child is adopted within the family (step-parent or relative adoptions), by foster carers to whom the child has already grown attached, or by parents who were not previously known to them (stranger adoption)
  • Whether or not the child is adopted or fostered by parents of the same cultural and ethnic background or country of origin.a
a International or intercountry adoption is a form of adoption that has grown in some countries more than others. In many 'developed' countries, specialist agencies have been set up to facilitate this form of adoption, which is regulated by the Hague Convention on Inter-Country Adoption

The nature of the evidence on the impact of adoption and fostering on child mental health

The actual or potential problems most obviously associated with child placement are those resulting from separation and loss. Brodzinsky et al.,(2) have made significant contributions to our understanding of the psychology of adoption. Put simply:

...for later-placed children, the loss of family or surrogate family connections is overt, often acute, and sometimes traumatic. In contrast, for children placed as infants, loss is, of necessity, more covert, emerging slowly as the youngster begins to understand the magnitude of what has happened....In addition, there may be loss of a clear sense of genealogical connections and, in the case of transracial and inter-country adoption, loss of cultural, ethnic, and racial ties.

The impact of loss will also vary with the child's temperament. A ‘born worrier' will go through life wondering what there was about him or her that was not worth keeping, and no amount of positive parenting will make this angst go away; a resilient child will shrug away the past and make the best of even not particularly good parenting by the substitute parents.

It is important, before considering the research findings, to take note of the limitations of our knowledge on the long-term outcomes of foster care and adoption. Turning first to the inputs to the process, studies of family placement often include both infants and older children, those with emotional difficulties and those without, and those whose parents consented to or opposed the placement or the adoption. Some studies of foster care include children placed temporarily alongside others placed permanently, some include children placed both for adoption and long-term or permanent fostering, and in some studies from the United States the term foster care includes children in what would in other countries be referred to as ‘residential care'—the term ‘foster family care' is used in the United States for family placements.

At the other end of the process the outcome may be measured in different way. Thoburn(3) listed 17 different outcome measures used with a cohort of 29 children referred for permanent family placement. These came under the categories of output measures (Was the child placed? Was legal adoption completed? Did the placement break down?), measures of satisfaction of the different members of the adoptive family, and measures of the well being of the adoptee. Depending on which outcome measure was used, success rates varied between 50 per cent and 100 per cent. Different research methods lend themselves to different outcome measures. The larger the numbers involved, the more likely it is that ‘breakdown rates' or completion of legal adoption will be the only outcome measures used. Well being may be measured by standardized schedules including behavioural and emotional development scales, such as the parent and teacher schedules(4) used in several studies conducted in the United Kingdom, self-esteem scales, the incidence of delinquency or drug or alcohol abuse, attendance at child psychiatric clinics, and the need for out-of-home placement.

The placement process that researchers seek to evaluate is extremely complex. When, as with adoption or permanent fostering, the aim is to improve the long-term well being of the future adult, it becomes impossible to unpick the very many events and variables that will have had an impact on the life of a young person between placement at 6 weeks and maturity at 25 or 26. Moreover, there is some evidence that adopted young people move towards emotional maturity at a slower pace than those who have not been adopted—not suprisingly with at least two extra hurdles to surmount: that of loss and separation, and that of making sense of their adoptive identity. If numbers are large enough, it is possible, by the use of regression analysis, to control for the major variables such as age at placement, disability, and emotional or behavioural problems at the time of placement. However, the many aspects of parenting, the way in which children are told about their adoption, the different aspects of the placement process, and the nature of any therapeutic input may all have had an impact on the placement. The researchers may seek the opinions of parents and children as to what they found helpful, but clear associations between parenting styles and behaviours as well as social work practice and therapy cannot be claimed.

In summary, whilst researchers have, for many years, sought to bring academic rigour to their studies, family placement is a generally untidy subject. The more complex the placement circumstances and the longer the timescale, the more difficult it is to attribute success to any one factor or type of placement. As Triseliotis et al.(5) put it:

The notion of outcomes when human beings are involved is never a ‘neat package' but one with plusses and minus. Total success or total failure can only be found with a few cases at the extremes. For the rest it is mainly a picture of ‘benefits and losses' knowing that there are still many gaps in our knowledge about the answers to some important questions.

A review of the research evidence on outcomes

Recent comprehensive reviews of the literature on adoption are those of Triseliotis et al.,(6) Sellick and Thoburn,(7) Howe,(8) and Brodzinsky et al.(2) The findings from the large volume of research will be summarized under the broad headings of time-limited foster care placements and placements (with either adoptive or foster parents) made with the aim of providing the child with ‘a family for life'. The emphasis will be on the second group, which will be further subdivided into placements of infants and placements of older children.

Time-limited placements

In general terms, short-term foster care is used along with other services in an attempt to improve family functioning so that the child may benefit from increased stability in the family home or as a short-term crisis intervention measure. In a major British study of over 3000 short-term foster family placements, Rowe et al.(9) listed the purposes for which time-limited foster placements were used (Box 2).

Box 2

The aims of short term foster-care

  • Temporary care (accounting for 46% of the placements)
  • Emergency/roof over head (14%)
  • Preparation for long-term placement (14%)
  • Assessment (13%)
  • Treatment (9%)
  • Bridge to independence (4%)

Triseliotis et al.(5) and Berridge(10) provide overviews of foster care research that concentrate on task-centred foster care. Generally it is successful in that few placements actually break down and most parents express satisfaction with the service. This is especially so if the placement is well planned and follows careful preparation for the child, the birth parents, and the foster parents. Packman(11) found that, regrettably, a ‘keep them out of care at all costs' attitude tends to prevail, thus leading to too many ill-planned and ill-matched emergency placements, which in turn led to placement breakdown and to unnecessary moves in care. Aldgate et al.(12) found that children were initially less positive about regular planned breaks with respite foster families than were their parents but over the research period, began to appreciate its benefits for themselves as well as their parents.

Hazel and Fenyo(13) and Hill et al.(14) have reviewed the main British and North American studies of specialist foster care for troubled adolescents. Though placement stability is a problem, these schemes are well rated by most of the young people and there is evidence of limited improvements in well being. Researchers report a problem of ‘over-staying' for some of the young people. But this should perhaps be reframed as a success, in that some young people settle in so well that, against the odds, the task-centred foster family becomes a ‘secure base' and the foster parents continue to provide support to the young adults as they start their own families.

With short-term foster care, strong associations have been found between the quality of social work practice and the successful return home of the child. Practitioners who facilitate good contact between the birth parents, foster parents, and the child, provide support to the foster parents and the birth parents. They also co-ordinate a multiagency approach to treatment of the child and parents before, during, and after placement, which is more likely to avoid multiple moves in care and to facilitate a safe and stable return to the family home or relatives.

Adoption and long-term foster-family placement

Whilst adoption is recognized as the major substitute-family placement option for most young children who cannot remain with their birth parents, opinion is divided (often along country lines) as to the importance of foster care as a placement of choice. Practice also varies in different countries in respect of placement with relatives. In the United Kingdom it is the exception rather than the rule for relatives to adopt (foster care, or residence order, or informal arrangements being preferred), whereas in the United States legal adoption by relatives tends to be encouraged.(15)

Outcomes for children placed as infants

The largest volume of research on the long-term outcome of adoption concerns children placed as infants. However, inevitably, the practice referred to in these studies is already dated by the time they appear some 25 years or so after the child was placed. Most of these studies concern infants, placed for adoption at the request of their parents, who were placed relatively quickly with their new families. Although some may have been born to mothers who had poor antenatal care, most of these early placed children will not have experienced neglect or maltreatment. Most will have left the care of their mothers shortly after birth and experienced the single loss of a short-term foster parent at the time of placement with their adopters, usually when under 6 months of age. However, with the growth of intercountry adoptions, studies of infants placed more recently are more likely to include substantial numbers of children who have experienced adverse conditions during their early months. It is likely that disruption rates will be higher than they have been in the past.

The impact of placement in the short term

An important source of detailed information on short-term outcomes of infant placements is the longitudinal study by Rutter et al.,(16) which compares young Romanian children placed with United Kingdom families with a cohort of United Kingdom infants placed in ‘stranger' adoptive families by British adoption agencies. Reactions to placement of the United Kingdom infants who had generally good postnatal care are predictable in the light of knowledge about child development, attachment, separation, and loss. Those placed quickly settle with no obvious signs of stress; those with adverse early experiences including institutionalization (most of the Romanian infants) also appear to settle well if placed in their early months. Those placed when older than 6 months are more likely to show stress reactions at the loss of a carer to whom they are beginning to be attached, or to show adverse reactions resulting from early maltreatment, neglect, or institutionalization.

Signs of stress during childhood

The more robust studies of adopted or long-term foster children in their middle years and early adolescence are those that prospectively follow adopted infants as they grow up. This allows links to be made between early measurements and the well being of the children at various stages. The most important longitudinal studies are those of Bohman and Siguarson(17) in Sweden, Hoopes(18) in the United States, Maughan and Pickles(19) in the United Kingdom, and Fergusson et al.(20) in New Zealand. The conclusion drawn from these studies is that adoptive children do better at each stage than non-adopted peers living in the generally adverse environments in which the children were likely to have lived had they remained with their birth parents. However, it is unclear whether this difference can be associated with adoption per se or with the more advantaged home circumstances of the adopted children.

All studies have found that, even for those with poor antenatal and birth history or who experience adverse circumstances in their early months, subsequent physical and cognitive development is generally good. However, children adopted as infants appear to be at a slightly higher risk of experiencing problems in their social, emotional, and behavioural development compared with other children raised in similar socio-economic circumstances. This is particularly the case with adopted boys. Information from longitudinal studies is supplemented by studies of clinical populations, such as those whose parents seek psychiatric help for them. In a non-representative sample of 122 mainly baby adoptees, Howe(8) found that 76 per cent had a trouble-free adolescence but that 24 per cent had exhibited at least one problem behaviour, and in the most severe cases this had resulted in school exclusion and delinquency. Rates of maladjustment appear to be higher around the age of 11, and decrease as the children move into later adolescence. Some studies suggest that adopted children are more vulnerable on some measures of behavioural and emotional development than others, including an inability to settle, restlessness, a tendency to lie or fantasize, and difficulties in getting on with their peers and teachers. Low self-esteem and feelings of insecurity are also more likely to be present amongst children in their middle years and adolescence.

Long-term outcomes

There is consistency among researchers that around 5 per cent of those placed as infants will leave their adoptive families before the age of 18, in circumstances of conflict which can be described as ‘breakdown'. Around 80 per cent of both adopters and adoptees express broad satisfaction with the growing-up experience. When problems do emerge, the issue of adoptive identity often underlies a range of presenting symptoms. Amongst the 80 per cent of adopted adults who are satisfied with the experience of growing-up adopted are some who continuously or episodically have a sense of unease around questions of identity and the reasons why their birth parents gave them up for adoption.

When well being is the outcome measure used, adults who were adopted as infants tend to be healthier, have higher IQ scores, lower rates of criminal behaviour, and fewer psychiatric symptoms than non-adopted peers from similar backgrounds to those into which they were born. However, rates of antisocial behaviour are still higher than for non-adopted children raised in generally advantaged homes (as is usually the case with adopters who have to go through an ‘approval' process).

Older children

Researchers and clinicians tend to agree that beyond 6 months of age, the risks of moving children increase, and the older the child at placement, the more likely it is that there will be difficulties in the child's behaviour, which increase the risk of placement breakdown. Some delays in placement are caused by incompetence or poor practice. However, the main reason for delay in placement (sometimes referred to as ‘drift') is contested legal proceedings. In most countries it is only possible in extreme circumstances to place a child for adoption without the consent of the birth parents; in others (including the United States and Britain) it is not uncommon for parental consent to be dispensed with by court order. In many countries the law and guidance require attempts to be made to place a child with a family of the same ethnic and cultural background, unless this is not possible or demonstrably not in the child's interest. Consequently, if an adoption is contested, even if plans to place the child start to be made before he or she is born, as may be the case when a parent has been convicted of a serious physical or sexual assault against other children, ‘due process' usually means that it is rare for a child to be placed under the age of 6 months. International adoptions are sometimes delayed because of the search within the country of origin for an incountry placement, or because of legal formalities. Some countries do not allow overseas adoption until the child is 2 or 3 years of age.

Medium-term outcomes

Many of the children placed when older bring problems with them into placement, to which may be added those discussed earlier, which are specifically associated with being adopted or fostered. For those placed from overseas, the difficulties are those commonly associated with institutionalization and privation of affection and consistent care. For a large proportion of those placed from care, the problems are those associated with maltreatment or neglect, including attachments with parent figures that may have been anxious, ambivalent, or avoidant, followed by the loss of those attachment figures. They may also have been separated from siblings and experienced multiple changes of carer.

High rates of emotional and behavioural disturbance are found amongst late-placed children during the preteen period as well as during adolescence. Rushton et al.(21) describe a prospective study of boys placed after 5 years of age, the majority of whom had suffered neglect or abuse prior to placement. During the first year after placement the mean number of problems had halved, although overactivity and problems in attaching to their new parents were noted. After 8 years 19 per cent of the placements had broken down and a higher proportion were showing behaviour problems, especially in terms of relationships with their peers.

The prospective longitudinal study of Hodges and Tizard,(22) of a group of adopted children who had spent their early years in institutions, may be particularly helpful in understanding the problems that may be experienced by those placed from overseas who have had similar early experiences.

Long-term outcomes for late-placed children

Whilst some children placed in positive environments that provide committed and loving parenting and stability will recover from the adverse effects of early significant harm, developmental recovery cannot be anticipated in all cases. From a study of over 1100 ‘hard-to-place' children placed in adoptive or permanent foster homes, Thoburn found that one in five of the placements had disrupted between 2 and 6 years after placement—a consistent finding from United Kingdom studies. There was a strong and statistically significant association between disruption and the age at placement (see Fig. 1).(23) Of those aged between 7 and 8 years at placement, one in five experienced breakdown; this proportion rose to almost one in two for those placed between the ages of 11 and 12. The graph is less stable for teenagers, in part because numbers are smaller and statistics less reliable, and in part because families are more likely to ‘hang on in' if they know the young person can be helped to leave home ‘respectably' at 16 years of age.

Fig. 1 Age at placement and percentage of placements disrupting. (Reproduced with permission from J. Thoburn (1991). Evaluating placement: survey findings and conclusions. In Permanent family placement: a decade of experience (ed. J. Fratter, J. Rowe, and J. Thoburn), pp. 34–57. BAAF, London.)

Variables associated with more positive outcomes

With so many overlapping variables it is impossible to reach conclusions about causation. However, with larger samples regression analysis makes it possible to look for associations between variables and outcome. Most studies examine variables about the child and the preplacement history. Some also consider variables associated with the new parents.

Variables about the child and preplacement history

Researchers and clinicians concur that variables relating to the child's behaviour and emotional well being at the time of placement are most strongly associated with better or worse outcomes. These in turn are linked with biography, including experiences of early parenting and multiple caregivers. Having experienced early abuse or neglect was found by Thoburn(23) and Gibbons et al.(24) to be independently associated with less positive outcomes. Howe(8) noted more positive outcomes for late-placed children who had had good-quality care and formed a good-enough attachment with a parent or other main carer during the first few years of life. Though they may have been subsequently abused, perhaps by a new partner of the mother, these early years of ‘good-enough parenting' appeared to afford some protection from the maltreatment and the loss of the first parent.

Children of minority ethnic origin, whether placed with a family of the same or a different ethnic origin, are no more likely to experience breakdown than white children placed with white families. However, qualitative studies note that parents of a different ethnic and cultural background to the child have extra hurdles to overcome in the parenting process, and that some are unable to bring the child up to feel pride in his or her heritage, culture, and appearance, with consequent problems for self-esteem and identity.

Variables about the adoptive or foster families

Apart from a consistent association between less positive outcomes and there being a ‘home-grown' child younger or close in age to the placed child, there is no agreement between quantitative studies about associations between family characteristics and outcome. The age of the adopters, whether they are single or in a partnership, experienced parents or childless, have not been consistently found to be significantly associated with placement breakdown. Small-scale studies suggest that new parents do best who can empathize with both the child and the family of origin, who enjoy a challenge, who have the skills to help the child with disabilities or emotional problems, and who, for older children, can give out love even if the child gives little back and can find pleasure in tiny ‘successes'.

Brodzinsky et al.(2) identify the importance of adopters treading a fine line between understanding and accepting the difference between parenting by adoption and parenting by birth, but not overemphasizing the difference. They also emphasize the importance of the adopters empathizing not only with the child but with the child's history that led to the adoptive placement.

Variables about placement practice and therapy

Few of the studies involving large enough numbers for statistical analysis look for statistically significant associations between outcome and placement practice or therapeutic interventions.

The child who remains for longer than a few weeks in temporary foster care is especially vulnerable to placement breakdown or moves made for bureaucratic reasons. Once settled in a planned long-term placement, when variables such as age at placement and behavioural difficulties are controlled for, breakdown rates for older placed children are similar for foster and adoptive placements. Children whose temporary foster placements are confirmed as permanent (through adoption, guardianship, or other court order or administrative decision) tend to have more successful outcomes than those placed with families previously unknown to them. Qualitative studies(25) indicate that some children gain a sense of security from the legal status of adoption, but others (a smaller proportion, including those who have not accepted that there is no chance of them going safely home, or who worry about or feel disloyal to birth parents) can feel trapped and resentful.(26)

The research on continuing parental contact for infants is insufficiently robust for firm conclusions about the impact on long-term outcomes. Thoburn(27) and Fratter(28) in the United Kingdom and Grotevant and McRoy(29) and Brodzinsky et al.(2) in the United States summarize the research to date as indicating that continuing contact after placement has no adverse impact on the attachment process in the substitute family, and that adopters tend to feel a greater sense of entitlement to the child. For children placed when older, remaining in face-to-face contact with a birth parent, relative, or sibling, and being placed with a sibling, have been associated in several studies with more successful outcomes.

Conclusions

Child or adult psychiatrists will become involved in child placement work because they are asked to provide therapy for an adopted child, young person, or adult who has been placed for adoption or in foster care, or who have lost a child to adoption. Whether or not this is a temporary or permanent placement will make a big difference to the service provided. Temporary foster parents are a crucial part of the therapeutic, support, and decision-making team. If the placement is intended to be permanent, the message from research is the same as the message for a potential adopter—parenting by adoption is a challenging, at times frustrating, often rewarding but essentially different sort of parenting than parenting by birth. The nature of the adoptive or foster family has to be acknowledged and incorporated into the therapeutic processes. It is for this reason that the need for specialist postplacement and postadoption services is now recognized, which adapt the full range of help from support and advice through therapy to residential care or boarding education to the special needs of the adoptive or foster family.

Psychiatrists are often consulted about the advisability of adoption or an alternative placement. The message from research is that adoption and foster care will be better for most children than being left with parents who can not be helped to provide them with ‘good-enough' parenting. However, they are not without risks, which have to be carefully weighed for each child and sibling group in context. At first sight, the breakdown rates for the placement of older children (now the majority of those needing placement) may appear discouraging, given their many difficulties; however, it should be welcomed that as many as 50 per cent of 11-year-old children, and more of those below that age, do find permanent substitute families. Nevertheless, these figures should encourage even greater efforts to ensure that children are provided with services so that, if at all possible, they can receive ‘good-enough parenting' within their families of origin (breakdown rates for all ages appear to be lower when children are placed permanently with relatives). If permanent out-of-home placement does become necessary, the inherent risks demand the provision of high-quality long-term services.

Chapter References

  1. Howe, D., Sawbridge, P., and Hinings, D. (1992). Half a million women. Penguin, Harmondsworth.

  2. Brodzinsky, D.M., Smith, D.W., and Brodzinsky, A.B. (1998). Children's adjustment to adoption: developmental and clinical issues. Sage, Thousand Oaks, CA.

  3. Thoburn, J. (1990). Success and failure in permanent family placement. Avebury, Aldershot, Hants.

  4. Rutter, M., Tizard, J., and Whitmore, K. (ed.) (1981). Education, health and behaviour. Longmans, London.

  5. Triseliotis, J., Sellick, C., and Short, R. (1995). Foster care: theory and practice. Batsford, London.

  6. Triseliotis, J., Shireman, J., and Hundleby, M. (1997). Adoption: theory, policy and practice. Cassell, London.

  7. Sellick, C. and Thoburn, J. (1996). What works in family placements. Barnardos, Barkingside, London.

  8. Howe, D. (1998). Patterns of adoption. Blackwell Science, Oxford.

  9. Rowe, J., Hundleby, M., and Garnett, L. (1989). Childcare now. BAAF, London.

  10. Berridge, D. (1996). Foster care: a research review. HMSO, London.

  11. Packman, J. (1986). Who needs care? Blackwell Science, Oxford.

  12. Aldgate, J., Bradley, M., and Hawley, D. (1996). Respite accommodation. In Child welfare services (ed. M. Hill and J. Aldgate), pp. 147–69. Jessica Kingsley, London.

  13. Hazel, M. and Fenyo, A. (1993). Free to be myself: the development of teenage fostering. Human Service Associates, London.

  14. Hill, M., Nutter, R., Giltinan, D., Hudson, J., and Galoway, B.A. (1993). Comparative survey of specialist fostering in the UK and North America. Adoption and Fostering, 17, 17–22.

  15. Barth, R., Courtney, M., Berrick, J., and Albert, V. (1994). From child abuse to permanency planning. Aldine de Gruyter, New York.

  16. Rutter, M. and the English and Romanian Adoptees (ERA) Study Team (1998). Developmental catch-up and deficit, following adoption after severe global early privation. Journal of Child Psychology and Psychiatry, 39, 465–76.

  17. Bohman, M. and Siguarson, S. (1990). Outcome in adoption: lessons from longitudinal studies. In The psychology of adoption (ed. D. Brodzinsky and M. Schechter), pp. 93–106. Oxford University Press, New York.

  18. Hoopes, J. (1982). Prediction in child development: a longitudinal study of adoptive and non-adoptive families. Child Welfare League of America, New York.

  19. Maughan, B. and Pickles, A. (1990). Adopted and illegitimate children growing up. In Straight and deviant pathways from childhood to adulthood (ed. L.J. Robins and M. Rutter), pp. 597–616. Cambridge University Press, Cambridge.

  20. Fergusson, D.M., Linskey, M., and Horwood, L.J. (1995). The adolescent outcomes of adoption: a 16 year longitudinal study. Journal of Child Psychology and Psychiatry, 36, 697–616.

  21. Rushton, A., Treseder, J., and Quinton, D. (1995). An eight-year prospective study of older boys placed in permanent substitute families. Journal of Child Psychology and Psychiatry, 36, 687–96.

  22. Hodges, J. and Tizard, B. (1989). Social and family relationships of ex-institutional adolescents. Journal of Child Psychology and Psychiatry, 30, 1.

  23. Thoburn, J. (1991). Evaluating placements: survey findings and conclusions. In Permanent family placement: a decade of experience (ed. J. Fratter, J. Rowe, and J. Thoburn), pp. 34–57. BAAF, London.

  24. Gibbons, J., Gallagher, B., Bell, C., and Gordon, D. (1995). Developments after physical abuse in early childhood. HMSO, London.

  25. Triseliotis, J. and Russell, J. (1984). Hard to place: the outcome of adoption and residential care. Heineman, London.

  26. Thoburn, J. (1996). Psychological parenting and child placement. In Attachment and loss in child and family social work (ed. D. Howe), pp. 129–45. Avebury, Aldershot.

  27. Thoburn, J. (1994). Child placement: principles and practice. Ashgate, Aldershot.

  28. Fratter, J. (1996). Adoption and contact: implications for policy and practice. BAAF, London.

  29. Grotevant, H.D. and McRoy, R.G. (1998). Openness in adoption: exploring family connections. Sage, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.3.4 Effects of parental psychiatric and physical illness on child development

9.3 Situations affecting child mental health

9.3.4 Effects of parental psychiatric and physical illness on child development

Jacqueline Barnes and Alan Stein

Introduction
Parental psychiatric illness
 | Depression
 | Eating disorders
 | Alcoholism and substance abuse
 | Schizophrenia
 | Anxiety disorders
 | Personality disorder
Parental physical illness
 | Cancer
 | HIV status and AIDS
 | Diabetes
 | Coronary heart disease
Intervention strategies—prevention and treatment
Chapter References

Introduction

Both parental psychological and physical illness increase the risk of adverse cognitive, emotional, and social child development. Their importance is underlined by considering the prevalence of different illnesses or disorders. For example, depression, the most common condition amongst women of child-bearing age has a prevalence of over 8 per cent.(1) Many parents will also experience either severe illness such as cancer or coronary disease, or a chronic condition such as diabetes. Breast cancer alone affects approximately 1 in 12 women in the United Kingdom, about a third of whom have children of school age.

It is clear that, particularly in the case of mental illness, child problems may persist well after remission of the parental disorder. Nevertheless, it must be emphasized that a significant proportion of children at high risk do not develop problems and demonstrate resilience.(2) Furthermore, many parents manage to rear their children well despite their own illness. This chapter reviews the current state of evidence regarding a range of psychiatric and physical conditions, with a view to extracting overarching themes that can guide clinical practice when faced with a seriously ill parent, in terms of the meaning for the parent and the child. The key question in relation to intervention is: What are the mechanisms whereby childhood disturbance does or does not develop in conjunction with parental illness?

Parental psychiatric illness

Children's disorders may resemble those of their parents(3,4) but there is also evidence of a much broader range of problems amongst the children of parents with psychiatric disorders.(5) The link may reflect genetic transmission, but clearly a considerable amount of the variance is accounted for by environmental mechanisms and a number of such mechanisms have been proposed.(5,6) Parental symptoms may impinge directly on the child, for example where the parent incorporates a child into the core symptomatology such as a delusion or an obsession. Parental illness may also interfere with parental functioning and parent–child interactions, for example where a parent becomes withdrawn or preoccupied and relatively unavailable to the child. A number of family and environmental factors such as marital/family discord and severe housing or associated economic deprivation are associated with mental illness and these constitute risks in their own right. Nor should it be assumed that influences are unidirectional. Child characteristics such as early temperamental difficulties or behavioural problems may influence the outcome of parental illness, particularly in the case of depression.(4) Child characteristics such as coping style, intellectual ability, or sociability may be particularly important in explaining resilience.

This chapter covers the impact of parental depression, eating disorders, alcoholism and substance abuse, schizophrenia, anxiety disorder, and personality disorder.

Depression

Parental depression is associated with a greatly increase risk of child psychopathology and other developmental difficulties.(4) The largest longitudinal study(7) found that, apart from a threefold increase in major depressive disorder, the offspring of depressed parents had increased rates of phobias (threefold risk), panic disorder and alcohol dependence (fivefold risk), as well as greater social impairment. Studies also show marked increases in rates of conduct disorder and substance abuse.(8) Boys and girls of depressed parents may be differentially vulnerable, boys with more at risk for externalizing and girls for internalizing problems.(9)

Parental depression has been linked with insecure patterns of attachment, associated with subsequent emotional problems, and related to the severity and length of maternal depression. Children whose mothers experienced postnatal depression are likely to perform less well on cognitive tasks compared to controls.(10) Much less work has been done on depressed fathers and the literature is equivocal. Some studies find similar levels of disturbance compared with children of depressed mothers while others find less disturbance. It is especially important to disentangle the influence of paternal depression where the mother is the primary caretaker.

The large number of studies concerned with depression make it possible to examine a number of mechanisms. While genetic factors play a part in the problems evident in children of parents with depression, there is also a substantial impact on parenting characteristics and parent–child relations. Many aspects of depressive disorder potentially interfere with a parent's capacity to be sensitive, consistent, and warm to their children, particularly in the first few years of life. Negative parental social cognitions, lowered self-esteem, reduced sense of self-control, and unrealistic expectations are likely to interfere with the way parents shape and organize their responses to child behaviour.(4) Depressed mothers may be less vocal, less positive, and less spontaneous than controls, more negative, unsupportive, and intrusive, and have more difficulty in communicating and listening to their young children.(11)

Looking at other environmental adversity, marital discord plays a key role in mediating the effects of maternal depression and may be a more proximal predictor of child outcomes than depression.(11) The way in which conflicts are resolved may be very important and depressed parents are likely to use less effortful strategies such as withdrawal.(12) Children of parents who experience depression are particularly at risk if they are also socio-economically disadvantaged.(10) Temperamental effects may also contribute to increasing family discord and parenting impairments, and ultimately to disturbances in parent–child attachment. Infant irritability and poor motor control, measured before the onset of any maternal depression at 10 days postpartum, increase the risk that a mother will become depressed(13) and irritable infant behaviour contributes to the persistence of depression.(14)

The influence of parental depression on child development thus represents a complex bidirectional interaction between individual vulnerability (which may be genetic), influences of depression on parenting characteristics, parent–child relationships, the wider context of the parental relationship, and other aspects of social disadvantage.

Eating disorders

Eating disorders occur commonly among women of child-bearing age(15,16) and the prevalence seems to be rising.(17) Clinical case reports and more systematic studies have raised concern that mothers' attitudes and behaviours regarding food and body shape, which could influence the children's feeding, eating, and ultimately the children's own attitudes to body shape and eating. Children are particularly vulnerable at two stages of development—infancy and adolescence. During infancy feeding and mealtimes take up a significant part of the day and provide important times for close communication between parents and children. Mothers with eating disorders may not be able to sit patiently during feeding or respond appropriately to hunger and satiety cues. During adolescence children become more aware of societal pressures and develop increasing interest in body shape and attractiveness while preoccupied with their own concerns about food, body shape, and weight. Children may model themselves on their parents, and parents may influence their adolescent children directly by expressing attitudes towards their children's weight, shape, and eating habits. Relationships have been found between maternal and child development (see Chapter 4.10.1).(18,19)

A Scandinavian study has indicated that failure to thrive may be a risk in the first year amongst women with a history of anorexia nervosa.(20) One controlled observational study of 1-year-old children of mothers with bulimia nervosa or subthreshold disorders found that the mothers were intrusive with their infants during both mealtimes and play, and they expressed more negative emotion and conflict during mealtimes than controls, and allowed their children less autonomy.(21) Furthermore, infant weight was independently and inversely related to mealtime conflict.(22) It is likely that anorexia and bulimia nervosa in parents have different effects on children. However, because women with anorexia rarely get pregnant, and the studies of mothers with anorexia nervosa have been either case studies or not directly examined the children, no firm conclusions can be drawn. Nevertheless it appears that anorexia nervosa is more likely to result in growth difficulties in children (see Chapter 4.10.1).

However, it should be emphasized that, in common with most parent psychopathology, the children of parents with eating disorders are not invariably adversely affected. Some parents manage well and their children develop without apparent problems.

Alcoholism and substance abuse

A substantial body of evidence has been amassed on the effects of parental alcoholism and substance abuse.(23,24 and 25) They are wide ranging, identifiable throughout development, and recent work has highlighted the importance of the social effects on the child in addition to physical and psychological outcomes.(26) Both genetic and environmental factors seem to be involved.(27)

The impact of maternal alcoholism on the developing child can be found from the prenatal period.(28) Present in 0.01 to 0.03 per cent of normal births, fetal alcohol syndrome appears in 5.9 per cent of births of alcoholic women. There is also considerable evidence that infants exposed prenatally to heroin and cocaine are at increased risk of a number of developmental difficulties which may persist throughout childhood.(23)

Studies of outcome consistently describe impaired cognitive and social development in children of alcoholics and heroin users.(23,24) An increased risk of attention-deficit hyperactivity disorder, attention problems, and impulsivity in children of alcoholics is the most consistent finding. Children of drug abusers may also be more aggressive and have fewer friends and are at risk for criminality, depression, anxiety, and somatic problems. Children of alcoholics have an increased risk of becoming alcoholics themselves and similarly children of drug abusers also have an increased risk of drug abuse in adolescence. Nevertheless, as already noted, substantial numbers of children with alcoholic parents are resilient and do not develop similar problems themselves.(2)

Social factors such as poverty and social isolation are known to influence child development adversely and it has been difficult to differentiate between the effects of the disorder and the associated adversity.(29) Substance abuse in the parent may lead to impaired parenting and an impoverished social environment, leaving children vulnerable to neglect or abuse and contributing to impaired social and cognitive functioning, psychopathology, substance abuse, and delinquency but the relative impact of each factor has yet to be resolved. Studies have identified deficits in parenting behaviour and in particular neglect and harsh discipline.(30,31) Divorce and marital conflict are also more likely and there is evidence of assortative mating, all of which is likely to compound the risk for the children.(32)

Stressful life events and in particular those related to family conflict have proved to be important in accounting for the link between paternal alcoholism and child substance use(33) and alcoholism in the adult children of alcoholic parents.(34) Overall, clinicians have emphasized a family perspective when conceptualizing the multiple levels of stress and vulnerability associated with parental alcoholism and opiate abuse and the need to enhance social supports for the family.(23,35) Fetal alcohol syndrome and the neuropsychiatric consequences of drug abuse on children are also discussed in Chapter 9.2.7.

Schizophrenia

Parental schizophrenia is not as common as depression or alcoholism, but these clinical groups have often been compared in order to investigate their relative risk to children. There appears to be a strong genetic component. Parents with a diagnosis of schizophrenia have a greatly increased risk of having children who later develop schizophrenia themselves.(36) However, many aspects of parenting and family difficulties and disadvantage contribute to a range of poor child outcomes.

Risks to child development are identified from birth with an increased likelihood of obstetric complications, not fully accounted for by maternal behaviour during pregnancy or by genetic risk.(37) During childhood, prior to the onset of any psychiatric symptoms, attentional problems similar to those found in adult schizophrenic patients have been identified(38) and these problems not only persist into adulthood(39) but attentional problems have been identified as key neurobiological indicators of risk for subsequent schizophrenia or other psychopathology in adolescence and young adulthood.(40)

Social difficulties with peers and teachers are found in many longitudinal studies of children with schizophrenic parents,(38) although not necessarily to a greater extent than in children with parents suffering from affective disorder(41) and a higher IQ can be protective.(42) Social relationship problems and associated thought disorder may become more marked in adolescence and seem to be predicted by attentional problems.(40) As young adults, children of schizophrenic parents are at high risk for schizotypal behaviour, although this broader range of difficulties does not necessarily distinguish them from parents with affective illness.(43)

A pattern of deviant communication has been described in families with a schizophrenic parent(41) but the importance of these interactions in explaining long-term outcomes has been questioned. A longitudinal comparison of children reared with or apart from their schizophrenic mother found that the rate of psychopathology was in fact marginally higher in the group reared apart than those who had stayed with their mothers.(44)

Overall, cognitive and attentional difficulties appear to be associated with specific brain abnormalities linked with schizophrenia, but other kinds of childhood problems are probably influenced more by the general family disruption associated with a parent who requires hospital admission and who may have difficulties with employment and other social relationships beyond the family.

Anxiety disorders

There is less information about children whose parents have anxiety disorders but there appears to be a considerable degree of specificity in the familial transmission of anxiety disorder.(3,45) One recent study showed a twofold increased risk of anxiety disorders among offspring of parent probands compared with offspring of substance abusers or controls.(46) However, they are also at risk of other kinds of problems such as depression.(47)

In a search for the mechanism of transmission, it has been suggested that children at risk for developing anxiety disorders have a temperamental vulnerability characterized by behavioural inhibition and autonomic reactivity, identifiable in infancy by an increased startle response.(48) There is little information, however, about the parenting behaviour of adults diagnosed with obsessive–compulsive disorder or other anxiety disorders and how this might interact with infant characteristics. The question of the relative influence of genetic or environmental factors has not been adequately addressed although studies of the genetics of Tourette's syndrome suggest that obsessive–compulsive disorder is part of a genetically mediated spectrum of this disorder.(49) More research is needed to clarify the mechanisms but it is clear that children whose parents have anxiety disorders are at risk of developing psychiatric disorder themselves.

Personality disorder

There is accumulating evidence that personality disorder in parents has considerable influence on the development of psychological problems in children. Adverse behaviour of children of women with affective disorder was particularly likely when severe depression coexisted with personality disorder.(50) Alcoholic parents with schizoid, schizotypal, histrionic, and passive-aggressive personality disorders were found to be characterized by inappropriate parental expectations of children, lack of empathy for children's needs, and belief in physical punishment.(51)

Family problems are commonplace for adults with borderline personality disorder.(52) The borderline personality disorder population is characteristically female and of child-bearing age(53) and, while relatively few may have children,(54) they are seen to be particularly likely to have parenting problems. It has been suggested that they are likely either to lack the ability to understand empathically and respond to the child's feelings and needs, or to use their child as the target of projections and reality distortions. One study found that children of mothers with borderline personality disorder, compared with children of mothers with personality disorders which were not borderline, showed more impulse control disorders and poorer social adjustment.(55)

Parental antisocial personality disorder has consistently been linked to conduct problems and other behavioural difficulties in their children and this is one area where fathers have received as much, if not more, attention than mothers. Paternal antisocial personality disorder has been independently associated with oppositional defiant disorder in the offspring, taking into account alcoholism, anxiety disorder, and depression in both mother and father.(46) A strong relationship has also been found between paternal antisocial personality disorder, paternal alcoholism, and unsocialized conduct disorder in the children.(56) The relative importance of paternal behaviour in children's conduct disorder has been questioned, however, in that the relationship between antisocial personality disorder and conduct disorder was not dependent on whether the father was in the home or the degree of contact he had with the child.(57)

Overall, there is insufficient information to indicate the specific impact that antisocial personality disorder may have on child psychopathology since it so commonly co-occurs with alcohol abuse, social deprivation, family disruption, partner violence, and family discord, but it appears that it may be an important explanatory factor in childhood problems.

Parental physical illness

Many families experience chronic parental illness and paradoxically, as treatment techniques improve illnesses may extend over longer time periods, which may have greater impact on family members including children. While there is considerable overlap in the impact of parental physical illness and psychiatric illness because adults with chronic medical conditions have a high likelihood of suffering from a concurrent psychiatric disorder(58) much less has been written about the impact of physical parental illness on children.(59)

Cancer

Parental cancer is likely to be associated with depression and marital difficulties, both risk factors for the child's problems. The balance of evidence indicates that their children are at increased risk of developing psychological disturbance(60) and lower self-esteem.(61) The impact of parental cancer on family communication and child outcomes may vary according to the child's developmental level, their gender, the presence of disability in the child, and the parent's level of psychological distress and marital discord.(62,63)

A recent study(64) found that children who had a parent with cancer reported significantly higher anxiety than a normal population sample and their parents indicated more internalization and somatic symptoms compared to norms. Parental anxiety accounted for the greatest variance in childhood adjustment. However, childhood problems may not always be evident from parent reports. For example, a large study from the United States found that parents underestimate the impact of the illness on their children in the months following the diagnosis of cancer in comparison with children's own reports of problems, particularly those of girls.(60) Increased family responsibilities given to girls and their predominant use of ruminative coping have also been identified as possible mechanisms to explain vulnerability in girls.(65) Children use different coping strategies. Problem-focused or active coping affects the stressors (e.g. seeking information, positive reinterpretation of stressful events) and is expected to be more adaptive while emotion-focused coping (e.g. venting emotions, denial, apathy) draws attention away from the stressors but may place children at risk for anxiety and depression.(66)

Health professionals may need to assist parents in recognizing and coping with their children's distress when it is present. Specifically, communication about the parental illness and how the children feel appears to be crucial to children's coping. The levels of anxiety and distress amongst the children are related to whether they are told about the illness and the quality of the communication with the parents, with informed children having lower levels of anxiety than those who are uninformed.(63)

HIV status and AIDS

Women of child-bearing age account for an increasing number of AIDS cases in the developing world(67) but little is known about the emotional or psychological consequences for their children.(68) Young children may have fewer problems(69) but those of school age are at risk for externalizing and internalizing problems, lower social skills, and academic achievement difficulties.(70)

Looking at non-affected children of haemophilic men, the father's HIV-seropositive status but not severity of haemophilia, was associated with poorer psychological and physical functioning of the husband and poorer mother–child relationships.(71) The severity of the father's illness predicted family conflict, which in turn predicted the coping style of the child. The use of more avoidant coping strategies was associated with more internalizing problems.(72) Child uncertainty about the father's illness predicted both anxiety and depressive symptoms in the child, compounded when the mother was also uncertain.(73) However, interaction between the influence of chronic illness in a parent and family stigma is likely for children who have lost a parent to AIDS.(74) For example, adolescent children of parents with AIDS who had been told about the illness showed more risk-taking behaviour and emotional distress than those who were uninformed.(75) This work has been conducted almost entirely in developed countries and the patterns may be different in countries in the developing world where HIV and AIDS are more common.

Diabetes

Studies of children of diabetic parents have tended to focus on their physical vulnerability rather than mental health issues. As adults, children with parents who suffered from diabetes mellitus are on average overweight(76) and engage in more weight-control behaviours when compared with those whose parents suffered from hypertension or heart problems or controls.(77)

The specific parenting behaviour of diabetic adults has not been studied but their risk for mental health problems such as eating disorder,(78) persistent depression and anxiety,(79) and a passive, dependent attitude(80) suggest that there is also a risk for difficulties in parent–child relationships and subsequent mental health problems in the children, particularly in conjunction with other potential stressors such as disadvantaged social circumstances.(81)

Coronary heart disease

Much of the research concerning heart disease has focused on the effects of bereavement on children (see Chapter 9.3.5) but less on ongoing influences. Children whose parents have coronary heart disease are, in common with those whose parents have diabetes, at risk for obesity.(82) A study in Finland(83) looked at behavioural outcomes for children who had a parent with coronary heart disease, comparing the children with matched controls from a population survey. Boys tended to have higher scores on type A behaviour, lower self-esteem, and more intense striving for achievement compared with their matched controls. Girls had a higher level of hyperactivity. It was suggested that either identification with their affected parent (in most cases the father) or the greater vulnerability of boys to risk factors explained the gender differences. However, more research is needed to look at the psychological impact of parental heart disease on children.

Intervention strategies—prevention and treatment

Despite this plethora of information concerning the influence of parental psychological and physical illness on children, relatively little has been written about clinical intervention or prevention and even less research is available. However, there are a number of implications for prevention and treatment.

When parents with serious physical or psychological illness are seen as outpatients, especially if they are subsequently admitted to hospital, it should be routine to enquire about children—their ages, developmental and scholastic progress, child care arrangements, and family support. Furthermore, over time clinicians should ask about children's understanding and knowledge of the parental illness and the extent to which it has been discussed. These issues will need to be carefully and sensitively handled. Families have a range of ways in which they communicate and it is important not to compound the parents' problems by making them feel their illness is harming their children. As far as inpatients are concerned, it is important that facilities should be available for children visiting and, unless specifically contraindicated, regular contact should be encouraged, and appropriate play and other materials should be available. Discussions should be held with the patient and/or relatives about child-care arrangements, and the patient and family need to be helped to think about providing the child with an appropriate explanation about parental health and absence.

Communication either about the parental illness or the associated discord may help to alleviate some of the risks for childhood problems.(63) Studies of marital disruption and divorce have found that children cope better with marital conflict when they are given some explanation or told that the conflict has been resolved.(84,85) Children often feel left out and without knowledge of the parental illness; they may be particularly likely to attribute any family conflict or disruption to themselves in their effort to understand the changes taking place.

Less work has been conducted in families where the parent is physically ill, although reports of treatment once the family members are experiencing problems are providing some ways forward.(86) Parents may consciously avoid disclosure because of the questions they anticipate from their children, particularly about death. Communication in this context is not only a matter of disclosure of the illness but a starting point for ongoing discussion and questions, without which children may be at increased risk.(75)

The most important role of support services may be to rehearse with parents the kinds of questions that might occur and how they could respond, a strategy which may also facilitate discussion of the ill parent's anxieties. The clinical team need to think carefully about management of this issue since intervention can have significant positive effects if well handled. Some guidelines are available(87,88) and preventive work has demonstrated the effectiveness of explanation and communication for children's ongoing development. A series of intervention studies with children of parents with major depression has shown marked improvement in family functioning and child outcome.(89) These interventions took place over six to ten sessions, some with parents and children individually with at least one family meeting. The core elements were cognitive teaching about affective disorders, risks, and resiliency factors in children, linking the cognitive teaching to the individual's life experience, using increased understanding to reduce children's feelings of guilt or blame, and support for the development of relationships both within and outside the family.

Some preventive intervention can clearly be accomplished earlier. In infancy it is possible to promote the development of secure parent–child attachment, which should be protective even if the parental illness is chronic. Maternal sensitivity can be enhanced using videotaped mother–child interactions, which can increase the rate of secure attachment in at-risk families.(90) A recent intervention study in postnatal depression(91) found that a number of psychological treatments, including counselling, led to early remission of postnatal depression and helped the mothers to feel more positive about their children at 18 months postpartum.

In conclusion, children of parents with physical or psychiatric illness are at risk of a wide range of developmental and psychiatric difficulties. Future work should be directed to developing and evaluating ways of providing support so that parents can come to terms with their illness and its implications with the minimum negative impact on their children.

Chapter References

  1. Weissman, M.M., Leaf, P., and Bruce, M.L. (1987). Single parent women. Social Psychiatry, 22, 29–36.

  2. Rutter. M. (1990). Psychosocial resilience and protective mechanisms. In Risk and protective factors in the development of psychopathology (ed. J. Rolf, A.S. Masten, D. Cicchetti, K.H. Neuchterlein, and S. Weintraub), pp. 181–214. Cambridge University Press, New York.

  3. Bernstein, G.A. and Borchardt, C.M. (1991). Anxiety disorders of childhood and adolescence: a critical review. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 519–32.

  4. Downey, G. and Coyne, J.C. (1990). Children of depressed parents: an integrative review. Psychological Bulletin,108, 50–76.

  5. Rutter, M. (1989). Psychiatric disorder in parents as a risk factor for children. In Prevention of mental disorder, alcohol and other drug use in children and adolescents (ed. D. Schaffer, I. Phillips, and N.B. Enger), pp. 157–89. Office for Substance Abuse, Rockville, MD.

  6. Rutter, M. and Quinton, D. (1984). Parental psychiatric disorder: effects on children. Psychological Medicine, 14, 853–80.

  7. Weissman, M.M., Warner, V., Wickramaratne, P., Moreau, D., and Olfson, M. (1997). Offspring of depressed parents. 10 years later. Archives of General Psychiatry, 54, 932–40.

  8. Beardslee, W.R., Keller, M.B., Lavori, P.W., Klerman, G.L., Dorer, D.J., and Samuelson, H. (1988). Psychiatric disorder in adolescent offspring of parents with affective disorder in a non-referred sample. Journal of Affective Disorders, 15, 313–22.

  9. Sinclair, D. and Murray, L. (1998). Teacher reports of adjustment to school of postnatally depressed and well mothers' children. British Journal of Psychiatry, 172, 58–63.

  10. Murray, L. and Cooper, P.J. (1997). Effects of postnatal depression on infant development. Archives of Disease in Childhood, 77, 99–101.

  11. Stein, A., Gath, D.H., Bucher, J., Bond, A., Day, A., and Cooper, P.J. (1991). The relationship between post-natal depression and mother–child interaction. British Journal of Psychiatry, 158, 46–52.

  12. Kochanska, G., Kuczynski, L., Radke-Yarrow, M., and Welsh, J.D. (1987). Resolution of control episodes between well and affectively ill mothers and their young child. Journal of Abnormal Child Psychology, 15, 441–56.

  13. Murray, L., Hipwell, A., Hooper, R., Stein, A., and Cooper, P.J. (1996). Cognitive development of 5 year old children of postnatally depressed mothers. Journal of Child Psychology and Psychiatry, 37, 927–35.

  14. Cutrona, C.E. and Troutman, B.R. (1986). Social support, infant temperament, and parenting self-efficacy: a mediational model of postpartum depression. Child Development, 57, 1507–18.

  15. Fairburn, C.G. and Beglin, S. (1990). Studies of the epidemiology of bulimia nervosa. American Journal of Psychiatry, 147, 401–8.

  16. Hoek, H.W. (1993). Review of the epidemiological studies of eating disorders. International Review of Psychiatry, 15, 346–8.

  17. Treasure, J.L., Troop, N.A., and Ward, A. (1996). An approach to planning services for bulimia nervosa. British Journal of Psychiatry, 169, 551–4.

  18. Pike, K.M. and Rodin, J. (1991). Mothers, daughters and disordered eating. Journal of Abnormal Psychology, 100, 198–204.

  19. Stein, A., Stein, J., Walters, E.A., and Fairburn, C. (1995). Eating habits and attitudes among mothers of children with feeding disorders. British Medical Journal,310, 228.

  20. Brinch, M., Isager, T., and Tolstrup, K. (1988). Anorexia nervosa and motherhood: reproduction pattern and mothering behaviour of 50 women. Acta Psychiatrica Scandinavica, 77, 611–17.

  21. Stein, A., Woolley, H., Cooper, S.D., and Fairburn, C. (1994). An observational study of mothers with eating disorders and their infants. Journal of Child Psychology and Psychiatry, 35, 733–48.

  22. Stein, A., Murray, L., Cooper, P., and Fairburn, C. (1996). Infant growth in the context of maternal eating disorders and maternal depression: a comparative study. Psychological Medicine, 26, 569–74.

  23. Hogan, D.M. (1998). The psychological development and welfare of children of opiate and cocaine users: review and research needs. Journal of Child Psychology and Psychiatry, 39, 609–20.

  24. Steinhausen, H.-C. (1995). Children of alcoholic parents. A review. European Child and Adolescent Psychiatry, 4, 143–52.

  25. Von Knorring, A.-L. (1991). Annotation: children of alcoholics. Journal of Child Psychology and Psychiatry, 32, 411–21.

  26. Burns, E.C., O'Driscoll, M., and Wason, G. (1996). The health and development of children whose mothers are on methadone maintenance. Child Abuse Review, 5, 113–22.

  27. Koopmans, J.R. and Boomsma, D.I. (1996). Familial resemblance in alcohol use: genetic or cultural transmission? Journal of Studies on Alcohol, 57, 19–28.

  28. Nordberg, L., Rydelius, P.-A., and Zetterstrom, R. (1994). Parental alcoholism and early child development. Acta Paediatrica, 83 (Supplement 404), 14–18.

  29. Hill, S.Y. and Hruska, D.R. (1992). Childhood psychopathology in families with multigenerational alcoholism. Journal of the American Academy of Child and Adolescent Psychiatry,31, 1024–30.

  30. Famularo, R., Kinscherff, R., and Fenton, T. (1992). Parental substance abuse and the nature of child maltreatment. Child Abuse and Neglect, 16, 475–83.

  31. Wasserman, D.R. and Levanthal, J.M. (1993). Maltreatment of children born to cocaine-dependent mothers. American Journal of Diseases in Children, 147, 1324–8.

  32. Glieberman, L., Harburg, E., DiFranceisco, W., and Schork, A. (1992). Familial transmission of alcohol use. V. Drinking patterns among spouses. Behavior Genetics, 22, 63–79.

  33. Pillow, D.R., Barrera, M., and Chassin, L. (1998). Using cluster analysis to assess the effects of stressful life events: probing the impact of parental alcoholism on child stress and substance use. Journal of Community Psychology, 26, 361–80.

  34. Hill, E.M., Ross, L.T., Mudd, S.A., and Blow, F.C. (1997). Adulthood functioning: the joint effects of parental alcoholism, gender and childhood socio-economic stress. Addiction, 92, 583–96.

  35. Rydelius, P.-A. (1997). Annotation: are children of alcoholics a clinical concern for child and adolescent psychiatrists of today? Journal of Child Psychology and Psychiatry,38, 615–24.

  36. Bergman, A.J. and Walker, E. (1995). The relationship between cognitive functions and behavioural deviance in children at risk for psychopathology. Journal of Child Psychology and Psychiatry, 36, 265–78.

  37. Sacker, A., Done, D.J., and Crow, T.J. (1996). Obstetric complications in children born to parents with schizophrenia: a meta-analysis of case–control studies. Psychological Medicine, 26, 279–87.

  38. Weintraub, S. (1987). Risk factors in schizophrenia: the Stony Brook High-Risk Project. Schizophrenia Bulletin, 13, 439–50.

  39. Mirsky, A.F., Ingraham, L.J., and Kugelmass, S. (1995). Neuropsychological assessment of attention and its pathology in the Israeli cohort. Schizophrenia Bulletin, 21, 193–204.

  40. Dworkin, R.H., Lewis, J.A., Cornblatt, B.A., and Erlenmeyer-Kimling, L. (1994). Social competence deficits in adolescents at risk for schizophrenia. Journal of Nervous and Mental Disease, 182, 103–8.

  41. Greenwald, D.F. and Harder, D.W. (1994). Outcome predictors in a longitudinal study of high-risk boys. Journal of Consulting and Clinical Psychology, 50, 638–43.

  42. Erlenmeyer-Kimling, L., Rock, D., Squires-Wheeler, E., Roberts, S., and Yang, J. (1991). Early life precursors of psychiatric outcomes in adulthood in subjects at risk for schizophrenia or affective disorders. Psychiatry Research, 39, 239–56.

  43. Squires-Wheeler, E., Skodol, A.E., Friedman, D., and Erlenmeyer-Kimling, L. (1988). The specificity of DSM-III schizotypal personality traits. Psychological Medicine, 18, 757–65.

  44. Higgins, J., Gore, R., Gutkind, D., et al. (1997). Effects of child-rearing by schizophrenic mothers: a 25-year follow-up. Acta Psychiatrica Scandinavica, 96, 402–4.

  45. Biedel, D. and Turner, S.M. (1997). At risk for anxiety. I. Psychopathology in the offspring of anxious parents. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 918–24.

  46. Merikangas, K.R., Dierker, L.C., and Szatmari, P. (1998). Psychopathology amongst offspring of parents with substance abuse and/or anxiety disorders: a high risk study. Journal of Child Psychology and Psychiatry, 39, 711–20.

  47. Warner, V., Mufson, L., and Weissman, M. (1995). Offspring at high risk for depression and anxiety: mechanisms of psychiatric disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 786–97.

  48. Grillon, C., Dierker, L., and Merikangas, K.R. (1997). Startle modulation in children at risk for anxiety disorders and/or alcoholism. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 925–32.

  49. Pauls, D.L. and Leckman, J.F. (1986). The inheritance of Gilles de la Tourette's syndrome and associated behaviors: evidence for autosomal dominant transmission. New England Journal of Medicine, 315, 993–7.

  50. DeMulder, E.K., Tarullo, L.B., Klimes-Dougan, B., Free, K., and Radke-Yarrow, M. (1995). Personality disorders of affectively ill mothers: links to maternal behavior. Journal of Personality Disorders, 9, 199–212.

  51. Gallant, W.A., Gorey, K.M., Gallant, M.D., Perry, J.L., and Ryan, P.K. (1998). The association of personality characteristics with parenting problems among alcoholic couples. American Journal of Drug and Alcohol Abuse, 24, 119–29.

  52. Gunderson, J.G. and Lyoo, I.K. (1997). Family problems and relationships for adults with borderline personality disorder. Harvard Review of Psychiatry, 4, 272–8.

  53. Swartz, M., Blazer, D.G., George, L.K., Winfield, I., Zakris, J., and Dye, E. (1990). Estimating the prevalence of borderline personality disorder in the community. Journal of Personality Disorders, 4, 257–72.

  54. Stone, M.H. (1990). The fate of borderline patients. Guilford Press, New York.

  55. Weiss, M., Zelkowitz, P., Feldman, R.B., Vogel, J., Heyman, M., and Paris, J. (1996). Psychopathology in offspring of mothers with borderline personality disorder: a pilot study. Canadian Journal of Psychiatry, 41, 285–90.

  56. Earls, F., Reich, W., Jung, K.G., and Cloninger, C.R. (1988). Psychopathology in children of alcoholic and antisocial parents. Alcoholism: Clinical and Experimental Research, 12, 481–7.

  57. Tapscott, M., Frick, P.J., Wootton, J., and Kruh, I. (1996). The intergenerational link to antisocial behavior: effects of paternal contact. Journal of Child and Family Studies, 5, 229–40.

  58. Wells, K.B., Golding, J., and Burnam, M. (1988). Psychiatric disorder in a sample of the general population with and without chronic medical conditions. American Journal of Psychiatry, 145, 976–81.

  59. Armistead, L., Klein, K., and Forehand, R. (1995). Parental physical illness and child functioning. Clinical Psychology Review, 15, 409–22.

  60. Welch, A.S., Wadsworth, M.E., and Compas, B.E. (1996). Adjustment of children and adolescents to parental cancer. Cancer, 77, 1409–18.

  61. Armsden, G. and Lewis, F. (1994). Behavioral adjustment and self-esteem of school-age children of women with breast cancer. Oncology Nursing Forum, 21, 39–45.

  62. Barnes, J., Kroll, L., Lee, J., Jones, A., and Stein, A. (1998). Communication about parental illness with children who have learning disabilities and behavioural problems: three case studies. Child: Care, Health and Development, 24, 441–56.

  63. Kroll, L., Barnes, J., Jones, A., and Stein, A. (1998). Cancer in parents: telling children. British Medical Journal, 316, 880.

  64. Heiney, S.P., Bryant, L.H., Walker, S., Parrish, R.S., Provenzano, F.J., and Kelly, K.E. (1997). Impact of parental anxiety on child emotional adjustment when a parent has cancer. Oncology Nursing Forum, 24, 655–61.

  65. Grant, K.E. and Compas, B.E. (1995). Stress and anxious-depressed symptoms among adolescents: searching for mechanisms of risk. Journal of Consulting and Clinical Psychology, 63, 1015–21.

  66. Compas, B.E., Worsham, N.L., Ey, S., and Howell, D.C. (1996). When mom or dad has cancer. II. Coping, cognitive appraisals, and psychological distress in children of cancer patients. Health Psychology, 15, 167–75.

  67. CDC (Centers for Disease Control and Prevention) (1995). HIV/AIDS surveillance report, 7(2). CDC, Atlanta, GA.

  68. Melvin, D. and Sherr, L. (1997). Women and children living with HIV infection. Psychiatric Bulletin, 21, 472–6.

  69. Black, M.M., Nair, P., and Harrington, D. (1994). Maternal HIV infection: parenting and early child development. Journal of Pediatric Psychology, 19, 595–616.

  70. Forehand, R., Steele, R., Armistead, L., Morse, E., Simon, P., and Clark, L. (1998). The Family Health Project: psychosocial adjustment of children whose mothers are HIV infected. Journal of Consulting and Clinical Psychology, 66, 513–20.

  71. Forehand, R., Armistead, L., Wierson, M., Brody, G.H., Neighbors, B., and Hannan, J. (1997). Hemophilia and AIDS in married men: functioning of family members. American Journal of Orthopsychiatry, 67, 470–84.

  72. Steele, R.G., Forehand, R., and Armistead, L. (1997). The role of family processes and coping strategies in the relationship between parental chronic illness and childhood internalizing problems. Journal of Abnormal Child Psychology, 25, 83–94.

  73. Steele, R.G., Tripp, G., Kotchick, B.A., Summers, P., and Forehand, R. (1997). Family members' uncertainty about parental chronic illness: the relationship of hemophilia and HIV infection to child functioning. Journal of Pediatric Psychology, 22, 577–91.

  74. Siegel, K. and Gorey, E. (1994). Childhood bereavement due to parental death from acquired immunodeficiency syndrome. Journal of Developmental and Behavioral Pediatrics, 15, 66–70.

  75. Rotheram-Borus, M.J., Draimin, B.H., Reid, H.M., and Murphy, D.A. (1997). The impact of illness disclosure and custody plans on adolescents whose parents live with AIDS. AIDS, 11, 1159–64.

  76. Berenson, G.S., Bao, W., and Srinivasan, S.R. (1996). Abnormal characteristics in young offspring of parents with non-insulin-dependent diabetes mellitus. The Bogalusa Heart Study. American Journal of Epidemiology, 144, 962–7.

  77. Forsyth, L.H. and Goetsch, V.L. (1997). Perceived threat of illness and health protective behaviors in offspring of adults with non-insulin-dependent diabetes mellitus. Behavioral Medicine, 23, 112–21.

  78. Straub, R.H., Lamparter-Lang, R., Palitzsch, K.D., and Scholmerich, J. (1996). Association between eating behaviour and current glycaemic control, body mass or autonomic nervous function in long-term type I and type II diabetic patients. European Journal of Clinical Investigation, 26, 564–8.

  79. Glasgow, R.E., Ruggiero, L., Eakin, E.G., Dryfoos, J., and Chobanian, L. (1997). Quality of life and associated characteristics in a large national sample of adults with diabetes. Diabetes Care, 20, 562–7.

  80. White, R., Tata, P., and Burns, T. (1996). Mood, learned resourcefulness and perceptions of control in type 1 diabetes mellitus. Journal of Psychosomatic Research, 40, 205–12.

  81. Peyrot, M. and Rubin, R.R. (1997). Levels and risks of depression and anxiety symptomatology among diabetic adults. Diabetes Care, 20, 585–90.

  82. Bao, W., Srinivasan, S.R., Valdez, R., Greenlund, K.J., Wattigney, W.A., and Berenson, G.S. (1997). Longitudinal changes in cardiovascular risk from childhood to young adulthood in offspring of parents with coronary artery disease: the Bogalusa Heart Study. Journal of the American Medical Association, 278, 1749–54.

  83. Raikkonen, K., Keltikangas-Jarvinen, L., and Pietikainen, M. (1991). Type A behavior and its determinants in children, adolescents and young adults with and without parental coronary heart disease: a case–control study. Journal of Psychosomatic Research, 35, 273–80.

  84. Folstein, S.E, Franz, M.L., Jensen, B.A., Chase, G.A., and Folstein, M.F. (1983). Conduct disorder and affective disorder among the offspring of patients with Huntington's disease. Psychological Medicine, 13, 45–52.

  85. Cummings, E.M. and Davies, P.T. (1998). Families, conflict, and conflict resolution: the children's perspective. Guilford Press, New York.

  86. Rolland, J.S. (1994). Families, illness, and disability. An integrative treatment model. Basic Books, Harper Collins, New York.

  87. Falkov, A. (ed.) (1999). Crossing bridges: training resources for working with mentally ill parents and their children. Pavilion Publications, Brighton.

  88. Morrison, H.L. (ed.) (1983). Children of depressed parents: risk identification and intervention. Grune and Stratton, New York.

  89. Beardslee, W.R., Wright, E.J., Salt, P., et al. (1997). Examination of children's responses to two preventive intervention strategies over time. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 196–204.

  90. Van Ijzendoorn, M.H., Juffer, F., and Duyvesteyn, M.G.C. (1995). Breaking the intergenerational cycle of insecure attachment: a review of the effects of attachment-based interventions on maternal sensitivity and infant security. Journal of Child Psychology and Psychiatry, 36, 225–48.

  91. Cooper, P.J. and Murray, L. (1997). Prediction, detection, and treatment of postnatal depression. Archives of Disease in Childhood, 77, 97–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.3.5 The effects of bereavement in childhood

9.3 Situations affecting child mental health

9.3.5 The effects of bereavement in childhood

Dora Black

Introduction
Reactions to the death of a parent
 | Research studies
 | Cultural and religious issues
 | Developmental issues
 | Traumatic bereavement
Other losses
Preventive intervention
Psychotherapy
Conclusion
Chapter References

Introduction

Bereavement is not an illness in itself, although it may cause illness or predispose to it. The reaction to the loss of a loved one may lead to temporary or long-term loss of function, and may occasion consultation with the general practitioner and referral to mental health professionals. The death of a parent in childhood in particular is associated with an increase in the incidence of certain psychiatric disorders during childhood and in adult life,(1) and a therapeutic intervention at the time of the bereavement may prevent some of this morbidity.(2,3 and 4)

DSM-IV has a classification for ‘Bereavement' (V62.82) differentiating it from ‘Major depressive disorder' which is generally not diagnosed until 2 months after the loss. ICD-10 has no separate classification for bereavement and suggests the use of ‘Adjustment disorders' (F43.2) for temporary reactions to life-events, and ‘Death of a family member' (Z63.4) for normal bereavement reactions not exceeding 6 months in duration.

In Western countries between 1.5 and 4 per cent of children are orphaned of at least one parent in childhood. In developing countries, and those affected by natural disasters, war, and civil conflict, the figures are much higher. As the proportion of children reared in single-parent households increases, the death of a sole parent figure is likely to be associated with increased morbidity. Factors affecting the likelihood of a pathological reaction are listed in Table 1.

Table 1 Risk factors in bereaved children

Factors that protect a child from the adverse effects of bereavement are the reverse of those shown in Table 1. The research on factors promoting resilience in children is reviewed by Rutter.(6)

Reactions to the death of a parent

Research studies

Most published research about bereaved children describes small-scale uncontrolled studies carried out on children and adolescents referred to mental health facilities. An early controlled study compared the number of parentally bereaved children attending a child psychiatric clinic with those attending a paediatric and a dental clinic and with a general population sample.(7) Over twice as many children attending the psychiatric clinic had been bereaved as in the control groups, although there was no single syndrome which characterized them and the bereavement was often several years earlier than the presentation at the clinic. The methodological deficiencies in many previous studies are reviewed by Worden and Silverman(8,9) whose Child Bereavement Study recruited a non-clinical sample of 125 schoolchildren with the help of funeral directors.(8) This study could not be regarded as comprehensive as nearly half of the families approached refused to participate, but the findings are of interest. The morbidity among the bereaved children was higher than that of controls, particularly in the later follow-ups (17 per cent showed marked emotional distress at 4 months, 19 per cent showed serious problems at 1 year (social withdrawal, anxiety, social problems, low self-esteem and self-efficacy), and 21 per cent showed serious problems at 2 years). Nevertheless, the majority of the bereaved children were functioning well.

A smaller controlled study of 38 bereaved children aged between 5 and 12 (from 26 families out of a potential 101 families) found that 37 per cent of the bereaved children met DSM-IIIR criteria for major depressive episode 3 to 12 weeks after the loss(10,11) On the basis of a series of population studies on school-aged children, Goodyer(12) concluded that recent undesirable life events increase significantly (about five times) the probability of being anxious or depressed. The effect was independent of maternal adversities, poor confiding relations in mothers' own lives, and the presence of maternal distress. Emotional disorders in the children were best predicted by the presence of all three adversities.

Longer-term outcome studies suffer from methodological difficulties.(13) Depression is the predominant psychiatric disorder associated with early bereavement in children, adolescents, and adults, but alcoholism, particularly in men, is also high.(14) The longer-term outcome for children under 17 years appears to be associated with the care they receive post-bereavement and this is often dependent on the coping ability of the surviving parent.(15)

Cultural and religious issues

Reactions to loss are biologically based and occur in higher primates as well as humans, and are therefore likely to transcend cultural differences, although culture may modify their expression.(16) Religious beliefs about what happens after death can be confusing to young children at the stage of concrete thinking and need to be presented with consideration of their developmental stage. A helpful text gives guidance on religious and cultural differences in the conceptualization of death.(17)

Developmental issues

Young children react to the absence of a parent by developing separation anxiety or a depressive reaction often expressed somatically (regression in acquired control, withdrawal, anorexia, insomnia), but young children cannot distinguish temporary from permanent loss.(16,18) They urgently need to be cared for and will transfer their attachment to a new caretaker who is available for them and responsive to them. The development of a strong attachment bond between a child and his caretaker(s) ensures the child's survival, enables his or her optimum physical, intellectual, and emotional development, and in due course ensures the survival of the species. Disruption of attachment because of the death of a caretaker (usually a mother) during early childhood increases the risk to the child of developing an attachment disorder (disinhibited attachment disorder, F94.2 (ICD-10)) a separation anxiety disorder, or other emotional disorders during childhood, or conduct disorders during adolescence.(1,19)

Prepubertal schoolchildren can be helped more easily to comprehend the reality of death, especially if they are given an opportunity to see for themselves the cessation of function. In cultures where viewing the body is ritualized there may be fewer misconceptions about death among children, but this should not be undertaken where the body is mutilated.(20) Certainly attending the funeral, if sensitively handled, has been found to help schoolchildren to cope with death.(21)

For adolescents the death of a parent may come at a time when they are freeing themselves from dependence and may have been in conflict with the parent who subsequently dies, leaving the young person with feelings of guilt and anger. Suicidal feelings are more likely to be acted upon in the setting of a depressive reaction. Adolescents are more able to sustain sad affects and express grief directly, but they may also react with behavioural and academic difficulties.(22)

Children and adolescents with mental retardation (learning difficulties) may be at higher risk for developing psychological problems following bereavement, because of their cognitive difficulty in understanding the components of the concept of death and because of their greater dependency.(23)

Traumatic bereavement

As with adults, children who witness horrific events involving the death or severe injury of people close to them, or upon whom they are dependent, are at high risk of developing post-traumatic stress disorder (see Chapter 4.6.2 and Chapter 9.2.5). Traumatic symptomatology can impede the resolution of grief through mourning as, for mourning to proceed, the child has to summon up an image of the dead person. However, if, when he tries to imagine his dead parent, a mutilated picture appears or he experiences again the helplessness or terror he felt at the time of the death (a flashback), he will tend to avoid such traumatic reminders and thus will not be able to process his experiences, either cognitively or emotionally. It is thought that this avoidance of reminders may be responsible for some of the morbidity associated with traumatic bereavements, particularly memory difficulties leading to academic problems.(24) Pynoos,(25) in reviewing the effects of exposure to catastrophic violence and disaster in childhood, emphasizes that the degree of exposure and the magnitude of the disaster are important factors in modifying the response, and that the physiological effects can change developmental trajectories, perhaps through neurohormonal effects. Children who have been traumatized by experiencing the sudden, violent, or horrific death of someone close to them do not benefit from bereavement counselling or therapy until the post-traumatic symptoms have been treated.

Other losses

The effects of other losses on children have been less well studied than that of parent death. The death of a grandparent, particularly if he or she lived with the child or carried out caretaking functions, can be devastating to child and parents, but there has been no study of the effects. Sibling death carries a high morbidity for the survivors, but this can be mitigated by preparation for the death when possible and by participation in community rituals.(26) Adolescents losing a sibling often deny the finality and universality of death, even when these concepts are well established prior to the death.(27) The losses of friends, of pets, or of homes, whilst eliciting sadness, are less likely to provoke pathological grief reactions provided that the child is supported by parents and other adults who are not themselves withdrawn in grief. However, adolescents are affected by the suicide of a friend. In a controlled study, Brent et al.(28) found that there was a higher incidence of depression than in a matched population sample, although the incidence of attempted suicide was no higher.

Preventive intervention

Many of the adverse consequences of childhood bereavement can be modified or prevented by a planned intervention shortly before bereavement or in the weeks and months afterwards. Trained volunteers can provide the majority of preventive interventions. A review by Parkes(3) of studies on the efficacy of adult bereavement counselling has shown that counselling reduces subsequent morbidity and therefore the call on health resources. Black and Urbanowicz,(29,30) in a controlled trial of brief family intervention 2 months after the death of a parent, showed that morbidity in children could be significantly reduced when evaluated 1 year post-bereavement. At 2 years there were few differences between the groups.

Therapeutic elements associated with good outcome include the promotion of communication within the family about the dead parent and the promotion of mourning. For young children this includes help in clarifying what has happened to the dead parent and in helping them to understand and cope with dysphoric affects both in themselves and in the surviving family members. It is doubtful if children under the age of 3 can understand the components of the concept of death, but by the age of 5 about 80 per cent of children can understand most of them.(31) Supporting a widowed parent in his or her grief, and enabling the process of mourning to occur by providing practical help (child care, financial advice, etc.), is probably as important as counselling in helping the children. Given the indications that problems may develop much later, a useful intervention strategy should include follow-up appointments after any time-limited intervention

Children who have been prepared for the death of a family member have been shown to fare better, in terms of anxiety levels, than those who have not.(32) Such preparation must include helping the child to understand the changes brought about by treatment, promoting the transfer of attachment to another caretaker for preschool children, and promoting contact with the dying parent for older children so that they may work through, with the parent if possible, their impending loss.

Psychotherapy

Therapeutic work, undertaken when children are already symptomatic, will be dependent on careful clinical assessment. Individual psychodynamic therapy with bereaved children has been described by Furman,(18) and family therapy with bereaved families by Black.(33) Structured therapeutic groups for bereaved children aged from 7 to 11 years have been found to reduce symptomatology compared with waiting-list controls(34) within the first year post-bereavement. A bereavement service running residential camps for bereaved children was set up in 1992 and appears to meet a need. Detailed evaluation has not yet been published.(35) Treatments for traumatically bereaved children are summarized by Black.(36)

Conclusion

Bereavement in childhood, particularly the loss of a parent, represents a significant adversity, although the majority of bereaved children do not develop other than transient symptoms. Nevertheless there is evidence that a brief preventive intervention can reduce subsequent morbidity, and the task for the future is to develop tools for accurately predicting those who are likely to be at highest risk. A start has been made using a parental screening instrument developed by Worden and his colleagues.(37) Children who lose a parent through suicide, homicide, accident, or disaster, especially if they have witnessed the death, are at high risk of developing post-traumatic stress disorder and their treatment needs should be assessed by mental health professionals.

Chapter References

  1. Black, D. and Young, B. (1995). Bereaved children: risk and preventive intervention. In Handbook of studies in preventive psychiatry (ed. B. Raphael and G. Burrows), pp. 225–44. Elsevier, Oxford.

  2. Kreitman, N. (1989). Mental health for all. British Medical Journal, 299, 1292–3.

  3. Parkes, C.M. (1980). Bereavement counselling: does it work? British Medical Journal, 281, 3–6.

  4. Young, B. and Black, D. (1997). Bereavement counselling. In Psychological trauma: a developmental approach (ed. D. Black, J. Harris Hendriks, M. Newman, and G. Mezey), pp. 250–63. Gaskell, London.

  5. Kranzler, E., Shaffer, D., Wasserman, G., and Davies, M. (1990). Early childhood bereavement. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 513–20.

  6. Rutter, M. (1985). Resilience in the face of adversity: protective factors and resistance to psychiatric disorder. British Journal of Psychiatry, 147, 598–611.

  7. Rutter, M. (1966). Children of sick parents. Oxford University Press.

  8. Silverman, P. and Worden, J. (1992). Children's reactions in the early months after the death of a parent. American Journal of Orthopsychiatry, 62, 93–104.

  9. Worden, J., and Silverman, P. (1997). Parental death and the adjustment of school-age children. Omega—Journal of Death and Dying, 33, 91–102.

  10. Weller, R., Weller, E., Fristad, M., and Bowes, J. (1991). Depression in recently bereaved prepubertal children. American Journal of Psychiatry, 148, 1536–40.

  11. Fristad, M., Jedel, R., Weller, R., and Weller, E. (1993). Psychological functioning in children after the death of a parent. American Journal of Psychiatry, 150, 511–13.

  12. Goodyer, I.M. (1990). Annotation: recent life events and psychiatric disorder in school age children. Journal of Child Psychology and Psychiatry, 31, 839–48.

  13. Tennant, C., Bebbington, P., and Hurry, J. (1980). Parental death in childhood and risk for adult depressive disorder: a review. Psychological Medicine, 10, 289–99.

  14. Black, D. (1978). Annotation: the bereaved child. Journal of Child Psychology and Psychiatry, 19, 287–92.

  15. Harris, T., Brown, G., and Bifulco, A. (1986). Loss of parent in childhood and adult psychiatric disorder: the role of lack of adequate parental care. Psychological Medicine, 16, 641–59.

  16. Bowlby, J. (1980). Attachment and loss, Vol. 3. Hogarth Press, London.

  17. Parkes, C.M., Laungani, P., and Young, B. (ed.) (1997). Death and bereavement across cultures. Routledge, London.

  18. Furman, E. (1974). A child's parent dies. Yale University Press, New Haven, CT.

  19. Van Eerdewegh, M., Clayton, P., and Van Eerdewegh, P. (1985). The bereaved child: variables influencing early psychopathology. British Journal of Psychiatry, 147, 188–94.

  20. Cathcart, F. (1988). Seeing the body after death (editorial). British Medical Journal, 297, 997–8.

  21. Weller, E., Weller, R., Fristad, M., Cain, S., and Bowes, J. (1988). Should children attend their parent's funeral? Journal of the American Academy of Child and Adolescent Psychiatry, 27, 559–62.

  22. Gregory, I. (1965). Anterospective data following the childhood loss of a parent. Archives of General Psychiatry, 13, 99–109.

  23. Kloeppel, D. and Hollins, S. (1989). Double handicap: mental retardation and death in the family. Death Studies, 13, 31–8.

  24. Siegel, D. (1997). Memory and trauma. In Psychological trauma: a developmental approach (ed. D. Black, J. Harris Hendriks, M. Newman, and G. Mezey), pp. 44–53. Gaskell, London.

  25. Pynoos, R. (1996). Exposure to catastrophic violence and disaster in childhood. In Severe stress and mental disturbance in children (ed. C. Pfeffer), pp. 181–208. American Psychiatric Press, Washington, DC.

  26. Pettle Michael, S. and Lansdown, R. (1986). Adjustment to the death of a sibling. Archives of Diseases of Childhood, 61, 278–83.

  27. Hogan, N. and DeSantis, L. (1996). Adolescent sibling bereavement. In Handbook of adolescent death and bereavement (ed. C. Corr and D. Balk), pp. 173–95. Springer, New York.

  28. Brent, D., Perper, J., Moritz, G., et al. (1992). Psychiatric effects of exposure to suicide among the friends and acquaintances of adolescent suicide victims. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 629–39.

  29. Black, D. and Urbanowicz, M.A. (1985). Bereaved children—family intervention. In Recent research in developmental psychopathology (ed. J. Stevenson), pp. 179–87. Pergamon, Oxford.

  30. Black, D. and Urbanowicz, M.A. (1987). Family intervention with bereaved children. Journal of Child Psychology and Psychiatry, 28, 467–76.

  31. Lansdown, R. and Benjamin, G. (1985). The development of the concept of death in children aged 5–9 years. Child Care Health Development, 11, 13–20.

  32. Rosenheim, E. and Reicher, R. (1985). Informing children about a parent's terminal illness. Journal of Child Psychology and Psychiatry, 26, 995–8.

  33. Black, D. (1981). Mourning and the family. In Developments in family therapy (ed. S. Walrond-Skinner), pp. 189–201. Routledge, London.

  34. Morrison Tonkins, S. and Lambert, M. (1996). A treatment outcome study of bereavement groups for children. Child and Adolescent Social Work Journal, 13, 3–21.

  35. Stokes, J. and Crossley, D. (1995). Camp Winston. In Interventions with bereaved children (ed. S. Smith and M. Pennells), pp. 172–92. Jessica Kingsley, London.

  36. Black, D. (1997). Treatment of children and families. In Psychological trauma: a developmental approach (ed. D. Black, J. Harris Hendriks, M. Newman, and G. Mezey), pp. 281–6. Gaskell, London.

  37. Worden, J. (1996). Children and grief: when a parent dies, p. 178. Guilford Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.4.1 Juvenile delinquency and serious antisocial behaviour

9.4 Forensic issues

9.4.1 Juvenile delinquency and serious antisocial behaviour

Susan Bailey

Introduction
 | Historical survey
 | Rates and patterns of juvenile crime
Diagnosis and classifications—bridging the gap
Moral development, adolescence, and criminal responsibilities
Risk and resilience
 | Child-centred factors
 | Family factors
 | Contextual factors
 | Protective factors
Gender
 | Serious antisocial behaviour in girls
 | Boys and girls
Psychiatric disorder and antisocial behaviour
 | Conduct disorder/oppositional defiant disorder
 | Schizophrenia
 | Affective disorders
 | ‘Prodromal' personality disorder
Prevention and intervention
 | Early prevention (birth to 4 years)
 | Childhood intervention
 | Problems with prevention and intervention programmes
Young people with serious antisocial behaviour
 | Systems issues
 | Violence
 | Sexually inappropriate behaviour in adolescents
 | Young arsonists
 | Juvenile homicide
Conclusions
Chapter References

Introduction

The terms ‘delinquency' and ‘crime' imply at least the possibility of conviction, but the majority of crimes do not result in a court appearance. The term ‘juvenile' usually relates to a lower age limit set by the age of criminal responsibility and an upper age when a young person can be dealt with by courts for adult offenders. These ages vary between countries, change over time, and are not the same for all offences.(1)

In describing young offenders the terms ‘frequent', ‘persistent', ‘serious', and ‘chronic' have been used to indicate a perceived extreme end of a continuum of juvenile offending. However, the definitions of ‘frequent' and ‘persistent' are imprecise. Some young offenders who commit the most serious crimes have not offended frequently, and many frequent offenders do not commit the most serious crimes.(2)

Hagell and Newburn(3) reported that approximately 1 in 250 young people aged between 10 and 16 (male and female) were arrested three or more times. These persistent offenders are broadly similar to other offenders but display their characteristics to a much greater degree.(4) A picture is emerging of young people with more educational problems, lower levels of social integration, more disrupted family backgrounds and experience of institutional care, and more developmental difficulty including hyperactivity.

Historical survey

Approaches to the issue of how best to respond to juvenile crime have been dominated by the perceived need to punish the offender. In England and Wales, as in other European countries, during the 1970s and early 1980s strenuous and partially successful efforts were made across many agencies to reduce the juvenile justice process. Many young offenders entered community-based treatment and diversionary programmes,(5) and increasingly restrictive criteria had to be satisfied before the imposition of custodial sentences for juveniles. In England and Wales, the Crime and Disorder Act 1998 has a stated purpose for the youth justice system to reduce offending by young people and a mandate that justice, education, care, and health should be involved in this process. The involvement, responsibility, and accountability of parents was recognized by the introduction of Antisocial Behaviour Orders and Parenting Orders.

Rates and patterns of juvenile crime

Individual countries publish crime statistics and the United Nations releases a crime survey every 5 years. However, most antisocial acts do not become recorded crime statistics, and therefore it is necessary to combine sources of information, such as official statistics, self-report data, and victim studies. Victim surveys include the United States National Crime Victimization Survey and the British Crime Survey.(6) Despite major methodological difficulties,(7) self-report studies produce similar findings in terms of frequency of delinquent acts and differences between delinquents and non-delinquents.

Systems for processing criminal behaviour in different countries have similar stages:(8) the legal definition of the behaviour as criminal, recognition that a criminal act has been committed, the decision to report to the authorities, the police decision about the action to take on the report, the identification of a suspect, the decision on how to deal with the suspect, and sentencing decisions.

People aged under 18 commit between a quarter and a third of offences in England and Wales and the United States. A quarter of those cautioned or convicted of indictable offences in 1995 in England and Wales were aged between 10 and 17 years. Almost half of male offenders aged between 14 and 17 years of age and three-quarters of female offenders in the same age group were cautioned or prosecuted for shoplifting and other thefts. If burglary is included in this category, the rates increase to 64 per cent and 78 per cent respectively, in keeping with data from other countries.(9) Violent crimes form a small proportion of known offending by young people—10 per cent in England and Wales. Crimes involving a gun are 15 times greater in the United States than in Europe.(10)

Eighty per cent of those cautioned or found guilty of recorded offences in England and Wales in 1995 were males. The peak age of offending is usually in the late teens, although there is considerable international variation. In the United Kingdom, it is 18 years for young men and 15 years for young women. Adolescent self-report studies reveal higher levels of delinquency than shown from official statistics, particularly for young females. According to self-report data, over one-third of all offenders have committed one violent offence at some time in their criminal career.

To understand the origins of delinquency, it is necessary to understand the nature and variety of antisocial behaviours displayed by young people, and the key stages of antisocial careers—age of onset, probability of persistence, duration of antisocial behaviour, and the age at which it stops. More is known about criminal than about antisocial careers. The complexity of antisocial behaviour and the difficulty of predicting which individuals will engage in more serious behaviour are apparent in the literature on adolescent offenders and on psychosocial disorders in young people.(11,12)

Diagnosis and classifications—bridging the gap

Antisocial behaviour among adults can be diagnosed as dissocial (ICD-10) or antisocial (DSM-IV) personality disorder, or as one of the other personality disorders.(13) Among children, antisocial behaviour is diagnosed as conduct disorder or oppositional defiant disorder.

Conduct disorder is described in Chapter 9.2.4. Core features are persistent failure to control behaviour within socially defined rules, defiance of authority, aggressiveness, and behaviour that violates other people's rights, property, or person. Each of these behaviours occurs during normal development, and they vary with the environment in which the child grows up.

The validity of subgroups of offending (e.g. juvenile sexual offenders, young arsonists) and the complex relationship between offending and substance abuse (see later) are less certain.

Moral development, adolescence, and criminal responsibilities

Little is known about personality development during adolescence and the factors which lead to serious antisocial behaviour.(14) Theorists have described adolescent personality development from the perspectives of psychosexual development, ego development and defensive operations, identity formation, cognitive development, object relations, and, more latterly, self-psychology. The development tasks of adolescence centre on autonomy and connection with others, rebellion and development of independence, development of identity, and distinction from and continuity with childhood. We need to define and understand normal functioning and development before we can intervene with those who have been designated ‘abnormal'. In dealing with self-image, major bodily changes, impulse control, emotional tone, social relationships, morals, sexual attitudes, family relationships, mastery (the adaption of the adolescent to an immediate environment), and educational or vocational goals, ‘normal' adolescents are characterized more by their similarities than their differences. Adolescence needs to be seen as both a context and a phenomenon, as a foundation for understanding the unique developmental issues for the individual adolescent who displays serious antisocial behaviour.

Criminal justice is based on the premise that blame can and should be attributed. Stephenson(15) described the attribution of blame as the ‘originating and vindicating activity' in the whole criminal justice process. The age of criminal responsibility varies widely between countries: 7 years in Switzerland, 10 years in England and Wales, 12 years in Canada, 14 years in Germany, 15 years in Sweden, 16 years in Spain, and 18 years in Belgium.(16) In many countries, to secure a conviction the prosecution has to prove not only that a child has committed the offence but that the child knew the act that he or she committed was seriously wrong. In practice, official intervention can and does occur below the age of criminal responsibility, using civil law and the social welfare system.

In early adolescence, thinking becomes more abstract, multidimensional, and self-aware. Young people begin to be able to keep several aspects of a subject in mind at the same time, and so can produce more alternatives when making decisions. They can check their own thought processes for inconsistencies and missing information. In adolescence young people have a framework from which to look back and to consider the future. Critically in the context of criminal justice, they start to think about the consequences of their actions beyond the immediate and short term, and they start to feel responsible for their own actions and particularly the effect that these may have on others. Two parallel developments of importance in relation to juvenile offenders are a young person's increased capacity to remember events and to feel guilt and shame.(17) The ability of adolescents to recall and sequence events gradually increase, and they become less likely to be influenced by adults when being interviewed, for example by the police.(18)

Of critical importance in the assessment and treatment of young offenders is the emerging capacity of adolescents to experience guilt and shame. At its simplest, guilt involves the appreciation of responsibility for negative outcomes arising from acts of omission or commission. Shame is associated with negative feelings about the self and a perception of the self as bad or unworthy. With an evolving capacity for self-evaluation comes a recognition that there is personal choice over antisocial acts and an increasing awareness of the harm that these acts cause to others. A strong case can be made for a different approach to criminal responsibility with young people.

There are considerable ethical and practical dilemmas in balancing the rights of children, as expressed, for example, at the United Nations Convention on the Rights of the Child in 1989, with the understandable wish to reduce youth crime. The tension between the prevention of crime and the welfare of children who offend should be set in the context of the developmental capacity of the child, and the interrelation between the family, peers, and school, and the welfare and criminal justice systems that act as the main agents of social control.

Risk and resilience

Surveys of the general population show that 90 per cent of boys admit to acts that could have led to appearance in court; however, most are minor in their nature. Delinquent acts by young children are less frequent, but are more likely to be associated with persistent psychological abnormalities and reflect social dysfunction as well as individual psychopathology.

Antisocial behaviour is heterogeneous. For many it is a normal phenomenon—a deliberate principled act of protest, starting in adolescence and with a short course. Those with early onset are at far higher risk for the development of antisocial personality disorder in adult life and for affective disturbance.

The research literature reveals three major risk areas in children and adolescents with persistent antisocial behaviour: child-centred, family-centred, and contextual. They have an interactive effect on antisocial behaviour, providing support for a cumulative protection model of prevention of both antisocial behaviour and offending. These factors are summarized in Table 1. Important perpetuating factors include continued substance abuse and unemployment. Significant turning points include the establishment and maintenance of a harmonious stable relationship, and the continuing potential for growth and developmental change in the individual.

Table 1 Major risk areas in children and adolescents with persistent antisocial behaviour

Psychosocial causes of offending are considered further in Chapter 11.3.

Child-centred factors

Temperament

What is inherited may be seen as a set of dispositions collectively called temperament. This includes such basic features of behavioural and emotional responsiveness as activity level, attentiveness, adaptiveness to new situations, quality and intensity of mood expression, and proneness to distress and distractibility. The temperamental variable ‘impulsive unsocialized sensation seeking' may form one of the underpinnings for the development of antisocial traits in adulthood. Major achievements for any child are those of control of anger and tolerance of frustrating situations in early socialization. The emotional response to aggression and frustration, and the subsequent contribution to violent acts is complex. Individual differences in temperament emerge very early in life; preschool children with ‘difficult temperament' are associated with high rates of mother–child conflict, which is possibly an inborn dimension but may be influenced by very early social experiences.(19) Mothers respond in their control and discipline of their child to the temperament of the child; difficult temperament reported by parents is then associated with increased likelihood of aggression.(20) The link between difficult temperament and later violent acts is less clearly understood.

Biological and individual risk factors

A number of biological risk factors for antisocial behaviour have been identified, but the extent of their contribution remains unclear. Neurochemical factors, neurotransmitters, psychophysiological factors, and neuropsychological deficits (in particular in executive functions) have all been linked to antisocial behaviour.

Other factors that may be of relevance include pregnancy and birth complications, low birth weight of the child, substance misuse by the mother in pregnancy, and head injuries in childhood.

Raine et al.(21) studied an initial cohort of over 4000 males born in a maternity department in Copenhagen. Cluster analysis of risk factors identified a group with obstetric risks only, a group with poverty risk factors only, and a biosocial group with early neuromotor deficits and unstable family environments. Use was made of obstetric and early neuromotor measures collected in the first year of life, family social demographic and behavioural measures at ages between 17 and 19 years, and criminal data at ages between 20 and 27 years. The biosocial group had rates of adult violence, theft, and total crime double that of the other two groups, and exhibited significantly more behaviour and academic problems in adolescence. When early neuromotor deficits and negative family factors clustered together, individuals were particularly likely to become criminal and violent, accounting for 70.2 per cent of all crimes in the entire sample.

This study epitomizes the importance of utilizing research data to inform prevention and of always taking a holistic view of risk and protective factors. Potentially important implications are for best postnatal care and earliest possible interventions to remedy both biological and social factors such as maternal rejection. One interesting result of the study was that the poverty group had the lowest rates of crime relative to the other two groups, challenging the traditional stereotype of poverty and crime going hand in hand. In this impoverished but resilient group parents had a relatively more harmonious marital life and children had a relatively faster motor development in infancy. Thus the group possessed one biological and one social protective factor against antisocial criminal development, helping to compensate for the otherwise ill effects of low income and unemployment.

Genetics

There is an accumulated body of evidence about the contribution of genetic factors to individual differences in antisocial behaviour in general.(22) Genetic risk may operate through an effect on hyperactivity and inattention, impulsivity, and physiological reactivity rather than aggression. The effect could lie in neuropsychological or cognitive function.(23) Genetic factors may operate through interaction with known environmental risks, parental attitude, role models, and lack of supervision. Whatever the nature and extent of the contribution of genetic factors, they are likely to be particularly important in antisocial behaviour associated with early-onset pervasive hyperactivity. Adoption studies have suggested that the genetic component in violent crime is less than in property crime. XYY abnormality, although not leading to violent behaviour, is associated with behavioural features that increase the likelihood of antisocial acts but do not cause them directly.(24)

Neurochemical mediation

Neurochemical mediation is being explored in relation to dopamine and serotonin systems. The evidence to date suggests that serotonin plays a role in predisposition to violent behaviour and risk-taking behaviour that includes suicidal as well as antisocial acts.(25)

Attention difficulties

The onset of attention problems (as described in attention-deficit hyperactivity disorder) occurs during the preschool period, which is the time when aggression manifests itself in some children. Longitudinal studies show that children with attention problems exhibit increased levels of aggression in childhood, adolescence, and adulthood, but evidence that early attention problems without concurrent aggression are related to later aggression is debated.

However, a major cluster of individual risk factors is emerging which includes hyperactivity, impulsivity, attention problems, clumsiness, daring or risk-taking, and other elements of attention-deficit hyperactivity disorder. These factors are often closely linked to childhood conduct disorder. Lynam(26) has argued that children who had hyperactivity–impulsivity–attention deficit as well as conduct problems were at risk of serious adult antisocial behaviour and personality disorder.

Cognitive functioning

Children who display antisocial behaviour often have accompanying academic problems. The aggression scores of boys are negatively correlated with cognitive ability.(27) In contrast, conduct problems in girls have a positive association with intelligence.(28)

In a recent metanalysis, Maguin and Loeber(29) demonstrated that low intelligence and attentional problems, rather than educational performance, predict later delinquency. Maughan et al.(30) followed poor and normal readers through adolescence and into early adulthood. Reading-disabled boys showed a high rate of inattentiveness in middle childhood. However, at the age of 14 there was no excess of teacher-rated behaviour problems and no elevated rates of aggression. Increased risk of juvenile offending among this group has been linked to poor school attendance rather than reading difficulties per se. In teenage girls, however, reading problems were associated with some increase in disruptive behaviour.

In a prospective longitudinal survey of over 400 South London males aged from 8 to 40 years, low non-verbal IQ and low junior school attainment were among the strongest childhood predictors of antisocial development at age 32.(31) Richter et al.(32) suggested from a longitudinal survey of healthy criminal offenders (18–37 years) that poor performance on two specific subtests on the Wechsler Adult Intelligence Scale (the Verbal Scale and Block Design), combined with a low level of formal education and a belief in external control by circumstances and powerful others, formed a cluster of high predictors for persistent antisocial and criminal behaviour.

Post-traumatic stress disorder(31)

There is evolving evidence in the field of post-traumatic disorder(33) that children suffering the after effects of traumatic stress can manifest this in later violence, and that this violent behaviour sometimes mirrors the traumatic experience the young person has endured as a previous victim.(34) Perry,(35) who studied the neurological sequelae of childhood trauma and their links to post-traumatic disorder in children, suggested that traumatic events may have a lasting effect on the neurological functioning of the individual, thereby having a permanent effect on brain function. Le Doux(36) suggested that changes in behaviour can be brought about by controlling the fearful response rather than by eliminating the emotional memory itself. Perry concluded that severe trauma during childhood can have a devastating effect on all functions of the developing brain—emotional, cognitive, behavioural, and physiological.

Family factors

Mother–infant interaction

Insecure attachment relationships in infancy predict later behavioural problems in boys which manifest as aggressive non-compliance. During preschool years insecure girls may be either aggressive or particularly compliant.(37) Insecure attachment is sometimes associated with maternal depression, which promotes externalizing problems(38) and an aggressive stance.

Family paradigms

The predominant factors within families that contribute to longer-term aggressiveness and risk of violence are child-rearing and parenting styles.(39) Against the background of ‘multiple deprivation' the following clusters emerge.

  1. The presence of criminal parents and of siblings with behaviour problems.
  2. The day-to-day behaviour of primary caregivers is characterized by parental conflict, inconsistent supervision, and physical and emotional neglect associated with the risk for delinquency. Some parents provide little direct reinforcement of prosocial behaviours, instead reinforcing coercive behaviours. Thus the child learns that his or her own aversive behaviour serves to stop unwanted intrusions by parents.(40) Assaultative adolescents have been shown to have lower rates of positive communication with their families and aggressive relations with peers.(41)
  3. Cruel authoritarian discipline, physical control, and in particular shaming and emotional degradation of the child.

The social learning theories of Patterson are most specific about interaction processes. Attachment theories specify kinds of behaviour and do not rely on traits or types of influence. The interactive effect of early maternal insecure attachment and chronically inconsistent or rejecting parenting behaviour was prominent in a series of 50 child and adolescent murderers.(42) Typically, the young person was left in a constant state of uncertainty about both the physical and emotional availability of the parent, in particular the mother, which led to the experience of frequent and intense anger. Over time the relationship had at its core anger and insecurity, leaving the child and young adolescent at heightened risk of aggression. Where the attachment relationships between mother and child remained most insecure, violence was more likely to be committed against a more vulnerable family member. Older children and adolescents had increasing difficulty in seeking and achieving safe autonomy, in contrast with competent adolescents by whom they were rejected.

Intergenerational continuity

Antisocial parents tend to have antisocial children.(43) However, it is unclear how far there is a specific transmission of types of antisocial behaviour as opposed to general transmission of antisocial tendencies. Nor is it clear how far this transmission is attributable to genetic as opposed to environmental factors. A particular field of interest is the intergenerational continuity with special reference to partner violence.

Contextual factors

Schools

Delinquents disproportionately attend schools with high delinquency rates, characterized by high levels of distrust between teachers and pupils, low commitment to the school by pupils, and unclear and inconsistently enforced rules.(44) It remains uncertain how far schools influence antisocial behaviour because of their particular organization, climate, and practice, and how far the concentration of offenders in certain schools is a function of their intakes.

Urban living

Offenders are known to live disproportionately in inner-city areas characterized by physical deterioration, neighbourhood disorganization, and high residential mobility. Neighbourhood researchers(45) and longitudinal researchers(46) have concluded that neighbourhoods have only indirect effects on antisocial behaviour via their effects on individuals and families.

A Norwegian study(47) compared a group of over 10 000 adolescents with over 1300 adolescents living in Oslo. Conduct problems were found to be twice as common in the semi-metropolitan area of Oslo as in the rest of the country, even though the Norwegian educational and welfare system ensures that clear-cut poverty, lack of schooling and social disintegration do not prevail, offering preventative measures not as yet available in other countries. The increased rate could not be explained by a series of commonly advocated explanations, but it was suggested that involvement in soft drugs and associating with antisocial peers explained the statistically differential rates. The authors postulated that substance abuse may prolong the deviation of antisocial problems, making exit harder to find and potentially escalating the trajectory into antisocial behaviour.

Peer influences

Children who have frequent disagreements with peers do not make friends.(48) Very aggressive children are rejected by their peers, and this process can start in the early school years.(49) Aggressive children who are rejected show more diverse and severe conduct problems.(50) Peer rejection promotes association with antisocial peers; dyadic relationships are then formed that provide the focus for peer-diverted aggression. Victims often lack social skills and can be aggressive themselves. Repeatedly victimized juveniles are more likely to become aggressors as well.(51) Aggressive youngsters may make alliances, bullying others with the emergence of aggressive peer groups and gangs where the individual's rate of violence usually increases.(52) These gangs may prove attractive to other previously non-aggressive adolescents, adding to the group of late-onset aggressive adolescents.

Substance abuse

Alcohol consumption can act as a short-term potent facilitator to aggression, and may specifically apply to individuals with prior high levels of aggressive behaviour and violent acts.(53) Acceleration of the young person's rates of violent acts after the onset of drug dealing has been described.(54) Most adolescents and adults who use illicit drugs do not commit predatory crimes. However, predatory offenders who persistently and frequently use large amounts of many types of drugs commit crimes, including violent acts, at significantly higher rates and over longer periods than do offenders who are less involved with drugs.(55)

Protective factors

Protective factors can be defined in several different ways. One is that protective factors are merely the opposite end of the scale from risk factors. The Ontario Child Health Study(56) revealed three major protective factors for conduct disorder: getting along well with others, good academic performance, and participation in organized activities. Another definition of a protective factor is a variable that interacts with a risk factor to minimize the latter's effects.(57) Jessor's problem behaviour theory(58) describes intra-individual covariation among adolescent problem behaviours such that they cluster to form a risk behaviour syndrome. The covariation and patterning of these behaviours reflect an adolescent's way of being in the world; the social ecology in which adolescents live provides socially organized opportunities to learn risk behaviours together and normative expectations that these behaviours are performed together. Resiliency is associated with a sense of hope or purpose that negative odds can be overcome.

Hoge et al.,(59) in a study of young Canadians in receipt of a judicial disposal for serious offences, showed that risk variables reflecting family relationship and parenting problems were associated with heightened rates of reoffending and lower overall adjustment. The presence of protective factors relating to positive response to autonomy and effective use of leisure time was associated with more positive outcomes with control for the risk factors. There was no evidence of interaction between risk and protective factors; the latter operated similarly at low and high levels of risk.

Werner and Smith(60) studied children in Hawaii who possessed more than four or more risk factors for delinquency before the age of 2 but who nevertheless did not develop behavioural difficulties during childhood or adolescence. Major protective factors included being the first born, being an active and affectionate infant, small family size, and receiving a large amount of attention from caregivers.

Studies to date reinforce the need to focus on areas of strength and not just on the presence of risk factors, however poor the prognosis for trajectory into adult antisocial behaviour.

One of the greatest remaining challenges to researchers and practitioners, especially those working in the field of prevention and early intervention, is a clearer understanding of resilience, especially in relation to those young people who have high-risk psychosocial experiences but who lack antisocial problems. Rutter et al.(8) postulate eight possible mechanisms that warrant further study:

  1. those that reduce sensitivity to risk (such as by previous successful coping with challenges);
  2. reduction of risk impact (e.g. by parental supervision or monitoring, a positive peer group, avoidance of drawing children into parental conflict, and the child's own distancing from a deviant parent);
  3. reduction of negative chain reactions (e.g. successful handling of family conflict, effective social problem-solving strategies, avoidance of damaging coping strategies such as use of drugs or alcohol);
  4. increasing positive chain reactions (e.g. eliciting supportive responses from other people);
  5. promotion of self-esteem and self-efficacy (e.g. secure and supportive personal relationships, responsibility and success in task accomplishments, and successful coping with manageable stresses);
  6. neutralizing or compensatory positive experiences that directly counter the risk effect;
  7. opening up of positive opportunities (e.g. educational and career opportunities, broadening of marital choice, and change of home environment);
  8. positive cognitive processing of negative experiences (acceptance rather than denial or distortion, focus on positive aspects, and incorporation into personal schemas).

Gender

Official statistics (arrests, persons convicted or cautioned), self-reported offending, and studies of self-reported conduct disorders or antisocial personality all show much higher rates among males than among females.

Prevalence rates of conduct disorder in girls vary from 4 to 9.2 per cent.(61) In a 6-year follow-up study of over 2000 girls in Quebec, who were representative of all girls entering kindergarten, current diagnostic criteria for conduct disorder were not sensitive in identifying girls who were rated as antisocial by parents and teachers, both at age 3 years and between age 7 and 12 years. Lowering the threshold for diagnosis (then DSM-IIIR) and adding the criterion of violation of rules increased the rate of diagnosis to 35 per cent in pervasively antisocial girls but only to 1 per cent in girls who did not have persistent antisocial behaviour.

Zoccollillo et al.(62) stress the need to look more specifically at future research criteria for conduct disorder in girls to create criteria to identify girls who are developing life-course persistent antisocial behaviour before adolescence, and to raise the possibility that criteria used for girls may need to be different from those used for boys. If current criteria are too gender biased, we are not serving ‘at-risk' girls well. Girls reaching the current diagnostic criteria for conduct disorder have a poor outcome including early and violent death, arrest, substance abuse and dependence, antisocial personality disorder, failing to finish school, and teenage pregnancy. Current intervention models for delinquency do not make distinctions between males and females.

Serious antisocial behaviour in girls

In the past there were always more boys than girls in care; at present there are approximately 15 000 adolescent girls in care in England and Wales, either accommodated by the local authority or the subject of an order from court.(63) The peak age of offending is 15, one in five young offenders is female, and offences of violence are the second most common crime committed by female offenders.(64) With no current specific provision for female offenders under the age of 17 within the prison system, it is likely that the majority remain within social services provision and supervision. Of the adult female prison population, 30 to 50 per cent have been in care compared with 2 per cent of the general population.(65) Girls and women commit different crimes from their male counterparts and receive differential treatment for similar crimes.

In the past girls have received harsher treatments than boys from the courts for the same crimes.(66) In the United States it is still not uncommon for girls to have had fewer recorded offences before being imprisoned in older adolescence.

Drug and alcohol misuse by females is reported to be influenced by different factors.(67) A study of adult female offenders in British prisons(68) reveals a higher proportion of psychiatric disturbance, personality disorder, and substance misuse than for adult male prisoners.

Research in the United States shows that adolescent female offenders have experienced more sexual abuse at a higher frequency than their male counterparts.(69) Smith and Thornberry(70) found significant relationships between child abuse before the age of 11 and later delinquency. Zingraff et al.(71) found that maltreated boys and girls had higher rates of delinquency than non-maltreated impoverished children.

Widom and White,(72) in a prospective design cohort study, found that, among abused and neglected children, females but not males are at significantly higher risk for a diagnosis of substance abuse and dependence and arrests for violent crimes in adulthood than control subject groups. Abused females were also at greater risk for comorbidity for substance abuse and violent arrests compared with controls.

In the United Kingdom there is a paucity of literature relating to adolescent females who offend and who have mental health problems. A study(73) of 100 consecutive referrals of girls aged 11 to 17 years to an adolescent forensic mental health service showed that referrers correctly documented violent and aggressive behaviour in 54 per cent of cases. Over 70 per cent had been the subject of abuse (emotional, sexual, or physical), with the majority having been multiply abused. Half of the violent girls had misused substances; more abused girls had been violent to objects (50 per cent) or set fires (20 per cent). A high number of deliberately self-harming girls had a mental illness, and a significantly high number of deliberately self-harming girls misused substances (50 per cent) and had been sexually abused (54 per cent).

Boys and girls

Most crime is committed by boys, and there remains a large difference between the number of boys held in security, in both secure care local authority units and young offender institutions, and the number of girls of similar age. Understanding both the changing trend for violent behaviour in girls and the protective factors which still operate for girls should help inform preventative measures for both boys and girls. A link between childhood abuse and adult substance abuse and violent behaviour is emerging for women but not as yet for men. Substance misuse and drug dependency feature as a considerable problem for adult women in prison.(74) Widom and White(72) suggest that male control groups may be complicated by undisclosed childhood abuse, obscuring a link for males. It may be that currently girls are more able to disclose abuse than boys. Therefore girls who engage in violent behaviour present as a useful study group in trying to understand the pathway from experiences in childhood to serious antisocial behaviour in adulthood.

Psychiatric disorder and antisocial behaviour

Conduct disorder/oppositional defiant disorder

In a helpful overview Spender and Scott(75) stress that antisocial behaviour remains the most common reason for referral of children aged under 12 to child mental health services. Their use of the term ‘antisocial behaviour' is useful in practice as they include children who do not necessarily meet the strict definitions of conduct disorder or oppositional defiant disorder for which DSM-IV(76) and ICD-10(77) have similar diagnostic criteria (Box 1 and Box 2).

Box 1

Conduct Disorder behaviours (amalgamated from DSM-IV and ICD-10)

Excessive fighting, with frequent initiation of fights.

Deliberate and repeated destruction of others' property.

Often lies to obtain goods or favours or to avoid obligations.

Repeated stealing outside the home without confrontation (e.g. shoplifting).

Has stolen while confronting a victim (e.g. purse-snatching, mugging).

Has used a weapon that can cause serious physical harm to others (e.g. a bat, brick, broken bottle, knife or gun).

Has broken into someone else's house, building or car.

Frequent truancy from school, beginning before 13 years of age.

Often bullies, threatens or intimidates others.

Has run away from home at least twice overnight, or once for more than one night (unless to avoid physical or sexual abuse).

Often stays out after dark, despite parental prohibition, beginning before age 13 years.

Physical cruelty to other people (e.g. ties up, cuts or burns a victim)

Cruelty to animals

Deliberate firesetting, with a risk or intention of causing serious damage

Forcing another person into sexual activity against their wishes

Box 2

Oppostional defiant behaviours (amalgamated from DSM-IV and ICD-10)

Usually frequent and sever temper tantrums for the child's developmental level.

Often argues with adults.

Often actively refuses adults' requests or defies rules.

Often deliberately annoys people.

Often blames others for his or her mistakes or behaviour.

Is often touchy or easily annoyed by others.

Is often angry or resentful Is often spiteful or vindictive

Schizophrenia

The prodromal phase of non-psychotic behavioural disturbance occurs in about half of early-onset cases of schizophrenia and can last between 1 and 7 years.(78) Non-psychotic behavioural disturbance can include obsessive–compulsive disorder, avoidant personality, anxiety disorder, and, significantly in considering all possible causes for antisocial behaviour in adolescents, externalizing behaviours, attention-deficit disorder, and conduct disorder. This finding adds to the importance of the early detection of at-risk or prodromal mental states. Adolescents may experience multiple periods of ‘at-risk mental states' influenced by life events and family stress. In making the differential diagnosis between an adolescent with late-onset or escalating serious antisocial behaviour and a developing major mental illness, the following should be looked for: a clear change in social functioning from a baseline level, and the presence of an at-risk mental state (perceptual change, ideas of reference, and delusional mood).

As with adults, the great majority of young people who have major mental illness such as schizophrenia present no increased risk factors for offending, violence, and antisocial behaviour. The best predictors of future offending in mentally disordered young people remain the same as for the general population. Young people suffering from severe mental illness may present an increased risk to others when they have active symptoms, especially when they also abuse drugs or alcohol. Mental states in the young person that would give rise to particular concern about possible violent acts are subjective feelings of tension, ideas of violence, delusional systems that incorporate those currently close to the young person, persecutory delusions with fear of imminent attack, feelings of sustained anger and fear, passivity experiences reducing their sense of self-control, and command hallucinations. Protective factors against carrying out serious antisocial behaviour are responding to and compliance with medical treatment, good social networks, a valued home environment, no interest in or knowledge of weapons or the means of violence, good insight into the psychiatric illness and any previous violent aggressive behaviour, and, critically, a fear of their own potential for violence.

Affective disorders

A series of studies(79) based on clinical samples has shown that risks of affective disorder are elevated among those with conduct disorders, and that risk of conduct disorder is increased among those with affective disorders.

Fergusson et al.(80) explored the reasons for comorbidity between conduct disorder and affective disorders during the analysis of a 16-year longitudinal study of a birth cohort of New Zealand children. At age 15 and 16, more than two-thirds of the shared variance between conduct disorder and affective disorders was explained by common risk factors. A substantial amount of the correlation arises because the risk factors and life pathways that predispose adolescents to one outcome are associated with the risk factors and life pathways that predispose them to the other. Nonetheless, even after control for common causal factors there remained evidence of unexplained comorbidity between the two disorders.

‘Prodromal' personality disorder

The two-factor model used in the literature to describe severe personality disorder in adults may be important for furthering understanding of those young people whose personality development through adolescence gives rise to most concern. Hare(81) describes a psychopathic personality as having an unemotional and callous interpersonal style which is less strongly associated with a conduct problem diagnosis, in contrast with the poor impulse control and antisocial behaviour and lifestyles of adults with antisocial personality disorder. O'Brien and Frick(82) argue that these two groups have a different aetiology. Christian et al.(83) described a subgroup of children with conduct disorder who also exhibit high levels of callous unemotional interpersonal style, lack guilt, and do not show empathy or emotions. They have a greater variety and number of conduct problems, higher rates of police contact, and a stronger parental history of antisocial personality disorder, despite being of higher intelligence than other children with significant conduct disorder. The critical pathway to their serious antisocial behaviour in particular directed interpersonal violence lies in family features, evolving personality features, and the situational context (Table 2).

Table 2 Critical pathway to serious antisocial behaviour

Prevention and intervention

There are four major types of prevention which relate to the reduction of serious antisocial behaviour and juvenile offending.(84)

  1. Criminal justice prevention—deterrence, incapacitation, and rehabilitation strategies operated by law enforcement and criminal justice agencies.
  2. Situational prevention—designed to reduce the opportunities for antisocial behaviour and to increase the risk and difficulty of committing antisocial acts.
  3. Community prevention—interventions designed to change the social conditions and social institutions that influence antisocial behaviour in communities.
  4. Developmental prevention—interventions designed to inhibit the development of antisocial behaviour in individuals by targeting risk and protective factors that influence human development.

Successful early preventative interventions for juvenile offending and related antisocial behaviour depend on the efficacy of parent training, and preschool programmes that enable young children to understand more readily the consequences of their behaviour for self and peers, critically helping them to make safe choices and reach safe autonomy in adolescence. Lipsey,(85) in a review of outcome studies of education and psychotherapeutic intervention, and Kazdin,(86) in a major review of the effectiveness of psychotherapy in reducing problem behaviour in young people, suggest the importance of three strategies:

  • primary population-based preventative intervention
  • secondary interventions focused on high-risk groups
  • programmes centred on tertiary treatment.

Early prevention (birth to 4 years)

Problems in pregnancy and infancy can be alleviated by home-visiting programmes designed to help mothers.(87) Not only has this been found to lead to teenage mothers having heavier babies and fewer preterm deliveries, but postnatal home visits caused a decrease in recorded child physical abuse and neglect in the first 2 years of life. The last result is important because of the finding that being physically abused or neglected as a child predicts later violent antisocial behaviour.(88)

One of the most successful prevention programmes has been the Perry preschool project targeted at disadvantaged African-American children. The children (aged 3–4 years) attended a daily prescribed programme backed up by weekly home visits. Seven other Headstart projects followed.(89) Gains in intellectual benefits were short lived, but at follow-up some children now in their late twenties who had experienced the programmes had decreased school failure and decreased antisocial behaviour, and were more likely to be employed.

Childhood intervention

Whatever the treatment model, safe interventions have to be based on an assessment that has established a global picture of the child or young person, including health needs and risk factors. This should include the situations in which the behaviour occurs, specific triggers, and quantification of the behaviour. Cognitive and emotional assessment has to examine perceptions, thoughts, and feelings associated with the behaviour. Interventions have to be applied with continuous monitoring and evaluation of treatment outcome on all aspects of the young person's life.

Psychological interventions

Social skills training enhances abilities in positive social interaction. Behaviourally based tools include instructions, modelling, role-playing, coaching, and feedback for children and young people who have previously dealt with new social encounters through antisocial behaviour.(90)

Self-instructional training is designed to modify the things that children say to themselves and the autonomic cognitive events that play a regulatory role in everyday behaviour. Interventions containing cognitive elements have better outcomes than those which do not.(91)

In social problem-solving an attempt is made to foster interpersonal problem-solving skills in order to lead to conflict avoidance and hence reduce the risk of aggressive antisocial behaviour.(92)

Anger control training is a widely used form of cognitive– behavioural work, combining self-instructional methods with relaxation training into a model of stress inoculation. Encouraging results have been reported with aggressive adolescent inpatients with severe behaviour disorders.(93)

Increasingly, combined multimodel treatment programmes have been employed. The most complex approach to reduction of violent behaviour in young people is aggression replacement training, formulated to meet the growing problem of juvenile gang violence in the United States.(94) This approach brings together social skills training, self-instructional and anger control training, and moral reasoning enhancement, and is carried out in community- and institutional-based settings.

Family-based interventions

The possibility of training parents in improved child-management skills emerged in the 1970s. The most extensive work in this area has been undertaken in Oregon.(95) The social learning theory underpinning parent training was confirmed in practice by observational studies carried out at the Oregon Social Learning Centre. They highlighted three key mechanisms by which some parents maintained undesirable behaviour in their children.

  1. The positive reinforcement of undesirable behaviour by a response of angry or irritable attention. For a child otherwise starved of pleasant attention, unpleasant consequences may be reinforcing.
  2. Desirable behaviour was extinguished by lack of attention and did not enable a child to obtain what he or she wanted.
  3. Negative reinforcement, such as the removal of an unpleasant stimulus (negative referring to the absence of something acting as a reinforcer), is likely to continue the behaviours.

Sessions take place ‘live' in the presence of the child, and techniques are repeatedly practised so that the parent actually experiences handling the child differently.

Webster-Stratton(96) developed a model of group treatment, enabling parents of about eight children to receive tuition in parenting techniques at the same time. Parent training is most likely to succeed where the essential nature of play is explored, parents and children are praised, role play is used, and the parents' own childhood is explored. Components that can be added to parent training therapy include home visits, encouraging telephone calls, systemic family therapy (e.g. incorporating attachment theory into a principally structural model(97)), additional therapy for parents, and practical assistance (liaising with social services). Children may need individual psychodynamic therapy, especially those who have experienced abuse, group therapy to encourage the child to recognize feelings, and specific behaviour modification. Liaison with school is essential as teachers may become an important part of therapy, incorporating components of the child's treatment in the classroom. Training for teachers may well benefit other children in the class,(98) and in some cases, where change between parent and child has proved not possible, there may be recommendations about schooling within a therapeutic environment available in schools for children with emotional and behavioural disturbance.(99) Any intervention should be preceded by a thorough assessment which detects comorbid conditions. Child mental health clinics throughout the United Kingdom are now developing parent training.(100)

School and community prevention

Peer programmes

The influence of peers and the community becomes increasingly important for adolescents. Thus intervention strategies geared towards resistance of peer influence, classroom management, antibullying initiatives in school, and utilization of multiple-component programmes across home and school are likely to have more impact.

The most famous antibullying programme, aiming to increase awareness and knowledge of teachers, parents, and children about bullying and to dispel the myths surrounding it, was implemented by Olweus(101) in Norway. A similar programme was implemented in the United Kingdom by Smith and Sharp.(102)

Hawkins et al.(103) carried out important school-based prevention programmes in Seattle that combined parent training, teacher training, and skills training. Evaluation after 18 months showed that boys who received the programmes were significantly less aggressive than controls, and that girls, although no less aggressive, were less depressed. At the age of 10 these children were less likely to have initiated delinquency and alcohol use.

Communities that Care(104) is a risk-focused prevention programme tailored to the needs of each community, and targets four main behaviours that are damaging to the lives of adolescents and the communities where they live: youth crime, drug abuse, school-age pregnancy and sexually transmitted diseases, and school failure. Key community leaders (the mayor, headteachers, the police chief, and business leaders) are brought together to agree on the goals of a programme for their particular city, town, district, or public housing estate. The key leaders set up a Community Board that is accountable to them and has representatives from the four jurisdictions of health education care and justice together with parents, youth groups, churches, business, and media. The Board carries out a risk assessment and develops a prevention plan from a menu of strategies tapping into professional help and assistance, including child mental health teams.

Communities that Care is now established in the United Kingdom modelled on the American programmes and on other British preventative public health campaigns.(105)

Problems with prevention and intervention programmes

  • Outcomes are related to delinquency and adult crime more than to antisocial behaviour per se.
  • Preventions and intervention programmes are geared to the full variation of antisocial behaviour rather than to serious antisocial behaviour.
  • Programmes are still largely directed towards males.
  • Programmes use techniques that are primarily risk focused rather than taking a holistic approach, addressing quality of life, assessment of particular health needs, and meeting current needs.
  • The overall approaches are those of tackling social and psychological aspects of crime, which do not always encompass individual development and psychopathology. The process of personality development in adolescence remains poorly understood.
  • There remains a need for specialist treatment and care for the group exhibiting serious antisocial behaviour.

Young people with serious antisocial behaviour

Systems issues

At any one time there are approximately 7500 boys (aged under 21 years) in the 28 male young offender institutions in the United Kingdom, and approximately 2500 boys and girls aged under 18 years in what is now called the Secure (Juvenile) Estate provision which includes the following:

  • secure care units provided by the local authority (500 places)
  • youth treatment centres (40 places)
  • young offender institutions (1800 places, of which 300 are for 15- and 16-year-olds)
  • secure training centres (200 places)
  • secure psychiatric adolescent units provided by the National Health Service and the independent sector (70 places).

It is also likely that, at any one time, between 2500 and 5000 young people with a similar level of risk, need, and antisocial behaviour are being dealt with in the community by youth justice services and the probation service.

There is still a lack of systematically collected data about the whole of this high-need population. There is also poor planning of the transition of care as serious young offenders serving long sentences move back into the community.

In the United Kingdom new Secure Training Orders for the 12- to 14-year-olds admitted to Secure Training Centres emphasize education, avocation, and rehabilitation, and contain automatic follow-up and supervision since half the order is served after return to the community. Although these Secure Training Centres raise major ethical issues, being viewed by many as child prisons, the introduction of aftercare and sentence planning has the potential for involving families and for local community initiatives.

There is increasing research evidence that the rate of mental disorder is high among young offenders, particularly persistent offenders. A diagnosis of primary mental disorder can be made in a third of young men aged between 16 and 18 years who have been sentenced by a court(106) and in 26 per cent of male remand prisoners aged 21 years and over (excluding substance misuse).(107) A third of those supervised by a large probation service had a history of deliberate self-harm.(108) Mental health problems are more frequent amongst young offenders before, during, and following incarceration. The most serious example of this increase is the high rate of suicide or attempted suicide amongst young offenders.(109)

High levels of psychiatric and physical morbidity, including learning difficulties, mood disorder, epilepsy, frequent use of alcohol and illicit drugs, and frank mental illness, were found among 10- to 17-year-olds attending a United Kingdom city centre youth court.(110) Similar findings have been reported in Canada.(111) In the specialist secure care provisions of the Youth Treatment Service, mental health problems that justified specialist clinical assessment were reported in 50 per cent of the population.(112)

Factors strongly associated with mental health problems, such as childhood abuse and/or loss, were found in 91 per cent of young people who had committed serious crimes such as violence, arson, or rape.(17,113) Similar high rates of disorder have been found among young people who have an increased risk of delinquency.(114) The mental health needs of young people under the age of 18 years who display high levels of antisocial behaviour, are psychologically disturbed, and present a danger to themselves and others, and who offend, are not well recognized or provided for.(115)

A survey of youth justice services in England and Wales(116) reported that the various agencies involved have different objectives and pursue their own key agendas. Most resources are invested in the investigative process and few in changing behaviour. The Crime and Disorder Act 1998 is set to overhaul the United Kingdom youth justice system. It is always stressed that community interventions work better than residential methods, but the latter are required for more seriously disturbed young people and are hampered by poor co-ordination with aftercare and family support. The setting up in the United Kingdom of young offender teams, in which all agencies have a statutory duty to be involved, and a National Youth Justice Board to review and monitor the functioning of these teams, has created a new opportunity for co-ordination.

Violence

Grave acts of violence carried out by adolescents are seen as one of the most important problems in both Europe and the United States, not least because of the economic, social, and emotional costs.

In the United States the arrest rate of those under 18 years of age for murder and manslaughter rose by 60 per cent between 1981 and 1991 compared with a 5 per cent rise for those aged over 18.(117) These figures are greatly influenced by the ready availability of firearms in the United States and the concentration of juvenile homicide within the African-American subpopulation.(118) The rate of grave offences committed by children and young adolescents in the United Kingdom, particularly juvenile homicide, has not risen to any significant extent.(119) Nevertheless, fear of violent crime at the hands of young people is an important and debilitating problem.(120)

Common disorders that may result in displays of violent aggressive, sadistic, or destructive behaviour inevitably involve serious malfunction of individuals in their social setting. To understand how this arises there is a need to understand the process of individual development and social conditions. Violent offenders commit offences of many types, and nearly all chronic offenders have committed a violent offence. Delinquent young people are as much at risk of injury and other victimization as they are of committing offences. Important preventative strategies include understanding early predictors, the availability of early family support, and preschool education. A public health approach to violence has the advantage that it focuses on injury rather than crime. A focus on revictimization suggests that rapid short-term prevention initiatives are most likely to prevent further domestic violence.

Transition of aggression into violence

Violence is particularly subject to rhetoric, born largely out of factual ignorance and understandable fear. In the United Kingdom, Europe, and the United States sadistic violent acts by adolescents lead to a surfeit of public and media interest which at times becomes voyeuristic. Violence occurs within a social system and in the context of individual differences. The development of violent behaviour often involves a loss of sense of personal identity, uniqueness, and personal value; the adolescent engages in actions without concern for future consequences or past commitments.

Loeber(121) has argued convincingly that a developmental approach to violence in children and adolescents ‘can open many avenues to knowledge'. The onset of aggression in boys is often in the preschool period. Throughout childhood and into adolescence increasing numbers of boys begin to experience of aggression.(122) More serious violence tends to increase with age, especially during adolescence. Loeber and Hay(123) argue that prevalence rates of aggression and violence from preschool age to young adulthood actually represent four diverse groups of young people:

  • those who desist from aggression
  • those whose aggression is stable and continues at the same level
  • those whose aggression escalates and makes the transition to violence
  • those who become persistently aggressive.

Olweus(124) found that the average correlation between aggression in childhood or adolescence and aggression in later life is as high as that for intelligence over time. Longitudinal studies have confirmed this finding.

Sexually inappropriate behaviour in adolescents

Juvenile sexual offending constitutes a substantial health and social problem. Abusers often come from disadvantaged backgrounds with a history of victimization and many suffer from psychiatric disorders. Victims of abuse also suffer high rates of psychiatric disorder. Child mental health services are increasingly being asked to assess and provide treatment not only for victims but also for perpetrators, especially as young abusers are now considered under the United Kingdom child protection framework.

Prevalence rates for sexual offending in the United Kingdom are remarkably similar to those in the United States: 1.5 per 1000 12- to 17-year-olds based on official cases.(125) The majority of abusers are male, with a history of neglect, physical and/or sexual abuse, below average ability, and high rates of behavioural and psychological problems. In a series of 121 male juvenile sex offenders, the sexual acts were not isolated incidents in normally developing adolescents.(126) Many had a previous record of similar or less serious offences, but previous assessments had not explored the presence or evolution of rape fantasies. The authors stressed the need, in a psychiatric interview, to enquire about rape fantasies and other concurrent violent behaviours in addition to paraphilias. Vizard et al.(127) highlight the necessity to balance the need to take into account the wishes and feelings of the child with the needs of others when the young person has ‘wishes and feelings' directed towards abusing others. A model is suggested of a multidisciplinary team that can use the resources of several agencies for the young sexual abuser, following child protection procedures but also arranging early preventative measures.

Most adult sexual abusers of children started their abuse when in adolescence, and yet neither ICD-10 nor DSM-IV has a diagnostic category for paedophilia for those under the age of 16. Vizard et al.(127) suggest the creation of a new disorder, ‘Sexual arousal disorder of childhood', to help identify this vulnerable group who can in turn place vulnerable others at risk. There is currently a lack of epidemiological surveys, using standardized instruments and interviews, in the United Kingdom. Prospective studies using good baseline data are needed to inform the planning of treatment programmes tailored to the needs of adolescents and not just be taken from existing programmes for adults.

Young arsonists

Fire-setting and arson are devastating behaviours impacting on the victim and wider society. There is a paucity of literature that facilitates a consistent view regarding the emergence, maintenance, or promotion of fire-setting behaviour (see Chapter 11.4.1).

Fineman(128) stressed the interaction of personal and familial factors predisposing the young person to the behaviour. Vreeland and Levin(129) suggested that fire-setting is the culmination of difficulty/fear of direct expression of aggression, and Patterson(130) suggested that it occurs at the end of a continuum of antisocial behaviours. Kolko and Kazdin(131) highlighted the key features of attraction to fire, heightened arousal, impulsivity, and limited social competence.

In addition to the comprehensive assessment of development, social/family problems, educational history, personal/family history, health history, and offence history, the following specific domains should be explored:

  • history of fireplay
  • history of hoax telephone calls
  • nature of behaviour—fires set alone, with peers, or combination
  • where set—open/green space, occupied/unoccupied dwelling
  • previous threats/targets
  • type of fire—single, multiple seats of fire, ritualistic
  • motivation—anger resolution, boredom rejection, cry for help, thrill-seeking, fire-fighting, crime concealment, no motivation, curiosity, peer pressure.
Treatment

Adolescent arsonists are not a homogenous group. They have a wide range of familial, developmental, social, interpersonal, clinical, and ‘legal' needs. Thus, as with other serious antisocial behaviours, no single standard treatment approach will be appropriate for all individuals.(132)

The following should be considered for recidivistic fire-setters.

  1. Psychotherapy to promote the adolescent's understanding of the behaviour, including antecedents, defining the problem behaviour, and establishing what the reinforcers of the behaviour are.
  2. Skills training—promoting the adolescent's ability to use adaptive coping mechanisms as an alternative to fire-setting.
  3. Understanding environmental factors to provide strategies to manage or avoid trigger situations such as alcohol use and stressful social situations.
  4. Counselling to reduce psychological distress.
  5. Behavioural techniques to extinguish the behaviour.
  6. Education to promote the adolescent's understanding of the cause and effect of his or her behaviour and to establish acceptance of responsibility for his or her actions.
  7. Supervision and support for the staff caring the adolescent.

Treatment resistance is most likely to occur in adolescents whose life experiences have included those listed in Table 3.

Table 3 Life experiences associated with treatment resistance

Juvenile homicide

A United Kingdom study of 50 juvenile murderers (10–17 years) assessed(133) and given long-term treatment by an adolescent forensic service(134) revealed that many had pre-existing conduct disorder and emotional difficulties with adverse family and social circumstances. A smaller group had learning difficulties and neuropsychological problems. Alcohol was a significant contributory factor in older adolescents. However, none of 76 variables studied stood alone as causing the young person to act as he or she did. These findings mirror those obtained in the United States(135) when use of firearms is taken into account. The characteristics of this group also mirrored those of young people referred to the service with less serious antisocial behaviour and highlights the need for the assessment of the individual health needs of all delinquent young people offered cognitive–behaviourally based programmes by social services and probation.

Psychodynamic therapy with young people who have committed sadistic acts of violence has to be tailored to the demands of the external environment and approached cautiously. Motivational dynamics are complex.

Given the frequent distortion of perception of self and others, the emergence of a true sense of guilt and shame can be, and often is, a slow, difficult, painful, and angry process. Within the United Kingdom this group is liable to periods of lengthy incarceration. Irrespective of the treatment model, the parallel process of education, vocation, avocation-consistent role models, and continued family contact is of critical importance. This requires a warm and harmonious setting with clear organization, practical aims, and high expectations, allowing positive relations between the staff and the adolescent, between staff, and between adolescents.(136)

Against the inevitable background of public pressures before, during, and after the trial, the adolescent has to move safely through the process of disbelief, denial, loss, grief, anger, and blame. Post-traumatic stress disorder, arising from participation in the sadistic act, has to be treated, as does trauma arising from previous experience of emotional, physical, and/or sexual abuse. Characteristics such as previous frequent and severe aggression, low intelligence, and a poor capacity for insight weigh heavily against a safe long-term outcome. The possibility of emerging mental illness, in particular depression, is very real.

Adolescents with sadistic behaviour have a depth of sensitivity and reaction to perceived threat not seen in other young people. They may see threat and ridicule in many ordinary daily events. A related theme is saving face. As the young person starts to discuss his sadistic act, he may have to confront past loss, trauma, and abuse. This leads to disclosure of fears of being vulnerable, and fears that therapy may bring about change he neither likes nor can control. His past sadistic acts have been attempts at maladaptive control over the outside world that he is reluctant to relinquish. A combination of verbal and non-verbal therapies, in particular art, has much to offer this group of adolescents. With disclosure and understanding comes empathy for the victim, saying sorry, and reattribution of blame. This process is often accompanied by expressions of anger and distress within sessions, often sexualized in form and content. Emotions engendered in treatment can spill outside the sessions, leading to disruptive behaviour. In the closed institution, this is difficult not only for the adolescent but for the carers, and both may become collusively rejecting and dismissive of the therapists. Combining within the institution a consistent regime based on cognitive–behavioural principles, together with individual psychotherapy, offers the best chance of safe resolution and halting of a trajectory into adult antisocial personality disorder.

Conclusions

The choice of treatment for young offenders requires understanding of the children, their parents, and their families. The management plan has to include difficulties of retaining cases in treatment and comorbidity. Planning is hampered by the paucity of long-term follow-up studies, and evidence of the clinical significance of change in the individual. Multisystemic therapy(137) has been shown to give long-term benefits, most importantly in high-risk juveniles who have already carried out antisocial acts of violence.

In order to understand the mechanisms that account for changes in the frequency of disorders in the community, it is necessary to appreciate historical trends and to integrate causal explanations. To date, concepts of causation have mainly focused on individual differences. Rutter et al.(138) distinguished between:

  1. individual differences in the liability to engage in antisocial behaviour;
  2. the translation of that liability into an illegal act;
  3. differences over time, and between places, in overall levels of crime;
  4. situational variations in delinquent activities.
  5. persistence or non-persistence of antisocial behaviours as the individual grows older.

Risk status, however it has arisen, is ultimately expressed in a social context. It is increasingly recognized that local communities should play a pivotal role in helping young people to make pro-social choices.(139) There will have to be acceptance that programmes aimed at prevention and early intervention may take a minimum of 10 years to demonstrate direct results. Above all, there needs to be a recognition of the power of a single adult to influence the life of a young person. Adults who, as children and adolescents, were exposed to risk factors for serious antisocial behaviour but proved to be resilient frequently acknowledge the importance of an adult who communicated intentionally or inadvertently that they believed in the adolescent, and cared for him or her.

Chapter References

  1. Justice (1996). Children and homicide. Appropriate procedures for juveniles in murder and manslaughter cases. Justice, London.

  2. Milham, S., Bullock, R., Hersiete, K., and Little, M. (1988). The characteristics of young people in youth treatment centres. Dartington Social Research Unit.

  3. Hagell, A. and Newburn, T. (1994). Persistent young offenders. Policy Studies Institute, London.

  4. Farrington, D.P. and West, D.J. (1983). Criminal, penal and life histories of chronic offenders. Risk and protective factors and early identification. Criminal Behaviour and Mental Health, 3, 492–523.

  5. Bailey, S. (1996). Current perspectives on young offenders: aliens or alienated? Journal of Clinical Forensic Medicine, 3, 1–7.

  6. Mirrlees-Black, C., Mayhew, P., and Percy, A. (1996). The 1996 British Crime Survey: England and Wales. Home Office Research and Statistics Directorate, London.

  7. Junger-Tas, J. (1994). Delinquent behaviour among young people in the Western world. Kugler, Amsterdam.

  8. Rutter, M., Giller, H., and Hagell, A. (1998). Antisocial behaviour by young people. Cambridge University Press.

  9. Smith, D. (1995). Youth crime and conduct disorders. Trends, patterns and causal explanations. In Psychosocial disorders in young people (ed. M. Rutter and D.J. Smith), pp. 389–489. Wiley, Chichester.

  10. Snyder, H.N., Sickmund, M., and Pore-Yamagata, E. (1996). Juvenile offenders and victims: 1996 update on violence. Office of Juvenile Justice and Delinquency Prevention, Washington, DC.

  11. Smith, D.J. (1995). Youth crime and conduct disorders: trends, patterns and causal explanations in psychosocial disorders in young people. In Psychosocial disorders in young people (ed. M. Rutter and D.J. Smith), pp. 388–9. Wiley, Chichester.

  12. Farrington, D. (1996). Understanding and preventing youth crime. Joseph Rowntree Foundation, York.

  13. Tyrer, P. and Stein, G. (1993). Personality disorder reviewed. Gaskell, London.

  14. Bailey, S. (1992). Personality development in adolescents. Journal of Forensic Psychiatry, 4, 415–19.

  15. Stephenson, G. (1992). The psychology of criminal justice. Blackwell Science, Oxford.

  16. Pease, K. and Tseloni, A. (1996). Juvenile–adult differences in criminal justice. Evidence from the United Nations Crime Survey. Howard Journal, 35, 40–60.

  17. Bailey, S. (1996). Adolescents who murder. Journal of Adolescence, 19, 19–39.

  18. Gudjonnsson, G. and Clark, N. (1986). Suggestibility in police interrogation. A social psychological model. Social Behaviour, 1, 88–104.

  19. Emiole, R.N., Plomin, R., Robinson, J., Corley, R., and DeFries, J. (1992). Temperament, emotion and cognition at fourteen months. The MacArthur Longitudinal Twin Study. Child Development, 63, 1437–55.

  20. Kingston, L. and Prior, M. (1995). The development of patterns of stable, transient, and school age aggressive behaviour in young children. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 348–58.

  21. Raine, R., Brennan, P., Mednick, B., and Mednick, S.A. (1996). High rates of violence, crime, academic problems and behavioural problems in males with early neuromotor deficits and unstable family environments. Archives of General Psychiatry, 53, 544–9.

  22. Rutter, M. (ed.) (1996). Genetics of criminal and antisocial behaviour (Ciba Foundation Symposium 1994). Wiley, Chichester.

  23. Moffitt, T.E. (1993). The neuropsychology of conduct disorder. Developmental Psychopathology, 5, 135–51.

  24. Ratcliffe, S.G. (1994). The psychosocial and psychiatric consequences of sex chromosomal abnormalities in children based on population studies. In Basic approaches to genetic and molecular biological developmental psychiatry (ed. F. Poutska), pp. 99–122. Quintessenz, Berlin.

  25. Virkunnen, M., Goldman, D., and Linnoila, L. (1995). Serotonin in alcoholic violent offenders. In Genetics of criminal and antisocial behaviour (Ciba Foundation Symposium 1994) (ed. M. Rutter), pp. 168–82. Wiley, Chichester.

  26. Lynam, D. (1996). Early identification of chronic offenders. Who is the fledgling psychopath? Psychological Bulletin, 120, 209–34.

  27. Sharp, D., Hay, D.F., Pawlby, S., Schmucher, G., Allen, H., and Kuma, R. (1995). The impact of postnatal depression on boys' intellectual development. Journal of Child Psychology and Psychiatry, 36, 1315–36.

  28. Sonuga-Barke, E.J.S., Lamparelli, M., Stevenson, J., Thompson, M., and Henry, A. (1994). Behavioural problems and pre-school intellectual attainment. The association of hyperactivity and conduct problems. Journal of Child Psychology and Psychiatry, 35, 949–60.

  29. Maguin, E. and Loeber, R. (1996). Academic performance and delinquency. In Crime and justice (ed. M. Tonry and N. Moms), pp. 146–262. Chicago University Press.

  30. Maughan, B., Pickles, A., Hagell, A., Rutter, M., and Yule, W. (1996). Reading problems and antisocial behaviour. Developmental trends in co-morbidity. Journal of Child Psychology and Psychiatry, 37, 405–18.

  31. Farrington, D.P. (1996). Psychosocial influences on the development of antisocial personality. In Psychology, law and criminal justice: international developments in research and practice (ed. G. Davies, S. Lloyd-Bostock, M. McMurran, and C. Wilson), pp. 42–64. Gruyler, Berlin.

  32. Richter, P., Scheuver, H., and Barnett, W. (1996). Forecasting recidivism in delinquency by intelligence and related constructs. Medicine, Science and the Law, 36, 337–42.

  33. Pynoos, R.S. and Nader, K. (1993). Issues in the treatment of post traumatic stress in children and adolescents. In International handbook of traumatic stress syndromes (ed. J.P. Wilson and B. Raphael). Plenum Press, New York.

  34. Dodge, K.A., Bates, J.E., and Petit, G.S. (1990). Mechanisms in the cycle of violence. Science, 250, 1678–83.

  35. Perry, B.D. (1994). Neurological sequelae of childhood trauma: PTSD in children. In Post traumatic stress disorder: emerging concepts (ed. M. Murray). American Psychiatric Press, Washington, DC.

  36. Le Doux, J.E. (1994). Emotion, memory and the brain. Scientific American, June 1994, 50–7.

  37. Greenberg, M., Speltz, M.L., Deklyen, M., and Endrigg, M. (1992). Attachment security in pre-schoolers with and without externalising behaviour problems. A replication. Developmental Psychopathology, 3, 413–30.

  38. De Mulder, E.K. and Racke-Yarrow, M. (1991). Attachment and affectively ill and well mothers. Concurrent behavioural correlates. Developmental Psychopathology, 3, 277–392.

  39. Farrington, D.P. (1995). The development of offending and antisocial behaviour from childhood. Key findings from the Cambridge Study in Delinquent Development. Journal of Child Psychology and Psychiatry, 36, 929–64.

  40. Patterson, G.R., Capaldi, D., and Bank, L. (1991). An early starter model for predicting delinquency. In The development and treatment of childhood aggression (ed. D.J. Pepler and K.H. Rubin), pp. 139–68. Erlbaum, Hillsdale, NJ.

  41. Perry, D.G., Perry, L.C., and Kennedy, E. (1992). Conflict and the development of antisocial behaviour. In Conflict in child and adolescent development (ed. C.U. Shantz and W.W. Hartup), pp. 301–29. Cambridge University Press.

  42. Bailey, S. and Smith, C. The background and behaviour trajectories of ‘children' who perpetrate violent crimes: a UK perspective. Journal of Community Psychology, in press.

  43. Farrington, D.P., Barnes, G., and Lambert, S. (1996). The concentration of offending in families. Legal and Criminological Psychology, 1, 47–63.

  44. Graham, J. (1988). Schools, disruptive behaviour and delinquency. HMSO, London.

  45. Gottfredson, D.C., McNeil, R.J., and Gottfredson, G.D. (1991). Social area influences on delinquency: a multi-level analysis. Journal of Research on Crime and Delinquency, 28, 197–226.

  46. Rutter, M. (1981). The city and the child. American Journal of Orthopsychiatry, 51, 610–25.

  47. Wichstrom, L., Skogen, K., and Tormodo (1996). Increased rate of conduct problems in urban areas. What is the mechanism? Journal of the American Academy of Child and Adolescent Psychiatry, 35, 471–80.

  48. Shantz, C.U. and Hartup, W.W. (ed.) (1992). Conflict in child and adolescent development. Cambridge University Press.

  49. Pope, A.W., Bierman, K.L., and Mumma, G.H. (1989). Relations between hyperactive and aggressive behaviours and peer relations at three elementary grade levels. Journal of Abnormal Child Psychology, 17, 253–67.

  50. Bierman, K.L., Smoot, D.L., and Aumiller, K. (1993). Characteristics of aggressive, rejectively aggressive (non-rejected) and rejected (non-aggressive) boys. Child Development, 64, 139–51.

  51. Hotaling, G.T., Straus, M.A., and Lincoln, A.J. (1989). Intrafamily violence and crime and violence outside the family. In Family violence (ed. L. Onlin and M. Tunn), pp. 315–75. University of Chicago Press.

  52. Thornberry, T.P., Krohn, M.D., and Lizotte, A. (1993). The role of juvenile gangs in facilitating delinquent behaviour. Journal of Research in Crime Delinquency, 30, 55–87.

  53. Lang, R. (1993). Alcohol related violence: psychological perspective. In Alcohol and interpersonal violenc: fostering inter-disciplinary perspectives (ed. S. Martin), pp. 121–48. NIAA Research Monograph 24, Department of Health and Human Science, Washington, DC.

  54. Blumstein, A. (1995). Young people and why the deadly nexus? National Institute of Justice Journal, 229, 2–9.

  55. Chaiken, J.M. and Chaiken, M.R. (1990). Drugs and predatory crime. Crime and Justice—A Review of Research, 13, 203–40.

  56. Rowe-Grant, N., Thomas, B.H., Offord, DR., and Boyle, M.H. (1989). Risk, protective factors, and the prevalence of behavioural and emotional disorders in children and adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 262–8.

  57. Rutter, M. (1985). Resilience in the face of adversity: protective factors and resistance to psychiatric disorder. British Journal of Psychiatry, 147, 598–611.

  58. Jessor, R. (1991). Risk behaviour in adolescence: a psychosocial framework for understanding and action. Journal of Adolescent Health, 12, 597–605.

  59. Hoge, R.D., Andrews, D.A., and Leschied, A.W. (1996). An investigation of risk and protective factors in a sample of youthful offenders. Journal of Child Psychology and Psychiatry, 37, 419–24.

  60. Werner, E.E. and Smith, R.S. (1982). Vulnerable but invincible: a longitudinal study of resilient children and youth. McGraw-Hill, New York.

  61. Zoccocillo, M. (1993). Gender and the development of conduct disorder. Developmental Psychopathology, 5, 65–78.

  62. Zoccollillo, M., Tremblay, R., and Vitaro, F. (1996). DSM-III-R and DSM-III criteria for conduct disorder in pre-adolescent girls: specific but insensitive. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 461–71.

  63. Coleman, J. (1997). Key data on adolescence, pp. 10–12. Trust for the Study of Adolescence, Brighton.

  64. Criminal Statistics, England and Wales (1994). HMSO, London.

  65. Gulbenkian Foundation (1995). Children and violence. Report of the Commission on Children and Violence. Gulbenkian Foundation, London.

  66. Armstrong, G. (1997). Females under the law: ‘protected' but unequal. Crime and Delinquency, 29, 109–20.

  67. Bodinger-Deuriate, C. (1991). Female adolescents: what prevention programmes need to know (update 9). Northwest Report, September 1991.

  68. Maden, A., Swinton, M., and Gunn, J. (1994). Psychiatric disorder in women serving a prison sentence. British Journal of Psychiatry, 164, 44–54.

  69. Chesney-Lind, M. (1987). Girls and violence: an exploration of the gender gap in serious delinquent behaviour. In Childhood aggression and violence: sources of influence, prevention and control (ed. D. Cromwell, I. Evans, and R. O'Donnell), pp. 207–29. Plenum Press, New York.

  70. Smith, S. and Thornberry, T.P. (1995). The relationship between childhood maltreatment and adolescent involvement in delinquency. Criminology, 33, 451–81.

  71. Zingraff, M.T., Leifer, J., Myers, K.A., and Johnson, M.L. (1993). Childhood maltreatment and youthful problem behaviour. Criminology, 31, 173–202.

  72. Widom, C.S. and White, H.R. (1997). Problem behaviours in abused and neglected children grown up: prevalence and co-occurence of substance abuse, crime and violence. Criminal Behaviour and Mental Health, 7, 287–310.

  73. Jasper, A., Smith, C., and Bailey, S. (1998). One hundred girls in care referred to an adolescent forensic service. Journal of Adolescence, 21, 555–68

  74. Mohan, D., Scully, P., Collins, C., and Smith, C. (1997). Psychiatric disorder in an Irish female prison. Criminal Behaviour and Mental Health, 7, 229–35.

  75. Spender, A. and Scott, S. (1997). Management of antisocial behaviour in children. Advances in Psychiatric Treatment, 3, 128–37.

  76. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  77. World Health Organization (1993). The ICD-10 classification of mental and behavioural disorders—diagnostic criteria for research. World Health Organization, Geneva.

  78. Maziade, M., Bouchard, S., Gingras, N., and Charron, L. (1996). Long term stability of diagnosis and symptom dimensions in a systematic sample of patients with onset of schizophrenia in childhood and early adolescence II. Positive/negative distinction and childhood predictors of adult outcome. British Journal of Psychiatry, 169, 371–8.

  79. Harrington, R., Fudge, H., Rutter, M., Pickles, A., and Hill, J. (1991). Adult outcome of childhood and adolescent depression. Links with antisocial disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 434–9.

  80. Fergusson, D.M., Lynskey, M.T., and Horwood, J.L. (1996). Origins of comorbidity between conduct and affective disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 451–60.

  81. Hare, R.D. (1993). Without conscience: the disturbing world of the psychopaths among us. Pocket Books, New York.

  82. O'Brien, B.S. and Frick, P.J. (1996). Reward dominance associations with anxiety conduct problems and psychopathy in children. Journal of Abnormal Child Psychology, 24, 223–40.

  83. Christian, R.E., Frick, P.J., Hill, N.L., Tyler, L., and Frazer, D.R. (1997). Psychopathy and conduct problems in children. Implications for subtyping children with conduct problems. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 233–41.

  84. Tonry, M. and Farrington, D.P. (1995). Strategic approaches to crime prevention. In Building a safer society: strategic approaches to crime prevention (ed. M. Tonry and D.P. Farrington), pp. 1–20. University of Chicago Press.

  85. Lipsey, M. (1995). What do we learn from 400 research studies on the effectiveness of treatment with juvenile delinquents? In What works? Reducing reoffending guidelines from research and practice (ed. J. McGuire), pp. 66–78. Wiley, Chichester.

  86. Kazdin, A.E. (1997). Practitioner review. Psychosocial treatments for conduct disorder in children. Journal of Child Psychology and Psychiatry, 38, 161–78.

  87. Olds, D.L., Henderson, C.R., Chamberlain, R., and Tatelbaum, R. (1996). Preventing child abuse and neglect. A randomised trial of nurse home visitation. Paediatrics, 78, 65–78.

  88. Widom, C.S. (1989). The cycle of violence. Science, 244, 160–6.

  89. Schweinhart, L.J., Barnes, H.O., and Weikart, D.P. (1993). Significant benefits: the High/Scope Perry Preschool Study through age 27. High/Scope, Ypsilank, MI.

  90. Goldstein, A.P. (1986). Psychological skill training and the aggressive adolescent. In Youth violence: programs and projects (ed. S.J. Aplet, A.P. Goldstein, et al.), pp. 89–119. Pergamon Press, Oxford.

  91. Izzo, R.L. and Ross, R.R. (1990). Meta-analysis of rehabilitation programmes for juvenile delinquents. Criminal Justice and Behaviour, 17, 134–42.

  92. Kazdin, A.E. (1995). Conduct disorders in childhood and adolescence (2nd edn). Sage, London.

  93. Fendler, E.L. and Edton, R.B. (1986). Adolescent anger control: cognitive behavioural techniques. Pergamon Press, New York.

  94. Goldstein, A.P., Glick, B., Cartnan, W., and Blancero, D.A. (1994). The prosocial gang: implementing aggression replacement training. Sage, Thousand Oaks, CA.

  95. Bank, L., Marlowe, J.H., Reed, J.B., Patterson, G.R., and Weinvolt, M.R. (1991). Comparative evaluation of parent training interventions for families of chronic delinquents. Journal of Abnormal Child Psychology, 19, 15–23.

  96. Webster-Stratton, H.M. (1994). Troubled families—problem children. Wiley, Chichester.

  97. Byng-Hall, J. and Pittman, F.S. (1998). Rewriting family scripts. Guilford Press, New York.

  98. Gray, P., Miller, A., and Noakes, J. (1994). Challenging behaviour in schools. Routledge, London.

  99. Department of Education (1994). Special educational needs. A guide for parents. HMSO, London.

  100. Smith, C. (1996). Developing parenting programmes. Joseph Rowntree Foundation, York, and National Children's Bureau, London.

  101. Olweus, D. (1993). Bullying at school. Blackwell Science, Oxford.

  102. Smith, P.K. and Sharp, S. (1994). School bullying. Routledge, London.

  103. Hawkins, J.D., Von Cleve, F., and Catalan, R. (1991). Reducing early childhood aggression: results of a primary prevention programme. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 208–17.

  104. Hawkins, J.D. and Catalano, R.F. (1992). Communities that Care. Jossey-Bass, San Francisco, CA.

  105. Anonymous (1997). Communities that Care (UK): a new kind of prevention programme. A guide. Joseph Rowntree Foundation, York.

  106. Gunn, J., Maden, A., and Swinton, M. (1991). Treatment needs of prisoners with psychiatric disorders. British Medical Journal, 303, 338–41.

  107. Birmingham, L., Mason, D., and Grubin, D. (1996). Prevalence of mental disorder in remand prisoners consecutive case study. British Medical Journal, 313, 1521–4.

  108. Wesseley, S., Akhurst, A., Brown, I., and Moss, L. (1996). Deliberate self harm and the probation services: an overlooked public health problem? Journal of Public Health Medicine, 18, 129–32.

  109. Liebling, A. (1991). Suicide and self injury amongst young offenders in custody. Unpublished dissertation, University of Cambridge.

  110. Dolan, M., Holloway, J., Bailey, S., and Smith, C. (1998). Health status of juvenile offenders: a survey of young offenders appearing before the juvenile courts. Journal of Adolescence, 22, 137–44.

  111. Doob, A.N., Manners, U., and Uama, K.N. (1995). Youth crime and the youth justice system in Canada: a research perspective. Centre of Criminology, University of Toronto.

  112. Bhatti, U., Vostanis, P., Lengua, C., Rothery, D., and Cope, R. (1998). Establishment of need for the development of a child and adolescent forensic service in Birmingham. Birmingham South Mental Health Trust.

  113. Boswell, G. (1995). Violent victims. The prevalence of abuse and loss in the lives of Section 53 offenders. Prince's Trust, London.

  114. McCann, J., James, A., Wilson, S., and Dunn, G. (1996). Prevalence of psychiatric disorders in young people in the care system. British Medical Journal, 313, 1529–30.

  115. Kurtz, Z., Thornes, R., and Bailey, S. (1998). Children in the criminal justice and secure care systems: how their mental health needs are met. Journal of Adolescence, 21, 543–53.

  116. Audit Commission (1996). Misspent youth: young people and crime. Audit Commission, London.

  117. Federal Bureau of Investigation (1992). Uniform crime reports for the United States 1991. US Government Printing Office, Washington, DC.

  118. Snyder, H.N. and Sickmund, M. (1995). Juvenile offenders and victims. A national report. Office of Juvenile Justice Delinquency Prevention, Washington, DC.

  119. McNally, R.B. (1995). Homicidal youth in England and Wales 1982–1992. Profile and policy. Psychology, Crime and the Law. 1, 333–42.

  120. Shepherd, J.P. and Farrington, D.P. (1993). Assault as a public health problem. Journal of the Royal Society of Medicine, 6, 89–92.

  121. Loeber, R. (1990). Development and risk factors of juvenile antisocial behaviour and delinquency. Clinical Psychology Review, 10, 1–41.

  122. Hacipasalo, J. and Tremblay, R.E. (1994). Physically aggressive boys from age 6 to 12. Family background, parenting behaviour and prediction of delinquency. Journal of Consulting and Clinical Psychology, 62, 1044–52.

  123. Loeber, R. and Hay, D.F. (1994). Developmental approaches to aggression and conduct problems. In Development through life: a handbook for clinicians (ed. M. Rutter and D. Hay), pp. 488–516. Blackwell Science, Oxford.

  124. Olweus, D.C. (1979). Stability of aggressive reaction patterns in males: a review. Psychological Bulletin, 36, 852–75.

  125. James, A.C. and Neil, P. (1996). Juvenile sexual offending. One year period prevalence study within Oxfordshire. Child Abuse and Neglect, 76, 477–85

  126. Dolan, M., Holloway, J., Bailey, S., and Kroll, L. (1996). The psychosocial characteristics of juvenile sex offenders. Medicine, Science and the Law, 36, 343–52.

  127. Vizard, E., Wynick, S., Hawkes, C., Woods, J., and Jenkins, J. (1996). Juvenile sexual offenders: assessment issues. British Journal of Psychiatry, 168, 259–62.

  128. Fineman, K.R. (1980). Firesetting in childhood and adolescence. Psychiatric Clinics of North America, 3, 483–500.

  129. Vreeland, R.G. and Levin, B.M. (1980). Psychological aspects of firesetting. In Fires and human behaviour (ed. D. Canter). Wiley, New York.

  130. Patterson, G.R. (1982). Coercive family process. Castalia, Eugene, OR.

  131. Kolko, D.J. and Kazdin, A.E. (1992). The emergence and re-occurrence of child firesetting. A one year prospective study. Journal of Abnormal Child Psychology, 201, 17–37.

  132. Repo, E. and Virkunnen, M. (1997). Young arsonists, history of conduct disorder, psychiatric diagnosis, and criminal recidivism. Journal of Forensic Psychiatry, 8, 311–20.

  133. Bailey, S. (1997). Review: sadistic and violent acts in the young. Child Psychology and Psychiatry Review, 2, 92–102.

  134. Bailey, S. and Aulich, L. (1997). Understanding murderous ‘youth'. In Forensic psychotherapy (ed. E. Welldon and C. van Leeson), pp. 233–55. Jessica Kingsley, London.

  135. Myers, W.C. and Kemp, J.P. (1990). DSM III-R classification of homicidal youth—help or hindrance? Journal of Clinical Psychiatry, 5, 239–42.

  136. Harris, D.P., Cole, J.E., and Vipond, E.M. (1987). Residential treatment of disturbed delinquents. Description of centre and identification of therapeutic factors. Canadian Journal of Psychiatry, 32, 579–83.

  137. Borduin, C.M., Marin, B.J., Core, L.T., et al. (1995). Multisystemic treatment of services for juvenile offenders. Long term prevention of criminality and violence. Journal of Consulting and Clinical Psychology, 63, 569–78.

  138. Rutter, M., Maughan, B., Meyer, J., et al. (1997). Heterogeneity of antisocial behaviour. Causes, continuities and consequences. In Nebraska Symposium on Motivation. Vol 44, Motivation and delinquency (ed. D.W. Osgood). University of Nebraska Press, Lincoln, NE.

  139. Heide, K.M. (1995). Violence in America. How can we save our children? Stanford Law and Policy Review, 7, 43–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.4.2 The child as witness

9.4 Forensic issues

9.4.2 The child as witness

Anne E. Thompson and John B. Pearce

Introduction
Developmental considerations
 | Memory
 | Language
 | Suggestibility
 | Moral development and lying
 | Sense of time and attention span
Remembering traumatic memories
The importance of skilled interviewing
Adaptations of the legal process for child witnesses
Supporting child witnesses in the courtroom
Receiving therapy prior to being a witness
Summary
Further reading
Chapter References

Introduction

Until recently, children's testimonies were regarded as generally unreliable. This view appears to have arisen from historical accounts of children giving false evidence such as in the Salem witch trials, and was perpetuated by the psychological research conducted early in this century which concluded that children are ‘the most dangerous of all witnesses'.(1)

In the last 20 years, many societies have paid greater attention to children's rights and the importance of protecting children from abuse. As perpetrators of abuse have been tried in court, so more children have been called as witnesses. This has created the impetus for further psychological research into children's capacities to be accurate witnesses to criminal events, and, in the light of this, many jurisdictions are making allowances for children so that their testimony can be delivered in court as fully and accurately as possible.

It is no longer tenable to dismiss the capacity of a child to be a witness in court simply because of their age. Children may be less reliable, as reliable, or more reliable than adult witnesses, depending on a variety of developmental and environmental factors.(2) The main factors are outlined below.

Developmental considerations

Memory

Within the first few days of life, babies show by their behaviour that they can recognize the smell and sound of their mothers. The gradual process of developing a mature capacity for memory has already begun. It is thought that memories laid down in the first 3 years of life can only be accessed by so-called ‘implicit memory', which allows early events to be recalled in aspects of behaviour but not in words. Therefore adults do not have conscious memories from the first 3 years of life. It is only after this time that experiences begin to be memorized in ‘explicit memory', which is accessed by verbal recall.(3) Memories laid down in explicit memory are organized according to hierarchical cognitive structures formed by the child's past experiences of the world. In young children, this ‘semantic memory' is rudimentary. This means that new memories are stored with little selection or adaptation to reflect preconceptions, the retrieval of stored memories from poorly organized mental representations is difficult(4) and younger children are more likely than older children to forget information over time.(5) By the age of 12 years, children are generally considered to have the same capacities to remember and recall as adults.

From the above account it can be seen that children below the age of 3 years are most unlikely to have the cognitive and language skills to produce spoken evidence of use to a court. However, there are examples of 3-year-old children providing vital evidence in criminal trials and above this age, children can make useful witnesses. Surprisingly, children's developmental immaturity can sometimes actually improve the quality of information provided in witness statements. For example, events may be memorized without being influenced by the prejudices that affect adult perceptions,(6) and seemingly trivial details may be memorized by a child whose primitive cognitive schemas allow incoming sensory information to be memorized unselectively. However, cognitive immaturity more often acts as a barrier to children giving their testimonies fully and accurately, especially when they are asked to talk about what they remember, rather than communicating by behaviour or play.

One important obstacle is children's relatively poor semantic memory. This means that children generally have more difficulty than adults in freely narrating their observations, and they are more likely to leave out information that they have memorized but not been able to retrieve without prompting.(7) Although external prompts and cues help children recall more fully, the use of prompts introduces difficulties in the legal arena. Witnesses are not generally allowed to be ‘led' by questioning in court proceedings, and the accuracy of information provided by children may be compromised once an adult begins to question a child.

Language

By the 6 years of age, many children are using the syntax and grammar of adults in their spoken language. However, their vocabulary is still limited and they are easily confused by sophisticated or complex speech. A particularly important aspect of language development for child witnesses is the role played by children and adults in conversational partnerships. Children are used to being co-operative partners when talking with adults. They attempt to please by providing answers to questions, even if they do not know the answer or have not understood the question.(8) Young children rarely answer ‘I don't know' to a question they are uncertain about and prefer to give a false ‘yes' or ‘no'.(9) This willingness to provide an answer is probably encouraged by the frequent experience of being ‘tested' by adults who already know the answers to the question (for example, ‘Look at this picture! Can you see the duck?' or ‘How many sweets am I holding?'). As children expect adults to know the answers to questions, if a question is repeated, children may change the first answer they gave in the assumption that the questioner knows it to be wrong.(10) The readiness of young children to please adults in conversation no doubt adds to their suggestibility.

Suggestibility

The suggestibility of children as witnesses has been a major concern in legal arenas. This topic has been comprehensively reviewed by Ceci and Bruck,(8) who define suggestibility as the degree to which encoding, storage, retrieval, and reporting of events can be influenced by a variety of social and psychological factors. Modern research does not endorse the stereotype of the child witness as being highly suggestible. However, there is clear evidence that both children and adults are prone to suggestion at times, and that preschool children are particularly vulnerable to this. The necessity to avoid suggesting information or answers to a child has led to the development of guidelines for interviewing child witnesses in several jurisdictions (see below).

Moral development and lying

According to Kolhberg's seminal description of children's moral development, children below 10 years of age operate with ‘pre-conventional morality' and evaluate events according to whether the child will gain reward or avoid punishment. Only after this age do children develop ‘conventional morality' and begin to be motivated by the approval of other people and society.(11) Therefore, only older child witnesses have a full understanding of their moral obligations in court. However, young children, who hold concrete world views such as ‘Bad people must be punished' as moral imperatives, may be strongly motivated to tell the truth in court.

Contrary to popular belief, children above the age of 3 years have no more difficulty than adults in distinguishing fact from fantasy.(7) Neither do children tell more lies than adults (although children's lies are more often unconvincing and therefore more easily discovered). Children and adults are motivated to lie for similar reasons.(12) The two motives for lying, which may particularly influence child witnesses asked to testify in cases of child abuse, are fear of personal recrimination and a wish to protect those to whom a child feels loyal.

Sense of time and attention span

Before 8 years of age, children do not generally have a clear sense of time. Young children therefore often have a muddled recollection of the timing of events and they may have difficulty saying how many times an event occurred. Similarly, children below this age have short attention spans, and readily become bored or overwhelmed by prolonged questioning. Both of these developmental limitations can cause difficulties in the preparation of witness statements and when a child appears in court.

Remembering traumatic memories

Many of the events child witnesses are called upon to remember were unpleasant and frightening at the time. These events will have been experienced in a state of high emotional arousal. The psychological trauma associated with the witnessed event and the emotional state of the child during subsequent recall are both likely to have an influence on a child's capacity to give evidence about the event. Clinical experience suggests that emotional arousal can either enhance or diminish recalled information. For example, extremely traumatic events such as watching a parent being killed can be remembered by child witnesses in a series of highly accurate and detailed visual images that persist in memory over time.(13) By contrast, some children process potentially overwhelming experiences using a variety of psychological defence mechanisms, which limit the amount and accuracy of material available in explicit memory. Research is needed to understand the implications of psychological trauma and memory for children involved in legal proceedings.

The importance of skilled interviewing

Because of their developmental immaturity, child witnesses face many disadvantages in the legal system, but these can be substantially offset by a skilled interviewer. Not only must an interviewer facilitate a child to say as much as he or she can remember, but the interview must be conducted so that its process and content will be considered to be acceptable evidence by the court.

Psychological research guides the practice of interviewing child witnesses. Some principles are outlined in Table 1. A helpful review of the theory and practice of interviewing child witnesses is given by Saywitz and Camparo.(14)

Table 1 Guidelines for interviewing child witnesses

In England and Wales, and in the United States, guidelines have been developed for investigators who interview child witnesses.(15,16) Both these procedures use phased interviewing in which, after a period of rapport building, the child is first invited to provide information by free recall. The interviewer then prompts further recollection by open questions and only asks more specific questions towards the end of the interview. Investigators who interview children for the purposes of the court require special training in these techniques.

Drawing and playing with dolls can act as useful prompts for younger children. The use of anatomical dolls to enable children to demonstrate sexual abusive behaviour remains controversial. The whole practice of interviewing child witnesses depends on the skill of the interviewer to use all means of communication in a developmentally appropriate manner and to recognize the limitations of their use. Anatomical dolls are therefore only useful when used by skilled interviewers.

Adaptations of the legal process for child witnesses

Many jurisdictions have now made allowances for the developmental and emotional needs of children appearing in court as witnesses.

Some legal systems have relaxed their rules of evidence where children are concerned so that hearsay evidence (in other words, reports from other people about what a child said or did) may be admissible and lawyers may be allowed to ask child witnesses leading questions.

The detrimental effect of extreme stress on children's abilities to give accurate and credible evidence in court is well recognized. High levels of anxiety or distress may lead to perceptual and cognitive mistakes, elaborations of fantasy, retractions of past statements, or contradictions in a child's evidence.(2) A variety of actions have therefore been taken by courts to make a child witness's appearance in court less stressful. The courtroom may be rearranged to be less formal and professionals may not wear gowns or wigs. The public may be excluded from courtrooms. A screen may be used to prevent the child from having to face the accused, or the child may give evidence in a separate room using a live video-link. These two concessions have proved controversial in some jurisdictions in the United States because they contradict the premise of the Sixth Amendment whereby the accused is entitled to face his accuser.

An example of how recent psychological research has informed legal practice has occurred in England and Wales. As a result of the realization that children were no more unreliable as witnesses than adults, two law reform acts passed in the last 10 years include concessions for child witnesses. As well as increasing the ability of courts to use written or recorded statements from children in committal proceedings, and abolishing the requirement for children's unsworn evidence to be corroborated in order to be believed, the Criminal Justice Act 1991 allowed video-recordings of earlier interviews with police or social workers to be played in the court as part of (though not all of) the child's evidence. The perceived advantages and disadvantages of this new practice have been recently reviewed.(17) Although many professionals agree that children generally find this procedure less stressful than giving their entire evidence in open court, there is concern that the child's testimony may have less impact on a jury when viewed on video.

Supporting child witnesses in the courtroom

No studies have yet documented the effects of appearing in court on child witnesses. There is no doubt that this is an inevitably stressful event. Some children may be particularly upset by their experience. Feelings of anxiety, fear of retaliation or of not being believed, confusion, humiliation, and embarrassment are common. The stress of appearing in court may be a further trauma for a child who was first traumatized by witnessing or experiencing the crime in question. Anecdotally, some children report that although giving evidence was stressful, they also derived some satisfaction from playing their part in bringing a perpetrator to justice.

Anxiety created by the unfamiliarity of the surroundings and a lack of knowledge about what is happening in the courtroom can be addressed by preparing child witnesses for their appearance in court. Preparation often involves visiting the courthouse, receiving age-appropriate written information about the court process, and having the opportunity to ask questions. Ideally, the professional who prepares the child should be available to attend court with the child on the day of the trial.

Receiving therapy prior to being a witness

Many child witnesses have been traumatized by witnessing or experiencing the crime to which they will testify. Some of these children will develop emotional or behavioural problems as a result of the trauma and will be referred to child and adolescent mental health services. Treatment of these trauma-related symptoms usually involves recounting the past experiences in a therapeutic setting. At this point a conflict of interests arises between the needs of the child as a patient and as a witness. The psychotherapeutic treatment of traumatized children centres around eliciting the child's subjective truth by the therapist using a variety of means to encourage communication. Within the legal system, the child's recollection of events must be examined in a neutral setting to determine the objective truth, while the rights of both the accused and witness are protected.(2) Therapy is seen as potentially detrimental to child witnesses because of the potential for their recollections to be altered by repetition or suggestion. The very fact that a child needs psychiatric help may be used to discredit the child as a witness in the eyes of the jury.

If a child witness clearly requires psychological or psychiatric treatment and cannot wait for many months until the trial is over for the treatment to begin, mental health professional should discuss the child's needs with a representative of the legal service. In England and Wales, the Crown Prosecution Service is aware of the need for some child witnesses to begin therapy before they appear in court and, if at all possible, lawyers from this service agree to the child receiving therapeutic help. They usually instruct therapists to avoid talking in detail about the index offence. The therapist should also be prepared to be called to court themselves in order to give evidence about the nature of their work. The court will want to be satisfied that the child has not been coached by the therapist or told about information given by other witnesses.

Summary

The status of child witnesses has improved considerably in the last 20 years. Modern psychological research shows that although most children under 3 years of age lack the cognitive capacities to be competent witnesses, many older children are able to produce useful evidential information provided they are questioned competently. To make full use of what children can remember, they need to be allowed to talk in a comfortable setting, guided by professionals who are sensitive to developmental issues and aware of legal constraints. Child witnesses have often been traumatized by their experience. It is important that further distress caused by appearing in court is kept to a minimum and that children who need therapeutic help to deal with their trauma are not denied access to this in the pretrial period.

Further reading

Ceci, S.J. and Bruck, M. (1993). Suggestibility of the child witness: a historical review and synthesis. Psychological Bulletin, 113, 403–39.

Flin, R. and Spencer, J.R. (1995). Annotation: children as witnesses—legal and psychological perspectives. Journal of Child Psychology and Psychiatry, 36, 171–89.

Fundudis, T. (1997). Young children's memory: how good is it? How much do we know about it? Child Psychology and Psychiatry Review, 2, 150–8.

Johnson, E.K. and Howell, R.J. (1993). Memory processes in children: implications for investigations of alleged sexual abuse. Bulletin of the American Academy of Psychiatry and Law, 21, 213–26.

Lamb, M.E. and Sternberg, K.J. (1998). Conducting investigative interviews of alleged sexual abuse victims. Child Abuse and Neglect, 22, 813–23.

Saywitz, K. and Camparo, L. (1998). Interviewing child witnesses: a developmental perspective. Child Abuse and Neglect, 22, 825–43.

Chapter References

  1. Whipple, G.M. (1911). The psychology of testimony. Psychological Bulletin, 8, 307–9.

  2. Johnson, E.K. and Howell, R.J. (1993). Memory processes in children: implications for investigations of alleged sexual abuse. Bulletin of the American Academy of Psychiatry and Law, 21, 213–26.

  3. Fundudis, T. (1997). Young children's memory: how good is it? How much do we know about it? Child Psychology and Psychiatry Review, 2, 150–8.

  4. Nurcombe, B. (1986). The child as witness: competency and credibility. Journal of the American Academy of Child Psychiatry, 25, 473–80.

  5. Flin, R., Boon, J., Knox, A., and Bull, R. (1992). The effect of a five month delay on children's and adults' eyewitness memory. British Journal of Psychology, 83, 323–36.

  6. Terr, L.C. (1986). The child psychiatrist and the child witness: traveling companions by necessity, if not by design. Journal of the American Academy of Child Psychiatry, 25, 462–72.

  7. Benedek, E.P. and Schetky, D.H. (1986). The child as witness. Hospital and Community Psychiatry, 37, 1225–9.

  8. Ceci, S.J. and Bruck, M. (1993). Suggestibility of the child witness: a historical review and synthesis. Psychological Bulletin, 113, 403–39.

  9. Lamb, M.E. and Sternberg, K.J. (1998). Conducting investigative interviews of alleged sexual abuse victims. Child Abuse and Neglect, 22, 813–23.

  10. Poole, D.A. and White, L.T. (1991). Effects of question repetition on the eyewitness testimony of children and adults. Developmental Psychology, 27, 975–86.

  11. Kolhberg, L. (1969). Stage and sequence: the cognitive-developmental approach to socialization. In Handbook of socialization theory and research (ed. D.A. Goslin), pp. 97–9. Rand McNally, Chicago, IL.

  12. Flin, R. and Spencer, J.R. (1995). Annotation: children as witnesses—legal and psychological perspectives. Journal of Child Psychology and Psychiatry, 36, 171–89.

  13. Pynoos, R.S. and Eth, S. (1986). The child as witness to homicide. Journal of Social Issues, 40, 109–23.

  14. Saywitz, K. and Camparo, L. (1998). Interviewing child witnesses: a developmental perspective. Child Abuse and Neglect, 22, 825–43.

  15. Home Office and Department of Health (1992). Memorandum of good practice on video recorded interviews with child witnesses for criminal proceedings. HMSO, London.

  16. American Professional Society on the Abuse of Children (1990). Guidelines for psychosocial evaluation of suspected sexual abuse in young children. APSAC, Chicago, IL.

  17. Williams, G.A. (1998). Video technology and children's evidence: international perspectives and recent research. Medicine and Law, 17, 263–81.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.1 Counselling and psychotherapy for children

9.5 Treatment methods for children and adolescents

9.5.1 Counselling and psychotherapy for children

John B. Pearce

Introduction
Definitions
Differences from adult psychotherapy
Counselling and psychotherapy
Other psychotherapies
Natural emotional healing
The use of play in therapy
The treatment setting
The treatment process
Different approaches to psychotherapy
 | A focus on the past versus the present
 | Theory versus common humanity
 | Supportive counselling versus in-depth psychoanalysis
 | Cognitive therapy versus psychoanalytically based psychotherapies
 | Limit setting versus free expression
 | Closeness versus distance
 | Individual versus group therapy
Practical issues in child psychotherapy
 | Involving parents and the school
 | Confidentiality and record-keeping
 | Failure to attend
 | Individual and cultural issues
 | Ending therapy
Training and supervision
Measures of effectiveness and outcome
Further reading
Chapter References

Introduction

The most notable difference between children and adults is the difference in the rate of developmental change. Another important distinction between adults and children is the immaturity and lack of life experience that children have. This makes children highly dependent on adults for emotional and physical security. In spite of these obvious differences, psychotherapy for children is usually based on techniques used for adults. However, psychotherapy techniques that may work perfectly well for adults have to be modified to accord with the developmental level of each child.

Definitions

We each have a mental image of ‘a child'. Often this is a stereotypical child aged about 5 to 10 years old. But childhood covers the whole period from birth to adulthood, and of course every adult is also somebody's child. In this chapter the term ‘child' will be used to refer to anyone who is not an adult, but who has matured sufficiently to develop a clear concept of themselves as individuals and of the nature of the real world around them. The ability to distinguish fact from fantasy is an important prerequisite for psychotherapy. This develops as a gradual process with an important stage at 2.5 years of age when children normally start to refer to themselves as ‘I' for the first time. Another stage occurs around 7 to 8 years of age when children develop a clear understanding of time and of the real world. If the therapist ignores these developmental issues it is likely that treatment will be harmful rather than helpful.

Psychotherapy is a very general term that implies treatment of mental dysfunction by psychological rather than physical methods. The aim is to improve function by changing cognition and emotions through the therapeutic relationship, by means of language, play, art, or drama. Dynamic child psychotherapy can be defined as a specialized technique where the primary aim is to explore a child's conscious and unconscious thoughts, feelings, and conflicts in such a way that inner resources become strengthened and enabled. It is child-led so that the child is able to follow and explore his or her own agenda, thus helping the child to make sense of the world and to find his or her own solutions to problems and dilemmas. Therapy is mediated by language, which can either be verbal or non-verbal and may use play or creative activities such as drawing, painting, and modelling. Counselling children is very similar, but the therapist usually takes a more passive role than in psychotherapy and would not be so concerned with the interpretation of unconscious processes.

Differences from adult psychotherapy

A number of interesting paradoxes and dilemmas occur when treating children with psychotherapy. For example, who should give consent for treatment. Should it be the child, a parent, both parents, or all three? Clearly, this depends on the age and understanding of the child, and each case should be approached in a way that puts the child's needs first. It is generally best to obtain consent from the child and both parents. Any other arrangement is likely to lead to problems at some stage. Psychotherapy and counselling are traditionally non-directive and patient-led, but children, unlike most adults, need to be given some direction otherwise they become easily lost and confused. They cannot be expected to find their own solutions without guidance and support. Most psychotherapeutic approaches for adults are based on coming to terms with and finding explanations for problems that are rooted in the past. However, children are still busy making their past, and their main focus of concern and interest is the present and the immediate future. A further dilemma in child psychotherapy concerns the management of the transference relationship between therapist and patient, which is a reflection of the parent–child relationship.(1) A high degree of trust has to be established to use the transference effectively. At the same time, it could be argued that it is not really appropriate for young children to develop high levels of trust and dependence on a therapist whom they only meet briefly in very artificial circumstances. Thus any interpretation of the transference relationship in child psychotherapy must be done carefully and with a good understanding of the subtle complexities of a child's dependency on the parent.

Adult psychotherapy is usually based on a single theoretical model that explains mental mechanisms. Children, however, benefit from the freedom to experiment with a number of different models of their inner world and to learn how to use these ideas in a flexible and constructive way. The use of a single-theory therapy in child psychotherapy is best avoided.

Counselling and psychotherapy

There are undoubtedly differences between child psychotherapy and counselling, but they are difficult to define precisely. This may be because there is a continuum of therapeutic interventions, from advice and guidance at one end of a therapeutic spectrum through more specific counselling and psychotherapeutic techniques to child psychoanalysis at the other end. Counselling children requires a high level of skill, but less theory and technique than in psychotherapy, and it is focused primarily on normal reactions to abnormal events.

Psychotherapy is directed more at psychopathology than normal reactions to stress. It is therefore essential to know about the normal range of children's responses to life events. For example, a 5-year-old child whose mother has just died will grieve differently from a 10-year-old child, because at 5 years of age most children have not yet developed a clear concept of death. Grief in a 5-year-old is most strongly influenced by the way the adults around the child react to the death, whereas a grieving 10-year-old child, although responsive to guidance from the adults around, will also have his or her own unique way of coping with grief. As a general rule, the younger the child the more important it is to consider the attitude and mental state of the parents.

Other psychotherapies

Dynamic psychotherapy based on the theories of Sigmund Freud and his daughter Anna Freud,(2) Melanie Klein,(3) and others has been the mainstay of individual child therapy. More recently, Virginia Axline(4) adapted the ideas that Carl Rogers(5) applied to counselling and developed ‘play therapy' as a specific technique for children. Subsequently, brief psychotherapy(6) and interpersonal therapy(7) have grown out of the need to update psychodynamic methods. Various forms of cognitive therapy(8) are now increasingly used for children, although they were developed for the treatment of adults. These therapies focus on a problem-solving approach to resolve current issues, rather than on resolving unconscious conflicts based in the past.

Natural emotional healing

Counselling and psychotherapy have been used with increasing frequency to help children cope with traumatic events such as death, divorce, abuse, illness, and so on. It is arguable whether this trend is at all helpful. Fortunately, the human psyche is remarkably resilient and there are powerful healing processes that take time, which in most cases achieve a satisfactory result. There are similarities between the way the body and mind respond to trauma and the strong correspondence between the natural healing processes that accompany both physical and emotional trauma. The initial healing process starts with a brief period where no pain or distress is felt whatever the cause of the trauma, and this is often accompanied by disbelief that such a thing could have happened. This first phase of shock and ‘denial' is then replaced by the full impact of what has happened and is accompanied by high levels of physical or emotional pain. During the second phase the pain may be so severe that it interferes with everyday life, but this stage is usually over within 2 weeks. In the third stage, the healing process continues for a period of up to 6 weeks when the emotional or physical wound is normally healed sufficiently for the traumatized person to be able to return to everyday life, albeit with continuing pain and discomfort at times. The final phase of the healing process then continues over the next 6 to 12 months, leaving a scar that will always remain.

Routine counselling following traumatic events carries the risk of interfering with this normal healing process. Psychotherapy could also be misused to check that all is well, rather like opening up a wound unnecessarily, which will only serve to delay the healing process and might even introduce a secondary ‘infection'. The parallel between physical and emotional healing provides some guidelines as to when and how counselling and psychotherapy should be used, as well as the dangers that can occur when they are misused.

The use of play in therapy

The fact that children are still developing language and communication skills means that play is often useful as a method of communicating in a therapeutic way with children. Play is essential for normal development. It helps children to develop a repertoire of responses and encourages behavioural flexibility.(9) The main developmental stages of play need to be appreciated if it is to be used in an effective way in either counselling or psychotherapy (see Table 1).

Table 1 The development of children's play

Children will play with almost anything, and so the choice of play materials for use in psychotherapy requires careful thought. It is best to select toys that encourage imagination and creativity. It is important to remember that the type of play equipment provided will actually constrain the way the child plays. For example, there is a limit to what cars or toy animals can do. Similarly, a set of family dolls may have their usefulness restricted if there are not enough of them to represent all the key figures in the child's life. A thoughtful and appropriate choice of toys and play materials including drawing, modelling, and painting equipment can make the difference between the success and failure to engage a child in therapy.

Children's play can be a pointer to what is going on in the child's mind (either conscious or unconscious), but it can also mislead. A child's play will only give a very general indication of what the child thinks and feels and will not provide precise information. Perhaps the best way of viewing the use of play in therapy is that it is an aid to communication—and no more than that.

The treatment setting

There are a number of steps that can be taken to make the treatment setting more beneficial for the child and help to create a relaxed atmosphere. How the therapy and the therapist are introduced to the child is of some importance. The attitude of the therapist is undoubtedly more important than the way the therapy room is organized and the more anxious and tentative the introduction, the more uneasy the child will be. There are no hard and fast rules about the duration or frequency of the treatment session. It is best to arrange it to suit the child. Some children find more than 20 min with an adult extremely difficult to cope with whatever their age. Many children find the formal structure of therapy difficult to cope with and it may help to put the child at ease by talking about unimportant issues before the session itself begins. Anxiety can also be reduced by organizing the sessions to be as predictable as possible in place and time. Making it clear to children that the therapeutic time is specially for them and that they are the focus of all their therapist's attention can also motivate children to be more co-operative and to be less wary.

The treatment process

Each child's experiences of distress must always be considered in the context of the child's family circumstances, the child's stage of development, and his or her temperamental characteristics. It follows that the therapeutic approach needs to be individually tailored and adjusted for each child. Nevertheless, it is possible to arrive at some general guidelines that will assist in treatment. The concern, interest, and supportive attitude of the therapist is central to the treatment process, since it is the interaction between the child's need and the adult's response that establishes the transference relationship.

The start of the first session is particularly important because it sets the tone for the future treatment. The child should know the role that the therapist has and what the aims of the treatment are. Something needs to be said about the limits to behaviour in the session and the nature and degree of confidentiality. It is important to remember that complete confidentiality cannot be assured. For example, the therapist may be presented with information that concerns the health or safety of the child as in the case of abuse, where information has to be disclosed for the benefit of the child.

The timing and number of sessions needs to be agreed at this stage. Therefore it is often a good idea to suggest a limited number of sessions in the first instance, together with an agreement to review whether or not further sessions are required. This type of introduction helps children to feel their needs are being taken seriously, especially if they are actively involved in the process. Sessions should start and finish on time and the links between the present and any previous sessions should be clarified.

Most children will remember their treatment experience for many years to come—if not for the rest of their lives. The child who feels uncomfortable, embarrassed, and misunderstood is likely to retain a memory that is painful and unhelpful. On the other hand, if the therapeutic experience was positive, where the therapist was seen as supportive, encouraging, and understanding, the memory is likely to be one that the child returns to again and again for emotional strength and support.

Different approaches to psychotherapy

There is a wide variety of jargon associated with various types of psychotherapy. Each approach has its own ‘language' and associated special techniques. However, there is no evidence that any one method is better than another, and it would appear that the personal preference of the professional involved is more important in determining which approach is used rather than the characteristics of the child. Whichever approach is used it is likely that there will be the same common themes in the focus of treatment. Common themes include dealing with feelings of anxiety and insecurity, difficulties in relationships, low self-esteem, and a feeling of failure. These emotions are often generated by difficulties with aggression, jealousy, sexuality, and death.

There are a number of contrasting and often opposing theoretical notions that underpin different approaches to psychotherapy. There is no evidence that one viewpoint is any better than another. Nevertheless, it is important that the therapist has at least thought about these matters and has some idea why a particular approach might be more helpful. Some of the main contrasting issues that need to be considered are outlined below.

A focus on the past versus the present

The child comes to psychotherapy with a range of problems rooted in the past. A decision has to be made whether to focus the therapy on trying to understand and come to terms with the past, or to consider how a child might best cope with what is actually happening in the here and now. The danger in concentrating primarily on the past is that it may interfere with the child's ability to cope with the present and plan for the future. While it is important to learn from what has happened in the past, children tend to learn more from what is happening in the present in their daily lives. Understanding how their emotional stress was generated in the first place may not lead to a resolution or to a greater ability to deal with current problems. It is generally helpful to start therapy with a recognition of what has happened in the past and a consideration of how that might affect what is happening in the present. In a few cases it may be helpful to focus more on the past if the child has clearly become preoccupied with a particular issue from the past and is unable to move on. Normal development moves on so rapidly during childhood that any fixation in the past can have serious consequences, thus every effort needs to be made to promote and sustain developmental progress.

Theory versus common humanity

While it is undoubtedly helpful to have a theoretical framework within which treatment can take place, the observation that different psychotherapeutic approaches for the same type of problem can be equally effective suggests that the precise theoretical framework underpinning treatment may not be that important. Shapiro and Esman(10) have suggested developments to psychoanalytical practice that allow for more flexibility and openness in therapy, thus making the process much less intimidating. This view supports the work of Carl Rogers(5) who suggested that the basic human qualities of trust, genuiness, and understanding are perhaps the most important qualities in psychotherapy. It is not an unusual experience for therapists to find that their early cases turn out to be the most successful, which is probably due to the enthusiasm and therapeutic optimism of the new therapist. It is clearly important to hold on to these therapeutic qualities as one becomes more experienced.

Supportive counselling versus in-depth psychoanalysis

It is easy to assume that the more intensive the psychotherapy and the more it explores the deep unconscious world, the more effective it must be. Clearly there is no reason why this should be the case.(11) For example, one would not expect a surgeon to cut deeper for greater effect or a physician to prescribe more medication than is necessary. This would only increase the adverse effects of the treatment. It is not difficult to see that regular psychoanalysis two or three times per week could be quite disruptive to family life merely as a result of the time commitment alone. There are also other potential problems for children who are treated with intensive psychoanalysis over a period of years, as this may delay or shape a child's development in an unhelpful way. On the other hand, it might be equally inappropriate to commence supportive counselling for a child who is deeply disturbed and whose need for loving care and protection is not being met. These primary and basic needs must always be given priority. Supportive counselling may be appropriate in some children who are too psychologically vulnerable for more intense psychotherapy.(12)

Cognitive therapy versus psychoanalytically based psychotherapies

There has been an increased interest in cognitive therapy and cognitive–behaviour therapy, where the emphasis is much more on the here and now and the behavioural consequences of abnormal thought patterns.(13) The techniques used in cognitive therapy for anxiety and depressive disorder are described in Chapter 6.3.2.1 and Chapter 6.3.2.3 respectively. The only modification that is required for their use in children is to adapt them to the developmental stage and the level of cognitive ability that the child has reached.(14) Cognitive therapy has a theoretical advantage for use in children in that its focus is more on the present and the future, in contrast to most psychoanalytically based psychotherapy. Its approach is strongly based on learning new ways of coping. Cognitive therapy is pragmatic and active rather than passive and reflective, making it generally more appropriate for the needs of younger children. Unfortunately, there is little evidence to support the theoretical underpinning of the various cognitive models of childhood disorders.(15)

Limit setting versus free expression

It is a common dilemma to know how much freedom children should be allowed to express themselves. Some children appear to enjoy pushing the limits to see how far they can go. Other children appear far too inhibited and need encouragement to express themselves. Part of the art of child therapy is to strike a comfortable balance between control and freedom. Children gain very little from disruptive and destructive behaviour, even if they normally tend to be quiet and inhibited. Indeed, they rapidly develop overwhelming feelings of anxiety and insecurity if they do not feel sufficiently contained. It is essential that the therapist retains a very clear notion of what behaviour is acceptable and what is unacceptable. There is a responsibility for the therapist to set the scene and establish the boundaries of acceptable behaviour within the therapeutic context. Should the child go beyond the limit then a warning should be given, and if the child persists it is quite acceptable to end the session early or at least until the disruptive behaviour has stopped. The therapist's reaction to bad behaviour should make it quite clear that the behaviour is unacceptable. The emotional response should be neutral or sad, in much the same way that one might behave in a shoe shop when a desirable new shoe does not fit as expected.

Closeness versus distance

It is natural for an adult to be physically much closer to younger children and then to become more distant as they grow older. For example, it is quite natural for an adult to hold the hand of a 3- or 4-year old and to physically guide the child. On the other hand, any physical contact with a teenager can easily be misconstrued and is likely to be most unwelcome. In addition to the developmental perspective, every child has its own preferred degree of closeness or distance from other people. The task of the therapist is to judge what is right for each occasion. It is absolutely essential that the therapist must always avoid intruding into the child's space in any way that could be construed as abusive. This may prove difficult where children are unsure of their boundaries and seek out physical contact (in cases of sexual abuse, children may seek out sexual contact). However, to maintain an artificial physical or emotional distance can be perceived as disinterest or even rejection by some children. To achieve a comfortable level of emotional warmth and physical closeness in therapy is obviously a very important matter, but a relaxed approach in the therapeutic relationship is generally best.

Individual versus group therapy

There are no agreed guidelines to determine which child would benefit from an individual or from a group approach to psychotherapy. Some children, however, find the emotional intensity of undivided adult attention too much to cope with and learn better from others in a group situation. As the selection of cases for group psychotherapy tends to be determined by the therapist's skills, there is no clear evidence that one approach is better than any other. Nevertheless, there is a growing literature on group therapy for children(16) and an increasing interest in this method of treatment if only because the cost per case is likely to be less.

Practical issues in child psychotherapy

Involving parents and the school

The younger the child, the more helpful it is to involve the parents in treatment. How this is managed will depend to some extent on the resources available. It is generally best for separate therapists to work with the child and with the parents. However, there will usually be occasions when it is helpful for the child's therapist to have some direct contact with the parents as a way of monitoring progress and keeping a link between the therapy sessions and the child's real world. As children grow older they tend to become increasingly inhibited by the involvement of their parents, so it is helpful to check with the young person how they would like the contact with their parents to be organized. All children should be considered in the context of the family and the school because so many risk factors are associated with these environments.(17) Parental support for the treatment is a critical factor in a successful outcome.(18) Equally, it is possible for parents to undermine treatment by their negative comments or overintrusiveness after each session.

The extent to which a child's school should be involved needs to be carefully considered on an individual basis. Although it is best to have the full co-operation of the school, this may not be possible.

Confidentiality and record-keeping

Confidentiality in relation to the individual therapy sessions is clearly important, but it should not dominate. The most vital issue is that the children feel safe in what they say and do during the session. They need to know that there is a reasonable level of confidentiality. However, there are obvious exceptions to the general rule of confidentiality: for example, in cases of child abuse or criminal activity, or in cases where the child may be at risk from harming itself. A suitable compromise is to indicate to the child that their session would be treated as confidential, but there may be occasions when it is best to inform their parents or somebody else about important information that was given during the session. This would only occur after discussion between the therapist and the child—the overarching rule is that it must be in the best interest of the child.

There is obviously a need for accurate record-keeping for each session, partly to keep track of the therapeutic process and also for medico-legal purposes. It is unnecessary to include the more detailed recording of the therapeutic process in the official notes if the record is purely for training purposes. These training notes then remain the property of the therapist and must be kept at the same level of security as the official notes.

Failure to attend

If there is a genuine and legitimate reason why a child is unable to attend for a therapy session then little or no importance needs be attached to this. On the other hand, if therapy sessions are cancelled repeatedly, cancelled with inadequate excuses, or simply not attended it is essential for the therapist to question whether therapy is actually achieving the original stated goal. Factors such as family disadvantage, parental stress, and the severity of the child's problems all increase the likelihood of failing to complete therapy successfully.(19) It is all too easy to either blame the carers or to rationalize failure to attend as being some problem in the child, rather than an issue that should concern the therapist. Of course, one good reason for failure to attend is that the child no longer needs to. It is usually unhelpful to send out repeated appointments that are not attended. A reasonable compromise is for one reappointment to be made, then if this is failed for a letter to be sent to the carers or to an older teenager asking them to contact you if further sessions are thought necessary. Occasionally, if treatment is at a very critical stage or if there is high level of concern about the child, it would then be appropriate for more effort to be put into arranging a further appointment.

Individual and cultural issues

A child's sociocultural background needs to be taken into account when planning therapy.(20) Temperament, age, gender, and intellectual ability are also important factors to be considered. Ethnicity, on the other hand, is probably not that significant an issue. Some children enjoy, and benefit from, the freedom to express themselves openly and with little constraint; others need direction and structure if they are to resolve psychological problems. There is no point in trying to fit the child to the therapy rather than the other way round. One factor that supersedes all cultural and individual factors is that children generally wish to enjoy themselves and to have a good time. They are pleasure-seeking beings who, unlike most adults, see no benefit from the experience of pain and distress of therapy.

Ending therapy

Bringing therapy to a satisfactory conclusion is more likely to happen if the treatment was well set up in the first place and if achievable goals were agreed. Because it is so easy for therapy to lose its focus, it is helpful to consider how and when the treatment will be concluded at the same time as setting it up. Even if treatment goals have not been achieved it should still be possible to end the therapy on a positive note, identifying areas where self-knowledge has been increased and anything that has been positive in the therapeutic relationship.

Training and supervision

The objectives of training in psychotherapy are primarily to do with increasing knowledge and understanding of the issues that arise during psychotherapeutic treatment, many of which have been referred to above.(21) It is essential for this to be underpinned by a sound knowledge of child development, but less important for therapy to be founded in any particular psychodynamic theory. The key training method in psychotherapy is the conduct of therapy under supervision. Choosing a supervisor and the role of that supervisor are critically important issues for the trainee therapist, since the relationship between supervisor and trainee mirrors that of the therapist and client even if there is a clear understanding that the purpose of the supervision is not intended to be therapeutic. Most therapists find that supervision continues to be helpful even after they are ‘trained'.

Measures of effectiveness and outcome

The problems in conducting psychotherapy outcome studies have been highlighted by Shaffer.(22) One of the main difficulties is in the selection of an adequate control group. Reviews of psychotherapeutic treatments(23,24) indicate a general improvement in children that persists for many months after the intervention. A large well-controlled study in the United Kingdom by Kolvin et al.(25) found that group psychotherapy and behaviour modification produced greater improvement in school-aged children than parent–teacher consultation or no active treatment at all. Kolvin et al.(26) concluded that psychotherapy is effective. However, it seems likely that the theoretical basis for the psychotherapeutic approach is less important than the caring and supportive relationship that develops between the child and the therapist. Recent reviews of individual and group psychotherapy by Trowell(27) and by Fitzgerald(28) expand on some of these points.

Further reading

Fitzgerald, M. (1998). Child psychoanalytic psychotherapy. Advances in Psychiatric Treatment, 4, 18–24.

Fombonne, E. (1998). Interpersonal psychotherapy for adolescent depression. Child Psychology and Psychiatry Review, 3, 169–75.

Kazdin, A. (1990). Psychotherapy for child and adolescent. Annual Review of Psychology, 41, 21–51.

Kendall, P.C. and Lochman, J. (1994). Cognitive–behavioural therapies. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 844–57. Blackwell Science, Oxford.

Kisch, E.H. (1997). Brief psychotherapy with children, adolescents, and their families. In Child and adolescent psychiatric clinics of North America, Vol. 6 (ed. J. D. O'Brien), pp. 137–50. W.B. Saunders, Philadelphia, PA.

Reid, S. and Kolvin, I. (1993). Group psychotherapy for children and adolescents. Archives of Disease in Childhood, 69, 244–50.

Spence, S.H. (1994). Practitioner review: cognitive therapy with children and adolescents: from theory to practice. Journal of Child Psychology and Psychiatry, 35, 1191–228.

Trowell, J. (1994). Individual and group psychotherapy. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 936–45. Blackwell Science, Oxford.

Chapter References

  1. Yanof, J.A. (1996). Child analysis: language, communication, transference. Journal of the American Psychoanalytic Association, 44, 79–116.

  2. Freud, A. (1974). Introduction to psychoanalysis. Hogarth Press, London.

  3. Klein, M. (1932). The psychotherapy of children. Hogarth Press, London.

  4. Axline, V. (1969). Play therapy. Ballentine Books, New York.

  5. Rogers, C. (1951). Client centred therapy in current practice: implications and theory. Houghton Mifflin, New York.

  6. Kisch, E.H. (1997). Brief psychotherapy with children, adolescents, and their families. In Child and adolescent psychiatric clinics of North America, Vol. 6 (ed. J. D. O'Brien), pp. 137–50. W.B. Saunders, Philadelphia, PA.

  7. Fombonne, E. (1998). Interpersonal psychotherapy for adolescent depression. Child Psychology and Psychiatry Review, 3, 169–75.

  8. Kendall, P.C. and Lochman, J. (1994). Cognitive–behavioural therapies. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 844–57. Blackwell Science, Oxford.

  9. Fagen, R. (1986). Play and behavioural flexibility. In Play in animals and humans (ed. P.K. Smith), pp. 159–73. Blackwell Science, Oxford.

  10. Shapiro, T. and Esman, A. (1992). Psychoanalysis and child and adolescent psychiatry. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 6–13

  11. Target, M. and Fonagy, P. (1997). Research on intensive psychotherapy with children and adolescents. In Child and adolescent psychiatric clinics of North America, Vol. 6 (ed. J.D. O'Brien), pp. 37–51 W.B. Saunders, Philadelphia, PA.

  12. Campion, J. (1991). Counselling children. Whiting and Birch, London.

  13. Spence, S.H. (1994). Practitioner review: cognitive therapy with children and adolescents: from theory to practice. Journal of Child Psychology and Psychiatry, 35, 1191–228.

  14. Kendall, P.C. (1993). Cognitive–behavioural therapies with youth: guiding theory, current status, and emerging developments. Journal of Consultant Clinical Psychology, 61, 235–47.

  15. Powell, M.B. and Oei, T.P.S. (1991). Cognitive processes underlying the behaviour change in cognitive behaviour therapy with childhood disorders: a review of experimental evidence. Behavioural Psychotherapy, 19, 247–65.

  16. Reid, S. and Kolvin, I. (1993). Group psychotherapy for children and adolescents. Archives of Disease in Childhood, 69, 244–50.

  17. Fauber, R.L. and Long, N. (1991) Children in context: the role of the family in child psychotherapy. Journal of Consultant Clinical Psychology, 59, 813–20.

  18. Sperling, E. (1997). The collateral treatment of parents with children and adolescents in psychotherapy. In Child and adolescent psychiatric clinics of North America, Vol. 6 (ed. J.D. O'Brien), pp. 81–95. W.B. Saunders, Philadelphia, PA.

  19. Kazdin, A.E. and Mazurick, J.L. (1994). Dropping out of child psychotherapy: distinguishing early and late dropouts over the course of treatment. Journal of Consulting and Clinical Psychology, 62, 1069–74.

  20. Tharp, R.G. (1991). Cultural diversity and the treatment of children. Journal of Consulting and Clinical Psychology, 59, 799–812.

  21. Shirk, S.R. and Phillips, J.S. (1991). Child therapy training: closing the gap with research and practice. Journal of Consulting and Clinical Psychology, 59, 766–76.

  22. Shaffer, D. (1984). Notes on psychotherapy research amongst children and adolescents. Journal of the American Academy of Child Psychiatry, 23, 552–61.

  23. Kazdin, A. (1990). Psychotherapy for child and adolescent. Annual Review of Psychology, 41, 21–51.

  24. Weisz, J.R., Weiss, R., Alicke, M.D., and Kloty, M. (1987). Effectiveness of psychotherapy with children and adolescents, meta-analytic findings for clinicians. Journal of Consulting and Clinical Psychology, 55, 542–9.

  25. Kolvin, I., Garside, R.F., Nicol, A.R., MacMillan, A., Wolstenholme, F., and Leitch, I.M. (1981). Help starts here. The maladjusted child in the ordinary school. Tavistock, London.

  26. Kolvin, I., Macmillan, A.K., Nicol, A.R., et al. (1988). Psychotherapy is effective. Journal of the Royal Society of Medicine, 81, 261–6.

  27. Trowell, J. (1994). Individual and group psychotherapy. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 936–45. Blackwell Science, Oxford.

  28. Fitzgerald, M. (1998). Child psychoanalytic psychotherapy. Advances in Psychiatric Treatment, 4, 18–24.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.2 Child psychoanalysis

9.5 Treatment methods for children and adolescents

9.5.2 Child psychoanalysis

Peter Fonagy and Mary Target

Introduction
Background
Technique
 | Principal features of technique with neurotic children
 | Technique with non-neurotic children
Indications, contraindications, and the selection of procedures
Managing treatment
 | Starting treatment
 | The middle phase
 | The ending of treatment
Efficacy
Limitations of the psychoanalytic approach
Chapter References

Introduction

Child psychoanalysis is a unique intensive psychotherapy for children based on a range of assumptions concerning mental functioning which have gradually evolved from the work of Freud over the past 100 years. As these assumptions have been widely reviewed, only a very brief introduction to the defining features of this treatment will be provided here.

Child analysts make the following assumptions.

  1. Mental disorder may be usefully examined at the level of psychological causation; the representation of past experience, whether conscious or unconscious, determines the child's adaptation to the external world.
  2. Unconscious processes determine the content of conscious ideation as well as behaviour.
  3. Self–other experiences are represented in the mind as structures of interpersonal interaction. These structures may be substantially distorted by unconscious fantasy, but nevertheless determine the child's emotional relations with these figures.(1)
  4. Psychic conflict is both ubiquitous and a cause of unpleasure. Adverse environments increase the intensity of conflict or fail to equip the child with the capacity to resolve such incompatibilities through mental work.(2)
  5. The child's mental mechanisms for dealing with intrapsychic conflict include defence mechanisms which distort mental representations in order to reduce conflict and unpleasure.(3) Defence mechanisms become more complex with maturation. At the bottom of the developmental hierarchy are defences (splitting, denial, projective identification) which are most prominent in severe disturbances of personality, and at the top of the hierarchy are more complex, adaptive mechanisms such as displacement, sublimation of impulses, and humour.(4)
  6. The child's communication in a therapeutic setting has meaning beyond that which is manifest, or of which the child is aware. Analysts assume that the child's behaviour may be seen as rational if the child's unconscious desires and unconsciously held beliefs are taken into consideration.(5)
  7. The child's relationship with the analyst quickly becomes the vehicle for disowned aspects of the child's thoughts and feelings. This process, which is termed transference, enables the psychoanalytic clinician to understand the child's representation of relationships and his or her feelings about them.(6) Modern child analysis recognizes that, in addition to bringing consciousness to bear on what the child experiences as insoluble conflicts, child analysis has an important holding function in the child's life, creating the possibility of reintegration and further development of the child's internal world.(7)

Background

The roots of child psychoanalysis lie in Freud's observation of young children, most notably Anna Freud's wishful dream for strawberries,(8) his grandson's separation game,(9) and his case study of Little Hans, a 5-year-old with a phobic disorder who was treated by his physician father under Freud's supervision.(10)

Play therapy, incorporating both an insight-oriented interpretive approach and the developmental assistance perspective, was introduced by Hermine Hug-Helmuth.(11) Two women, in strong opposition but frequently with reference to each other, established the field: Anna Freud(12) and Melanie Klein.(13)

Klein's approach was to regard children's play as essentially the same as free association with adults, i.e. motivated by unconscious fantasy and activated by the relationship with the analyst (transference). It required verbalization (interpretation) if the child's anxiety was to be addressed. The verbalization of anxieties concerning destructive and sadistic impulses was the focal point of the work, with the child's external relationships (with parents, teachers, etc.) seen as peripheral and irrelevant.

A key construct was the notion of projective identification.(14) This term, considerably extended in more recent usage, refers to the infantile tendency in fantasy to place unwanted aspects of the self into another person. The clinician, by understanding the child's perception of her as a person, could gain valuable insights about conflictual aspects of the child's experience of himself. Bion(15) described how the capacity of the ‘container' to understand and accept the projections could be critical to successful therapy as well as normal development. More recently, Kleinian child analysts are less likely to offer early interpretations of deeply unconscious material, and defences beyond projective identification are more commonly considered.(16)

Strongly influenced by Melanie Klein, Donald Winnicott firmly endorsed her emphasis on the first years of life as impacting on childhood psychopathology.(2) However, he introduced both new techniques (e.g. drawing) and new theoretical understanding. One of his major theoretical innovations was the identification of a transitional space between self and other where the subjective object and the truly objective object could be simultaneously recognized.(17) The notion of transitional space, an intermediate area between the intrapsychic and the interpersonal, was critical to the development of an interpersonal approach within psychoanalysis.(18)

Along this continuum, Anna Freud was perhaps most concerned with the child's developmental struggle with a social as well as an internal environment. Her background as a teacher may have led her to be as concerned with children's actual external circumstances as with their unconscious worlds. Her focus was restricted to complications and conflicts arising from the child's libidinal impulses and, unlike Melanie Klein, she rarely focused on innate aggression. The interpretation of defence was central to her technique. Her approach paid careful attention to limitations on the child's cognitive capacities (ego functioning) and had as its explicit aim the restoration of the child to a normal developmental path.(19) Her concern with normal development led her to evolve a model of pathology as a disturbance of normal developmental processes and she developed a systematic analysis of such anomalies using the concept of developmental lines.(20) Her propositions in many respects resemble modern developmental psychopathology.(21)

Notwithstanding the curious historical fact that Anna Freudian, Kleinian, and Winnicottian approaches all originated in London, the Anna Freudian approach came to dominate child analytical work in the United States, whereas in the United Kingdom and in Latin America Melanie Klein's approach proved more popular. A comprehensive and detailed history of the field has been provided by Housman.(22)

Technique

Techniques of child analysis differ considerably depending on the degree of pathology manifested by the child. Two sets of technique may be distinguished: those with so-called neurotic children and those used with disorders of personality and development. These two treatment approaches will be discussed separately.

Principal features of technique with neurotic children

Childhood psychoanalysis involves the elaboration of distorted and, to a lesser or greater extent, non-conscious mental representations. The analyst, using the child's verbalizations, non-verbal play, and other behaviours, aims to provide a rational understanding of the child's unconscious thoughts, feelings, and expectations. Such understanding may encompass and integrate earlier modes of the child's thinking into a more mature age-appropriate framework.(23)

The treatment involves the use of toys, play, and any device to assist in engaging children in a process of self-exploration. The analyst is friendly and works to create a trusting relationship, attempting consistently to help the child understand his or her emotional responses, unconscious concerns about his or her body, the meaning of the symptoms, anxieties about unconscious aggressive or sexual impulses, and concerns about relationships with parents, siblings, and peers.

The techniques used by the child analyst go beyond interpretive interventions and were usefully enumerated by Paulina Kernberg.(24) She delineated:

  1. supportive interventions aimed at addressing the child's anxiety and increasing his or her sense of competence and mastery through the provision of information, reassurance, empathy, and suggestions;
  2. facilitative statements which chiefly aim at maintaining the therapeutic relationship with the child by reviewing, summarizing, or paraphrasing the child's communications;
  3. clarifications which review and summarize the child's communication and usually involve relabelling communication or behaviour. They also serve to focus the child's attention upon certain regularities in his or her behaviour indicative of unconscious determination.

The focus of interpretation may centre on the following:

  1. the content of the child's communications;
  2. the contents that the child systematically omits from his or her verbalization;
  3. the child's non-verbal behaviour;
  4. the nature of the child's play, including the roles the child tends to assign to him- or herself and to the analyst;
  5. the child's current emotional state, particularly sadness, anxiety, or guilt;
  6. dreams that the child recounts in the sessions.

While the analyst may be able to link the child's analytic material to past experiences with attachment figures, such reconstructive interpretations are rare in child analysis. It is only gradually that the analyst hopes to be able to generate an emotionally meaningful understanding of the impact of past experience on current anxiety and conflict.

Paulina Kernberg(24) distinguished between three aspects of child analytic interpretation. First and most common are interpretations of defences which aim to show the children how they protect themselves from thoughts, feelings, and actions which they consider unacceptable. For example, drawing a child's attention to repeated examples of self-denigration, and hinting at his or her anxiety about being thought to be boastful, serves a dual function in both bringing to the child's awareness what the child is protecting him- or herself from and also in prompting the child to find alternative strategies to cope with warded-off ideas.

Second are interpretations that address the child's unconscious wishes which are thought to underpin behaviour. Frequently, these interpretations are made following interpretations of defences. Finally, child analysts might address the child's past experiences. The analysis may reveal traumatic experiences and some analysts consider it helpful to bring these memories into consciousness. It should be noted that current psychodynamic theory in no way assumes that addressing such trauma directly is essential to cure. Far more important in terms of therapeutic progress is addressing the distorted relationship representations which are sequelae to early trauma.(25)

Whatever the content of the interpretation, the child analyst aims to address the child's anxiety or other emotions in relation to it. Thus, destructive wishes would be most likely taken up in connection with the child's anxiety about his or her angry feelings. Child analytic technique also demands that the child's attempt to struggle actively with these wishes be clearly acknowledged. Interpretations are ideally tied to a highly specific context, such as the child's experience of anxiety associated with his anger that an ungenerous but otherwise valued analyst will not give him a special treat for his birthday.

An important part of child analytic work involves the child's parents. Some of this work is psychoeducational; in particular, parents often need guidance on appropriate, uncritical, warm, and playful methods of child rearing. Discussion of the child's symptoms may enable parents to gain greater awareness of the child's difficulties and how their own representation of the child may be distorted.(26)

Technique with non-neurotic children

The child psychoanalytic approach has been extended to apply not only to so-called neurotic disorders, but also to the understanding and treatment of borderline, narcissistic, delinquent, and conduct-disordered youngsters, as well as schizoid and even psychotic children. The classical psychoanalytic approach as outlined above has clear limitations with these children. Anxiety may not be accessible. There may be little evidence of the child struggling against wishes. Defences may be hard to identify and the child may be developmentally inaccessible to insight. Taking these issues into consideration, we have suggested that a dramatic modification of child psychoanalytic technique may be in order,(27) based on what Anna Freud called ‘developmental help'

The main foci of these modified forms of child analytic intervention are fivefold.

  1. The enhancement of reflective processes, i.e. the understanding of how mental states (beliefs, desires, wishes, and emotions) determine human behaviour. This is achieved by encouraging the observation and labelling of both physical and psychological experiences in the immediate situation. It is assumed that, regardless of cause, the final common pathway of most personality disorders is a dramatic impairment of reflective function.(27)
  2. The enhancement of impulse control by identifying and helping the child to exercise ways in which impulses may be channelled into socially acceptable forms of behaviour.
  3. The elaboration of strategies involving symbolization and metaphor for enhancing cognitive self-regulation. The analyst demonstrates his or her own capacities for reflection and the moderation of experience through mental representation rather than physical action or coercion.
  4. Focusing the child's awareness on the mental states of others. This is achieved initially by focusing interventions around the child's perception of the analyst's mental states, which can be a precursor to reflective processes in relation to the self.
  5. Developing the child's capacity for play, first with physical objects, then with another person, and ultimately with ideas. Play is not simply the creation of a pretend world but has the aim of creating a safe opportunity for alternative meanings of the child's experiences to emerge. This can show the child how his or her habitual ways of thinking and feeling represent but one version of multiple ways of construing reality. Perhaps more importantly in this context, the child can experience adults relating to him, as he was perhaps not often related to before.

While the child analyst working with such severely disturbed children is still ‘working in the transference', in the sense that the child's feelings about the analyst remain central, it is no longer thought to entail the displacement of feelings and ideas from one person to another, for example from the parent to the analyst. Rather, the clarification of the child's feelings about the analyst may be the most effective route towards assisting the child to acquire a reflective capacity. In this way the analyst conveys that the child's affect can be understood and managed by another person.

Indications, contraindications, and the selection of procedures

There is general agreement on the indications for child psychoanalysis.(28) These have traditionally included high IQ and verbal ability, supportive environment, conflict-related pathology, adequate internal and external object relations, and the presence of anxiety. Contraindications include pervasive developmental disorder, psychosis, major deficiencies in psychological capacities, and family constellations incompatible with adherence to treatment such as chaotic home environments or psychologically severely disturbed parents.

As described above, however, by substantially modifying traditional technique child analysts have successfully worked with populations beyond this restricted group,(29) treating children with a variety of deficiencies of psychological capacities.

One way of conceptualizing the difference between the needs of the two groups is by using the classical distinction between mental representations and mental processes in cognitive science.(30) Classical techniques primarily impact on the organization and shape of the child's mental representations of self–other relationships.(31) In contrast, developmental help for the more severely disordered group aims at developing the function of mental processes which may have been defensively distorted in early development,(32) strengthening and supporting their adaptive defences and helping them to label and verbalize their thoughts and feelings.

The distinction between classical technique and developmental help is heuristic. In reality, all child analytic treatments involve both these aspects. Nevertheless, it is suggested that developmental help is essential for the effective treatment of severe disturbances, whereas it remains an ‘optional extra' for children with neurotic disturbances.

Managing treatment

Starting treatment

Children tend to approach analysis filled with dread, guilt, or shame, yet they are generally able to develop a therapeutic alliance in the context of an empathic, respectful, and non-exploitative relationship with an adult.(33) In addition, at the beginning phase, scheduling regular meetings with the parents allows the child analyst to obtain their support, acquire relevant information, and assess family interactional patterns which may be relevant to the child's treatment.

Early interventions are predominantly aimed at very gently challenging the child's defences, and putting into words the child's fears and conflicts. Initially, meaning is often displayed ‘in displacement', i.e. metaphorically through the child's play themes, rather than stated explicitly.(34) The analyst attempts to show the child that there is meaning in his or her play, and that the child's struggles, thoughts, and feelings may be explored through his or her verbalizations and behaviour. Children who are able to use analysis tend to respond to these interventions with an enhancement of the therapeutic alliance, showing greater freedom in their play and verbalizations.

Thus, in the beginning phase, the analyst's aim is to communicate firstly that sessions have the purpose of expressing thoughts and feelings through play and words, and secondly that the analyst is trying to help the child make sense of his or her experience so that the child can master his or her inner turmoil in a more effective manner.

The middle phase

The middle phase of child analysis tends to focus on the systematic use of transference interpretations and the initiation of the ‘working through' process. The development of the transference is facilitated by a therapeutic structure which emphasizes regularity, consistency, and the specialness of the hour.(35) The child's play is interpreted but normally these interpretations are kept within the context of the play situation. Clinical experience suggests that interpreting the play in reference to the child's ‘real' feeling only serves to disrupt the child's communication.(36)

The major themes in neurotic children's lives often come to be concentrated in the analytic relationship. This, of course, opens up the possibility of correcting distortions and mastering conflicts and associated anxieties. The children gain information that interrupts maladaptive interactions. Regression and progression tend to alternate as children struggle to face these anxieties without undue repression. Yet gradually, given a capacity for the symbolic transformation of experience, they are able to bring their experience of internal and external worlds to their play and can therefore internalize the therapeutic attitude to solving their problems.

The ending of treatment

Indications for the termination of child psychoanalysis are both external and internal to the therapy. External indications include the following: symptomatic improvement; changes in family interaction and peer relationships; an apparent ability on the part of the child to use caretakers, teachers, and others as sources of protection, guidance, comfort, and models of identification; evidence that the child has returned to the path of normal development, can cope effectively with stress and conflict, and can respond with greater freedom to adaptive demands coming from within and without.

Internal indications, enumerated by Paulina Kernberg,(37) include the following:

  1. the child appears to have internalized the analytic function;
  2. the analyst finds more opportunities for interpretation than for confrontation;
  3. the child manifests more reflectiveness and the capacity to make interpretations;
  4. there is greater freedom, expressiveness, and pleasure in play;
  5. there is greater modulation of feelings;
  6. there is evidence of new interest in adaptive endeavours;
  7. there is insight and humour;
  8. the child assumes responsibility for his or her own actions;
  9. the child behaves age-appropriately.

Mourning the anticipated loss of the analysis and the analyst is an essential part of ending treatment. It is also important for children to work through their disappointments, with themselves, with the unfulfilled promise of the analysis, and with adults who do not measure up to their expectations. The end of the analysis often generates anxiety and can bring a temporary reactivation of symptoms and the re-emergence of dysfunctional patterns of interaction within the family. Clinical experience suggests, however, that progress often continues to be made after the end of treatment.(26)

Efficacy

Research in the field of child analysis has lagged behind the evaluation of other approaches, chiefly because of the methodological difficulties encountered in the design of studies of long-term intensive treatments. These difficulties include identifying suitable control groups, difficulties in operationalizing the treatment methods, problems in identifying treatment goals, and fitting appropriate outcome measures to these. A body of research does exist, however, and a selection of research projects, with differing methodologies, is outlined below.

A chart review of the outcome of 763 cases in child psychoanalysis has been carried out at the Anna Freud Centre in London.(38) While this retrospective methodology has severe limitations, the study reached a number of fairly robust conclusions which need to be explored further in controlled, prospective investigations. The main findings were as follows.

  1. Attrition was low compared with reports of other treatment approaches.
  2. Children with pervasive developmental disorders (e.g. autism) or mental retardation did not do well, even with prolonged intensive treatment. Children with serious disruptive disorders also had relatively poor outcomes.
  3. Younger children improved significantly more during psychodynamic treatment, and gained additional benefit from four to five weekly sessions.
  4. Anxiety disorders, particularly specific rather than pervasive symptoms, were associated with a good prognosis, even if the primary diagnosis was of a different type, for example disruptive disorder.
  5. Children with emotional disorders and with severe or pervasive symptomatology responded very well to intensive treatment (four to five sessions per week), but did not show satisfactory rates of improvement in non-intensive psychotherapy.
  6. Predictors of improvement varied considerably between subgroups of the full sample, and by subdividing the sample according to diagnostic group and developmental level, it was possible to predict a majority of the variance in outcome within the subgroups.

Another research project was described by Heinicke,(39) who reported on a study of a group of children aged 7 to 10 with developmental reading disorders linked to emotional symptoms. These children received psychoanalytic psychotherapy, either one or four sessions per week, for 2 years. Greater improvement was found in the group receiving more frequent therapy. Heinicke and Ramsey-Klee(40) extended this study, hoping to maximize the impacts of different treatment frequencies. They added a third group, matched to the first two, who received therapy once a week for the first year and four times a week for the second. Outcome was measured in terms of the referral problem (reading level) and general academic performance, together with a standardized psychodynamic diagnostic profile. At termination of therapy, there were no significant differences between the three treatment conditions, but at 1-year follow-up, the two groups which had received more intensive treatment showed continued improvements on all measures, greater than those of the once a week group.

There are difficulties with this study, reflecting the methods prevalent in all outcome research 30 years ago when the basic design was planned. However, the study clearly raises the possibility that, for certain children, perhaps those with comorbid emotional and developmental disorders, intensive psychotherapy may offer more profound benefits than the same type of treatment offered once a week.

More recently, Moran and coworkers(41,42) have carried out a series of studies which overcame the problems of diagnosis and outcome measurement, by choosing a group of physically ill children with brittle diabetes, where difficulty in treating the medical condition was thought to be due to severely self-destructive behaviour. The studies assessed the effectiveness of adding psychoanalytic treatment to the existing medical care.

The first study(41) explored the relationship between metabolic control and the content of psychoanalytic sessions, in a single case study of an adolescent girl. Process reports were rated for the presence of psychodynamic themes; the association of certain themes with subsequent improvement in independently measured diabetic control was shown using time-series analysis. The second study(42) compared two matched groups of 11 diabetic children with grossly abnormal blood glucose profiles and histories of regular admissions to hospital. All patients were offered inpatient treatment; for the treatment group, 15 weeks of intensive (three to four sessions per week) psychoanalytic psychotherapy was added. The children in the treatment group showed considerable improvements in diabetic control, maintained at 1-year follow-up; those in the comparison group had returned to pretreatment levels of metabolic control within 3 months of discharge from hospital.

The third study(43) consisted of a series of experimental single-case investigations. The impact of brief psychoanalytic treatment on growth rate (measured by changes in height and bone age) was examined in three children whose height had fallen below the fifth percentile for age. In each case, treatment was associated with accelerated growth and a substantial increase in predicted adult height.

Limitations of the psychoanalytic approach

A series of limitations render child psychoanalysis vulnerable to being seen as impractical, non-scientific, and uneconomical:

  1. lack of operationalization in most descriptions of technical interventions, with the effectiveness of interventions supported almost entirely by evocative case illustrations;
  2. inadequate specificity regarding technical interventions appropriate for children with a particular diagnosis or clinical presentation;
  3. limited evidence of efficacy, particularly evidence derived from randomized controlled trials;
  4. a rather loose relationship between theories of psychopathology (in turn poorly supported by empirical data), theories of technique, and technique as actually carried out in clinical practice;
  5. lengthy treatment, with rather global goals, raising concerns about cost-effectiveness;
  6. shortage of reliable procedures for evaluating ongoing clinical progress.

Child analysts thus face formidable challenges to their clinical and theoretical convictions, to their professional status, and, as evidence-based medicine and managed care relentlessly expands its control over reimbursement and denies payment for child therapy, to their livelihood. If child psychoanalysis is to have a future, its unique effectiveness for specific childhood disorders must be demonstrated in randomized controlled trials. We believe that children with severe disorders of personality and multiple psychiatric diagnoses are indeed well suited and dramatically benefit from a psychoanalytic approach. However, such faith now requires support from empirical investigations.

Chapter References

  1. Bowlby, J. (1980). Attachment and loss. Vol. 3: Loss, sadness and depression. Hogarth Press and Institute of Psycho-Analysis, London.

  2. Winnicott, D.W. (1965). The maturational process and the facilitating environment. Hogarth Press, London.

  3. Freud, A. (1936). The ego and the mechanisms of defence. Reprinted by International Universities Press, New York, 1946.

  4. Vaillant, G.E. (1992). Ego mechanisms of defense: a guide for clinicians and researchers. American Psychiatric Association Press, Washington, DC.

  5. Wollheim, R. (1995). The mind and its depths. Harvard University Press, Cambridge, MA.

  6. Tyson, R.L. and Tyson, P. (1986). The concept of transference in child psychoanalysis. Journal of the American Academy of Child Psychiatry, 25, 30–9.

  7. Kennedy, H. and Moran, G. (1991). Reflections on the aims of child psychoanalysis. Psychoanalytic Study of the Child, 46, 181–98.

  8. Freud, S. (1900). The interpretation of dreams. In Standard edition of the complete psychological works of Sigmund Freud (ed. J. Strachey), Vols 4 and 5, pp. 1–715. Hogarth Press, London.

  9. Freud, S. (1920). Beyond the pleasure principle. In Standard edition of the complete psychological works of Sigmund Freud (ed. J. Strachey), Vol. 18, pp. 1–64. Hogarth Press, London.

  10. Freud, S. (1909). Analysis of a phobia in a five-year-old boy. In Standard edition of the complete psychological works of Sigmund Freud (ed. J. Strachey), Vol. 10, pp. 1–147. Hogarth Press, London.

  11. Hug-Helmuth, H. (1921). On the technique of child analysis. International Journal of Psycho-Analysis, 2, 287–303.

  12. Freud, A. (1946). The psychoanalytic treatment of children. Imago, London.

  13. Klein, M. (1932). The psycho-analysis of children. Hogarth Press, London.

  14. Klein, M. (1946). Notes on some schizoid mechanisms. In Developments in psychoanalysis (ed. M. Klein, P. Heimann, S. Isaacs, and J. Riviere), pp. 292–320. Hogarth Press, London.

  15. Bion, W.R. (1959). Attacks on linking. International Journal of Psycho-Analysis, 40, 308–15.

  16. O'Shaughnessy, E. (1988). W. R. Bion's theory of thinking and new techniques in child analysis. In Melanie Klein today: developments in theory and practice. Vol. 2: Mainly practice (ed. E.B. Spillius), pp. 177–90. Routledge, London.

  17. Winnicott, D.W. (1971). Playing and reality. Tavistock, London.

  18. Altman, N. (1994). The recognition of relational theory and technique in child treatment. Psychoanalytic Psychology, 11, 383–95.

  19. Freud, A. (1981). A psychoanalytic view of developmental psychopathology. International Universities Press, New York.

  20. Freud, A. (1963). The concept of developmental lines. The Psychoanalytic Study of the Child, 18, 245–65.

  21. Cicchetti, D. and Cohen, D.J. (1995). Perspectives on developmental psychopathology. In Developmental psychopathology. Vol. 1: Theory and methods (ed. D. Cicchetti and D.J. Cohen), pp. 3–23. Wiley, New York.

  22. Housman, A. (1997). The history of child psychoanalysis. Routledge, London.

  23. Abrams, S. (1988). The psychoanalytic process in adults and children. Psychoanalytic Study of the Child, 43, 245–61.

  24. Kernberg, P.F. (1995). Child psychiatry: individual psychotherapy. In Comprehensive textbook of psychiatry (6th edn) (ed. H.I. Kaplan and B.J. Sadock), pp. 2399–412. Williams and Wilkins, Baltimore, MD.

  25. Fonagy, P. and Target, M. (1997). Perspectives on the recovered memories debate. In Recovered memories of abuse: true or false? (ed. J. Sandler and P. Fonagy), pp. 183–216. Karnac Books, London.

  26. Sandler, J., Kennedy, H., and Tyson, R. (1980). The technique of child psychoanalysis: discussions with Anna Freud. Harvard University Press, Cambridge, MA.

  27. Bleiberg, E., Fonagy, P., and Target, M. (1997). Child psychoanalysis: critical overview and a proposed reconsideration. Psychiatric Clinics of North America, 6, 1–38.

  28. Dowling, A.S. and Naegele, J. (1995). Child and adolescent psychoanalysis. In Psychoanalysis: the major concepts (ed. B.E. Moore and B.D. Fine), pp. 26–44. Yale University Press, New Haven, CT.

  29. Fonagy, P. and Target, M. (1996). A contemporary psychoanalytical perspective: psychodynamic developmental therapy. In Psychosocial treatments for child and adolescent disorders: empirically based approaches (ed. E. Hibbs and P. Jensen), pp. 619–38. American Psychiatric Association and National Institutes of Health, Washington, DC.

  30. Mandler, G. (1985). Cognitive psychology: an essay in cognitive science. Erlbaum, Hillsdale, NJ.

  31. Sandler, J. and Rosenblatt, B. (1962). The concept of the representational world. Psychoanalytic Study of the Child, 17, 128–45.

  32. Fonagy, P., Moran, G.S., Edgcumbe, R., Kennedy, H., and Target, M. (1993). The roles of mental representations and mental processes in therapeutic action. Psychoanalytic Study of the Child, 48, 9–48.

  33. Greenson, R.R. (1967). The technique and practice of psychoanalysis. International Universities Press, New York.

  34. Hoffman, L. (1993). An introduction to child psychoanalysis. Journal of Clinical Psychoanalysis, 2, 5–26.

  35. Chethik, M. (1989). Techniques of child therapy: psychodynamic strategies. Guilford Press, New York.

  36. Feigelson, C.I. (1977). Essential characteristics of child analysis. Psychoanalytic Study of the Child, 32, 353–61.

  37. Kernberg, P.F. (1991). Termination in child psychoanalysis: criteria from within the sessions. In Saying goodbye: a casebook of termination in child and adolescent analysis and therapy (ed. A.G. Schmulker), pp. 321–37. Analytic Press, Hillsdale, NJ.

  38. Fonagy, P. and Target, M. (1996). Predictors of outcome in child psychoanalysis: a retrospective study of 763 cases at the Anna Freud Centre. Journal of the American Psychoanalytic Association, 44, 27–77.

  39. Heinicke, C.M. (1965). Frequency of psychotherapeutic session as a factor affecting the child's developmental status. Psychoanalytic Study of the Child, 20, 42–98.

  40. Heinicke, C.M. and Ramsey-Klee, D.M. (1986). Outcome of child psychotherapy as a function of frequency of sessions. Journal of the American Academy of Child Psychiatry, 25, 247–53.

  41. Moran, G.S. and Fonagy, P. (1987). Psychoanalysis and diabetic control: a single case study. British Journal of Medical Psychology, 60, 357–72.

  42. Moran, G., Fonagy, P., Kurtz, A., Bolton, A., and Brook, C. (1991). A controlled study of the psychoanalytic treatment of brittle diabetes. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 926–35.

  43. Fonagy, P. and Moran, G.S. (1990). Studies on the efficacy of child psychoanalysis. Journal of Consulting and Clinical Psychology, 58, 684–95.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.3 Cognitive–behaviour therapies for children and adolescents

9.5 Treatment methods for children and adolescents

9.5.3 Cognitive–behaviour therapies for children and adolescents

Richard Harrington

Introduction
Scientific background
 | Cognitive processing
 |  | The self-system
 |  | Self-regulation
 |  | Cognitive development in a social context
 | Cognitive deficits
 |  | Conduct disorder and aggression
 |  | Attention deficit and hyperactivity
 |  | Autism
 |  | Depressive disorder
 |  | Anxiety disorder
Technique
 | Therapist stance
 | Assessment, goal setting, and initial formulation
 | Education and engagement of the child and family
 | Problem-solving
 | Core cognitive techniques
 | Core behavioural techniques
Indications and contraindications
 | Areas of application
 |  | Conduct disorders
 |  | Attention deficit and hyperactivity
 |  | Depressive disorders
 |  | Anxiety disorders
 |  | Pain
 | Contraindications
 |  | Developmental stage
 |  | Severity of disorder
 |  | Social context
Managing treatment
 | Types of CBT programme
 | Settings for CBT
 | Involving parents
 | Combination with other interventions
 | Common technical problems
 |  | Therapist factors
 |  | Patient factors
 |  | Parent factors
 | Length of treatment and follow-up
Efficacy
 | Conduct disorder
 | Attention deficit and hyperactivity
 | Depression
 | Anxiety disorders
 | Summary
Training and dissemination
Chapter References

Introduction

Increasing numbers of mental health professionals are adopting cognitive–behavioural approaches to the treatment of emotional or behavioural disorders in children and adolescents. Cognitive models view individuals as actively involved in constructing their reality. Cognitive–behaviour therapy (CBT) with young people is based on the assumption that psychiatric disorders are due, in part, to deficiencies in particular cognitive processes or skills. A wide variety of procedures are included under the broad umbrella of the term CBT. At the core is an emphasis on certain cognitive techniques that are designed to produce changes in thinking and hence changes in behaviour or mood. However, while recognizing the importance of cognitive style in the development of mental disorders among the young, cognitive–behavioural formulations also emphasize the learning process and the ways in which the child's external environment can change both cognition and behaviour. Therefore CBTs for children and adolescents usually include a cluster of behavioural performance-based procedures, and often involve the family or school in therapy.

Cognitive and behavioural therapies have been applied to many different kinds of psychopathology among the young. The treatment of some of these disorders is discussed in other chapters. In the present chapter we provide an overview of the techniques used with children and adolescents, their main areas of application, and the evidence for their efficacy. Before reviewing these issues, it is necessary to consider briefly the scientific background to the use of CBTs in this age group.

Scientific background

From their beginning, an important feature of CBTs was their grounding in theory based on empirical investigations of the role of cognition in child development. It is helpful to consider cognition under two broad headings, cognitive processing and cognitive deficits, although in reality the two cannot easily be separated.

Cognitive processing

During the past 40 years it has become widely recognized that children's personal and social development is much influenced by the ways they perceive and think about themselves and other people. Three of the most prominent themes in contemporary research are the self-system, self-regulation, and the role of context in social cognitive development.

The self-system

The key notion here is that social development involves, amongst other things, the development of a sense of self, a sense of who one is and how one fits into society. The beginnings of self-awareness appear during the second year of life, when children begin to recognize their own face and pictures of themselves. Self-concepts later in childhood are usually assessed by asking children to describe themselves. There are developmental changes in the ways that children do this. Until around 7 years of age children tend to describe themselves in physical terms or in terms of preferred activities. During middle childhood descriptions of self become more abstract statements of fact (‘I don't get into trouble at school') and include psychological traits. As children form concepts about themselves, they start to assign negative or positive values to their attributes. These self-evaluations are collectively known as self-esteem.

The self-system and self-esteem are not unitary concepts. Children may feel competent in one area and incompetent in another. Nevertheless, the concept of the self-system has several implications. First, children's concepts about themselves may influence their motivation and behaviour. Second, children not only make judgements about themselves but also about their peers. From middle childhood they begin to respond to others partly on the basis of their reputations. Children's judgements about their peers can persist for many years and are a predictor of later behavioural adjustment.(1)

Self-regulation

Another important foundation for the development of social relationships is the capacity to control one's own behaviour and conform to the rules of society. In most cultures these rules include resisting temptation, refraining from hurting others, controlling one's impulses, and resisting distraction while working. Again, there are developmental changes in many of these aspects of self-control. For instance, in laboratory studies older children are more likely than younger ones to delay gratification.

Cognitive development in a social context

Developmentalists have long been interested in the relationship between cognitive development and social context. There are two aspects of this research that are especially important to the theory and practice of CBTs. The first is the extent to which children's cognitive capacities moderate their susceptibility to the effects of life experiences. For instance, young infants are less affected by separation from their parents because they have not yet developed the capacity to form attachment relationships. Older children are less vulnerable to the effects of separation because they have acquired the capacity to maintain relationships over the period of absence. In other words, cognitive capacities can define the salience of events for children.

The second is the way that cognitive factors mediate the effects of experiences. Probably the best known example of this process is the development of selective attachments.(2,3) The main idea is that children's early experiences of interpersonal relationships are crucial to their later psychosocial development. Early insecure attachments are associated with later relationship problems. The process by which attachment insecurity becomes transformed into later psychosocial difficulties is poorly understood, but the prevailing view is that the process resides in some form of internalized representation, or working model of relationships. Children may therefore shape their later social relationships in line with cognitive concepts that come from earlier relationships with their caregivers.

Cognitive deficits

Since cognitive processing seems to be so important in the normal child's social development and responses to experiences, it would be expected that distortions or deficits in cognitive processing would be found in children with psychiatric disorders. The available data suggest that this is often the case, though the direction of causality is not well understood. There are two types of cognitive problem associated with child psychiatric disorders: general problems such as reading retardation or low intelligence, and problems that are believed to be specific to a single disorder. However, much overlap exists between the supposedly separate disorders and there are few cognitive abnormalities that are completely specific to just one problem.

Cognitive deficits and distortions have been found in many childhood psychiatric disorders. The most extensively studied conditions have been conduct disorder, attention-deficit disorder, autism, depression, and anxiety.

Conduct disorder and aggression

In social cognitive models, aggression is not simply triggered by environmental events, but rather by the ways these events are perceived.(4) Research on aggressive boys has shown a number of cognitive biases.(5) They are more likely than their non-aggressive peers to perceive hostility in the actions of others, especially when the social situation is ambiguous (e.g. when bumped into in the playground). In actual competitive discussions with non-aggressive peers, aggressive boys tend to exaggerate the peer's aggressiveness and underestimate their own aggressiveness. This view of others as hostile has some basis in reality. Aggressive children tend to come from families where aggression is frequent. In addition, they are in fact more likely to be treated aggressively by their peers and to be rejected. Antisocial treatment by other children tends to perpetuate the reciprocal hostility of the aggressive child.

Children with conduct disorder and aggression also have difficulties in solving social problems. They tend to think of rapid non-verbal action-orientated solutions to problems rather than using deliberate memory retrieval strategies to generate verbal solutions. They are more likely than non-aggressive children to choose aggressive solutions to problems and less likely to bargain or negotiate to get what they want.

Attention deficit and hyperactivity

The syndromes of attention deficit and hyperactivity comprise three clusters of behavioural symptoms: inattention, impulsiveness, and hyperactivity. Diagnostic criteria for the major schemes have differed over the years. The North American DSM has tended to have a broader definition of attention-deficit hyperactivity than the less common, and perhaps more distinctive, pattern used in the ICD. The findings from research on the neuropsychology of these problems therefore differ somewhat according to the diagnostic scheme used.

Hyperkinetic children perform poorly on tests that require sustained concentration, such as the ability to maintain vigilance over a long period or to inhibit over-rapid responses.(6) At first, abnormalities on these tests were taken as evidence of deficits in one or more of the early steps in processing information. Recent research suggests, however, that the basic processes of perception, memory, and attention are intact.(7) Current models emphasize deficits at a higher ‘executive' level of self-regulation and inhibition. The key problem is thought to be the way that children inhibit or delay behavioural responses to external cues. They are unable or unwilling to inhibit actions and to wait for delayed consequences. However, models differ in their formulation of the core problem. In some, response inhibition is seen as the primary deficit. Children with attention-deficit hyperactivity are seen as having an underlying cognitive deficit or deficits. Other models suggest that impulsivity may be better seen as an aversion to delay rather than a failure to control.(8) Such models suggest that in working with children with attention-deficit hyperactivity it is important not only to exclude irrelevant material during teaching but also to motivate these children to apply themselves to the task in hand. (See also Chapter 9.2.3.)

Autism

Autism is defined by the triad of social deficits, communication problems, and restricted and repetitive interests and routines. There is a great deal of evidence to show that children with autism have serious cognitive deficits in abstraction, conceptualization, and the use of meaning. These deficits are different from, though often associated with, generalized mental retardation. Several hypotheses have been put forward to explain how they might lead to the autistic child's social difficulties. The best substantiated is the idea that autistic children lack a theory of mind that might allow them to understand that other people have feelings, beliefs, and mental states.(9) Experiments show that autistic children have difficulty understanding what other people are thinking. For instance, most children with mental retardation understand that if someone is outside the room when an object is moved from one hiding place to another, that person will look for it in the original location, not where it is now. Autistic children are much less likely to show this understanding. (See also Chapter 9.2.2.)

Depressive disorder

Depressive disorder is much less common in children than in adolescents,(10) and the question therefore arises as to how old children must be before they can experience the full range of cognitive symptoms found in adult depressive disorder. Children are capable of recognizing their own emotional states from as young as 2 years of age,(11) and during the preschool years they start to differentiate the basic emotions and to understand their meaning.(12) However, even if they experience repeated failure, preschool children are not easily discouraged and they only rarely show evidence of learned helplessness.(13) With the onset of concrete operational thinking (age range 7–11 years) the child begins to discover what is consistent in the course of any change or transformation.(14) Egocentrism declines. The child starts to develop self-consciousness and to evaluate his own competence by comparison with others.(15) Self is perceived more in psychological than physical terms and concepts such as guilt and shame become prominent. Enduring and relatively stable negative attributions about the self therefore become possible. In addition, children begin to understand the implications of certain kinds of adverse events. It is at around this age, for example, that most children can understand that death is permanent.(16) At the same time the child's emotional vocabulary expands, and children start to make fine-grain distinctions between emotions such as sadness and anger. In other words, by around the age of 8 to 11 years most children can both experience and report many of the cognitions that are found in adult depression.

Depressed children show a set of cognitive deficits and distortions that are similar to those found in depressed adults. They often have low self-esteem and cognitive distortions, such as selectively attending to the negative features of an event.(17) In addition, depressed children are more likely than non-depressed children to develop negative attributions.(18) For example Curry and Craighead(19) found that adolescents with greater depression attributed the cause of positive events to unstable external causes.

Anxiety disorder

Cognitive–behavioural formulations of anxiety disorder in children emphasize three main factors: behavioural avoidance, physiological responses, and negative cognitive appraisal. Anxious children tend to show a set of cognitive distortions that include being overcritical, overly concerned about self-evaluation, and bias towards picking up a threat in an ambiguous situation.(20) They expect bad things to happen. Like their adult counterparts, they tend to catastrophize physiological symptoms of anxiety such as panic attacks (‘I am going to die').(21) As anxiety becomes severe they engage in avoidance behaviours and may eventually refuse to go to school.

Technique

Cognitive–behaviour therapists use a variety of different techniques when working with children. The choice of technique depends on many factors, including the child's developmental level, the nature of the disorder being treated, and the therapist's psychological model of the causes of the child's problems. However, most CBTs have the following features in common.

Therapist stance

The attitude or mental posture of the cognitive–behaviour therapist working with children has been described using terms such as consultant and educator.(22) The therapist is active and involved but does not have all the answers. Rather, the therapist seeks to develop a collaborative relationship that stimulates the child to think for him or herself. The idea is not to tell the child what to do but rather to give the young person the opportunity to try things out and to develop skills. There is an emphasis on the child learning through experience. Thus, as in CBT with adults, there are homework assignments in which the child carries out tasks that are agreed in the session. These are often framed as an experiment. For example, the child may feel that she is disliked by a friend who will avoid her if she can. The child and therapist may conclude that the best way of finding out is for the child to try and talk to her friend.

Assessment, goal setting, and initial formulation

The assessment aims to provide a detailed description of the presenting problem that is consistent with a cognitive–behavioural formulation of the child's difficulties. The assessment should also provide information about the child's social context and about his or her strengths and weaknesses.

The initial interview begins with a thorough review of the presenting problems and any associated symptoms. In collaboration with the child and family the therapist carries out a detailed analysis of what are often vaguely defined presenting complaints to generate more specific target problems. The aim is to generate a short list of problems that are most distressing to the child and carers and which are most amenable to treatment. Standardized measures of the child's behaviour or emotions may help in defining these problems and are often a good way of measuring change. The therapist then endeavours to identify the cognitive distortions or deficits that often accompany emotional or behavioural disorders in children (see above). Finally, an assessment is made of the child's social context in respect of family, peer relationships, neighbourhood, and education. There should be a particular emphasis on identifying strengths both within the child and within the child's family or wider social environment.

The cognitive–behavioural formulation is based on information from the initial assessment. It should be a written explanation of the problem that highlights the key cognitive and behavioural factors that are thought to play a role in the onset or maintenance of the child's difficulties. It should also reflect the role of external factors, such as family difficulties or peer problems, on the young person's views of himself and his world. The formulation is likely, then, to be multilayered and to outline several priorities for treatment. The development of a formulation is an essential part of CBT with young people.

Education and engagement of the child and family

All forms of CBT should begin with an explanation of the diagnosis and the model of treatment for the child and family. The nature of this explanation depends on the child's level of cognitive development. Young people who have developed what Piaget(14) called formal thinking skills can usually understand the kind of explanation of CBT that would be given to adults. Such an explanation might, for instance, include the relationship between the way a person thinks about himself and his environment, and his behaviour or feelings. However, many children and young adolescents find it difficult to think about thinking and require explanations that are more appropriate for their developmental stage. For example, the therapist might present to the child a story about a social situation that could have several different interpretations (e.g. a stranger knocking at the door) and explore with the child the various different thoughts and feelings that could occur. How would the child feel, for example, if he or she thought the stranger looked like the murderer shown on the evening news? Children's stories such as The Emperor's New Clothes can also be a useful way of getting over ideas such as the power of thought and belief in determining how we behave.(23)

Although CBTs are usually viewed as individual or group treatments, there is a growing trend towards encouraging parents to have a role. Parental involvement is important for several reasons. First, parents or significant others can often be very helpful in implementing a therapeutic programme. For instance, they can help to reinforce homework assignments. Moreover, they can provide information about ongoing stresses in the child's life and about the continuation of certain symptoms that the child may be reluctant to talk about (e.g. peer relationship problems, antisocial behaviour). Second, there is the practical reason that it will often be the parents who bring the child for therapy. Third, parental behaviours and attitudes may be important predisposing or maintaining factors for the child's problems. For example, it is quite common to find that parents of anxious or obsessive–compulsive children are inadvertently reinforcing avoidance behaviours.

Problem-solving

A basic ingredient of both cognitive and behavioural approaches to psychiatric disorders in children is problem-solving. Although the immediate antecedents of many emotional and behavioural disorders can often be identified as specific cognitions or affects, these are usually provoked by some kind of external problem. These problems are commonly of an interpersonal nature, involving either the family or peers. Training children in problem-solving helps them to deal with these external problems and also provides a useful model for many cognitive–behavioural procedures. Problem-solving in children involves much the same steps as in adults. The child is first encouraged to identify a solvable problem and then to generate as many potential solutions to it as possible. The best solution is chosen, the steps to carry it out are identified, and the child tries it out. Finally, the whole process is evaluated.

Core cognitive techniques

At the core of most of the cognitive therapies used with young people are techniques for eliciting and monitoring cognitions and for correcting distorted conceptualizations and beliefs about the world.

At all ages there is an emphasis on self-monitoring, that is on charting thoughts and on recording the relationship between thoughts and other phenomena such as behaviours or recent experiences. In older adolescents cognitions can be elicited using much the same techniques as in adults. In younger children it is often necessary to use more developmentally appropriate methods. For instance, cartoon drawings such as the Thought Detective(24) can help to communicate the idea that the child is actively involved in the understanding of thinking and behaviour.

Cognitive restructuring forms an important part of many CBT programmes. The first step is to identify the thought. The thought itself should be noted down. Next, arguments and evidence to support the thought should be considered. Then arguments and evidence that cast doubt on the thought should be identified. Finally, patients should reach a reasoned conclusion based on the available evidence, both for and against their thinking.

Problematic thoughts are often underpinned by characteristic attitudes and assumptions about the self or about the world. Typical examples include the view that in order to be happy the patient must be liked by everyone, or that aggression is a legitimate way of dealing with interpersonal conflicts. These attitudes cannot usually be identified using the approach used to identify problem thoughts because they are not fully articulated in the patient's mind. Rather, they are implicit rules that often can only be inferred by the person's behaviour. In the later stages of therapy with older adolescents it may be possible to encourage the patient to look for patterns in his or her reactions to situations that betray these underlying assumptions. These techniques may be particularly useful in preventing relapse.

Core behavioural techniques

In parallel with cognitive methods the therapist also uses relevant behavioural techniques. Exposure techniques are used when the client is avoiding a feared situation, such as school. Many programmes include a system of behavioural contingencies, in which a system of rewards is set up to reinforce desirable behaviours. Reward systems for children usually involve the parents, but in some programmes there is an emphasis on self-reinforcement in which the child rewards himself.

Most child psychiatric disorders are worsened by inactivity. Activity scheduling involves the scheduling of goal-directed and enjoyable activities into the child's day. The child, therapist, and caretakers collaborate to plan the young person's activities for a day on an hour-by-hour basis. Specific behavioural techniques are also used to treat certain symptoms. For example, sleep disturbance may be reduced by sleep hygiene measures. Relaxation training may be useful for somatic anxiety symptoms.

Indications and contraindications

Areas of application

CBTs have been applied to most child psychiatric disorders. Their conceptual basis is strongest for four forms of psychopathology: conduct disorders, attention-deficit hyperactivity disorders, depressive disorders, and anxiety disorders. They have also been applied in medical conditions, particularly pain.

Conduct disorders

Cognitive–behavioural programmes for young people with conduct disorder and aggression usually have a strong focus on social cognitions and interpersonal problem-solving. The aim of therapy is to remedy the cognitive distortions and problem-solving deficits that have been identified in empirical research. Several programmes have been developed and most have the following features in common. Self-monitoring of behaviour enables adolescents to identify and label thoughts, emotions, and the situations in which they occur. Social perspective taking helps them to become aware of the intentions of others in social situations.(25) Use is made of case vignettes, role play, modelling, and feedback. For example, children might be asked to describe what is going on in a picture. Anger control training aims to increase awareness of the early signs of hostile arousal (e.g. remembering a past grudge) and to develop techniques for self-control.

Problem-solving skill training attempts to remedy the deficits in cognitive, problem-solving processing abilities that are often found in aggressive young people. One of the best known programmes was developed by Shure and Spivack at Hahnemann University in Philadelphia.(26) They suggested that successful social interaction depends on several skills: ‘alternative thinking', the ability to generate multiple solutions to problems; ‘means-end thinking', the ability to choose the desired outcome to a social exchange; and ‘consequential thinking', the ability to consider the likely consequences of actions. To foster these skills they developed a programme of lessons for preadolescent children that included games, discussion, and group-interaction techniques. The programme has an emphasis on the development of simple word concepts that are necessary for subsequent problem-solving. These words emphasize that there are alternative ways of solving a problem (‘I can hit him or tell him I am cross. Hitting is different from talking'). The Hahnemann programme also aims to foster skills in emotional awareness, information-gathering, and understanding motives. Children might be asked, for instance, to guess what the group leader is thinking.

Attention deficit and hyperactivity

Programmes for children with hyperkinetic syndrome usually involve three main elements: increasing the structure of the child's environment, behavioural therapy programmes with parents, and cognitive–behavioural interventions with the child. Environmental changes emphasize the need to construct an orderly, structured environment that reduces the likelihood that the child will be overactive or impulsive. Children with attention-deficit hyperactivity need more instructions and reinforcement than other children. Some of them will require extra help in class or at times when the environment is less structured, such as during the morning break. Behavioural interventions include techniques such as reward systems (e.g. star charts) and time out.

Several cognitive procedures are used with hyperkinetic children. The general aim is to provide them with more self-control. At the core of most CBT programmes are ‘stop–think–do' approaches. The child is first taught to stop. For example, the parent may hold out a stop sign when the child is about to rush into something. Stopping in such situations should then become automatic. Then the child must learn to think out loud while performing various tasks. The intention is that the child learns to control behaviour by verbalization of thoughts, which can be monitored and corrected by the therapist or parents. Finally, the child learns techniques to recognize problems and to apply strategies to deal with them. A key strategy here is self-instruction. For example, while executing a plan the child is taught to pose questions to himself such as, ‘Stop. What am I trying to do'. The child might then reply to himself, ‘I have to put the dishes away. What is my plan? First, I should...'. Eventually, the child should be able to exert control over behaviour by inner or silent speech. These techniques are commonly taught to children using cartoons, as in the Think Aloud Programme.(27)

Depressive disorders

Many slightly different cognitive–behavioural approaches have been developed for depressed children and adolescents.(28) Most programmes have the following features. First, the therapy often begins with a session or sessions on emotional recognition and self-monitoring. The aim is to help the young person to distinguish between different emotional states (e.g. sadness and anger) and to start linking external events, thoughts, and feelings. Second, behavioural tasks may be used to reinforce desired behaviours and thence to help the young person to gain control over symptoms. Self-reinforcement is often combined with activity scheduling, in which the young person is encouraged to engage in a programme of constructive or pleasant activities. Patients are taught to set realistic goals, with small steps towards achieving them, and to reward themselves at each successful step on the way. At this stage, it is quite common to introduce other behavioural techniques to deal with some of the behavioural or vegetative symptoms of depression. For example, many depressed youngsters sleep poorly and will often be helped by simple sleep hygiene measures. Third, various cognitive techniques are used to reduce depressive cognitions. For example, adolescents may be helped to identify cognitive distortions and to challenge them using techniques such as pro–con evaluation. Techniques to reduce negative automatic thoughts, such as ‘focus on object', are also employed.

Anxiety disorders

The principal components of cognitive–behavioural treatments for children with anxiety disorder are learning to deal with anxiety and practising these skills in real-life situations. One of the most widely used programmes is the four-step coping, or FEAR, plan.(29) The acronym FEAR stands for: Feeling frightened? (awareness of anxiety symptoms such as somatic symptoms); Expecting bad things to happen? (awareness of negative self-talk); Attitudes and actions that can help (problem-solving strategies); Results and rewards (rewarding for success, dealing with failure). The programme starts with sessions to help children identify anxious feelings and to link these to anxiety-provoking situations and to somatic symptoms such as panic attacks or abdominal pain. Relaxation training is then taught. The next few sessions aim to help the child to identify anxious self-talk and to correct these thoughts using positive coping thoughts. Finally, the child is helped to practise the skills learned in the first part of the programme in increasingly realistic situations. Initially these situations may be imagined (imaginal exposure), but later they may involve trips out of the clinic (in vivo exposure) to real-life settings that invoke anxiety, such as the school.

Pain

Cognitive–behavioural procedures are now widely used in the management of pain in children. Pain from medical procedures such as venepuncture can lead to a delay or even a failure to complete these procedures, with important consequences for the child's medical care. Distraction techniques, such as allowing the child to watch a favourite television programme, can lessen the pain. Being honest with the child (e.g. telling him what is to happen), giving him some measure of control (e.g. allowing him to decide which arm the blood should be taken from), rewarding the child afterwards, and ignoring crying may also be helpful. Cognitive–behavioural methods may also be useful as part of the treatment programme for children with unexplained pains such as recurrent headache or abdominal pain.

Contraindications

Although CBTs are being applied across an increasing number of problems, there are several relative contraindications to their use.

Developmental stage

Suppose that Ben and Simon have just moved to another town and are going to their first party. As she drops him off at the party, Ben's mother says: ‘Try to remember the names of all the other children so you can tell me about them later'. Simon's father simply says: ‘I will meet you here afterwards'. Which child will remember more names? If the children are younger than 7 or 8 years old they will recall roughly the same number of names. If they are aged 11 years or older, Ben will usually remember the names of more children than Simon. When children respond to instructions that they have been asked to remember, they are using metacognition. The term metacognition refers to children's knowledge about their own cognitive processes. It is also used to describe executive functions such as planning, activating rules, monitoring learning, and evaluating the product.

Some of the techniques used in CBT require that the patient has knowledge about cognition, or is able to use executive processes, or both. For example, many programmes require the child to complete homework assignments that may involve some degree of planning (such as phoning a friend to see if he is really cross). Younger children are likely to find this difficult as they are less likely to plan activities before carrying them out. Similarly, a key task in some cognitive programmes is to evaluate the evidence for and against a particular belief, such as that ‘My friends don't want to know me'. However, the ability to hold mental representations of ‘theory' versus the ‘evidence' emerges only gradually during adolescence.(30) Children less than 10 years of age tend to ignore evidence against their beliefs. It is only by middle adolescence that most individuals develop the skill of separating theory from evidence.

Of course, adults also have problems in evaluating evidence. For instance, university academics sometimes stick to theories despite overwhelming contradictory evidence! Moreover, since metacognitive abilities are thought to be the result of experience as well as constitution, some of them can be learned. Nevertheless, it is clear that adolescence is a transitional period in cognitive development. Developmental stage is therefore an important determinant of the best technique for the child. As a general rule, older children and adolescents respond better to cognitive treatments than younger children.(31) Different techniques may therefore need to be applied to children of different ages. Preadolescent children may need behavioural procedures or simple cognitive techniques such as self-instruction training. Adolescents are more likely to benefit from cognitive techniques such as changing automatic thoughts.

Severity of disorder

One of the criticisms that is often made of CBTs is that they may not be effective in the most severe cases of disorder. Several researchers are now starting to address this issue and CBT has been used, for example, as part of treatment programmes for very severe cases of conduct disorder.(32) Nevertheless, it has to be said that much of the research that has been conducted up to now with CBTs has been based on samples recruited from advertisements or through schools. Moreover, for some conditions there is evidence that severe cases respond less well to CBT than mild cases. For instance, Jayson et al.(33) reported that an increased severity of social impairment was associated with a reduced response to CBT in adolescents with major depression.

Social context

Emotional and behavioural disorders in young people are deeply embedded in a social context. This has implications both for how the child's problems should best be managed and for the likely response to treatment. No treatment for the child is likely to succeed if basic needs such as adequate educational opportunities or security of family placement are not met. For instance, children who are moved frequently from one home to another are unlikely to be helped by CBT, or indeed by any other kind of psychological intervention.

Managing treatment

Types of CBT programme

The ideal treatment plan for the child depends on the nature of the child's problems, but it can include individual work, group sessions, or both. Individual programmes are particularly useful in settings where the numbers of cases referred with a particular problem are not great enough to sustain a group. One-to-one work is often necessary with children whose problems are so severe that they may disrupt a group. Certain kinds of techniques, such as cognitive restructuring, are better carried out with the individual patient.

Group CBT programmes provide supervised practice of a number of skills, such as social problem-solving, in a peer setting. Practising skills with peers may increase the likelihood of the transfer of skills to real-world peer interactions. The group also provides a good opportunity to practise problem-solving skills with real-life dilemmas that arise in the group. This is, arguably, better than having to rely on staged situations such as role play.

Settings for CBT

There is now a consensus among professionals that to maximize the generalization of therapy-trained skills to other settings, it is important to involve parents, teachers, or peers in the treatment of some disorders. CBT is therefore used in several non-clinical settings. School-based interventions have become increasingly popular in recent years, especially for behavioural disorders. Examples include the Problem-solving Skills Training Programme(34) and the Good Behaviour Game.(35) These programmes typically involve problem-solving techniques and guided self-talk to reduce disruptive classroom behaviours. School-based programmes have also been developed to prevent problems such as depression.(36)

Residential programmes have been designed to apply cognitive–behavioural methods in residential settings such as children's homes or secure care facilities. An example would be behaviourally based group homes for juvenile offenders, such as Achievement Place.(37) Gains from residential programmes may, however, be lost when the child leaves. Community programmes attempt get around this problem by conducting programmes in the youth's community. Typically, these programmes attempt to ‘wrap-around' the young person and family a network of interventions (such as contingency management) and social supports.

Involving parents

The extent of parental involvement depends on the problem that is presented. There is a long history of parental involvement in the treatment of behavioural problems, where it may be crucial in ensuring that skills are transferred to the home. A typical programme is as follows.(38) Parents participate initially in educational sessions about the disorder and about its management. They then take part in group or family sessions about how to model and reinforce the skills that the young person is learning. The cognitions of the parents may then be examined. Parental beliefs about parenthood and attitudes towards the child may be crucial in determining the outcome of treatment. It seems, for example, that parents' models of their own parenting relationships predict the attachment that they will have to their children.(39) Negative attitudes towards the child, as shown by high levels of hostility and criticism, are highly predictive of outcome.(40) It may be possible to work with the parent(s) to produce changes in beliefs about the child. Finally, the family take part in conjoint family therapy sessions that may focus on, for example, ways of the family solving problems more effectively.

Less is known about how best to involve the family in cognitive–behavioural programmes for emotional disorders such as depression or anxiety. Probably the best-developed parallel parental course for children with emotional disorders is that of Clarke and Lewinsohn.(41) This course involves the mixture of parental group sessions that aim to reinforce CBT with the child and conjoint behavioural family sessions. Problems such as school refusal, separation anxiety, and phobias will often require parental involvement in exposure programmes. Behavioural techniques such as activity scheduling also require parental support.

Combination with other interventions

Most child psychiatric disorders are comorbid with other diagnoses. For example, conduct disorder and attention-deficit disorder often overlap; around one-half of children with depressive disorder also have a comorbid anxiety disorder. There is also much comorbidity between psychiatric diagnoses and problems such as peer relationship difficulties, substance abuse, educational problems, and family dysfunction. The multiple problems of children with emotional or behavioural disorders have led to keen interest in using combinations of treatments. The two best studied combinations that involve CBT are:

  • combination with stimulants in attention-deficit disorder
  • combination with other psychosocial treatments in conduct disorder.

The most commonly used interventions for children with attention-deficit disorder are stimulant medications such as methylphenidate. Because of its beneficial effects, at least in the short term, stimulant medication has become the standard against which other treatments are judged. However, stimulants are least effective against symptoms that are some of the strongest predictors of the eventual outcome, namely conduct symptoms, peer relationship problems, and educational failure(6). Therefore integrative intervention programmes for children with attention-deficit disorder aim to supplement medication by focusing on areas such as parenting, social competence, and educational failure.

Probably the best known of the combination treatments for conduct disorder is multisystemic therapy.(42) This is a family systems approach to treatment. The child is viewed as embedded in a number of systems including the family, school, peers, and neighbourhood. Treatment is therefore multilayered and may target school, family, or peer difficulties. Since the systems approach is also concerned with the impact that the child's behaviour may have on other people, individual treatment of the child may be included as needed in the programme. For instance, problem-solving skills training might be used to alter the response repertoire of the young person.

Common technical problems

Randomized trials have indicated the promise of CBTs in managing several child psychiatric disorders (see the next section). However, some patients fail to respond to the initial course of treatment, or drop out before treatment has been completed. Several common problems can occur during CBT with young people, and which may partly explain the lack of response.

Therapist factors

One of the most common mistakes made by trainees is taking on patients who are unsuitable for CBT. Most research studies of cognitive therapy have been based on selected cases, and clinical practice should generally be confined to the kinds of cases that have been included in these studies. Thus, for example, the effectiveness of therapy with depressed adolescents has been demonstrated almost entirely in samples without significant comorbidity.(43) It cannot be assumed that adolescents with, say, depression and severe conduct disorder will respond to treatment in the same way as those with ‘pure' depression. Another common problem is the failure to construct an adequate cognitive–behavioural formulation of the young person's difficulties. This can lead to the application of techniques in a ‘cookbook' fashion, which is not tailored to the needs of the individual.

The attitudes of the therapist may lead to problems. For example, many children who are referred for therapy are in difficult life situations and believe that their predicament cannot be resolved. In such cases the therapist may be drawn into the belief that ‘anyone would feel like that' in the same situation. This view is generally incorrect. It is important that the therapist adopts an optimistic problem-solving approach and does not catastrophize the problem.

Patient factors

The patient's beliefs can also lead to difficulties during therapy. Some young people come to treatment with the belief that all their problems will be cured by psychological therapy. It is important that they understand the limitations of cognitive therapy. Therapists must ensure that specific and realistic goals are set at the start of the course. Other youngsters denigrate the therapy in statements such as: ‘I've had five visits and nothing has changed at all'. In such cases the therapist should explain that treatment often follows a variable course, with downs as well as ups.

Many technical problems can arise during CBT with young people. One of the most common is the failure to complete homework assignments. In such cases the therapist must first think back to the previous session to ensure that the homework tasks were adequately discussed. With younger patients, for example, it is important to get them to repeat the task back to ensure that it is understood. Homework problems can often be prevented. Next, the therapist should rehearse the homework tasks during the session. The therapist must model persistence and not simply give up if the homework has not been completed. Another common problem is the adolescent who does not talk in a session. In such cases the therapist should try to take the pressure off the young person by, for example, saying that ‘I will do the talking for a while'. Once the adolescent starts talking the therapist can try to understand the source of the problem.

Parent factors

Parental attitudes can be a powerful determinant of the outcome of treatment. Some parents believe that their child is simply ‘making it up' and does not really have a problem: ‘He will grow out of it'. Some take the opposite view, and believe that the child's problems are so severe and so much part of the personality that nothing can be achieved in therapy. Careful exploration of these beliefs by the therapist, followed by an appropriate explanation, can help to modify these attitudes.

Length of treatment and follow-up

The length of treatment varies considerably according to the nature of the presenting problem. Individual programmes for adolescents with conduct disorder are often lengthy, taking up to 25 or 30 weekly sessions. Programmes for children with episodic disorders such as depression tend to be shorter, at around 12 to 16 sessions within 8 weeks.(44) Versions of CBT with as few as eight sessions have been shown to be effective.(45)

Since many psychiatric disorders in children tend to be chronic, or relapsing and remitting, extended forms of CBT have also been developed. Two main varieties exist. The first involves a continuation of treatment after the acute phase of symptoms has improved. At that point the child enters into maintenance therapy, which typically involves CBT on a more intermittent basis than during the initial course of treatment. The development of continuation forms of CBT is at an early stage, but there is preliminary evidence indicating that it may help to prevent the relapse of some conditions, such as depression.(46) The second model involves periodic ‘check-ups' in which the young person returns to the therapist from time to time.(32) Any return of symptoms can be treated at an early stage.

Efficacy

Conduct disorder

Several randomized controlled studies have found benefits from cognitive–behavioural interventions with conduct-disordered or aggressive children. For example, Kazdin et al.(47) used a 20-session problem-solving skills programme with psychiatric inpatient children. Compared with two control conditions, the intervention led to significant reductions in parents' and teachers' ratings of aggressive behaviour after treatment and at 1-year follow-up. These results were replicated in two other randomized studies of problem-solving training by the same research group.(34,48) Other groups, too, have found that CBT has significant beneficial effects on antisocial behaviour that persist at 1-year follow-up.(49)

Since conduct disorders are notoriously difficult to treat, these results are very encouraging. Nevertheless, several limitations need to be borne in mind.(32) First, some children with conduct disorder do not respond to CBT. Children with comorbid diagnoses, poor peer relationships, or who come from dysfunctional families seem to be less likely to respond. Such children may do better with combination treatments such as multisystemic therapy, which seems to be effective in severely impaired cases.(50) Second, the clinical significance of the changes found in these studies is unclear.(32) Many children still have some conduct problems after treatment.

Attention deficit and hyperactivity

Behavioural interventions (such as operant approaches and token economies) improve targeted behaviours, social skills, and academic performance in children with attention deficit.(51) However, these improvements tend not to persist over time or to generalize to new situations. Moreover, behaviour modification alone is less effective than medication alone.(51)

Cognitive techniques (such as self-instruction and problem-solving) were developed in an attempt to improve the generalization of behavioural methods. However, the evidence thus far suggests that cognitive techniques are not a particularly effective treatment for attention deficit, do not generalize more than behavioural techniques, and do not supplement the effects of medication.(52) Their optimal role may be to target domains that are least likely to respond to medication, such as prosocial behaviour, and to enhance behavioural techniques.

Depression

There have been at least six randomized controlled studies of cognitive behaviour in samples of children with depressive symptoms recruited through schools.(43) The design has usually been to screen all children using a depression questionnaire and then to invite those with a high score to participate in a group intervention. In four of the trials cognitive therapy was significantly superior to no treatment.

Encouraging results have also been obtained for clinically diagnosed cases of depressive disorder. A quantitative meta-analysis of six studies found a significant improvement in the CBT group over the comparison interventions.(53) The pooled odds ratio in an intent-to-treat analysis was 2.2.

There are few data regarding the factors that influence treatment outcome. The most consistent finding thus far has been that children with severe depressive disorders respond less well than children with mild or moderately severe conditions. Research has also examined the role that changes in negative cognitions might have in predicting outcome. Cognitive therapy is not differentially more effective in cases with high cognitive distortion. Parallel parental sessions do not significantly enhance the beneficial effect of cognitive therapy with the child.(41)

Published research has several limitations. First, it is based on samples with mild or moderately severe depression. CBT may not be effective in severely depressed children. Second, much of the research has compared CBT with inactive comparison conditions such as remaining on a waiting list or psychological placebo. It is not known how CBT compares with other recognized forms of intervention, such as medication. Third, it is unclear whether cognitive or behavioural processes correlate with a better outcome. The therapeutic basis for change is therefore uncertain. Even so, CBT is a highly promising treatment for juvenile depression with replicated beneficial effects.

Anxiety disorders

Less is known about the value of the cognitive–behavioural therapies in childhood anxiety disorders. Behavioural therapy is probably a useful treatment for school refusal that is secondary to anxiety disorder. Miller et al.(54) found that behavioural treatment was more effective than being on a waiting list in decreasing children's fears. Two randomized trials suggest that CBT is also an effective treatment for anxiety symptoms.(55)

Summary

All in all, this brief review suggests that, when compared with either no treatment or a credible psychological placebo, the cognitive–behavioural therapies are effective for a number of mental or behavioural disorders. Similar findings have been reported in meta-analyses.(56) However, CBTs are not a ‘cure-all'. Future research will need to establish whether they are effective in severe forms of emotional disorder and how they are best combined with other treatments for conduct disorder. Another key issue is how the results from research are disseminated into clinical practice.

Training and dissemination

Many versions of CBT are available in manual form, which should help in their dissemination into routine clinical work. It has to be said, however, that there are at present only limited training opportunities to learn the approach. Many training programmes in child psychiatry and child psychology can provide some exposure to CBTs, but there are few formal training opportunities. The application of cognitive–behavioural methods requires knowledge of social learning principles and a variety of different skills. These skills can be readily taught, but this does take time. This time is likely to be well spent because there is evidence that proper training in the psychological therapies enhances clinical efficacy.(57)

How, then, can the promising results from the trials conducted thus far be disseminated into practice? The first step is better access to training in CBT. The second is the inclusion of information about CBTs in clinical practice guidelines. This is important because there is evidence that many child mental health services continue to offer treatments of unproven effectiveness.(58) Third, ways need to be found of producing versions of the cognitive therapies that are more accessible to patients. At present, only a minority of young people with treatable mental disorders are seen by mental health professionals. Many of them, however, will be seen in paediatric clinics, social services departments, or in primary-care facilities. It may be possible to develop highly structured brief interventions that can be used in these settings. CBTs could become part of the therapeutic armoury of many child health professionals.

Chapter References

  1. Schwartz, D., McFadyen-Ketchum, S.A., Dodge, K.A., Pettit, G.S., and Bates, J.E. (1998). Peer group victimization as a predictor of children's behaviour problems at home and in school. Development and Psychopathology, 10, 87–99.

  2. Ainsworth, M.D.S., Blehar, M.C., Waters, E., and Wall, S. (1978). Patterns of attachment. a psychological study of the strange situation. Erlbaum, Hillsdale, NJ.

  3. Bowlby, J. (1969). Attachment and loss: I. Attachment. Hogarth Press, London.

  4. Dodge, K.A. and Frame, C.L. (1982). Social cognitive biases and deficits in aggressive boys. Child Development, 53, 620–35.

  5. Kazdin, A.E. (1985). Treatment of antisocial behaviour in children and adolescents. Dorsey Press, Homewood, IL.

  6. Taylor, E. (1994). Syndromes of attention deficit and overactivity. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 285–307. Blackwell Science, Oxford.

  7. Tannock, R. (1998). Attention deficit hyperactivity disorder: advances in cognitive, neurobiological, and genetic research. Journal of Child Psychology and Psychiatry, 39, 65–99.

  8. Sonuga-Barke, E.J., Williams, E., Hall, M., and Saxton, T. (1996). Hyperactivity and delay aversion. III. The effect on cognitive style of imposing delay after errors. Journal of Child Psychology and Psychiatry, 37, 189–94.

  9. Baron-Cohen, S. (1989). The autistic child's theory of mind: a case of specific developmental delay. Journal of Child Psychology and Psychiatry, 30, 285–98.

  10. Angold, A., Costello, E.J., and Worthman, C.M. (1998). Puberty and depression: the roles of age, pubertal status and pubertal timing. Psychological Medicine, 28, 51–61.

  11. Kagan, J. (1982). The emergence of self. Journal of Child Psychology and Psychiatry, 23, 363–81.

  12. Kovacs, M. (1986). A developmental perspective on methods and measures in the assessment of depressive disorders: the clinical interview. In Depression in young people: developmental and clinical perspectives (ed. M. Rutter, C.E. Izard, and R.B. Read), pp. 435–65. Guilford Press, New York.

  13. Rholes, W., Blackwell, J., Jordan, C., and Walters, C. (1980). A developmental study of learned helplessness. Developmental Psychology, 16, 616–24.

  14. Piaget, J. (1970). Piaget's theory. In Carmichael's manual of child psychology, Vol. 1 (ed. P.H. Mussen), pp. 703–32. Wiley, New York.

  15. Dweck, C. and Elliot, E. (1983). Achievement motivation. In Handbook of child psychology, Vol. 4 Social and personality development (ed. P. Mussen and M. Hetherington), pp. 643–91. Wiley, New York.

  16. Lansdown, R. (1992). The child's concept of death. In Bereaved children (ed. C. Kaplan), pp. 2–6. Association of Child Psychology and Psychiatry, London.

  17. Kendall, P.C., Stark, K.D., and Adam, T. (1990). Cognitive deficit or cognitive distortion in childhood depression. Journal of Abnormal Child Psychology, 18, 255–70.

  18. Kaslow, N.J., Rehm, L.P., Pollack, S.L., and Siegel, A.W. (1988). Attributional style and self-control behavior in depressed and nondepressed children and their parents. Journal of Abnormal Child Psychology, 16, 163–75.

  19. Curry, J.F. and Craighead, W.E. (1990). Attributional style in clinically depressed and conduct disordered adolescents. Journal of Clinical and Consulting Psychology, 58, 109–16.

  20. Kendall, P.C. and Chansky, T.E. (1991). Considering cognition in anxiety disordered youth. Journal of Anxiety Disorders, 5, 167–85.

  21. Ollendick, T.H., Mattis, S.G., and King, N.J. (1993). Panic in children and adolescents: a review. Journal of Child Psychology and Psychiatry, 35, 113–34.

  22. Kendall, P.C. (1991). Child and adolescent therapy. Cognitive–behavioural procedures. Guilford Press, New York.

  23. Wilkes, T.C.R., Belsher, G., Rush, A.J., and Frank, E. (1994), Cognitive therapy for depressed adolescents. Guilford Press, New York.

  24. Stark, K.D. (1990). Childhood depression: school-based intervention. Guilford Press, New York.

  25. Chandler, M.J. (1973). Egocentrism and anti-social behavior: the assessment and training of social perspective-taking skills. Developmental Psychology, 9, 326–32.

  26. Spivack, G., Platt, J.J., Shure, M.B. (1976). The problem-solving approach to adjustment. Jossey-Bass, San Francisco, CA.

  27. Camp, B.W. and Bash, M.A.S. (1985). Think aloud; increasing social and cognitive skills—a problem-solving approach for children. Research Press, Champaign, IL.

  28. Harrington, R.C., Wood, A., and Verduyn, C. (1998). Clinically depressed adolescents. In Cognitive behaviour therapy for children and families (ed. P. Graham), pp. 156–93. Cambridge University Press.

  29. Kendall, P.C., Chansky, T.E., Kane, M.T., et al. (1992). Anxiety disorders in youth. Cognitive behavioral interventions. Allyn and Bacon, Needham Heights, MA.

  30. Kuhn, D., Amsel, E., and O'Loughlin, M. (1988). The development of scientific thinking skills. Academic Press, San Diego, CA.

  31. Durlak, J.A., Fuhrman, T., and Lampman, C. (1991). Effectiveness of cognitive–behavior therapy for maladaptive children: a meta-analysis. Psychological Bulletin, 110, 204–14.

  32. Kazdin, A.E. (1997). Practitioner review: psychosocial treatments for conduct disorder in children. Journal of Child Psychology and Psychiatry, 38, 161–78.

  33. Jayson, D., Wood, A.J., Kroll, L., Fraser, J., and Harrington, R.C. (1998). Which depressed patients respond to cognitive–behavioral treatment? Journal of the American Academy of Child and Adolescent Psychiatry, 37, 35–9.

  34. Kazdin, A.E., Bass, D., Siegel, T., and Thomas, C. (1989). Cognitive–behavioural therapy and relationship therapy in the treatment of children referred for antisocial behaviour. Journal of Consulting and Clinical Psychology, 57, 522–35.

  35. Barrish, A.H., Saunders, M., and Wolf, M.M. (1969). Good Behavior Game. Journal of Applied Behavior Analysis, 2, 119–24.

  36. Clarke, G.N., Hawkins, W., Murphy, M., Sheeber, L.B., Lewinsohn, P.M., and Seeley, J.R. (1995). Targeted prevention of unipolar depressive disorder in an at-risk sample of high school adolescents: a randomized trial of a group cognitive intervention. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 312–21.

  37. Phillips, E.L., Phillips, E.A., Fixsen, D.L., and Wolf, M.M. (1971). Achievement Place: modification of the behaviors of pre-delinquent boys with a token economy. Journal of Applied Behavior Analysis, 4, 45–59.

  38. Braswell, L. (1991). Involving parents in cognitive–behavioral therapy with children and adolescents. In Child and adolescent therapy. Cognitive–behavioural procedures (ed. P.C. Kendall), pp. 316–51. Guilford Press, New York.

  39. Main, M. and Goldwyn, R. (1984). Predicting rejection of her infant from mother's representation of her own experiences: a preliminary report. International Journal of Abuse and Neglect, 8, 203–17.

  40. Vostanis, P., Nicholls, J., and Harrington, R.C. (1994). Maternal expressed emotion in conduct and emotional disorders of childhood. Journal of Child Psychology and Psychiatry, 35, 365–76.

  41. Lewinsohn, P.M., Clarke, G.N., Hops, H., and Andrews, J. (1990). Cognitive–behavioural treatment for depressed adolescents. Behavior Therapy, 21, 385–401.

  42. Henggeler, S.W. and Borduin, C.M. (1990). Family therapy and beyond. A multisystemic approach to teaching the behavior problems of children and adolescents. Brooks/Cole, Pacific Grove, CA.

  43. Harrington, R.C., Whittaker, J., and Shoebridge, P. (1998). Psychological treatment of depression in children and adolescents: a review of treatment research. British Journal of Psychiatry, 173, 291–8.

  44. Clarke, G., Lewinsohn, P., and Hops, H. (1990). Leaders manual for adolescent groups. Adolescent coping with depression course. Castalia, Eugene, OR.

  45. Wood, A.J., Harrington, R.C., and Moore, A. (1996). Controlled trial of a brief cognitive–behavioural intervention in adolescent patients with depressive disorders. Journal of Child Psychology and Psychiatry, 37, 737–46.

  46. Kroll, L., Harrington, R.C., Gowers, S., Frazer, J., and Jayson, D. (1996). Continuation of cognitive–behavioural treatment in adolescent patients who have remitted from major depression. Feasibility and comparison with historical controls. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1156–61.

  47. Kazdin, A.E., Esveldt-Dawson, K., French, N.H., and Unis, A.S. (1987). Problem-solving skills training and relationship therapy in the treatment of antisocial child behavior. Journal of Consulting and Clinical Psychology, 55, 76–85.

  48. Kazdin, A.E., Esveldt-Dawson, K., French, N.H., and Unis, A.S. (1987). Effects of parent management training and problem-solving skills training combined in the treatment of antisocial child behavior. Journal of the American Academy of Child and Adolescent Psychiatry, 26, 416–24.

  49. Lochman, J.E., Coie, J.D., Underwood, M.K., and Terry, R. (1993). Effectiveness of a social relations intervention program for aggressive and nonaggressive, rejected children. Journal of Consulting and Clinical Psychology, 61, 1053–8.

  50. Henggeler, S.W., Melton, G.B., and Smith, L.A. (1992). Family preservation using multisystemic therapy: an effective alternative to incarcerating serious juvenile offenders. Journal of Consulting and Clinical Psychology, 60, 953–61.

  51. American Academy of Child and Adolescent Psychiatry (1997). Practice parameters for the assessment and treatment of children, adolescents, and adults with attention-deficit/hyperactivity disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36 (Supplement 10), 85S–121S.

  52. Hinshaw, S.P. and Erhardt, D. (1991). Attention-deficit hyperactivity disorder. In Child and adolescent therapy. Cognitive–behavioral procedures (ed. P.C. Kendall), pp. 98–128. Guilford Press, New York.

  53. Harrington, R., Whittaker, J., Shoebridge, P., and Campbell, F. (1998). Systematic review of efficacy of cognitive behaviour therapies in child and adolescent depressive disorder. British Medical Journal, 316, 1559–63.

  54. Miller, L.C., Barrett, C.L., Hampe, E., and Noble, H. (1972). Comparison of reciprocal inhibition, psychotherapy and waiting list control for phobic children. Journal of Abnormal Psychology, 79, 269–79.

  55. Kendall, P.C., Flannery-Schroeder, E., Panichelli-Mindel, S.M., Southam-Gerow, M., Henin, A., and Warman, M. (1997). Therapy for youths with anxiety disorders: a second randomized clinical trial. Journal of Consulting and Clinical Psychology, 65, 366–80.

  56. Weisz, J.R., Weiss, B., Han, S.S., Granger, D.A., and Morton, T. (1995). Effect of psychotherapy with children and adolescents revisited: a meta-analysis of treatment outcome studies. Psychological Bulletin, 117, 450–68.

  57. Beutler, L.E. and Kendall, P.C. (1995). Introduction to the special section: the case for training in the provision of psychological therapy. Journal of Consulting and Clinical Psychology, 63, 179–81.

  58. Hibbs, E.D. and Jensen, P.S. (1996). Psychosocial treatments for child and adolescent disorders. Empirically based strategies for clinical practice. American Psychological Association, Washington, DC.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.4 Interventions for parents and families: a developmental psychopathology perspective

9.5 Treatment methods for children and adolescents

9.5.4 Interventions for parents and families: a developmental psychopathology perspective

Philip A. Fisher and Elizabeth A. Stormshak

Prenatal and early childhood family interventions
Family interventions in the preschool years
Family interventions in the school-aged years
Family interventions involving adolescents
Cultural issues in family interventions
Conclusions
Chapter References

Several decades ago, a chapter on the types of treatment available for psychological disorders of childhood and adolescence would probably have been quite fragmented. The diversity of observed problems, and the extent to which these problems were conceptualized from within different theoretical frameworks, led to the development of a multitude of therapies that shared only limited conceptual overlap. Sroufe(1) has argued that this situation may have arisen out of a reliance on an overly simplistic analogue of a medical model of childhood psychopathology, within which ‘discrete and distinctive' disorders were identified, and problems were considered to be strictly endogenous in origin. That the field has become considerably more integrated in recent years may largely be attributed to the emergence of the new discipline of ‘developmental psychopathology'.(1,2)

Developmental psychopathology provides a coherent perspective from which to examine psychosocial maladjustment in childhood and adolescence. It also carries with it assumptions about interventions designed to address such maladjustment. In particular, we suggest that there are six assumptions inherent in approaches that fall within this approach.

  1. Problems may be conceptualized along a developmental continuum. Specific symptoms emerge at particular ages or stages in the development process in response to an interaction between the biopsychosocial processes at work within the individual and the input experienced from the environment. Thus, interventions with a young person of a specific age should be developmentally appropriate.
  2. In evaluating whether a particular process or behaviour is indicative of pathology, comparisons should be made with normal development. Physical aggression, for example, is not unusual in young children, and it is only through socialization that children learn alternative ways of expressing negative emotion. Thus, in deciding whether to intervene, the focus is on how a child's behaviour compares with that of his or her same-aged peers.
  3. Because of the many normal changes that occur across childhood and adolescence, it is not useful to conceptualize pathology in terms of functioning at a single time point. Rather, the emphasis should be upon understanding the ‘trajectory' of a child's behaviour across time. There is evidence that certain symptom profiles follow a fairly consistent and predictable path across time.(3) Interventions should focus on deterring the young person from trajectories indicative of risk, rather than on the alleviation of symptoms observed or reported at the outset of treatment.
  4. Because of the emphasis on the interaction between the child and his or her environment, this fourth underlying assumption of developmental psychopathology-based interventions is that they should be ecologically valid, i.e. they should address both the child and the context of the child. In particular, attention should be devoted to developing interventions that impact the family or home environment. This focus arises out of evidence suggesting that the family is one of the most proximal influences on child behaviour,(4) and that by targeting the family one is likely to impact the adjustment of the child. It is also important to note that schools have been an additional focus for interventions based on the developmental psychopathology approach, especially for older children.(5,6)
  5. Also consistent with the ecological perspective is the concept that when interventions include individuals from different cultures, consideration should be given to the extent to which the intervention is culturally appropriate for members of those groups. Concepts of wellness and pathology differ across cultures, as do the roles of child and parent. In order for interventions to be effective, they must incorporate these differences.
  6. Just as empirical research has played a central role in the emergence of developmental psychopathology as a discipline, it must also play a central role in the evaluation of interventions based on this approach. Before interventions can be implemented on a wide-scale basis, they must be shown to influence dependent variables of importance. In particular, interventions should be considered effective to the extent that they can be shown to alter the risk trajectories of children and adolescents.

In this chapter, we describe interventions for parents and families that fall within a developmental psychopathology framework. In particular, we focus on interventions that have been developed to reduce conduct problems or antisocial behaviour among children at four stages of development: prenatal and neonatal children, preschool-aged children, latency-aged children, and adolescents. Our decision to focus on conduct problems is due to the clarity with which the antisocial life-course trajectory has been articulated by researchers.(3,4) However, it is important to recognize that there are many other family-based interventions currently in use to address a variety of problems, and that there are more interventions in various stages of development and evaluation. Those we have chosen to highlight are well developed and have empirical support, but there are many others that limitations of space prevent us from describing. Those with a psychodynamic orientation may question whether the approaches described here can be effective without specifically addressing the emotional development of the parents. Our response to this is, first, that the empirical support for these approaches includes long-term follow-up in many cases and that the positive impact of these programmes appears to be retained over time. Second, from a more anecdotal perspective, we would suggest that by targeting specific parenting issues, family dynamics and functioning of both parent(s) and child seem to be affected. Thus, there may be an indirect impact of these approaches on parental emotional development.

Prenatal and early childhood family interventions

Although the mental health disciplines traditionally focused on remediating symptoms, there has been an increasing emphasis in recent years on preventing the occurrence of symptoms. This is important in all ages of children, but it is especially critical early in development. To the extent that risk factors can be reduced during pregnancy or in the period immediately following birth, the likelihood of subsequent problems arising may also be reduced. Put another way, there may be no better time to influence the trajectory of a child than before problematic behaviours and interactional patterns have been established.

Among the most influential work in this area has been the home visitation programme developed and evaluated by Olds et al.(7) to prevent antisocial behaviour in children. This project involved a randomized control trial that included longitudinal data collection over a 15-year period. A total of 400 pregnant women enrolled in the study. The three criteria for eligibility were under 19 years of age, unmarried, or of low socio-economic status. Those assigned to the intervention condition received an average of nine home visits during pregnancy and an average of 23 visits between birth and the child's second birthday. The home visits were conducted by nurses. The focus of the visits was upon prenatal and neonatal maternal health behaviours, child-care skills, and maternal life issues such as education and employment.

Olds et al.(8) reported 15-year outcomes for the children of the mothers in this study. Those in the intervention group reported fewer arrests than those in a comparison group in which there was no intervention. In addition, among those in the higher-risk categories (as indicated by their mother being both of low socio-economic status and unmarried at the time of the child's birth), young people in the intervention group reported lower rates of running away, arrests, criminal convictions and parole violations, and smoking and alcohol consumption than did young people in the comparison group. The authors conclude that this approach may be an effective means of preventing early-onset conduct disorder, which Patterson et al.(4) have described as a more treatment-resistant and complex form of the disorder. From a developmental perspective, this approach may be considered a promising method for altering a potentially negative life-course trajectory.

Family interventions in the preschool years

The preschool years are marked by a number of important developmental changes. Dramatic increases in the use of language and physical mobility, in addition to new skills at testing limits and asserting autonomy, may be stressful for some families. Language skills enable children to express their needs and desires, and mobility allows children the autonomy to carry out their needs with less adult support. However, preschool children need substantial support from parents and carers to assist in socialization into their family and school environments. As a result, the majority of family interventions at this age are focused on parenting and the parent–child relationship.

Within the parenting literature, there are many different types of parenting skills that have been found to be important in promoting healthy child development, but they can basically be summarized into two molar categories: positive and negative parenting. Positive parenting refers to supportive warm involved parenting that includes praise, positive support, approval, and responsiveness to children and their needs.(9) Negative parenting refers to parenting deficits, including poor limit-setting, inconsistency, verbal and physical aggression, and harsh discipline.(10)

Family interventions at this age typically focus on building a strong and positive parent–child relationship, in addition to teaching specific behavioural management techniques to promote healthy child adjustment and prevent later problems. Although some programmes may target at-risk children, such as those in the Head Start programme or those with early behaviour problems, there is some evidence that the severity of child behaviour problems is related to the more limited effects of training programmes for parents.(11)

One of the more successful programmes for preschoolers was developed by Webster-Stratton et al.(12) This videotaped programme includes a number of salient parenting skills for use with preschool-aged children, starting with building a positive parent–child relationship, praise, and rewards, and moving to limit-setting, problem-solving, and discipline. The programme has been effective when administered in a variety of different formats, including group and individual administration. Results suggest that the programme improves parent–child interactions immediately post-test as well as 1 year later. More recently, the programme has been expanded from basic parenting skills to include more advanced parenting, such as anger management, communication, and self-control skills, which is also effective at improving the parent–child relationship and reducing child behaviour problems at short-term follow-up.(13) The advanced programme is able to deal effectively with parent–child problems as well as with those mediators that may influence the parent's ability to manage the child effectively, including depression and the marital relationship. Overall, this parent training programme has been effective with a number of different age groups and populations, including preschool and school-aged children as well as clinic-referred and community Head Start families.(14)

Other family interventions involving preschoolers have also shown success at enhancing the parent–child relationships and decreasing child behaviour problems. For example, parent–child interaction training(15) focused on at-risk children in Head Start centres. Training involved teaching parents effective play skills and positive interaction. The programme has been effective at reducing teacher ratings of behaviour problems 1 year after the intervention was completed.

Home-based programmes in the preschool-age years have also shown promise as effective interventions at this age. Head Start, for example, provides home-visiting services to all the families in this programme. The goals of these visits are to work with families on meeting the Head Start performance standards in four areas: education, health–nutrition–mental health, social services, and parent involvement. Research indicates that children who receive home services show improvements in the parent–child relationship as well as early academic achievement, when compared with children and families who do not receive the home visits or parenting model.(16) Home-visiting programmes at this age also provide families with social support, self-efficacy, and a positive therapeutic relationship with the visitor. This relationship serves to enable parents to process and understand parenting and family histories that impede the development of successful parenting skills with their own child.

Family interventions in the school-aged years

As children move into school, they face a new set of challenges both at home and in the school environment, including academic achievement, peer relationships, and demands of teachers and the school context. At this age, children who have begun developing problems in the context of their families may generalize these problems to the school environment, which is associated with an increased risk of later difficulties in addition to problems across multiple domains of functioning.(17) Thus, interventions aimed at school-aged children must continue to support families and parents through an emphasis on parent training, in addition to providing children with academic and social support in the school context.

Although the emphasis on increasing positive parenting and decreasing negative parenting typically is maintained through interventions at this age, additional components targeting academic achievement, learning and early literacy, and parent–school involvement are also important. Recent research suggests that achievement in school may serve as an important mediator between intervention effects and improvements in behaviour at school.(18) Similarly, parental involvement in school is an important component of interventions at this age. Involvement may include parental behaviour, such as attending school functions and volunteering, or cognitive stimulation, such as providing learning materials and helping children with homework. Research suggests that parents who are involved in their children's schooling are more satisfied with their children's school and have more positive attitudes about education, and that children whose parents are involved have higher attendance records, better academic achievement, and more positive attitudes towards school.(19) As a result, there has recently been more emphasis in the curriculum on integrating the relationship between parents and the school into family intervention models for young people of school age.(20,21)

There are several examples of comprehensive school-aged programmes, including the FAST Track programme (Families and Schools Together)(22) and the LIFT intervention programme (Linking the Interests of Families and Teachers).(23) The FAST Track programme targets children in early elementary school who are at risk of developing later conduct disorder and delinquent behavioural problems. Children and families receive a multifocused intervention package, targeting development across multiple domains, including peers, the school environment, academic achievement, and the family context. The family intervention integrates successful approaches to parent training with issues relevant to the development of school-aged children, including parent–school involvement and early reading.(21,22) Parents meet in groups weekly during the first school year and every other week in the second year. In addition, an hour of parent–child learning activity is also provided, which emphasizes positive parent–child interactions in a controlled environment, as well as early literacy. Home visits and individualized programming are implemented to meet the special needs of families, such as stress management, marital problems, and maternal depression. Results of this programme suggest that it was successful at the end of the first school year in improving children's functioning across a number of different domains, including peer relations and emotional understanding, reading skills, and parenting. Specifically, parents showed less physical discipline, more consistent and appropriate discipline, and more warmth and positive involvement in their child's school.(24)

The LIFT programme(23) was designed as a preventive intervention for at-risk children in an attempt to decrease the development of conduct problems and delinquency. LIFT was designed for first- and fifth-year schoolchildren living in at-risk neighbourhoods. Intervention components consisted of a school-based intervention focused on social skills and problem-solving, a parent training group, a playground behavioural programme, and communication between parents and teachers. Creative intervention techniques were employed to increase parent participation in schooling; for example, a telephone answering machine was installed in each classroom and newsletters were sent home to parents about school LIFT activities. Parents could call in to the answering machine and leave messages for teachers at any time. This programme was successful at decreasing aggression on the playground and increasing positive behaviours with peers during the year following the intervention. Additionally, the programme was successful at decreasing negative parenting during observed mother–child interactions. Clearly, interventions that target parenting and families as well as the other multiple domains of children's functioning are the most effective interventions to administer at this age.

Family interventions involving adolescents

By adolescence, many young people have achieved a degree of independence from their parents and are embedded in the culture of their peers, school, and/or community. The extent of adolescents' autonomy in today's world is such that there may be a temptation to consider addressing adolescent mental health problems in a different manner than those of younger children. However, among the interventions that have demonstrated the biggest impact for adolescents are those that focus on the youth in the context of his or her family. The only difference between these programmes and those discussed for younger children is that there is an increased emphasis on the broader social context of the youth—in addition to family, there is a focus on school and on peer relationships.

One type of family intervention for adolescents that is especially promising is multidimensional treatment foster care (MTFC).(25) MTFC developed as an alternative to institutional treatment for young people with severe emotional and behavioural problems, including those involved with the juvenile justice system. It evolved for two primary reasons (see Chamberlain(26) for a more comprehensive description of the evolution of the MTFC approach). First, it was found that there was often so much chaos and disorganization in the families of these young people that it was difficult to make treatment progress as long as they remained with their family. Second, although some progress could be made with a child placed in an institutional or residential treatment setting, this environment typically lacked ecological similarity with the home environment and it was therefore difficult to maintain treatment gains.

Within the MTFC intervention model, the youth is placed with foster parents who have received specialized training and who receive a high level of support and supervision from professional staff during the placement. The foster home environment has the potential to be quite restrictive if necessary, especially if the juvenile justice system is involved as a component of the treatment team. Removal from the foster home and temporary placement in detention or long-term institutional placement can be set up as consequences for illegal or antisocial behaviour. Thus, it is possible to exercise control equal to that in institutional settings, while at the same time allowing the youth to learn to manage his or her own behaviour in the community.

Moreover, just as the foster home can be quite restrictive, it also has a degree of flexibility not typical in group residential settings. As young people demonstrate increased or decreased ability to make positive decisions and associate with prosocial peers, the restrictiveness of the home can be incrementally adjusted accordingly. The MTFC approach includes the use of highly structured behaviour management programmes as a component of the treatment plan implemented in the foster home. This structure provides the youth with the opportunity to practise the skills that the foster parents are attempting to develop, while at the same time adjusting the youth's access to risky situations at a rate that matches the youth's progress in treatment.

While the youth is in foster care, his or her biological parents receive intensive behavioural parent training. This provides them with the tools to manage the youth's behaviour. In addition, family therapy involving the youth and his or her parents can be employed to help resolve past conflict and current problems. As the youth shows signs of progress in the foster home, he or she is allowed home visits. These provide parents with the opportunity to practise the parenting skills they have learned. The duration of these visits is gradually increased, until the child is ready to return home. An extensive ‘aftercare' programme ensures that gains are maintained following reunification.

As mentioned, the MTFC approach also includes a focus on school in order to impact on the youth's academic performance and also to affect the youth's relationships with adults and peers in the school setting. In addition, control is exercised over the youth's behaviour in the community. Attention is devoted to both separating the youth from other troubled adolescents and helping the youth become more involved in prosocial activities.

The MTFC approach has been evaluated via a randomized control trial. The approach appears to have the effect of reducing recidivism, especially in comparison to group care.(27,28) Moreover, Chamberlain and Reid(25) reported that young people in the MTFC programme had a lower incidence of substance use and less contact with delinquent peers than young people in institutional settings.

Cultural issues in family interventions

In this chapter, we have outlined a number of intervention programmes for families. In each case, the interventions have been developmentally appropriate and ecologically valid. However, one of the greatest challenges to interventionists with a developmental psychopathology focus is to implement interventions that are sensitive to the diversity of families. Family interaction by necessity is embedded within a cultural context. As such, not all parenting strategies and family interventions will be effective with all cultural groups. For example, racial differences are evident in the literature linking parenting practices to child behaviour problems.(29,30)

Several programmes for families have attempted to remedy this problem by providing ecologically valid and culturally sensitive interventions to ethnic minority groups in the United States. For example, the Effective Black Parenting Programme(31,32) integrates a cognitive–behavioural parent training programme with information of relevance to inner-city African-American families, including discussions of traditional ‘black discipline' (physical punishment) versus ‘modern black discipline' (internalizing standards of behaviour). Components such as helping the child deal with racism at school and positive communication about ethnicity are also included. This programme has been effective at changing parenting behaviour and child behaviour a year later.

In addition to the content of programmes targeting diverse populations, the process of maintaining families in treatment may also differ depending on the culture in which the therapist is working. For example, Szapocznik and colleagues(33,34) have developed a programme to engage Hispano-American families in family treatment, which includes less traditional forms of engagement and more of an emphasis on the ecosystems of families and the cultural context. These researchers hypothesize that resistance to change occurs during the initial stages of therapy, and that traditional forms of engagement may be inadequate for this minority population. Instead, engagement that ranges from joining and encouraging the family to participate to home visits and meetings with significant family members is employed. This type of engagement strategy has been effective in retaining families in treatment, with the final goal of reducing drug use and other problem behaviours in adolescence. Although these programmes serve as examples of specific approaches to working with populations of different cultures, intervention research is just beginning to emphasize these differences and integrate approaches to culturally diverse families into more traditional family and parent training curriculums. More work in this area is clearly necessary, both for racial and ethnic minority populations within the United States and for cultures outside the United States.

Conclusions

In this chapter we have attempted to provide a framework for understanding developmentally based interventions for parents and families, and to provide examples of interventions that fall within that framework. As noted previously, the field of family therapy and the variety of family interventions is a much broader topic than has been addressed here. We hope that the information presented here serves both to inform about specifics of certain family interventions and to organize study of the larger field.

Chapter References

  1. Sroufe, L.A. (1997). Psychopathology as an outcome of development. Development and Psychopathology, 9, 251–68.

  2. Cicchetti, D. (1984). The emergence of developmental psychology. Child Development, 55, 1–7.

  3. Reid, J.B. and Eddy, J.M. (1997). The prevention of antisocial behavior: some considerations in the search for effective interventions. In Handbook of antisocial behavior (ed. D.M. Stoff, J. Breiling, and J.D. Maser), pp. 343–56. Wiley, New York.

  4. Patterson, G.R., Reid, J.B., and Dishion, T.J. (1992). A social learning approach. Vol. 4: Antisocial boys. Castalia, Eugene, OR.

  5. Greenberg, M.T., Kusche, C.A., Cook, E.T., and Quamma, J.P. (1995). Promoting emotional competence in school-aged children: the effects of the PATHS curriculum. Development and Psychopathology, 7, 117–36.

  6. Hawkins, J.D., Catalano, R.F., Morrison, D.M., O'Donnell, J., Abbott, R.D., and Day, L. (1992). The Seattle Development Project: effects of the first four years on protective factors and problem behaviors. In Preventing antisocial behavior: interventions from birth through adolescence (ed. J. McCord and R.E. Tremblay), pp. 139–61. Guilford Press, New York.

  7. Olds, D., Henderson, C.R., Tatelbaum, R., and Chamberlin, R. (1988). Improving the life-course development of socially disadvantaged mothers: a randomized trial of nurse home visitation. American Journal of Public Health, 78, 1436–45.

  8. Olds, D., Henderson, C.R., Cole, R., et al. (1998). Long-term effects of nurse home visitation on children's criminal and antisocial behavior: 15-year follow-up of a randomized controlled trial. Journal of the American Medical Association, 280, 1238–44.

  9. Pettit, G.S., Bates, J.E., and Dodge, K.A. (1997). Supportive parenting, ecological context, and children's adjustment: a seven-year longitudinal study. Child Development, 68, 908–23.

  10. Campbell, S.B. and Ewing, L.J. (1990). Follow-up of hard to manage preschoolers: adjustment at age 9 and predictors of continuing symptoms. Journal of Child Psychology and Psychiatry, 31, 871–89.

  11. Ruma, P.R., Burke, R.V., and Thompson, R.W. (1996). Group parent training: is it effective for children of all ages? Behavior Therapy, 27, 159–69.

  12. Webster-Stratton, C. (1984). Randomized trial of two parent-training programs for families with conduct disordered children. Journal of Consulting and Clinical Psychology, 52, 666–78.

  13. Webster-Stratton, C. (1994). Advancing videotape parent training: a comparison study. Journal of Consulting and Clinical Psychology, 62, 583–93.

  14. Webster-Stratton, C. (1998). Preventing conduct problems in Head Start children: strengthening parenting competencies. Journal of Consulting and Clinical Psychology, 66, 715–30.

  15. Strayhorn, J.M. and Weidman, C.S. (1991). Follow-up one year after parent–child interaction training: effects on behavior of preschool children. Journal of the American Academy of Child and Adolescent Psychiatry, 30, 138–43.

  16. Peters, D.L., Bollin, G.G, and Murphy, R.E. (1991). Head Start's influence on parental competence and child competence. In Advances in reading/language research: a research annual. Vol. 5: Literacy through family, community, and school interaction. (ed. S.B. Silvern), pp. 91–123. Jai Press, Greenwich, CT.

  17. Stormshak, E.A., Bierman, K.L., and the Conduct Problems Prevention Research Group (1998). The implications of four developmental patterns of disruptive behavior problems for school adjustment. Development and Psychopathology, 10, 451–68.

  18. Coie, J.D. and The Conduct Problems Prevention Research Group (1997). Testing developmental theory of antisocial behavior with outcomes from the FAST Track Prevention Project. Presented at the Meetings of the American Psychological Association, Chicago, August, 1997.

  19. Grolnick, W.S. and Slowiaczek, M.L. (1994). Parents' involvement in children's schooling: a multidimensional conceptualization and motivational model. Child Development, 65, 237–52.

  20. Reid, J.B. (1993). Prevention of conduct disorder before and after school entry: relating intervention to developmental findings. Development and Psychopathology, 5, 243–62.

  21. McMahon, R.J., Slough, N., and the Conduct Problems Prevention Research Group (1996). Family-based intervention in the FAST Track Program. In Preventing childhood disorders, substance abuse, and delinquency (ed. R.D. Peters and R.J. McMahon), pp. 90–110. Sage, Thousand Oaks, CA.

  22. Conduct Problems Prevention Research Group (1992). A developmental and clinical model for the prevention of conduct disorders: the FAST Track program. Development and Psychopathology, 4, 509–27.

  23. Reid, J.B., Eddy, J.M., Fetrow, R.A., and Stoolmiller, M. (1999). Description and immediate impacts of a preventative intervention for conduct problems. American Journal of Community Psychology, 24, 483–517.

  24. Conduct Problems Prevention Research Group (1999). Initial impact of the FAST Track Prevention Trial for Conduct Problems: 1. The high-risk sample. Journal of Consulting and Clinical Psychology, 67, 631–47.

  25. Chamberlain, P. and Reid, J.B. (1998). Comparison of two community alternatives to incarceration for chronic juvenile offenders. Journal of Consulting and Clinical Psychology, 66, 624–33.

  26. Chamberlain, P. (1994). Family connections: treatment foster care for adolescents with delinquency. Castalia, Eugene, OR.

  27. Chamberlain, P. (1990). Comparative evaluation of specialized foster care for seriously delinquent youths: a first step. Community Alternatives: International Journal of Family Care, 2, 21–36.

  28. Chamberlain, P. and Friman, P.C. (1997). Residential programs for antisocial children and adolescents. In Handbook of antisocial behavior (ed. D.M. Stoff, J. Breiling, and J.D. Maser), pp. 416–24. Wiley, New York.

  29. Deater-Deckard, K., Dodge, K.A., Bates, J.E., and Pettit, G.S. (1996). Physical discipline among African–American and European–American mothers: links to children's externalizing behaviors. Developmental Psychology, 32, 1065–72.

  30. Florsheim, P., Tolan, P.H., and Gorman-Smith, D. (1996). Family processes and risk for externalizing behavior problems among African–American and Hispanic boys. Journal of Consulting and Clinical Psychology, 64, 1222–30.

  31. Myers, H.F., Alvy, K.T., Arrington, A., et al. (1992). The impact of a parent training program on inner-city African–American families. Journal of Community Psychology, 20, 132–47.

  32. Alvy, K.T. and Marigna, M. (1985). Effective Black Parenting Program: instructor's manual. Center for Improvement of Child Caring, Studio City, CA.

  33. Santisteban, D.A., Szapocznik, J., Perez-Vidal, A., Kurtines, W., Murray, E.J., and LaPerriere, A. (1996). Efficacy of intervention for engaging youth and families into treatment and some variables that may contribute to differential effectiveness. Journal of Family Psychology, 10, 35–44.

  34. Szapocznik, J., Kurtines, W., Santisteban, D.A., et al. (1997). The evolution of a structural ecosystems theory for working with Hispanic families in culturally pluralistic contexts. In Psychological interventions and research with Latino populations (ed. J. Garcia and M.C. Zea), pp. 166–90. Allyn and Bacon, Boston, MA.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.5 Medication for children and adolescents

9.5 Treatment methods for children and adolescents

9.5.5 Medication for children and adolescents

Christopher Gillberg

Introduction
General guidelines for drug treatment in children and adolescents
Central stimulants
 | Evidence
 | Management
 |  | Attention-deficit hyperactivity
 |  | Other indications for central stimulant treatment
Neuroleptics
 | Evidence
 | Management
 |  | Autism
 |  | Schizophrenia and other forms of psychoses in adolescence
 |  | Tourette's syndrome and other tic disorders
Serotonergic drugs including tricyclic antidepressants
 | Evidence
 | Management
 |  | Depression
 |  | Obsessive–compulsive disorder
 |  | Other anxiety disorders including school phobia and selective mutism
 |  | Attention-deficit hyperactivity
 |  | Tourette's syndrome and other tic disorders
 |  | Anorexia nervosa, bulimia nervosa, and other eating disorders
 |  | Enuresis
Other drugs including lithium, carbamazepine, and buspirone
 | Lithium
 | Carbamazepine
 |  | Evidence
 |  | Management
 | Other anticonvulsive drugs
 |  | Buspirone
 |  | Clonidine
Conclusions
Chapter References

Introduction

Children and adolescents with psychiatric disorder are sometimes given medication for emotional or behaviour problems. Such treatment is used less frequently than in adult psychiatry so that much less is known about child and adolescent psychopharmacology. This is one reason why some physicians and parents may feel reluctant to use medication for the treatment of psychiatric symptoms in children. However, when a disorder or constellation of symptoms has been properly diagnosed, when it is disabling, and when there is sufficient evidence that treatment is likely to be effective and safe, then it would be unethical to withhold it.

The drugs used, and for which there is some systematic evidence for children and adolescents, can be broadly divided into four groups:

  1. central stimulants (mainly for attention disorders);
  2. neuroleptics (mainly for psychotic disorders and tic syndromes);
  3. serotonergic drugs, including tricyclic antidepressants (mainly for obsessive–compulsive disorders);
  4. other drugs.

After some general guidelines for drug treatment in children and adolescents have been presented, these four groups of medications will be discussed in more detail. Further information about the use of medication for childhood psychiatric disorders can be found in Chapter 9.2.2, Chapter 9.2.3, and Chapter 9.2.5.

General guidelines for drug treatment in children and adolescents

The treatment of children and adolescents with psychoactive drugs should be carried out by physicians with specific training in psychopharmacology and appropriate experience with this age group. Prescribing medication for behavioural or emotional problems in children should not be regarded as a routine matter that can be dealt with by general practitioners who have minimal time to devote to the patient. Each young patient receiving psychoactive drug treatment should be cared for by a physician with sufficient resources to perform a proper evaluation and work-up, to discuss the treatment rationale with child and family (and sometimes others, including teachers), and to undertake periodic reassessments of drug response and side-effects. Ideally, responsible clinicians should prescribe only drugs that have been shown in research to be both safe and efficacious by at least two independent centres.

Generally speaking, pharmacological treatment should rarely, if ever, be the only mode of treatment in children with psychiatric disorder. Educational and psychological interventions should usually be considered before psychopharmacological interventions are discussed. The medication dose should always be the lowest possible and given only as many times per day as necessary to achieve optimal management of the child's behaviour. Titration of the dosage should start at a low level, except in the rare instance of an emergency situation, followed by small dose increments at intervals sufficiently separated to allow proper evaluation of the efficacy of each dosage. It is usually wise to avoid polypharmacy. However, with growing awareness that comorbidity is the rule rather than the exception in child psychiatry, and that many drugs target symptoms rather than disorders, the prescription of more than one drug can sometimes be seen as a rational step. Multiple assessments by several informants should be employed whenever possible. Parents should be discouraged from adjusting the medication dosage without consulting the physician in charge of the child's treatment. The whole family (child, parents and, sometimes, siblings) should be informed about the benefits and hazards of medication.

There are special problems associated with the prescription of psychoactive drugs for children and adolescents with behavioural and/or emotional problems and concomitant mental retardation and/or seizure disorder.(1) It seems clear that there has been considerable overmedication and failure of drug monitoring in people with mental retardation. Although psychiatric disorder is frequent in this population, few studies have demonstrated any positive effects of psychoactive drugs in mentally retarded children and adolescents, and medication can be withdrawn from many individuals without an increase in problems.(2) Therefore it seems reasonable to assume that unnecessary pharmacotherapy is commonplace in this group. Those with seizure disorders, with or without mental retardation, also have elevated rates of psychiatric disorder. It is surprising that, in this psychiatrically disturbed group with seizure disorder, there have been few studies of psychoactive drugs and even anticonvulsive drug therapies have been poorly evaluated. The indications for the psychoactive drug treatment of children and adolescents with mental retardation or seizure disorders are basically the same as for individuals without these complicating features. However, for some drugs and in certain circumstances, side-effects and poorer efficacy make psychoactive drugs less appealing for individuals with mental retardation and/or seizure disorder. For example, central stimulants produce a low response rate in severely retarded people and tend to lower seizure thresholds.

Central stimulants

Central stimulants have been used in the treatment of attention disorders for more than 60 years. No class of drugs for the treatment of children and adolescents has a similarly firm evidential basis (see also Chapter 9.2.3).

Evidence

The central stimulants methylphenidate and dextroamphetamine are highly effective in the short-term treatment of childhood-onset disorders involving symptoms of inattention, hyperactivity, and impulsivity.(3) There is also evidence, albeit less comprehensive, that pemoline has short-term benefits for such symptoms.(4) In many countries, these three drugs can only be prescribed on a named-patient basis (or may not even be available).

About 75 per cent of children treated with stimulants show improved ‘behaviour', measured in various ways. Conversely, about 25 per cent show no clinical response or their behaviour deteriorates while on such drugs. Sustained attention and persistence of effort to assigned tasks are augmented, and restlessness and motor overactivity decrease. Very often, the classroom behaviour of children with attention-deficit hyperactivity is normalized.(5) The drugs also enhance performance on tasks requiring fine motor co-ordination, vigilance, and impulse control and tend to reduce reaction times. In addition, and clinically of considerable importance, stimulants improve the quality of social interactions between children with attention-deficit hyperactivity and their parents, teachers, and peers.(3)

The support for continuation treatment for this class of medications is much less convincing. However, one longer-term double-blind placebo-controlled study indicated the continued usefulness of amphetamine 15 months after starting treatment,(6) with remaining positive effects on general behaviour, inattention, hyperactivity and learning, good treatment compliance, and few serious adverse events. The presence of comorbid tics, autistic-type symptoms, or mild mental retardation did not decrease the likelihood of a positive treatment response.

Common side-effects include decreased appetite, insomnia, and mild to moderate abdominal pain. These can usually be tolerated after titration of the dosage or decreasing/increasing the number of doses per day. They also tend to diminish within 1 to 2 weeks of beginning medication even without dosage adjustment. Rarer adverse effects, such as severe headaches, hallucinations, or the induction of a ‘zombie' state (with overcontrolled aloof behaviours and a lack of spontaneity) can usually be controlled by dose reduction and disappear soon after the treatment is discontinued. Tics can be provoked by stimulant treatment, but probably only in individuals liable to tics or Tourette's syndrome. Caution is warranted when using stimulants for the treatment of attention-deficit hyperactivity in individuals who have an individual or family history of tics, but they should not be regarded a priori as contraindicated in such cases.(7)

Stimulants are given orally and are swiftly absorbed from the gastrointestinal tract. Behavioural effects are noticeable within 20 to 60 min, peak around 2 h after ingestion, and usually dissipate within 4 to 5 h. Pemoline has a somewhat longer half-life than dextroamphetamine and methylphenidate. In addition, the half-life tends to increase with chronic use, possibly accounting for the considerably delayed behavioural effects (up to several weeks) of this medication. Tolerance to these drugs has not been established, but anecdotal evidence suggests that it might exist in individual cases.(8) Sustained-release forms have obvious benefits from the point of view of administration of a drug, but there is evidence that they may be less effective than the standard preparations.(9) In many cases, pharmacotherapy can be discontinued during vacations, and sometimes even on weekends. However, it is often preferable to keep the child on about half the regular dose on Saturdays and Sundays to maintain habituation to side-effects, therefore avoiding a major problem in this respect at school on Monday mornings.

High levels of inattention (such as measured on the Kauffman freedom from distractibility factor of the Wechsler Intelligence Scale for Children), restless and acting-out behaviours, poor motor coordination, and young age, but not anxious/depressed mood or family/socio-economic variables, tend to predict a good response to stimulant treatment.(3,10,11)

Management

There is considerable cultural variation with respect to the management of the childhood-onset symptoms of inattention, hyperactivity, and impulsivity. In the United States, central stimulants are considered first-line treatment. It has been estimated that between 2.5 per cent and 3 per cent of American children and adolescents aged between the ages of 5 and 18 years received methylphenidate treatment in mid-1995,(12) meaning that about 1.5 million children and adolescents were taking this drug for attention-deficit hyperactivity in the United States alone. In many European countries central stimulants are seen as second- or even third-line treatment options. In Sweden, in 1996, about 0.02 per cent of the 5- to 18-year-olds received such treatment.(13)

Attention-deficit hyperactivity

Stimulants should never be the only treatment in children and adolescents with attention-deficit hyperactivity, nor should they ever be prescribed without a thorough examination of the individual child and an assessment of the specific circumstances under which he or she is living. Psychoeducational measures, remedial education, parental counselling, and behaviour modification should always be considered, and are often sufficiently effective (in various combinations). However, in children 5 years of age or older meeting the full criteria for attention-deficit hyperactivity, there might be a case for including a stimulant in the treatment regimen if other interventions have failed to produce the desired positive effects, or if the condition is so severe as to warrant consideration for the removal of the child from his or her normal environment (to a residential setting or a foster-home).

The initial medical work-up should include height (usually stunted by less than 1 cm in the longer-term perspective) and weight (usually reduced by 1 to 2 kg during active treatment), pulse, heart auscultation, and blood pressure (cardiovascular effects are generally mild), as well as a screen for pretreatment levels of potential side-effects. It is recommended that these procedures be repeated twice to four times a year after the dosage has been titrated to an appropriate level. Monthly contacts with a parent are reasonable for monitoring progress and side-effects, but these can often be limited to telephone consultations. Children receiving pemoline should have liver function tests at least twice yearly, given the reports that this drug can adversely affect liver functions.

Treatment can be started with either methylphenidate or dextroamphetamine, usually at a dosage of 5 mg twice daily (e.g. at 7.30 a.m. and 11.30 a.m. to obtain maximum beneficial effects during the school day) and then increasing by 2.5 to 5 mg per week up to a total daily dose of 25 to 50 mg, depending on age and on desired and unwanted effects. Some children experience behavioural rebound effects in the afternoon, and may need a smaller third dose in the afternoon. The addition of a third dose may either lead to increased problems of insomnia or may help to offset the rebound phenomena, so much so that the child can ‘calm down' in the evening and go off to sleep without major problems. If one stimulant is ineffective, the other two may be tried in succession, and either one may prove to be useful.

It is generally accepted that, if effective, stimulant treatment may be continued for one school year at a time, with possible discontinuation being considered at the end of each spring term. Some children need the medication during holidays, but others can manage without stimulant treatment in between the school terms. The evidence is that medication may be safely continued for several years, up to adolescence (and even beyond). The research data do not suggest the development of addiction or tolerance, and ultimate height is minimally affected, if at all. Even though there is no indication that cardiovascular long-term effects are of importance, continued monitoring of cardiac function and blood pressure should be performed at regular intervals during the years of continued treatment. (See also Chapter 9.2.3.)

Other indications for central stimulant treatment

It appears that central stimulants are effective for the treatment of inattention, impulsivity, and hyperactivity, whether or not these symptoms exist within the context of an ‘attention-deficit hyperactivity diagnosis'. Thus, some children who present with a primary problem of conduct disorder, Tourette's syndrome, or autism spectrum disorder, and who also have major symptoms from the attention-deficit hyperactivity complex, may well benefit from stimulant medication. Management guidelines should be similar to those outlined above for attention-deficit hyperactivity, but the comorbid problems related to conduct, tics, or social interaction need attention in their own right and should not be automatically expected to be improved by the stimulant treatment.

Neuroleptics

Neuroleptics are used mostly in the treatment of psychotic disorders, and, under certain circumstances, in tic disorders. Their efficacy has also been demonstrated in childhood autism/autistic disorder, but there is no general agreement in respect of their use in everyday practice in this condition.

So far, the new or atypical neuroleptics have only been subjected to open-label studies in disorders or symptom constellations with child or adolescent onset.(14)

Evidence

There is little specific evidence regarding the effectiveness of neuroleptics in the treatment of children and adolescents.

The best studies have been performed on young children with autistic disorder for which short-term treatment benefits (including reduced stereotypy and introversion and amelioration of hyperactivity and irritability) have been clearly demonstrated.(15) One study showed intermediate-term continuation treatment effects.(16) Daily dosage varied from 0.02 to 0.20 mg/kg body weight. However, there was a very high rate of tardive and withdrawal dyskinesias in children with autism treated with neuroleptics.(17)

Three adequate studies including children and adolescents have demonstrated the efficacy of haloperidol in the short-term treatment of schizophrenia (in doses of 0.02–0.12 mg/kg body weight).(18) Persecutory ideation, hallucinations, ideas of reference, and thought disorder were significantly reduced, whereas blunted affect and frank delusions did not change. Clozapine, risperidone, and olanzapine (so-called atypical neuroleptics) have been examined in children and adolescents between 6 and 18 years of age, but only in open clinical trials.(14,19,20) Clozapine appears to be as effective for the control of psychotic symptoms as in adults, but there have been reports of unexpectedly high rates of extrapyramidal symptoms(14) and of excessive long-term weight gain.(21) In addition, seizure threshold is reduced and blood dyscrasias are quite high (at 7 per cent, but can probably be reduced to under 1 per cent with weekly monitoring during the first months). Olanzapine may have an unacceptable ratio of undesired (weight gain and akathisia) to desired (antipsychotic) effects in children and adolescents.(20) However, by and large, the systematic evidence necessary for generalized conclusions regarding the use of atypical neuroleptics in children and adolescents with psychotic disorders, is lacking.

There has been one adequately controlled study showing pimozide to be effective in the short to intermediate term in reducing the tic symptoms associated with Tourette's syndrome.(22) Side-effects, such as sedation and negative extrapyramidal symptoms, were less marked with pimozide than with haloperidol, although, according to another study, pimozide prolonged the QT interval on ECG,(23) but with no clinically observable impact on the heart.

Moderate reductions of aggressiveness, negativism, and hyperactivity have been observed with haloperidol both in the short-term treatment(24) and after continuation management(25) of conduct disorder.

Most of the side-effects of neuroleptics follow logically from their fundamental mode of action, and so might better be termed ‘unwanted'. In the whole class of neuroleptic drugs the most common side-effects among children and adolescents include weight gain (particularly with high-dose typical neuroleptics and with risperidone and olanzapine among the atypical ones), drowsiness, dry mouth, vegetative side-effects, and extrapyramidal symptoms (particularly with low-dose typical neuroleptics and also possibly with risperidone and olanzapine).

Management

Since their introduction in the 1950s, there has been an interest in treating some children and adolescents with severe psychiatric disorder with neuroleptics. However, at the same time, clinicians have been hesitant to treat children and apprehensive of causing irreversible damage to the developing nervous system. Reports of extrapyramidal side-effects, and especially the many published child and adolescent cases with neuroleptic malignant syndrome,(26) have contributed to make neuroleptics drugs of second or third choice for nearly all psychiatric disorders during childhood and adolescence, except for psychosis with teenage onset.

The following guidelines are based on clinical experience from Northern Europe and do not necessarily reflect practice in the United States or other parts of the world.

Autism

Despite the demonstrated efficacy of neuroleptics in autistic disorder, they are not widely used in the treatment of this disabling disorder. Autism is usually lifelong and, once started, treatments are sometimes difficult to withdraw. The potentially severe side-effects limit the use of the typical neuroleptics in autism. However, haloperidol can be helpful for the short-term reduction of severe stereotypy, introversion, hyperactivity, and aggressiveness in doses ranging from 0.02 to 0.20 mg/kg per day (in one or two doses), but should be used with great caution and rarely, if treatment is expected to exceed about 3 months.

Atypical neuroleptics, including risperidone, are sometimes tried for target symptoms such as severe aggression and destructive and self-destructive behaviours, but, given the lack of controlled studies for this age group, they should not be prescribed for longer periods.

Schizophrenia and other forms of psychoses in adolescence

Most young people with major psychosis, and perhaps especially those with schizophrenia, are treated with neuroleptics as a major adjunct to the management of severe behavioural disturbance. Low-dose preparations of typical neuroleptics should be preferred over high-dose medications. In general, guidelines appropriate for adults may be followed for older adolescents. Children and younger adolescents should be treated very cautiously, if at all. Dosage in this age group has not been well studied, but should probably be kept under 0.12 mg/kg per day. Medication should always be combined with other interventions, including daily-life activity training, remedial education, family support, and various forms of psychotherapy.

Tourette's syndrome and other tic disorders

Neuroleptics are effective in reducing tic symptoms, but should not be seen as a standard part of management in Tourette's syndrome or related disorders. The most handicapping symptoms in these conditions are usually the comorbid problems associated with obsessive–compulsive disorder and/or attention-deficit hyperactivity symptoms. Such symptoms either respond poorly to neuroleptics or considerably better to other drugs. In very severe tics, that are themselves severely disabling, a trial of pimozide 1 to 8 mg in one (or two) daily dose(s) may be indicated in individuals aged 12 years and above.

Serotonergic drugs including tricyclic antidepressants

Tricyclic antidepressants, such as clomipramine, amitriptyline, and imipramine, have powerful or moderate effects on serotonin neurones, and have been demonstrated to have some beneficial effects in certain disorders with childhood or adolescent onset. These include enuresis, separation anxiety disorder, school phobia, and obsessive–compulsive disorder. Studies using these drugs to treat depression have yielded equivocal results. Desipramine, a tricyclic antidepressant without clear serotonergic effects, has been tested in attention disorders. The new serotonergic drugs, such as fluoxetine, sertraline, and fluvoxamine, are supported by limited child and adolescent data in selective mutism, obsessive–compulsive disorder, and other syndromes listed under anxiety disorders in the DSM-IV.

Evidence

The old antidepressants (including clomipramine, which is the most potent serotonergic of these drugs) have been used in at least 12 adequate studies of children and adolescents. Very few systematic studies of the new serotonin reuptake inhibitors (SRIs) have been undertaken among children and adolescents.

Most of the tricyclic antidepressants are probably effective in the short-term treatment of enuresis,(27) but their use cannot be generally recommended, given the potentially severe side-effects, the usually self-limiting nature of the disorder, and the superiority of the bell-and-pad treatment in most instances.(28)

A handful of open-label studies, and even fewer adequately controlled studies, support the efficacy and relative safety of clomipramine, fluoxetine, sertraline, and fluvoxamine(29,30) in children (6 years of age and above) and adolescents with obsessive–compulsive disorder. Side-effects are usually tolerable and present at low rates, but behavioural disinhibition (including mania) has been reported in fluoxetine treatment of youths with obsessive–compulsive disorder, major depression, and other disorders.(31)

Fluoxetine had little effect on tic symptoms, but significantly reduced obsessive–compulsive disorder symptoms in 8- to 16-year-old individuals with Tourette's syndrome.(32)

A small randomized controlled study of children with selective mutism indicated the superiority of fluoxetine over placebo.(33)

No well-controlled double-blind studies, including placebo, specifically of adolescents with eating disorders have been performed. However, adolescents were included in a study showing fluoxetine to be effective in the treatment of bulimia nervosa,(34) providing limited support for its usefulness in this condition.

Management

The syndromes and symptoms amenable to treatment with SRIs and older antidepressants, or for which adequate studies have failed to demonstrate beneficial effects, are systematically reviewed here.

Depression

There is still little in the way of empirical evidence when it comes to recommending a rational management regime in childhood- or adolescent-onset depressive disorders. Even though there is ample evidence supporting the use of antidepressant medication in depressive disorders in adults, and in spite of the fact that amitriptyline has been approved by the United States Food and Drug Administration for childhood depression, the few studies that have been performed on child and adolescent populations are equivocal, and double-blind studies have not documented the superiority of these drugs over placebo. Thus, there is no consensus with regard to guidelines for medication in childhood. In older adolescents with major depression it would, however, seem reasonable to suggest a trial of one of the accepted antidepressants along guidelines appropriate for adult depressed patients.

Obsessive–compulsive disorder

There is reason to consider fluvoxamine, sertraline (and possibly fluoxetine), or clomipramine in the treatment of obsessive–compulsive disorder in children or adolescents aged 6 years or older. Optimum daily dosage for the first three of these drugs is likely to be around 0.5 to 1 mg/kg body weight (beginning with about one-third of this recommendation and increasing by 5 mg the total daily dose per week). Patients and parents should be informed about the possible side-effects, such as mild to moderate daytime drowsiness, sleep problems, decreased appetite, and excitement. They are often transient and appear to be dose related.(35) Sexual dysfunction can be very worrying in adolescents. It may be the major (often covert) cause of non-compliance and should be discussed on an individual basis with the teenager alone. Clomipramine can be tried in similar doses, or increasing to about twice to three times that recommended for the ‘newer' SRIs. Side-effects, including severe drowsiness and dizziness, should be discussed openly with parents and children or adolescents.

Other anxiety disorders including school phobia and selective mutism

Generalized anxiety disorders, separation anxiety disorders, and school phobia are quite common childhood disorders that have not attracted much research attention. There is limited evidence that SRIs and some of the old antidepressants may be helpful in these conditions, but their actual place in management remains to be established. One small-scale, but well-controlled, study indicated the effectiveness of fluoxetine in the treatment of selective mutism. Even though this is often a severe and handicapping disorder, there is not yet sufficient evidence to recommend that medication be part of ‘standard' management in this condition.

Attention-deficit hyperactivity

The stimulants are drugs of first choice in the treatment of attention-deficit hyperactivity, both because they are highly effective and safe. However, because some of them have been used illicitly and have come to be associated with public notions of drug addiction, there has been an incentive to develop alternative medications. Desipramine and imipramine have both been found to be superior to placebo in the treatment of attention disorders.(36,37) However, concerns about possible cardiac toxicity has led some authorities to question the use of this drug in children and adolescents.(38)

Tourette's syndrome and other tic disorders

Treatment specifically for tics is only rarely indicated, and, if so, should be restricted to the neuroleptics (pimozide in particular). SRIs, as for obsessive–compulsive disorder, may be tried (often successfully) according to guidelines suggested for this condition if there are disabling comorbid obsessive–compulsive disorder symptoms. Stimulant treatment may be helpful for attention-deficit hyperactivity symptoms associated with Tourette's syndrome or other tic disorders, and the risk of provoking tics using such medication should not be overemphasized. Children and adolescents with Tourette's syndrome and comorbid obsessive–compulsive disorder and attention-deficit hyperactivity symptoms are among those most likely to need multiple pharmacological treatments. Since many affected individuals in this group often have sleep disorder in addition to other comorbidities, medication may also be needed for this problem.

Anorexia nervosa, bulimia nervosa, and other eating disorders

Bulimia nervosa in teenagers can be difficult to treat, and fluoxetine (at doses that may sometimes need to be increased well above those recommended for obsessive–compulsive disorder) may be a helpful adjunct both in the shorter term and for the purpose of preventing relapse after amelioration or remission. There is no systematic evidence supporting the use of antidepressants for childhood- or adolescent-onset anorexia nervosa. Apart from severe associated obsessive–compulsive disorder, which might warrant treatment with one of the well-documented SRIs, antidepressants cannot be recommended in the management of this particular variant of eating disorder.

Enuresis

The bell-and-pad procedure for treating enuresis has better short- and long-term documentation than the use of tricyclic antidepressant medication. In view of this, the potentially harmful side-effects, and the self-limiting course of the symptom and high relapse rate with antidepressant medication procedures, it is not rational to treat enuresis with this type of medication.

Other drugs including lithium, carbamazepine, and buspirone

Many other drugs, including lithium, carbamazepine, and buspirone, have been examined in children and adolescents with psychiatric disorders.

Lithium

There have been several studies of the effects of lithium treatment in children and adolescents. In a (short-term) placebo-controlled study of lithium given to young individuals with early-onset bipolar disorder followed by later substance abuse, lithium was efficacious for both disorders.(39) Active responders had a mean lithium serum level of 0.9 mmol/l. In another well-controlled study, lithium did not lead to an improvement of the symptoms of conduct disorder.(40) However, lithium was much superior to placebo (and equally effective as haloperidol, and with fewer side-effects) in controlling aggression in hospitalized children with conduct disorder.(24) Few, if any, other studies of lithium in children or adolescents have been controlled. Lithium is the recommended treatment for bipolar disorder in adolescents,(41) but at present has no other clear indications in child and adolescent psychiatry.

Carbamazepine

Evidence

A review of the literature documenting the effects of carbamazepine in children and adolescents with psychiatric disorder concluded that the drug may be useful in the treatment of certain behavioural and emotional symptoms in this age group.(42) Out of seven studies, five (using a double-blind placebo-controlled design) showed improvements in mood, social adaptation, and purposeful activities. Many of the uncontrolled studies in this field have reported optimal benefits in patients showing non-specific EEG pathology. The most common side-effects reported were tiredness, dizziness, nausea, and skin reactions.

Management

Carbamazepine has documented efficacy for bipolar disorder in adults, and may be used in older teenagers with this diagnosis. For other symptoms and disorders, particularly in younger adolescents and children, it remains an interesting drug worth exploring further but which cannot be generally recommended. However, children and adolescents with either mood/social adaptation problems and non-specific electroencephalographic pathology, or a seizure disorder with severe psychopathology should receive a fair trial of this drug for 2 for 3 months before a decision for or against its continued use is taken. Treatment is best started at 2 to 5 mg/kg per day divided into two doses, with weekly increments of the same size up to a maximum of 15 to 20 mg/kg or to a level at which side-effects are tolerable.

Other anticonvulsive drugs

Valproate and lamotrigine are anticonvulsive drugs that have been suggested to have ‘psychotropic effects'. However, there have been no adequately controlled studies of these drugs in children with psychiatric disorder (with or without seizures), and they cannot be recommended for the treatment of behavioural or emotional problems in this age group.

Buspirone

A few uncontrolled studies of the buspirone treatment of children and adolescents have been published. One such study suggested a positive effect in attention-deficit hyperactivity, but a placebo-controlled study using adhesive as the vehicle failed to support its efficacy for symptoms of inattention or hyperactivity, even though safety did not appear to be a problem (unpublished data).

Clonidine

Desipramine was superior to clonidine and placebo in the treatment of attention-deficit hyperactivity with Tourette's syndrome.(43) However, one other study(44) reported that the efficacy of clonidine was similar to that of methylphenidate in controlling symptoms of attention-deficit hyperactivity. One well-controlled study, including children, of the effects of clonidine in Tourette's syndrome showed ‘no improvements'.(45) Overall, on the basis of existing evidence, clonidine cannot be recommended for children or adolescents with either attention-deficit hyperactivity or Tourette's syndrome. More research is needed before its possible place in child and adolescent psychopharmacology is determined.

Conclusions

Interest in the psychopharmacological treatment of children and adolescents with major psychiatric disorder has increased sharply over the last several years. While still in its infancy, child and adolescent psychopharmacology is now accepted as an important branch of general child and adolescent psychiatry, and one without which the discipline could not survive into the next century. Nevertheless, for many reasons, the medication of children and adolescents remains a controversial issue. It will remain important to discuss openly the benefits and hazards of drug treatments generally, and particularly those that target symptoms or disorders suffered by very young people.

Chapter References

  1. Gadow, K.D. (1997). An overview of three decades of research in pediatric psychopharmacoepidemiology. Journal of Child and Adolescent Psychopharmacology, 7, 219–36.

  2. Aman, M.G. and Singh, N.N. (ed.) (1988). Psychopharmacotherapy of the developmental disabilities. Springer-Verlag, New York.

  3. Barkley, R.A., DuPaul, J., and Costello, A. (1993). Stimulants. In Practitioner's guide to psychoactive drugs for children and adolescents (ed. J.S. Werry and M.G. Aman), pp. 206–38. Plenum Medical, New York.

  4. Knights, R.M. and Viets, A. (1975). Effects of pemoline on hyperactive boys. Pharmacology, Biochemistry and Behavior, 3, 1107–14.

  5. Abikoff, H. and Gittelman, R. (1984). Does behavior therapy normalize the classroom behavior of hyperactive children? Archives of General Psychiatry, 41, 449–54.

  6. Gillberg, C., Melander, H., von Knorring, A-L., et al. (1997). Long-term stimulant treatment of children with attention-deficit hyperactivity disorder symptoms. A randomized, double-blind, placebo-controlled trial. Archives of General Psychiatry, 54, 857–64.

  7. Lipkin, P.H., Goldstein, I.J., and Adesman, A.R. (1994). Tics and dyskinesias associated with stimulant treatment in attention-deficit hyperactivity disorder. Archives of Pediatric and Adolescent Medicine, 148, 859–61.

  8. Dulcan, M.K. (1990). Using psychostimulants to treat behavioral disorders of children and adolescents. Journal of Child and Adolescent Psychopharmacology, 1, 7–20.

  9. Pelham, W.E. and Hoza, J. (1987). Behavioral assessment of psychostimulant effects on ADD children in a summer day treatment program. In Advances in behavioral assessment of children and families (ed. R. Prinz), pp. 3–34. JAI Press, Greenwich, CT.

  10. Taylor, E.A. (1986). The overactive child. Blackwell Science, Oxford.

  11. Thomson, J.B. and Varley, C.K. (1998). Prediction of stimulant response in children with attention-deficit/hyperactivity disorder. Journal of Child and Adolescent Psychopharmacology, 8, 125–32.

  12. Safer, D.J., Zito, J.M., and Fine, E.M. (1996). Increased methylphenidate usage for attention deficit disorder in the 1990s. Pediatrics, 98, 1084–8.

  13. Gillberg, C. (1998). Neuroleptic treatment of children and adolescents. In SBU/The Swedish Council on Technology assessment in health care. Report, Vol. 1, pp. 193–208 (in English).

  14. Remschmidt, H.E., Schulz, E., Martin, M., Warnke, A., and Trott, G.E. (1994). Childhood-onset schizophrenia: history of the concept and recent studies. Schizophrenia Bulletin, 20, 727–45.

  15. Campbell, M., Schopler, E., Cueva, J.E., and Hallin, A. (1996). Treatment of autistic disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 134–43.

  16. Perry, R., Nobler, M.S., and Campbell, M. (1989). Tourette-like symptoms associated with chronic neuroleptic therapy in an autistic child. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 93–6.

  17. Locascio, J.J., Malone, R.P., Small, A.M., et al.(1991). Factors related to haloperidol response and dyskinesias in autistic children. Psychopharmacology Bulletin, 27, 119–26.

  18. Campbell, M., Gonzales, N., Ernst, M., Silva, R.R., and Werry, J.S. (1993). Antipsychotics. In Practitioner's guide to psychoactive drugs for children and adolescents (ed. J.S. Werry and M.G. Aman), pp. 269–96. Plenum Medical, New York.

  19. Mandoki, M.W. (1995). Risperidone treatment of children and adolescents: increased risk of extrapyrimidal side effects. Journal of Child and Adolescent Psychopharmacology, 5, 49–67.

  20. Krishnamoorthy, J. and King, B.H. (1998). Open-label olanzapine treatment in a capitated managed care system: how do patients fare? Journal of Child and Adolescent Psychopharmacology, 8, 107–13.

  21. Gordon, C.T., Frazier, J.A., McKenna, K., et al.(1994). Childhood-onset schizophrenia: an NIMH study in progress. Schizophrenia Bulletin, 20, 697–712.

  22. Sallee, F.R., Nesbitt, L., Jackson, C., Sine, L., and Sethuraman, G. (1997). Relative efficacy of haloperidol and pimozide in children and adolescents with Tourette's disorder. American Journal of Psychiatry, 154, 1057–60.

  23. Shapiro, E., Shapiro, A.K., and Fulop, G. (1989). Controlled study of haloperidol, pimozide and placebo for the treatment of Gilles de la Tourette's syndrome. Archives of General Psychiatry, 46, 722–30.

  24. Campbell, M., Small, A.M., and Green, W.H. (1984). Behavioral efficacy of haloperidol and lithium carbonate. A comparison in hospitalized aggressive children with conduct disorder. Archives of General Psychiatry, 41, 650–6.

  25. Wong, G.H. and Cock, R.J. (1971). Long-term effects of haloperidol on severely emotionally disturbed children. Australian and New Zealand Journal of Psychiatry, 5, 296–300.

  26. Steingard, R., Khan, A., Gonzalez, A., and Herzog, D.B. (1992). Neuroleptic malignant syndrome: review of experience with children and adolescents. Journal of Child and Adolescent Psychopharmacology, 2, 183–98.

  27. Viesselman, J.O., Yaylayan, S., Weller, E.B., and Weller, R.A. (1993). Antidysthymic drugs (antidepressant and antimanics). In Practitioner's guide to psychoactive drugs for children and adolescents (ed. J.S. Werry and M.G. Aman). Plenum Medical, New York.

  28. Kaplan, S.L., Breit, M., Gauthier, B., and Busner, J. (1989). A comparison of three nocturnal enuresis treatment methods. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 282–6.

  29. DeVeaugh-Geiss, J. (1994). Pharmacologic therapy of obsessive compulsive disorder. Advances in Pharmacology, 30, 35–52.

  30. Riddle, M.A., Labellarte, M.J., and Walkup, J.T. (1998). Pediatric psychopharmacology: problems and prospects. Journal of Child and Adolescent Psychopharmacology, 8, 87–97.

  31. Fairbanks, J.M., Spine, D.S., Tancer, N.K., et al. (1997). Open fluoxetine treatment of mixed anxiety disorders in children and adolescents. Journal of Child and Adolescent Psychopharmacology, 7, 17–29.

  32. Scahill, L., Riddle, M.A., McSwiggin-Hardin, M., et al. (1997). Children's Yale–Brown obsessive compulsive scale: reliability and validity. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 844–52.

  33. Black, B. and Uhde, T.W. (1994). Treatment of elective mutism with Fluoxetine: a double-blind, placebo-controlled study. Journal of the American Academy of Child and Adolescent Psychiatry, 31, 1090–4.

  34. Goldstein, D.J., Wilson, M.G., Thompson, V.L., Potvin, J.H., and Rampey, A.H.J. (1995). Long-term fluoxetine treatment of bulimia nervosa. Fluoxetine Bulimia Nervosa Research Group. British Journal of Psychiatry, 166, 660–6.

  35. Birmaher, B., Waterman, G.S., Ryan, N., et al. (1994). Fluoxetine for childhood anxiety disorders. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 993–9.

  36. Biederman, J., Baldessarini, R.J., Wright, V., Knee, D., and Harmatz, J.S. (1989). A double-blind placebo controlled study of desipramine in the treatment of ADD: I. Efficacy. Journal of the American Academy of Child and Adolescent Psychiatry, 28, 777–84.

  37. Pliszka, S.R. (1991). Attention-deficit hyperactivity disorder: a clinical review. American Family Physician, 43, 1267–74.

  38. Werry, J.S. (1994). The safety of desipramin. Journal of the American Academy of Child and Adolescent Psychiatry, 33, 588–91.

  39. Geller, E., Yuwiler, A., Freeman, B.J., and Ritvo, E. (1988). Platelet size, number, and serotonin content in blood of autistic, childhood schizophrenic, and normal children. Journal of Autism and Developmental Disorders, 18, 119–26.

  40. Rifkin A., Karajgi, B., Dicker, R., et al. (1997). Lithium treatment of conduct disorders in adolescents. American Journal of Psychiatry, 154, 554–5.

  41. McClellan, J. and Werry, J. (1997). Practice parameters for the assessment and treatment of children and adolescents with bipolar disorder. Journal of the American Academy of Child and Adolescent Psychiatry, 36 (Supplement 10), 157S–76S.

  42. Remschmidt, H.S. (1976). The psychotropic effect of carbamazepine in non-epileptic patients with particular reference to problems posed by clinical studies in children with behavioral disorders. In Epileptic seizures—behaviour—pain (ed. W. Birkmeyer), pp. 253–8. Hans Huber, Bern.

  43. Singer, H.S., Brown, J., Quaskey, S., Rosenberg, L.A., Mellits, E.D., and Denckla, M.B. (1995). The treatment of attention-deficit hyperactivity disorder in Tourette's syndrome: a double-blind placebo-controlled study with clonidine and desipramine. Pediatrics, 95, 74–81.

  44. Hunt, R.D., Minderra, R., and Cohen, D.J. (1985). Clonidine benefits children with attention deficit and hyperactivity. Journal of the American Academy of Child and Adolescent Psychiatry, 24, 617–29.

  45. Goetz, C.G., Tanner, C.M., Wilson, R.S., Carroll V.S., Como, P.G., and Shannon, K.M. (1987). Clonidine and Gilles de la Tourette's syndrome: double-blind study using objective rating methods. Annals of Neurology, 21, 307–10.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.6 Residential care for social reasons

9.5 Treatment methods for children and adolescents

9.5.6 Residential care for social reasons

Ian Sinclair and Ian Gibbs

Introduction
The characteristics of residential care
Problems of residential care
Improving the quality of residential care
Future of residential care
Conclusions
Chapter References

Introduction

Residential care for the young is an elusive object of study. Provided in the past by establishments as diverse as workhouses, orphanages, and reformatories, it has no clear definition marking its boundaries with foster care or boarding education; at the same time it variously aims to shelter, classify, control, and reform and it has no agreed theory or body of values. The need for residential care, and the difficulties of providing it, vary with time and place; the issues it raises are quite different in Rwanda than they are in California, or were in Victorian England.

Given this diversity, any discussion of residential care needs to outline the context within which it was written. In the case of this chapter the context is provided by current British social policy. Although the focus is on residential care provided to young people by English social services departments for social reasons, the conclusions drawn are generalizable to the rest of the United Kingdom. The issues raised by this provision have similarities in other parts of the developed world, in virtually all of which the use of residential care is declining.(1,2) This chapter is written against the background of this decline. Its aims are as follows:

  • to describe the current characteristics of English, and by extension British, residential care
  • to outline the problems that have led to its numerical decline
  • to identify practices that should overcome or reduce these problems
  • to discuss the role that residential care might play in future.

The characteristics of residential care

In 1979 official statistics for England (the figures for Wales, Scotland, and Northern Ireland are published separately) showed that there were approximately 95 000 children in substitute care (mainly foster care and residential care). By 1997 this figure had dropped to 51 000. Over these years the numbers in foster care stayed roughly constant at 33 000, while the numbers in residential care fell from 35 000 to roughly 6000.(3) The great bulk of residential care is directly provided by local authority social services departments, although roughly 800 young people are officially ‘looked after' by the local authority but placed in homes run for profit.

These figures give, in some respects, a misleading impression of the numerical importance of homes. The turnover in them is quite rapid—roughly 60 per cent leave a home within 2 months of arrival and just under half the placements result from movements within the care system rather than the breakdown of community care.(4) A study carried out in the mid-1980s suggested that the number of placements in residential care equalled the number of placements in foster care, accounting for just over half the placements of adolescents.(5) These figures are now somewhat out of date. Nevertheless, on average, homes still see around three times the number of residents in a year than they accommodate at any one time.(4)

The basic characteristics of the local authority homes are well known. They are ‘open' in the sense that the residents are expected to go out to school or work and are not restricted at other times. They are typically small, 40 per cent of them have six or fewer places and the average capacity is around nine.(6) The buildings are not markedly institutional, although identifiable to the practised eye, are usually built near to where the residents are likely to live, and aim to take local young people. Staff do not live in. Around one in five of the care staff have a recognized social work qualification, although the proportion is much higher for heads (83 per cent) and deputies (58 per cent).(7) Homes have more staff than residents. In 1996–1997 there were around 1.3 full-time care staff for every resident. In addition, there was roughly one manager or deputy manager for every three residents, and a further full-time member of staff (e.g. domestic staff) for every eight residents and a part-time member for every two.(6)

Children enter the British care system to be ‘looked after' because of a temporary emergency (for instance, hospital admission of the carer) or because of abuse, very difficult behaviour on the child's part, or a breakdown of family relationships. The main characteristics that distinguish residents from other users of substitute care are as follows.

  • Age: over 90 per cent of those who start their period of being ‘looked after' in local authority homes are aged 10 or over and about 14 per cent are aged 16 or 17. By contrast, 60 per cent of those entering foster care are under 10 years of age and only 4 per cent are aged 16 or 17.
  • Sex: the proportions of males and females in foster care are roughly equal, but nearly 60 per cent of those in residential care are male.
  • Geographical location: some local authorities use residential care much more than others. In 1996 the proportions of ‘looked after' adolescents in residential care varied from 3 per cent in one local authority to 40 per cent in another.
  • Behaviour: children in residential care exhibit more difficult behaviour than foster children.(5,8) The differences are reflected in educational performance,(9,10) measures of psychiatric ill health,(11) delinquency,(12) and the likelihood of being imprisoned as an adult.(13)

A recent study(4) has described the characteristics of residents. Less than one in six had families where both natural parents were living together. Moreover, seven out of ten had been excluded from school or frequently truanted, six out of ten had at least some involvement in delinquency, and sizeable proportions (four out ten or more) had been violent to adults, violent to other children, run away from their own homes, run away from care, and put themselves or others at risk through sexual behaviour, and roughly one-third had attempted to commit suicide or harmed themselves. Around two-thirds entered ‘care' for the first time as teenagers, generally because family relationships had broken down, and a further one-fifth entered because of abuse. They were unwilling to be fostered or seen as too difficult for this. The great majority had previous placements in foster care, residential care, or with relatives.

The role of the homes was to return some as soon as possible to their families, attempt to improve the behaviour of others or prepare them for independent living, and to keep a minority (around one-fifth) for the foreseeable future. Although there was some specialization, most homes attempted to fulfil all these roles and took all types of resident.

Problems of residential care

Residential care lacks the moral basis that it formerly had. The values that informed orphanages, kibbutzim, public schools, monasteries, and Russian residential schools were very different. However, in all such establishments children and young people lived in groups and learned the disciplines and virtues required for successful group life. These values are no longer widely held, and with them has gone at least some of the justification for ‘treating' individual children so that they adapt better to society's expectations. Over the 1980s there was a drastic reduction in the numbers of children received into care because they were delinquent or failing to attend school. This reduction is confirmed by the provisions in the Children Act 1989, which ensure that, except in rare circumstances, young people cannot be ‘looked after' simply on the grounds of delinquency when their own welfare and those of others are not at risk.

This moral retreat has been accompanied by theoretical uncertainty. The best-known texts on residential care are now around 20 years old and are dubiously relevant to the current situation where staff no longer live in, and where there have been major changes in staffing, turnover of residents, clientele, and the size and purpose of homes. In any event, there was never a consensus about which theory should underpin treatment or training. Clear evidence for the efficacy of any approach has been lacking, whereas the evidence for the harmful effects of bad residential care has been clear—and frequently repeated on social work courses. Field social workers who guard the approaches to residential care have traditionally expected little from it and seen it as a placement of last resort. As for the young people, they reach residential care as the culmination of a process that marks, and possibly even exacerbates, their social exclusion. Typically, they are disturbed, poorly supported by their families, and lack educational qualifications, a combination which makes it difficult for them to compete subsequently in the job market. Descriptions of residential care do not suggest that it mounts the determined attack on these problems that might have some chance of success.

There are particular problems for those young people who are discharged from residential care to independent living. Residential homes have difficulty in keeping them until such time as they are ‘properly launched'. (To do so would create problems over cost and over creating a regime suitable at the same time for younger and older teenagers.) So, the young people leave care when they are still vulnerable, to cope with lives that are lonely and difficult, at an age much younger than their better qualified and supported contemporaries leave home. Their transitions to the adult roles of getting an income, maintaining a home, and living with a partner are made earlier than those of others and compressed into a shorter period.(14) Unsurprisingly, they have a much higher chance than their contemporaries of becoming lone parents, unemployed, imprisoned, or homeless.(13,15,16)

In addition to these problems, there are pragmatic difficulties.

  • Residential care is very expensive; estimated costs are around £61 000 per place per year, so that the system costs considerably more than foster care or preventive work.(17) Around 14 per cent of those who enter stay for prolonged periods and take up half the beds. So, there is a sharp discrepancy between the official emphasis on prevention and the heavy concentration of expenditure on a small number of young people.
  • Residential homes are prone to scandals involving sexual abuse, outbreaks of disorder, and suicidal behaviour.(7)
  • Delinquency and running away are widespread within residential homes. In one study, for example, it was found that 75 per cent of those who had a previous conviction or caution, and who stayed for at least 6 months in the home, were convicted or cautioned for a further offence while there; almost all of them ran away at least once. The comparable figures for those with no previous conviction were 40 per cent and 60 per cent.(4)
  • There is widespread bullying, sexual harassment, and personal unhappiness. The same study found that out of 223 residents interviewed 40 per cent reported that someone had tried to bully them since arrival, while roughly 25 per cent of the young women said that someone had tried to take sexual advantage of them. Both events were associated with unhappiness and 40 per cent said that they had considered killing themselves in the previous month.(4)

Official reports(18) continually emphasize the need to recruit a better trained workforce. However, the proportions of qualified staff remain low, there is no agreement on what training is required, and studies that have looked for a relationship between the proportion of qualified staff and a measure of performance found no association.(4,16)

Contrary to common belief high staff ratios do not in themselves lead to better control in homes or better staff morale, although they do increase costs.(4,16)

The problems of homes are exacerbated by change. Social services have understandably been running down residential establishments—a process which leads to reorganization and uncertainty for remaining institutions, a more difficult clientele, a greater difficulty in defining roles as establishments strive to fulfil a wider range of functions, and additional costs as the number of residents is reduced more rapidly than the number of staff.

Improving the quality of residential care

If residential care is to survive these problems, it will need to reduce the incidence of problems in the home and increase its influence after residents have left.

In terms of immediate impact, residential homes and schools vary widely in the morale of the staff, the incidence of delinquent behaviour and running away, the proportion of residents who avoid going to school, the relationships between staff and residents, and the degree to which the residents report that they are bullied, offered drugs, or feel part of a friendly establishment to which they are committed. These characteristics are far from fully accounted for by intake, and establishments which do ‘well' in terms of one of them tend to do ‘well' in terms of the others.(4,16,19)

These studies suggest the following conditions required for running homes that are successful in the short term.

  • The residential units are either small in size or consist of a large unit broken down into small subunits. Such small establishments seem better able to combat the influence of delinquent residents.
  • The units have clear aims, with which the head of the home is in agreement.
  • The head of the home has a clear philosophy on how the young people can be helped, and the staff are in agreement with this outlook.
  • The residential unit is not based close to the residents' homes. An emphasis on local placement makes it harder to combat the influence of local delinquent cultures or to maintain a clear focus.

Two points are particularly important. Good care depends on the leadership exercised by the head of home and the fit between her or him and the staff. Without this bedrock, the systems, procedures, and management targets advocated in reports on the residential system will fail. The basic principle is to establish a set of shared expectations about what is and is not acceptable, and this is more easily done in a small well-led establishment with a cohesive staff group.

Unfortunately, the ability of homes to affect the behaviour of residents in the short-term implies that the environments to which residents go next are equally powerful. This has been shown to be the case and creates problems for homes in achieving long-term change. Overcoming these problems requires the following.

  • Reduction of delinquent and difficult behaviour in the home—as noted above these are influenced by the residential environment, and there is evidence that they lead to future delinquency.
  • Encouraging educational achievement and those skills required for ‘success' in subsequent life and that are relevant to the resident's subsequent environment—and are seen by the residents as being so. Packages of skills (e.g. in budgeting, making employment applications, looking after health) are required for success in several areas of life, although particular skills are effective in particular areas (e.g. in budgeting).
  • Working to improve family relationships so that the resident either goes back to an improved family situation or can turn for support to his or her family even though he or she is not living with them.
  • Providing continuing back-up from the residential home or an after-care scheme and practical support (e.g. over accommodation).

Success is probably more likely where the home operates on a number of fronts simultaneously: seeking to improve skills, educational achievement, and the way the residents see themselves and also the environment to which the residents return. (Evidence on the short- and long-term impact of residential care is discussed in more detail elsewhere.(4,16,19,20))

Future of residential care

Residential care costs a great deal and risks contaminating its residents. The case for it is essentially twofold. First, it is able to tolerate behaviour that leads to foster-care placements, the main alternative at the moment, breaking down. Second, a number of young people chose it in preference to foster care. Its future will depend, in part, on the degree to which other provisions can be developed that can match these advantages.

It seems likely that more alternative provision will be developed. Some intensive American fostering schemes do appear able to contain young people who are as difficult as those in British children's homes and these might be adapted to conditions in the United Kingdom. Remand fostering, ‘crash pads', and occasional beds in family centres might provide for some young people currently accommodated briefly in children's homes. Supported lodgings could provide for some, particularly older young people who avoid foster care because they feel they cannot live in a family, or that it is time that they started to move out on their own. Boarding schools might provide for younger children who do not want to enter foster care because they feel it invites disloyalty to their family, or who enjoy the company of other teenagers. The comparative advantages of these differing kinds of provision have not been evaluated and it is important that they should be.

The growth of alternative provision will allow the continuing reduction of the residential sector. It is also likely that the sector itself will change, with the current all-purpose children's home giving place to more specialist provision that can more easily provide the clear goals which are important. Research that could determine the shape of such provision is lacking and should be carried out. Possible models of provision include the following.

  • Secure (namely, closed) provision—public opinion will not allow young people who have committed very serious crimes to remain in open conditions.
  • Brief- to medium-term provision designed to allow time for young people to consider their situation and move on to new placements in a planned way—there is evidence that fostering placements made from residential care are less likely to disrupt, although it is not yet clear why this is.
  • Medium-term provision designed to provide treatment—the case for such provision is that treatment involving a group can be more effective. Evidence for this is lacking, although the variations in the behaviour of residents in different establishments is evidence of the power of the group.

In addition to these kinds of residential care, there is a case for some long-stay accommodation in which groups of residents live together. Such provision would be similar to a large foster home or the former family group homes. There seems no reason why it should not work well. It would, however, need to be less generously staffed than current residential homes, otherwise there would be pressure to move residents on for purely economic reasons.

Conclusions

Residential care is very different in different parts of the world. In the United Kingdom it is provided by small community-based homes, who take an extremely difficult clientele, and face problems associated with high costs, scandalous events, and a lack of a clear rationale. Despite these difficulties there are wide variations in the performance of such homes, particularly in terms of their immediate impact. Outcomes after the residents have left are harder to influence. However, an approach combining attention to the residents' education, behavioural problems, and family environment seems likely to be effective. In the longer term, the residential sector is likely to shrink and the part that remains may well need to become more specialized. Research that could guide such developments is lacking and should be undertaken.

Chapter References

  1. Gottesman, M. (ed.) (1991). Residential child care: an international reader. Whiting and Birch in association with FICE, London.

  2. Colton M. and Hellinckx W. (ed.) (1993). Child care in the EC. Arena, Aldershot.

  3. Department of Health (1998). Children looked after by local authorities, year ending March 1997. HMSO, London.

  4. Sinclair, I. and Gibbs, I. (1998). Children's homes: a study in diversity. Wiley, Chichester.

  5. Rowe, J., Hundleby, M., and Garnett, L. (1989). Child care now: a survey of placement patterns (Research Series 6). British Agencies for Adoption and Fostering, London.

  6. Department of Health (1996). Children's homes at 31 March 1996. HMSO, London.

  7. Utting, W. (for Department of Health and the Welsh Office) (1997). People like us: report of the review of safeguards for children living away from home. HMSO, London.

  8. Osborn, A. and St Claire, L. (1987). The ability and behaviour of children who have been in care or separated from their parents. Early Child Development and Care, 28, 187–354.

  9. Jackson, S. (1992). The education of children in need. Report of a seminar held at the Department of Social Work, 30 September 1992, University of Bristol.

  10. Garnet, L. (1992). Leaving care and after. National Children's Bureau, London.

  11. Koprowska, J. and Stein, M. (2000). The mental health of looked after young people. In Young people and mental health (ed. P. Aggleton, J. Hurry, and I. Warwick). Wiley, Chichester.

  12. Colton, M. (1988). Dimensions of substitute care: a comparative study of foster and residential care practice. Avebury, Aldershot.

  13. Dodd, T. and Hunter, P. (1992). The national prison survey 1991. HMSO, London.

  14. Biehal, J., Clayden, J., Stein, M., and Wade, J. (1995). Moving on: young people and leaving care schemes. National Children's Bureau, London.

  15. Anderson, I., Kemp, P.A., and Quilgars, D. (1993). Single homeless people. HMSO, London.

  16. Berridge, D. and Brodie, I. (1998). Children's homes revisited. Jessica Kingsley, London.

  17. Carr-Hill, R.A., Dixon, P., Mannion, R., et al.(1997). A model of the determinants of children's personal social services. Centre for Health Economics, University of York, York.

  18. Utting, W. (1991). Children in the public care. HMSO, London.

  19. Tizard, J. (1975). The quality of residential care for retarded children. In Varieties of residential experience (ed. J. Tizard, I. Sinclair, and R. Clarke), pp. 52–68. Routledge and Kegan Paul, London.

  20. Cook, R.J. (1994). Are we helping foster-care youth prepare for their future. Children and Youth Services Review, 16, 213–29.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.7 Organization of services for children and adolescents

9.5 Treatment methods for children and adolescents

9.5.7 Organization of services for children and adolescents

Anula Nikapota

Introduction
Service organization
 | The current context—can we learn from it?
Models of care
 | Preventive or therapeutic services
 | Aspects relevant to a therapeutic service
The role of monitoring and evaluation in the organization of services
Chapter References

Introduction

This chapter discusses organization of services for children and adolescents with mental health problems. It begins with a brief account of the history of service development as it relates to present-day issues. Basic principles of service organization are presented, and are illustrated by examples. Monitoring and evaluation are considered in the final section. The general principles of service provision are discussed elsewhere in this book (Chapter 7.5, Chapter 7.6, and Chapter 7.7), and it is not our intention here to duplicate content but rather to focus on the issues arising from the clinical and organizational needs of children and adolescents.

Children with deviant behaviour have long been mentioned in the literature about the psychiatrically ill, but the history of organized services for children and adolescents began with the child guidance movement in the 1920s, first in the United States and later in the United Kingdom. This was followed by the development of outpatient and inpatient services for children and adolescents with psychiatric disorders. The aim of child guidance was to help children develop and adjust to the immediate environment, and to provide services for children and families where there were concerns about behaviour or parenting, as opposed to treating children with a psychiatric disorder. Service developments in Europe and the United States were influenced by increasing recognition and understanding of childhood disorders, initially as a result of the psychoanalytical literature, and later from the accumulating research evidence on child development and epidemiology of disorder. The development of different therapeutic strategies led to a move away from individual analytical child therapy to the use of behavioural strategies and family therapy. Subspecialities among individual disciplines developed with defined training criteria. In most countries with well-developed services for children, the multidisciplinary team became the service unit comprising a child psychiatrist, a clinical child psychologist, a child psychotherapist, psychiatric social workers, and community psychiatric nurses.

The distinction between child guidance and child psychiatry teams is no longer relevant, but attempts to differentiate between different levels of service continue. The recognition of the role of agencies other than health services in providing for child mental health has led to joint working and joint funding by health, education and social welfare services. In the United Kingdom, for example, this was an established part of service provision, although the degree to which any single agency contributed varied in different parts of the country. It was further strengthened by the recognition of high-risk groups, particularly in relation to child abuse (non-accidental injury and sexual abuse). Currently, the concept of jointly funded multidisciplinary teams has been eroded by pressures on resources in the different agencies, although the principles of joint working are strongly emphasized in government policy.

In many other parts of the world child mental health needs have not been given a high priority because of high childhood mortality and morbidity from preventable disease. This is still a very real issue for countries with a high prevalence of severe malnutrition, due at least in part to scarcity of food, and a high prevalence of infections, such as HIV and AIDS in Africa. The percentage of children reaching Grade 5 in primary school in developing countries ranges from 54 to 74 per cent.(1) Nevertheless, services have been developed in these countries, mainly in the last 30 years, owing to recognition and awareness of a need for child mental health services. They have generally followed a similar pattern of outpatient child and adolescent psychiatry services, functioning either as a separate entity or, more commonly, as part of general psychiatric services. Services are often limited because of the general lack of sufficient specialist staff in psychiatric services. They tend to be based in tertiary service settings in major cities, even in countries with predominantly rural populations. Service developments in some countries have been triggered by specific events which created an interest in particular high-risk groups. For example, help for mentally retarded children became far more developed than other aspects of child mental health when the child of the head of state was born with mental retardation (learning disability). The impact of organized violence and civil war on children has led to community-based initiatives in a number of countries where there was no previous network of child and adolescent mental health services, such as Mozambique and Nicaragua.(2)

In order to raise awareness among policy-makers and planners, and to encourage systematic planning initiatives, the World Health Organization (WHO) published a document on child mental health and psychosocial development(3) which listed the various components of child mental health services, including those for both primary and secondary prevention. The document highlighted the need for a diversity of inputs when providing for child mental health. The following guidelines to systematic planning from a country or regional point of view were suggested:

  1. look at need in relation to context;
  2. identify a network of services and different levels of service relevant to child and adolescent mental health;
  3. develop inputs that are feasible within a particular country or community context.

As a second step in this awareness raising and planning initiative, a number of countries were invited to develop national case studies on child mental health services. Participating countries included the United Kingdom, Greece, India, Sri Lanka, Thailand, Puerto Rico, and Nigeria.

Service organization

The current context—can we learn from it?

Experiment, research, and debate continue about service organization for children at country, regional, or local level in developed and developing countries.

Australian researchers have reported strategies that helped to organize services. Birleson(4) described the adoption of learning organization principles, which involved staff, in reorganizing a community child and adolescent service which included outpatient and inpatient facilities. Sawyer and Kosky(5) described an organizational model with core support from a tertiary hospital setting which was helpful in providing a comprehensive continuum of care in South Australia.

The Fort Bragg Experiment in the United States(6) is a well-funded and well-evaluated experiment in which a planned and well-resourced case-management model of providing mental health care, tailored to individual needs and using the full continuum of community-based services, was developed. This model was compared with two community services for child mental health. One of the most important findings of this study is the positive impact of the good communication links between professionals and agencies that were developed for the model.

In the United Kingdom there has been considerable emphasis in the last few years on organization of services to meet needs. A thematic review(7) proposed tiers of services (primary, secondary, and tertiary care with a first tier comprising community and family) and assigned provision from health, social services, and education. The importance of promoting and empowering the family and the community, and using their resources, is rightly emphasized. This has led to pilot projects in which mental health services have been located within primary care.

On the other hand there are examples of service organization for communities with high needs and few resources. Following the WHO case study exercise referred to above, India incorporated child mental health into national plans for mental health with short-, medium-, and long-term targets. In addition to developing centres of excellence in tertiary settings, initiatives to promote coverage in a very large country with a predominantly rural population included service delivery models in which rural clinics were provided from a tertiary centre. In addition, social policies to promote healthy development were introduced, such as an early intervention programme for preschool children in very deprived areas—the Integrated Child Development Service.(8) It is recognized that it will not be possible to provide a comprehensive system of care in the foreseeable future, and hence different initiatives have been adopted to provide help at different levels within the community to meet a proportion of the need.

Experiences from the various models of existing care enable the identification of some basic steps in service organization in a country or community.

  1. Establish the level of policy commitment for children by looking at the services already provided and the legislation existing for the protection of children's rights.
  2. Examine available data from epidemiological research or clinical prevalence data on childhood disorders.
  3. Assess from existing information the population distribution, cultural attitudes to children, child-rearing habits, and pressures on children.
  4. Formulate a service plan for child mental health and development on the basis of the existing structure, identifying resource and training needs for implementation.

A constructive use of epidemiological data is required to highlight not only overall need but different levels of need in relation to specific service inputs.

The following structure for needs analysis proposed for the United Kingdom(9) provides a useful way of looking at needs in relation to service organization.

  • Group problems, i.e. symptoms, as follows:
    frequency encountered in the population
    potential severity
    presence of risk factors
  • Identify risk factors:
    in the child
    in the family
    from life events
    in the environment
    at school
  • Obtain information on current multi-agency provision, legislation for children, and resource availability.

The authors advised that decisions on resource allocation should be made in terms of location, the specific activity to be undertaken, and the range of therapeutic activities (assessment, direct treatment, consultation–liaison). Defined quality standards for care and a system for monitoring and evaluating both process and outcome are essential.

These considerations lead to the definition of a model of preventive or primarily therapeutic (preventive at a secondary or tertiary level) care:

  1. development within available resources of appropriate service inputs, levels of skill, and therapies;
  2. administrative support;
  3. collection of appropriate data;
  4. indicators for monitoring and evaluating process and outcome;
  5. mechanism for feeding the results from monitoring and evaluation back into the service;
  6. effective communication between different components and levels of the service.
A commitment to these services from policy-makers and planners

It is essential that policy-makers and administrators are committed to these services. The importance of advocacy by professionals to maintain this commitment cannot be overemphasized, particularly because of the range of services that are required not only to initiate but to maintain a comprehensive child mental health service. A detailed discussion of the strategies that clinicians could adopt, including the value of multidisciplinary and multisectoral support, is beyond the scope of this chapter.

Aims and objectives of the service

Clearly, this issue is central for any service. In this case, the aim of is to work towards providing a comprehensive and co-ordinated service for child mental health.

Estimate of need—perceived and actual

The knowledge base on the epidemiology of disorder, causal mechanisms, protective and risk factors, and effectiveness of specific treatment approaches has increased greatly in recent years and is discussed in more detail in Chapter 9.1.1, Chapter 9.1.2, and Chapter 9.1.3.

Research over the years has confirmed that child psychiatric disorders are not limited to any one country or culture. However, when estimating need account must be taken of the location and cultural context of the proposed service, as these factors influence prevalence and consultation patterns. The classic epidemiological studies carried out by Rutter et al.(10,11) comparing the Isle of Wight (a semi-urban/rural community) with inner-city populations in South London clearly illustrated the increased prevalence of disorder related to sociocultural deprivation, and many subsequent studies have confirmed these findings. There may be differing rates of incidence and prevalence, particularly where the disorder is culture specific, such as eating disorder, or where there is a relatively higher incidence of particular risk factors, such as for mental retardation secondary to brain damage in the perinatal period or as a consequence of TB meningitis. Clinical prevalence data may be influenced by resource factors as well as differences in consultation patterns. For example, in countries such as the United Kingdom, where there is a multiplicity of resources and/or increased specialization, children with mental retardation may not always be seen by child and adolescent psychiatry services, even where there are associated behaviour problems, and children with epilepsy are referred to a paediatric neurologist. However, in many developing countries the majority of children seen will be mentally retarded or have epilepsy, and child psychiatric services will include these children in their definition of case load. A further example is the difference in consultation patterns with regard to conduct disorder in Southeast Asia and the United Kingdom. Conduct problems have a high clinical prevalence in the United Kingdom, but not in Southeast Asia where they are perceived as being a disciplinary rather than a therapeutic matter. (12)

Data on need may be available for a particular country or region, or need may have to be estimated from clinical prevalence and the evidence from epidemiological data obtained elsewhere. Available data can then be organized in the format for needs analysis referred to earlier.(9) An example is given below.

  • A sleep problem in a young child with no associated risk factors is a common problem which is low risk.
  • A conduct disorder is a problem which need not be severe but could become so, depending on associated risk factors and the severity of the problem.
  • Symptoms and a clinical picture indicative of a psychotic illness, pervasive hyperactivity, autism, self-harm/attempted suicide indicate a potentially severe disorder.
  • Potentially severe disorders include pervasive developmental disorders and mental health disorders meeting the criteria of adult disorders (e.g. eating disorders, schizophrenia, depression or bipolar illness).

Examples of risk factors are as follows.

  • The child: acute or chronic illness, specific or general learning difficulties, language and other developmental disorder.
  • The family: parental/intrafamilial discord, parental mental illness, neglect, child abuse, criminality, economic circumstances.
  • The environment: very deprived environment, poor living conditions including overcrowding, homelessness, discrimination, displacement into refugee camps.
  • Life events: parental separation, family disruption, bereavement, direct exposure to organized violence, disasters, involvement in war as child combatant.
  • The school: bullying, inadequate help for a child impeded by limited language, inadequate help for specific developmental difficulties relating to academic skills.
  • The child in other contexts: involvement in war as child combatant, street child, child labourer, lack of education and learning opportunities appropriate to age.

Models of care

Preventive or therapeutic services

Services may be organized round models of care which are mainly preventive or primarily therapeutic. There is no sharp distinction between the two. Determining factors will be feasibility and the availability of resources. Services may initially be organized around prevention, with therapeutic inputs developing later. Therapeutic services are themselves preventive—secondary and tertiary prevention. A detailed discussion of prevention can be found elsewhere.(13)

The importance of effective inputs for primary prevention cannot be overemphasized, particularly those deriving from basic services such as health education for young people, maternal and child health services, and education services. Effective maternal and child health services are obviously crucial for reducing the incidence of neurological deficits and abnormalities, and advances in developmental neuropsychiatry further emphasize this. It could be argued that primary prevention through maternal and child health services is already provided and need not be considered or specifically discussed in this chapter. In some countries certain specific inputs may be forgotten if a mental health focus is not introduced. For example, health education aimed at families including young people must emphasize the risk of genetically inherited anomalies in countries or cultures where consanguinous marriages are regarded as desirable. Developmental monitoring of preschool children, which facilitates the early detection of developmental delays or disabilities, may not form part of child health monitoring. In some countries focusing on preventive services may be the most cost-effective approach and lead to the greatest cost benefit.

Preventive inputs include the following.

  • Community education:
    reduction of culturally approved consanguinity to diminish the risk of genetically determined mental retardation;
    child care needs and the importance of early psychosocial stimulation;
    discrimination against girls (e.g. significantly fewer girls enrolled in school or completing primary education(1));
    life skills for adolescents to enhance their capacity for health-promoting behaviour and positive mental health.
  • Maternal and obstetric care:
    reduction of perinatal complications and brain damage.
  • Child health:
    effective immunization;
    improved nutrition;
    detection and treatment of epilepsy;
    early detection and community-based management of the mentally retarded;
    early detection and intervention for children with sensory impairments (e.g. vision, hearing) and with delayed speech.
  • Environment:
    accident prevention;
    reduce environmental hazards such as lead poisoning.
  • Child development:
    early stimulation programmes for high-risk groups of parents and young children (economic and socially deprived, depressed mothers, isolated families).
  • Social welfare measures—programmes for high-risk groups:
    children and young people in care;
    homeless, orphaned and destitute, street children, child combatants;
    young offenders, youngsters involved in substance misuse or prostitution.

In the following case study we describe a model of care for Sri Lanka, where resource availability and need led to the organization of services with an initial preventive focus.(14)

Case Study Sri Lanka is a developing country and therefore services had to be organized in a setting with limited resources. Needs were assessed from epidemiological data derived from international literature, clinical prevalence data, and information on risk factors obtained from research and knowledge of the prevailing risk situations in Sri Lanka. The first step was advocacy for the service to be accepted as policy, having obtained multisectoral agreement on the need for service inputs related to child mental health. The next step was to develop a service plan with priorities which were feasible within the Sri Lankan context, with rolling targets for resource development. A lack of designated resources meant that the existing service plan had to be opportunistic. Resource allocation was minimal; therefore the service was developed by maximizing the use of available resources in primary care mainly for prevention, with some promotional activities for early development. The main resources were in primary care—health workers who also made home visits to children aged under 5 years, primary school teachers (Sri Lanka has a high school enrolment and literacy rate), and understanding of cultural attitudes and family stresses. Health workers were trained to identify and work with families identified as high risk:

  • very young mother,
  • neglectful or unresponsive mother
  • very disorganized household
  • mentally ill parent,
  • intrafamilial violence
  • intrafamilial alcoholism/substance misuse
  • abject poverty
  • family traumatized by organized violence.

Tasks were allocated according to available resources and skill levels.

It was planned to manage common non-severe problems within primary care using health workers and teachers. This strategy was triggered by the recognition of trauma as a result of the ongoing civil war. Appropriate technologies had to be identified for the specific inputs. Management of more severe complex problems has had to remain limited to tertiary centres which provided almost exclusively outpatient services, with children (with a family member) or adolescents being admitted to paediatric or adult facilities.

Aspects relevant to a therapeutic service

In this section we consider direct clinical work, liaison and consultation with health and other agencies, and data collection.

Using the grouping of disorders given above, it is possible to identify a network of required inputs which can be converted into specific service provisions. Some examples are given below.

In conduct disorder in middle childhood where there are no risk factors in the home situation, parents require help with behaviour management. The service should be located where parents can access it most easily, which is usually the primary care setting. In a country or culture where a conduct problem will not be brought to the health service at all, it may be necessary to provide parenting advice formulated with respect to cultural values through health structures that the parents might use, such as child health services, social structures, or general educational programmes directed at parents.

In conduct disorder associated with an additional problem, such as frequent hospitalization for bronchial asthma, inputs to parents and children may also need to address anxieties about the illness and liaison with the family doctor and/or paediatrician.

Conduct disorder in a young adolescent with associated truancy and minor offending would require liaison with school, education welfare, and youth justice. The provision of formal or non-formal care may be necessary in this situation. Therapeutic help may be required and may have to be provided in a setting that the adolescent is willing to access.

Adolescent services

Age is another important factor determining changes in the way services are provided. Adolescent services require a range of inputs from a variety of agencies.(15) The orientation of services has changed from primarily inpatient provision for the psychotic adolescent to services based more in the community,(16) although both in- and outpatient facilities for adolescents are under-resourced in most services. Units for psychotic adolescents tend to be reluctant to admit those who may need inpatient care for other disorders. Although undesirable, admission to adult wards may be the only option for adolescents with severe obsessive–compulsive disorder. Inpatient facilities for complex problems such as an autistic adolescent with psychiatric illness or severe challenging behaviour in a young person with severe mental retardation (learning difficulties) are even more limited. Needs analyses must include these relatively rare groups so that service provision can be developed on a regional basis.

The development of community-based services is a challenge—they may need to be based in locations and to have links with agencies that adolescents will access. School- or college-based counselling, and an increase in the diagnostic skills of personnel working in community- or hospital-based general health facilities and accident and emergency departments, must form part of the service provision for adolescents.

In cultures or communities where distress is expressed through somatic symptoms, training in the recognition of mental health problems in adolescents who present with these symptoms is particularly important.

A review of the future of adolescent psychiatry(17) noted the potential for positive mental health promotion through public health type adolescent psychiatry. Recent initiatives have included the concept of positive mental health for adolescents; for example, the WHO have developed a Life Skills initiative which has projects in a number of countries. In this review it was argued that the age range for access to child and adolescent services should be increased to 18 years to facilitate the transition to adult services, although it was recognized that the resources required may only be available in the more developed countries.

Consultation–liaison

Consultation–liaison is becoming increasingly important, and should be incuded in the planning of services. Whereas the principles of liaison will form part of national or regional policy, specific links need to be developed locally and require good communication between agencies and acceptance of the value of co-operation.

The key activities in liaison are summarized below. For clinicians working in developing countries, this summary serves as a guide to what can be achieved within the services available. Paediatric liaison and liaison with adult psychiatric services are most easily organized. An offer to provide this liaison is a very useful way of raising awareness of the value of child psychiatry and gaining support for the further development of services.

Health services

  • Primary health care for the management of simple common problems, identification, and referral of more complex problems.
  • Community child health (including school health) and child development service: management of children with common problems; joint management or referral of children with problems indicating disorders such as pervasive hyperactivity, pervasive developmental disorders, and mental retardation with associated behaviour problems; management of children in situations of risk.
  • Paediatric clinics or paediatric wards: assessment and management of children who have a psychological component to their disorder, and of the emotional impact of chronic, disabling, or terminal illness.
  • Adult psychiatric or community mental health teams: children of parents with psychiatric disorder, including child protection issues; facilitation of the transition of adolescents into adult services.
  • Accident and emergency—recognition and management of children and particularly adolescents at risk, especially those presenting with self-injury and attempted suicide. Adolescents often use these services as their entry into health care.
  • Substance misuse services: children of parents with serious substance misuse problems; joint management for adolescents with serious substance misuse.

A more detailed discussion of the various disorders referred to above can be found in Chapter 9.2.1, Chapter 9.2.2, Chapter 9.2.3, Chapter 9.2.10, Chapter 9.3.1, Chapter 9.3.2, and Chapter 9.3.4.

Education services

  • Mainstream and special schools (where they exist): children with emotional or behaviour problems, mental health component in relation to mental retardation, and school attendance problems.

A more detailed discussion can be found in Chapter 9.5.9.

Social services

  • Children at risk
  • Issues arising for children in local authority care.

A more detailed discussion can be found in Chapter 9.3.3 and Chapter 9.5.6.

Forensic services

  • Juvenile delinquency
  • Youth justice and young offender services.

A more detailed discussion can be found in Chapter 9.4.1

Communication links

The importance of communication is often overlooked, so that a communication network is not always included as an integral part of a service organization. However, it is essential as there are many examples of poor communication between different levels of a child mental health service, between disciplines, or between agencies. This has become a particular issue and problem in the United Kingdom. It is noteworthy that the efforts made to ensure that a good communication system was part of the continuum of care was a very significant positive outcome in the Fort Bragg experiment.(6)

Selection of therapies

The choice of therapy has tended to owe as much (or more) to the clinician's orientation and experience as to evaluated empirical evidence of effectiveness. This is changing as more treatments are evaluated in different service settings. It is desirable that therapies for use in a particular context should be selected on the basis of known effectiveness and feasibility. However, there may be tension when clinicians have become accustomed to particular psychotherapies. The issue of cost–benefit and cost-effectiveness is becoming increasingly important. A recent comprehensive review of the subject in relation to child psychiatry(18) argues strongly for clinicians to consider this dimension.

An essential step, towards which clinicians are gradually moving, is the development of guidelines and protocols based on empirical data on effectiveness in the management of specific disorders. It is important that these guidelines are formulated in relation to the service context which takes the community culture into account. These protocols are best organized at a regional or local level.

Guidelines for drug treatment in children and adolescents should also be available and should be regularly updated. These could be developed at a national level, although amendments could be made at a regional level. It may be useful for a review group to examine prescribing at local levels.

Data collection

Traditionally, data collected in child and adolescent services have related to the practices of individual clinicians. However, this is changing and is under debate. Issues specific to children and adolescents are, firstly, a system that will be used by all disciplines and, secondly, a system that reflects the role of other agencies in terms of both process and outcome. For example, a child with behaviour problems secondary to specific academic difficulties will have a poor outcome if remedial help is not available within the education system. A child in the care of social services/social welfare subjected to repeated changes of placement will need stability as a therapeutic input, and psychotherapy alone will have little impact. The data collected should also provide information useful for monitoring and evaluating the service in terms of process and outcome.

Indicators need to relate to process as well as outcome. To date, clinical outcome has been the primary criterion of success regardless of cost or satisfaction of the overall needs of the community. As services reorganize on the basis of need and cost, the collection of data which can provide relevant information has become crucial. While clinical criteria of outcome may be common across many sites, specific indicators of process will need to reflect the service model being monitored, the use of therapies identified in protocols for that service, and local community characteristics. For example, in some services it is important to monitor access by ethnic minority groups as these form a significant proportion of the local population.

Monitoring the use of particular psychotherapies within a service is a relatively recent development. It has been noted(19) that this process is effective only if clinicians feel involved in the process. This comment applies to any organizational process.

The role of monitoring and evaluation in the organization of services

Monitoring of both process and outcome can be done at a national, regional, or local level to reflect policy commitment—how well a service meets its aims and objectives. In the case study above, process and outcome indicators related specifically to outcomes associated with the preventive activities, such as the number of children whose development was monitored. Particular aspects of the process which have been identified as an issue for child and adolescent services in the United Kingdom are waiting times and rates of non-attendance.

User satisfaction is another aspect relevant to both monitoring and evaluation of a service. Whereas scales to measure parent satisfaction and parent perception of outcome are available and are used, scales suitable for use by children of different ages need to be developed to measure their perception of help received, the change in quality of life, and changes in personal function.

Although some studies in Europe and the United States in particular(18) have demonstrated the methodology of monitoring and evaluation in child and adolescent mental health, this type of work needs to be extended.

As data on evaluation increase, decisions may need to be made on the basis of what is affordable and likely to be of cost–benefit. For example, the evaluation of the impact of an early intervention project in the United States (the Perry Pre-School project) demonstrated the longer-term benefits of the programme in terms of more youngsters entering secondary education. Costs for special education decreased, but those for secondary education increased.(20)

It is hoped that future developments will lead to more systematic service organization. For children and adolescents, it is necessary that planners and clinicians adopt a developmental perspective in establishing priorities rather than a parochial or professional approach. The aim must be to provide an affordable continuum of care for children and adolescents, so that continuation of disadvanatge, dysfunction, or disability into adult life is minimized.

Chapter References

  1. UNICEF (1997). State of the world's children. UNICEF, New York.

  2. Richman, N. (1993). Children in situations of political violence. Journal of Child Psychology and Psychiatry, 34, 1286–1302.

  3. World Health Organization (1977). Child mental health and psychosocial development. Technical Report Series 613. WHO, Geneva.

  4. Birleson, P. (1988). Learning organisations: a suitable model for improving mental health services? Australia and New Zealand Journal of Psychiatry, 32, 214–22.

  5. Sawyer, M.G. and Kosky, R.J. (1995). Approaches to delivering child and adolescent mental health services: the South Australian experience. Australian and New Zealand Journal of Psychiatry, 29, 230–7.

  6. Bickman, L., Guthrie, P.R., Foster, E.M., et al. (1996). Evaluating managed mental health services: the Fort Bragg experiment. Plenum Press, New York.

  7. Health Advisory Service (1995). Together we stand: the commissioning, role and management of child and adolescent mental health services. HMSO, London.

  8. Srinivasa, M.R. (1992). Policies relating to children. In Focus on mental health in child mental health in India (ed. S. Malhotra, A. Malhotra, and V.K. Varma), pp. 66–90. Macmillan, New Delhi.

  9. Wallace, S.A., Crown, J.M., Cox, M., and Berger, A.D. (1997). Child and adolescent mental health. In Health care needs assessment: the epidemiologically based needs assessment reviews (ed. A. Stevens and J. Raftery), pp. 55–128. Radcliffe Medical Press, Oxford.

  10. Rutter, M.L., Cox, A., Tupling, C., Berger, M., and Yule, W. (1975). Attainment and adjustment in two geographical areas. I: The prevalence of psychiatric disorder. British Journal of Psychiatry, 126, 35–6.

  11. Rutter, M.L., Yule, B., Quinton, D., Rowlands, O., Yule, W., and Berger, M. (1975). Attainment and adjustment in two geographical areas. III: Some factors accounting for area differences. British Journal of Psychiatry, 126, 520–33.

  12. Nikapota, A.D. (1991). Child psychiatry in developing countries. British Journal of Psychiatry, 158, 743–51.

  13. Graham, P.J. (1994). Prevention. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 815–28. Blackwell Science, Oxford.

  14. De Silva, M., Nikapota, A.D., and Vidyasagara, N.W. (1988). Advocacy and opportunity—planning for child mental health in Sri Lanka. Health Policy and Planning, 314, 302–7.

  15. Steinberg, D. (1994). Adolescent services. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 1006–22. Blackwell Science, Oxford.

  16. Jaffa, T. (1995). Adolescent psychiatry services. British Journal of Psychiatry, 166, 306–10.

  17. Parry-Jones, W. (1995). The future of adolescent psychiatry. British Journal of Psychiatry, 166, 299–305.

  18. Knapp, M. (1997). Economic evaluations and interventions for children and adolescents with mental health problems. Journal of Child Psychology and Psychiatry, 38, 3–26.

  19. Weiss, B. (1998). Routine monitoring of the effectiveness of child psychotherapy. Journal of Child Psychology and Psychiatry, 39, 943–50.

  20. Barnett, W.S. and Escobar, C.M. (1990). Economic costs of benefits of early intervention, In Handbook of early childhood intervention (ed. S.J. Meisels and J.P. Shonkoff), pp. 560–82. Cambridge University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.8 The treatment of child and adolescent psychiatric emergencies

9.5 Treatment methods for children and adolescents

9.5.8 The treatment of child and adolescent psychiatric emergencies

Ernest S.L. Luk

Definition of emergency and crisis
Epidemiology
Assessment
Diagnostic issues
Emergency in relation to family problems or abuse
Hospital admission
Use of medication
Debriefing
Psychiatric emergency in the emergency room
Emergency in the hospital ward
Emergency psychiatric consultation in the community
Service delivery
Chapter References

Definition of emergency and crisis

An emergency is defined as a situation where a child or adolescent has to be seen immediately or on the same day. The common presentations include suicidal behaviour, extreme violence, psychotic symptoms, acute psychological trauma, and parents who are extremely exhausted and frustrated with the management of the child's behaviour or emotional problem.

Emergency is defined by the nature of the problem as well as by the carers. Adolescents may present as an emergency on their own. The tension is high in an emergency so a prompt response is important.

Emergency should also be understood as a crisis situation. Caplan(1) described the four phases of a crisis situation.

  1. There is an initial rise in tension, which calls forth habitual problem-solving responses to restore equilibrium.
  2. Next is a failure to resolve the problem with the habitual responses, and a rise in tension and frustration.
  3. This stage sees the mobilization of reserves and some attempts at change.
  4. Finally, the problem remains unresolved and tension mounts to a dangerous level.

Emergency often occurs at the fourth stage, but it can occur at any one. Clinicians should recognize the tension and frustration associated with the crisis. At the same time, people are more likely to make changes in a crisis. Thus the treatment of emergencies should include containment as well as formulation of a plan for improvement.

Epidemiology

There are very few epidemiological studies of children and adolescents referred for emergency or crisis. In a study carried out in Ontario,(2) a retrospective chart review was carried out over an 18-month period of 319 children and adolescents who visited the emergency room of a children's hospital and who were referred for emergency psychiatric consultation. Of these, 63 per cent were female; 58 per cent were between 10 and 15 years of age and 42 per cent between 16 and 19. Around 42 per cent were in care. The majority (72 per cent) presented between 17.00 and 21.00—36 per cent were admitted to hospital and 50 per cent were receiving outpatient treatment. The main diagnoses were conduct/oppositional defiant disorder in 38 per cent and adjustment disorder in 41 per cent; 60 per cent presented with threats of self-harm, and 24 per cent with threats of harming others.

A study carried out in a hospital in New Haven described 1436 emergencies seen by child psychiatry personnel.(3) About 56 per cent of the children were female. Examining the presenting problems, 17 per cent were classified as suicidal attempt, 30 per cent as suicidal ideation, 17 per cent as physically aggressive behaviour, and 24 per cent as oppositional-defiant behaviour.

In summary, the majority of child and adolescent emergency problems are related to suicidal behaviour, physical violence, and oppositional defiant behaviour. More females than males presented, and generally after 17.00.

Emergencies do present to other settings (such as an inpatient unit, a general practitioner's office, a school, or other community service), but epidemiological information about emergencies in these settings is lacking.

Assessment

The treatment of child and adolescent psychiatric emergencies should be based on a sound assessment. Information should be obtained from multiple sources. If possible, gather as much information about the current situation before meeting the family. Understanding the context of the referral is essential, including why the referral is made at this point, who suggests the referral, and how does the child, adolescent, or family perceive the problem. In general, the assessment should include a separate interview with the parents and the patient, except for preschool children where separation may be a problem.

The assessment should be focused. The aim is to ensure the safety of the child or others, to engage the family and the child, and to plan the next step of management with the family and the child.

Although time is limited, it is essential to establish a good relationship. Observation of the non-verbal behaviour is the key to gauging the level of anxiety and stress, and to acceptance of the management plan. Generally, active listening, providing relevant information, and explaining the process of assessment and management will help to reduce the anxiety level and tension.

Management must be guided by the differential diagnoses, which will be discussed in the next section. In addition, suicidal risk and safety of the child and others should always be assessed. A review of the history of trauma, drug use, and the support system is always required.

If a child or adolescent seeks emergency treatment on their own, then one must take their help-seeking as very serious. Serious domestic problems, serious parental mental health problems, and child abuse situations must be ruled out. The issue of confidentiality should be discussed. The child or adolescent should feel their privacy is being respected, but also understand that intervention is needed if their safety or the safety of others is at risk.

When faced with an older adolescent who is physically aggressive and uncooperative, especially one with a history of substance intoxication, the interviewer must consider safety issues. The interviewer needs to feel safe to conduct an effective interview. Distance from the patient, access to an exit, and availability of support from family members or security staff should be considered.

Diagnostic issues

Organic causes should always be considered first, including substance intoxication, side-effects or toxic effects of medication, intracranial disorders, seizures, and general medical disorders. A drug history should always be obtained and a physical examination carried out whenever indicated. A sudden deterioration of behaviour or emotion in a child who is previously functioning well should always alert us to the possibility of an organic cause. Seizure disorder can sometimes present as violent behaviour, which usually has the characteristic of episodic occurrence with normal functioning in between. Delirium in children may present with a behaviour problem, particularly in the form of disinhibition.

The next important diagnostic group comprises the psychotic disorders. On the whole, they are rare in childhood, but increase in frequency from mid- to late adolescence. Ruling out their presence is important to reassure the parents and others. Obviously, it is important to detect, monitor, and treat a prodromal state.(4)

Mood disorders often underline violence or suicidal behaviour. Psychomotor retardation is uncommon in children and the depressive symptoms may go unrecognized. In children and adolescents, depressive mood may be described as irritability by the carers. An individual interview with the child or adolescent is needed to elicit the depressive symptoms. Suicidal ideas and behaviour should always be asked about whenever there is a mood problem.

Severe anxiety disorders can precipitate a crisis. Severe separation anxiety problems in preschool children can be extremely stressful for the parents. Severe acute post-traumatic disorder can seriously interrupt a child's functioning. Children who have witnessed serious violence or experienced severe trauma or disaster require urgent help.

Severe obsessive–compulsive disorder sometimes presents with marked oppositional-defiant behaviour, and family members may be deeply involved with the compulsive rituals. In addition, severe obsessive–compulsive disorder is an important differential diagnosis for young people who are suspected of suffering from psychosis.(5)

Severe eating disorder may initially present as an emergency because of a sudden deterioration in the adolescent's physical health. He or she will usually deny the problem, whereas the parents are concerned but feel powerless to help. If the condition is life-threatening and the adolescent is old enough to refuse consent, then involuntary admission for treatment may be required.

The assessment of suicidal risk is one of the most important tasks of emergency psychiatry and must be taken seriously. Always ask about suicidal thoughts if the patient talks about unhappiness, or appears to be sad, or if there is a history of mood problem or withdrawal. Serious risk factors include older male adolescent, a history of suicidal attempt, substance abuse, mental illness, and access to lethal weapons.(6) Even if the suicidal risk is low, talking about it will help the patient to feel understood, and is also an important sign that the child or adolescent definitely requires further help. Sometimes the suicidal risk is unrecognized by the parents or guardians, who must be informed if there is such a risk.

Violent and out-of-control behaviours are usually related to conduct disorders. However, other disorders may underline violence such as mood disorder, severe anxiety, substance abuse, and pervasive developmental disorder.

Personality disorder should be considered in the older adolescents. They may present with suicidal behaviour, substance abuse, and physical violence. Their co-operation with treatment is usually unsatisfactory. Often they are seen by outpatient services and yet continue to use the emergency service when they are under stress. Good co-ordination between the two services with the establishment of a management protocol will reduce the disruption and improve management.

Many psychiatric disorders can be associated with an emergency psychiatric presentation. However, a brief assessment for the acute crisis may be insufficient, so it is important to explain to the parents and the patient that further assessment may be required.

Emergency in relation to family problems or abuse

Abuse, either obvious or denied, must be considered in all emergency presentations of child and adolescent mental health problems. Sexual abuse is particularly difficult to detect as there may be no physical evidence to support the diagnosis. The risk to the child is the paramount concern and should override any issue of confidentiality or therapeutic relationship. In many countries, mandatory reporting is required by law.

Parental mental health problems may be the underlying cause of the child or adolescent psychiatric emergency. Children may share the parent's delusion. Children may be frightened to go home because of the risk of physical or sexual abuse. In rare cases, Munchausen's syndrome by proxy occurs, in which a parent may repeatedly seek emergency help complaining of factitious illness in the child.

Serious family problems may affect the child to the extent that other people outside the family may seek emergency help for the child. These family problems may include domestic violence, alcohol abuse, and severe overt arguments between the parents. Sometimes the child or adolescent may seek help on their own. These are very stressful situations. The involvement of protective services is usually required.

Hospital admission

This is sometimes required to stabilize the crisis situation and to provide time for diagnostic evaluation. Hospital admission is useful if the patient's condition is deteriorating rapidly, or failing to improve despite adequate outpatient treatment, or intensive observation and evaluation is required.

Inpatient and outpatient management should be integrated. A discharge plan should be worked out as soon as possible in collaboration with the outpatient staff, the family, the young person, and any community agencies involved in the management. Once the crisis situation is stabilized, the management plan should be reviewed. The young person may be better managed in a less restrictive environment.(7)

Use of medication

Medication may be required to calm urgently a very aggressive young person. Midazolam (0.15–0.30 mg/kg) is the drug of choice if the intramuscular route is necessary.(8) A low dose may be sufficient for acute behavioural problems, but a higher dose may be needed for acute behavioural problems associated with an organic cause such as a history of brain injury or poorly controlled epilepsy.

Generally, it is better to prevent violence by detecting the early signs of aggression. Short-term oral medication may then be used, in addition to psychological methods of treatment. Benzodiapines such as valium (2–5 mg) or low-dose antipsychotic agents such as thioridazine (25–50 mg) may be used. Benzodiazepines should be avoided if disinhibition occurs. High-dose antipsychotic medication is rarely necessary in children and adolescents.(9)

Debriefing

Children and adolescents who have witnessed or experienced a serious accident, violent situation, or disaster require urgent help in the form of debriefing. The aims are to provide accurate information, deal with misinformation, correct unnecessary self-blaming, allow ventilation of emotions, provide group support, and identify those who require further help.

Psychiatric emergency in the emergency room

Families who present in the emergency room are often very stressed and at the end of their tether. Since anxiety level is high, a prompt response to their needs is essential. They should be helped to understand the process of assessment and given a clear explanation of the next management step.

Experienced psychiatric staff can help to provide a quick response. The emergency-room staff will feel supported and, with the help of the psychiatric staff, can learn how to deal with these emergencies.

Emergency in the hospital ward

After hospital admission, seclusion may be required to prevent patients from seriously injuring themselves or others. It should be only be used if less restrictive techniques have been found to be inappropriate or ineffective. Feelings of helplessness and despair are associated with the use of seclusion,(10) and it is especially problematic for individuals who have been the victims of violence or abuse. Careful monitoring of seclusion is therefore essential.

Non-psychiatric medical services may ask for emergency help in managing difficult clinical situations, such as a patient or family refusing treatment.(11) Psychiatric staff can help by understanding the developmental needs of the child or family, defining their short-term and long-term psychological needs, enabling the consultee service staff to contain their anxiety, strengthening the therapeutic relationship between the patient, family, and staff, and finding a solution that is satisfactory for all parties concerned.

Emergency psychiatric consultation in the community

The provision of a telephone hotline for children, adolescents, and carers—manned by experienced staff who are able to assess the emergency—is essential. High suicidal risk and suicidal attempts should be seen the same day. On-site assessment may be required, including police assistance, and consultation with the general practitioner and other social services may be required. Overall, a systems approach should be used.

Health workers in the community facing an emergency situation will require prompt assistance and support from a mental health service. Children taken into care in an acute situation and who present with severe behavioural or emotional problems are best assessed in their own setting, rather than in the clinic. Discussion with the staff in the residential service is essential since diagnostic issues may arise, especially in relation to attention-deficit hyperactivity disorder, post-traumatic stress disorder, depression, and psychotic illness.

Many children with serious mental health problems are seen by general practitioners. Child and adolescent psychiatrists can help the general practitioner by providing an emergency telephone consultation service, which is especially useful for discussing medication and its possible side-effects. With assistance, the general practitioner may be able to manage the crisis, thus avoiding an emergency presentation at the hospital.

Available emergency mental health services are limited in countries with large rural areas. Therefore, the development of video conferencing is an effective way of providing diagnostic and treatment consultations, and may enable emergency situations to be contained and managed without the additional stress of long-distance travel.

Service delivery

The emergency room of a local hospital is the traditional entry point for children and adolescents in mental health crises. The waiting time may be long and they may have to see a number of professionals before being assessed by a mental health professional. Providing a more accessible and flexible response to emergency care should be a priority in service development.

A youth emergency service comprising six components has been described by Shulman and Athey;(12) this is an example of how different services can be co-ordinated to provide help for young people presenting in emergency or crisis.

  1. A team of child crisis specialists screen and evaluate all incoming referrals and triage the family to the outpatient services—sometimes providing immediate clinical crisis intervention and short-term treatment if indicated.
  2. A mobile crisis team is on call 24 h a day to assess and manage the child's problem on-site—and to stabilize the crisis and ensure the child's physical and emotional safety.
  3. A telephone consultation service is available for mental health professionals to reach child and adolescent psychiatrists to discuss alternative treatment models or medication.
  4. A crisis intervention team provides intensive treatment in the family home.
  5. A residential crisis service allows for short-term out-of-home placement when safety and intensive care are needed.
  6. Finally, more intensive inpatient management may be needed, especially for older children and adolescents.

The above model describes the integration of different ideas, including urgent and ongoing, clinic and outreach, outpatient and inpatient, and direct and consultation services. The fundamental principle is to consider an emergency service as part of a package of mental health service provision.

Chapter References

  1. Caplan, G. (1964). Principles of preventive psychiatry. Basic Books, New York.

  2. Cole, W., Turgay, A., and Mouldey, G. (1991). Repeated use of psychiatric emergency services by children. Canadian Journal of Psychiatry, 36, 739–42.

  3. Peterson, B., Zhang, H., Santa Lucia, R., King, R., and Lewis, M. (1996). Risk factors for presenting problems in child psychiatric emergencies. Journal of the American Academy of Child and Adolescent Psychiatry, 35, 1162–73.

  4. Yung, A., McGorry, P., McFarlane, C., Jackson, H., Patton, G., and Rakkar, A. (1966). Monitoring and care of young people at incipient risk of psychosis. Schizophrenic Bulletin, 22, 283–303.

  5. Kafantaris, V. (1996). Diagnostic issues in childhood psychosis. Current Opinion in Psychiatry, 9, 247–50.

  6. Shaffer, D. and Piacentini, J. (1994). Suicide and attempted suicide. In Child and adolescent psychiatry, modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 407–24. Blackwell Science, Oxford.

  7. Masters, K. (1995). Using a coordinated treatment system to minimise child psychiatric hospitalisation. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 566–8.

  8. Wroblewski, B. and Joseph, A. (1992). The use of intramuscular midazolam for acute seizure cessation or behavioural emergencies in patients with traumatic brain injury. Clinical Neuropharmacology, 15, 44–9.

  9. Thompson, C. (1994). The use of high-dose antipsychotic medication. British Journal of Psychiatry, 164, 448–58.

  10. Outlaw, F. and Lowery, B. (1992). How patients perceive the seclusion process. Journal of Psychosocial Nursing, 30, 13–17.

  11. Stotland, N. (1997). Refusal of medical treatment: psychiatric emergencies? American Journal of Psychiatry, 154, 106–8.

  12. Shulman, D. and Athey, M. (1993). Youth emergency services: total community effort, a multisystem approach. Child Welfare, 72, 171–9.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


9.5.9 The child psychiatrist as consultant to schools and colleges

9.5 Treatment methods for children and adolescents

9.5.9 The child psychiatrist as consultant to schools and colleges

Derek Steinberg

Introduction
Clinical work
 | The working environment
 | Confidentiality
 | Referral procedures
 | Clinical records and letters
 | Clinical problems to be anticipated
Consultative work
The psychiatrist as educator
Chapter References

Introduction

The psychiatrist who is asked to provide a service to a school or college should be aware of a number of ways in which a regular relationship with a school may affect the usual procedures of clinical assessment and management. Four points in particular become important, one clinical, one developmental, one concerning the school as an organization, and one concerning the special ethical and medico-legal issues that can arise.

First, while the psychiatrist will be consulted about a wide range of clinical disorders (and all the conditions seen in adult psychiatry have their equivalents in child and adolescent psychiatry), he or she should be alert for less well-defined problems involving teaching staff and peer relationships as well as the child and family, and where the focus of work may be to help the pupil to cope with the school and its expectations, and vice versa, rather than dealing with more familiar clinical syndromes and psychopathology. Psychiatrists often find, when they step outside the controlled environment of their clinics, that ‘the community' is a less tidy place, and working with a school is an important facet of community psychiatry.

Second, educational settings, from nursery schools through to universities, are powerfully influential on individual development, not only in terms of academic achievement, social skills, and emotional development,(1,2) but also because the first significant emotional relationships with peers and adults outside the family are important transitional stages for the development of identity and self-confidence. Lindsey(3) discusses this helpfully in relation to consultation with teachers and parents in nursery and junior schools. As psychiatrists we deal with strengths and solutions as well as weaknesses and problems, and the psychiatrist working in educational settings will be helped by familiarity with the developmental perspective of child psychiatry,(4,5) and with the social psychology of organizations and how to work with them.(6,7,8 and 9)

Third, the type of school or college will powerfully influence the problems that present. Educational settings differ widely in their functioning, purpose, and type of student, quite apart from their less obvious differences. An educational setting for young people with learning difficulties or epilepsy will have different expectations of its students and of the psychiatrist than, for example, a college in a university or a private school. However, schools differ in more subtle ways than these, for example in how much or how little pastoral care or counselling they provide themselves, and indeed their attitude to these things, and in the ways they relate to parents.

Fourth, it is important to clarify at the beginning what type of service is expected of the psychiatrist.

This needs proper discussion at the outset, and with the right person. Although this may seem obvious, such details can be neglected in the first flush of a discussion with an enthusiastic member of staff; it is not uncommon for chains of command, communications, and decision-making to be quite disorganized in even the most impressive organizations. A relationship with an institution and the quality of the work being done can go awry if there is misunderstanding between the psychiatrist, the person he or she is negotiating with, and other influential people in the school, about the psychiatrist's role. For example, a psychiatrist may wish to take a health educational and preventitive role in the school (discussed below), and, while a headteacher may think this an excellent idea, the school governors may have been thinking of a purely clinical service. Or the children the school authorities are most concerned about may not be the sort of young people the psychiatrist is particularly experienced or interested in. There may also be a surprising lack of imagination or foresight about such matters as office facilities, secretarial time, record-keeping, message taking, and how the service is to be funded. It should not be assumed that even the most worldly wise will take the initiative over such matters or even have thought of them. Nor should it be assumed that even the well-informed necessarily know what is meant by ‘psychiatry', ‘psychiatric problems', ‘psychotherapy', or ‘counselling', and this refers not to epistemological hair-splitting but to what the psychiatrist is expected to do.

Whatever emerges from the initial discussions should be confirmed in a contract or letter of agreement, and it can be helpful to agree a date for a meeting with key people to review progress and developments after around 6 or 12 months, at which point the contract can be reviewed if necessary. Preparing the ground along these lines provides a solid basis for tackling the complexities of child and adolescent psychiatry in a non-clinical setting (Table 1).

Table 1 A classification: types of contact between psychiatrist and a school or college

Finally, this would be the time to consider whether to collect data systematically about the service and user reactions. This would be useful for a future operational review, even if a research project was not planned at this stage. To summarize:

  • be prepared for a very wide range of problems
  • be aware of educational influences on child development
  • get to know the school
  • clarify what you are being asked to do, and what you are offering.

Clinical work

Many psychiatrists will first think of their clinical skills when asked to provide a service to a school or college—as indeed may the institution itself—and some of this might involve direct collaboration with, for example, a school medical officer, psychologist, or counsellor. However, consultative and educational roles are also important.

From the clinical point of view, details of assessment and treatment of particular conditions is discussed elsewhere. The main matters considered here from the clinical perspective are whether the visiting psychiatrist sees his or her role as primarily a general clinician or primarily in psychotherapeutic terms, some aspects of the organization of work, and the type of clinical presentations to expect.

The terms psychotherapy, counselling, and pastoral care raise questions of definition and practice, and there is considerable variation and some controversy about what is practised and with whom, standards of training, and the availability, quality, and use of supervision. ‘Pastoral care' is another widely used term which may mean anything from a vaguely well-intended consciousness about the wider non-academic needs of pupils to actual strategies within the school for helping young people manage their feelings and their lives. What is important at the stage of planning an association with a school is to get to know what has been going on there so far, what different people do, and how their work is regarded.

The working environment

On the basis of taking nothing about psychiatry and schools for granted, it should not be assumed that senior and managerial staff will know what facilities are needed for the psychiatrist's work.(6,10) This is more than a simple matter of space and resources, because quite a strong message can be conveyed about where a patient is seen or a conference held. Thus the head's office, albeit magnanimously made available, may not be the best place to meet members of staff, particularly with the head teacher behind the desk. Some young people will welcome the convenience of a consulting room on site, while others may prefer the relative anonymity of a clinic; it is a matter of privacy as well as confidentiality. Matters involving disciplinary style and policy, albeit with a particular young person as the focus, might best be begun, if not continued, with a discussion in the school rather than an appointment in a clinic. Some thought should be given to how to involve young people's families, which are increasingly recognized as having significance for problems arising in the school, and the school is likely to have a view about this.

Confidentiality

Information and decisions are likely to involve several or even many other people; moreover, the multiple informal relationships (and gossip) in the communal atmosphere should not mislead the doctor into being more relaxed about confidentiality than would be expected in a hospital. What is learned in a professional relationship is confidential information, to be shared with others with permission and with discretion. The only other person likely to be in a privileged position, that is with whom a matter can be discussed without formal consent, is another doctor. Beyond this it is a matter of good faith and common sense; thus what it is reasonable to discuss with a school nurse, teacher, lecturer, or college counsellor will be different in different suituations, and in any event the young person (and parents, if involved) should be kept informed.

The strong peer relationships characterizing normal adolescence can mean that a young person is confiding more in another boy or girl than with parents, teachers, or counsellor; occasionally they might want them to accompany them to a session, and the psychiatrist's concern should be not only the patient's privacy but that of anyone else the young person might want to disclose something about. Another complication is being asked to ‘keep a secret', by or about a pupil or student. The clinician caught off guard may unwisely offer unconditional confidentiality, only to be informed that the student has accumulated a cache of medication for a future overdose, deals in drugs, is pregnant, or is planning to abscond. Nor is it unknown for a member of staff to say that the doctor ‘must not tell anyone' (because of a promise the teacher has made to a pupil) but nevertheless is expected to act decisively in some way on this information. In all such cases the clinician will be helped not only by clarity about professional guidelines on confidentiality, but by familiarity with the different professional roles, responsibilities, and lines of accountability within a school. The consultative task includes clarifying who is involved with what, and who needs to know about it. Diplomatic skills are also useful.

A central issue here is the young person's right to confidentiality when the matter in question has ‘public' consequences; for example, the threat of suicide or of an aggressive threat towards an individual. It is reasonable to anticipate a degree of shared information on a need-to-know basis. A troubled child may well be relieved to know that the other people looking after him will hear about his distress; indeed, he may have assumed that sensible adults will inevitably be discussing him discreetly, and be relieved at the honesty of the practitioner who says so. When working in a school it is important to remember that views about how a teacher allegedly dealt with a student, or personal problems a member of staff has in his or her work, is also a confidential matter unless someone is at risk, and even then has to be handled respectfully and with acknowledgement of what systems there are in the school for responding to such matters. In work with a group of staff in a seminar or conference, for example, the psychiatrist should be vigilant that high levels of emotion or misunderstanding of the purpose of the meeting does not lead a staff member into saying something inappropriate about themselves or someone else.

Deciding who needs to know any information gathered is not easy when other people are involved and share responsibility, but the problem is more manageable if it is treated for what it is: an important and interesting subject, legally and ethically, and directly relevant to child care, rather than as a peripheral and troublesome concern. The following points may be helpful.

First, the official age of consent to treatment (which includes the right to confidentiality about treatment) is 16 years, but it is a legal and ethical requirement that the young person's capacity to understand and take responsibility is also taken into account by the clinician. Thus there are ‘grey areas' in which an older child may be regarded as unwise and at risk, or a younger child may be able to take an appropriate degree of responsibility. This may not make decisions about confidentiality easy, but the clinician should remember that everyone, including the courts, recognizes the difficulty, and respects decisions made ‘on balance' and in the best interests of the child. The Gillick principle, named after a series of court rulings, offers the guidance that a young person may seek and use confidential counselling without parental consent provided that he or she is of sufficient understanding and intelligence, these being taken into consideration when thinking about the place of parental authority.(11)

Second, it is important to be careful about confidential matters concerning people other than the patient. Thus it is not acceptable to refer, for example, to supposed difficulties in a marital relationship, without permission to do so from both parties.

Third, the clinician should provide privacy and discretion even when there is no ‘heavy' issue of confidentiality. Sometimes handling the former sensitively resolves an impasse by dealing directly with a young person's anxiety, shame, and lack of trust, so that a negotiated agreement is possible about what will remain private to the sessions (e.g. sexual fears and fantasies) and what can be discussed with identified others (e.g. sexual misconduct).

Not everything has to be discussed with everybody. Thus, a head teacher or college principal may be perfectly happy simply to know that a pupil or student is being treated, and that the form master or tutor, with the pupil's knowledge, is being kept up to date with progress.

Finally, staff confidentiality, and indeed the reputation of the school, must be respected.

Referral procedures

Everything should be done to make help for pupils or students accessible. Ideally, access to competent help should be straightforward and properly publicized, and the systems monitored to ensure that they are as easy to use as those responsible for them think they are. However, not all help needs to be psychiatric, and proper use of consultative and educational approaches, as discussed below, should enable a spectrum of care to develop that matches the spectrum of need. Within this range of help, one option will be referral for clinical assessments.

The system used will be a matter for personal preference. Some school and college psychiatrists operate an open access policy, while others prefer more traditional referral systems; what is important is that the system is agreed with the school or college, and is unambiguous. The author takes the traditional view that, ideally, a psychiatric or psychotherapeutic referral ought to be secondary, i.e. from the pupil's general practitioner, because this is good for the patient (thus preserving someone able to co-ordinate health care if something new, for example a different problem, emerges later), and good for general practice because it helps affirm that emotional and behavioural problems and child development issues are a legitimate part of general health care. The psychiatrist can learn a great deal from liaison with the school or college medical officer and his or her colleagues.

Another reason for using the generalist–specialist line of referral is that it can provide a framework for the proper and sequential involvement of authority. The understandable wish in adolescent psychiatry for informality can at times become a collusion against therapy. The task of sustaining treatment in complex situations can be undermined if, for example, a distressed young person manages to make parents uncertain about their legitimate roles, responsibilities, and authority (this may well be part of the problem), and psychiatrists and other professionals about theirs. This is often described as being ‘manipulative' or ‘playing one person off against another' but is probably more constructively understood as one of the ways in which a troubled, anxious, and immature person can assert control of a situation, albeit in a counterproductive way.(12,13) Having ‘general' authority for the referral in the background (e.g. from the child, parents, and headteacher; or student and general practitioner) can help underpin specialist work if a young person suddenly has doubts about using it; if the doubts prove sustained, the machinery is still in place to seek an alternative.

Clinical records and letters

The psychiatrist needs also to think about where to keep notes and copies of letters, including their physical security and access to them, and to clarify to whom they belong: to the doctor, the health authority, or the school? There is also the question of to whom to write, when several different people, and for different reasons, have an interest in the young person's case and progress. Matters which may have a significant bearing on the case may need to be known about by all those involved, and are not always easy to set down in writing; however, it can be a useful therapeutic exercise, for example when a single letter is used to summarize and confirm what has been agreed by all concerned about an aspect of behaviour.(14)

Clinical problems to be anticipated

The presenting problems will vary with the type of school and the age range of its pupils. Conduct problems are likely to be a common cause of concern and referral, particularly with children and younger adolescents and even more so if the school is trying to cope with a socially and culturally deprived population. Bullying is a major problem in some schools,(15,16) and while there are a range of direct and indirect approaches to behaviour problems, in some cases an educational and preventive approach should be considered for classroom-based problems, for example as employed in the Help Starts Here project(17) in which play therapy, counselling for parents, and a consultative approach with teaching staff was combined.

Emotional problems, including anxiety and depression linked to educational anxieties (including the fear of examinations) and school non-attendance or refusal, present in different ways throughout the child and adolescent age range, including at undergraduate level, with quite different types of service required for each type of clientele.(18,19) Many different types of approach are taken, and in a large college or university campus there may be an emphasis on one particular type of counselling or therapy, or style of service.

Suicide and attempted suicide, and the possibility of them, are common sources of anxiety about older children and teenagers. Shaffer and Piacentini(20) have discussed the rising suicide rate among some groups of young people and ways of responding to it.

Misuse of drugs and alcohol is another growing problem in schools and colleges, as elsewhere.(21,22) Dorn and Murji(23) have reviewed strategies for drug prevention programmes, and not surprisingly the best chance of dealing with these problems is through educational and prevention programmes, and in these the school psychiatrist, perhaps in liaison with the school's doctor, can play an important part.

The incidence of anorexia nervosa, bulimia nervosa, and other eating disorders peaks among schoolchildren and students in the mid to late teens, particularly although not exclusively among girls, and appears to be increasing.(24) Most studies support the impression of an association with Western culture, with middle- to higher-level socio-economic status, and with particular students and professionals, for example athletes, fashion models, and ballet students.(25) Again, an educational and preventative programme would seem a worthwhile experiment, for example in liaison with the school or college health unit.

Obsessive–compulsive disorder is increasingly being seen in child and adolescent psychiatry(26,27) and may present because of its effects on academic work. The psychiatrist can also expect to see anxious and depressed young people who, while not symptomatically obsessive–compulsive, are overconscientious and driven by overt or implied pressure from home or school to ‘do well'. It is commonly accompanied by a combined drive to succeed and fear of failure which have become self-perpetuating within the student, so that both individual and family approaches to treatment may be needed, with sensitive liaison with teachers and tutors to help get the balance right between expecting too little or too much.

In these and other presentations the visiting school psychiatrist will often find his or her work needs to combine individual counselling or therapy in privacy with liaison with others, for example key teachers or tutors, psychologists undertaking educational/vocational assessment, or psychological therapies. A varying amount of work with the young person's family will be needed, either at the level of advice and the exchange of information, or as family therapy. In all this work an important skill is to determine how much psychiatric intervention is needed, and how much of another type of experience and skill (e.g. that of a tutor) will be helpful. Agreeing who is in the best position to do which part of the work is an important function of consultative work.(6,12,28)

Consultative work

The essence of consultative work, consultation, or interprofessional consultation(6) is that the psychiatrist works with others (in this case school or college staff) towards describing problems in their own terms and identifying solutions using their own skills and resources. It is thus the opposite of clinical work; far from taking over, making a diagnosis, and undertaking treatment the consultant encourages the teachers to consider the case afresh using their own frames of reference and techniques. It could be argued that they will have already done so, which is why they have now asked for psychiatric advice. However, psychiatrists know as well as anybody that identification as a psychiatric ‘case' can be quite arbitrary for many conditions, and this is particularly true of emotional and behavioural problems which make up a large proportion of the conditions seen among young people in schools and colleges. Quite often referrers find they can do more than they initially thought, given the opportunity specifically to take time to reflect in a relatively objective way about the presenting problem.(6,28,29 and 30)

Working in this way helps the teacher or other referrer to maintain contact with the young person, encourages the continuity of care (and persistence) that is often needed, prevents the unnecessary acquisition of psychiatric ‘status', and helps the referrer build on his or her own skills.

Implicit (and in due course explicit) recognition will develop that a proportion of problems ‘in' the young person may not be the only reason for the referral, or indeed for the problem, and may not indicate the best solution. Among other things, the need for more confidence, undue pressure to ‘deal' with something quickly, a need for more support from colleagues or senior colleagues, or ‘interference' (Caplan's term(29)), in the sense of undue pessimism because of a bad experience on another occasion, can all undermine the skills and confidence of an otherwise competent worker. The consultant's skill is to work with these organizational and personal issues helpfully yet without becoming either manager or therapist in relation to the consultee. The consultant recognizes the consultee's role and skills, and encourages the best use of them.(31)

Recognizing the status of the consultee also has other important implications; thus a common pitfall is to suppose mistakenly that the person seeking consultation for a particular problem is potentially in a position to deal with it, which may not be the case. For example, a class teacher may wish to apply an approach which emerged during consultation (e.g. a behavioural strategy) yet not be authorized to institute it. The focus for consultation might then shift to how the teacher could discuss this with senior colleagues. Another example, to return to a contractual point made earlier, is when a psychiatrist and headmaster might agree a working arrangement only to discover that neither the school governors nor the the teaching staff understand or accept it.

Consultation is about the practicalities of identifying issues and problems that the consultee is potentially able to handle, whether it is a misbehaving child or the psychiatrist's contract; the skills of consultation include clarifying whether aspects of a problem need the attention of someone else, such as the college bursar, a lecturer's superior, or a young person's general practitioner. Also, if the psychiatrist as consultant believes that what is presented as misbehaviour actually sounds like epilepsy or a depressive illness, for example, then the consultant can exchange his or her consultative role for a clinical one, jeopardizing neither.

Behavioural consultation, where authority and responsibility remains with the teachers—but the consultant advises about particular behavioural and learning techniques—is another modification of the basic technique.(32) A consultative approach to a problem can also reveal how tasks can be shared, for example for a teacher to be more consistent in expectations and discipline, and for parents (and perhaps other staff) to be more supportive of the teacher, even though the boy or girl needs some sessions of individual treatment as well. Consultation can be focused on staff or parental skills rather than on individual problems; thus Dowling(33) gives a helpful account of the practicalities and possible approaches in setting up a consultative relationship between a clinic and a school, including a drop-in service and workshops for parents.

The relatively straightforward principles of consultation—the systematic asking of questions about aims, methods, problems, and solutions—belies the fact that it is potentially a powerful tool for reviewing working methods in depth, instituting agreed changes, and encouraging reappraisal as it proceeds. It is a joint exercise in enquiry and new learning.(28)

The psychiatrist as educator

Consultation can therefore be seen as a way of teaching and learning as well as a way of responding to referrals. Thus it may be undertaken in the form of regular staff meetings to deal with common problems, perhaps becoming perceived as a forum for staff development rather than as a place for psychiatric ‘first aid' for problems and crises.

The psychiatrist can also act as a more didactic teacher, working with staff and pupils either directly or as a source of reference material and advice to widen information about, for example, the use and abuse of drugs and alcohol,(22,23) eating disorders,(25) attempted suicide,(20) changing approaches to child attainment and achievement,(34) or correcting misconceptions about the way psychiatrists work.(35) The psychiatrist as educator can also work with a school or college on prevention strategies, for example encouraging the teaching of social skills, identifying those in need of special academic help, reducing environmental stressors, building in appropriate support and training systems, or helping in the early identification of young people who may be at risk, for example the children of psychiatrically unwell parents.(17,36,37)

Thus the psychiatrist's clinical role in relation to a school or college is important, but is by no means the only one that he or she may adopt.

Chapter References

  1. Rutter, M., Maughan, B., Mortimore, P., Ouston, J., and Smith, A. (1979). Fifteen thousand hours: secondary schools and their effects on children. Open Books, London.

  2. Mortimore, P., Sammons, P., Stoll, L., Lewis, D., and Ecob, R. (1989). School matters: the junior years. Open Books, London.

  3. Lindsey, C. (1994). Some aspects of consultation to primary schools. In The family and the school (2nd edn) (ed. E. Dowling and E. Osborne), pp. 112–26. Routledge, London.

  4. Graham, P. (1986). Child psychiatry: a developmental approach. Oxford University Press.

  5. Rutter, M., Taylor, E., and Hersov, L. (1994). Child and adolescent psychiatry: modern approaches (3rd edn). Blackwell Science, Oxford.

  6. Steinberg, D. (1989). Interprofessional consultation: innovation and imagination in working relationships. Blackwell Science, Oxford.

  7. Trist, E. and Murray, H. (ed.) (1990). The social engagement of social science. Vol. 1: The socio-psychological perspective. Free Association Books, London.

  8. Schlapobersky, J.R. (ed.) (1991). Institutes and how to survive them: mental health training and consultation. Routledge, London.

  9. Nicol, A.R. (1944). Practice in non-medical settings. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 1040–54. Blackwell Science, Oxford.

  10. McLeod, J. and Machin, L. (1998). The context of counselling: a neglected dimension of training, research and practice. British Journal of Guidance and Counselling, 26, 325–36.

  11. Capey, M. (1998). Counselling for pupils and young adults: examples of what local education authorities and schools provide. National Foundation for Educational Research in England and Wales, London.

  12. Steinberg, D. (1987). Basic adolescent psychiatry. Blackwell Science, Oxford.

  13. Steinberg, D. (1983). The clinical psychiatry of adolescence. Wiley, Chichester.

  14. Steinberg, D. (2000). Letters from the clinic: letter writing in clinical practice for mental health professionals. Routledge, London.

  15. La Fontaine, J. (1991). Bullying: the child's view. Calouste Gulbenkian Foundation, London.

  16. Tattum, D.P. and Herbert, G. (1993). Countering bullying: initiatives by schools and local authorities. Trentham Books, Stoke-on-Trent.

  17. Kolvin, I., Garside, R.F., Nicol, A.R., Macmillan, A., Wolstenholme, F., and Leitch, I.M. (1981). Help starts here. Tavistock Publications, London.

  18. Newsome, A., Thorne, B.J., and Wyld, K.L. (1975). Student counselling in practice. University of London Press, London.

  19. Earwaker, J. (1992). Helping and supporting students. Open University Press, Buckingham.

  20. Shaffer, D. and Piacentini, J. (1994). Suicide and attempted suicide. In Child and adolescent psychiatry: modern approaches (3rd edn) (ed. M. Rutter, E. Taylor, and L. Hersov), pp. 407–24. Blackwell Science, Oxford.

  21. Swadi, H. (1988). Drug and substance abuse among 3333 London adolescents. British Journal of Addiction, 83, 935–42.

  22. Health Education Authority (1992). Tomorrow's young adults. 9–15 year olds look at alcohol, drugs, exercise and smoking. Health Education Authority, London.

  23. Dorn, N. and Murji, K. (1992). Drug prevention: a review of the English language literature. Institute for the Study of Drug Dependence, London.

  24. Lucas, A.R., Beard, C.M., O'Fallon, W.M., and Kurland, L.T. (1991). Fifty year trends in the incidence of anorexia nervosa in Rochester, Minnesota: a population-based study. American Journal of Psychiatry, 148, 917–22.

  25. Strober, M. (1991). Family-genetic studies of eating disorders. Journal of Clinical Psychiatry, 52 (Supplement 10), 9–12.

  26. Rapoport, J.L. (1989). Obsessive–compulsive disorder in children and adolescents. American Psychiatric Press, New York.

  27. Bolton, D., Luckie, M., and Steinberg, D. (1996). Obsessive–compulsive disorder treated in adolescence: 14 long-term case histories. Clinical Child Psychology and Psychiatry, 1, 409–30.

  28. Steinberg, D. (1993). Consultative work in child and adolescent psychiatry. In Helping children with psychiatric problems (ed. M.E. Garralda), pp. 115–25. BMJ Publishing, London.

  29. Caplan, G. (1970). The theory and practice of mental health consultation. Tavistock Publications, London.

  30. Woodward, C.A., Johnson, J., Santa-Barbara, J., Roberts, R.S., and Pipe, M. (1979). A collaborative special educational program for emotionally disturbed children: philosophy, design and outcomes. In New directions in children's mental health (ed. S.J. Shamsie), pp. 41–51. S.P. Medical and Scientific Books, New York.

  31. Steinberg, D. (1992). Informed consent: consultation as a basis for collaboration between disciplines and between professionals and their patients. Journal of Interprofessional Care, 6, 43–8.

  32. Topping, K. (1986). Consultative enhancement of school-based action. In Management of disruptive pupil behaviour in schools (ed. D.P. Tattum), pp. 31–50. Wiley, Chichester.

  33. Dowling, E. (1994). Taking the clinic to school. A consultative service for parents, children and teachers. In The family and the school (2nd edn) (ed. E. Dowling and E. Osborne), pp. 59–68. Routledge, London.

  34. Taylor, D. (1994). Schools as a target for change: intervening in the school system. In The family and the school (2nd edn) (ed. E. Dowling and E. Osborne), pp. 127–47. Routledge, London.

  35. Tyrer, P. and Steinberg, D. (1998). Models for mental disorder: conceptual models in psychiatry (3rd edn). Wiley, Chichester.

  36. Durlak, J.A. (1995). School-based prevention programmes for children and adolescents. Sage, London.

  37. Maher, C.A. and Zins, J.E. (ed.) (1987). Psychoeducational interventions in the schools. Pergamon Press, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


Introduction: an age of enlightenment

Introduction: an age of enlightenment

W. Fraser

Blurred terms and concepts
The rekindling of interest in mental retardation
New light on behaviour disturbance
Effective interventions
Populism, politics, and public neglect
Chapter References

Blurred terms and concepts

In the last three decades there has been a transformation in services for people with mental retardation. Major advances in knowledge and social conscience have, for the mentally retarded, meant a change comparable with that of society in general in the later decades of the eighteenth century—‘the Age of Enlightenment'. This chapter illustrates the scope of these advances and how they have been applied by clinicians to improve the lives of people with mental retardation.

Changes in attitudes have, however, contributed to confusion over what to call people with significantly below average intellectual functioning. Different terms are used in different countries. In the United Kingdom in the early 1990s, the Department of Health replaced the term ‘mental handicap' with the term ‘learning disability', unaware of the latter term's precise and different connotation in the rest of the world. The American Association of Mental Retardation decided in 1993 that the term ‘mental retardation' was here to stay.(1) This is the term which Fryers (Chapter 10.2) advises because it is used internationally and does not conflict with the terminology of the multidimensional International Classification of Impairments, Disabilities, and Handicaps.(2) At present the best definition in a poorly conceptualized field is that given by the American Association of Mental Retardation:

mental retardation refers to substantial limitations in present functioning characterised by significant sub-average intellectual functioning existing concurrently with related impaired limitations in two or more of the following applicable skills areas: communication, healthcare, home living, social skills, community use, self direction, health and safety, functional, academic leisure and work, manifest before the age of 18. (emphasis added)

This definition entails regarding mental retardation as a state rather than as a stable trait. Functioning is impaired but, with an appropriate input, may improve.

Another term that requires precise definition is challenging behaviour; this refers to ‘behaviour of such an intensity, frequency and duration that the physical safety of the person is placed in jeopardy or behaviour that is likely to seriously limit use of, or result in the person being denied access to, ordinary community facilities'.(3) Challenging behaviour is a final common path of many causes.

The rekindling of interest in mental retardation

The re-emergence of mental retardation from relative backwaters of science springs from the 1960s ‘normalization' movements in Sweden and the United States stirring biomedicine to match the new enthusiasm of social science for this disadvantaged group. Bouras and Holt (Chapter 10.9) mention how the 1970s saw the inauguration of a National Institute of Child Health and Human Development Programme of research into mental retardation and also University Affiliated Programs emphasizing applied research. The Mental Retardation Development Disability Branch(4) provides core support from 14 Mental Retardation Centres in the United States. The University Affiliated Programs and the Mental Retardation Centres meet at an annual conference in Gatlinburg. There were until very recently no equivalents in Europe or Australasia to these multidisciplinary centres, embracing research, teaching, and consultation.

Since its first meeting in 1964 in Montpelier, the International Association for the Scientific Study of Intellectual Disability had fostered the importance of health issues in mental retardation. Mental health issues have since then evolved with the formation in recent years in the United States of the Association for Dual Diagnosis, and in Europe, the European Association for Mental Health in Mental Handicap.

New light on behaviour disturbance

The resurgence of interest in phenotypes combined with the new genetics techniques has reduced the unknown cause percentage in moderate/severe mental retardation to 20 per cent. Over 500 recognized syndromes involving a genetic disorder have now been isolated,(5) and many have behavioural epiphenomena.

Combining genetics with fresh technologies of behaviour analysis, applied social research, and ethology (e.g. real time event recording(6)) has radically improved our knowledge of behavioural phenotypes (Chapter 10.4). In particular, Down syndrome is an example of how in the neuropathology of ageing, endocrinology, and genetics intersect. In the past 30 years clinicians have come to realize that psychiatric causes are only one cause of behaviour disturbance, although an important one. A chain of constraining environmental events can be set off by a single negative factor, such as a genetic defect,(7) thus multiplying the individual's handicap. Hubert and Hollins (Chapter 10.7) trace the handicaps over life's transitions, and Došen (Chapter 10.5.2) describes psychiatric sequelae.

Despite the problem of diagnostic overshadowing(8) (i.e. intellectual disability obscuring the diagnosis of a mental health disorder), improved diagnostic tools have enabled clinicians to recognize affective disorder is the commonest psychiatric diagnosis in the retarded.(8) The lifetime risk of schizophrenia is 3 per cent in people with mental retardation compared with 1 per cent in the ordinary population.(9,10) There is growing realization of the importance of neurodevelopmental processes in aberrant behaviour. For instance, schizophrenia is increasingly being viewed from a neurodevelopmental perspective. In 1919, Kraepelin(11) described Pfropfschizophrenie (engrafted schizophrenia) in people with mild retardation, suggesting a neurodevelopment origin. Aided by techniques such as functional imaging and linkage analysis, polymerase chain reaction and fluourescence in situ hybridization, the possibility that some psychotic illness in people with mild mental retardation is due to a severe schizophrenia of early onset has come under consideration.(12) The severity is partly determined by when the interuterine insult occurs—the later in pregnancy the more likely it is to cause a severe developmental insult.

Survival of infants with very low birth weight (800 g) has improved from 0 per cent in 1945 to 70 per cent in 1995. Functional limitations, however, such as specific learning difficulties, attention-deficit hyperactivity disorders, and pervasive developmental disorder are also increasingly being diagnosed.(13)

The diagnostic criteria of the pervasive developmental disorder are now established but the causes are not yet unravelled. Genetic and environmental factors play a part in autism. There is incomplete concordance in monozygotic twins. One-third of autistic toddlers lose their skills at around 18 months. This widely reported deterioration may yet be another example of a relatively small environmental insult destabilizing an immature or genetically predisposed brain.

Effective interventions

Educational and medical methods in mental retardation are at last being systematically scrutinized for their evidence base by, inter alia, the Cochrane Review Group and the NHS Centre for Reviews and Dissemination.(14,15)

Several chapters in this section show the richness of interventions now available but communication difficulty remains one of the most central failures of people with mental retardation (and their professional advisors). Psychiatrists have until recently considered themselves to be good communicators. The evidence shows otherwise.(16,17)

Carers are more intrusive and less responsive in discourse with developmentally disabled people than with ordinary individuals. Burford's(18) ‘communication through movement' approach shows how to adjust the carer's interactions to the signals of profoundly handicapped children and adults. Even the most profoundly disabled do produce communicative acts, although interaction is a baffling and problem-strewn battlefield.(19) The clinicians must also understand that although the mildly mentally retarded may have mastered grammar they will still have difficulties with social language (pragmatics) although not so disabled as for people with austistic disorder. Clinicians are now becoming aware of the complexity of conversation with people with mental retardation.

The use of drugs simply to control challenging behaviours is no longer acceptable. The basis for the use of psychotropic drugs for people with mental retardation, whether they have simply challenging behaviour or actual mental illness, is very poor (indeed, there is only one cited randomized controlled trial of antipsychotic medication). The last decade has seen increasingly account taken of prescriptive guidelines, the underpinning of medication by specific assessment instruments to target specific clinical features,(20) and the employment of systematic psychiatric tools for assessments, e.g. Reiss Screens,(21) the Psychiatric Assessment Schedule for Adults with Developmental Disorders (and mini-Psychiatric Assessment Schedule for Adults with Developmental Disorders),(22) and formal checklists of side-effects and in particular for extrapyramidal effects, e.g. Dyskinesia Identification System: Condenser User Scale.(23)

Consent issues are now being reassessed more objectively by specific questions in the presence of independent third parties, batteries of tests for suggestibility, and legal tests of capacity.(24)

Increasingly anxiety about drug side-effects, litigation, and the failure to find evidence for clinical effectiveness has encouraged a new stringency and scepticism in the prescription of psychotropic medications. Guidelines for prescribing have been developed by Einfield,(25) The National Institutes of Health, the American Association of Retarded Citizens, and the Royal College of Psychiatrists.(26) Psychotropic drug reduction research has shown that the major factors in success of drug reduction are not the clinical characteristics of the client group but the environmental characteristics—in particular the amount of training that staff receive. Drug reduction programmes are not without problems, for example marked weight increase, the emergence of extrapyramidal effects, and behavioural problems attributed to the drug reduction and increased staff anxiety. There are, however, small but significant gains in alertness.(27) Such drug reduction programmes will increasingly figure in clinical practice.

Populism, politics, and public neglect

Heightened public awareness of mental retardation is causing disproportionate popular interest in certain conditions, for example the activity disorders and the autistic spectrum disorders. Increasing public education and awareness of these conditions mean that large numbers of people with mental retardation are being properly relabelled as people with autistic spectrum disorders. This has given a fresh image to a rather unpopular subject—autism is ‘exciting'. It is a good model of how a syndrome should be systematically clarified. As a consequence, a new generation of enthusiastic psychologists, psychiatrists, and educationalists are entering the field of mental retardation. The new ‘frontier' for clarification is mild mental retardation.

It has taken three decades to deinstitutionalize Britain's mentally retarded. In many parts of the world this task has hardly started. Equally alarming is the unsatisfactory monitoring of quality of community care, the occasional scandal, and the emergence of awareness about widespread abuse of people with mental retardation. The quality of their lives in the community is often bleak, friendless, and seemingly pointless, and training and practice of support staff are often wanting in active involvement in daily living activities.(28) Such staff are frequently poorly skilled in managing challenging behaviours and physical disability.

Whilst health care in institutions was of varying standard, it was at least regulated. Regular health checks are not part of the perceived function of primary health care.(29) The general health of people with mental retardation, and especially people with Down syndrome, is poorer than that of the general population. Recent statistical surveys, (e.g. the Welsh Health Survey)(30) have confirmed that epilepsy, mental illness, obesity, and general unfitness are especially common in this population.

Iivanainen and Alvarez(31) detail how knowledge of epilepsy in mental retardation has recently increased in sophistication. Specialized epilepsy clinics are now common for people with mental retardation, with a particular accent on improving their quality of life.(31) The cost of severe behaviour problems is still increasing. The old institutions did accept responsibility for the very hardest to manage, whilst in the community the threshold of tolerance of challenging behaviour is often quite low. To add to the problems of lack of friendship ties and work in community care, those with aggressive behaviour may often face banishment from their own home districts to private homes hundreds of miles from their families. Mental retardation has, moreover, been downgraded in the priorities list of English health authorities who no longer consider mental retardation services a priority either for research or for service development. Notwithstanding the worrying signs of funding recessions, services for people with mental retardation in advanced countries are relatively ‘privileged' compared with those in less developed countries—international differences in prevalence, quality of life, morbidity, and life expectancy for people with mental retardation are gross.(32)

Today the problems families face in most countries are the same as they faced 30 years ago before the Age of Enlightenment. Whilst there are some causes for optimism about community care (e.g. the Mental Health Foundation Report(33) and exciting clinical advances), it will not be easy for mental retardation to catch the imagination of the public again, as it was in the last three decades, and that was hard enough.

Chapter References

  1. American Association on Mental Retardation (1992). Mental retardation: definition, classification and system of support (9th edn). American Association of Mental Retardation, Washington, DC.

  2. World Health Organization (1980). International classification of impairments, disabilities and handicaps (1980). World Health Organization, Geneva.

  3. Emerson, C. (1995). Introduction. In Challenging behaviour. Analysis and intervention in people with learning difficulties, pp. 3–40. Cambridge University Press.

  4. National Institute of Child Health and Development (1993). Mental retardation and developmental disability. Branch report to Council. National Institute of Child Health and Development, Washington, DC.

  5. Thapar, A., Gottesman, I.I., Owen, M.J., et al. (1994). The genetics of mental retardation. British Journal of Psychiatry, 164, 747–59.

  6. Repp, A. and Felce, D. (1990). A micro-computer system used for evaluative and experimental research in mental handicap. Mental Handicap Research, 3, 21–32.

  7. Rutter, M. (1989). Pathways from childhood to adult life. Journal of Childhood Psychology and Psychiatry and Allied Disciplines, 30, 23–51.

  8. Reiss, S., Levitan, G.W., and Szyszko, J. (1982). Emotional disturbance and mental retardation; diagnostic overshadowing. American Journal of Mental Deficiency, 86, 567–74.

  9. Turner, T.H. (1989). Schizophrenia and mental handicap; an historical review, with implications for further research. Psychological Medicine, 19, 301–14.

  10. Doody, G.A., Johnstone, E.C., Sanderston, T.L., Cunningham Owens, D.G., and Muir, W.J. (1998). Pfropfschizophrenie. British Journal of Psychiatry, 173, 145–54.

  11. Kraeplin, E. (1919). Dementia praecox and paraphrenia (trans. R.M. Barclay), pp. 213–18. Livingstone, Edinburgh.

  12. Vohr, B.R. and Msall, M.E. (1997). Neuropsychological and functional outcomes of very low birth weight. Seminars in Perinatology, 213, 202–20

  13. Sacket, D., Richardson, W., Rosenburg, W., and Hayes, R. (1997). Evidence based medicine. How to practice and teach EBM. Churchill Livingstone, New York.

  14. NHS Centre for Reviews and Dissemination (1994). Implementing Clinical practice guidelines. Effective Healthcare Bulletin No. 8.

  15. Tully, B. and Cahill, D. (1984). Police interviewing of the mentally handicapped: an experimental study. The Police Foundation, London.

  16. Duckworth, M.S., Radhakrishnan, G. Nolan, M.E., et al. (1993). Initial encounters between people with a mild mental handicap and psychiatrists; an evaluation of a method of evaluating interview skills. Journal of Intellectual Deficiency Research, 37, 263–76.

  17. Fraser, W., Duckworth, M., Thomas, P., and Joyce, J. (1996). ‘By our frames we are hung'. In Clinician's descriptions and interviews in connection with the mentally ill patient (ed. J. France and L.J. Muir), pp. 52–60. Jessica Kingsley, London.

  18. Burford, B. (1988). Action cycles; rhythmic actions for engagement with children and young adults with profound mental handicap. European Journal of Special Needs Education, 3, 189–206.

  19. Beveridge, M. and Conti-Ramsden, G. (1987). Social cognition and problem solving in persons with mental retardation. Australia and New Zealand Journal of Developmental Disabilities, 13, 99–106.

  20. Tuinier, S. and Verhoeven, W.M.A. (1993). Psychiatry in mental retardation; towards a behavioural pharmacological concept. Journal of Intellectual Disability Research. Supplement, 37, 16–25.

  21. Reiss, S. (1992). Assessment of psychopathology in persons with mental retardation. In Psychopathology and mental retardation (2nd edn) (ed. J. Matson and R. Barrett), pp. 17–40. Grune and Stratton, New York.

  22. Moss, S.C., Goldberg, D., Simpson, N. et al. (1993). The Psychiatric Assessment Schedule for Adults with Developmental Disorders (PAS-ADD10). Hester Adrian Centre, University of Manchester.

  23. Sprague, R.L., Kalachnick, J.E., and S. Slaw. (1989). Psychometric properties of the Dyskinesia Identification System. Condenser User Scale (DISCUS). Mental Retardation, 27, 141.

  24. Bicknell, J. (1997). Philosophical and ethical issues. In Seminars in the psychology of learning disabilities (ed. O. Russell), pp. 190–205. Royal College of Psychiatry, London.

  25. Einfield, S.L. (1990). Guidelines for the use of psychotropic medication in individuals with developmental disabilities. Australian and New Zealand Journal of Developmental Disabilities, 17, 147–67.

  26. Thompson, C. (1994). The use of high-dose antipsychotic medication. British Journal of Psychiatry, 164, 448–59.

  27. Ahmed, Z., Fraser, W., Kerr, M., et al. The effects of reducing antipsychotic medication in people with learning disabilities. British Journal of Psychiatry, in press.

  28. Felce, D., Taylor, D. and Wright, K. (1994). People with learning disabilities. In Health care needs assessment, Vol. 2 (ed. A. Sevens and J. Raftery). Radcliffe Medical Press, Oxford.

  29. Kerr, M., Fraser, W., and Felce, D. (1996). Primary health care for people with a learning disability. A keynote preview. British Journal of Learning Disabilities, 24, 2–8.

  30. Welsh Health Survey (1995). HMSO, London.

  31. Iivanainen, M. and Alvarez, N. (ed.) (1998). Antiepileptic drug treatment of epilepsy in people with intellectual disabilities (Preface). Journal of Intellectual Disability Research, 42 (Supplement).

  32. Roeleveld, N., Zielhuis, G.A., and Gabreels, F. (1997). The prevalence of mental retardation. Developmental Medicine and Child Neurology, 39, 125–32.

  33. Mental Health Foundation (1996). Opportunities and services for people with learning disabilities. Report of the Mental Health Foundation Committee of Inquiry. Mental Health Foundation, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.1 Classification, diagnosis, psychiatric assessment, and needs assessment

10.1 Classification, diagnosis, psychiatric assessment, and needs assessment

A. J. Holland

Introduction
Classification
 | Mental retardation (DSM-IV)
 | Impairments, disabilities, and handicaps
Assessment
 | Mental retardation and its characterization
 | Assessments of index problem and psychiatric diagnosis
 | Mental state examination
 | Needs assessment
Chapter References

Introduction

The twentieth century has seen very significant changes in the lives of people with mental retardation and in the conceptual frameworks that inform our thinking. Among the most striking have been the changing philosophy, away from segregation, towards integration and a recognition that people with mental retardation represent a highly complex and heterogenous group with a varied range of needs. Equally striking have been advances in the biological and behavioural sciences. In parallel with these developments there has been a very significant shift away from an overly biologically deterministic perspective to a recognition of variability within particular syndromes and an appreciation that special education, skills and communication training, and the provision of appropriate social care can lead to levels of independence and a quality of life that was never aspired to or attained in large institutional settings.

The variability and potential complexity of need among people with mental retardation has been highlighted by epidemiological studies which have demonstrated high rates of additional disability due to the presence of sensory and physical impairments, behavioural and psychiatric disorders, and/or a developmental profile indicative of autism.(1,2) The identification of such secondary impairments and disabilities and their treatment or amelioration through a range of interventions helped to replace a feeling of therapeutic nihilism that had been all too pervasive. It became apparent that not only were good education and social care services required but also multidisciplinary and community-based specialist health support should be available to people with mental retardation, particularly those with challenging behaviour and/or mental health needs.(3)

A recognition of this potential complexity of need has meant that no single ‘label', whether mental retardation, learning disability, or developmental disability, can adequately describe this group of people. What individuals have in common is a difficulty in the acquisition of basic living, educational, and social skills that is apparent early in life together with evidence of a significant intellectual impairment. However, for some this may be of such severity that meaningful language is never acquired and there are very substantial care needs. For others the presence of subtle signs of early developmental delay, together with evidence of learning difficulties only becomes clearly apparent at school when there is an expectation that more sophisticated skills will be acquired.

In infancy and early childhood the reason for any apparent developmental delay needs to be established. Later in childhood the nature and extent of a child's learning difficulties and a statement of special educational needs may be the main task and later still the main focus may be the assessment of longer-term social care needs.(4) Throughout life there may also be questions about, for example, a child's or adult's behaviour or mental state or physical or sensory impairments and disabilities. The role of assessment is essentially to determine need and to inform the types of intervention and treatments, whether educational, medical, psychological, or social, that are likely to be effective and of benefit to the person concerned. Systems of classification provide a useful framework for such an assessment.

Classification

The term ‘classification' is unfortunate as it carries with it the stigma associated with previous legislation (e.g. Mental Deficiency Act 1913) and the associated history of institutionalization consequent upon the eugenics movement at the beginning of the twentieth century. However, systems of classification are an important way of organizing information and thereby enabling the reliable passing of that information to others and providing a framework to guide intervention. Whilst there are clear strengths to this process, any system of classification has serious limitations. It will tend to focus on a few particular characteristics to the potential exclusion of others, and none can impart a truly comprehensive picture. Methods of classification have inevitably changed over time in an attempt to better clarify the key issues and to minimize stigma that might be associated with any given label. However, the central principle of any system of classification is to bring order to knowledge in a manner that may then enable further advances or the instigation of interventions that previous research has shown to be effective. There is no single universal system—the system of classification used depends on the reasons for its use. These may be as diverse as being predominately administrative or for the purposes of guiding intervention and the use or not of specific treatments.

Classification systems also differ with respect to whether they are dimensional or categorical in nature and whether there are quantitative or qualitative differences. Mental retardation illustrates this difference in that measures such as intellectual ability are clearly dimensional and continuous whereas particular syndromes are categorical. More recently such obvious categorical distinctions have begun to break down as the genetic basis for syndromes are more clearly elucidated. For example, in fragile X syndrome there is variation in the extent of the number of repeat sequences in the FMR-1 mutation, both within carrier and affected individuals and across particular groups.(5) Below, different systems of classification are examined and then the relationship between assessment and classification is considered.

Mental retardation (DSM-IV)

DSM-IV(6) provides a framework for multiaxial diagnosis with Axis II for personality disorders and mental retardation. Table 1 summarizes the DSM-IV criteria for mental retardation. The focus is not primarily one of aetiology but rather of quantifying the extent of mental retardation through defining the level of intellectual impairment and listing the range of possible adaptive functions that might be impaired. The definition makes explicit that the onset is in the developmental period and that mental retardation is the final common pathway of a number of potential aetiologies. Significant subaverage intellectual function is defined as an IQ of 70 or below (using standard IQ tests). The IQ is also used to help determine the level of mental retardation (mild, moderate, severe, or profound). Adaptive functioning has to be measured against what would be expected for a person of that age, and the social and cultural experience of the person has to be taken into account. The Wechsler Scales for IQ, and the Vineland Adaptive Behaviour Scales(7) or the revised Adaptive Behaviour Scales of the American Association for Mental Retardation(8) for characterizing functioning are established instruments for the measurements of these abilities and for which there are normative data for comparison.

Table 1 Summary of the diagnostic criteria for mental retardation (DSM-IV)

Fig. 1 The use of such a multiaxial system recognizes the fact that mental retardation is a disorder of development, which is separate from other mental disorders, such as mental illness (Axis I), general medical conditions (Axis III), and which may be associated with particular psychosocial and environmental problems (Axis IV). Thus the process of formulation requires that all these broad domains be considered in arriving at an understanding of an individual's particular difficulties.

Fig. 1 Link between impairments, disabilities, and handicaps.

Impairments, disabilities, and handicaps

In 1980 the World Health Organization(9) proposed a system of classification which attempted to overcome the limitations of other methods of classification and most importantly aimed to guide intervention.Table 2 and summarize the terms and illustrate how they link together. Mental retardation can be conceptualized at different levels. In the case of impairment, the organ system involved is that of the central nervous system. It is the impairment of this system for genetic, chromosomal, or environmental reasons that have primarily affected the acquisition of developmentally determined skills and the ability to learn. Certainly, early in a person's life a key task is to identify the reasons for any abnormality of brain development and therefore intellectual impairment. This may have treatment implications, may guide prognosis and, most importantly, may help to make sense of the disability for the parents of those affected. It may also have important implications for genetic counselling.

Table 2 Impairments, disabilities, and handicaps

The associated disability is the effect of the impairment on a person's ability to learn and acquire new skills that come with development.Table 3 These in turn enable the acquisition of increasingly advanced skills necessary for an independent life. The exact nature and extent of the disability may not only include learning disabilities but also physical and sensory disabilities. The extent to which a given impairment results in a loss of function (disability) may well be influenced by the extent and nature of interventions such as special education, or the correction of hearing loss through the use of a hearing aid. The final level, that of ‘handicap', is a result of an interaction between the disability and the extent to which support is available or environmental adjustments made. It is a measure of disadvantage that can be ameliorated through, for example, the presence of carers to enable individuals to go out, or environmental modifications (e.g. wheelchair ramps) that diminish the impact of physical disabilities. Such interventions or environmental modifications maximize independence and thereby reduce disadvantage by ensuring that the impact of any given disability on an individual's independence and quality of life is minimized.

Table 3 Differences between biologically determined and subcultural mental retardation

Assessment

Assessment is a task that is undertaken to addressspecific issues in the context of a particular conceptual framework and that is informed both by theory and established systems of classification. The above systems of classification provide a framework for such an assessment but it is clear that a truly holistic assessment involves many different disciplines. In principle the psychiatric assessment of people with mental retardation is not dissimilar to general child or adult psychiatry. The two main differences are as follows:

  1. special care may have to be taken in assessing an individual's mental state and, where language development is impaired, a greater reliance may have to be placed on information from an informant;
  2. a good developmental history is essential to map early development and the potential developmental origins of the individual's present state.

Psychiatric assessment is an iterative process and it is therefore helpful to make a distinction between:

  1. the characterization of the nature and extent of the mental retardation and the identification of its aetiology;
  2. the identification of the nature and extent of additional problem behaviours (these are essentially descriptive);
  3. the determination of the putative aetiology of some aspect of the person's behaviour,(10) such as psychiatric diagnosis or the identification of factors that might have precipitated and are now maintaining a particular behaviour.

Mental retardation and its characterization

The term mental retardation is not in itself a diagnosis as it does not inform about aetiology, prognosis, or specific treatments. Rather, it refers to a clinical state that is developmental in origin and affects intellectual and social functioning. The diagnosis is the identification of the underlying cause for the observed developmental delay. These are covered in more detail in a separate chapter and are mainly the province of paediatrics or clinical genetics. However, a distinction between ‘organic' and ‘subcultural' can be helpful as the differences highlighted in may help to determine the extent to which specific investigations are indicated for any given individual.

The extent of early developmental delay can be measured against standardized developmental scales (e.g. Bayley or Griffiths Developmental Scales), and during childhood and adult life there are also well-established specific assessments of intellectual, language, and functional abilities. These primarily include standardized tests of intellectual ability and tests of functional ability. These assessments are descriptive in nature in that they provide a profile of a person or group of people that can be compared against the norms for age and a given population (see Table 4). Investigating aetiology and arriving at a diagnosis will be informed by taking a history and by physical examination (e.g. presence of a family history of similar disorder or not, evidence of the characteristics of a particular syndrome). Chromosomal, biochemical, and molecular genetic studies may also be necessary.

Table 4 Assessment of impairment, disability, and handicap

Assessments of index problem and psychiatric diagnosis

The task of assessment is to identify those factors that might have predisposed, precipitated, and may now be maintaining the index problem (e.g. aggressive behaviour). This is done through detailed history taking from both the person him- or herself and an informant, a mental state examination and where indicated a physical examination, direct observation, and detailed record keeping by care staff over time. Assessments should include a description of the behaviour as well as an attempt to identify those factors that might increase or decrease the likelihood of the behaviour occurring. These will include the identification of those factors affecting the person him- or herself and those that are particular to the environment. From a psychiatric perspective the former include the identification of psychiatric or physical illnesses, the relationship of the index behaviour to any change in mental state or, for example, the occurrence of seizures, as well as the possible contribution of the developmental disability to the problem. For example, the presence of autism may account for observed ritualistic and obsessional behaviours and might also help to make sense of a person's aggressive outbursts. Similarly, the cause of the mental retardation might be directly contributing to the index problem. For example, overeating and temper tantrums may be due to the person having Prader–Willi syndrome or may be indirectly contributing in that severe obesity leads to sleep apnoea which in turn leads to irritability and/or depression. Knowledge about the chronicity of a particular behaviour might influence the understanding of the likely contributory factors that give rise to that behaviour. If the behaviour is of recent onset then the role of recent life events or the possibility that the person has developed a mental illness should be investigated. However, if the behaviour has been present since early childhood, psychological or combined biopsychological models may be more relevant.

In terms of assessment instruments, a clear distinction needs to be drawn between those that are essentially descriptive in nature and those that are investigating the potential aetiology of the index behaviour. The former include, for example, the Aberrant Behaviour Checklist(11) and the latter, which are based on particular theoretical models, may include, for example, the Psychiatric Assessment Schedule for Adults with Developmental Disorders(12) (a structured assessment of mental state) and the Motivational Assessment Scale(13) (a structured assessment of the possible ‘functions' of particular behaviours).

Mental state examination

Central to the practice of psychiatry is the identification of specific mental phenomena that, when clustered together, are indicative of a specific psychiatric disorder. The gold standard for diagnoses are the diagnostic manuals ICD-10(14) and DSM-IV.(6) The process is two-staged and includes first a detailed history that establishes whether there has been a change in a person's mental state and if so the characteristics of the change, and secondly a comparison of these changes against diagnostic criteria to establish the presence or not of specific psychiatric disorders.

For people with mental retardation with spoken language, disorders such as schizophrenia present in similar ways to the general population, with the onset of the characteristic mental phenomena.(15) Similarly, disorders such as Alzheimer's disease can be diagnosed using very similar criteria,(16) although the early features may be different.(17) In each of these examples greater emphasis may have to be placed on informant observation, as some people with mental retardation may have difficulty with concepts such as mood and with being able to describe the presence or not of abnormal mental phenomena.

The key to mental state examination and psychiatric diagnosis in people with mental retardation is to be able to characterize the nature of any observed change. The assessment of mood, sleep, appetite, and concentration may be relatively easy as carers observe increasing distress, tearfulness, and agitation over time in the context of sleep and appetite changes, therefore giving rise to the suspicion of the presence of an affective disorder. Similarly, carers may observe personality and memory changes suggestive of dementia. The presence of hallucinations or delusions may have to be inferred by the development of odd behaviour that might reasonably be interpreted as responses to abnormal mental experiences, such as appearing to respond to auditory hallucinations. Family or other carers who have known the person for some time may well be able to describe more subtle mental state abnormalities such as a deterioration in a person's ability to express his or her thoughts indicating the possibility of thought disorder, or increasing perplexity or evidence of paranoid ideas. The interpretation of cognitive findings is more difficult because of the pre-existing intellectual impairments, but clear documentation of cognitive abilities is important as further deterioration or evidence of improvement over time can be very informative.

Needs assessment

A full needs assessment brings together the identified social, emotional, and health needs of an individual, including an understanding of the wishes of the person and views of other people who are concerned for and involved in the support and care of that individual. This whole process has, over the last few years in both mental health and learning disability services, become more formalized through the process of ‘needs-led assessments' and the ‘care programme approach' and in some cases involving inclusion on the ‘supervision register'.

In the United Kingdom, the Community Care Act 1990 places a statutory responsibility on social services to undertake such an assessment at key transitions (e.g. prior to the end of statutory education) or if there is evidence that need has changed. If the person lacks the capacity to express his or her view then the question of what is in the person's best interests should be determined. The balance that this process is attempting to achieve is to respect the wishes of the person concerned and to balance an adult's right to autonomy, on the one hand, versus the need for care and support, on the other. More recently, the critical importance of assessing a person's ability to make decisions about his or her own life and the pivotal role of a person's ‘decision-making capacity' in achieving the correct balance between the respect for autonomy and the need for care and support has received more attention.(18)

Although there is clearly an overlap, for administrative and funding reasons, it can be helpful to distinguish between social care, educational, and health-care needs. In the case of children the need for special education and for family support are likely to be central, depending on the extent of the disability and any other associated disabilities. For adults, accommodation with an appropriate level of support, meaningful daytime occupation, and companionship and practical help according to need will be key. Systematic assessments, such as the Hampshire Assessment for Living with Others, provide a structured way to determine whether a low, medium, or high service environment will best meet an individual's needs. The types and range of services that need to be provided are covered in other chapters. The recently published Signposts for Success has outlined the key aspects to be considered when commissioning and providing health services for people with mental retardation.(19)

Assessment of health will be determined by the nature and degree of disability. Health-care needs will include the same as those of the general population but high rates of physical and sensory impairments, mental health and behavioural problems, and impairment in communication are all likely to give rise to additional needs. Particularly for those people with more severe mental retardation and limited and/or no language, there is also a clear responsibility for carers to ensure a healthy lifestyle, health screening, and to help identify health-related problems when they do occur. Special help may be required to ensure access to both primary and secondary health-care services and to ensure the person understands what is happening to them. This will include questions of consent to health treatment and how a person with mental retardation can be best helped to give maximally informed consent or at least be able to assent when it is in his or her best interests to do so.

A structured process of assessment, paying attention to the cause of the mental retardation and its associated problems and the extent and nature of other impairments, disabilities, and handicaps will minimize the risk that health-related problems might go unnoticed or that social care needs might be ignored.

Chapter References

  1. Birch, H.G., Richardson, S.A., Baird, D., Horobin, G., and Illsley, R. (1970). Mental subnormality in the community: a clinical and epidemiological study. Williams and Wilkins, Baltimore, MD.

  2. Shah, A., Holmes, N., and Wing, L. (1982). Prevalence of autism and related conditions in adults in a mental handicap hospital. Applied Research in Mental Retardation, 3, 303–17.

  3. Mansell, J. (1992). Services for people with learning disabilities and challenging behaviour or mental health needs. HMSO, London.

  4. Goh, S. and Holland, A.J. (1994). A framework for commissioning services for people with learning disabilities (mental handicap). Journal of Public Health Medicine, 16, 279–85.

  5. Verkerk, A., Pieretti, M., Sutcliffe, J.S., et al. (1991) Identification of a gene (FMR-1) containing a CGG repeat coincident with a breakpoint cluster region exhibiting length variation in fragile X syndrome. Cell, 65, 905–14.

  6. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  7. Sparrow, S., Balla, D., and Cicchetti, D. (1984). Vineland Adaptive Behaviour Scale (Interview Edition—Survey Version). American Guidance Association, Circle Pines, MN.

  8. Nihara, K., Leland, H., and Lambert, N. (1993). Adaptive Behavior Scales—Residential and Community (2nd edn). Pro-Ed, Austin, TX.

  9. World Health Organization (1980). International classification of impairments, disabilities and handicaps (10th revision). World Health Organization, Geneva.

  10. Holland, A. and Koot, H. (1999). Mental health and intellectual disabilites: an international perspective. Journal of Intellectual Disability Research, 42, 505–12.

  11. Aman, M., et al. (1985). The Aberrant Behavior Checklist: a behavior rating scale for the assessment of tretament effects. American Journal of Mental Deficiency, 89, 485–91.

  12. Moss, S.C., et al. (1993). Psychiatric morbidity in older people with moderate and severe learning disability (mental retardation). Part 1: Developmental and reliability of the patient interview (the PAS-ADD). British Journal of Psychiatry, 163, 471–80.

  13. Durrand, V.M. and Crimmins, D.B. (1988). Identifying the variables maintaining self-injurious behaviour. Journal of Autism and Developmental Disorders, 18, 99–117.

  14. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  15. Meadows, G., Turner, T., Campbell, L., Lewis, S.W., Reveley, M.A., and Murray, R.M. (1991). Assessing schizophrenia in adults with mental retardation. A comparative study. British Journal of Psychiatry, 158, 103–5.

  16. Aylward, E., Burt, D., Thorpe, L., Lai, F., and Dalton, A.J. (1997). Diagnosis of dementia in individuals with intellectual disability: report of the task force for development of criteria for diagnosis of dementia in individuals with mental retardation. Journal of Intellectual Disability Research, 41, 152–64.

  17. Holland, A.J., Hon, J., Huppert, F.A., Steven, F., and Watson, P. (1998). Population-based study of the prevalence and presentation of dementia in adults with Down's syndrome. British Journal of Psychiatry, 172, 493–8.

  18. Wong, J., Clare, I.C.H., Gunn, M.J., and Holland, A.J. (1999). Capacity to make health care decisions: its importance in clinical practice. Psychological Medicine, 29, 437–46.

  19. Department of Health (1998). Signposts for success in commissioning and providing health services for people with learning disabilities. Department of Health, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.2 Epidemiology of mental retardation

10.2 Epidemiology of mental retardation

Tom Fryers

Introduction
Concepts and classifications
 | History and conventions
 | The International Classification of Impairments, Disabilities and Handicaps as a taxonomic framework for mental retardation
Frequencies in populations
 | Factors affecting frequencies
 | Descriptive epidemiology of severe intellectual impairment (IQ < 50)
 | Mild intellectual impairment
 | Mild generalized learning disability; mild generalized dependence handicap
 | Developing countries
Chapter References

Introduction

Epidemiology is the study of health, disease, and disorder in human populations and is the foundation of public health practice.(1) Since its methods are primarily statistical, it requires reliable data and consistent, clear definitions, but interpretation requires knowledge of demographic, social, environmental, and organizational, as well as clinical sciences.(2,3,4,5,6,7 and 8)

Concepts and classifications

History and conventions

Mental retardation is neither a single entity nor a medical diagnosis. Concepts and terms have long been disputed, though underlying all is a perception of people with low levels of human competance who cannot survive independently. But what are the criteria for survival in human society? The many professions interested in mental retardation have diverse perspectives on the client group, its needs and problems, giving rise to the remarkable variety of inconsistent and ambiguous terms and categories characteristic of mental retardation literature. For all of them, basic measurements, differentiation from ‘normal', and discrimination of differences of degree are problematic.

In addition, most cultures use ill-defined, culture-specific, and changeable social labels which are either stigmatizing or promoted as non-stigmatizing. With no scientific consensus on terminology, these transient lay terms are often adopted indiscriminately by professionals, reinforcing the underlying confusion in conceptualization and classification. Most published studies do not discuss taxonomy or define terms and categories, and are therefore useless for comparison or application elsewhere.(9) Public acceptability, professional practice, and scientific research require different taxonomies, categories, and terms. Professionals and researchers must discriminate between lay and professional languages. Current usage does not do this very successfully.(10)

For mental retardation, ICD-10(11) is deliberately simple, using exclusively IQ criteria as ‘a guide', and acknowledging the need for a more thorough and ‘possibly multiaxial' system. The diagnostic guidelines are cautionary and should be read. The American Association on Mental Deficiency's classification, based upon their Adaptive Behaviour Scales,(12) and DSM-IV of the American Psychiatric Association(13) are closely related, using IQ data with qualifying criteria. The former is more precise, detailed, and standardized. They do not discriminate concepts of impairment, disability, and handicap, which is the great strength of the International Classification of Impairments, Disabilities and Handicaps.(14) Current proposals for revision are contentious and agreement is not yet close. Whatever problems current terms provoke in some cultures, the basic concepts encompassed by the International Classification of Impairments, Disabilities and Handicaps offer the most coherent structure for a general taxonomy for mental retardation.

The International Classification of Impairments, Disabilities and Handicaps as a taxonomic framework for mental retardation

Impairment is a fault in an organ or body system, disability is loss of a function normal for any human being, and handicap is social disadvantage accruing from the impairment and disability. These can define mental retardation as a whole (global categories), or groups which relate substantially but not exclusively to mental retardation (partial categories).(15) A common framework allows each category to be researched or applied alone or in relation to the others.(16)

Global categories

Retaining the internationally recognized term ‘mental retardation' for the field in general, three types of global category are useful.

Intellectual impairment

The fundamental global impairment is of the ‘intellect', analogous to an organic body system in which lies the capacity to learn and reason. Intellectual impairment is measured, however inadequately, by intelligence tests, and summarized by the intelligence quotient (IQ). This capacity is not immutable, and its measurement is often prejudiced by other factors. Intelligence tests should be standardized for specific populations. They remain useful if administered professionally and interpreted with caution.

Epidemiologically, a category defined by IQ below 50, severe intellectual impairment (encompassing profound, severe, and moderate mental retardation in ICD-10)(16) has provided the only basis for comparative study. Intelligence in human populations approximates to a ‘normal' distribution except for an excess largely with IQ below 50 representing brain damage and disorder. Mild intellectual impairment (IQ 50–69 by convention) is largely a product of the population distribution of measured intelligence.

Generalized learning disability

The primary function affected by intellectual impairment is learning (encompassing basic development). Standard tests of learning function are poorly developed; tests generally measure performance of outcomes of learning processes such as memorization and recall, reading, writing, and numeracy. It is not clear how to combine them to describe generalized learning disability. Categories of learning disability used for teaching and school system administration are of little value for epidemiological research unless selection criteria and measures are standardized and validated.

Generalized dependency handicap

The principal global social disadvantage (handicap) is dependency, measured by scales of dependency or maladaption. It varies in individuals, environments, and cultures.

If an IQ below 50 is the sole criterion for categories of learning disability or dependency handicap, they are, in reality, severe intellectual impairment. In practice, categories of learning disability use legal and administrative criteria that do not approximate to categories of intellectual impairment. Children and adults with learning disabilities do not necessarily have especially low intelligence, and not all persons with the same level of IQ share the same degree of generalized learning disability. Current terms such as ‘special needs' and ‘learning difficulties', in a school context, are proxies for learning disabilities. In other contexts, they are usually proxies for dependency handicap. Socially acceptable terms used in different societies (mentally retarded, mentally handicapped, developmentally disabled, etc.) without standard measures of intelligence, are in reality describing generalized dependency handicap.

Factors influencing who is labelled mentally retarded (or whatever) in any community include clinical, personal, social, cultural, legal, and organizational criteria, some recognized, some not. They operate differently in different communities and at different times, so the number selected is very variable. Since such factors are rarely stated, there is no sound basis for comparing studies.

Discriminating between global impairment, disability, and handicap in mental retardation encourages clear thinking and rigorous research. For example, causes of intellectual impairment are largely organic brain syndromes. Causes of learning disability also include other clinical conditions, especially those affecting communication (e.g. cerebral palsy) and social factors. Causes of dependency handicap (related to intellectual impairment) add family, social, and environmental factors (e.g. society's demand for universal literacy handicaps many who might otherwise fare well).

Partial categories

Persons with intellectual impairment may experience any disease or disability, but it is useful only to identify those ‘partial categories' whose defining features are commonly though not exclusively related to mental retardation. Investigation of prevalence or causes in these groups requires studies of total human populations, not only of groups exhibiting intellectual impairment or selected as mentally retarded. Prevalence of specific conditions within an ill-defined group of mentally retarded persons in a service system is not very interesting, though commonly published.

Physical impairments

These are aetiological and pathological groups, usually implying neurological impairments. Some are always associated with intellectual impairment but most include people of higher intelligence (e.g. phenylketonuria including treated cases, Down syndrome including mosaics, fragile X syndrome including female carriers).

Syndromes of impairments and/or disabilities

These are neither aetiological nor pathological entities, but are often associated with intellectual impairment (e.g. epilepsies, cerebral palsies, psychiatric disorders, autistic disorders, and ‘challenging' behaviour). They complicate assessment.

Specific disabilities

Reduced motor or sensory functions, common in people with intellectual impairment, influence their selection as mentally retarded, and are important in rehabilitation. Categories do not correlate with IQ, organic impairments, or aetiological entities. ‘Academic skills disorders' in DSM-IV may be seen as specific learning disabilities related partially to intellectual impairment.

Specific handicaps

Social consequences are little researched, but studies have great potential to improve the lives of mentally retarded people for whom specific handicaps in income, housing, employment, social networks, and leisure opportunities foster the greatest frustration and alienation.

Carers' concerns

Family members are also disadvantaged but only recently has this been formally acknowledged. There is a little research. Most care is provided by families; professionals and service systems need to recognize the partnership involved and the needs of the informal carers.

Frequencies in populations

Factors affecting frequencies

Incidence and prevalence of a heterogeneous group such as ‘people with mental retardation', however defined, are determined by the varying frequencies of a wide range of disorders of different aetiology. Some disorders arise at conception and their causes must be sought before conception; others arise in early fetal life, around birth, and in early postnatal life. New cases become progressively less frequent, with very few after 5 years of age. But mortality of abnormal fetuses is also concentrated in early fetal life, around birth, and in early infancy. Prevalence at any age is determined by both earlier inception rates and mortality rates, and is influenced by differential migration affecting the denominator population. Known prevalence also depends upon the identification rate.

These processes give rise to variation in prevalence in different communities and at different times for all degrees of intellectual impairment. This is not surprising, given the varying social determinants of population frequency of the causes of neurological impairment. These social factors (e.g. diet in neural tube defects; patterns of fertility in Down syndrome; alcohol price and supply in fetal alcohol syndrome; consanguinity in recessive genetic disorders) are most likely to offer scope for prevention. Preventive interventions have been successful for some disorders in some communities, creating another source of variation in frequency.

For lesser degrees of intellectual impairment, the many varying social processes which determine selection and labelling as ‘mentally retarded' (or whatever label) create variations in ‘administrative prevalence'. Variation also arises from inconsistent definitions, classifications, and measurements.

Descriptive epidemiology of severe intellectual impairment (IQ < 50)

This is coextensive with ‘severe mental retardation'/'severe mental handicap', ‘severe learning disabilities', etc., if these are defined by IQ below 50.

The only criterion of sufficient consistency in the literature to provide comparative data is IQ below 50. Despite problems of measurement, validation, and sampling, which rule out much published work, there are sufficient studies to draw certain conclusions with some confidence(16) for developed countries. They will apply in principle to developing countries, and in practice to some extent, depending upon development and economic status, demographic characteristics, vital statistics, and other social indicators.

  1. Point prevalence varies between similar birth cohorts (concurrent age groups) in different communities (e.g. 1.62/1000 children born 1951–55 in Salford, United Kingdom, and 7.34/1000 children born in 1957 in Amsterdam). Greater variation is expected in developing countries,(17) especially where there is one dominant cause such as iodine deficiency disease, where congenital hypothyroidism can affect more than 10 per cent of village populations. Down syndrome is often the largest aetiological group, especially in communities with traditions of late marriage, large families, and taboos against contraception and/or abortion, and where early mortality is low. Mortality and survival vary greatly, generally related to the ‘development status' of the community.
  2. Age-specific prevalence varies over time in the same community. The same factors affecting incidence and mortality which explain differences between communities also change within the same community. In Salford, the prevalence for children aged 5 to 9 was 1.98 in 1000 in 1961, 5.54 in 1000 in 1971, and 3.86 in 1000 in 1980.(16)
  3. A similar pattern of temporal variation is common throughout the developed world. Age-specific prevalence was generally low (1.8–4.0 in 1000) for children born in the early 1950s, and high (3.3–5.5 in 1000) for those born in the early 1960s, and has fallen since, at least well into the 1980s. The increase was due largely to decreased early mortality and increased survival associated with better neonatal care, well documented for Down syndrome from life-table studies and no doubt shared by other syndromes.(16,18) The progressive decrease in prevalence in young children since the late 1960s reflects many processes reducing inceptions.(19) Widespread oral contraception reduced conceptions in older women, greatly reducing the incidence of Down syndrome. This could be reversed. More recently, amniocentesis and abortion programmes have reduced Down syndrome even more. Preventive programmes for several aetiological groups have created a cumulative effect.(1,20) Postnatal screening for inherited metabolic disorders and sporadic congenital hypothyroidism have been very successful. Perinatal factors probably now produce fewer neurological impairments, although proof is difficult to generate. Large-scale immunization has reduced encephalitis, encephalopathy, pertussis, measles, mumps, Haemophilus influenzae type B, and rubella. Early identification and treatment of some syndromes has diminished residual impairments, and early stimulation and training has improved function.
  4. Prevalence varies by age because of cohort differences from birth and early infancy. Larger or smaller cohorts move progressively through the age groups. In the United Kingdom the largest cohort, born in the early 1960s, was aged 30+ in 1998.
  5. Prevalence varies by age and time because survival has increased at all ages. In developed communities there are currently more adults over 45 than children under 15 and substantial numbers of elderly severely intellectually impaired people.
  6. Prevalence and mortality data available permit rough planning estimates of age-specific prevalence ratios in developed countries. These data assume a stable population over the last half century and no unusual factors affecting large aetiological groups. The youngest and oldest groups are only informed guesses (Table 1).

    Table 1 Estimates of prevalence of severe intellectual impairment (IQ < 50) per 1000 for a stable population

  7. There are usually more males than females at all ages. The ratio varies between 1:1 and 2:1, but with no clear pattern. It probably depends upon the local spectrum of causes of brain damage and disorder, with differential incidence and mortality.
  8. Recent studies have tended to show a social class gradient consistent with the known social distribution of morbidity and mortality. Previous differences in inceptions were masked by early mortality.

Mild intellectual impairment

Prevalence of a group defined by IQ of 50 to 69 reflects largely the ‘normal' population distribution of IQs. For a test of mean 100, standard deviation 15, 2.27 per cent of the population will fall below IQ 70 plus a small effect (mostly IQ < 50) from specific pathologies. The few populations providing data confirm this with figures of 25 to 30 per 1000. Intelligence tests should be validated for specific populations. Test means and standard deviations should be known from recent studies, because population means, to which all IQ scores are related, change over time. Data are not available for most populations! Because measured intelligence in populations varies, studies of the effects on intelligence of environmental hazards (e.g. birth trauma or lead) must assess outcome in relation to population norms in a related cohort of births.

Mild generalized learning disability; mild generalized dependence handicap

These are usually labelled mental retardation, learning difficulties, developmental disability, or some other socially acceptable title.

However defined, these groups are never coterminous with mild intellectual impairment (IQ 50–69). In developing countries few will be discriminated from other children or adults. In developed communities most individuals with mild intellectual impairment will be identified as learning disabled at school, but numbers will depend upon the legal, professional, and administrative conventions of the school system. Most are not regarded as mentally retarded as adults. Selection is socially determined: perceived low intelligence, certain medical diagnoses, criminal and other legislation, and administrative regulations may be prominent amongst overt criteria, but professional traditions and attitudes, local service configurations and resources, and stigma may be equally important covert factors. Individuals are more likely to be labelled if they also have epilepsy, communication problems, multiple physical disabilities, mental illness, or, especially, challenging behaviour, and if they suffer unemployment, low socio-economic status, a poor home environment, or inadequate parental care.

This explains the great variation in administrative prevalence (e.g. 2.97 per 1000 in Wessex, United Kingdom, and 77.91 per 1000 in Rose County, United States, both published in 1968). There are no representative prevalence data for these groups, i.e. what is commonly called ‘mild mental retardation'.(16)

Local ‘registers' are valid measures of prevalence because they record those for whom the label is perceived as appropriate in each community. We can speak of ‘underestimated' or ‘hidden' prevalence only for those who fulfil local criteria, but who remain unidentified. This can seldom be estimated because many criteria are covert, ambiguous, or variable in application. Studies identifying the criteria for selection in different communities which determine prevalence would help us understand the social context of service provision, the variants and determinants of stigma and discrimination, the concomitants of labelling, and the advantages and disadvantages to vulnerable people of being included in or excluded from the group. They might guide community care planning.

Developing countries(17)

Rigorous studies are more difficult and good record systems less common in developing countries, so there are few reliable sources for estimating prevalence, but data available suggest differences related to the varying spectrum of organic causes, mortality, and social situations.(1,16) Developing countries are not all the same; for example the high infant mortality of most African countries is not shared by China. In some, cretinism due to iodine deficiency disease is an overwhelming cause and can affect over 10 per cent of village populations before salt iodization or similar programmes have much impact. Children with Down syndrome do not generally survive in communities with high infant mortality.

Severe intellectual impairment (IQ < 50), however labelled, will be recognized in all communities. Comparative studies from China show a similar range of prevalence to developed countries, with a few explainable exceptions. A nine-country study showed similar figures, except in South India (Bangalore) where differential migration explained high teenage figures. Such figures cannot be applied to other countries. Precise comparative statistics are not crucial, but descriptive studies establishing locally preventable factors, identifying groups with particular service needs, and estimating the size of groups for resourcing, are important.(17)

Mild intellectual impairment is not much identified in non-technological non-literate societies which provide acceptable roles and adequate support in the family and community, and impose no handicap on those with limited learning and reasoning powers. However, the demands of universal literacy, and modern technology, identify those who function well below average as having problems, which may handicap them in their prospects for employment and marriage. Increasing urbanization may add to their handicap by disrupting extended family networks. These processes can be said to create mild mental retardation out of mild intellectual impairment!

Chapter References

  1. Fryers, T. (1997). Public health approaches to mental retardation; handicap related to intellectual impairment. In Oxford textbook of public health (3rd edn) (ed. R. Detels, W. Holland, J. McEwen, and G.S. Omenn), pp. 1451–76. Oxford University Press.

  2. Fryers, T. (1989). Epidemiology and mental retardation. Current Opinion in Psychiatry, 2, 607–12.

  3. Fryers, T. (1990). Mental retardation and epidemiology. Current Opinion in Psychiatry, 3, 595–602.

  4. Fryers, T. (1991). Recent epidemiological studies in mental retardation. Current Opinion in Psychiatry, 4, 662–6.

  5. Fryers, T. (1992). Epidemiological research related to mental retardation. Current Opinion in Psychiatry, 5, 650–5.

  6. Fryers, T. (1993). Recent research in epidemiology. Current Opinion in Psychiatry, 6, 644–9.

  7. Fryers, T. (1995). Epidemiological concerns in current literature. Current Opinion in Psychiatry, 8, 272–5.

  8. Fryers, T. (1997). Epidemiology in relation to community and residential services. Current Opinion in Psychiatry, 10, 349–53.

  9. Richardson, S.A. (1989). Issues in the definition of mental retardation and the representativeness of studies. Research in Developmental Disabilities, 10, 285–94.

  10. Fryers, T. (1993) Epidemiological thinking in mental retardation: issues in taxonomy and population frequency. In International review of research in mental retardation, Vol. 19 (ed. N.W. Bray), pp. 97–133. Academic Press, San Diego, CA.

  11. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva

  12. Grossman, H.J. (ed.) (1983). Classification in mental retardation. American Association on Mental Deficiency, Washington, DC.

  13. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  14. World Health Organization (1980). International classification of impairments, disabilities and handicaps. World Health Organization, Geneva.

  15. Fryers, T. (1997). Impairment, disability and handicap; categories and classifications. In Seminars in the psychiatry of learning disabilities (ed. O. Russell), pp. 16–30. Gaskell Press, London.

  16. Fryers, T. (1984). The epidemiology of severe intellectual impairment: the dynamics of prevalence. Academic Press, London.

  17. Fryers, T. (1996). Mental retardation in developing countries. In Psychiatry for the developing world (ed. D. Tantam and A. Duncan), pp. 258–90. Gaskell Press, London.

  18. McGrother, C.W. and Marshall, B. (1990) Recent trends in incidence, morbidity and survival in Down's syndrome. Journal of Mental Deficiency Research, 34, 49–57.

  19. Fryers, T. (1990) Pre- and perinatal factors in the aetiology of mental retardation. In Reproductive and perinatal epidemiology (ed. M. Kiely), pp. 171–204. CRC Press, Boca Raton, FL.

  20. Fryers, T. and Russell, O. (1997) Applied epidemiology. In Seminars in the psychiatry of learning disabilities (ed. O. Russell), pp. 31–47. Gaskell Press, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.3 Aetiology of mental retardation: general issues and prevention

10.3 Aetiology of mental retardation: general issues and prevention

Markus Kaski

Causation
 | The complexity of causes
 | How often do we know the cause(s)?
 | Classifying causes
 | How to assess causes
 | Why knowledge of causation is important
Prevention
 | Primary prevention
 | Secondary prevention
 | Tertiary prevention
 | Ethical problems of prevention
 | Prevention requires a co-ordinated programme
Chapter References

Causation

The complexity of causes

Mental retardation can follow any of the biological, environmental, and psychological events that are capable of producing a decline of cognitive functions. Some factors do not directly or inevitably cause mental retardation but add to the effects of a previous primary cause. Genetic causes may be hereditary or non-hereditary, and may or may not produce specific syndromes. Some lead to inborn errors of metabolism.(1)

Neurological symptoms during the neonatal period are strongly associated with prenatal developmental disturbances. For example in maternal pre-eclampsia, placental insufficiency may lead to malnutrition, fetal asphyxia, intrauterine growth retardation and prematurity, and subsequently to perinatal problems including asphyxia, intracranial haemorrhage, hyperbilirubinaemia, and hypoglycaemia. It is important to detect these coexisting conditions, because their effects may add to or interact with those of the primary cause.(2,3)

The biomedical cause of mental retardation may lead to additional disorders or disabilities, or may itself be progressive.(4,5) These additional factors affect opportunities for gaining experiences necessary for development. Activity may be restricted by sickness, or the effects of medication. Motor disability may reduce mobility, or cause dysphasia. Sensory impairment may restrict vision or hearing. These restrictions add to the effects of the primary cause and interact with environmental and emotional factors to retard the development of the individual.(6,7)

How often do we know the cause(s)?

The various concepts of mental retardation and its causes have led to different epidemiological estimates. The population at risk consists of survivors, but some figures include also all live born. Differences in the definition and detection of cases, the classification system used, the population studied, the timing of the study in relation to measures of the general population, the resources available for the study, and sources of the data make it difficult to compare the frequencies of retardation or the frequency of various causes obtained in different studies. However, a specific cause for mental retardation can be identified for approximately 80 per cent for persons with severe mental retardation (IQ < 50) and 50 per cent of persons with mild mental retardation (IQ 50–70 or 75). The causes of the mental retardation are estimated to be prenatal in 50 to 70 per cent, perinatal in 10 to 20 and postnatal in 5 to 10 per cent of persons.(5,8,9,10 and 11) In general, knowledge of aetiologies is more accurate for people with severe mental retardation than for those with mild mental retardation.(12)

Classifying causes

The causes of mental retardation may be classified according to the particular clinical entity, the causative agent or presumed cause, or the timing of the causative factor.(5,13,14) The newer and more successful classification systems are based on timing.(15,16) The principle is biomedical in nature and it is intended to elucidate the earliest factor that has affected the development of the central nervous system. The discovery of the primary cause (or sequential causes) aids family counselling and may lead to identification of a preventable general risk.

Viewed in this way, diagnoses can be divided into six main groups according to the probable cause and the timing of damage to the central nervous system (Table 1):(17)

Table 1 Aetiology based on the time and mechanism of the injury to the central nervous system and the history helping identification, timing, and diagnosis of mental retardation

  1. genetic causes;
  2. central nervous system malformations of unknown origin;
  3. external paranatal factors;
  4. disorders acquired in the paranatal period;
  5. disorders acquired postnatally;
  6. untraceable or unclassified causes.

The paranatal period is defined as the period from 1 week before to 4 weeks after birth.

Genetic causes

The term genetic refers to disorders that can be recognized by aberrations in the genetic material. The genetic aberration may be hereditary or non-hereditary.(1,18,19,20 and 21)

Chromosomal disorders include all mental retardation caused by a proven chromosomal aberration or a clinically obvious chromosomal syndrome such as Down syndrome. However, chromosome analysis should be performed in Down syndrome because translocation, mosaicism, or other abnormalities are found in 5 per cent of cases. Chromosomal anomalies associated with retardation account for up to 40 per cent of severe cases, and 10 to 20 per cent of mild cases.(1,5,8,9 and 10)

Malformations due to microdeletion include many malformation syndromes whose causative agent is obscure. A new method of using DNA probes and fluorescence in situ hybridization has increased understanding of the causes of syndromes such as the Angelman, Cornelia de Lange, CATCH 22 (cardiac defects, abnormal face, thymic hypoplasia, cleft palate, and hypocalcaemia) (velocardiofacial syndrome), Miller–Dieker, Prader–Willi, Rubinstein–Taybi, Smith–Magenis, Williams, and Wolf–Hirschorn syndromes. Parental imprinting modifies the expression of the genes involved in the Prader–Willi and Angelman syndromes.(1,10)

Subtelomeric deletions or chromosomal rearrangements have been found in some persons with mental retardation of hitherto unknown aetiology. Subtelomeric aberrations may explain up to 6 per cent of previously unknown causes.(10)

Single-gene disorders include states with mental retardation in which the pedigree is highly suggestive of a single-gene origin. Some are caused by a mutant gene with simple Mendelian inheritance. Single-gene mutations may increase or diminish in frequency in areas with long-standing populations of the same origin, or in populations isolated by language or culture. For example, the so-called Finnish disease heritage includes 35 disorders, of which nine manifest with central nervous symptoms and some others may have them.(22) The single mutant gene codes for an abnormal protein which influences development adversely and produces a specific disorder. Most of these conditions have characteristic clinical phenotypic features, but there are a considerable number of non-syndromic individuals, especially in early infancy.(23)

Autosomal dominant inheritance causes tuberous sclerosis, myotonic dystrophy, Gorlin syndrome, neurofibromatosis I, Apert syndrome, Menkes syndrome, and Huntington's disease.

Autosomal recessive inheritance is the cause of most metabolic diseases with mental retardation. These diseases include phenylketonuria, homocystinuria, maple syrup urine disease, aspartylglucosaminuria, mannosidosis, Salla disease, I-cell disease, mucopolysaccharidoses (except type II), neuronal ceroid lipofuscinoses, Tay–Sachs disease, metachromatic leucodystrophy, Smith–Lemli–Opitz syndrome, and Joubert syndrome.

X-linked inherited disorders include the fragile X, Aicardi, Lesch–Nyhan, Lowe, Norrie, and Coffin–Lowry syndromes, mucopolysaccharidosis II, Duchenne muscular dystrophy, a-thalassaemia–mental retardation syndrome, and possibly Rett syndrome. The most common mental retardation syndrome caused by mutation of a single gene is fragile X syndrome. The pattern of its inheritance is X-linked dominant with decreased penetrance.(18,23)

Dystrophic myotony, fragile X syndrome, and Huntington's disease are caused by so-called dynamic mutation in which the length of the repeated sequence of three DNA bases can vary from generation to generation increasing the variability in the phenotype.(20)

Multifactorial mental retardation may be a state of pure familial mental retardation or associated to some multifactorially inherited conditions, for example neural-tube defects. One or more first-degree relatives are also affected. Similar pervasive developmental disorders or childhood or other psychoses in one or more of first-degree relatives or otherwise strong family background suggest a polygenic component of mental retardation.(1,19)

Mitochondrial disorders are inherited only maternally. Examples with central nervous symptoms are the Kearns–Sayren, MELAS (mitochondrial myopathy, encephalomyopathy, lactic acidosis, and stroke-like episodes), MERRF (myoclonus epilepsy with ragged red fibres), and NARP (neuropathy, ataxia, retinitis pigmentosa) syndromes.(23)

Central nervous system malformations of unknown origin

Approximately 30 per cent of the all malformations are genetic and 10 per cent have exogenous causes. The aetiology of the rest is unknown. The number included in this aetiological group decreases with more accurate diagnosis, genetic malformations, intrauterine infections, and other teratogenic agents.(1,5,24,25) The development of the central nervous system may be disturbed at the following stages:(2,25,26,27 and 28)

  1. dorsal induction at the third to seventh weeks of gestation, leading to anencephaly, encephalocele, meningomyelocele, or other neural-tube-closure defects;
  2. ventral induction at the fifth to sixth weeks of gestation, causing prosencephalies and other faciotelencephalic malformations;
  3. proliferation of the neurones at the second to fourth month of gestation, leading to microcephaly or macrocephaly;
  4. migration of the neurones at the third to fifth month of gestation, causing gyrus anomalies and heterotopias;
  5. organization of neurones from the sixth month of gestation to a year postpartum, leading to disturbances in the formation of dendrites and synapses;
  6. myelination from sixth month of gestation to a year postpartum, disturbing the proliferation of oligodendrocytes and the formation of the myelin sheets.

The malformation sequence is a type of multiple malformation which includes secondary anomalies caused by an earlier anomaly, for example equinovarus with meningomyelocele. Multiple malformation syndromes are caused by the disturbances in blastogenesis or organogenesis. Multiple malformation syndromes of unknown origin include some whose causes are unknown such as the Goldenhaar and Sotos syndromes, and research may show that some of these aetiologically unknown syndromes have a genetic cause.(1,29)

External prenatal factors

The nature of the impairments or malformations, and the severity of resulting mental retardation appear to relate, at least partially, to the timing of the causative factor as discussed earlier. Also dosage may be important. Effects are most serious when the cause acts early in embryonic development; during blastogenesis or organogenesis, when it may result in multiple malformations. Effects on the central nervous system of causes acting later may be severe even though outward signs may be lacking. These causes include congenital infections such as rubella, cytomegalovirus, herpes simplex type 2, HIV infection, as well as toxoplasmosis and syphilis. Exposure to medication and other substances such as hydantoin, lipid solvents, alcohol, cocaine, and other drugs can affect the developing fetus.(2,5,8,28)

Maternal disorders that may contribute to the causes of mental retardation include maternal diabetes, arterial hypertension, placental insufficiency, pre-eclampsia, pre- and postmaturity, multiple pregnancy, and fetal growth retardation. In other causes no specific causes can be identified with certainty but available data strongly suggest a prenatal external cause of central nervous system impairment such as exposure to ionizing radiation or trauma.(2,30)

Disorders acquired in the paranatal period

The effects of the last week of pregnancy extend to the neonatal period and are very important for the outcome of the newborn,(17) and combinations of the prenatal and postnatal factors are not rare. Infections are transmitted via placenta or the birth canal. They include neonatal septicaemia, pneumonia, meningitis, and encephalitis, which may lead by several mechanisms to neurological deficits, mental retardation, and sometimes microcephaly, or in bacterial meningitides also to hydrocephalus. Congenital infections of herpes simplex and HIV as well as tertiary syphilis may manifest later. Problems during delivery may lead to asphyxia, intracranial haemorrhage, or other birth injuries and cause various symptoms of cerebral palsy and epilepsy. Other newborn complications include hypoglycaemia, hyperbilirubinemia, and respiratory distress. Paranatal aetiologies may cause disorders of cognitive functions, as well as motor and sensory impairments.(2,3,24)

Disorders acquired postnatally

Improved postnatal care has reduced the frequency of these causes, which include infections such as meningitides and encephalitides.(31,32) Other causes of postnatal damage to the central nervous system include toxic agents, vascular accidents, brain tumours, hypoxia, and traumas. Traffic accidents, other traumas, submersions, and cerebral tumours are common causes of disability in childhood. Lead poisoning continues to be a problem in the United States, iodine deficiency in some regions of the world, and malnutrition almost world-wide.(5,8,28) Psychosocial problems causing mental retardation are not as common as was thought in the past, partly because of better identification of medical factors.(33) Severe maternal mental or chronic physical illness, parental alcohol or drug abuse, and some consequences of poverty may be contributory causes leading to inadequate care and stimulation. Deprived environments are linked to other risks such as malnutrition, poor medical care, child abuse, usage of alcohol and other substances, and teenage pregnancies.(34,35)

Untraceable or unclassified causes

The aetiology of mental retardation can be classified as unknown if the causative factor or timing of the brain damage cannot be established. Pure non-familial mental retardation is the term used when there is no family history of mental retardation and no signs and symptoms suggesting brain damage. It represents the extreme of normal variation. In the untraceable group, the second category is mental retardation of unknown aetiology with other symptoms and signs of the central nervous system suggesting brain damage, but with no family history of mental retardation and no identified malformations or dysmorphic features (see Table 1). Common examples are mental retardation associated with cerebral palsy, epilepsy, or autism. Patients should not be assigned to this group if the diagnostic work-up is incomplete.(5,17) If so, the aetiology is still unclassified.

How to assess causes

A comprehensive history and a careful physical examination are essential for identifying and timing the causative factor(s). In everyday practice it is appropriate to assess the family history, embryological, and postnatal development, possible pathogenetic mechanisms, and the time of the exposure to the supposed agent (Table 1). The finding of more than three minor malformations suggests genetic or early developmental disorder provided that the same dysmorphic features are not found in close relatives.(29) Infants at risk for external prenatal causes, perinatal causes, or postnatally acquired disorders should be examined carefully for dysmorphic features which may indicate alternative or additional cause. The diagnosis usually becomes evident by working out the history and clinical signs. Databases for analyses of dysmorphology, symptoms, or other findings are useful aids in the search of an aetiological diagnosis.(36,37)

Ophthalmological and audiological examinations can be arranged and other necessary investigations carried out when suggested by the history and physical examination (Table 2).(1,2,5,17,19,23,28,31) If the findings are in accordance with history and a person has no congenital anomalies, further examinations are seldom needed. However, the possibility of a metabolic disorder should be kept in mind, especially as congenital anomalies or dysmorphic features may occur in people with metabolic disorders. Metabolic studies should be performed for every patient with progressive symptoms. If the history and physical findings do not match, or if there are congenital anomalies or more than three minor dysmorphic features, additional studies are needed.(29) Because more accurate diagnostic methods are being developed, it is useful to keep for each person a dated chart of examinations performed.(17)

Table 2 Diagnostic examinations of mental retardation

Prenatal diagnosis may be indicated when there is a known parental balanced translocation, chromosomal aberration of a sibling, a known single gene disorder in family, a multifactorial disorder such as neural-tube defect in the family, or the mother is elderly. The development of the fetus can be followed by ultrasound; many structural abnormalities can be seen after 10th to 11th gestation weeks.

The karyotype of a fetus can be identified after 10th week of gestation from a chorionic villus sample, or after 15th week gestation from the cells of amniotic fluid. A known single gene disorder can be searched from the chorionic villus sample or amniotic fluid cells by DNA, enzyme, or other specific methods. Neural-tube defects can be found by the determination of a-fetoprotein from amniotic fluid and by repeated ultrasound examinations from the 12th to 22nd weeks of gestation.

The examination of fetal chromosomes as a form of age-specific screening is based on the significantly increased probability of a Down syndrome child among mothers aged 35 years or older. Other general screening methods for Down syndrome are based on markers such as a-fetoprotein and human chorionic gonadotropin or ultrasound measurement of the neckfold of the fetus. After a positive screening result further examinations are needed before confirming a diagnosis. Prenatal diagnostic methods and identification of parental balanced translocations or aberrations in single gene are increasingly available and preimplantation diagnoses are becoming available for some diseases using only one or two cells.(1,19,38,39)

Why knowledge of causation is important

Mental retardation is a confusing concept. Mentally retarded people have more differences than common features. Developmental delay may appear in different ages and with different degrees of severity in different children. The age and severity vary both between and within different aetiologies. The development of a child can come to a stop or can even regress. There is a multitude of confirmed causes of mental retardation. Single aetiologies are rare and the clinical picture within the same aetiology can vary greatly. It is now possible to detect causes that until recently were unknown. Associated disabilities and chronic diseases are common and modify further the complex interplay of individual and environmental factors.

The factors believed to be related to the incidence and prevalence of mental retardation, such as personal history and gender, the age and the marital status of the parents, the number of siblings, and the living conditions and the social situation of the family, as well as the neighbouring community, vary in persons with mental retardation. Attitudes to disabilities may differ in different families and societies. The permanence of the cognitive impairment is difficult to accept. Insufficient or inadequate information or a prolonged diagnostic process may lead the family or the child to become fearful about the cause of the condition or to try and identify some reason for it. The way is then open for misunderstandings, feelings of guilt, or projections.(7)

For the person with mental retardation a confirmed aetiology is the basis of a correct awareness of his or her own disability; the limitations set by the disability and the possibilities for learning and development. The clinical manifestations of some developmental disorders, such as phenylketonuria, galactosaemia, or hypothyroidism can be prevented or arrested by dietary management or hormonal replacement therapy. Knowledge of the prognosis increases awareness of associated disease and disabilities such as sensory impairments, communication disorders, motor and joint problems, epilepsy, and behavioural or psychiatric problems. Thus, aetiology aids the planning of follow-up, rehabilitation, education, and living arrangements.(16) Knowledge of aetiology is particularly important at the time at transition from childhood to adult services, helping to ensure continuity of provision and avoid drop-out.

For the family knowledge of causes helps to dispel wrong beliefs, self-blame, and anxieties. The parents and siblings may change their preconceived ideas about the disability. It helps the parents to adopt appropriate standards for bringing up their child, and for life as an adult. It helps them to become aware of the child's special needs.(16) Aetiologic diagnosis is the necessary basis of the reliable genetic counselling and helps the parents and siblings in family planning.(40)

In society the knowledge of the aetiologies of mental retardation increases the likelihood that its people will adopt positive attitudes toward the disabled. Both the society and its service providers need understanding of the causes of mental retardation, their prevalence, and their prognoses when planning primary prevention, organizing services and education, optimizing environmental factors, or preparing relevant legislation. Society needs experts continuously alert to advances in scientific research to keep this knowledge up to date.

When the causes are unknown, prognosis is uncertain and the planning and provision of the services is difficult. The risks of discontinuities in service provision and of drop-outs increases. Because families have limited information they are more likely to develop wrong beliefs, self-blame, and projections. They have unrealistic expectations about alternative therapies.

Prevention

Primary prevention

The identification of factors that contribute to mental retardation, their removal or avoidance, and the protection of the population or individuals against them are the main principles of primary prevention. Immunization and other measures to prevent rhesus incompatibility, congenital rubella, measles encephalitis, tuberculosis and other bacterial meningitides, and the provision of folic acid around the time of conception to prevent neural-tube defects have been successful preventive measures.(2,31)

Primary prevention includes good medical follow-up, the identification and prompt removal of, or effective intervention in, at-risk situations during pregnancy, delivery, the neonatal period, and childhood. Avoidable causes include intrauterine and perinatal infections due to many sexually transmitted diseases and the excessive use of alcohol. Lead intoxication, iodine deficiency, accidents in the home, and traffic accidents are preventable.(2,5,19,24,28) The primary prevention of genetic disorders has not been possible, although the disorder, the chromosomal aberration, or some associated abnormality can sometimes be identified.(38) However, all the means of the secondary prevention are available, and pregnancies may be terminated after counselling. Screening tests can identify some parents who are carriers.(1,40)

Secondary prevention

Early recognition and diagnosis, good medical care, and rehabilitation of injuries or diseases can avoid or reduce permanent damage which could lead to mental retardation. Examples include the screening for and early treatment of congenital hypothyroidism and phenylketonuria.(2) Secondary prevention also includes planning or genetic counselling after the birth of a child with a genetic disorder.(40) The examination of asymptomatic parents and close relatives in order to detect carriers is part of genetic counselling. As yet there are no measures to prevent the underlying biology processes in genetic disorders.(1,23)

Once children with mental retardation have been identified, accurate assessment of aetiology and associated conditions, therapy, and rehabilitation lessen the risk of so-called caused learning disability, that is leaving the person with mental retardation without the possibility of developing further because he or she is unable to share in the learning experiences of the peer group.(6,7,28)

Tertiary prevention

The aim of tertiary prevention is to help an individual to attain his or her full developmental potential. Therefore tertiary prevention partly overlaps with secondary prevention. It encompasses all measures, which prevent or lessen persistent hindrances to the development of functional ability or social competence in people with identified damage or disease. It includes medical, psychological, social, and family support, environmental adjustments, aids, and education. In the ideal state, individual supports are so good that the mentally retarded can live a life similar to that of people without mental retardation. However, even when this can be achieved, problems may reappear when tasks of life increase, or the supporting systems fail.(7,16)

Ethical problems of prevention

Usually there are no ethical problems. There are hardly any issues surrounding the prevention of causative diseases or injury, the attempt to reduce the prevalence of inheritable diseases by family planning or genetic counselling, the screening that leads to the treatment of the fetus or the newborn, preparation for the birth of a new infant, improving the care and rehabilitation, and planning a safer society.

Ethical questions arise if there are no measures to prevent the effects of an identified genetic or other cause of mental retardation identified during pregnancy. Disordered genes, other genetic rearrangements, or accidental mutations cannot be removed from a population. Primary prevention of a mental retardation becomes the prevention of childbirth or selective abortion. The latter is usually on the grounds that the burden of caring for the child would be too great for the parents, an indication that is more social than medical. We do everything to prevent heart attacks, but still treat coronary infarcts as effectively as possible. Similarly, the prevention of mental retardation need not imply negative attitudes towards disability.(41,42,43 and 44)

Ethical questions arise about prenatal diagnosis and the detection of carriers and about screening for disorders that cannot be prevented or treated. They are usually decisions about more or less harmful consequences. Questions include choices between knowing and not knowing, between not knowing and worry or anxiety in risk situations, and between the need to take difficult decisions and to avoid them. It is very difficult to calculate all the long-term effects of decisions. Parents have the right to be able to make voluntary decisions, but they need accurate information to be able to bear the burden of responsibility.(41,45,46)

Prevention requires a co-ordinated programme

On the basis of the aetiologies defined according to the timing principle, it is possible to search for epidemiological, psychological, sociological, and other explanations to answer the question of why some causes are more common in certain populations or subgroups than in others. The starting point of prevention is knowledge of causation and identification of factors that subject individuals to these causes. With better understanding of the causes of mental retardation, attitudes towards it change. With knowledge, individuals needing support can be identified earlier, their development and life made easier, and the burden of care on the family lightened.

Public policy, education, public health, obstetric services, neonatal intensive care, general practice services, etc. have an important role in reducing and avoiding risk factors. Education, planning of a safe environment, and alleviation of poverty have a general preventive effect on predisposing factors. The preventive aspects should be taken into account in all general and specific legislation, in operating procedures, and professional practice. Because multiple agencies are involved preventive measures need to be co-ordinated at both local and national levels.

The day-to-day prevention of infections, accidents in the home and traffic, exposure to toxic substances, drowning accidents, malnutrition, or child abuse is both a general and a multiprofessional task. Parents and educators should transfer their wisdom and experience to the next generation so that they will make better choices and avoid risks.

Chapter References

  1. Vogel, F. and Motulsky, A.G. (1996). Human genetics: problems and approaches (3rd edn). Springer-Verlag, Berlin.

  2. Volpe, J.J. (1995). Neurology of the newborn (3rd edn). W.B. Saunders, Philadelphia, PA.

  3. Badawi, N., Kurinczuk, J.J., Keogh, J.M., et al. (1998). Intrapartum risk factors for newborn encephalopathy: the Western Australian case–control study. British Medical Journal, 317, 1554–8.

  4. McLaren, J. and Bryson, S.E. (1987). Review of recent epidemiological studies of mental retardation. American Journal of Mental Retardation, 92, 243–54.

  5. Iivanainen, M. (1985). Brain developmental disorders leading to mental retardation. Modern principles of diagnosis. C.C. Thomas, Springfield, IL.

  6. Hodapp, R.M. (1998). Development and disabilities: intellectual, sensor and motor impairments. Cambridge University Press.

  7. Burack, J.A., Hodapp, R.M., and Zigler, E. (ed.) (1998). Handbook of mental retardation and development. Cambridge University Press.

  8. Linna, S.-L. (1989). Prevalence, aetiology, associated handicaps and self care ability in 5–19-year-old severely mentally retarded. University of Oulu.

  9. Matilainen, R., Airaksinen, E., Mononen, T., Launiala, K. and Kääriäinen, R.A. (1995). A population-based study on the causes of mild and severe mental retardation. Acta Paediatrica, 84, 261–6.

  10. Hodgson, S.V. (1998). The genetics of learning disabilities. Developmental Medicine and Child Neurology, 40, 137–40.

  11. Hou, J.-W., Wang, T.-R., and Chuang, S.-M. (1998). An epidemiological study of children with intellectual disability in Taiwan. Journal of Intellectual Disability Research, 42, 137–43.

  12. Roeleveld, N., Zielhuis, G.A., and Gabreëls, F. (1997). The prevalence of mental retardation: a critical review of recent literature. Developmental Medicine and Child Neurology, 39, 125–32.

  13. Yannet, H. (1945). Diagnostic classification of patients with mental deficiency. American Journal of Diseases of Children, 70, 83–8.

  14. Heber, R. (1959). A manual on terminology and classification in mental retardation. American Journal of Mental Deficiency, 64 (Supplement 2), 1–111.

  15. Crocker, A.C. (1989). The causes of mental retardation. Pediatric Annals, 10, 623–35.

  16. American Association on Mental Retardation (1992). Mental retardation: definition, classification, and systems of supports (9th edn). American Association on Mental Retardation, Washington, DC.

  17. Wilska, M. and Kaski, M. (1999). Aetiology of mental retardation—the Finnish classification. Development of a method to incorporate WHO/ICD-10 coding. Journal of Intellectual Disability Research, 43, 242–50.

  18. McKusick, V.A. (ed.) (1998). Mendelian inheritance in man. A catalog of human genes and genetic disorders (12th edn). Johns Hopkins University Press, Baltimore, MD.

  19. Shaw, D.J. (ed.) (1995). Molecular genetics of human inherited diseases. Wiley, Chichester.

  20. Read, A.P. and Strachan, T. (1997). Human molecular genetics. Wiley, Chichester.

  21. Howell, N. (1999). Human mitochondrial diseases: answering questions and questioning answers. International Review of Cytology, 186, 49–116.

  22. Peltonen, L. (1997). Molecular background of the Finnish disease heritage. Annals of Medicine, 29, 553–6.

  23. Scriver, C.R., Beaudet, A.L., Sly, W.S., and Valle, D. (ed.) (1995). The metabolic and molecular base of inherited disease (7th edn). McGraw-Hill, New York.

  24. Stevenson, D.K. and Sunshine, P. (ed.) (1997). Fetal and neonatal brain injury: mechanisms, management, and risk of practice (2nd edn). Oxford University Press.

  25. More, K.L., Persaud, T.V.N., and Smith, W. (ed.) (1998). Essentials of embryology and birth defects (5th edn). W.B. Saunders, Philadelphia, PA.

  26. Iivanainen, M. (1974). A study of the origins of mental retardation. Clinics in Developmental Medicine No. 51, Spastics International Medical Publications, London.

  27. More, K.L. and Persaud, T.V.N. (1998). The developing human: clinically oriented embryology (6th edn). W.B. Saunders, Philadelphia, PA.

  28. Berg, B.O. (ed.) (1996). Principles of child neurology. McGraw-Hill, London.

  29. Jones, K.L. (ed.) (1997). Smith's recognizable patterns of human malformations. W.B. Saunders, Philadelphia, PA.

  30. Badawi, N., Kurinczuk, J.J., Keogh, J.M. et al. (1998). Antepartum risk factors for newborn encephalopathy: the Western Australian case–control study. British Medical Journal, 317, 1549–53.

  31. Scheld, W.M., Whitley, R.J. and Durack, J.T. (ed.) (1996). Infections of the central nervous system (2nd edn). Lippincott–Williams and Wilkins, Philadelphia, PA.

  32. Peterson, P.K. and Remington, J.S. (ed.) (1997). In defense of the brain: current concepts in the immunopathogenesis and clinical aspects in CNS infections. Blackwell Science, Boston, MA.

  33. Bosma, H., van de Mheen, H.D., and Mackenbach, J.P. (1999). Social class in childhood and general health in adulthood: questionnaire study of contribution of psychological attributes. British Medical Journal, 318, 18–22.

  34. Kenney, J.W., Reinholtz, C., and Angelini, P.J. (1997). Ethnic differences in childhood and adolescent sexual abuse and teenage pregnancy. Journal of Adolescent Health, 21, 3–10.

  35. Yoder, B.A. and Young, M.K. (1997). Neonatal outcomes of teenage pregnancy in a military population. Journal of Obstetrics and Gynecology, 90, 500–6.

  36. Bankier, A. (ed.) (1996). POSSUM. Computer Power Group and the Murdoch Institute for Research into Birth Defects, Melbourne.

  37. Braitser, M. and Winter, R.M. (ed.) (1996). The London Dysmorphology Database (LDDB). Oxford Medical Databases. Oxford University Press.

  38. Boyd, P.A., Chamberlain, P., and Hicks, N.R. (1998). 6-year experiences on prenatal diagnosis in an unselected population in Oxford. Lancet, 352, 1577–81.

  39. Fasouliotis, S.J. and Schenker, J.Y. (1998). Preimplantation genetic diagnosis: principles and ethics. Human Reproduction, 13, 2238–45.

  40. Harper, P.S. (1993). Practical genetic counselling (4th edn). Butterworth Heinemann, Oxford.

  41. Reich, W. (ed.) (1995). Encyclopedia of bioethics. Macmillan, New York.

  42. Shaw, M.W. (1984). Conditional prospective rights of the fetus. Journal of Legal Medicine, 5, 63–116.

  43. Bouchard, I., Renaud, M., Kremp, O., and Dallaire, L. (1995). Selective abortion: a new moral order? Consensus and debate in the medical community. International Journal of Health Services, 25, 65–84.

  44. Khushf, G. (1998). A radical rupture in the paradigm of modern medicine: conflicts of interests, fiduciary, obligations, and the scientific ideal. Journal of Medical Philosophy, 23, 98–122.

  45. Shickle, D. and Chadwick, R. (1994). The ethics of screening: is ‘screeningitis' an incurable disease? Journal of Medical Ethics, 20, 12–18.

  46. Searle, J. (1997). Routine antenatal screening: not a case of informed choice. Australian and New Zealand Journal of Public Health, 21, 268–74.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.4 Specific conditions leading to mental retardation

10.4 Specific conditions leading to mental retardation

Shoumitro Deb and Zahir Ahmed

Introduction
Quantitative trait loci
Behavioural phenotypes
Specific conditions
 | Fragile X syndrome
 | Down syndrome
 | Fetal alcohol syndrome
 | Rett syndrome
 | Lesch–Nyhan syndrome
 | Prader–Willi syndrome
 | Cornelia de Lange syndrome
 | Williams syndrome
 | Angelman syndrome
 | Velocardiofacial syndrome
 | Tuberous sclerosis
 | Rubinstein–Taybi syndrome
 | Mucopolysaccharide disorders
 | Phenylketonuria
 | Laurence–Moon syndrome
 | Cri-du-chat syndrome
 | Congenital cytomegalovirus disease
 | Congenital hypothyroidism
 | Congenital rubella syndrome
 | Joubert syndrome
 | Smith–Magenis syndrome
 | Oculocerebrorenal syndrome of Lowe
 | Aicardi syndrome
Conclusion
Chapter References

Introduction

Psychiatrists, who have traditionally played a custodial role in providing care for all people with mental retardation, are having to adapt to their new role as experts in the neuropsychiatric conditions related to mental retardation. Therefore in this chapter we have described in detail those specific conditions related to mental retardation that are known to be associated with psychiatric and behavioural problems, and avoided describing all the possible conditions which could lead to mental retardation. For a detailed description of conditions leading to mental retardation readers are advised to consult Jones.(1)

Quantitative trait loci

The genetic aetiologies of mental retardation can be subdivided into inherited causes, chromosomal abnormalities, single-gene defects, and multiple-gene defects (for accounts of quantitative and molecular genetics see Chapter 2.4.1 and Chapter 2.4.2 respectively). The polygenic threshold (multiple-gene defects) model proposes that in some people, particularly those with mild mental retardation in whom no obvious cause could be detected, there are abnormal loci situated in multiple genes. The accumulating effect of these loci lowers the threshold and increases the vulnerability of these people to develop mental retardation under environmental stress. Whereas in the past, the polygenic-threshold model primarily remained a hypothesis, and vulnerability or liability deemed to have been an unobserved variable, attempts have been made in the recent years to devise quantitative measures of liability under the concept of ‘quantitative trait loci'.(2) It is assumed that the liability to develop mental retardation is continuously distributed in the population. It is those whose liability at some point exceeds a certain threshold that manifest mental retardation while under environmental stress.

Behavioural phenotypes

‘Behavioural phenotypes' is a relatively new concept and in a broad sense seems to mean an association between a constellation of specific behaviours and a specific disorder, often of genetic aetiology.(3,4) As most of the behavioural phenotypes described so far are associated with conditions leading to mental retardation, this concept is particularly relevant to this chapter. The behaviours that have been reported under various behavioural phenotypes could broadly be described under the following headings: cognitive deficit, discrepancy in verbal and non-verbal performance, autistic-type features, speech and language abnormalities, behavioural problems, hyperactivity and lack of concentration, social anxiety, abnormal response to external stimuli, stereotyped behaviours, and sleep problems. Some have also controversially included psychiatric illness within some behavioural phenotypes. However, conceptual and methodological difficulties exist in the understanding of the concept of behavioural phenotypes.

Specific conditions

Fragile X syndrome

Prevalence and causes

Fragile X syndrome is the most common inherited cause of mental retardation. This syndrome affects approximately 1 in 4425 to 6045 males and causes mental retardation in 1 in 8000 females. However, almost all the prevalence studies are conducted on mentally retarded children so the prevalence in the general population is difficult to estimate. This syndrome accounts for half of all the X-linked mental retardation cases (there are several other genes for specific and non-specific X-linked mental retardation) and around 0.6 per cent of mentally retarded population. However, even in well-developed countries, more than half of the cases could remain undiagnosed. The fragile X mental retardation 1 (FMR-1) gene responsible for fragile X syndrome (FRAXA) was discovered in 1991.(5) The genetic abnormality is caused by abnormal trinucleotide CGG repeat at a fragile site on the X chromosome (Xq27.3).

Between six and 54 CGG repeats are expected in normal individuals with an average of 30 repeats. In cases of phenotypically manifested fragile X syndrome, CGG repeats range from 230 to over 1000. In phenotypically normal male carriers and in a proportion of female carriers, a premutation stage of between 43 and 200 CGG repeats exist. Most genetic laboratories in the United Kingdom are now able to detect the molecular genetic abnormality associated with fragile X syndrome using either blood or salivary epithelial cells. Recently an FMR-1 protein antibody test has been devised for a fast detection of this condition from a blood smear. An interesting phenomenon of ‘anticipation' is described in relation to fragile X syndrome when premutations often expand to full mutations while transmitted by female carriers. A milder form of mental retardation expressed in FRAXE, caused by FMR-2 mutation has also been described in the literature.

Clinical features

The observable clinical features associated with fragile X syndrome are subtle and often cannot be detected until the subjects reach their adulthood. Although fragile X infants have above average height, in adult life they have a shorter than average height with a larger than average head circumference. Macro-orchidism is a feature associated with many X-linked mental retardation syndromes and is found in a proportion of adults with fragile X syndrome. In some adults, there is a characteristic facial appearance, with a large forehead with supraorbital fullness, long face, long nose, prominent jaws, high arched palate, and large ears with a bat-eared appearance. Characteristic eye abnormalities such as pale irises may be a subtle finding in some adults.(6) Fragile X adult males show normal semen analysis and are able to father children, but may have subtle genital abnormalities such as hypospadias which is caused by non-fusion of the urethral folds.

Signs of connective tissue dysplasia such as hyperextensible finger joints, flat feet, inguinal and hiatus hernia, enlarged aortic root, and mitral valve prolapse can be detected in some cases. Foot abnormalities such as flat feet, a sandal gap, and long broad toes with recurrent paronychia of the first toes have also been reported. In a certain number of adult males, hypogonadal appearance with decreased body hair, gynaecomastia, and striae have been reported. Other occasional features associated with fragile X syndrome include torticollis, kyphoscoliosis, pectus excavatum, hyper-reflexia, and nystagmus. Epilepsy is reported in about 25 per cent of these individuals. In some cases an abnormal response of thyroid-stimulating hormone release in response to administration of thyrotropin-releasing hormone has been reported. Other medical conditions such as strabismus, otitis media, sinusitis, joint dislocation, orthopaedic problems, and apnoea may also affect subjects with fragile X syndrome.

Cognitive deficits

The level of cognitive deficit varies widely among the subjects with fragile X syndrome. Recent studies have suggested on average a moderate to mild mean IQ between 35 and 55 among affected boys and a lower mean IQ ranging from 20 to 40 among affected adult males. Between 30 per cent and 50 per cent of the female carriers also show cognitive deficit. The mean IQ score in fragile X males seems to decline with increasing age, a phenomenon also described in people with Down syndrome.(7) A curvilinear relationship exists between the length of CGG repeat and the level of intelligence in fragile X adults.(8) The use of a battery of neuropsychological tests revealed evidence of differential rates of performance in different aspects of cognitive skills by people with fragile X syndrome.(9)

Language deficits

Delay and abnormality in language development are commonly observed in fragile X males, although their hearing has been reported to be normal. It also appears that the delay in language development is somewhat proportional to their intellectual development. The following speech abnormalities have been reported as characteristic in subjects with fragile X syndrome: perseveration of words and phrases, echolalia, palilalia (repetition of words with increasing speed and decrescendo of volume), ‘cluttering', narrative speech (language which is often devoid of content, yet the language structure remains intact), and speech sound substitution difficulties. It has been shown that while the syntactic competency (ability to put words together to form a sentence) and semantic concept (knowledge of word meanings) remain intact in fragile X males, they often show problems in comprehending sentences with high associate compounds and show productive semantic error and pragmatic competence (normal social behaviour associated with language).(10) It has been proposed that hyperarousal is the main contributory factor in the production of deviant language by fragile X males.

Behavioural phenotype

Subtle personality problems consisting of social and psychological disabilities have been reported in intellectually normal female carriers.(11) Controversy persists regarding a relationship between autism and the fragile X syndrome.(6) Approximately 14 per cent of mentally retarded children also have a diagnosis of autism(12) and neuroimaging studies show evidence of underlying brain damage in autism.(13) Reiss and Freund(14) suggested a behavioural phenotype for fragile X syndrome which incorporates features of autism and attention-deficit hyperactivity disorder yet is distinct from both these disorders. Their suggested phenotype includes behaviours such as dysfunction in social play, verbal communication (e.g. speech rate, volume, word/phrase preservation, etc.), non-verbal communication (e.g. gaze aversion, gesturing, etc.), repetitive motor behaviours (e.g. hand-flapping, hand-biting, rocking), attention deficit, hyperactivity, poor mathematical skills, abnormal sensitivity to external stimuli (including hyperacusis), and increased mouthing or smelling of objects. However, the specific relationship between these proposed behavioural phenotypes and fragile X syndrome still remains to be established. Behavioural symptoms in fragile X syndrome seem to originate from a complex interaction between underlying brain damage and the environment. Some recent neuroimaging studies have highlighted abnormalities in the brains of people with fragile X syndrome.(15)

Down syndrome

Prevalence and causes

Down syndrome is the most common cause of mental retardation and it affects approximately 1 in 1000 live births. The incidence rises with advancing maternal age at the time of conception (15–29 years, 1 in 1500; 30–34 years, 1 in 800; 35–39 years, 1 in 270; 40–44 years, 1 in 100; over 45 years, 1 in 50). Approximately 94 per cent of cases of Down syndrome are caused by trisomy 21, 3.5 per cent by translocation, and 2.5 per cent by mosaicism. The cause of trisomy 21 is not known, but the general likelihood of recurrence is 1 per cent.

Clinical features

Those with Down syndrome have characteristic facial and other clinical features which include short stature, round skull, brachycephaly, typical eye signs such as ‘mongoloid slope' of the palpebral fissures, the ‘epicanthic fold' in which the upper eyelid overlaps the lower at the inner canthus, and ‘Brushfield spots' (a fine white speckling of the iris). Other eye abnormalities include premature development of cataracts, myopia, blocked tear duct, strabismus, or nystagmus. Some common abnormalities in the hands of people with Down syndrome include a single transverse palmar crease (simian crease), syndactyly (webbed fingers), and clinodactyly (incurving of fingers). High arched palate, protruded tongue, and syndactyly of the toes with a ‘sandal gap' may also be observed in some people with Down syndrome. Common congenital abnormalities of the internal organs in Down syndrome include atrial or ventricular septal defect, mitral valve prolapse, patent ductus arteriosus, oesophageal atresia, congenital dilatation of the colon (Hirschprung's disease), and umbilical and inguinal hernia.(16) Atlantoaxial instability in the cervical spine may affect approximately 12 per cent of the subjects.

Specific medical conditions

Certain medical conditions seem to be more common in people with Down syndrome. Sleep apnoea and repeated chest infections are common. Clinical as well as biochemical hypothyroidism (thyroid-stimulating hormone marginally raised and total thyroxine level at a lower normal range), possibly caused by autoimmune thyroiditis are not uncommon in Down syndrome. Similarly, transient leukaemoid reaction seems slightly more common among children with Down syndrome. A proportion of subjects develop hearing problems in adult life. Epilepsy can affect between 10 and 20 per cent of people with Down syndrome. Many show macrocytosis associated with a normal level of haemoglobin. Autopsy studies have shown neuropathology similar to that found in the brains of people who develop Alzheimer's dementia virtually in all the brains of adults with Down syndrome over age 40 years. However, despite this universal presence of Alzheimer's type neuropathology in the brains of adults with Down syndrome at a relatively younger age, manifestation of clinical dementia could be detected only in a proportion of cases.

Behavioural symptoms

In the past, individuals with Down syndrome have been described as cheerful, affectionate, humorous, music loving, amiable, easily amused, and good at ‘mimicry'. It was also reported in the past that children with Down syndrome have had a higher rate of behavioural problems, such as mischievousness and obstinacy, compared with non-mentally retarded children; however, this difference disappeared when children with Down syndrome were compared with non-Down-syndrome mentally retarded children. These case reports were often based on anecdotes and case-note studies, and no validated behavioural rating scales were used. A recent study has found a significantly lower rate of behavioural problem in adults with Down syndrome compared with non-Down-syndrome mentally retarded adults.(17)

Fetal alcohol syndrome

Prevalence and causes

This was first reported as a syndrome in 1973 and is now thought to be one of the major causes of mental retardation with an incidence of 0.2 to 3 per 1000 live births. It has been estimated that between 10 and 20 per cent of mild mental retardation (IQ 50–80) cases are caused by maternal alcohol use (eight or more drinks per day). Severity and timing of alcohol consumption, bingeing, polydrug use including smoking, during pregnancy, genetic variation, and low socio-economic status are aetiological factors. Alcohol inhibits N-methyl-D-aspartate receptors, which mediate postsynaptic excitatory effects of glutamate, and this is thought to have an effect on cell proliferation.(18)

Clinical features

Newborns are often irritable, hypotonic, experience severe tremors, and show other signs of alcohol withdrawal. The cardinal signs are facial features, growth deficit, and central nervous system impairment. The facial features include epicanthic folds, microcephaly, short palpebral fissure, underdeveloped philtrum, and thin upper lip. Facial features tend to become subtle with age. Central nervous system impairment includes mild mental retardation often associated with behavioural difficulties including hyperactivity and sleep disturbance. Optic nerve hypoplasia with poor visual acuity, hearing loss, and receptive and expressive language deficits can also be seen. Cardiac and renal abnormalities include atrial and ventricular septal defects, renal hypoplasia, and bladder diverticula.

Rett syndrome

Prevalence and causes

First described by Andreas Rett in 1966,(19) this syndrome of unknown aetiology affects exclusively girls, because male fetuses tend to die in the womb. Incidence varies between 1 in 10 000 and 1 in 15 000 females. The degree of mental retardation associated with this condition is usually severe or profound. A causal asociation with a gene (MECP2) at the Xq28 site has been reported in some individuals with Rett syndrome.(20) The diagnosis depends on the clinical features, particularly behavioural symptoms associated with this condition, but in the future genetic tests may become available to confirm the diagnosis.

Clinical features

Usually the affected girls develop normally up to age 18 months to 2 years. At around this time they start showing evidence of mental deterioration preceded by the development of abnormal involuntary stereotyped motor movements particularly involving hands and fingers in the form of hand-flapping and hand-wringing movements. Many girls also manifest features of autistic disorder and could be misdiagnosed as ‘autistic' at this stage. Between 59 and 72 per cent of the girls tend to develop epileptic seizures by the time they reach age 5. As these children grow older, they develop limb spasticity, yet, at the same time becoming generally more sociable. Their condition reaches a plateau at this stage only to deteriorate further after a few years. In the late stage, deterioration in the motor activities become prominent and patients develop scoliosis, muscle wasting, joint contracture, foot deformities, and increasing spasticity or rigidity of the lower limbs. They characteristically show poor balance and tremors, become unsteady on their feet, and develop a wide-based stiff-legged gait.(21)

Behavioural symptoms

In a postal questionnaire survey of 107 families who rated behaviours among their children with Rett syndrome, the following behaviours were reported: episodes of low mood in 70 per cent, brief episodes of mood changes in 67 per cent, and sustained mood changes in 9 per cent of children.(22) They also reported episodes of anxiety characterized by hyperventilation, screaming, self-injury, a frightened expression, and general distress in 75 per cent of children. Precipitating factors for episodes of anxiety in these children included sudden noises, some types of music, strange people or places, change of routine, and excessive activity in the child's environment.

Other behavioural problems reported in Rett syndrome include self-injurious behaviours which may occur in 40 to 50 per cent of the affected girls. Often the self-injurious behaviours are associated with abnormal hand movements and involve biting and chewing of fingers and hands. More severe forms of self-injurious behaviour involve hand-to-hand banging, hand-to-object banging, hair pulling, scratching, and head banging. Sleep problems particularly involving laughing at night may affect up to 74 per cent of cases. There were descriptions of brief attacks of hyperventilation associated with impaired consciousness in about one-third of children with Rett syndrome. Although these attacks were deemed to be non-epileptic in origin, focal or generalized seizures have been reported in about three-quarters of cases.(23) EEG recordings revealed abnormalities starting from paroxysmal slow-wave abnormality to a relatively unresponsive theta patterns.(4)

Lesch–Nyhan syndrome

Prevalence and causes

This X-linked recessive condition, which almost exclusively affects boys, was first described in 1964 by William Nyhan.(24) Although often described as a rare condition, the incidence rate quoted for this condition varies widely between 1 in 10 000 and 1 in 380 000 live births. The usual mode of inheritance is from a carrier mother to her affected son. The syndrome is caused by an inborn error of purine metabolism, resulting in an abnormally high level of xanthine and uric acid in the blood of the affected person. A deficient production of hypoxanthine phosphoriposyl transferase is responsible for the abnormality in purine metabolism. The gene locus for hypoxanthine phosphoriposyl transferase has recently been identified in the short arm of chromosome Xq26-27.

Clinical features

Infants with Lesch–Nyhan syndrome develop attacks of hypertonia within a few weeks of birth. They soon develop spasticity along with other motor disabilities in the form of ataxia and involuntary movements such as choreoathetosis. Most affected children have severe mental retardation, become wheelchair bound, and show increased tendon reflexes. Microcephaly is common and approximately half of the children develop epileptic seizures. The overall prognosis for this condition remains poor and most affected subjects die in early adulthood.

Behavioural symptoms

Most children affected by Lesch–Nyhan syndrome show verbal and physical aggression. However, more characteristic problems, which are resistant to management, are self-injurious behaviours which affect over 85 per cent of these children.(25) Most prominent self-injurious behaviours include biting of lips, the inside of the mouth, and fingers.(9) Other common self-injurious behaviours include thumping of ears and face, and hitting the head against objects. Although in some cases these behaviours start in adolescence, in the majority of cases they start between the ages of 2 and 3½ years. It is reported in some cases that self-injurious behaviours reduce in frequency and severity after age 10. Sometimes there is an episodic nature to the self-injurious behaviours with a relatively problem-free period for a few weeks in between periods of intense self-injurious behaviours each lasting for a few weeks. It appears that self-injurious behaviours are not totally under the control of the affected individuals and many children try to avoid these behaviours yet are unable to do so.(4) Various explanations of these self-injurious behaviours such as malformation in the innervation of muscles, hyperexcitability of motor neurones, and abnormalities in the basal ganglia D1-receptor system (D1 receptors are rich in hypoxanthine phosphoriposyl transferase) have been offered, yet none has been proven unequivocally.

Prader–Willi syndrome

Prevalence and causes

This syndrome, also known as HHHO (hypotonia, hypogonadism, hypomentia, obesity) syndrome, was first described by Prader, Labhart, and Willi in 1956.(26) The syndrome is characterized by neonatal hypotonia, mental retardation, short stature, obesity, and cryptorchidism. This is a rare condition with an estimated population prevalence of approximately 1.2 to 1.3 per 10 000 with a boy-to-girl ratio of 1.6:1.2.(27) In approximately 50 to 70 per cent of cases cytogenetic tests can detect deletion of chromosome 15 (q11q13) which is of paternal origin in subjects with Prader–Willi syndrome. This genetic abnormality could be detected either by high-resolution chromosome analysis or fluorescence in situ hybridization using specific probes. However, this condition appears to be genetically heterogeneous, in that it is caused by inheritance of two chromosome 15 from mothers (maternal disomy) in some cases, but in others by a paternal gene mutation. The patients with chromosome deletion is clinically identical to the group without such chromosomal abnormality apart from a possible difference in pigmentation. According to Greenswag, fathers of children with Prader–Willi syndrome who have normal chromosomes were significantly older when their child was born than fathers of those children who have abnormal chromosomes.(28) He also described similar genetic heterogeneity in ‘retinoblastoma' which may be caused by an autosomal dominant mutation and deletion of long arm of chromosome 13.

Clinical features

The majority of the affected children have mild to moderate degree of mental retardation and some have severe mental retardation or a borderline intelligence. In the initial preobesity phase, affected babies are usually limp, sleepy, unresponsive, and present typically with a narrowed bifrontal diameter, a triangle-shaped mouth, strabismus, and acromicria. Feeding difficulties in the form of absence of swallowing and sucking reflexes are common at this stage. Usually between age 1 and 4 years these children gradually develop hyperphagia caused either by persistent hunger or a decreased perception of satiety. This eventually leads to gross obesity. These subjects also manifest developmental delay and limited sexual function due to hypogenitalism. Precocious puberty or premature sexual maturation may affect some subjects. Abnormal secondary sex characteristics such as micropenis and cryptorchidism in males and amenorrhoea in females are common. Other associated features in Prader–Willi syndrome include small hands and feet, cleft palate, almond-shaped eyes, incurved foot, club foot, congenital hip dislocation, scoliosis, abnormalities in the knee and ankle joints, and squint. Systemic abnormalities include diabetes, bowel obstruction, asthma, duodenal ulcer, rectal prolapse, heart disease, cor pulmonale, boils, deafness, renal stones, gall stones, and hypothermia.(29)

Behavioural symptoms

A behavioural phenotype associated with Prader–Willi syndrome has been described consisting of abnormalities in speech, sleep, and behaviour along with a specific pattern of cognitive impairment in which subjects show relatively intact visuospatial skills associated with reduced short-term memory and a greater loss of information from memory over time.(30) Although poorly defined, speech abnormalities in the form of articulation disorder (23 per cent, echolalia) or abnormal syntax (17 per cent) and other speech abnormalities (18 per cent) have been described in the literature. A relatively higher proportion of males compared with females show these speech abnormalities. Various types of sleep abnormalities such as excessive daytime sleepiness, initial insomnia, sleep-onset rapid eye movement (REM), and hyperventilation during REM sleep have also been reported in individuals with Prader–Willi syndrome.

Although described as pleasant, good-tempered, and cheerful, subjects with Prader–Willi syndrome can manifest severe behavioural problems associated with hyperphagia and self-injurious behaviour particularly in the form of incessant spot picking and temper tantrums. A behavioural syndrome consisting of motor slowness, skin picking, sleepiness, ritualistic behaviour, impulsive talk, and stubbornness has been described.

Cornelia de Lange syndrome

Prevalence and causes

This syndrome, also known as Brachmann–de Lange syndrome, was first described by de Lange in 1933 as a multisystem disorder which includes congenital malformation, growth retardation, and developmental delay.(31) A similar syndrome associated with additional finding of upper limb deficiency was described earlier by Brachmann in 1916.(32) Around 87 per cent of the affected subjects have an IQ below 60 (IQ ranges between 30 and 86 with an average of 53) and the quoted prevalence of this condition varies widely between 1 per 100 000 and 1 per 50 000 general population. Although exact mode of inheritance is unknown, autosomal dominant transmission is suspected. Most cases are single sporadic occurrences within the families. Although precise genetic abnormality for this condition has not been detected, there remains the possibility of more than one aetiology. Phenotypical similarities between duplication 3q (26-27) syndrome and de Lange syndrome have been described.

Clinical features

Many children are diagnosed at birth or within a few days of birth. They show characteristic features of hypertricosis (hirsutism, synophrys, long eyelashes), facial abnormalities including depressed nasal bridge, ocular anomalies, prominent philtrum, thin lips, anteverted nostrils, a down-turned angle of mouth, bluish tinge around eyes, nose and/or mouth, widely spaced teeth, high arched palate, low set ears, micrognathia, and short neck. Limb deformities include grossly malformed upper limbs, small hands and feet with short digits, limitation of extension of elbows, proximally placed thumbs, clinodactyly of fifth finger, a single transverse palmar crease (in about 51 per cent of cases), and webbing of second and third toes. Other anomalies include cryptorchidism and hypoplastic genitalia in males (57 per cent of cases), a small umbilicus (53 per cent of cases), a low-pitched cry, and small nipples (55 per cent of cases).(33) Systemic abnormalities include severe gastrointestinal problems such as pyloric stenosis, severe gastrointestinal reflux, or malrotation of the bowel, intestinal obstruction, and congenital heart disease. In some cases eye problems such as myopia, ptosis, and nystagmus, severe hearing loss due to a stenotic external auditory canal, skin problems, and epileptic seizures have been reported.(34)

Behavioural symptoms

Language deficit affects expressive speech more than comprehension in children with de Lange syndrome. A reported behavioural phenotype associated with this condition consists of feeding difficulty in infancy and childhood, sleep disturbance, self-injurious behaviour, temper tantrums, cyclic mood change, and some autistic features, the degree of which seems to be related to the degree of cognitive disability. Other commonly described behaviours include diminished ability to relate socially, repetitive and stereotyped behaviour, infrequent facial expression of emotion, preference for rigid routine and rigid thinking, ritualistic obsession, and hyperactivity. As they grow old, affected subjects tend to show aggressive outbursts and self-injurious behaviour.

Williams syndrome

Prevalence and causes

This syndrome, also known as ‘hypercalcaemia with supravalvular aortic stenosis and unusual facies' and ‘idiopathic infantile hypercalcaemia' is a rare condition which affects approximately 1 in 55 000 live births, and is inherited in an autosomal dominant fashion,(35) although often being a sporadic event. The precise cause of this condition is unknown (some have recently suggested a deletion of one elastin allele at chromosome 7q11.23), although some have been related to excessive maternal vitamin D intake. It is estimated that the risk for siblings of an isolated case is probably 10 per cent at most.

Clinical features

Infants affected by this condition are usually irritable, have feeding problems, and fail to thrive, and as a result become developmentally delayed and have retarded growth. The majority of these subjects have a mild to moderate degree of mental retardation (IQ ranges between 40 and 80 with an average of 56). Other characteristic features include a distinctive ‘elfin-like face', renal and cardiovascular abnormalities such as supravalvular aortic stenosis, nephrocalcinosis, asymmetric kidneys, bladder diverticula, urethral stenosis, and peripheral pulmonary artery stenosis. In over half the cases, serum calcium level is raised. Other clinical features include epicanthic folds, anteverted nostrils, long philtrum, prominent lips with open mouth, hallux valgus, partial anodontia, and kyphoscoliosis.

Behavioural symptoms

A possible behavioural phenotype associated with Williams syndrome has been reported.(36) Affected children show a distinctive pattern of cognitive deficit, in that their verbal ability is markedly superior to their visuospatial and motor abilities. Affected infants show abnormal attachment behaviour expressed as anxiety, and as they grow older they develop higher rates of emotional and behavioural disturbance in the form of overactivity, poor concentration, eating and sleeping difficulties, excessive anxiety, and poor relationship with peers. Some become highly sensitive to a variety of noises and can show social disinhibition and excessive friendliness to adults including strangers. These children are usually fearful, overanxious, show mannerisms, and are fussy both at school and at home.

Angelman syndrome

Prevalence and causes

This syndrome, also known as ‘happy puppet syndrome', was first described by Angelman in 1965.(37) The syndrome is characterized by severe mental retardation, jerky limb movements associated with abnormal gait, and inappropriate bouts of laughter, features which give the syndrome its name. This is a rare condition which affects between 1 in 20 000 and 1 in 30 000 people. In around 60 to 75 per cent of cases a deletion in the long arm of chromosome 15 (q11q13) could be detected. Whereas in Prader–Willi syndrome this deletion is inherited paternally, in the case of Angelman syndrome it is derived from the maternal source.

Clinical features

Most affected children develop severe or profound mental retardation and lack speech. Typical facial features associated with this syndrome consist of a long face and prominent jaw, a wide mouth with widely spaced teeth, thin upper lip, mid-facial hypoplasia, deep-set blue eyes, blonde hair, flat occiput, and microcephaly. Other characteristic clinical features include ataxic movements, epilepsy (about 86 per cent) and/or an abnormal EEG, inappropriate bouts of laughter, tongue-thrusting movement, hand-flapping, and mouthing behaviour. Upper respiratory tract infection and middle-ear infection are common after infancy and obesity has been reported in female adults.(38)

Velocardiofacial syndrome

Prevalence and causes

Also known as Shprintzen syndrome, this is an autosomal dominant disorder, first reported by Shprintzen in 1981.(39) Velocardiofacial syndrome is a syndrome of multiple anomalies that include cleft palate, cardiac defects, mental retardation, speech disorder, and characteristic facial features. It has an estimated incidence of 1 in 5000. The majority of cases have a microdeletion of chromosome 22q11.2.(40) This genetic abnormality is usually detected using fluorescence in situ hybridization.

Clinical features

Around 48 per cent of affected subjects are thought to have mental retardation, approximately two-thirds having mild mental retardation and one-third moderate to severe mental retardation. Thirty-two per cent are cognitively normal and 20 per cent have minor cognitive abnormalities not amounting to mental retardation including difficulty with abstraction, reading comprehension, and arithmetic skills. Seventy-five per cent have cardiac abnormalities, presenting with tetralogy of Fallot, ventricular septal defect, interrupted aortic arch, pulmonary atresia, and truncus arteriosus.

Characteristic facial features include microcephaly and in around 15 per cent of cases cleft palate or submucous cleft. About 32 per cent of affected subjects have velopharyngeal insufficiency without clefting, small open mouth, vertical maxillary excess with a long face, prominent tubular nose with squared nasal root and narrow alar base, hypoplasia of the adenoids leading to nasal speech, bulbous nasal tip, narrow palpebral fissue, minor auricular abnormalities. Ocular abnormalities such as small optic discs, tortuous retinal vessels, and cataract occur in about 7 per cent of cases.

Other features include hypocalcaemia in 60 per cent of cases, usually manifested in neonatal period often leading to seizures, short stature, hearing problems, renal problems, inguinal hernia, umbilical hernia, and frequent infections. About 10 per cent of males have hypospadias. Relatively slender hands with hypotonic and hyperextensible fingers are not uncommon. Behavioural problems are common in children and about 10 to 20 per cent of adults have psychiatric disorders including schizophrenic psychosis. Personality features have included blunted or inappropriate affect.(41)

Tuberous sclerosis

Prevalence and causes

Tuberous sclerosis is an autosomal dominant disorder. The condition leads to development of benign growths (hamartomas) in various bodily tissues. A characteristic feature is the presence of highly epileptogenic dysplastic lesions in the cerebral cortex (tubers) made up by abnormally shaped neurones.(42) It is associated with severe mental retardation in about 50 per cent of cases. The prevalence of tuberous sclerosis is about 1 in 7000 to 10 000. Linkage analysis has revealed two disease-determining genes, namely TSC1 and TSC2. TSC1 is linked to chromosome 9q34 and is responsible for about 40 per cent of cases. It encodes for a protein called hamartin which is believed to have a tumour-supressor role. TSC2 is linked to chromosome 16p13.3 and encodes for tuberin, which functions as a guanosine triphosphatase-activating protein also with a putative tumour-supressor role.(43) It has been reported that TSC1 is less likely to cause mental retardation. About 60 per cent of tuberous sclerosis is believed to be due to new mutations leading to dysfunction of hamartin and tuberin. No significant parental age effect is seen.

Clinical features

Skin lesions in affected subjects include facial angiofibroma, adenoma sebaceum, white ash leaf-shaped macules, shagreen patches, depigmented naevi, subcutaneous nodules, and café-au-lait spots. Nails in the affected subjects show subungual fibromas, teeth commonly have pitted enamel hypoplasia, and eyes can be affected by chromatic retinal patches, retinal tumours (phakomas), and hypopigmented iris spots. Neurological manifestations include infantile spasms, seizures, and hydrocephaly secondary to cerebral glial nodules. Various tumours such as myocardial rhabdomyoma, multiple bilateral renal angiomyolipoma, Wilms tumour, cardiac and olfactory hamartomas, ependymoma, and astrocytoma are common in this condition. Other features include renal cysts, hypertension, and aortic aneurysm.

Rubinstein–Taybi syndrome

Prevalence and causes

This is an autosomal dominant disorder leading to mutation or deletion in the gene encoding the human cAMP-regulated enhancer binding protein on chromosome 16p13.3.(44) The incidence of this condition has been estimated at 1 in 125 000 live births with a frequency of 1 in 300 to 500 institutionalized persons with mental retardation over the age of 5 years.(45) This often occurs sporadically and the risk for siblings is around 0.1 per cent and for offspring of affected person is 50 per cent.

Clinical features

This syndrome is associated with mental retardation and dysgenesis of corpus callosum. Characteristically broad thumbs, broad great toes, and persistent fetal finger pads are associated with this condition. Facial features include short upper lip, pouting lower lip, hypoplastic maxilla, beaked nose, slanted palpebral fissures (antimongoloid slant), long eyelashes, ptosis, epicanthic fold, strabismus, glaucoma, and iris coloboma. Common cardiac problems are pulmonary stenosis, pulmonary hypertension, mitral valve regurgitation, patent ductus arteriosus, and the risk of cardiac arrhythmias being induced by succinylcholine. Other features include keloid formation on surgical scars, shawl scrotum, hypoplastic kidneys, cryptorchidism, constipation, megacolon, and easily collapsible larynx leading to sleep apnoea and difficulty with anaesthesia. Most individuals with Rubinstein–Taybi syndrome are described as happy and loving, but 10 per cent have sleep disturbances, 50 per cent show stereotypies such as rocking and self-injurious behaviour, and about 25 per cent develop epilepsy.

Mucopolysaccharide disorders

Mucopolysaccharide disorders are a group of inherited lysosomal storage disorders (types of inborn errors of metabolism) caused by dysfunctional lysosomal enzymes, which normally breaks down mucopolysaccharides, leading to accumulation of lysosome in various tissues. They include Sanfilippo syndrome, Hunter's syndrome, Hurler's syndrome, Scheie syndrome, Morquio syndrome, Maroteaux–Lamy syndrome, and Sly syndrome. The first three are associated with mental retardation.

Sanfilippo syndrome

Prevalence and causes

This is an autosomal recessive disorder with four enzymatically different forms, namely types A, B, C and D, all of which are involved with the breakdown pathway of heparan sulphate. Type A is thought to be the most severe and the most common of the four types. All are associated with progressive mental retardation. Type A involves heparan sulphate sulphatase enzyme dysfunction and has been mapped to chromosome 17q25.3.(46) Type B involves N-acetyl-a-D-glucosaminidase and has been mapped on to chromosome 17q21.(47) Type C leads to deficiency of acetyl-CoA–a-glucosaminide-Nacetyltransferase; the locus for this may lie on chromosome 14 or 21.(48) Type D involves N-acetyl-a-D-glucosamine-6-sulphatase deficiency and has been mapped to chromosome 12q14.(49) The reported prevalence of Sanfilippo syndrome has varied from 1 in 25 000 to 1 in 324 617.

Clinical features

The clinical features associated with this syndrome are severe mental retardation with mild somatic features which include moderately severe claw hand, mild dwarfism, hypertrichosis, hearing loss, mild hepatosplenomegaly, biconvex dorsolumbar vertebrae, and mild joint stiffness. Common behavioural problems are restlessness, destructiveness, aggression, and in up to two-thirds of cases sleep problems. The prognosis of this condition is poor and many die of chest infection by the age of 10 to 20 years.

Hunter's syndrome

Prevalence and causes

Unlike the other mucopolysaccharide disorders, this is an X-linked recessive disorder mapped on to locus Xq27-28 and is caused by iduronate sulphatase deficiency.(50) The incidence has been reported to be between 1 in 132 000 and 1 in 280 000. It is thought that the incidence is greater in Ashkenazi Jews with incidence in males of 1 in 34 000.

Clinical features

This syndrome causes dysostosis with dwarfism, grotesque facies (gargoylism), hepatosplenomegaly, cardiovascular disorders, deafness, atypical retinitis pigmentosa, papilloedema, hypertrichosis, inguinal hernia, umbilical hernia, degenerative hip disease, joint stiffness, claw hand, pes cavus, hydrocephalus, cervical cord depression. There are two forms of Hunter's syndrome, namely type A with progressive mental retardation and physical disability leading to death before 15 years of age, and type B which is a milder form compatible with survival to adulthood which presents with minimal intellectual impairment. Only 20 per cent have complete depletion or gross structural alteration of the iduronate sulphatase, which accounts for the broad clinical variability.

Hurler's syndrome

This is an autosomal recessive disorder mapped to chromosome 4p16.3 which leads to deficiency of a-L-iduronidase. Reported incidence has varied from 1 in 76 000 to 1 in 144 000 live births.(51) It is associated with moderate to severe mental retardation with a progressive course. Physical features are manifested early and consist of dwarfism, hearing loss, hypertrichosis, corneal opacities, enlarged tongue, short neck, respiratory insufficiency, valvular heart defects, coronary artery disease, constipation alternating with diarrhoea, hepatosplenomegaly, inguinal hernia, umbilical hernia, kyphosis, hip flexion contractures, joint stiffness, brachydactyly, claw hand, and diaphyseal widening. This disorder has been treated with allogeneic bone marrow transplantation with good results. Although overall prognosis is poor, survival into the twenties is common.

Phenylketonuria

Prevalence and causes

Phenylketonuria is caused by an inborn error of amino acid metabolism which affects approximately 1 in 12 000 people. This condition is inherited in an autosomal recessive manner and often causes severe mental retardation if it remains untreated. Affected subjects have fair hair, fair skin, and blue eyes because of the lack of the skin pigment precursor tyrosine. This metabolic disorder is caused by a deficiency of the hepatic enzyme, phenylalanine hydroxylase, which causes hyperphenylalaninaemia and phenylketonuria. Phenotypes such as absent (PH0) or deficient (PH–) phenylalanine hydroxylase activity, absent (DHPR0) or deficient (DHPR–) pteridin reductase activity, and deficient (BH2–) biopterine synthesis are known to be associated with the condition.(52) Phenylketonuria is known to show considerable genotypic heterogeneity. The human phenylalanine hydroxylase gene has been located in the long arm of chromosome 12. In the United Kingdom the condition may be detected by routine screening of neonates by using a simple blood test called the Guthrie test. A corrective diet containing low phenylalanine used during the developmental period prevents mental retardation and behavioural problems in later life. However, even diet-treated phenylketonuria subjects as a group show lower than average IQ.

Clinical features

Non-specific neurological signs such as stooped posture, rigid broad-based gait, muscular hypertonicity, hyper-reflexia, tremor, stereotyped motor movements, digital mannerisms such as flicking, twiddling, pill-rolling movements of fingers, and habitual manipulation of objects such as wheels of toys have been reported in phenylketonuric subjects. In the older literature behavioural problems such as hyperactivity, irritability, episodes of screaming, noisiness, and uncontrollable temper tantrums have been described in subjects with phenylketonuria. Other behaviours may include short attention span, distractibility, low tolerance of frustration, perseveration, echolalia, and abnormal locomotor activities.(53)

Laurence–Moon syndrome

This syndrome was first described by John Zachariah Laurence. This is an autosomal recessive disorder associated with loci in chromosomes 11q13, 11q21, 15q22 and 3p13.(54) The syndrome is associated with mental retardation, short stature, spastic paraparesis, hypogenitalism, and red cone dystrophy leading to night blindness by mean age of 9 years and often being registered blind by mean age of 15 years. The prevalence varies between 1 in 125 000 and 1 in 160 000. The prevalence has been reported to be higher in Bedouins of Kuwait (1 in 13 500) and in Newfoundland (1 in 17 500), where a founder effect of a handful of families from the West Country of England in 1800s is thought to be responsible.(55) Laurence–Moon syndrome is usually considered together with Bardet–Biedl syndrome, although strictly this is a separate syndrome. Bardet–Biedl syndrome presents with mental retardation, hypogenitalism, and red cone dystrophy; however, it differs in that central obesity and postaxial polydactyly are characteristic features of this syndrome. This latter syndrome forms the majority of published cases. Associated mental retardation is usually mild to moderate and the majority of males are infertile. About two-thirds suffer from nephrogenic diabetes insipidus, between 15 and 30 per cent develop non-insulin-dependent diabetes mellitus, 30 per cent develop minor renal disease, and 5 per cent go on to develop endstage renal failure.

Cri-du-chat syndrome

This is the most common form of human deletion syndrome with an incidence of 1 in 20 000 to 1 in 50 000 births.(56) This syndrome constitutes approximately 1 per cent of aetiology in profoundly mentally retarded population. The syndrome is caused by a deletion of the short arm of chromosome 5. Deletions vary in size from a band at 5p15.2 to the entire arm. The majority are caused by new mutations and about 12 per cent are due to unbalanced segregation of parental translocation or recombination. The syndrome is characterized by microcephaly, round face, hypertelorism, micrognathia, epicanthic folds, low-set ears, hypotonia, and severe psychomotor and mental retardation. The diagnostic feature of this syndrome is a high-pitched cat-like cry, which is possibly caused by abnormal laryngeal development and becomes less pronounced with age. Most of the affected subjects die in early childhood. The high-pitched cry has been mapped to proximal 5p15.3 and the rest of the features to 5p15.2.(57)

Congenital cytomegalovirus disease

Cytomegalovirus is part of the herpes virus group, and as such it shares a characteristic ability to remain dormant within the body over a long period. It is the most common cause of intrauterine infection, with about 1 per cent of all newborns infected in utero, and is the most common cause of congenital deafness and mental retardation.(58) Of those infected, about 10 per cent will have the syndrome at birth. Up to 30 per cent will die and 90 per cent of the survivors will develop long-term sequelae such as microcephaly (70 per cent), mental retardation (60 per cent), neuromuscular disorders (35 per cent), hearing loss (30 per cent), and chorioretinitis or optic atrophy (22 per cent). The presence of chorioretinitis usually indicates significant mental retardation. Of the 90 per cent of those who are asymptomatic of clinical disease at birth, 5 to 17 per cent will develop long-term sequelae. Between 30 and 40 per cent of congenital cytomegalovirus disease occurs due to newly acquired infection during pregnancy. If maternal infection occurs 6 months prior to conception then the risk of congenital disease developing due to maternal recurrence is 0.2 to 1 per cent and of these 10 per cent will have long-term sequelae.

Congenital hypothyroidism

This results from loss of thyroid function, usually due to failure of the thyroid gland to develop correctly. The incidence is 1 in 3500 to 4000, which may be higher in Asian families, being 1 in 918 in the north-west of England. Neonates are usually normal at birth. Prior to the establishment of neonatal screening programme, hypothyroidism used to be a major cause of mental retardation.(59) If the condition remains untreated, neonates develop lethargy, difficulty with feeding, constipation, enlargement of the tongue, and umbilical hernia. As the development of the brain and normal growth are dependent upon normal levels of thyroid hormone, congenital hypothyroidism leads to growth retardation and mental retardation. Treatment with thyroxine needs to begin as soon as the diagnosis is made; even a delay of 6 months can lead to significant reduction in the IQ.(60)

Congenital rubella syndrome

This is now a rare cause of mental retardation since the introduction of the measles vaccine. Rubella virus belongs to the Togaviridae family of viruses. In children this virus usually causes a non-symptomatic infection (German measles) and in adults may cause a prodrome of low-grade fever, headache, malaise, mild coryza, and conjunctivitis. Maternal infection during the first trimester is usually transmitted to the fetus leading to infection, often causing miscarriages and stillbirths; however, up to 20 per cent survive to develop congenital rubella syndrome. Infection beyond 16 weeks gestation is far less likely to cause congenital rubella syndrome. Around 80 per cent of the affected subjects have ocular disorders such as cataracts and microphthalmia leading to poor visual acuity. About 60 per cent have sensorineural hearing deficit, psychomotor retardation, and cardiac abnormalities, and about 40 per cent have mental retardation. This syndrome is also associated with diabetes mellitus and thyroid disease.(61)

Joubert syndrome

This is a rare condition and only 65 cases have been reported in the literature so far. The condition is associated with cerebellar dysgenesis and the mode of inheritance is autosomal recessive. No cause has been identified for this condition. Commonly described physical features include hypotonia, rhythmic tongue protrusion, polydactyly, facial spasms, syndactyly, cystic kidney, ataxia, and abnormal eye movements. Affected children have severe mental retardation and show a characteristic episodic hyperpnoea.(62) This abnormal respiration is said to mimic panting of a dog. Autistic features including stereotyped hand movements have been described in some children with Joubert syndrome.(63) The overall prognosis for this condition is poor and no treatment is available at present. Self-injurious behaviour in the form of self-mutilation, beating of the head, and biting of body parts in children with Joubert syndrome has been reported.(25)

Smith–Magenis syndrome

This is a rare condition which affects approximately 1 in 50 000 live births and is caused by a deletion in chromosome 17p11.2.(64) Common physical features include brachycephaly, broad face, flat mid-face, short broad hands, upper limb deformity, strabismus, and myopia. Associated mental retardation is usually of a moderate degree and some affected people show behavioural problems in the form of hyperactivity, sleep disorder, and autistic features. A characteristic episodic movement disorder involving a ‘self-hugging posture' or ‘spasmodic upper body squeeze' has been described in the literature. Other behavioural problems associated with this condition include aggression, self-injurious behaviours such as head-banging, hand-biting, pulling of finger nails and toe nails (onychotillomania), insertion of foreign objects into various bodily orifices (polyembolokilamania), and severe sleep disturbance.(65) Affected subjects often show a certain amount of insensitivity to pain.

Oculocerebrorenal syndrome of Lowe

This is a very rare condition, inherited in an X-linked recessive manner (almost exclusively affecting males), which is known to affect approximately 1 in 200 000 live births.(66) An abnormal genetic locus in chromosome Xq24-26 has been identified for this disorder. Common physical features include short stature, infantile hypotonia, epilepsy (about 30 per cent), major eye problems including congenital cataracts, and renal tubular dysfunction. The overall prognosis for this condition is poor and most people affected by this condition do not live beyond childhood. Up to 25 per cent can have an IQ within the normal range but the majority have moderate to severe mental retardation.(4) There may be behavioural problems such as temper outbursts, screaming, and yelling. Characteristic hand-waving movements between the eyes have also been reported in the literature. Characteristic self-injurious behaviour associated with this condition include scratching, chewing the hands, and head banging, which can affect around 70 per cent of cases in all age groups, particularly affecting subjects in early adolescents.(67)

Aicardi syndrome

This is a rare X-linked dominant condition which is associated with dysgenesis of the corpus callosum and severe mental retardation. So far, over 200 cases (all females) of this syndrome have been reported.(68) However, there are other syndromes in which corpus callosal dysgenesis has been shown to be associated with mental retardation.(15) Common physical features of Aicardi syndrome include microcephaly, scoliosis, muscular hypotonia, facial asymmetry, low set ears, and eye lesions such as chorioretinal lacunae. A high proportion of children develop epileptic seizures, particularly in the form of infantile spasms. Neuroimaging studies show evidence of cerebral dysgenesis in the form of neuronal migration disorder in the brains of the affected children along with corpus callosal dysgenesis.(69) The prognosis for this condition remains poor and death in infancy is common. Over a quarter of the children manifest behavioural problems in the form of aggression towards people and objects, uncommunicativeness, lethargy, and frequent night walking. Self-injurious behaviour has been reported in over half of the children with Aicardi syndrome.(25)

Conclusion

Given the explosion of research in molecular genetics, it is likely that many genetic loci for mental retardation will be discovered in future. However, it is unlikely that this understanding will either help to eradicate or find a cure for mental retardation. In the meantime, proper understanding of brain–behaviour relationship, common sense, and a rational approach to management(70) could only help to improve the quality of life for people with mental retardation and lessen the burden of care for the families.

Chapter References

  1. Jones, K.L. (ed.). (1997). Smith's recognizable patterns of human malformation. W.B. Saunders, Philadelphia, PA.

  2. Daniels, J., McGuffin, P., Owen, M.J., and Plomin, R. (1998). Molecular genetic studies of cognitive ability. Human Biology, 70, 281–96.

  3. Deb, S. (1997). Behavioural phenotypes. In Psychiatry in learning disability (ed. S.G. Read), pp. 93–116. W.B. Saunders, London.

  4. Udwin, O. and Dennis, J. (1995). Psychological and behavioural phenotypes in genetically determined syndromes; a review of research findings. In Behavioural phenotypes (ed. G. O'Brien and W. Yule), pp 90–208. MacKeith Press, London.

  5. Verkerk, A.J.M.H., Pieretti, M. and Sutcliffe, J.S. et al. (1991). Identification of a gene (FMR-1) containing a CGG repeat coincident with a breakpoint cluster region exhibiting length variation in fragile-X syndrome. Cell, 65, 905–14.

  6. Turk, J. (1992). The fragile-X syndrome; on the way to a behavioural phenotype. British Journal of Psychiatry, 160, 24–35.

  7. Devenny, D.A., Silverman, W.P., Hill, A.L., Jenkins, E., Sersen, E.A., and Wisniewski, K.E. (1996). Normal ageing in adults with Down's syndrome: a longitudinal study. Journal of Intellectual Disability Research, 40, 208–21.

  8. Loesch, D.Z., Huggins, R., Hay, D.A., Gedeon, A.K., Mulley, C., and Sutherland, G.R. (1993). Genotype–phenotype relationship in fragile-X syndrome; a family study. American Journal of Human Genetics, 53, 1064–73.

  9. Turk, J. and Hill, P. (1995). Behavioural phenotypes in dysmorphic syndromes. Clinical Dysmorphology, 4, 105–15.

  10. Sudhalter, V., Cohen, I.L., Silverman, W., and Wolf-Schein, E.G. (1990). Conversational analyses of males with fragile-X, Down syndrome and autism: comparison of the emergence of deviant language. American Journal on Mental Retardation, 94, 431–41.

  11. Freund, L.S., Reiss, A.L., and Hagerman, R. et al. (1992). Chromosome fragility and psychopathology in obligate female carriers of the fragile-X syndrome. Archives of General Psychiatry, 49, 54–60.

  12. Deb, S. and Prasad, K.B.G. (1994). The prevalence of DSM3-R autistic disorder among the children with a learning disability in north east of Scotland. British Journal of Psychiatry, 165, 395–9.

  13. Deb, S. and Thompson, W. (1998). Neuroimaging in autism. British Journal of Psychiatry, 173, 299–302.

  14. Reiss, A.L. and Freund, L. (1992). Behavioural phenotype of fragile-X syndrome; DSM3-R autistic behaviour in male children. American Journal of Medical Genetics, 43, 35–46.

  15. Deb, S. (1997). Structural neuroimaging in learning disability. British Journal of Psychiatry, 171, 417–19.

  16. Hodapp, R.M. (1996). Down syndrome; developmental psychiatric and management issues. Child and Adolescents Psychiatic Clinics of North America, 5, 881–94.

  17. Collacott, R.A., Cooper, S.A., Branford, D., and McGrother, C. (1998). Behavioural phenotype for Down's syndrome. British Journal of Psychiatry, 172, 185–9.

  18. West, J.R., Perrotta, D.M., and Erickson, C.K. (1998). Fetal alcohol syndrome: a review for Texas physicians. Medical Journal of Texas, 94, 61–7.

  19. Rett, A. (1966). Über, ein eigenartiges hirnatrophisches Syndrom bei Hyperammonämie im Kindesalter. Wiener Medizinische Wochenschrift, 116, 723–6.

  20. Amir, R.E., Van den Veyver, I.B., Wan, M., et al. (1999). Rett syndrome is caused by mutations in X-linked MECP2, encoding methyl-CpG-binding protein 2. Nature Genetics, 23, 185–8.

  21. Hagberg, B. (ed.) (1993). Rett syndrome—clinical and biological aspects. Clinics in developmental medicine, No. 127. McKeith Press, London.

  22. Sansom, D., Krishnan, V.H.R., Corbett, J., and Kerr, A. (1993). Emotional and behavioural aspects of Rett syndrome. Developmental Medicine and Child Neurology, 35, 340–5.

  23. Oldfors, A., Sourander, P., and Percy, A.K. (1993). Neuropathology and neurochemistry. In Rett syndrome—clinical and biological aspects. Clinics in developmental medicine, no. 127 (ed. B. Hagberg), pp. 86–98. McKeith Press, London.

  24. Lesch, M. and Nyhan, W.L. (1964). A familial disorder of uric acid metabolism and central nervous system function. American Journal of Medicine, 36, 561–70.

  25. Deb, S. (1998). Self injurious behaviour as part of genetic syndromes. British Journal of Psychiatry, 172, 385–8.

  26. Prader, A., Labhart, A., and Willi, H. (1956). Ein Syndrom von Adipositas, Kleinwuchs, Kryptorchismus und Oligophrenie nach myatonieartigem Zustand im Neugeborenenalter. Schweizerische Medizinische Wochenschrift, 86, 1260–1.

  27. Åkefeldt, A., Gilberg, C., and Larsson, C. (1991). Prader–Willi syndrome in a Swedish rural county; epidemiological aspects. Developmental Medicine and Child Neurology, 33, 715–21.

  28. Greenswag, L.R. (1987). Adults with Prader–Willi syndrome; a survey of 232 cases. Developmental Medicine and Child Neurology, 29, 145–52.

  29. Dykens, E.M. (1998). The neuropsychiatry of Prader–Willi syndrome. Current Opinion in Psychiatry, 11 (5), 519–22.

  30. Clarke, D.J., Waters, J., and Corbett, J.A. (1989). Adults with Prader Willi syndrome; abnormalities of sleep and behaviour. Journal of the Royal Society of Medicine, 82, 21–4.

  31. de Lange, C. (1933). Sur un type nouveau dé génération (typus Amstelodamensis). Archives de Mèdecine des Enfants, 36, 713–19.

  32. Brachmann, W. (1916). Ein Fall von symmetrischer Monodaktylie durch ulnadefekt, mit symmetrischer Flughautbildung in den Ellenbeugen sowie anderen Abnormitäten. Jahrbuch für Kinderheilkunde und Physische Erziehung, 84, 224–35.

  33. Jackson, L., Kline, A.D., Barr, M.A., and Koch, S. (1993). De Lange syndrome; a clinical review of 310 individuals. American Journal of Medical Genetics, 47, 940–6.

  34. Ireland, M., Donnai, D., and Burn, J. (1993). Brachmann–de Lange syndrome. Delineation of the clinical phenotype. American Journal of Medical Genetics, 47, 959–64.

  35. Williams, J.C.P., Barratt-Boyes, B.G., and Lowe, J.B. (1961). Supravalvular aortic stenosis. Circulation, 24, 1311–18.

  36. Udwin, O. and Yule, W. (1991). A cognitive and behavioural phenotype in Williams syndrome. Journal of Clinical and Experimental Neuropsychology, 13 (2), 232–44.

  37. Angelman, H. (1965). ‘Puppet children'; a report on three cases. Developmental Medicine and Child Neurology, 7, 681–3.

  38. Clayton-Smith, J. (1993). Clinical research on Angelman syndrome in the United Kingdom; observations on 82 affected individuals. American Journal of Medical Genetics, 46, 12–15.

  39. Shprintzen, R.J., Goldberg, R.B., Young, D., and Wolford, L. (1981). The velo-cardio-facial syndrome: a clinical and genetic analysis. Pediatrics, 67, 167–72.

  40. Pike, A.C. and Super, M. (1997). Velocardiofacial syndrome. Journal of Postgraduate Medicine, 73, 771–5.

  41. Golding-Kushner, K.J., Weller, G., and Shprintzen, R.J. (1985). Velo-cardio-facial syndrome: language and psychological profiles. Journal of Craniofacial Genetics, 51, 259–66.

  42. Soucek, T., Holzl, G., Bernaschek, G., and Hengstschlager, M. (1998). A role of the tuberous sclerosis gene-2 product during neuronal differentiation. Oncogene, 30 (16), 2197–204.

  43. Kandt, R.S., Haines, J.L., Smith, M., et al. (1992). Linkage of a major gene locus for tuberous sclerosis to a chromosome 16 marker for polycystic kidney disease. American Journal of Human Genetics, 51 (Supplement), A4.

  44. Petrij, F., Giles, R.H., Dauwerse, H.G., et al. (1995). Rubinstein–Taybi syndrome caused by mutations in the transcriptional co-activator CBP. Nature, 376, 348–51.

  45. Padfield, C.J., Partington, M.W., and Simpson, N.E. (1968). The Rubinstein–Taybi syndrome. Archives of Childhood Disorders, 43, 94–101.

  46. Scott, H.S., Blanch, L., Guo, X.-H., et al. (1995). Cloning of the sulphamidase gene and identification of mutations in Sanfilippo A syndrome. Nature Genetics, 11, 465–7.

  47. Zhao, H.G., Li, H.H., Bach, G., Schmidtchen, A., and Neufeld, E.F. (1996). The molecular basis of Sanfilippo syndrome type B. Nature Academic Science, 93, 6101–5.

  48. Zaremba, J., Kleijer, W.J., Huijmans, J.G.M., Poorthuis, B., Fidzianska, E., and Glogowska, I. (1992). Chromosomes 14 and 21 as possible candidates for mapping the gene for Sanfilippo disease type IIIC. Journal of Medical Genetics, 29, 514.

  49. Robertson, D.A., Callen, D.F., Baker, E.G., Morris, C.P., and Hopwood, J.J. (1988). Chromosomal localization of the gene for human glucosamine-6-sulphatase to 12q14. Human Genetics, 79, 175–8.

  50. Wilson, P.J., Suthers, G.K., Callen, D.F., et al. (1991). Frequent deletions at Xq28 indicate genetic heterogeneity in Hunter syndrome. Human Genetics, 86, 505–8.

  51. Lowry, R.B., Applegarth, D.A., Toone, J.R., MacDonald, E., and Thunem, N.Y. (1990). An update on the frequency of mucopolysaccharide syndromes in British Columbia. Human Genetics, 85, 389–90.

  52. Okano, Y., Eisensmithr, C.R., Güttler, F., et al. (1991). Molecular basis of phenotypic heterogeneity in phenylketonuria. New England Journal of Medicine, 324 (18), 1232–8.

  53. Cowie, V. (1971). Neurological and psychiatric aspects of phenylketonuria. In Phenylketonuria and some other inborn errors of amino acid metabolism (ed. H. Bickel, F.P. Hudson, and L.I. Woolf), pp. 29–39. Thieme Verlag, Stuttgart.

  54. Beales, P.L., Warner, A.M., Hitman, G.A., et al. (1997). Bardet-Biedl syndrome: a molecular and phenotypic study of 18 families. Journal of Medical Genetics, 34, 92–98.

  55. Farag, T.I. and Teebi, A.S. (1988). Bardet–Biedl and Laurence–Moon syndromes in a mixed Arab population. Clinical Genetics, 33, 78–82.

  56. Niebuhr, E. (1978). The cri du chat syndrome: epidemiology, cytogenetics, and clinical features. Human Genetics, 44, 227–75.

  57. Overhauser, J., Huang, X., Gersh, M., et al. (1994). Molecular and phenotypic mapping of the short arm of chromosome 5: sublocalization of the critical region for the cri-du-chat syndrome. Human Molecular Genetics, 3, 247–52.

  58. Raynor, B.D. (1993). Cytomegalovirus infection in pregnancy. Seminars in Perinatology, 17, 394–402.

  59. Rosenthal, M., Addison, G.M., and Price, D.A. (1988). Congenital hypothyroidism: increased incidence in Asian families. Archives of Childhood Disorders, 63, 790–3.

  60. Kundu, R. and Chakrabarty, S. (1996). Treating congenital hypothyroidism: maximum age limit up to which a socially compatible child is expected. Journal of the Indian Medical Association, 94, 96–8.

  61. Givens, K.T., Lee, D.A., Jones, T., and Ilstrup, D.M. (1993). Congenital rubella syndrome: ophthalmic manifestations and associated systemic disorders. British Journal of Ophthalmology, 77, 358–63.

  62. Edwards, B.O., Fischer, A.Q., and Flannery, D.B. (1988). Joubert syndrome; early diagnosis by recognition of the behavioral phenotype and confirmation by cranial sonography. Journal of Child Neurology, 3, 247–9.

  63. Holroyd, S., Reiss, A.L., and Bryan, N. (1991). Autistic features in Joubert syndrome; a genetic disorder with agenesis of the cerebellar vermis. Biological Psychiatry, 29, 287–94.

  64. Smith, A.C.M., McGavran, L., Robinson, J., et al. (1986). Interstitial deletion of (17)(p11.2 p11.2) in nine patients. American Journal of Medical Genetics, 24, 393–414.

  65. Finucane, B.M., Konar, D., Haas-Givler, B., Kurtz, M.B., and Scott, C.I., Jr (1994). The spasmodic upper-body squeeze; a characteristic behaviour in Smith–Magenis syndrome. Developmental Medicine and Child Neurology, 36, 78–83.

  66. Lowe, C.U., Terrey, M., and McLachlan, E.A. (1952). Organic aciduria, decreased renal ammonia production, hydrophthalmos, and mental retardation; a clinical entity. American Journal of Diseases of Children, 83, 164–84.

  67. Kenworthy, L., Park, T., and Charnas, L.R. (1993). Cognitive and behavioral profile of the oculocerebrorenal syndrome of Lowe. American Journal of Medical Genetics, 46, 297–303.

  68. Aicardi, J. (1982). The syndrome of callosal agenesis, chriodal lacunae and infantile spasms. Aicadi syndrome. In Topics in child neurology, No. 17 (ed. G.B. Wise, M.E. Plaw, and P.G. Procopis), pp. 205–14. S.P. Medical and Scientific, New York.

  69. O'Brien, G. (1994). The developmental and behavioural consequences of corpus callosal agenesis and Aicardi syndrome. In Callosal agenesis—the natural split brain (ed. M. Lassonde and M.A. Jeeves), pp. 235–46. Plenum Press, New York.

  70. Deb, S. and Fraser, W. (1994). The use of psychotropic medication in people with learning disability; towards rational prescribing. Human Psychopharmacology, 9, 259–72.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.5.1 Psychiatric and behaviour disorders among mentally retarded children and adolescents

10.5 Psychiatric and behaviour disorders among mentally retarded people

10.5.1 Psychiatric and behaviour disorders among mentally retarded children and adolescents

Bruce J. Tonge

Introduction
Diagnosis and classification
Contributing factors and context
 | Cognitive profile
 | Temperament
 | Medical and genetic issues
 | Behavioural phenotypes
 | Psychotropic medication
 | Environmental influences
Specific psychopathological disorders in children with mental retardation
 | Behavioural disorders
 | Emotional disorders
 | Pervasive developmental disorders
Principles of management
 | Parent/carer involvement
 | Psychological treatment
 | Pharmacotherapy
Prevention and early intervention
Conclusions
Further reading
Chapter References

Introduction

Serious psychiatric disorder is two to three times more common in mentally retarded (intellectually disabled) children than in the general population.(1,2 and 3) The dual disability of psychiatric disorder and mental retardation is a source of major additional handicap and impairment of adaptive behaviour through loss of educational, recreational and social opportunity, personal suffering, distress for carers, and cost to the community. Numerically, this problem is at least equal in size to schizophrenia which has a lifetime prevalence of 1 per cent. Nevertheless, it goes largely unrecognized. For example in the recent World Health Organization Global Burden of Disease Study the presence of mental retardation was not recognized as a powerful risk factor for psychiatric disorder.(4) Lack of recognition of dual disability might be due to diagnostic overshadowing in which psychiatric disorder in persons with mental retardation is identified as simply being a feature of their intellectual handicap and not as a separate condition open to diagnosis and treatment.(5)

Diagnosis and classification

There is controversy and lack of agreement regarding approaches to the classification and description of the phenomenology of psychopathology in young people with mental retardation.(6) One approach is the application of DSM-IV(7) or the ICD-10(8) systems to the findings of a clinical assessment. The reliability and validity of this approach when applied to children with mental retardation has still to be fully established. Many of the diagnostic categories in these systems require information from the young person on their emotions and perceptions such as the experience of persistent intrusive and inappropriate thoughts that cause anxiety in obsessive–compulsive disorder, or the presence of delusions and hallucinations in schizophrenia. Some diagnoses require a judgement that the symptoms are inconsistent with the developmental level of the child as is the case for attention-deficit hyperactivity disorder (ADHD).(7) These clinical judgements become increasingly difficult, if not impossible, in young people with more severe levels of mental retardation and language impairment. The recognition of some comorbid conditions also creates diagnostic problems. For example, DSM-IV(7) specifies that the diagnosis of either ADHD or separation anxiety disorder should not be made ‘exclusively during the course of a Pervasive Developmental Disorder,' and the diagnosis of Asperger's disorder cannot be made in a person who also meets the criteria for schizophrenia. These current restrictions on dual diagnosis should not limit our capacity to describe fully the range of presenting symptoms and offer appropriate treatment. For example, the use of stimulant medication might prove effective in a child with autism who also has severe ADHD symptoms.

Some patterns of emotional and behavioural disturbance are specific to persons with mental retardation. For example the DSM-IV(7) specifies the diagnosis of stereotypic movement disorder with or without self-injurious behaviour. Other patterns of emotional and behavioural disturbance that occur exclusively in persons with mental retardation probably await definition.(9,10) Developmental level and intellectual ability influence the presentation of symptoms at least in adult psychiatric patients. For example, adult patients with mild mental retardation, compared with patients with higher intellectual functioning, are more likely to have externalizing symptoms such as avoidance of others, or assaultive and aggressive behaviours.(11) If the patient is psychotic, they are more likely to experience hallucinations without delusions. These findings are consistent with studies of psychopathology in children in general, therefore children with mental retardation might be even more prone to have externalizing symptoms such as disruptive conduct, withdrawal, and attention and impulse control problems.(12) In a population study of mentally retarded children, self-absorbed, autistic, and withdrawn behaviours were more common in those children with severe disability whereas anxiety, disruptive, and aggressive behaviours were more common in those children with milder levels of mental retardation.(3,10)

The World Health Organization has recently attempted to tackle some of these issues by producing draft ICD-10 guidelines for the psychiatric assessment of persons with mental retardation, but these still require clinical trials and further development.(13)

Another approach to the taxonomy of psychopathology in young people with mental retardation is the use of standardized informant questionnaires that rate disturbed emotions and behaviour. Information from these instruments can be examined using factor analysis to produce dimensions of disturbance that may have clinical utility.(14) Examination of the factor analysis of each of six rating scales in current use identified six relatively consistent groupings of disturbance: aggression–antisocial behaviour, social withdrawal, stereotypic behaviours, hyperactive disruptive behaviours, repetitive communication disturbance, and anxiety fearfulness.(6) The review included only one questionnaire specifically designed and validated for use in children and adolescents with mental retardation, the Developmental Behaviour Checklist.(15) Another behavioural rating scale for children with mental retardation is the Nisonger Child Behaviour Rating Form which also has six factor subscales which cover similar dimensions of disturbance to those above.(16) Therefore, taxonometric questionnaires can assist in diagnosis, assessment, and management of relatively common emotional and behavioural problems, but they may be less effective in detecting uncommon disorders.

The existing multiaxial classification systems of DSM and ICD should form the basis of diagnosis of psychiatric disorder in young people with mental retardation, but can be usefully supplemented with taxonometric information gathered from informant questionnaires. The combined approach will improve clinical assessment, communication between clinicians, and research.

Contributing factors and context

The clinical assessment of young people with dual disability requires a consideration of the following influences and contextual issues.

Cognitive profile

A comprehensive cognitive assessment provides essential information required to interpret behaviour and make a diagnosis. The intellectual and language ability of the young person will influence both their perceptions and ability to communicate their thoughts and emotions. Subjective experiences such as grief, anxiety, hallucinations, and delusions are difficult, if not impossible to assess, if the child is unable to communicate. Symptoms of psychopathology are therefore more likely to be indirectly expressed through behaviour similar to that seen in normal younger children with nascent cognitive and communication skills.(17,18) For example, depression may be manifest as irritable behaviour, anxiety displaced into rocking or aggression, and auditory hallucinatory experience into distressed covering of ears or self-injurious behaviour. In young persons with more severe levels of cognitive impairment, the expression of emotional and behavioural problems is much less likely to be similar to that seen in the general population(18,19) leading to a greater use of unclassified or organic brain syndrome diagnoses.(6)

The cognitive subtest profile may also assist diagnosis and management. For example children with autism usually perform significantly better on performance tasks that involve visual motor skills such as remembering the visual pattern of how to turn on a video recorder. However, they perform relatively poorly on verbal and social comprehension tasks.(20) Attention to detail of the cognitive profile may also assist education and management. For example, a child might learn better if information is presented in a visual manner, or disturbed behaviour might settle when help is provided to improve fine motor skills.

Temperament

Difficult childhood temperamental characteristics have been identified as important predictors of psychiatric disturbance in children.(21,22) A study of children with mild mental retardation found that difficult temperament was frequently associated with behaviour disorder.(23) A study of a large epidemiological sample of 502 Australian children with mental retardation aged 4 to18 years (J. Foster, unpublished thesis, 1997) found that the temperamental characteristics of high emotionality, high activity, and poor sociability, particularly for boys, were highly predictive of the development of psychopathology. A difficult temperament may not be directly amenable to change, but improved parental understanding and management skills, and family support can lead to better adaptation and the reduction in emotional and behavioural problems.(23,24)

Medical and genetic issues

The availability of a thorough medical assessment is a necessary component of the psychiatric assessment of children with mental retardation to both establish the cause of the mental retardation and define the presence of any associated medical condition that might contribute to, or complicate, the emotional and behavioural problems. Young people with mental retardation have an increased risk of medical problems particularly those that involve the brain, such as epilepsy and cerebral palsy. Specific medical complications are associated with known causes of mental retardation such as cardiac and bowel problems that occur in Down syndrome and hearing impairment associated with rubella embryopathy.

Epilepsy is the single most common neurological handicap that is associated with mental retardation, and together they constitute the two largest neurological impairments of childhood.(25) For example about 20 per cent of children with autism have epilepsy.(20) Some older studies suggest that rates of psychopathology are higher in persons with mental retardation who have epilepsy,(26) but more recent studies suggest that rates are not increased except perhaps in those with poor seizure control.(27) The site and growth of neurocutaneous lesions in the central nervous system that are a feature of tuberous sclerosis are implicated in the development of epilepsy and a range of psychopathological disorders including tic disorder, autism, and psychosis.(28)

Behavioural phenotypes

A number of genetic causes of mental retardation are associated with characteristic patterns of behaviour and increased risk of specific psychiatric disorders. Behavioural phenotypes not only have relevance to diagnosis and management, but have implications for research into the genetic basis of behaviour and mental illness.

Down syndrome

The overall rates of psychopathology are lower than in other children with mental retardation, but at around 20 to 30 per cent are still higher than the general population(29) which dispels the myth that these children are always easy ‘Prince Charmings'.(30) Children with Down syndrome are more likely to present with externalizing disorders such as oppositional conduct and attention-deficit problems.(31) This pattern changes in adolescence and young adulthood when persons with Down syndrome are more likely to suffer affective disorders and dementia.(32)

Fragile X syndrome

The fragile X syndrome is the most common genetic cause of mental retardation and is associated with some characteristic behavioural problems. Boys are usually shy, gaze avoidant, and anxious, and often have problems with attention, hyperactivity, and stereotypy such as hand-flapping.(33,34) Girls have similar problems to boys, but not usually as pronounced except that they may be more vulnerable to schizotypal disorder.(35) Fragile X is probably not a cause of autism, although about 5 to 10 per cent of males with fragile X also have autistic disorder.(36) Children with fragile X are usually able to form close attachments and are responsive to social cues in contrast to children with autism.(37)

Prader–Willi syndrome

Children with Prader–Willi syndrome have mild mental retardation, increased appetite, and virtually all have obsessive thoughts about food and a preoccupation with seeking food.(38) Continuous supervision and control of eating is necessary to prevent life-threatening obesity.(39) Hyperphagia is probably associated with hypothalamic dysfunction.(40,41) Children with Prader–Willi syndrome also frequently present with other serious emotional and behavioural problems. At least 50 per cent have other obsessive–compulsive difficulties such as questioning, writing, orderliness, and cleanliness behaviours which seriously interfere with daily life.(42) Impulsive behaviour problems such as aggression, temper, skin picking, and defiance are also common and persistent difficulties.(38) Anxiety, low self-esteem, and sadness become more prevalent in older adolescents and adults where paradoxically it is more likely in those who are relatively thinner.(38) Risk of psychosis and pervasive developmental disorders is probably increased,(43) and may be greater in those cases due to maternal disomy of chromosome 15 rather than those due to the more common (approximately 70 per cent) cause of a deletion on the long arm of the paternal chromosome 15.(44)

Smith–Magenis syndrome

The Smith–Magenis syndrome is associated with interstitial chromosome deletions at 17p11.2. The sufferers usually have moderate levels of mental retardation and are characteristically hyperactive, impulsive, and aggressive, and have disturbed and minimal need for sleep.(45) They are also prone to unusual motor mannerisms such as ‘self-hugging' when happy or excited. About 20 per cent have severe self-injurious behaviours such as head banging, pushing objects into body orifices such as the anus, biting, and nail pulling.(46,47) This pattern of often severe attention-deficit hyperactivity, stereotypic movement, and insomnia problems place a great burden on the family and other carers.

Williams syndrome

Children with Williams syndrome are usually moderately mentally retarded with a microdeletion on chromosome 7, the ‘elastin gene'. They have a specific profile of cognitive abilities with visuospatial and visuomotor deficits, but paradoxically a splinter skill at recognizing facial features.(48) They are also usually reported to have relatively well-developed expressive language presenting as loquacious pseudomature chatterboxes due to the stereotypic use of phrases learnt from adult conversation.(49) This pseudomature language ability is not found in all children with Williams syndrome and further research is needed to demonstrate if it is representative.(48) Young children with Williams syndrome have the endearing features of an ‘elfin face', together with an often irrepressible, affectionate, emotionally attuned, and engaging personality.(50) These characteristics are probably replaced in early adolescence with increasing anxiety, hyperactivity, short attention span, and uncooperativeness.(48) Emotional and behavioural problems together with poor sleep create a significant burden for carers and may require long-term management.

Psychotropic medication

Overprescribing and injudicious use of psychoactive medication, particularly neuroleptic drugs, has been well described in adults with mental retardation.(51) The highest use of psychoactive drugs may occur in older adolescents and young adults.(18) Nevertheless, a wide range of drugs are used in children with mental retardation which have the capacity to produce cognitive, behavioural, and emotional side-effects, as well as mask symptoms of psychiatric disorder. For example neuroleptic medication may easily produce drowsiness, akathisia, and parkinsonian side-effects in children. Irritability, anxiety, mood disturbance, and insomnia are troublesome and unacceptable side-effects of stimulant medication. Fluctuations in mood and anxiety in response to adverse life experiences may be masked by the use of benzodiazepines which are also capable of producing paradoxical stimulating effects in children. Therefore, careful consideration of the effects of current and past psychotropic medication is an essential part of a psychiatric assessment. It may even be necessary to observe the child off all medication and systematically record behaviour, in order to be certain that drugs are not, at least in part, responsible for the presenting emotional and behavioural problems.

Environmental influences

Apart from the range of potential adverse psychosocial experiences that children in the general community might experience, children with mental retardation are more likely to experience further potentially adverse experiences such as respite and institutional care, social rejection, teasing and school adjustment problems, abuse, and neglect. Limited cognitive ability to understand and discuss socially stressful experiences may compromise adaptation and contribute to behavioural disturbance. Parental grief, guilt, hostility, ambivalence, and rejection, increased financial burden of care, and family stresses are further factors likely to impair attachment, relationships, and the quality of the care environment.(52) Behavioural problems, impaired responsiveness and capacity for reciprocal social interactions, communication difficulties, and low resilience, particularly in some vulnerable groups of children with mental retardation such as those with autism, further impairs attachment and parent–child interaction.(53,54)

Deprivation, lack of stimulation, and lack of opportunity for play and social interaction can further impair the personality development and emotional and behavioural adjustment of children with mental retardation. Mothers may experience higher levels of stress with a disabled child than fathers, who are more likely to avoid involvement and responsibility for care,(55) but this may be partly a culturally determined phenomenon. Although there is a relative lack of studies examining cultural differences in the care of children with mental retardation, cultural responses, expectations, and attitudes may influence parenting and emotional development and behaviour of children with mental retardation.(56) Observation and assessment of the child's interaction with family and carers, and a detailed history of the psychosocial context, environmental experiences and stresses, the development of attachment, and the opportunities for consistent care and stimulation is necessary to understand the contribution these factors might make to psychopathology and management. The important association between adverse psychosocial experiences and the development of emotional and behavioural problems in persons with mental retardation is recognized in Axis V of the draft ICD-10 guide for mental retardation.(13)

Specific psychopathological disorders in children with mental retardation

Behavioural disorders

Attention-deficit hyperactivity disorder

The diagnostic criteria in ICD-10 and DSM-IV are relatively straightforward to apply in children with mental retardation because they are based on observable behaviours such as distractability and fidgeting, rather than verbal reports of perceptions and emotions. However, diagnostic difficulty may be encountered in determining if the observed behaviour is ‘inconsistent' with the developmental level of the child.(7) For example the attention span of a 9-year-old child with moderate mental retardation is likely to be similar to that of a 3-year-old child without mental retardation. According to DSM-IV the diagnosis of ADHD should not be made in a child with a pervasive developmental disorder. However, there is some research to indicate that a comorbid diagnosis of ADHD can be made in some children with autism and that, in these cases, there may be a therapeutic response to stimulant medication.(57) Symptoms of ADHD are required to be present in at least two settings such as at home and school, in order to differentiate ADHD from behaviours that are reactive to a specific environmental stress such as an anxiety reaction to parental conflict, or a threatening classroom. These adjustment reactions usually respond to psychosocial interventions and do not require the use of drugs. The presence of other comorbid conditions such as anxiety and conduct disorder(58) is not uncommon and needs to be identified and taken into account in management.

Conduct disorder and oppositional defiant disorder

Conduct disorder and oppositional defiant disorder commonly effect about 30 per cent of young people with mild/borderline mental retardation, particularly males. There is an association between antisocial behaviour and low verbal intelligence skills which is strongly influenced by family and sociocultural deprivation.(59) Both these diagnostic categories require a judgement regarding the age appropriateness of the behaviour. A moderately delayed young person may not understand the rights of others and social rules sufficiently to be aware of the consequences of his or her behaviour. The context of the behaviour is also relevant. A non-verbal young person might copy the aggressive behaviour of another child in a classroom not understanding that this behaviour is inappropriate. A child may be angry and uncooperative when this is the only means of communicating his or her reluctance to participate in a stressful activity. These diagnoses are not applicable in non-verbal children with a more severe level of mental retardation.

Tic disorders

Tic disorder can be difficult to differentiate from stereotypic movements and self-stimulating behaviour, particularly when the patient is non-verbal and cannot explain that the tic is in response to an irresistible urge which can, however, be delayed. Tics such as facial grimace or vocalization are usually less complex body movements and do not appear to be intentional as in the case with stereotypic movements. Relatively small doses of haloperidol or pimozide are often effective in reducing or eliminating the tics. There is comorbid association with autism.

Stereotypic movement disorder

Persistent driven non-functional motor behaviour which interferes with daily activities or causes injury requiring treatment occurs in 2 to 3 per cent of young people with more severe levels of mental retardation.(60) These behaviours may be self-alerting and stimulating, or have communication intent in seeking attention or avoiding interactions and tasks.(18) Maintenance of levels of endogenously produced opioids might also be a factor in repetitive self-injury, although research confirmation is needed.(61,62)

Emotional disorders

Anxiety

DSM-IV lists only separation anxiety disorder as specific to childhood. The 11 other anxiety disorders together with adjustment disorders are listed in the general section of DSM-IV, but also can have their onset during childhood. Little is known about the phenomenology of the specific anxiety disorders in children with mental retardation. Clinically significant symptoms of anxiety are common and probably affect equally at least 10 to 12 per cent of boys and girls with mental retardation,(14) in contrast with the general population of children where the prevalence of anxiety disorders is about 2 to 5 per cent, affecting twice as many females as males.(63)

Fears and phobias are a common childhood manifestation of anxiety. Children with mental retardation are more likely to have simple fears characteristic of younger children such as loud noises, the dark, insects, and animals.(64) Separation anxiety from parents is normally more typical in younger children, and therefore is more likely to persist in older children with developmental delay.(65) Separation anxieties can easily be complicated by school fears such as fear of teachers, school performance pressures, and other children.

Children with mental retardation are at high risk of suffering adverse life experiences such as institutionalization, physical and sexual maltreatment, and neglect.(53) These experiences are potentially capable of producing post-traumatic stress disorder. Vulnerability to post-traumatic stress disorder probably increases with falling IQ levels because of a reduced capacity to intellectually resolve the experience.(66) Post-traumatic stress disorder might possibly be a common problem for young people with mental retardation; however, this speculation requires research confirmation.

The diagnosis of obsessive–compulsive disorder can pose problems when the young person does not have sufficient communication skill to reveal the presence of obsessional thoughts or thoughts that initiate compulsive behaviour, although DSM-IV does not require the presence of insight in children with obsessive–compulsive disorder. Stereotypic and self-injurious behaviour might be a form of obsessive–compulsive disorder. However, there is no evidence that stereotypies act to reduce anxiety and they do not usually respond to standard treatments for anxiety.(18)

A presumptive diagnosis of obsessive–compulsive disorder, based on the emergence of compulsive repetitive behaviours, might be confirmed by a therapeutic response to pharmacological treatment (e.g. clomipramine or sertraline) that are known to be effective in the treatment of obsessive–compulsive disorder in children,(67) but this approach has not been subject to controlled trials in children with mental retardation.

Mood disorders

Depression in children with mental retardation often goes unrecognized even though it is probably more common than in children without mental retardation.(68) Irritability in children is recognized in the DSM-IV(7) as an equivalent symptom to depression and has been identified as a key symptom of depression in young people with mental retardation.(69) Self-absorption and regressive behaviours such as pica and rocking, psychomotor retardation, tearfulness, loss of interest and skill in usual activities, refusal to eat, and sleep disturbance are also important behavioural markers of depression in non-verbal patients.(70) Adolescents with mild to severe levels of mental retardation are able to reliably repeat depressive symptoms in a clinical interview setting.(71)

A daily carer-completed record of mood and activity level may reveal a pattern of cycling bipolar or unipolar mood disorder becoming evident in adolescents with mental retardation.(72)

Pervasive developmental disorders

About 75 to 80 per cent of children with autism also have mental retardation and there is also an association with a number of medical conditions such as epilepsy, tuberous sclerosis, congenital rubella syndrome, and phenylketonuria.(20) Autism is associated with high levels of emotional and behavioural problems and burden of care. The DSM-IV and the equivalent ICD-10 diagnostic criteria for pervasive developmental disorders have assisted in providing an international consensus in diagnosis, although some diagnostic dilemmas still remain. The diagnosis of Asperger's disorder is excluded by the presence of mental retardation and delayed and deviant language development, yet there are some children with mental retardation who have non-deviant language development consistent with their developmental level who fulfil the specific social deficit and behavioural criteria for Asperger's disorder. Children with autism also frequently present with additional comorbid symptoms such as ADHD, obsessive and compulsive behaviour, anxiety, depression, and tics. These comorbid symptoms may also respond to specific treatment; however, it has not yet been resolved whether or not these symptoms should be regarded as an epiphenomenon of autism rather than a separate comorbid condition. From a practical point of view, it is useful to identify these comorbid symptoms and treat them appropriately.

Children with mental retardation have delayed language development and may have stereotypic behaviours and a restricted range of interests, but they can be differentiated from those who have autism because they show an ability and interest to communicate, use gesture and imitation, show an interest in reciprocal and imitative play, and interact responsively and with emotion in a manner appropriate to their developmental level.

Principles of management

Management begins with a comprehensive assessment leading to a multiaxial diagnostic formulation based on DSM-IV or ICD-10 which takes into account the psychopathological condition, cognitive profile, temperamental characteristics, associated medical conditions and state of health, the family environment and sociocultural context, and the current level of adaptive functioning. A comprehensive multidisciplinary approach to management is usually necessary to take into account the often complex interactions of factors contributing to the psychopathology. Effective mechanisms for communication between professionals, parents, carers, and teachers such as case conferences, and a clear definition of case-management roles and responsibilities are required.

Parent/carer involvement

Parents and carers should be involved as partners in the management plan to avoid alienation of the family and to facilitate compliance with treatment.(73) Parent education and counselling regarding the nature of the mental retardation and associated emotional and behavioural problems may encourage the parents to cope with their grief, co-operate with management, and develop their own adaptive responses. Involvement of teachers and other carers also facilitates management. More specific family therapy exploring communication and patterns of interaction, conflict resolution, and beliefs may be helpful; however, outcome research is required.(74) Parent involvement in the delivery of speech and physiotherapy and behaviour-modification programmes is indispensable.(75)

Psychological treatment

There are a range of behaviour-modification techniques based on operant conditioning principles that are effective in promoting positive behaviours and reducing difficult behaviours. Analysis of the possible function of the behaviour and changing the antecedent trigger events and environmental context such as removal of an upsetting sound or providing attention, may eliminate the behaviour.(76) Appropriate behaviour can be rewarded. In young people with sufficient ability to understand consequences, a reward can be provided when a period of time, for example a day, passes without the occurrence of the undesired behaviour such as biting. Another strategy is the avoidance of responses to the behaviour which might act as a contingent reward, perhaps coupled with an undesired, but non-aversive consequence. For example instead of taking a child outside into their favourite garden every time they scream, they might be ignored or put in a time-out corner. Disruptive behaviour may also have a communicative purpose and attempts to understand this and provide more adaptive methods of communication such as the use of signing or pictures may be therapeutic.(18)

Modified cognitive therapy taking into account the level of verbal ability of the child, and teaching progressive muscle relaxation and breathing techniques with demonstration and imitation, may reduce anxiety and depression,(77) although the effectiveness of these approaches in children with mental retardation has still to be fully established. Psychological approaches to treatment and counselling of children with mental retardation requires the therapist to be mindful of the developmental level of the child and ensure that the language used is comprehensible and that their approach is supportive and encouraging.

Pharmacotherapy

Drugs, if used, should be part of a broader psychosocial and educational approach to management and the physician must be mindful of the need for informed parent/carer consent. As for child psychiatry in general, evidence for the efficacy of psychotropic drugs is relatively limited. A series of recent working parties has produced an international consensus on psychopharmacotherapy in developmental disability, but this still relates mainly to adults.(78) For conditions that children with mental retardation show in common with other children, drugs that have been shown to be effective are used, such as stimulant medication, clonidine, neuroleptic drugs, and imipramine for ADHD, clomipramine and selective serotonin reuptake inhibitors (SSRIs) for obsessive–compulsive disorder, SSRIs and tricyclic antidepressants for depression, and neuroleptic drugs for tic disorders.

Drugs also have a role in the treatment of behavioural problems more specific to children with mental retardation. Haloperidol and other neuroleptic drugs reduce aggression, hyperactivity, and stereotypic behaviour, although they are associated with drowsiness and with extrapyramidal and dystonic side-effects.(79)

Anticonvulsants (e.g. sodium valproate and carbamazepine), lithium, b-blockers, and buspirone have been shown, mostly in open trials, to reduce self-injurious, aggressive, disruptive, explosive, and agitated behaviour, particularly when there is a history of cycling mood.(78,80) The opiate antagonists naloxone and naltrexone may reduce self-injurious behaviour.(81)

The prescription of psychotropic drugs requires regular follow-up to monitor compliance, side-effects, acceptability, and therapeutic response. Response to treatment is best assessed using a combination of behavioural observation and carer-completed symptom checklist such as the Developmental Behaviour Checklist(15) or the Nisonger Child Behaviour Rating Form.(82)

Prevention and early intervention

Little is known about what strategies might prevent or limit the development of psychopathology in young people with mental retardation. Many pointers from research give direction to what are likely to be useful targets and approaches for intervention as follows.(56)

  1. Parental mental health with a focus on resolution of grief, treatment of parental depression and anxiety, and reduction of parental marital conflict.
  2. Parent skills training and education regarding disability.(83)
  3. Regular physical health checks including, if appropriate, the review of the treatment of epilepsy and other chronic conditions and the treatment of any intercurrent illness such as upper respiratory tract infections which might compromise behaviour.
  4. Family support and provision of respite care, home help, and holiday programmes.
  5. Speech therapy, occupational therapy, and physiotherapy to help develop communication, co-ordination, sensorimotor, and play skills competence.
  6. Assisted education and socialization at preschool and school.

Conclusions

Children with mental retardation frequently face the added handicap of emotional and behavioural disorder which further compromises their development, limits their opportunities, predicts increasing restrictions in daily living such as the need for institutional care, and is a source of significant extra burden and cost on the family and society. A careful and comprehensive psychiatric assessment of the child, family, and social context usually leads to a rational diagnostic formulation and suggests a range of psychological, educational, social support, and pharmacological interventions which are likely to produce a reduction in symptoms and relief for the child, family, and carers.

Further reading

Dykens, E.M. (1998). Maladaptive behaviour and dual diagnosis in persons with genetic syndromes. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 542–62. Cambridge University Press.

Einfeld, S.L. and Aman, M. (1995). Issues in the taxonomy of psychopathology in mental retardation. Journal of Autism and Developmental Disorders, 25, 143–67.

Einfeld, S.L. and Tonge, B.J. (1996). Population prevalence of psychopathology in children and adolescents with intellectual disability: II. Epidemiological findings. Journal of Intellectual Disability Research, 40, 99–109.

Minnes P. (1998). Mental retardation: the impact upon the family. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 693–712. Cambridge University Press.

Murphy, G. and Oliver, C. (1987). Decreasing undesirable behaviours. In Behaviour modification for people with mental handicaps (2nd edn) (ed. W. Yule and J. Carr), pp. 143–61. Croom Helm, New York.

Reiss, S. (1994). Handbook of challenging behaviour: mental health aspects of mental retardation. IDS, Worthington, OH.

Reiss, S. and Aman, M.G. (1998). Psychotropic medication and developmental disabilities: the international consensus handbook. Ohio State University, Columbus, OH.

Reiss, S. and Aman, M.G. (1998). Psychotropic medication and developmental disabilities: the international consensus handbook. Ohio State University, Columbus, OH.

Chapter References

  1. Rutter, M.L., Tizard, J., and Whitemore, K. (1970). Education, health and behaviour. Longman, London.

  2. Corbett, J.A. (1979). Psychiatric morbidity and mental retardation. In Psychiatric illness and mental handicap (ed. F.E. James and R.P. Snaith), pp. 11–25. Gaskell Press, London.

  3. Einfeld, S.L. and Tonge, B.J. (1996). Population prevalence of psychopathology in children and adolescents with intellectual disability. II: Epidemiological findings. Journal of Intellectual Disability Research, 40, 99–109.

  4. Murray, C.J. and Lopez, A.D. (1996). The global burden of disease: World Health Organization. Harvard University Press, Cambridge, MA.

  5. Reiss, S., Levitan, G.W., and Szyszko, J. (1982). Emotional disturbance and mental retardation: diagnostic overshadowing. American Journal of Mental Deficiency, 86, 567–74.

  6. Einfeld, S.L. and Aman, M. (1995). Issues in the taxonomy of psychopathology in mental retardation. Journal of Autism and Developmental Disorders, 25, 143–67.

  7. American Psychiatric Association (1994). Diagnostic and statistical classification of diseases and related health problems (4th edn). American Psychiatric Association, Washington, DC.

  8. World Health Organization (1992). International statistical classification of diseases and related health problems, 10th revision. WHO, Geneva.

  9. Einfeld, S.L. and Tonge, B.J. (1991). Psychometric and clinical assessment of psychopathology in developmentally disabled children. Australia and New Zealand Journal of Developmental Disabilities, 17, 147–54.

  10. Tonge, B.J. and Einfeld, S.L. (1991). Intellectual disability and psychopathology in Australian children. Special issue: Challenging behaviour. Australia and New Zealand Journal of Developmental Disabilities, 17, 155–67.

  11. Glick, M. and Zigler, E. (1995). Developmental differences in the symptomatology of psychiatric inpatients with and without mild mental retardation. American Journal of Mental Retardation, 99, 407–17.

  12. Matson, J.L. and Frame, C.L. (1986). Psychopathology among mentally retarded children and adolescents. Sage, New York.

  13. World Health Organization (1996). The ICD-10 guide for mental retardation. World Health Organization, Geneva.

  14. Tonge, B.J., Einfeld, S.L., Krupinski, J., et al. (1996). The use of factor analysis for ascertaining patterns of psychopathology in children with intellectual disability. Journal of Intellectual Disability Research, 40, 198–207.

  15. Einfeld, S.L. and Tonge, B.J. (1992). Manual for the Developmental Behaviour Checklist. Monash University Centre for Developmental Psychiatry and School of Psychiatry, University of New South Wales.

  16. Aman, M.G., Tasse, M.J., Rojahn, J., and Hammer D. (1996). The Nisonger CBRF: a child behaviour rating form for children with developmental disabilities. Research in Developmental Disabilities, 17, 41–57.

  17. Sovner, R. (1986). Limiting factors in the use of DSM-III criteria with mentally ill-mentally retarded persons. Psychopharmacology Bulletin, 22, 1055–9.

  18. Reiss, S. (1994). Handbook of challenging behaviour: mental health aspects of mental retardation. IDS, Worthington, OH.

  19. Aman, M.G. (1991). Assessing psychopathology and behaviour problems in persons with mental retardation: a review of available instruments. US Department of Health and Human Services, Rockville, MD.

  20. Tonge, B.J., Dissanayake, C., and Brereton, A.V. (1994). Autism: fifty years on from Kanner. Journal of Paediatrics and Child Health, 30, 102–7.

  21. Thomas, A., Chess, S., and Birch, H.G. (1968). Temperament and behaviour disorders in children. New York University Press.

  22. Rutter, M.L. (1975). Psychiatric disorder and intellectual impairment in childhood. British Journal of Psychiatry, 9, 344–8.

  23. Chess, S. and Korn, S. (1970). Temperament and behaviour disorders in mentally retarded children. Archives of General Psychiatry, 23, 122–30.

  24. Earls, F. and Jung, K. (1987). Temperament and home environment characteristics as causal factors in the early development of childhood psychopathology. Journal of the American Academy of Child Adolescent Psychiatry, 26, 491–8.

  25. Coulter, D. (1993). Epilepsy and mental retardation. American Journal of Mental Retardation, 98 (Supplement), 1–11.

  26. Capes, L. and Moore, C. (1970). Behaviour differences between seizure and non-seizure retardates. Arizona Medicine, 27, 74–6.

  27. Espie, C.A., Pashley, A.S., Bonham, K.G., et al. (1989). The mentally handicapped person with epilepsy: a comparative study investigating psychosocial functioning. Journal of Mental Deficiency Research, 33, 123–35.

  28. Roach, E.S. (1988). Diagnosis and management of neurocutaneous syndromes. Seminars in Neurology, 8, 83–6.

  29. Pueschel, S.M., Bernier, J.C., and Pezzullo, J.C. (1991). Behavioural observations in children with Down Syndrome. Journal of Mental Deficiency Research, 35, 502–11.

  30. Menolascino, F.J. (1965). Psychiatric aspects of mongolism. American Journal of Mental Deficiency, 69, 653–60.

  31. Myers, B.A. and Pueschel, S.M. (1991). Psychiatric disorders in persons with Down syndrome. Journal of Nervous and Mental Disorder, 179, 609–13.

  32. Zigman, W.B., Schupf, N., Zigman, A., and Silverman, W. (1993). Ageing and Alzheimer disease in people with mental retardation. International Review of Research in Mental Retardation, 19, 41–70.

  33. Einfeld, S.L., Tonge, B.J., and Florio, T. (1994). Behavioural and emotional disturbance in fragile X syndrome. American Journal of Medical Genetics, 51, 386–91.

  34. Cohen, I.L., Vietze, P.M., Sudhalter, V., Jenkins, E.C., and Brown, W.T. (1989). Parent–child dyadic gaze patterns in fragile X males and in non-fragile X males with autistic disorder. Journal of Child Psychology and Psychiatry, 49, 54–60.

  35. Freund, I., Reiss, A.L., Hagerman, R.J., and Vinogradov, S. (1992). Chromosome fragility and psychopathology in obligate female carriers of the fragile X chromosome. Archives of General Psychiatry, 49, 54–60.

  36. Fisch, G.S. (1992). Is autism associated with fragile X syndrome? American Journal of Medical Genetics, 43, 47–55.

  37. Reiss, A.L. and Freund, L. (1990). Fragile X chromosome, DSM III R, and autism. Journal of the American Academy of Child and Adolescent Psychiatry, 29, 885–91.

  38. Dykens, E.M. and Cassidy, S.B. (1995). Correlates of maladaptive behaviour in children and adults with Prader Willi syndrome. American Journal of Medical Genetics (Neuropsychiatric Genetics), 69, 546–9.

  39. Dykens, E.M. and Cassidy, S.B. (1996). Prader Willi syndrome: genetic, behavioural and treatment issues. Child and Adolescent Psychiatric Clinics of North America, 5, 913–27.

  40. Holland, A.J., Treasure, J., Coskeran, P., and Dallow, J. (1995). Characteristics of the eating disorder in Prader Willi syndrome: implications for treatment. Journal of Intellectual Disability Research, 39, 373–81.

  41. Swaab, D.F., Purba, J.S., and Hofman, N.A. (1995). Alterations in the hypothalamic paraventricular nucleus and its oxytocin neurons (putative satiety cells) in Prader Willi syndrome: a study of five cases. Journal of Clinical Endocrinology and Metabolism, 80, 573–9.

  42. Dykens, E.M., Leckman, J.F., and Cassidy, S.B. (1996). Phenomenology of obsessive compulsive disorder in Prader Willi syndrome. Journal of Child Psychology and Psychiatry, 3, 995–1002.

  43. Clarke, D.J. (1993). Prader–Willi syndrome and psychoses. British Journal of Psychiatry, 163, 680–4.

  44. Dykens, E.M. (1998). Maladaptive behaviour and dual diagnosis in persons with genetic syndromes. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 542–62. Cambridge University Press.

  45. Dykens, E.M., Finucane, B.M., and Gayley, C. (1997). Cognitive and behavioural profiles of Smith–Magenis syndrome. Journal of Autism and Developmental Disorders, 27, 203–24.

  46. Colley, A.F., Leversha, M.A., Voullaire, L.E., and Rogers, J.G. (1990). Five cases demonstrating the distinctive behavioural features of chromosome deletion 17(p11.2 p11.2) (Smith–Magenis syndrome). Journal of Paediatrics and Child Health, 26, 17–21.

  47. Greenberg, F., Guzzetta, V., Montes de Oca-Luna, R., et al. (1991). Molecular analysis of the Smith–Magenis syndrome: a possible contiguous-gene syndrome associated with del(17)(p11.2). American Journal of Human Genetics, 49, 1207–18.

  48. Udwin, O. and Yule, W. (1991). A cognitive and behavioural phenotype in Williams syndrome. Journal of Clinical and Experimental Neuropsychology, 2, 232–44.

  49. Bellugi, U., Bihrle, A., Jernigan, T., Trauner, D., and Doherty, S. (1990). Neuropsychological, neurological and neuroanatomical profile of Williams syndrome. American Journal of Medical Genetics, 6 (Supplement), 115–25.

  50. Dilts, C.V., Morris, C.A., and Leonard, C.O. (1990). Hypothesis or development of a behavioural phenotype in Williams syndrome. American Journal of Medical Genetics, 6, 126–31.

  51. Rinck, C. (1998). Epidemiology and psychoactive medication. In Psychotropic medication and developmental disabilities: the international consensus handbook (ed. S. Reiss and M.G. Aman), pp. 31–44. Ohio State University, Columbus, OH.

  52. Minnes, P. (1998). Mental retardation: the impact upon the family. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 693–712. Cambridge University Press.

  53. Greenbaum, C.W. and Auerbach, J.G. (1998). The environment of the child with mental retardation: risk, vulnerability and resilience. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 583–605. Cambridge University Press.

  54. Sigman, M. and Ungerer, J. (1984). Attachment and behaviours in autistic children. Journal of Autism and Developmental Disorders, 14, 231–44.

  55. Lillie, T. (1993). A harder thing than triumph: roles of fathers of children with disabilities. Mental Retardation, 31, 438–43.

  56. Shapiro, J., Blacher, J., and Lopez, S.R. (1998). Maternal reactions to children with mental retardation. In Handbook of mental retardation and development (ed. J.A. Burak, R.M. Hodapp, and E. Zigler), pp. 606–37. Cambridge University Press.

  57. Mayes, S.D., Crites, D.L., Bixler, E.O., Humphrey, F.J., Jr, and Mattison, R.E. (1994). Methylphenidate and ADHD: influence of age, IQ, and neurodevelopmental status. Developmental Medicine and Child Neurology, 36, 1099–107.

  58. Fee, V.E., Matson, J.L., Moore, L.A., and Benavidez, D.A. (1993). The differential validity of hyperactivity/attention deficits and conduct problems among mentally retarded children. Journal of Abnormal Child Psychology, 21, 1–11.

  59. Schonfeld, I.S., Schoffer, D., O'Connor, P., and Portnoy, S. (1988). Conduct disorder and cognitive functioning: testing three causal hypotheses. Child Development, 59, 993–1007.

  60. Borthwick-Duffy, S.A. and Eyman, R.K. (1990). Who are the dually diagnosed? American Journal on Mental Retardation, 94, 586–95.

  61. King, B.H. (1993). Self-injury by people with mental retardation: a compulsive behaviour hypothesis. American Journal on Mental Retardation, 98, 93–112.

  62. Aman, M.G. and Singh, N.N. (1991). Pharmacological interventions. In Handbook of mental retardation (ed. J.L. Matson and J.A. Mulick), pp. 347–72. Pergamon Press, New York.

  63. Tonge, B. (1988). Anxiety in adolescents. In Handbook of anxiety (ed. R. Noyes, M. Roth, and G. Burrows), pp. 269–88. Elsevier, Amsterdam.

  64. Gullone, E., Cummins, R., and King, N. (1996). Self-reported fears: a comparison of youths with and without an intellectual disability. Journal of Intellectual Disability Research, 40, 227–40.

  65. King, N.J., Ollendick, T.H., and Tonge, B.J. (1995). School refusal: assessment and treatment. Allyn and Bacon, Boston, MA.

  66. McNally, R.J. (1993). Stressors that produce post traumatic stress disorder in children. Journal of Consulting and Clinical Psychology, 3, 531–7.

  67. March, J.S., Blederman, J., Wolkow, R., et al. (1998). Sertraline in children and adolescents with obsessive–compulsive disorder. Journal of the American Medical Association, 290, 1752–6.

  68. Schloss, P.J., Epstein, M.H., and Cullinan, D. (1988). Depression characteristics among mildly handicapped students. Journal of the Multihandicapped Person, 1, 293–302.

  69. Reiss, S. (1993). Assessment of psychopathology in persons with mental retardation. In Psychopathology in the mentally retarded (2nd edn) (ed. J.L. Matson and R.P. Barrett), pp. 17–40. Allyn and Bacon, Boston, MA.

  70. Davis, J.P., Judd, F.K., and Herrman, H. (1997). Depression in adults with intellectual disability. Australian and New Zealand Journal of Psychiatry, 31, 243–51.

  71. Benavidez, D.A. and Matson, J.L. (1993). Assessment of depression in mentally retarded adolescents. Research in Developmental Disabilities, 14, 179–88.

  72. McCracken, J.T. and Diamond, R.P. (1988). Bipolar disorder in mentally retarded adolescents. Journal of the American Academy of Child and Adolescent Psychiatry, 27, 494–9.

  73. Baxter, C. (1989). Parent perceived attitudes of professionals: implications for service providers. Disability Handicap and Society, 4, 259–69.

  74. Sloman, L. and Konstantereas, M. (1990). Why families with biological deficits require a systems approach. Family Process, 29, 417–29.

  75. Baker, B.L., Landen, S.J., and Kashima, K.J. (1991). Effects of parent training on families of children with mental retardation: increased burden or generalised benefit? American Journal on Mental Retardation, 96, 127–36.

  76. Murphy, G. and Oliver, C. (1987). Decreasing undesirable behaviours. In Behaviour modification for people with mental handicaps (2nd edn) (ed. W. Yule and J. Carr), pp. 143–61. Croom Helm, New York.

  77. Lindsay, W.R., Howells, L., and Pitcaithly, D. (1993). Cognitive therapy for depression with individuals with intellectual disabilities. British Journal of Medical Psychology, 66, 135–41.

  78. Reiss, S. and Aman, M.G. (1998). Psychotropic medication and developmental disabilities: the international consensus handbook. Ohio State University, Columbus, OH.

  79. Campbell, M., Gonzalez, N.M., Ernst, M., Silva, R.R., and Werry, J.S. (1993). Antipsychotics (neuroleptics). In Practitioner's guide to psychoactive drugs for children and adolescents (ed. J.S. Werry and M.G. Aman), pp. 269–96. Plenum Press, New York.

  80. Kastner, T.A., Finesmith, R., and Walsh, K. (1993). Long-term administration of valproic acid in the treatment of affective symptoms in people with mental retardation. Journal of Clinical Psychopharmacology, 13, 448–51.

  81. Botteron, K. and Geller, B. (1993). Disorders, symptoms and their pharmacoptherapy. In Practitioners guide to psychoactive drugs for children and adolescents (ed. J. Werry and M. Aman), pp. 179–201. Plenum Medical, New York.

  82. Tasse, M.J., Aman, M.G., Hammer, D., and Rojahn, J. (1996). The Nisonger Child Behaviour Rating Form: age and gender effects and norms. Research in Developmental Disabilities, 17, 59–75.

  83. Marfo, K., Dedrick, C.F., and Barbour, N. (1998). Mother–child interactions and the development of children with mental retardation. In Handbook of mental retardation and development (ed. J.A. Burack, R.M. Hodapp, and E. Zigler), pp. 637–68. Cambridge University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.5.2 Psychiatric and behaviour disorders among mentally retarded adults

10.5 Psychiatric and behaviour disorders among mentally retarded people

10.5.2 Psychiatric and behaviour disorders among mentally retarded adults

A Došen

Introduction
Clinical features
 | Features affecting presentation
 | Mental illness
 | Behaviour disorders—challenging behaviour
 | Personality disorders
Diagnosis and classification
 | Assessment
 | Diagnosis
 | Integrative psychiatric diagnosis
 | Classification
Epidemiology
 | Overall prevalence
 | Prevalence of particular mental illness
 | Prevalence of behaviour disorders and challenging behaviour
Aetiology
 | Theories
 | Behavioural phenotypes in relation to mental illness
 | Genetic and environmental factors and onset mechanisms
Conclusion
Chapter References

Introduction

The behavioural and emotional difficulties that are experienced by mentally retarded adults have been regarded for many years as being manifestations of their intellectual deficits and maladaptive learning. The awareness that the mentally retarded may also suffer from mental illness was a notion that came into being in the mid-nineteenth century.

Nevertheless, the psychiatric problems of the mentally retarded were continually ignored the first half of the twentieth century. In the past three decades the flourishing normalization philosophy has highlighted the psychiatric problems of this population once again and rekindled the interest of practitioners, scientists, and service providers. Systematic studies have been performed and indicate that the full spectrum of pychiatric disorders as we know them today can be identified among the mentally retarded. Moreover, it is probable that they may be prone to a psychopathology that is determined by the specifics of their biological and psychosocial being.

Clinical features

Features affecting presentation

Studies indicate that the types of psychiatric symptoms and syndromes that are observed among persons with borderline and mild mental retardation are similar to those encountered among the population in general. Amongst moderately and severely mentally retarded individuals, however, the presentation of mental illness may be less typical and the diagnosis more difficult to establish.

Sovner and Hurley(1) have categorized four factors which may influence the presentation of mental illness among the mentally retarded.

  1. Intellectual distortion: deficient concrete thinking abilities and limited communication skills impair a mentally retarded person's ability to conceptualize his or her feelings and to describe them to others.
  2. Psychological masking: the impoverished social skills and life experience of mentally retarded people result in a lack of the usual richness of the symptomatology found in the general population.
  3. Cognitive disintegration: an inclination to become more disorganized during mental illness or when under emotional stress with resultant regressive behaviour.
  4. Baseline exaggeration: emotional stress or mental illness may cause an increase in pre-existing maladaptive behaviour which may be mistakenly regarded as being a further deterioration in the latter instead of the onset of mental illness.

Hucker et al.(2) pointed to a generally banal symptomatology encountered among mentally retarded individuals often accompanied by regression to a child-like state of dependency and hysterical features. Behavioural disturbances were often more important than symptomatic complaints as indicators of psychiatric disorders.

Apparently the lower the IQ, the more the symptoms of mental illness tend to lose their specificity or take on a different meaning than is the case with the non-retarded population. This, undoubtedly, makes it difficult to establish a confident diagnosis of mental illness in severely mentally retarded people.

The following is a compact survey of the striking clinical features of mental illness and behaviour disorders as they occur among the mentally retarded.

Mental illness

Psychosis

Classical clinical features are present in psychotic states. The symptoms tend to be florid but banal. In schizophrenia, for example, there is a high incidence of delusions and hallucinations which reflect the limited experiences, naive and wishful thinking, interests, and social horizon of the patient. Ideas which have been influenced by radio, television, etc. are found frequently. Catatonic features are common and bizarre. Impulsive, aggressive, and unpredictable behaviours may dominate the clinical picture.

Establishing the diagnosis of schizophrenia in someone who is mentally retarded can be a difficult task because of verbal communicative difficulties. Reid(3) considers it to be impossible to establish such a diagnosis among persons who only communicate non-verbally.

Short-term psychotic states (lasting several days or weeks), usually beginning rather suddenly after a stressful event, are found relatively often among mentally retarded adolescents and young adults. Early Dutch psychiatric literature refers to these states as ‘debility psychosis'. The symptoms may be heterogeneous and remission is usually complete. These persons usually revert fully to the premorbid level of functioning. However, recurrence is frequent.

Establishing the diagnosis of atypical psychosis (contrary to diagnosing schizophrenia) is, for an experienced practitioner, possible even with patients who have no language development and are at a severe level of mental retardation. The primary symptoms are changes in interactional patterns, changes of posture and movement, disturbances of the physiological functions, expression of emotional tension (e.g. anxiety, irritability), etc.

Major depression and bipolar disorders

Depressed mood and vegetative symptoms are the most striking symptoms, even though complaints of depression are not always expressed. A depressive mood is not verbalized, particularly among individuals at a lower intelligence level, but may well be observable. Similarily, the elevation of mood in mania is usually not expressed verbally either. Atypical features such as regression to child-like depency, incontinence, loss of social skills, and hysterical symptoms such as pseudo-fits and paralysis may mask classical symptomatology. Catatonic features and visual hallucinations, particularly among persons at lower intelligence levels, have also been reported.(2,4,5)

Some authors observed aggressive behaviour in 40 per cent of the depressed subjects.(6) Self-injurious behaviour has often been reported as well. Suicidal behaviour has hardly ever been studied in this population and suicidality is very rare among the more severely handicapped. This symptom is, however, not rare among depressive patients at a mild level of retardation.

Some investigators report the relatively frequent occurrence of rapid-cycling affective disorder.(7) Researchers assume that with the mentally retarded these disorders are related to organic brain disorders, i.e. metabolic, neuroendocrine, and other neurological disorders. The frequency of episodes is expressed in terms of days or weeks.(4)

In mixed bipolar disorder, there is either the simultaneous presence of manic and depressive features or these features follow each other rapidly. Schizoaffective psychoses are also described among these individuals.

Dysthymic disorder

Dysthymia is a relatively common disorder among mildly and moderately retarded individuals.(4,8) Nevertheless, publications on this disorder are rare. The symptomatology includes loss of energy and interest, negative self-image, feelings of helplessness, and significant behavioural problems such as irritability, anger, destructibility, and aggression. The disorder is often related to a specific stress, for example termination of an affective relationship, change in the surroundings, hospitalization, etc. Chronic states, possibly caused by chronic overdemanding, social deprivation, or repeated abuse, may be interrupted by episodes of major depression, usually elicited by acute stress.(5)

Social interactional problems, poor social skills, and difficulties related to emotional development are considered to be predisposing factors.

Anxiety disorders

The most commonly reported anxiety disorders are simple phobia, social phobia, and generalized anxiety disorder. Obsessive–compulsive disorder and panic disorders have received little attention. It seems that mentally retarded adults have fears similar to those of children who are at the same mental age: fear of separation, fear of natural events, fear of injury, and fear of animals. The anxieties and fears are probably related to the traumatic events and cumulative failure experiences that these persons have. These disorders are usually accompanied by the same typical clinical features as found in the general public.

Autism spectrum disorder

Autism spectrum disorders have been estimated to be present in 10 per cent of the mildly mentally retarded and 40 per cent of the severely mentally retarded and account for a large proportion of the behaviour disorders. It also appears that mental illness occurs frequently as a secondary disorder among these individuals.

A possible relationship between affective illness and pervasive developmental disorder has been suggested by various investigators;(7) however, this phenomenon has been examined insufficiently and is clearly an area that future research can be directed to. In clinical practice we have encountered a number of cases of pervasive developmental disorder together with secondary atypical psychosis. Inexperienced practitioners are inclined to diagnose schizophrenia in such cases. However, thorough developmental history will reveal sufficient information to make diagnostic differentiation possible. Other problematic behaviours such as aggressive, autoaggressive, or disruptive behaviour are frequently found among persons who have an autism spectrum disorder and are mentally retarded. In our opinion these behaviours should be seen as being secondary disorders instead of part of the autistic disorder.

Dementia

The typical features such as memory impairment, personality change, loss of social skills, and deterioration in habits are always present. Behavioural problems may be the most obvious manifestation, and nocturnal confusion, transient psychotic episodes, and late-onset epilepsy should always alert one to the possibility of a dementing illness in the ageing mentally retarded person. Memory loss is generally difficult to identify in the early stages, but becomes more obvious as the illness progresses. Medical risk factors include a history of hypertension, ischaemic episodes, neurological symptoms, organic brain damage, and a family history of dementia. Dementia in a person with Down syndrome presents a similar picture and is usually associated with generalized premature ageing.

Behaviour disorders—challenging behaviour

Behaviour disorders including aggression, self-injury, destructiveness, and disruptive, maladaptive, and antisocial behaviour occur commonly among the mentally retarded. Such behaviour has recently been called challenging behaviour, which emphasizes the need for appropriate care and supervision. These disorders are usually associated with severe mental retardation, but can also occur in individuals who are at a moderate and mild level of retardation.

Many attempts to distinguish between behaviour disorders and psychiatric illness in the mentally retarded have been made, but with little success. Gardner and Graeber(9) have proposed a bio-psychosocial diagnostic approach which takes account of the multiple factors underlying and maintaining the behaviour disturbances of a particular individual. They point out that behaviour disorders with a neuropsychiatric and organic basis can still acquire a functional component if they are being reinforced by the environment or are of value to the individual.

Aggressive behaviour

Aggressive behaviour is a common problem among the mentally retarded. The symptom of aggression is often a feature of the psychosis, depression, or antisocial personality disorder and is often described in genetic disorders such as the fragile X, Prader–Willi, and Klinefelter syndromes. Learned aggression through the imitation of aggressive models or as a function of communication is also found relatively frequently among people with mental retardation.

Self-injurious behaviour

Self-injurious behaviour occurs more often among persons with moderate and severe mental retardation (IQ < 50) most frequently between the ages of 10 and 30, with a peak between 15 and 20 years of age. The occurrence of self-injurious behaviour is related to genetic and organic disturbances and adverse environmental and developmental conditions. Certain psychiatric disorders such as depression may also elicit self-injurious behaviour.

Offending behaviour

Owing to their challenging behaviour, these individuals may become involved in activities which bring them into conflict with the law. Insufficient understanding of their problems and needs may result in their not receiving the appropriate support from the social services. The typical mentally retarded offender is, according to Day,(10) a young male functioning in the mild to borderline intellectual range, from a poor urban environment with a history of psychosocial deprivation, behaviour problems, and personality disorder. The most common offences are acquisitive and technical, but sex offences and arson are considerably over-represented.

Personality disorders

Various investigators have reported personality disorders among the mentally retarded. Corbett(11) found impulsive, immature, and anxiety-prone types, Reid and Ballinger(12) found significant personality disorders in more than half of their sample of 100 hospitalized adults, mostly of the explosive and hysterical types. Zigler and Burack(13) identified several personality characteristics such as overdependancy, low ideal self-image, limited levels of aspiration, and an externally directed style of problem solving. Goldberg et al.(14) found a high prevalence of personality disorders among mildly as well as moderately retarded individuals. The relevance of the concept of personality disorder with regard to the mentally retarded has, however, been questioned by a number of investigators.(15,16 and 17)

Levitas and Gilson(18) have stressed the importance of a crisis period during the process of personality development and the related psychosocial aspects. The authors speak of an atypical path of development of those who are mildly and moderately mentally retarded which results in a secondary psychosocial deficit with components such as an atypical sense of the self, a primitive superego, an omnipotent ego-ideal, profound ambivalence toward autonomy, etc. Other developmentally oriented authors(19,20) make a link between, on the one hand, the problematic processing of particular phase-specific aspects of emotional development and ego structuring such as the achievement of secure attachment, an intercompetitive separation–individuation process, and the establishing of ego functions, and, on the other hand, the increased vulnerability of these individuals to particular psychiatric disorders such as depression, social withdrawal, disruptive behaviours, etc.

It appears that the main problem at the root of the personality disorders of the mentally retarded pertains to an underdeveloped personality structure in relation to a delay in psychosocial development. One is then inclined to speak of an immature rather than a disturbed personality.

Diagnosis and classification

The difficulties associated with establishing an accurate psychiatric diagnosis of a mentally retarded adult have been discussed above. Diagnosis calls for a full and detailed history, careful observation of the patient, knowledge of the natural history of the illness, and the elimination of irrelevant factors (for further information about assessment see Chapter 10.1).

Assessment

In complex cases a period of inpatient observation or explorative treatment may be necessary. As full a history as possible of the current illness should be obtained from the patient together with corroborative histories from the relatives and carers. The standardized format of psychiatric history should be supplemented by a detailed developmental history, a description of current social functioning, environmental circumstances, level of mental retardation, associated somatic disorders and physical disabilities, and the aetiology of the mental retardation. Enquiries should be focused on behavioural changes such as sleep disturbance, loss of appetite, weight loss, lack of interest, bizarre behaviour, restlessness, anxiety, withdrawal, and any other deviations from customary behaviour. Precipitating factors such as stressful events and possible predispositions to reacting in a particular way in a particular situation should be explored. Full details of previous psychiatric illnesses suffered by the patient and the family history of mental illness should be obtained. Because of the general paucity of subjective complaints by the mentally retarded, the examiner must rely more on objective data regarding the patient's appearance, manner of communication, facial expression, evidence of hallucinations, posture, etc. If called for, direct observations should be made in as wide a range of settings as is necessary. To these ends, a video recording of the patient in his or her natural surroundings may provide important information about the interactional pattern of the patient and his or her surroundings. The psychiatric examination is usually supplemented by somatic, neurological, neurophysiological, biochemical, and psychological examinations.

Diagnosis

IQ assessment, personality tests, and measuring adaptive behaviour can provide extra background information that may be useful to the diagnosis. Specific tests, for example of thought disorder in schizophrenia, may be helpful in establishing the diagnosis, but are not yet standardized for the mentally retarded population. Non-invasive neuroimaging techniques promise to be potentionally valuable diagnostic tools particularly for non-verbal severely retarded individuals in the future. Structured interview schedules and rating scales are being used increasingly in an attempt to improve diagnostic accuracy. Instruments developed for use with the non-retarded rely heavily on the ability of the patient to describe subjective feelings and are thus of limited value. Diagnostic rating scales that are to be used with the mentally retarded should, as far as possible, reflect behavioural rather than subjective components. An early attempt was made by Day and colleagues,(2) who published diagnostic criteria for mania, depression, and schizophrenia for use with the mentally retarded; these have been further refined by Sovner and Hurley(1) and by Menolascino and Weiler.(21) Recently a number of scales have been developed specifically for use with the mentally retarded. These include the Psychopathology Inventory for Mentally Retarded Adults, which includes self-report and informant versions,(22) the Reiss Screen for maladaptive behaviour,(23) the Diagnostic Assessment for the Severely Handicapped scale,(24) and most recently the Psychiatric Assessment of Adults with Developmental Disability, which is a semistructured interview,(25) and the Mental Retardation Depression Scale.(26) These scales were primarily developed for use as research instruments and whilst they play an invaluable role in epidemiological studies and population screening as well as being useful for monitoring the response to treatment, they are of limited value in clinical practice and rarely, if ever, solve a diagnostic problem.

Integrative psychiatric diagnosis

For clinical purposes it has been proposed that more elaborate and expanded diagnostic formulations be made.(27,28)

Such diagnosis should incorporate diagnostic categories as well as the onset mechanisms of the psychopathology, biological aspects, psychological functioning, milieu characteristics, life problems, psychosocial needs, and individual strengths. Diagnostics of this sort have been called integrative diagnosis and are an attempt to adapt conventional diagnostic criteria to the complex problems of mentally retarded individuals. During the diagnostic process particular attention is paid to describing the onset mechanism of the psychopathological phenomenon by which the dynamics of different nosological factors come into scope and become more understandable to the direct carers and professional helpers. A better understanding of the processes involved in the mental illness are important to the treatment approach.

Classification

Numerous attempts have been made to apply the traditional psychiatric diagnostic categories of ICD-9/10 and DSM-III/IV to the psychopathology of persons with mental retardation. Their applicability to the mentally retarded has, however, been questioned.(1,2,27) Whilst the ICD and DSM criteria may be applied to people functioning in the mild to borderline mental retardation ranges without alteration or with little modification, they become increasingly unreliable as the severity of mental retardation increases. The limited communication skills of these persons make it very difficult to ascertain the presence of certain symptoms such as delusions and hallucinations. As the role of underlying organic brain damage expands, the phenomenology become increasingly more characterized by a range of atypical symptoms. The non-specific nature of behavioural disturbances further confounds diagnostic endeavours. Szymanski,(28) among others, has pointed out that behaviour disturbance is not a psychiatric condition but a symptom, and Reid(29) has drawn attention to the fact that behaviours which would be deemed abnormal in people functioning in the average intellectual range may be developmentally appropriate to the mental age of severely mentally retarded person.

Other authors(19,30) suggest using the developmental approach when attemping to understand and diagnose the psychiatric and behavioural disorders of the mentally retarded. They point out that there are findings which suggest that there may be a relationship between certain developmental syndromes and specific neuropsychiatric disorders (see below). There are also disorders, such as autistic disorder and self-injurious behaviour, which are more common among persons at low developmental levels.

Not surprisingly there have been calls for the development of a broader taxonomy which takes account of the atypical presentation of mental illness in those who are mentally retarded. A shift in this direction can be evidenced in the latest revisions of the traditional diagnostic classifications systems. Both DSM-IV and ICD-10 allow the substitution of carers' observations in the absence of patients' subjective reports.

Epidemiology

Overall prevalence

Psychiatric disorder appears to be more common among the mentally retarded than in the non-retarded population. Overall prevalence rates range from 20 per cent to 74 per cent(11,28,31) depending upon the diagnostic criteria employed, the type of disorder screened (whether or not behaviour disorders are included, for example), the nature of the sample (community or institution), the type of data collected (case note studies or new data), and the level of mental retardation, ages, and gender of the populations studied. Higher rates of psychiatric disorder have been reported among the severely mentally retarded in comparison with the mildly retarded in some studies.

Prevalence of particular mental illness

Major depressive disorder and bipolar disorders occur with the same frequency as in the case in the general population. Despite methodological differences, all studies report remarkably consistent prevalence rates ranging from 1.2 to 1.9 per cent.(4)

Psychotic disorders, particularly schizophrenia, appear to be more common among the mentally retarded. Most studies report a prevalence of 3 to 3.5 per cent for schizophrenia. An exception is Lund(32) who found an overall prevalence of 1.3 per cent but, interestingly, rates of 2.6 per cent and 3.3 per cent among the mild and borderline mentally retarded patients.

Neurotic disorders (now classified as anxiety disorders, somatoform disorders, and dissociative disorders) were rarely reported in early prevalence literature. Rather, it was suggested that, in order to protect themselves from external and internal stress, mentally retarded individuals were more likely to give behavioural or psychotic responses to stress and hence neurotic disorders were underdiagnosed. However, recent studies have shown that these disorders are at least as common in the mildly mentally retarded as they are in the general population and are commonly a reason for hospitalization.

Apparently dysthymic disorder is more common in this population than in the population in general. The prevalence has been estimated at 15 to 33 per cent of the clinical samples.(4,10,30) Depressive reactions to life events are particularly common whilst panic disorders and obsessive–compulsive disorders are comparatively rare.(8)

A prevalence rate of about 12 per cent for both mild and severe dementia in the mentally retarded who are aged 65 and older is similar to that found in the general public.(33) Both senile dementia and cerebral arteriosclerotic dementia occur. The predisposition of people with Down syndrome to develop Alzheimer-type dementia during middle age is well established.(33) The prevalence rates of clinical dementia range from 6 to 45 per cent, although an Alzheimer-type neuropathology is virtually universally present in the brains of individuals with Down syndrome dying after the age of 35 and increases in magnitude with the years.

Prevalence of behaviour disorders and challenging behaviour

Behaviour disorders, including aggression, self-injury, destructiveness, restless, and disruptive, maladaptive, and antisocial behaviour, are to be found in 20 to 44 per cent of the mentally retarded.(32,34,35) They are primarily associated with severe mental retardation and psychiatric symptoms. Aggression is the most persistent behavioural disorder in this population. Evidence from many studies indicates that behaviour disorders are related to a range of psychological, neurobiological, neuropsychiatric, and sociocommunicative factors.

Aetiology

Investigators of aetiology agree that the high prevalence of psychiatric disorders among the mentally retarded is related to a wide range of neurological, psychological, social, and personality risk factors including impaired cognition, organic brain damage, communication problems, delayed developmental rates, environmental problems, and family psychopathology. Alone or in combination, these factors increase the vulnerability of the mentally retarded to psychiatric and behavioural disorders.

Theories

Achenbach and Zigler(36) have pointed out the importance of social incompetence as a factor playing a role in interactional and intrapsychic problems. This theoretical perspective has received support from studies in which discrepancies between self-image and the expectations of others have been shown to be a fertile breeding ground for the onset of psychopathology. Menolascino(37) emphasized the importance of neurophysiological and sociological developmental processes which may have a different timing and take a different course in the mentally retarded individual causing deviations from normal development; this is known as the biodevelopmental theory. Matson(38) proposed the biosocial theory which hypothesizes that due to specific biological factors (neurological, biochemical, genetic, etc.) together with specific social factors (family interactions, culture, and other environmental variables) and specific psychological processes (cognitive development, personality variables), the psychopathology of the mentally retarded differs in a number of ways from that of the non-retarded.

Tanguay,(39) Došen,(40) and Gaedt and Gärtner(41) have applied the developmental approach to the understanding of the symptoms of psychopathology and to the psychiatric diagnostics of the mentally retarded. These authors based their approach on Piaget's stages of cognitive development as well as on Mahler's and Bowlby's models of psychosocial development. Parallels could be drawn between the symptoms of psychopathology of non-retarded children at a particular chronological age and mentally retarded individuals at the same developmental age which indicates that the developmental level may specifically affect the exterior features of mental illness. According to these authors, although developmentally disabled adults who suffer from mental illness resemble other adults in many ways, it is the developmental level and consequent differentiation of psychosocial life (e.g. affect differentiation, personality structuring, moral development) which may be decisive for the symptoms linked to the disorder. For example, because of their underdeveloped psychosocial life, severely mentally retarded adults display little differentiation in their symptomatology. They exhibit agitation, aggression, self-injurious behaviour, or other disruptive behaviours which in other people may be indicative of various underlying mental illnesses such as anxiety disorder, depression, or psychosis. Similarly, a toddler may have ‘tantrums' when frustrated, anxious, or distressed by somatic pain or separation.

Behavioural phenotypes in relation to mental illness

Recently the concept of a behavioural phenotype has been introduced as an attempt to assess the interrelationship between specific behaviours and genetic disorders. In addition to specific behaviours, an increased prevalence of psychiatric syndromes have been reported in association with particular genetic and other syndromes. The possible link between a behavioural phenotype and the particular psychiatric disorder of a mentally retarded person is a highly challenging issue for investigators researching this field.

Down syndrome has always been associated with specific patterns of language, cognitive, and social development. In most studies these persons were found to exhibit muted affect and have deficient language development, and yet they showed particular strengths in socialization. The tendency for such individuals to develop Alzheimer dementia has been often described. The occurrence of affective disorder among Down syndrome subjects had attracted the attention of scientists recently. In an examination of the psychiatric disorders of a group of 378 adults with Down syndrome, Collacot et al.(42) found presenile dementia in 4.3 per cent of the subjects (versus only 0.3 per cent of controls with other forms of mental retardation). One or more episodes of depressive illness were diagnosed in 11.3 per cent of the Down syndrome patients, but in only 4.3 per cent of the controls with other types of mental retardation. Other types of psychiatric and behavioural disorders were significantly less frequent than in the control group. The clinical picture of depression is usually a description of the symptoms of disturbed vegative functions, in addition to an indirectly expressed depressive affect, aggressive acting-out, withdrawal, somatic complaints, psychomotoric retardation, and reduced speech. Diurnal mood variations, speech reduction, and an increase in aggression are the commonly reported symptoms which are indicative of depression among persons with Down syndrome. The onset of mania in this syndrome has been disputed. However, cases of mania have been reported later in life among those having Down syndrome.

Persons with fragile X syndrome have often been described as having autistic-like social impairments. However, among these individuals social anxiety is more characteristic than social indifference.(43) In addition, attention deficit, stereotyped behaviour, self -injury, and hyperactivity are common.

In Prader–Willi syndrome hyperphagia and obsessive–compulsive and aggressive behaviour are common. The occurrence of brief psychotic episodes with heterogeneous symptoms have been described among these persons.

Different behavioural phenotypes and psychiatric disorders have also been described for other syndromes. For example, anxiety disorder, sleep disorder, and hyperactivity are common in Williams syndrome, depression is often found in Klinefelter's syndrome, and self-injurious behaviour occurs regularly in Cornelia de Lange syndrome.

Genetic and environmental factors and onset mechanisms

It should be stressed, however, that the very same behaviours may be found among individuals with genetic as well as with idiopathic mental retardation, which probably means that these behaviours are not only the product of genetic factors but that other factors may be the cause as well. Among other things the process of psychosocial development and interactional patterns with the surroundings can effect the onset of a particular behaviour. Apparently genetic characteristics can influence the psychosocial development which then can be decisive for the onset of particular interactional patterns and particular behaviours. The question is: Do these behaviours play a role in the onset of the aforementioned psychiatric disorders associated with these genetically based syndromes, and if so how do they do this? Or, does a genetic disorder have a more direct role in the onset of a particular psychiatric disorder?

For a better understanding of how specific psychiatric disorders evolve among these individuals it is necessary to make a scheme of the onset mechanisms involved in each psychiatric disorder. It is important to take account of the genetic disorder, the developmental processes, and the interaction patterns with the surroundings in which particular behaviours may play an important role. If one takes all these factors into consideration it may be expected that in certain cases particular psychiatric disorders have a specific aetiology. An example is self-injurious behaviour which is currently considered to be a ‘challenging' behaviour, but according to various professionals in this field warrants being seen as being a specific psychopathological phenomenon. However, there are also examples in which the connection between genetic and psychiatric disorder appears to be more direct. An example is the velocardiofacial or Shprintzen syndrome.(44,45)

Conclusion

Mentally retarded people are more prone to psychiatric disorder than the general population. The symptoms of their biological disorders, developmental processes, and interaction patterns may give atypical clinical pictures, particularly in moderately and severely mentally retarded individuals. It is probable that certain disorders are specifically associated with or even unique to mental retardation. Traditional nosological classifications do not adequately accommodate the phenomenology of psychiatric disorders in this population. A broader taxonomy which takes account of the atypical presentation of psychopathology in those who are mentally retarded is necessary.

Chapter References

  1. Sovner, R. and Hurley, A. (1990). Assessment tools which facilitate psychiatric evaluation of treatment. Habilitative Mental Health Care Newsletter, 9, 11.

  2. Hucker, S.J., Day, K.A., George, S., and Roth, M. (1979). Psychoses in mentally handicapped adults. In Psychiatric illness and mental handicap (ed. F.E. James and R.P. Snaith), pp. 27–35. Gaskell Press, London.

  3. Reid, A. (1993). Schizophrenic and paranoid syndromes in persons with mental retardation. In Mental health aspects of mental retardation (ed. R. Fletscher and A. Došen), pp. 98–110. Lexington Books, New York.

  4. Day, K. (1990). Depression in mildly and moderately retarded adults. In Depression in mentally retarded children and adults (ed. A. Došen and F. Menolascino), pp. 129–54. Logon, Leiden.

  5. Došen, A. and Gielen, J. (1993). Depression in persons with mental retardation: assessment and diagnosis. In Mental health aspects of mental retardation (ed. R. Fletcher and A. Došen), pp. 70–97. Lexington Books, New York.

  6. Reiss, S. and Rojahn, J. (1994). Joint occurrence of depression and aggression in children and adults with mental retardation. Journal of Intellectual Disability Research, 37, 287–94.

  7. Sovner, R. and Pary, R. (1993): Affective disorders in developmetally disabled persone. In Psychology in the mentally retarded (ed. J. Matson and R. Barrett), pp. 87–148. Longwood, Boston, MA.

  8. Day, K. (1985). Psychiatric disorder in the middle aged and elderly mentally handicapped. British Journal of Psychiatry, 147, 660–7.

  9. Gardner, W.I. and Graeber, J.L. (1993). Severe behavioral disorders in persons with mental retardation. In Mental health aspects of mental retardation (ed. R. Fletcher and A. Došen), pp. 45–69. Lexington Books, New York.

  10. Day, K. (1993). Crime and mental retardation, a review. In Clinical approaches to the mentally disordered offender (ed. K. Howells and C. Hollin), p. 144. Wiley, Chichester.

  11. Corbett, J.A. (1979). Psychiatric morbidity and mental retardation. In Psychiatric illness and mental handicap (ed. F. James and R. Snaith), pp. 11–25. Gaskell, London.

  12. Reid, A.H. and Ballinger, B.R. (1987). Personality disorder in mental handicap. Psychological Medicine, 17, 983–7.

  13. Zigler, E. and Burack, J.A. (1989). Personality development and the dually diagnosed person. Research in Developmental Disabilities, 10, 225–40.

  14. Goldberg, B., Gitta, M.Z., and Puddephatt, A. (1995). Personality and trait disturbances in adult mental retardation population: significance for psychiatric management. Journal of Intellectual Disability Research, 39, 284–94.

  15. Gostason, R. (1985). Psychiatric illness among the mentally retarded. A Swedish population study. Acta Psychiatrica Scandinavica. Supplementum, 318, 1–117.

  16. Dana, L. (1993). Personality disorders. In Mental health aspects of mental retardation (ed. R. Fletcher and R.A. Došen), pp. 130–40. Lexington Books, New York.

  17. Došen, A. (1996). Persoonlijkheidsstoornissen en—trekken bij verstandelijke handicap. In Verstandelijke handicap en persoonlijkheidsstoornissen (ed. G. van Osch, L. den Besten, A. Došen, and R. Geus), pp. 22–41. van Gorcum, Assen.

  18. Levitas, A. and Gilson, S. (1994). Psychosocial development of children and adolescents with mild mental retardation. In Mental health in mental retardation (ed. N. Bouras), pp. 34–45. Cambridge University Press.

  19. Došen, A. (1993). A developmental-psychiatric approach in the diagnosis of psychitric disorders of persons with mental retardation. Nieuw Spraeland, Venray.

  20. Gaedt, C. (1995). Psychotherapeutic approaches in the treatment of mental illness and behavioral disorders in mentally retarded people: the significance of a psychoanalytic perspective. Journal of Intellectual Disability Research, 39, 233–9.

  21. Menolascino, F.J. and Weiler, M.A. (1990). The challenge of depression and suicide in severely mentally retarded adults. In Depression in mentally retarded children and adults (ed. A. Došen and F. Menolascino), pp. 155–74. Logon, Leiden.

  22. Senatore, V., Matson, J.L., and Kazdin, A.E. (1985). An inventory to assess psychopathology of mentally retarded adults. American Journal of Mental Deficiency, 89, 459–66.

  23. Reiss, S. (1988). Test manual for the Reiss screen for maladapted behavior. IDS, Worthington, OH.

  24. Matson, J.L., Gardner, W.I., Coe, D.A., and Sorner, R. (1991). A scale for evaluating emotional disorders in severely and profoundly mentally retarded persons. British Journal of Psychiatry, 159, 404–9.

  25. Moss, S., Patel, P., Prossner, H., et al. (1993). Psychiatric morbidity in older people with moderate to severe learning disability. 1: Development and reliability of the patient interview (PAS-ADD). British Journal of Psychiatry, 163, 471–80.

  26. Meins, W. (1996). A new depression scale designed for use with aults with mental retardation. Journal of Intellectual Disabilities Research, 40, 222–6.

  27. Szymanski, L.S. (1988). Integrative approach to diagnosis of mental disorders in retarded persons. In Mental retardation and mental health (ed. J. Stark, F.J. Menolascino, N. Albarelli, and V. Gray), pp. 124–39. Springer, New York.

  28. Szymanski, L. (1994). Mental retardation and mental health: concepts, aetiology and incidence. In Mental health in mental retardation (ed. N. Bouras), pp. 19–33. Cambridge University Press.

  29. Reid, A. (1982). The psychiatry of mental handicap. Blackwell Science, Oxford.

  30. Bregman, J.D. and Harris, J.C. (1995). Mental retardation. In Comprehensive textbook of psychiatry VI (ed. H. Kaplan and B. Sadock), pp. 2207–42. Williams and Wilkins, Baltimore, MD.

  31. Einfeld, S.L. and Tonge, B.J. (1996). Population prevalence of psychopathology in children and adolescents with intellectual disability: II epidemiological findings. Journal of Intellectual Disability Research, 40, 99–109.

  32. Lund, J. (1985). The prevalence of psychiatric morbidity in mentally retarded adults. Acta Psychiatrica Scandinavica, 72, 563–70.

  33. Day, K. and Jancar, J. (1994). Mental and physical health and aging in mental handicapped: a review. Journal of Intellectual Disability Research, 38, 241–56.

  34. Jacobson, J.W. (1982). Problem behavior and psychiatric impairment in a developmentally disabled population I. Applied Research in Mental Retardation, 3, 121–39.

  35. Rojahn, J., Borthwick-Duffy, S.A., and Jacobsen, J.W. (1993). The association between psychiatric diagnoses and severe behavior problems in mental retardation. Annals of Clinical Psychiatry, 5, 163–70.

  36. Achenbach, T.M. and Zigler, E.F. (1968). Cue-learning and problem-learning strategies in normal and retarded children. Child Development, 39, 827–48.

  37. Menolascino, F.J. (1977). Challenges in mental retardation: progressive ideologies and services. Human Sciences Press, New York.

  38. Matson, J.L. (1985). Bio-social theory of psychopathology: a three by three factor model. Applied Research in Mental Retardation, 6, 199–227.

  39. Tanguay, P.E. (1984). Towards a new classification of serious psychopathology in children. Journal of the American Academy of Child Psychiatry, 32, 373–84.

  40. Došen, A. (1990). Psychische en gedragsstoornissen bij zwakzinnigen. Boom, Amsterdam.

  41. Gaedt, C. and Gärtner, D. (1990). Depressive Grundprozesse—Reinzeniering der Selbstentwertung. Neuerkeroder Forum 4, Neuerkerode, Sickte.

  42. Collacot, R., Cooper, S., and McGrother, C. (1992). Differential rates of psychiatric disorders in adults with Down's syndrome compared with other mentally retarded adults. British Journal of Psychiatry, 161, 671–4.

  43. Turk, J., Hagerman, R.J., Barnicoat, A., and McEvoy, J. (1994). The fragile X syndrome. In Mental health in mental retardation (ed. N. Bouras), pp. 135–53. Cambridge University Press.

  44. Shprintzen, R.J., Goldberg, R.B., and Lewin, M.L. (1978). A new syndrome involving cleft palate, cardiac anomalies, typical facies and learning disabilities: velo-facio-cardial syndrome. Cleft Palate Journal, 15, 56–62.

  45. Shprintzen, R.J., Goldberg, R., Goldning-Kushner, K.J., and Marion, R.W. (1992). Late-onset psychosis in the velo-cardio-facial syndrome. American Journal of Medical Genetics, 42, 141–2.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.5.3 Epilepsy and epilepsy-related behaviour disorders among people with mental retardation

10.5 Psychiatric and behaviour disorders among mentally retarded people

10.5.3 Epilepsy and epilepsy-related behaviour disorders among people with mental retardation

Matti Iivanaien

Diagnosis and differential diagnosis of epilepsy
Epilepsy and epileptic syndromes at different ages
 | Infancy
 | Early childhood
 | Later childhood and adolescence
 | Adulthood and old age
Behavioural disorders due to epilepsy
Occurrence of epilepsy related to mental retardation
Aetiology and pathogenesis of epilepsy
Treatment of epilepsy
 | Antiepileptic drug therapy
 | Epilepsy surgery
 | Behavioural disorders caused by antiepileptic drugs
Prognosis
Conclusions
Chapter References

Epilepsy is defined as two or more epileptic seizures unprovoked by any immediate identifiable cause. Epileptic seizure is a clinical manifestation presumed to result from an abnormal and excessive discharge of a set of neurones in the brain. An epileptic syndrome is a cluster of symptoms and signs including type of seizure, mode of seizure recurrence, neurological findings, and neuroradiological or other findings of special investigations, customarily occurring together. An epileptic syndrome can have more than one cause or the cause may remain unknown; consequently outcomes may be different. Pseudoseizure is used to denote epilepsy-like seizures without concomitant EEG changes.

Epilepsy and mental retardation are symptoms of brain origin. The former is an unstable condition, where during the seizure or ictally the behaviour of a person with epilepsy is abnormal, but between the seizures or interictally there is no affect of epilepsy on his or her behaviour. Mental retardation is a more or less stable condition. However, the categories of the degrees of mental retardation are neither absolute nor static, as some children may move up or down between them.

This chapter deals with the diagnosis, manifestations, behavioural disorders, frequency, aetiology, treatment, effects of antiepileptic drugs on behaviour, and prognosis of epilepsy in people with mental retardation.

Diagnosis and differential diagnosis of epilepsy

Diagnosis of epilepsy in patients with mental retardation follows basically similar rules to those used with other epileptic patients. Thus, the diagnosis of epilepsy is clinical and includes two or more unprovoked seizures during a relatively short period of time. However, some details concerning particularly the differential diagnosis of epilepsy differ in patients with mental retardation compared with the epileptic population with normal intelligence.

Clinical investigation of epileptic patients routinely includes the collection of historical data, physical and mental examination, EEG, and laboratory tests such as determinations of blood glucose and electrolytes.(1,2) In babies with epilepsy, attention should be paid to changes of skin colour or cardiac rhythm, sucking and smacking, which all may be epileptic phenomena. In people with mental retardation it may be difficult or impossible to obtain an accurate clinical history from the patient. The clinician often has to depend on relatives or other professionals involved in the care of the patient. In addition to a description of the seizures, a history of the age at onset of epilepsy and the complete clinical picture of the epileptic syndrome are of value.

General factors that provoke seizures include fever, infection, hypoglycaemia, stress, alcohol withdrawal, hyperventilation, some medications, sudden discontinuation of sedative drugs, and specific activity. Fevers associated with infections such as those of the ears, sinuses, upper respiratory tract, or urinary tract are quite common. If seizures are exacerbated, ensure that any treatable infection is identified. The situation is further confused by the fact that seizures can produce the fever, which, however, resolves within an hour. Withdrawal seizures may be precipitated by a sudden discontinuation of drugs such as benzodiazepines which have an antiepileptic effect, although they may have been prescribed for another reason. Some seizures may be associated with a specific activity, especially if this activity induces excitement or anxiety. Exercise-induced seizures occur regularly in some patients.

Many people with mental retardation have abnormal behaviour that resembles epileptic seizures but is not epileptic in origin. The diagnostic and other problems caused by non-epileptic seizures or pseudoseizures are well known.(3) Different dyskinesias, psychogenic attacks, and other non-epileptic episodes may be manifested as pseudoseizures at different ages (Table 1). Sudden aggression and other epilepsy-like conditions (Table 2) are in practice the most important reasons for the overdiagnosis of epilepsy, and consequently also for overmedication and subsequent intoxication in patients with mental retardation. On the other hand, non-convulsive epileptic phenomena and even partial seizures (Table 3) may be difficult to diagnose in people with mental retardation. The situation is more complicated when patients with intractable epilepsy have both real epileptic seizures and pseudoseizures, for example psychogenic seizures. In such cases the recognition of psychogenic seizures(4) (Table 4) helps to identify appropriate treatment.(5)

Table 1 Salient non-epileptic episodes at different ages

Table 2 Conditions often misdiagnosed as epilepsy in mentally retarded subjects

Table 3 Underdiagnosis of epilepsy in mentally retarded subjects

Table 4 Differential diagnosis of epileptic and psychogenic seizures

Using high-resolution magnetic resonance imaging (MRI), it is possible to identify structural brain abnormalities, including neoplasms, dysplasia, heterotopia, or diseases in the brainstem and/or posterior fossa. If MRI is not available, CT is recommended.

Prolonged video-EEG monitoring of the patients is of use in selecting candidates for epilepsy surgery or in distinguishing between epileptic and non-epileptic seizures. Basically, this enables any behaviour to be analysed in relation to the EEG changes. If this investigation is not available, portable cassette recording of the EEG may also be of considerable value. The diagnosis of subclinical seizures, including minimal behavioural or cognitive changes in the absence of any obvious clinical seizures, can be demonstrated as lengthened reaction times during EEG discharges in the Romny test.

Positron emission tomography, functional MRI, magnetic resonance spectroscopy, and magnetoencephalography are the most informative of the other methods of measuring brain function. The role of the last three new techniques in defining epileptic seizures and syndromes has yet to be evaluated fully. Interictal and ictal single-photon emission CT may also be of use.

Epilepsy and epileptic syndromes at different ages

The main categories in the classification of seizures and epilepsy are primary generalized seizures, partial seizures, and secondary generalized seizures(6) (Table 5). Epileptic syndromes(7) are quite frequent in people with mental retardation ranging from early infancy through childhood to adolescence (Table 6).

Table 5 Classification of epileptic seizures (International League Against Epilepsy)

Table 6 Salient epileptic syndromes which may be associated with mental retardation and salient mental retardation syndromes which may be associated with epilepsy

Infancy

Infants with early infantile epileptic encephalopathy or Ohtahara syndrome seem initially neurologically normal, but soon develop increasingly frequent seizures with tonic spasms that resemble infantile spasms and are usually resistant to treatment. Severe progressive mental retardation becomes evident with age. Many die early and most survivals are handicapped. Some may evolve into the West syndrome and some later into the Lennox–Gastaut syndrome (see below). The EEG shows a ‘burst suppression' pattern with an almost flat tracing for several seconds, alternating with diffuse, high-amplitude, slow wave-and-spike bursts, poorly modified by sleep–wake stages.(8) The aetiology of Ohtahara syndrome includes usually congenital or acquired malformations of cortical development and diffuse prenatal encephalopathies, the cause of which remains unknown, so far. A recent report on a case of Ohtahara syndrome included a metabolic defect with cytchrome oxidase deficiency.(9)

Early myoclonic epileptic encephalopathy is another epileptic syndrome occurring during infancy with a grim prognosis.(10) The predominant seizure pattern is erratic, paroxysmal, fragmentary myoclonus, often associated with other seizure types. Brain malformations are not so common as in Ohtahara syndrome. Metabolic disorder has been suspected.

Infantile spasms occur usually at the ages of 4 to 6 months and in 90 per cent of cases during the first year of life. The events resemble the Moro reflex with sudden, brief flexion of neck and trunk, raising both arms forwards or sideways, sometimes with flexion at the elbows, and flexion of legs at the hips. Less often, the legs extend at the hips. At the early stage flexion of neck may be the only or main feature; this may be followed by more complex and dramatic attacks later on. A cry is often associated with the attack either as part of the attack or occurring afterwards as an expression of disquiet. The spasms are usually symmetric, but may be asymmetric or even unilateral. The EEG is chaotic with slow waves of high voltage intermixed with diffuse or asynchronous spikes in both hemispheres or in the contralateral hemisphere in unilateral cases. This pattern is called hypsarrhythmia. Infants with unilateral spasms need to be examined using a positron emission tomography scan, as contralateral hypometabolism may be due to cortical dysplasia, a condition which may be treatable by resective epilepsy surgery. Aetiology is usually symptomatic including brain abnormalities due to intrauterine infections such as toxoplasmosis, cytomegalic inclusion disease, or rubella. Other aetiologies are brain malformations due to unknown cause. Infants with Down syndrome or tuberous sclerosis may develop infantile spasms. West syndrome comprises the triad of infantile spasms, hypsarrhythmia, and mental retardation.

Progressive degenerative brain diseases and neoplasms are rare causes of infantile spasms. Also neurometabolic disorders such as phenylketonuria, maple syrup urine diseases, non-ketotic or ketotic hyperglycinaemia, and urea cycle defects may lead to infantile spasms.

Severe myoclonic epilepsy in infants includes generalized or unilateral febrile clonic seizures, secondary appearance of myoclonic jerks, and often partial seizures. All the children affected suffer from mental retardation from the second year of life onwards. Ataxia, signs of upper motor neurone involvement, and interictal myoclonus may appear.(11)

Early childhood

Myoclonic epilepsy of early childhod shares many features with the Lennox–Gastaut syndrome.(12) The latter is a group of epileptic disorders of varied aetiology in childhood. West syndrome often evolves into Lennox–Gastaut syndrome characterized by atypical absences, axial, tonic and sudden myoclonic, atonic, partial, and generalized tonic–clonic seizures, diffuse slow interictal spike waves in the waking EEGs and fast rhythmic bursts (10 Hz) during sleep. A progressive decrease in IQ is often found in children with Lennox–Gastaut syndrome. Myoclonic–astatic epilepsy or Doose syndrome resembles Lennox–Gastaut syndrome, but is not so severe.

Later childhood and adolescence

Progressive myoclonus epilepsies have the nosological picture of an evolving syndrome of symptoms including massive and segmental myoclonus, myoclonic or tonic–clonic seizures, partial seizures, cerebellar impairment, and higher neurological dysfunctions.(13) Baltic or non-Lafora progressive myoclonus epilepsy is most common in the Finnish population. The age of onset is around 7 years and the disease starts with myoclonus or nocturnal tonic–clonic seizures. The life course of this disease is not as poor as in Lafora disease. The longest lifespans are more than 60 years. The intelligence level is slightly lowered or even normal. Patients with severe retardation have often had drug intoxication.(14)

Northern epilepsy syndrome resembles progressive myoclonus epilepsy but it always includes mental retardation and its gene defect is different.(15) Sialidosis and mitochondrial encephalopathy with ragged red fibres may also show myoclonic seizures. Epilepsy is quite common in girls with Rett syndrome, affecting about 90 per cent of the patients. They may have several seizure types including partial, generalized tonic-clonic, and myoclonic seizures, atypical absences, short flexion or extensor spasms, and drop attacks or various combinations of such seizures.(16)

Of the progressive partial epilepsies, epilepsia partialis Kojewnikow or Rasmussen syndrome type 2 is especially important because the disease is fatal if untreated. The classical model of the association between frequent epileptiform discharges and permanent loss of function is provided by the Landau–Kleffner syndrome or acquired epileptic aphasia. There is increasing evidence that frequent epileptiform discharges, perhaps particularly overnight in the form of continuous spikes and waves during slow sleep, also called electrical status epilepticus, is associated with permanent intellectual impairment if allowed to continue for long periods.(17)

Adulthood and old age

The proportion of cerebrovascular disorders, brain tumours, chronic alcoholism, and sequelae of brain injuries is increasing with advancing age in the aetiology of epilepsy. From about 35 years of age onwards partial epilepsies become more common than generalized epilepsies. Patients with mental retardation may also develop these disorders.

Behavioural disorders due to epilepsy

Psychic symptoms may be seen as epileptic manifestations of several epileptic seizure types (Table 5). Thus simple partial seizures may manifest themselves with somatosensory or special sensory symptoms including simple hallucinations such as tingling, light flashes, or buzzing or with psychic symptoms such as dysphasic, dysamnesic, cognitive, affective, illusional, or structured hallucinations. Complex partial seizures often include behavioural abnormalities reaching from confusional states to psychotic-like episodes. This is often the case in temporal-lobe and frontal-lobe epilepsies. Among generalized seizures absence status epilepticus resembles psychotic behaviour,(18) which the person in question does not remember afterwards.

It is important that psychogenic seizures be recognized in the differential diagnosis, as their appropriate treatment is basically successful. In patients with intractable seizures, about one-fifth are non-epileptic in origin. Patients with psychogenic seizures do not generally have seizures when alone or when asleep. Their EEG shows normal activity preictally, ictally, and postictally. The courses of the psychogenic seizures do not show any uniform pattern as is the case with epileptic seizures (see Table 4). Instead their seizures include a variety of behavioural disturbances including conversion, depressive, anxiety, adjustment, somatoform, psychotic, or facititous disorders.(19) The antiepileptic drugs are ineffective against psychogenic seizures but appropriate psychotherapy is helpful in 70 to 80 per cent of cases. Also panic disorder may be difficult to distinguish from complex partial seizures especially in mildy retarded patients. There exists a relationship between brain damage, epilepsy, ictal, and interictal aggressive behaviour, and socio-economic factors. Rarely, ictal aggression occurs in patients with epilepsy, but postictal confusional aggression, and aggression occurring in postictal psychotic states is more common.(20)

Occurrence of epilepsy related to mental retardation

The prevalences of epilepsy and mental retardation in the general population are both close to 1 per cent. Epilepsy is more common and more difficult to diagnose and to treat in people with mental retardation than in those with normal intellect. Population-based studies have revealed that mental retardation occurs in at least 30 to 40 per cent of individuals with epilepsy,(21) while the prevalence of epilepsy in the mentally retarded population is about 20 to 25 per cent.(22) It is higher in the more severely retarded (IQ < 50) than in the mildly retarded (IQ < 50–70)—30 to 50 per cent and 15 to 20 per cent respectively. Brain damage tends to be more extensive when epilepsy, mental retardation, or cerebral palsy are complicated by each other or by other conditions of brain origin. It is unlikely that specific causal factors of epilepsy, mental retardation, or cerebral palsy will ever be positively identified, for these are non-specific clinical features of brain disorder. Epileptic fits themselves, especially if they are persistent, may produce brain damage and play a part in producing a progressive decline in the intellectual functioning of patients. Further apparent deterioration of intellectual functioning may be the result of excessively high doses of anticonvulsant drugs.

Epilepsy occurs in all the main aetiological categories of mental retardation. In a series of 1000 mentally retarded patients, epilepsy was less frequent in the prenatal category than in the rest of the series (182/515 or 35.3 per cent versus 260/485 or 53.6 per cent). Of the main types of epilepsy, partial epilepsy is more frequent in the prenatal and postnatal aetiological categories and in the category of infections and intoxications.(23)

In people with Down syndrome the frequency of epilepsy is 5 to 10 per cent. There is an age-related bimodal distribution with about 40 per cent of seizures starting before the age of 1 year and another 40 per cent starting after the third decade.(24) Roughly 25 per cent of individuals with fragile X syndrome have epileptic seizures which are usually infrequent, mild, easily controlled, and typically disappear in adolescence, as in benign rolandic epilepsy. In Angelman syndrome epilepsy is present in more than 90 per cent of the affected individuals.(25) In Rett syndrome epilepsy affects up to 90 per cent of patients.(16) Seizures are usually benign during the early years of life. In patients with aspartylglucosaminuria, epilepsy is found in 28 per cent of adults and in 2 per cent of children.(26) Epilepsy is common (up to 100 per cent) in patients with the various forms of neuronal ceroid lipofuscinoses, especially during the last years of life,(27) and also in other inborn errors of metabolism leading to mental retardation such as sialidosis type 1, Tay–Sachs disease, type 3 Gaucher disease, mitochondrial encephalopathy with lactic acidosis and strokes, and myoclonic epilepsy with ragged red fibres.

Aetiology and pathogenesis of epilepsy

The presumed aetiology of mental retardation is also the presumed aetiology of epilepsy in most patients.(22,23) In addition, patients with mental retardation may develop an ischaemic or haemorrhagic lesion, a neoplasm, or another lesion in the brain which may lead to epilepsy.(22) The presumed aetiology of epilepsy can be found in about three-quarters of the patients. In the aetiological classification based on the time of the presumed cause of epilepsy and mental retardation, prenatal aetiology is the most common (Table 7). In the aetiological classification based on presumed cause, the categories of unknown prenatal influence, infections and intoxications, trauma and physical agents, and other specified aetiological agents cover most of the cases (Table 8). In patients with mental retardation and epilepsy it is important to try to find the cause of the intellectual impairment, epilepsy, or epilepsy syndrome. In some cases, the epilepsy syndrome or an underlying inborn error of metabolism may be relevant.

Table 7 Aetiological classification of epilepsy and mental retardation according to time of presumed cause

Table 8 Aetiological classification of epilepsy and mental retardation according to presumed cause

Basic mechanisms leading to epilepsy include disturbances in the balance between excitatory and inhibitory neurotransmitter function within brain cells and their connections to important channels such as voltage-gated sodium channels. For instance, hyperactivity of the excitatory neurotransmitter glutamic acid and/or hypoactivity of inhibitory neurotransmitter g-aminobutyric acid (GABA) may lead to epileptic seizures. The existence of so many genetically determined disorders leading to mental retardation and epilepsy(28) (Table 9) and the large variation in the prevalence of epilepsy in the specific mental retardation syndromes suggest that genetic factors play an important role in producing epilepsy.

Table 9 Genetic diseases with epilepsy and mental retardation

The three following examples, as well as those mentioned above, illustrate this variety of genetic explanations for epilepsy among mental retardation syndromes.(25) Angelman syndrome is a contiguous gene defect most often caused by a maternally inherited deletion of chromosome 15q11-13. Several of the deleted genes code for GABA receptor subunits. Deficits of inhibitory GABAergic function could directly predispose affected individuals to seizures. This hypothesis is supported by knock-outs of analogous chromosome region in mice, which produces an epileptic phenotype.

In Down syndrome or trisomy 21 the bimodal distribution of the frequency of epilepsy between young and older ages is interesting. The fact that more than 75 per cent of adults with Down syndrome develop late-onset epilepsy coincident with the onset of the neuropathological abnormalities in the brain compatible to Alzheimer's disease suggests an aetiological role of these abnormalities. However, as epilepsy is associated with Alzheimer's disease in only 10 per cent of patients without Down syndrome, it is unlikely that Alzheimer's neuropathological abnormalities are solely responsible for the late-onset epilepsy in patients with Down syndrome. As the EEG of most of these patients is characteristic of idiopathic generalized epilepsy and the gene for progressive myoclonus epilepsy is located in the Down syndrome region on chromosome 21, it is quite possible that this gene product predisposes for a senile myoclonus epilepsy in Down syndrome.(24) Abnormal neuronal circuits with fewer GABAergic neurones in certain cortical layers, cerebral dysgenesis particularly of dendritic spines, pathophysiological membrane ion channels, and altered neurotransmitter level are potential mechanisms of epilepsy in Down syndrome.(25)

In the tandem trinucleotide repeat disorder, fragile X syndrome, triplet expansion (CGG) results in shutdown of fragile X mental retardation 1 gene transcription, which may alter overall neurologic development and lead to seizures.

Thus, there exists a spectrum of epilepsy mechanisms among these three mental retardation syndromes, ranging from deletion of a gene or genes that directly leads to hyperexcitability (Angelman syndrome), to a chromosomal triplication that alters several aspects of neuronal development and function (Down syndrome), to a specific tandem repeat which alters neuronal function in a non-specific and probably benign manner (fragile X syndrome). It remains to be seen how much dissection of genetic mechanisms underlying other mental retardation syndromes will provide additional insight into epilepsy mechanisms.

Treatment of epilepsy

The main principles of the treatment of epilepsy of people with mental retardation are basically the same as generally used in the treatment of epileptic patients with normal intelligence. Firstly the diagnosis of epilepsy and its underlying disorder needs to be made without delay. The identification and avoidance of provoking factors likely to precipitate seizures in each individual is an essential aspect of the overall management. If this is insufficient, antiepileptic drug treatment is needed. If this is still insufficient, epilepsy surgery should be considered. However, in the treatment of mentally retarded people with epilepsy some special aspects need to be taken into account. Important points to be considered include not only the nature and severity of an underlying disease, but also the degree and location of brain lesion, the age of the patient at onset of epilepsy, and possible pseudo-retardation caused by epileptic seizures or by inappropriate medication. It is emphasized that treating frequent epileptiform discharges may not only reverse the retardation which in such cases is pseudoretardation or state-dependent intellectual disability,(17) but may also in some cases prevent permanent mental retardation. Mentally retarded people with epilepsy are especially vulnerable to harmful neurotoxic effects—sedation caused by phenobarbital or benzodiazepines or cognitive and cerebellar dysfunction caused by phenytoin alone or often together with other antiepileptic drugs. If these alarming effects are not taken into account, inappropriate medication may even jeopardize the rehabilitation of the patients.

Antiepileptic drug therapy

Drug interactions

The use of antiepileptic medications in people with mental retardation and epilepsy has been evaluated recently.(29) The essential aspects of this topic are reviewed here. Antiepileptic drugs interact with each other by three principal mechanisms: enzyme induction, enzyme inhibition, and through altered protein binding. Phenytoin and phenobarbital induce a wide range of enzyme activity. Carbamazepine induces its own enzymatic metabolism, and may induce the metabolism of valproate and phenytoin, resulting in lower concentrations of these drugs. Valproate inhibits the metabolism of phenobarbital and the epoxide of carbamazepine, resulting in high concentrations of each of these. Lamotrigine is metabolized in the liver. Valproate inhibits the metabolism of lamotrigine, resulting in a longer half-life and higher blood levels of lamotrigine while the blood level of valproate may be decreased. Lamotrigine does not affect the blood level of carbamazepine. Gabapentin is not metabolized at all and is excreted in the urine unchanged. The free or unbound fraction of antiepileptic drugs is in equilibrium with the brain concentration and is considered to be more relevant than the total blood level. When two drugs with a high degree of protein binding are used together, for example phenytoin and valproate, there may be some displacement of each drug from protein binding, increasing the unbound fraction. This may result in clinical neurotoxicity even when the total (bound plus unbound) blood level is within the reference range.

The antiepileptic drugs also interact with many other drugs and may affect their blood levels and action, and vice versa. For instance, chloramphenicol, cimetidine, anticoagulants, ibuprofen, imipramine, and propranol inhibit the metabolism of phenytoin and lead to an increase of phenytoin blood level and possibly to phenytoin intoxication unless the dose of phenytoin is reduced.

Choice of drug

Once the diagnosis of epilepsy has been made, the decision must be made as to whether antiepileptic medication is needed or not. If it is, the most appropriate antiepileptic drug is to be selected. The choice of antiepileptic medication depends primarily on an accurate classification of the seizure type and/or epilepsy syndrome. Although the old antiepileptic drugs such as phenobarbitone and phenytoin were effective in controlling seizures, they had such frequent and severe adverse effects during long-term use in patients with mental retardation that they cannot now be recommended as drugs of first choice if other options are available. If newer drugs are not available, phenobarbitone, primidone, and phenytoin may be used with caution, if special attention is paid not only to control of seizures, but also to behavioural, cognitive, and cerebellar functions which may be affected adversely, and sometimes insidiously, by these drugs. Although the experience on the use of the new antiepileptic drugs is not extensive, Alvarez et al.(1) have prepared general guidelines for the use of antiepileptic drugs in people with epilepsy and mental retardation (Table 10). Dosage and recommended drug levels in blood are presented in Table 11. Valproate may cause weight gain, polycystic ovaries, and hepatitis, while oxcarbazepine may lead to hyponatraemia and vigabatrin to visual field defects and psychosis.(29)

Table 10 Choice of antiepileptic drugs

Table 11 Pharmacokinetic properties of antiepileptic drugs

Withdrawal of treatment

Withdrawal of antiepileptic medication in patients with mental retardation needs to be considered, provided their epilepsy is well-controlled and there are no specific contraindications for the withdrawal. Depending on the type of seizure or epilepsy syndrome and the individual history, it might be worth considering reducing the medication after a 2-year seizure-free period. However, if the individual is in a particularly poor prognostic category or if there is a history of severe, prolonged status epilepticus, it may be worth waiting for longer before attempting medication reductions. Despite these reservations, attempts to discontinue antiepileptic medication in people with mental retardation can be successful. It would appear that a better likelihood of a successful outcome may be suggested by later onset of epilepsy, i.e. after 2 to 2.5 years of age, a shorter duration, lower antiepileptic drug levels, and normal EEGs, together with complete control of the seizures.(30) The risk of recurrence of the seizures also depends on the type of epilepsy.(31) In complex partial seizures, where exogenic factors are more significant than genetic ones, the prognosis is good after 2 to 4 seizure-free years. The prognosis is worse in simple partial seizures, or in absence seizures with tonic–clonic seizures and grand mal tonic–clonic seizures, and at least four seizure-free years are recommended before ceasing medication. Patients with juvenile myoclonic epilepsy, or absence seizures with clonic–tonic–clonic seizures or grand mal clonic–tonic–clonic seizures, may need to take long-term medication. The relapse rate is likely to be high, even if these patients have been free of seizures for several years.

Status epilepticus

First-line treatment of status epilepticus is usually with intravenous benzodiazepines, either diazepam or lorazepam. If this is not effective, intravenous phenytoin or intravenous or intramuscular fosphenytoin is recommended. Rectal paraldehyde may be of value in children. Rectal diazepam has been the pre-hospital treatment of first choice because it can be administered by non-medical personnel. A history of status epilepticus is liable to influence decisions about withdrawing regular antiepileptic medication. It would be wise to proceed with caution, ensuring that any recurrence of status epilepticus can be treated readily, if withdrawal of regular medication is to be undertaken.

Epilepsy surgery

Frequent severe epileptic seizures despite treatment with adequate antiepileptic medication for about 2 years means that epilepsy surgery needs to be considered. In addition there are certain disorders such as Sturge–Weber syndrome or unilateral infantile spasms where epilepsy surgery may be of benefit during infancy. The treatment of choice in children with Rasmussen syndrome type 2 currently is hemispherectomy, which need to be done as early as the diagnosis is clear. Although mental retardation per se is not a contraindication for epilepsy surgery, difficulties in co-operation and minimal psychosocial gains due to low IQ as well as progressive underlying disease may be. The preoperative consideration includes extensive examinations such as video-EEG monitoring, high-resolution MRI, positron emission tomography, and neuropsychological and psychiatric evaluation according to the generally accepted principles.(32) The goal is to select those candidates who will benefit from epilepsy surgery. Surgical outcome varies according to the different pathologies of epileptogenic lesions. Thus, the results of surgery are better among patients with mesial temporal sclerosis, chronic encephalitides, infantile hemiplegia, focal cortical dysplasia, tuberous sclerosis, Sturge–Weber syndrome, or post-traumatic cicatrix than among patients with extratemporal focal sclerosis, polymicrogyria with or without heterotopia or hemimegalencephaly, anoxic brain damage, gliosis of obscure aetiology, or no pathology.(33) All these findings must be taken into account when selecting patients with epilepsy and mental retardation for epilepsy surgery.

Behavioural disorders caused by antiepileptic drugs

Drugs that may cause gross behavioural disturbance in mentally retarded people include phenobarbital, primidone, the benzodiazepines, and vigabatrin. Paranoid psychosis has been described with ethosuximide(34) and vigabatrin.(35) It has been suggested that the adverse behavioural effects of vigabatrin might be more common in people with more severe brain damage and mental retardation. Other antiepileptic drugs may also cause behavioural disturbance. For example, the diplopia caused by carbamazepine may result in considerable distress and consequent behavioural disturbance. Communication difficulties, which are common in mentally retarded patients, may add to the distress and make behavioural disturbance more likely.

Uncertainty about the long-term effects of antiepileptic drugs on brain function and development is largely due to conflicting results of often biased human observations. The problem can only be resolved in controlled experiments which by necessity must be done in animal models. Behavioural and structural consequences of epileptic activity and their modification by antiepileptic drugs were evaluated in two experimental studies. One of these(36) showed that enhancement of GABAergic inhibition by admistration of vigabatrin prevented both pyramidal cell damage in CA1 and CA3 areas of hippocampus and the disappearance of somatostatin immunoreactive neurones from the dentate gyrus after perforant path stimulation in rats. Furthermore, the preservation of hippocampal structure was accompanied by prevention of the spatial memory deficits seen in control animals after such stimulations. Another study using a kainic acid status epilepticus model in adolescent rats(37) showed that animals that received kainic acid followed by valproic acid resembled control animals who had never received kainic acid with respect to their behavioural and memory performance and had fewer histological lesions. Animals that received kainic acid followed by saline or phenobarbital had impaired learning and behaviour, and more extensive lesions in the hippocampus. Thus, in this experiment vaproic acid suppressed seizures and subsequent epilepsy while phenobarbital was only partly effective in suppressing seizures and did not prevent epilepsy. It is likely that seizures themselves, as opposed to the drugs, produced negative behavioural consequences in these rats. It is noteworthy that valproate at very high doses was protective against neuronal damage and prevented epileptogenesis in the kainic acid model.

Chronic phenytoin intoxication, especially in multiple drug therapy, may lead to ataxia, balance impairment and in the worst case finally to persistent loss of locomotion.(38) Another example of an insidious and dangerous effect of phenytoin was documented by the changed course of Baltic myoclonus epilepsy. Its rather benign course worsened during phenytoin treatment, so that the patients became bedridden and pseudoretarded and their lifespan shortened from 50 to 60 years to under 30 years. When these patients were treated with valproate instead of phenytoin, their lifespan increased to the prephenytoin level.(14) In some of these patients, the loss of locomotion was reversible after valproate replaced phenytoin.

Prognosis

The long-term outcome of patients depends primarily on the underlying disorder; prognosis is better in idiopathic than in symptomatic cases. If it is not a question of a progressive brain disorder, epilepsy is quite easily treatable in patients with mental retardation. Thus, about 70 per cent may obtain good seizure control with appropriate antiepileptic drug therapy or epilepsy surgery. The outcome of patients with specific disorders may vary considerably. For instance, the outcome of patients with Doose syndrome is variable but basically better than that of patients with Lennox–Gastaut syndrome. If hemispherectomy is not undertaken in time in Rasmussen syndrome type 2, the course of the disease, including neurological deficits, other types of seizures, and mental impairment is progressive.

Epileptic seizures themselves, and frequent epileptiform discharges, may produce brain damage and play a part in producing progressive decline in the intellectual functioning of patients(17) probably through at least two mechanisms: exicitatory glutamate storm within cerebral neurones(39) and opening of the blood–brain barrier(40) during and after epileptic seizures.

Conclusions

The quality of life in this population benefits from early diagnosis and differential diagnosis of epilepsy, including epilepsy-related behavioural disorder in patients with mental retardation, identification of its aetiology, and appropriate antiepileptic drug treatment using firstly one drug therapy and, if needed later, rational multiple drug therapy. Currently, valproate is the first choice in generalized seizures while oxcarbazepine or carbamazepine are used for partial seizures with or without secondary generalization. Broad-spectrum new drugs such as lamotrigine, topiramate, or zonisamide are promising. The usefulness of epilepsy surgery should be considered in intractable cases no later than within 2 years, if adequate antiepileptic drug therapy does not help. To minimize sedative and other behavioural and other side-effects caused by antiepileptic drugs the fewest possible drugs should be administered at the lowest effective dose. This means that there should be careful clinical observation of the patients together with determination of drug concentrations in blood. Psychological aspects need to be taken into consideration in the treatment of epilepsy in patients with mental retardation. Doctors and other personnel working in this field need special education.

Future prospects in the treatment of intractable epileptic seizures might involve the development of gene therapy, neuroprotective drugs, and drugs targeting epileptogenesis. Such treatment possibilities may bring new hope for people with epilepsies that are difficult to treat, including the population with a high proportion of refractory cases, namely that with mental retardation.

Chapter References

  1. Alvarez, N., Besag, F., and Iivanainen, M. (1998). Use of antiepileptic drugs in the treatment of epilepsy in people with intellectual disability. Journal of Intellectual Disability Research, 42 (Supplement 1), 1–15.

  2. Iivanainen, M. (1999). Diagnosing epilepsy in patients with mental retardation. In Epilepsy and mental retardation (ed. M. Sillanpää, L. Gram, S.I. Johannessen, and T. Tomson), pp. 61–72. Wrightson Biomedical, Petersfield.

  3. Gram, L., Johannessen, S.I., Osterman, P.O. and Sillanpää, M. (ed.) (1993). Pseudoepileptic seizures. Wrightson Biomedical, Petersfield.

  4. Desai, B.T., Porter, R.J. and Penry, J.K. (1982). Psychogenic seizures. A study of 42 attacks in six patients, with intensive monitoring. Archives of Neurology, 39, 202–9.

  5. Ramani, V. and Gummit, R.J. (1982). Management of hysterical seizures in epileptic patients. Archives of Neurology, 39, 78–81.

  6. Commission of Classification and Terminology of the International League Against Epilepsy (1981). Proposal for revised clinical and electroencephalographic classification of epileptic seizures. Epilepsia, 22, 489–501.

  7. Commission of Classification and Terminology of the International League Against Epilepsy (1989). Proposal for revised clinical and electroencephalographic classification of epilepsies and epileptic syndromes. Epilepsia, 30, 389–99.

  8. Ohtahara, S., Ohtsuka, Y., Yamatogi, Y., Oka, E., and Inoue, H. (1992). Early-infantile epileptic encephalopathy with suppression-bursts. In Epileptic syndromes in infancy, childhood and adolescence (ed. J. Roger, M. Bureau, Ch. Dravet, F.E. Dreifuss, A. Perret, and P. Wolf), pp. 25–34. John Libbey, London.

  9. Williams, A.N., Gray, R.G., Poulton, K., Ramani, P., and Whitehouse, W.P.A. (1998). A case of Ohtahara syndrome with cytochrome oxidose deficiency. Developmental Medicine and Child Neurology, 40, 568–70.

  10. Aicardi, J. (1992). Early myoclonic encephalopathy (neonatal myoclonic encephalopathy). In Epileptic syndromes in infancy, childhood and adolescence (ed. J. Roger, M. Bureau, Ch. Dravet, F.E. Dreifuss, A. Perret, and P. Wolf), pp. 13–23. John Libbey, London.

  11. Dravet, Ch., Bureau, M., Guerrini, R., Giraud, N., and Roger, J. (1992). Severe myoclonic epilepsy in infants. In Epileptic syndromes in infancy, childhood and adolescence (ed. J. Roger, M. Bureau, Ch. Dravet, F.E. Dreifuss, A. Perret, and P. Wolf), pp. 67–74. John Libbey, London.

  12. Beaumanoir, A. and Dravet, Ch. (1992). The Lennox–Gastaut syndrome. In Epileptic syndromes in infancy, childhood and adolescence (ed. J. Roger, M. Bureau, Ch. Dravet, F.E. Dreifuss, A. Perret, and P. Wolf), pp. 115–32. John Libbey, London.

  13. Roger, J., Genton, P., Bureau, M., and Dravet, Ch. (1992). Progressive myoclonus epilepsies in childhood and adolescence. In Epileptic syndromes in infancy, childhood and adolescence (ed. J. Roger, M. Bureau, Ch. Dravet, F.E. Dreifuss, A. Perret, and P. Wolf), pp. 381–400. John Libbey, London.

  14. Eldridge, R., Iivanainen, M., Stern, R., Koerber, T. and Wilder, B.J. (1983). ‘Baltic' myoclonus epilepsy: hereditary disorder of childhood made worse by phenytoin. Lancet, ii, 838–42.

  15. Hirvasniemi, A., Lang, H., Lehesjoki, A.-E., and Leisti, J. (1994). Northern epilepsy syndrome: an inherited childhood onset epilepsy with associated mental deterioration. Journal of Medical Genetics, 31, 177–82.

  16. Witt Engeström, I. (1992). Age-related occurrence of signs and symptoms in the Rett syndrome. Brain and Development, 14 (Supplement), 11–20.

  17. Besag, F.M.C. (1995). Epilepsy, learning and behaviour in childhood. Epilepsia, 36, (Supplement 1), S58–63.

  18. Iivanainen, M., Bergström, L., Nuutila, A., and Viukari, M. (1984). Psychosis-like absence status of elderly patients: successful treatment with sodium valproate. Journal of Neurology, Neurosurgery, and Psychiatry, 47, 965–9.

  19. Blomhoff, S. and Malt, V.F. (1993). Psychiatric perspectives on psychogenic seizures and their treatment. In Pseudo-epileptic seizures (ed. L. Gram, S.I. Johannessen, P. Osterman, and M. Sillanpää), pp. 99–108. Wrightson Biomedical, Petersfield.

  20. Fenwick, P. (1993). Aggression, rage and epilepsy. In Pseudo-epileptic seizures (ed. L. Gram, S.I. Johannessen, P.O. Osterman, and M. Sillanpää), pp. 35–54. Wrightson Biomedical, Petersfield.

  21. Jalava, M. and Sillanpää, M. (1996). Concurrent illnesses in adults with childhood-onset epilepsy: a population-based 35-year follow-up study. Epilepsia, 37, 1155–63.

  22. Forsgren, L., Edvinsson, S.-O., Blomqvist, H.K., Heibel, J., and Sidenvall, R. (1990). Epilepsy in a population of mentally retarded children and adults. Epilepsy Research, 6, 234–48.

  23. Iivanainen, M. (1990). Diagnosis of epileptic seizures and syndromes in mentally retarded patients. In Paediatric epilepsy (ed. M. Sillanpää, S.I. Johannessen, G. Blennow, and M. Dam), pp. 233–41. Wrightson Biomedical, Petersfield.

  24. Sabers, A. (1999). Epilepsy in Down syndrome. In Epilepsy and mental retardation (ed. M. Sillanpää, L. Gram, S.I. Johannessen, and T. Tomson). Wrightson Biomedical, Petersfield.

  25. Stafstrom, C.E. (1999). Mechanism of epilepsy in mental retardation: insights from Angelman syndrome, Down syndrome and fragile X syndrome. In Epilepsy and mental retardation (ed. M. Sillanpää, L. Gram, S.I. Johannessen, and T. Tomson), pp. 7–40. Wrightson Biomedical, Petersfield.

  26. Arvio, M., Oksanen, V., Autio, S., Gaily, E., and Sainio, K. (1993). Epileptic seizures in aspartylglucosaminuria: a common disorder. Acta Neurologica Scandinavica, 87, 342–4.

  27. Santavuori, P. (1988). Neuronal ceroid-lipofuscinoses in childhood. Brain and Development, 10, 80–3.

  28. Elmslie, F. (1998). Gene table: epilepsy (update). European Journal of Paediatric Neurology, 2, 163–5.

  29. Iivanainen, M. and Alvarez, N. (ed.) (1998). Drug treatment of epilepsy in people with intellectual disability. Journal of Intellectual Disability Research, 42 (Supplement 1), 1–92.

  30. Marcus, J.C. (1998). Stopping antiepileptic therapy in mentally-retarded, epileptic children. Neuropediatrics, 29, 26–8.

  31. Delgato-Escueta, A.V., Treiman, D.M., and Walsh, G.O. (1983). The treatable epilepsies. New England Journal of Medicine, 308, 1508–14, 1576–84.

  32. Engel, J., Jr (ed.) (1993). Surgical treatment of the epilepsies (2nd edn). Raven Press, New York.

  33. Goldring, S. (1987). Pediatric epilepsy surgery. Epilepsia, 28 (Supplement 1), S82–102.

  34. Diehl, L.W. (1990). Psychoses in epilepsy. Psychiatrie, Neurologia and Medizinische Psychologie, 42, 513–37.

  35. Sander, J.W., Hart, Y.M., Trimble, M.R., and Shorvon, S.D. (1991). Vigabatrin and psychosis. Journal of Neurology, Neurosurgery and Psychiatry, 54, 435–9.

  36. Ylinen, A.M.A., Miettinen, R., Pitkänen, A., Gulyas, A.I., Freund, T.F., and Riekkinen, P. J. (1991). Enhanced GABAergic inhibition preserves hippocampal structure and function in a model of epilepsy. Proceedings of the National Academy of Sciences of the United States of America, 88, 7650–3.

  37. Bolanos, A.R., Sarkisian, M., Yang, Y., et al. (1998). Comparison of long-term effects of valproate and phenobarbital in adolescent rats. Neurology, 51, 41–8.

  38. Iivanainen, M. (1998). Phenytoin: effective but insidious therapy for epilepsy in people with intellectual disability. Journal of Intellectual Disability Research, 42 (Supplement 1), 24–31.

  39. Rothman, S.M. and Olney, J.W. (1987). Excitotoxicity and the NMDA receptor. Trends in Neuroscience, 10, 299–302.

  40. Sokrab, T.-E.O., Johansson, B.B., Kalimo, H., and Olsson, Y. (1988). A transient hypertensive opening of the blood–brain barrier can lead to brain damage. Acta Neuropathologica, 75, 557–65.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.6 Methods of treatment

10.6 Methods of treatment

T. P. Berney

Introduction
The therapeutic environment
 | The family and other carers
 | Education
 |  | Independence and self-help skills
 |  | Communication skills
 |  | Social and sexual relationships
 | Out-of-home placement
 |  | Support
 |  | Treatment
Treatment methods
 | Behavioural treatments
 | Cognitive–behavioural therapy
 | Psychodynamic therapies
 | Psychopharmacological treatments
 |  | Neuroleptics
 |  | Antidepressants
 |  | b-Blockers
 |  | Stimulants
 |  | Mood stabilizers
 |  | Naltrexone
 |  | Anti-libidinal drugs
Conclusion
Chapter References

Introduction

The presence of mental retardation (learning disability) affects the character of treatment in various ways.

  1. Treatment can be hampered by limited communication; diagnosis places a greater emphasis on observable behaviour and the interpretation of carers.
  2. Multiple pathology and comorbidity mean that a response to a particular treatment is not diagnostic. For example, carbamazepine may improve aggression by a direct reduction of cerebral irritability but also by the better control of unrecognized epilepsy. Admission of someone with autism to a residential behavioural programme may produce a rapid improvement in their disturbed behaviour. However, the improvement can have more to do with the settled, structured, and predictable environment rather than the superimposed behavioural programme. Again, should there be coexistent epilepsy (which can amplify autistic symptomatology) it can also respond to a reduction in stress.
  3. There is a wide variation in individual characteristics, with mental retardation extending over an enormous range of ability, associated disabilities, aetiology, and psychopathology. Inconsistent responses are to be expected which makes every treatment programme a therapeutic trial. Therapists have a particular responsibility to tailor their treatment to the individual patient, to be specific as to what aspect of the disorder is being targeted, and to be very selective in whom they treat.
  4. Ill-defined treatment objectives often leave it unclear whether a treatment is aimed at a disorder (e.g. autism), a symptom (panic), or an associated disorder (depression).
  5. Change may be due to normal development, but may be misattributed to a coincident treatment. For example, autism and epilepsy often show spontaneous improvement at about 4 years age and again in late adolescence, both times when the person is likely to be moving into new programmes. This propensity for maturational change, coupled with a tradition of care, has led to a greater therapeutic optimism for problems, such as personality disorders, that would be seen as intractable in the rest of the population.
  6. Natural cycles of change can give a misleading sense of success. For example, a behavioural programme may be credited with the remission of an episode of depression-based disturbance. The true diagnosis may only be made with its recurrence and the subsequent failure of booster programmes.
  7. There is limited evidence for the effectiveness of most treatments. Except for the behavioural therapies, most treatment is based on small series, open trials, the theoretical, and the ideal.
  8. A large component of the therapeutic relationship is indirect, taking place with the family, carers, or professionals rather than directly with the patient. Many programmes utilize the power of the placebo effect, a dynamic that confounds scientific trials but one that should be used to its full in everyday clinical practice. Limited communication and greater dependency lead to work with the systems around the patient; many of the approaches, such as family therapy, derive from child psychiatry.
  9. The ability to consent to treatment should be assessed automatically. It is often underestimated. However, where people are limited, they require some form of machinery to safeguard their rights and protect them from abuse. Circumstances often make it difficult to choose or refuse a particular therapy, particularly behavioural programmes and drug treatments.

There are two aspects to work with mental retardation. One is the provision of the routine support that establishes a therapeutic environment. Available to everyone with mental retardation, its aim is to help people to grow up as normally as possible, offsetting the effects of their disability. The other aspect is the provision of treatment aimed at specific symptoms or disorders and based on a multiaxial diagnosis that includes the following.

  • The nature of the disturbance—the way this is defined will define the mode of treatment. A functional analysis with antecedents, triggers, and consequences leads into a behavioural programme. A more biological label (such as Tourette's syndrome) opens the door to drug treatment. They are not mutually exclusive.
  • The degree of mental retardation.
  • The aetiology of the retardation—there is increasing recognition of the contribution of a behavioural phenotype.
  • Relevant comorbid conditions such as hay fever, asthma, hypothyroidism, or gastro-oesophageal disorders. The last of these is particularly associated both with severe retardation and with certain disorders such as Cornelia de Lange syndrome. Particularly important are epilepsy and the antiepileptic agents that are dealt with in detail elsewhere (see Chapter 10.5.3 and Chapter 6.2.6 respectively).
  • The patient's personality—this is often unusual and it may be difficult to distinguish from a pervasive developmental disorder (see Chapter 9.2.2) which runs through mental retardation and which, once recognized, often explains the inexplicable.
  • The patient's environment which includes not just the physical surroundings but also the people and the relationships with them.
  • Contributory or causative factors in the patient's past.

The therapeutic environment

Support may be provided in general or specific ways as follows.

  1. General—the network of care provided for people with a mental retardation and their carers. This will include community teams, special schools, and the specialized residential placements that might be resorted to either for respite or as a long-term home.
  2. Specific to a particular disorder—parental support groups exist for autism, epilepsy, and specific forms of mental retardation such as Prader–Willi, fragile X, and Cornelia de Lange syndromes.

A primary aim of supportive services is to integrate people into their community as far as possible. The concept of normalization implies that services should avoid the demarcation that leads to adverse discrimination. Conversely, those with disabilities too severe or too complex for their families or standard teaching or occupational placements may fare better in specialist environments. Examples of these are as follows.

  • Some of those with autism who are so distracted by the complexity of everyday life and the unpredictability of people that they need specialist environments which are well structured, predictable, and under their control.
  • Those with severe or intractable seizures.
  • Those with aggressive or disinhibited behaviour so disruptive as to block the progress of their peers.

The specialist setting encourages mutual support for people and families with similar problems; the staff gain experience and it allows a concentration of expertise. However, segregation encourages stigmatization and there is the risk that, in a group, disturbed people may copy or amplify each other's behaviour.

The family and other carers

Disturbance arises in the setting of a system of care which includes not only the family but also the staff of other placements, whether day or residential, educational or occupational. Its management will depend on the way these people perceive mental retardation and its care, their attitudes deriving from both past experience and present relationships (Fig. 1). A great deal depends on how far they feel supported and assured in their roles, as much by each other as by the available system of care. For example, a mother or a teacher who is told consistently that, whatever it was that went wrong, it was her fault, is unlikely to cope confidently.

Fig. 1 The start of disturbance: factors influencing behaviour.

Disability or disturbance hinders normal developmental experience, reducing the opportunities to be taught. Effective parenting skills may have never been learned or else have been destroyed by a child's atypical response. These may need to be taught to carers who have often been demoralized or deskilled. They include how to engage socially with the person, to play with them, to give clear and understandable instructions, and how to divert rather than confront them. Disturbance may reflect boredom and be reduced merely by an increase in the amount and variety of activities. Any approach must take a broad view for carers have to work together comfortably enough to be consistent over time. A treatment programme may have to address the relationship between the carers as well as their needs. This may be sufficient in itself, improvement in the patient following an overall improvement in functioning in the family, school, or residential placement.

Education

The backbone of any treatment programme is educational with formal instruction in the skills which others acquire in passing. Teaching and training are lifelong processes that involve the development of teacher–student relationships and take place within a structured framework, essential for students who have difficulty in understanding their environments. The difficulty is to gauge the degree of structure required: too much and the relationship risks becoming a battle about control which too easily turns into entrenched warfare; too little and the student is distracted and learns little. The balance should shift over time, promoting the student's self-control and autonomy.

Independence and self-help skills

These include the basic skills of everyday life, such as feeding, dressing, or managing stairs or, at a higher level, the use of public transport, and how to care for clothes, shop, and budget. Acquiring these skills gives a sense of achievement as well as of increased independence.

Communication skills

The frustration of living in an uncomprehending world frequently contributes to disturbance as the person falls back on various forms of attention-seeking or violent behaviour to get their message across. It is helped by an easier and more effective means of communication. This may range from simple gestures (such as pulling at the trousers to indicate the need for toileting), through a system of pointing to symbols or pictures, to complex signing which can convey abstract concepts such as emotional states. Language may be verbal or non-verbal, with a sign language such as Makaton (a simplified form of standard sign language) being taught simultaneously in both modalities. These usually reinforce each other so that a course in signing may improve speech. Whatever the system used, it depends on, and will be limited by, the extent to which those around can understand it.

Social and sexual relationships

These are hedged around by cultural rules, which vary between families, making it an especially difficult area to teach. Occasionally behavioural disturbance may be accompanied by sexual arousal in someone for whom masturbation is inefficient, physically damaging, unlearned, or forbidden. Wider discussion may bring out strongly held beliefs and family conflicts which had been unsuspected or denied until then. It may lead onto other areas requiring resolution, such as whether a person with mental retardation should have a sexual relationship, marry, or have children.

Out-of-home placement

Generally, people move out of home either for support or for treatment, although the distinction is often blurred.

Support

Respite placements allow both individuals and their families some relief from each other and the uninterrupted intimacy of care. Placements also widen social networks and pave the way towards the eventual departure from home.

Social care, eventually necessary, is ideally planned as part of an increasing, adult autonomy. However, it is frequently left until there is a crisis, for example when the person's behaviour or dependency has outstripped their family's resources, too often because of parental infirmity or death.

Placements for educational needs (e.g. in a residential school) become necessary where the person's disabilities (e.g. autism or intractable epilepsy) require specialist skills and settings.

Treatment

The threshold for admission for assessment and treatment will depend on the level of care available in the community. It may becomes necessary for three main reasons.

First, admission may be necessary for the treatment of more complex disorders such as epilepsy or psychosis.

Second, admission may be necessary for the assessment of disturbance where it is difficult to disentangle the relative contributions of environmental and innate factors. For example, a patient's behaviour may be amplified by an exasperated or exhausted family, particularly where disturbed nights have left them short of sleep. The result is a secondary self-perpetuating cycle of disturbance involving the whole house. While this is running it can be impossible to discern the underlying primary disturbance and can be very difficult to interrupt except by changing the cast around the patient, either by moving staff into the home or by moving the patient out.

Third, admission may be necessary for the management of behavioural disturbance in the following circumstances.

  1. The carers may be unable to cope for many reasons including the following:
    • marital disharmony
    • the carer's inability to manage others simultaneously, for example single parents who have several children or a placement with several disturbed children
    • loss of resilience in the carer
    • an adverse or hostile neighbourhood where the carer has to give way in case the patient becomes so noisy that the neighbours complain, or the patient may be the victim of bullying or be led astray by his or her peers.
  2. There has been a failure of earlier therapeutic trials and the family is locked in a self-reinforcing cycle.
  3. The patient is at risk of harm.
  4. The patient presents a substantial risk to others, for example where the person is very violent or is a sexual offender.
  5. There is the need for effective control of the patient and his or her behaviour.

Treatment methods

Behavioural treatments

The communication barrier formed by mental retardation has led to an emphasis on the observable rather than on reports of subjective emotions or perceptions. Behavioural approaches are frequently resorted to as a first unthinking response; the function of a behaviour in a given context is open to misinterpretation. At the same time, increasingly sophisticated and more solidly research-based than other forms of psychiatric treatment, behavioural approaches can produce profound and rapid change.(1) Behavioural treatments are broadly divided into two areas.

  1. Teaching appropriate habits and skills. These can include basic skills such as dressing, continence, communication, and establishing a normal pattern of sleep; or, at a more sophisticated level, training in social skills, dating skills, and assertiveness.
  2. The unlearning of other maladaptive forms of behaviour.

These two areas are complementary—it is more effective to replace an undesirable behaviour than simply to remove it. Operant, incentive programmes dominate much institutional and offender work. Punishment techniques are effective and in certain situations may be justified. Nevertheless, their use must be governed by ethical issues as well as concern about their effect both on the patient and on the trainer.(2)

Cognitive–behavioural therapy

Behavioural principles can be used to target thought as well as behaviour. Mental retardation brings a tendency to perceive the world in polar extremes—people seeing themselves either as acceptable, competent, and successful or else as worthless failures; similarly, others are seen as all good or all bad. Cognitive therapy is usually used with people in the mild or borderline range of retardation, and has a particular importance in the treatment of sex offenders. There are some examples of work with non-verbal people or those with severe mental retardation. Indeed, where problem-solving skills are formally taught, the improvement may be greater in people with moderate than with mild mental retardation, suggesting some form of ceiling effect to their acquisition. Furthermore, performance may have more to do with the type of problem than with formal measures of ability.(3)

Rational emotive therapy, developed in an educational setting, seeks to change the perceptual set and thereby the impact and influence of events on the person. Its background in education resulted in a didactic format, giving the therapist a directive role. The orientation is behavioural, focusing on the development of skills and it lends itself to being taught to groups. A number of open studies of people with moderate and mild mental retardation have shown it to decrease irrationality and anxiety, and to increase internal control and self-esteem.(4)

Anger management was developed with people of average ability, but there are some isolated case studies indicating its effectiveness in mental retardation.(5) There has been little work to identify how frequently, with whom, and what form therapy might take, or whether it should focus on the cognitive response, the arousal, or the behavioural aspects of anger. There are a number of obstacles to anger managment therapy including the following.

  1. The inherent nature of anger which means that the problem is an excessive response rather than a deviant one. In this population organic factors are frequent, particularly brain damage, epilepsy, and medication.
  2. Its usefulness, especially where there is limited communication and reduced social status.
  3. The degree to which habitual use has made anger an entrenched response.
  4. Limited communication and personality factors make therapeutic engagement difficult.
  5. The emotion of anger can be difficult to distinguish and label. This applies particularly where autism is a component. Here an aggressive response may be the result of excessive anxiety, often amounting to panic.

A programme of anger management may take place at several levels.

  1. General clinical care—strategies to reduce anger which include ensuring that the person feels well, that their physical and social environment is suitable, and that there are suitable occupational and recreational programmes.(6)
  2. Anger management—information is given to help the person recognize anger, its nature, the signs, and consequences, as well as ideas and information about changing their behaviour. This uses a more didactic group instruction which is general and involves less disclosure and engagement by the individual.
  3. Anger treatment—an individually tailored programme which targets change in cognitive perception, autonomic arousal, and behaviour. Individual engagement is essential and transference and countertransference are important and likely to evoke distressing emotions.

Psychodynamic therapies

It was previously believed that mental retardation itself was the result of emotional abuse and psychological disturbance. The extent to which these factors can reduce adaptive functioning and amplify a cognitive disability is becoming recognized. Symptoms ranging from withdrawal to aggression can respond, on the surface, to behavioural programmes. Psychotherapy can complement these programmes to produce someone who, although no more intellectually able, is more mature emotionally and better able to cope with the tasks of everyday life. Psychotherapy aims to treat the problems of emotional development which are expressed in relationships and in the adjustment to events, particularly loss. Contraindications to this approach are the presence of psychosis, severe personality disorder, or pervasive developmental disorder.

Both the family and the individual have to adjust to disability; this process is akin to a series of grief reactions in which people come to terms with the loss of normality.(7) The process of adjustment occurs as a series of crises triggered by events such as the point of initial diagnosis, the failure of initial treatments, educational assessment and specialized placements, puberty, and leaving home. Each stage brings home afresh the degree and significance of the child's disability.

Psychodynamic work occurs on both the individual and the group level, and is characterized by the following.

  1. Coping with limited communication of varying degrees and including unexpected, conceptual barriers. For example, the patient may not understand or even notice gestures, facial expressions, and different tones of voice. They may be unable to identify many emotions, label them, or form abstract concepts. Communication has to be at the patient's level, being concrete and using simple words, short sentences, and their colloquial or slang terms. The therapist may circumvent some of these barriers by using different modalities and techniques as alternatives to speech—such as music, art, play, and drama—but again run into very specific well-hidden deficits.
  2. A limited and distorted understanding of the roles and relationships of the people around. The patient may be unable to appreciate either that the therapist's knowledge is restricted or that they occupy a different world, and assume they know all about the patient's setting and routines. The therapist must learn something of the patient's background in order to make sense of what is said.
  3. Repetition of information, ideas, and conclusions, often as if they have never been mentioned before.
  4. The core themes of loss and disability.
  5. An unexpected acceptance of closure. Many have had lives marked by short and changing relationships and a nomadic change of accommodation. Engagement in therapy can be difficult with a consequent ready disengagement.
  6. The need to enlist the support of carers who may be reluctant to trust their charge to an unknown therapist.
  7. The problem of confidentiality in a field in which dependency and total care have discouraged privacy. Carers frequently expect to be told what happens in therapy. A further complication is the possibility of a disclosure that may range from poor care to frank abuse.

Psychopharmacological treatments

Drugs are widely used in mental retardation. Besides being used for disorders which are simply more frequent in this population, such as epilepsy, Gilles de la Tourette syndrome, and psychosis, drugs play a part in the management of a wide range of symptomatology which includes aggression, self-injury, social withdrawal, compulsive routines, outbursts of distress, and social withdrawal. About one-third of the people in institutions are on neuroleptics and a further third are on antiepileptics. As discharge to the community does not bring much change, the figures probably reflect the nature of these populations as much as that of the institutions.

The presence of mental retardation lends its own emphasis to prescribing.

  1. Non-compliance usually results from an unpalatable formulation or a carer's prejudice rather than forgetfulness.
  2. Coexistent disorders, such as epilepsy, constipation, and cerebral palsy, can make a patient more vulnerable to adverse effects.
  3. Cerebral dysfunction may cause more frequent atypical responses, sensitivity being either increased or decreased to various aspects of the drug's effect. Most responses are dose-specific paradoxical effects, and therapeutic windows are frequent and, as frequently, forgotten. Prescribing details are subject to revision and should be checked with a formulary.(8) However, treatment should be started at a lower dosage and increased more gradually than recommended for the rest of the population. The unexpected should be expected so that, besides the routine warning of adverse effects, carers should have someone to contact if they are in any doubt about the drug's effects.
  4. Evidence of efficacy is anecdotal, with trials being mostly small, open, and uncontrolled, but providing some justification for almost any neuropharmacological adventure.
Neuroleptics

These are used frequently and for a variety of symptoms despite a shortage of consistent, demonstrable, and specific effects. For example, although a series of studies have shown haloperidol to be effective in autism, the response can be in any of a variety of areas including decreases in anger or overactivity, a reduction in the frequency and intensity of outbursts, and improved discrimination learning.(9) The recent proliferation of neuroleptics has been driven by a search for greater effectiveness together with a reduced risk of adverse effects and has been steered by the theoretical clinical attributes of various neuroreceptor systems. Neuroleptics largely block dopaminergic transmission. Animal work suggests that self-injury might be the result of D1 supersensitivity. Fluphenazine, which predominantly affects D1 transmission, was effective in open trial.(10) Clozapine, also very effective for self-injury but limited by its propensity for marrow toxicity, has a broad affinity for both serotoninergic and dopaminergic receptors. A stream of anecdotal reports indicate risperidone, blocking both D2 and 5-HT2 receptor sites, to be effective in aggression, social withdrawal, and attention-deficit hyperactivity disorder. Other drugs are being evaluated; unwanted weight gain will restrict the use of olanzepine, another drug with a broad receptor affinity that includes both D2 and 5-HT2 sites. As more neuroleptics are released the clinical relevance of such subtyping remains to be confirmed.

The prevalence of tardive dyskinesias depends on dose and duration. Although cerebral dysfunction may be a predisposing factor, it may also be that it identifies a group of people who, starting at an earlier age, have been on neuroleptics longer. The risk may be increased further by female sex and perinatal complications, but more general conclusions are limited by the size and selection of the groups surveyed.(11)

Antidepressants

Depression, once noticed and identified, is as treatable as in the normal population. Obsessive–compulsive symptomatology is frequent and responsive to the drugs augmenting serotoninergic transmission. The use of the selective serotonin reuptake inhibitors and lithium is being extended beyond the management of apparently compulsive acts of violence and self-injury to include bouts of non-specific distress. A small study has shown clomipramine to be effective,(12) but the evidence for the value of the newer selective serotonin reuptake inhibitors is still based on open series.

The serotoninergic system appears to be central to a wide number of vegetative functions suggesting a potential for these drugs in appetite disorders such as the compulsive search for food and lack of satiety of Prader–Willi syndrome.

b-Blockers

Propranolol and nadolol limit the autonomic response to anxiety and the propensity to panic. They have a particular place where acute anxiety underlies aggression as, for example, in someone with autism who lashes out or flees when feeling crowded. They are non-sedative but can cause lethargy and even depression.

Stimulants

There is a widespread re-evaluation of the place of attention deficit–hyperactivity disorder, its prevalence, and management. There is a general unsubstantiated belief that it is more intractable the greater the degree of mental retardation. Methylphenidate and amphetamine remain the standard treatments, but amantadine might be more effective and less toxic.(13) When effective, stimulants can produce a global improvement in behaviour that includes appetite, sleep, and mood, even though anorexia, insomnia, and depression head the list of potential adverse effects.

Mood stabilizers

Several antiepileptic drugs have been used to treat the episodic dyscontrol syndrome—sudden outbursts of rage which have an organic, possibly epileptic, basis. A retrospective study found carbamazepine to be effective although this may simply be the result of better control of clinical epilepsy.(14,15) Aggression has a large variety of causes and, after the exclusion of physical discomfort, the primary approach is psychological. However, lithium has shown to be effective in reducing outbursts of aggression, particularly where there is irritability and explosiveness.(16)

Naltrexone

Early congenital opioid excess might underlie both autism and its frequent associate, an indifference to pain. On this theoretical basis, naltrexone is used both for autism and for repetitive self-injury, the latter possibly representing excessive self-stimulation. Blocking endorphin receptors, the ability of naltrexone to effect a sustained reduction in repetitive self-injury contrasts with the deterioration induced by its predecessor, naloxone.(17) However, naltrexone, a long-acting compound, probably withholds the self-stimulatory reward consistently whereas the short-acting nature of naloxone allows intermittent reward, reinforcing self-stimulation as effectively as a fruit machine reinforces gambling.

Where autism shows any response it is to a very low dosage (0.5 mg/kg/day), a window in a therapeutic U-curve.(18) Subsequent trials failed to confirm this, but a substantially higher dosage was used. By contrast, if self-injury responds, it is to a higher dosage (100 mg/day), a response that is neither straightforward nor consistent and appears to be delayed and incremental, the response rate improving even 2 years after starting treatment.(19)

Anti-libidinal drugs

For a few, a strong sexual drive overrides the teaching, training, and psychological therapies which are the main approach to sexual offending. An anti-libidinal agent can supplement the other approaches, reducing the drive to a level where it is under the patient's control. The sensitivity of this area makes it especially important that the patient, the family, and the carers are all part of any decision to use medication.

Cyproterone acetate, a steroid analogue which reduces testosterone levels, and medroxyprogesterone acetate are the most frequently used.(20) The former can affect growth and should not be used in anyone under 18 years of age. Although not licensed for this use, goserilin offers a third choice where the others have failed. The efficacy of benperidol, a neuroleptic, is in doubt.

Conclusion

There are a large number and variety of treatments for any disorder in mental retardation: a good indication of the complexity of disturbance and the inconsistency of the effectiveness of any one treatment. Therapists have an unusual responsibility not to exploit the limited ability of their patients to withhold consent. They have also to combine simultaneously the enthusiasm of the charismatic healer with the objectivity and scepticism of the scientist. As in any experiment, changes in treatment should be introduced singly to ensure that it is clear which manoeuvre produces which result. However, treatments complement each other and should not be used in isolation. This is the area above all in which the patient depends on teamwork and co-operation between therapists, disciplines, and agencies.

Chapter References

  1. Emerson, E. (1995). Challenging behaviour: analysis and intervention in people with learning disabilities. Cambridge University Press.

  2. Repp, A.C. and Singh, N.N. (1990). Perspectives in the use of nonaversive and aversive interventions for people with learning disabilities. Sycamore Publishing, Sycamore, IL.

  3. Benson, B.A. and Valenti-Hein, D. (2000). Cognitive and social learning treatments. In Handbook of treatment of mental illness and behavior disorders in children and adults with mental retardation (ed. A. Dosen and K. Day). American Psychiatric Press, Washington, DC.

  4. Schneider, N. (2000). A rational emotive group treatment approach with dually diagnosed adults. In Handbook of treatment of mental illness and behavior disorders in children and adults with mental retardation (ed. A. Dosen and K. Day). American Psychiatric Press, Washington, DC.

  5. Benson, B. (1994). Anger management training: a self controlled programme for persons with mild mental retardation. In Mental health in mental retardation (ed. N. Bouras), pp. 224–32. Cambridge University Press.

  6. Harris, J., Allen, D., Cornick, M., Jefferson, A., and Mills, R. (1996). Physical interventions: a policy framework. Bild, Kidderminster.

  7. Bicknell, J. (1983). The psychopathology of handicap. British Journal of Medical Psychology, 56, 167–78.

  8. British Medical Association and the Royal Pharmaceutical Society of Great Britain (1998). British national formulary. BMJ Books, London.

  9. Campbell, M. and Cueva, J.E. (1995). Psychopharmacology in child and adolescent psychiatry: a review of the past 7 years: I. Journal of the American Academy of Child and Adolescent Psychiatry, 34, 1124–32.

  10. Gualtieri, C.T. and Schroeder, S.R. (1989). Pharmacotherapy for self-injurious behavior: preliminary tests of the D1 hypothesis. Psychopharmacology Bulletin, 25, 364–71.

  11. Campbell, M., Armenteros, J.L., Malone, R.P., Adams, P.B., Eisenberg, Z.W., and Overall, J.E. (1997). Neuroleptic-related dyskinesias in autistic children: a prospective, longitudinal study. Journal of the American Academy of Child and Adolescent Psychiatry, 36, 835–43.

  12. Lewis, M.H., Bodfish, J.W., Powell, S.B., Parker, D.E., and Golden, R.N. (1996). Clomipramine treatment for self-injurious behavior of individuals with mental retardation: a double-blind comparison with placebo. American Journal on Mental Retardation, 100, 654–65.

  13. Gualtieri, C.T. (1991). Neuropsychiatry and behavioral pharmacology. Springer-Verlag, New York.

  14. Laminack, L. (1990). Carbamazepine for behavioral disorders. American Journal on Mental Retardation, 94, 563–4.

  15. Langee, H.R. (1989). A retrospective study of mentally retarded patients with behavioral disorders who were treated with carbamazapine. American Journal on Mental Retardation, 93, 640–3.

  16. Pary, R.J. (1991). Towards defining adequate lithium trials for individuals with mental retardation and mental illness. American Journal on Mental Retardation, 95, 681–91.

  17. Barrett, R.P., Feinstein, C., and Hole, W.T. (1989). Effects of naloxone and naltrexone on self-injury: a double-blind, placebo-controlled analysis. Special issue: drug treatment. American Journal on Mental Retardation, 93, 644–51.

  18. Leboyer, M., Bouvard, M.P., Launay, J.M., et al. (1992). A double-blind study of naltrexone in infantile autism. Journal of Autism and Developmental Disorders, 22, 309–19.

  19. Casner, J.A., Weinheimer, B., and Gualtieri, C.T. (1996). Naltrexone and self-injurious behavior: a retrospective population study. Journal of Clinical Psychopharmacology, 16, 389–94.

  20. Cooper, A.J. (1995). Review of the role of two antilibidinal drugs in the treatment of sex offenders with mental retardation. Mental Retardation, 33, 42–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.7 Special needs of adolescents and elderly people with mental retardation

10.7 Special needs of adolescents and elderly people with mental retardation

Jane Hubert and Sheila Hollins

Introduction
Adolescents
 | Administrative prevalence of mental retardation in adulthood versus childhood
 | Transition to adulthood
 | Health needs
 | Mental health needs
 | Sexual relationships, marriage, and parenthood
 | Cultural differences
Elderly people with mental retardation
 | Life expectancy
 | Health needs
 | Mental health needs
 | Issues arising from shrinking social support networks and social isolation
 | Complexity of care needs of elderly carers and the people they care for at home
 | Planning for the future
 | Bereavement
 | Life changes in old age
 | Cultural differences
Chapter References

Introduction

Changing social, health, and mental health needs occur throughout life, and this chapter highlights those particularly relevant for adolescents and elderly people. Generally people with mental retardation (learning disability) have the same needs as other members of the community, but they may also have additional needs for which they are entitled to extra support.(1)

Adolescents

Administrative prevalence of mental retardation in adulthood versus childhood

Mild mental retardation occurs in about 3 in 100 in the population; moderate, severe, and profound mental retardation occur in 3 to 4 in 1000. Worldwide, about 120 million people are estimated to be affected. During the school years the prevalence of mental retardation within the population will be defined by the number of children with special educational needs in the category learning difficulty or severe learning difficulty.

Although there is now a trend towards mainstreaming children with special needs, and providing extra support, separate special schools for children with moderate and for severe learning difficulties are still provided in many places. At school-leaving age many young people with mild or moderate learning difficulties (roughly equivalent to IQ over 50) will not receive special services; only people who have severe mental retardation, and those with additional disabilities, including epilepsy, autism, mental illness, and/or behavioural problems will be referred to adult specialist services. The administrative prevalence of adults with mental retardation is thus much lower in adulthood as it is a measure of those in contact with services, that is typically 3 to 4 per 1000 of the population.(2) The administrative prevalence rates should not be confused with true prevalence rates, which are far more difficult to assess.

Transition to adulthood

Among young people in the general population there are certain important life events which are usually considered necessary criteria for a successful transition to adulthood. These include getting a job or going to college, having economic and social independence from parents, and leaving home.(3) Although the transition to adulthood can be a difficult and painful process for anyone, for most people it is also a time at which choices and opportunities open up, and young people begin to make decisions for themselves, not only in their daily life but also in the context of major life choices.

For people with mental retardation the transition to adulthood does not usually follow the same pattern as it does for others. For many, the transition is marked simply by an abrupt move from the protective and relatively well-defined children's services to adult services, and by leaving school. These imposed transitions into adulthood are often abrupt and traumatic for the young people and for their parents(4). There are few specialist adolescent services in place to cushion these transitions, although attention is now turning to this problem in the United Kingdom and the United States.(5,6)

Overall, the criteria for ‘successful' transition to adulthood are less likely to be fulfilled the greater the severity of the mental retardation, physical or mental health problems, communication difficulties, and/or challenging behaviour. Those who have mental health problems, or severe challenging behaviour, are particularly unlikely to receive the necessary support and services to enable them to live independent ‘adult' lives.(7) Impairments in adaptive behaviour associated with mental retardation lead to problems in developing normal social functioning, and coping with various aspects of self-care, communication, and the ability to use community facilities.

In the United Kingdom, the majority of young people with mental retardation attend social education centres or day centres. Those who are more able may enter sheltered employment, workshops for disabled people, or supported open employment. There are still relatively few people with mental retardation in paid employment, and although employment schemes are being developed in many places, there are substantial barriers that are faced by people with mental retardation in getting and maintaining employment in the open job market.(3)

The majority of young people with mental retardation continue to live at home with one or both parents, and often have little or no social or economic independence, or participation in major, or even minor, life decisions. Although adolescence and leaving school imply a transition to adulthood, in many cases young people become more dependent on their parents at this stage than they were before. For those who have severe or multiple disabilities and/or challenging behaviour, there may be few practical alternatives and choices open to them, and parents often believe that leaving home may not lead to increased personal independence and autonomy, but to less.

In recent years, the development of small group homes in the community has meant that more young people with mental retardation are able to move away from home, even some who have severe mental retardation and challenging behaviour.(8)

There has been a growing awareness that the transition to adulthood for people with mental retardation has not been effectively managed. In the United Kingdom, for example, the Education Act 1993, and its accompanying code of practice on the identification and assessment of special educational needs, gave local education authorities the lead role in the transition planning process. A formal ‘transition plan' is now required for young people with mental retardation, to be carried out by local education authorities, in partnership with health and social services and the careers service. This transition plan (initiated when a child is 14 years old) ensures continuity of assessment, review and programme planning, co-ordination of different agencies, and involvement of families in the transition planning.

Health needs

People with mental retardation have an increased prevalence of epilepsy, psychiatric disorder, hearing and visual impairments, and autism.(9) Children with mental retardation are the responsibility of a paediatrician, and parents are able to discuss and monitor their children's needs and progress through one agency. When a child is transferred to adult services this situation changes, and a multitude of different agencies and individuals become responsible for different aspects of the overall service to adolescents who are deemed to have become ‘adult'.

For the families concerned, the world of adult services can be bewildering and difficult to understand, resulting in increased parental stress. This is particularly true in relation to adolescents with severe mental retardation, especially if there are also behaviour problems, during this transitional phase from child to adult services.(4,10) In addition, the relationship between parental and professional roles and responsibilities is often unclear. Multidisciplinary assessment is advisable, and parents should be involved in management, even in adulthood (unless this breaches confidentiality).

It is often not apparent who, among the professionals, is directly responsible for someone in the context of services, and there may be inconsistencies between health, education, and social services in terms of policies and practice. Also, health professionals, including general practitioners, may be relatively inexperienced in dealing with people who have mental retardation.

A coherent strategy for developing comprehensive health-care services for young people with mental retardation requires collaboration between service providers, to ensure that the health-care needs of all people with mental retardation, including those with autism, are properly identified, and that access to mainstream primary and secondary health care is supported.(11)

Mental health needs

Diagnostic overshadowing of mental illness in people with mental retardation was previously common, but there is now increasing awareness and assessment of psychiatric disorders, and acceptance of dual diagnosis among people with mental retardation.(12)

Although mental health needs can in some cases be met by general mental health services, some specialized mental health provision is still necessary to meet the needs of people with dual diagnosis, including those who also have challenging behaviour.(12) Specific behavioural phenotypes are associated with some syndromes.(13) Interventions are being developed which recognize the specialized needs of these groups, and for people with autism.(14)

Until recently, people with mental retardation were seldom thought to suffer from depression, although research shows that adolescents with mental retardation report more depression and other symptoms of psychopathology than others without mental retardation, and this relates to intellectual and adaptive functioning.(15)

There is also increasing awareness of the high prevalence of abuse in people with mental retardation of all ages, including emotional, physical, and sexual abuse, with post-traumatic stress disorder occurring as a result.(16,17)

Sexual relationships, marriage, and parenthood

Long-term relationships and parenting children (at some stage) are generally considered to be an integral part of being an adult. In adolescence, emotional and sexual interest and needs develop, and it is at this stage that most young people start to have sexual relationships. However, in spite of a policy of normalization, people with mental retardation are seldom encouraged to develop intimate sexual relationships. Parents tend not to want it to happen,(18) and service managers and care staff, though they may not necessarily actively discourage it, often provide little opportunity, or privacy, to enable it to happen.

Many people in the general population find it difficult to accept that men and women with mental retardation have ordinary sexual feelings and desires, let alone that they should be allowed to act on them. The argument against allowing people with mental retardation to have sexual partners often involves judgements about whether someone is deemed fit to be a parent. People with mental retardation are discouraged from parenthood, and the experiences of child bearing and child rearing are still usually denied to women with mental retardation.(19)

In Norway, 40 per cent of the 126 children born to parents with mental retardation suffered from ‘failures of care'.(20) In England, however, research has demonstrated that people with mental retardation can become successful parents, provided they are given appropriate and effective support.(21)

Cultural differences

People with mental retardation from black and ethnic minorities are less likely to have their needs met by service organizations as compared with the rest of the population.(22,23) This is not only the result of difficulties in accessing services, and lack of appropriate information, but also because too little attention is paid to the different social norms, beliefs, and preferences of people from different cultural backgrounds. A study of adolescents from ethnic minority groups in northern England records not only a lack of appropriate services, but also the presence of pervasive racism and stigma in service settings.(24)

It is vital that service planners and providers know in what ways and to what extent the belief systems of the people they provide services for coincide and/or conflict with their own. They must also be aware of the implications of these differences for the acceptability, expectations, and outcomes of the services offered to people from different cultural groups.

Elderly people with mental retardation

Life expectancy

People with mental handicap have an increased risk of death compared with the general population. Whereas the majority of deaths (83 per cent) in the whole population occur in people aged 65 years and over, less than 50 per cent of deaths among people with mental retardation are in this age group.(25) However, lifespan is known to be increasing within this group, especially for people with Down syndrome, as a result of medical advances, better quality of care, and new surgical techniques.(26)

As a result of this increasing longevity, causes of death which are more common in a normal ageing population are becoming more prominent among people with mental retardation. The main cause of death for people with mental retardation is non-tubercular respiratory disease, which occurs far more frequently than in the whole population.(27) The high prevalence of respiratory disease as the main cause of death suggests lack of effective care for people with mental retardation.(25)

Evidence is conflicting regarding the comparative levels of mortality in institutions and in the community. In California, the risk-adjusted odds on mortality are 72 per cent higher in the community than in institutions. The process of deinstitutionalization itself results in a substantial increase in mortality, which indicates the need for more effective medical care in the community.(28) Among people still living in institutions, significant predictors of mortality are immobility, incontinence, and inability to eat without assistance,(29) and psychiatric morbidity.(30)

People with severe or profound mental retardation who also have epilepsy have significantly increased mortality, when compared with an equivalent non-epileptic population;(30) this high mortality rate is related to seizure type and frequency, rather than directly to seizures. Improvements in the management of epilepsy have led to a decrease in deaths due to status epilepticus in institutions, and while there has also been a decrease for people living in the community, this remains an important cause of sudden death.(26)

Health needs

Cooper(31) reviews the effects of age on the physical health of people with mental retardation, and stresses the existence of significant health needs among this population.

The needs of older people with mental retardation arise not only from the normal ageing process but also from the specific social, health, and mental health needs of this population, including dementia. As with many ageing people, declining mobility and energy levels may deter someone from consulting their doctor. The problems of access to health care for people with mental retardation is further complicated by their failure, and the failure of their carers, to recognize the signs and symptoms of illness. Carers may not recognize that changes in behaviour are due to physical or mental illness, instead attributing changes to the mental retardation itself. It is important to determine the aetiology of any mental retardation, even late in life, because of the possible health implications.

Late diagnosis of serious illness affects prognosis, and there is concern within the hospice movement that people with mental retardation are being referred for palliative care, their malignancy having been diagnosed too late for any other medical intervention. Because the law on consent to treatment is poorly understood within generic health services, people with mental retardation may not be offered standard medical care.(32)

People with mild mental retardation living at home without a caring relative also need effective monitoring. A recent American study,(33) comparing the health status of elderly people with mental retardation living at home and in community residential facilities, showed that those living at home had difficulty accessing health care.

Because of the high prevalence of epilepsy among people with mental retardation, the management of epilepsy is particularly relevant, and requires regular review of seizures, medication, and side-effects throughout life.

There is an increased risk for a number of medical conditions in people who have Down syndrome,(34) including sensory impairments, thyroid disease, leukaemia, and atlantoaxial instability. The later sequelae of congenital heart disease include pulmonary hypertension and congestive heart failure.

Signs of poor physical care among elderly people with mental retardation (e.g. blepharitis, pressure sores, or tooth decay) may indicate a deterioration in their functioning, but may also indicate that carers are not coping, and this emphasizes the necessity to ensure access to primary care. Many health issues, such as visual and hearing impairment, can be easily and quickly corrected, leading to significant health gain. Overall, uptake of services by elderly people with mental retardation is poor.(31)

People with mental retardation need to have access to regular health screening.(35) In later life, women at risk of osteoporosis should be offered hormone replacement therapy. Pictorial health education materials are available to help health-care professionals provide information about illness, medical procedures, and treatment to people with limited verbal communication.(36)

Mental health needs

Psychiatric and behavioural disorders increase with age. Among people with Down syndrome the neuropathological changes of Alzheimer's dementia are universal after the age of 35 years, although clinical dementia is not inevitable. Dementia occurs more frequently among elderly people with mental retardation than among the general population, and with the increasing longevity of people with mental retardation the number with dementia is rising.(37) The distress that can result from dementia, both for the elderly people and for their carers, requires understanding and effective management.

When an individual manifests behavioural changes, it is essential that a full history and medical examination be carried out, because behavioural change may be a response to bereavement, abuse, or other life event, or to a physical illness or pain. The full range of behavioural, psychotherapeutic, or drug treatments should be used.

Issues arising from shrinking social support networks and social isolation

In households where an older person with mental retardation is living with an elderly carer, there will be a complex set of individual and joint needs. Both are likely to be vulnerable at this stage in their lives, and their needs may not always be compatible.

Parents may reach a point where physical mobility and capabilities are declining, and in some cases dementia (in a caring parent, or the person being cared for) may complicate the situation. Input from services becomes essential, even if families have been managing with few or no services. Many will have relied on informal sources of support such as family members, friends, and neighbours, but in later life family and social networks tend to break down, and households such as these become increasingly isolated from sources of informal support. This isolation in the community tends to coincide with the increasing frailty of ageing carers.(38) Parents of children with severe disabilities, and/or challenging behaviour, may well become isolated from family and friends at a much earlier stage as a result of their dedicated caring role, increasing the likelihood of social isolation in later years.

Systems of mutual caring often develop in households such as these, according to the needs and capabilities of each individual; in some families, the roles of carer and cared-for may gradually reverse. Such families may continue to be independent, in spite of serious long-term problems, and only come to the attention of the services when crisis intervention becomes necessary.

Some elderly parents who come to light at this late stage will have made a decision not to accept help many years ago. This decision will have been made on the basis of information about services which were available up to 40 or 50 years ago, and elderly carers may not have received information about the range and nature of current services. There are also some parents who originally concealed their child's disabilities in order to avoid institutionalization, and these parents may still be unaware of less institutionalized alternatives to care at home. The reasons why an individual with mental retardation stayed in the family home many years ago may no longer be relevant.(39)

Complexity of care needs of elderly carers and the people they care for at home

People with mental retardation are living longer than previously, and the health needs of this increasing population of older people are largely unknown.(31) There is a lack of specific policies for older people with mental retardation. Co-operation between services for the elderly and those for people with mental retardation is often inadequate, and some older people with mental retardation fall into a limbo between them, with no one taking overall responsibility for assessing and meeting their needs. Professionals working in services for elderly people may not want to take responsibility for older people with mental retardation, or may not feel able to meet their specific needs.(40) Conversely, the staff of mental retardation services may not feel able to adapt to the changing needs of an ageing and increasingly dependent population.(1)

Families such as these present a double challenge to the services, requiring co-ordination between all relevant service providers. External sources of support need to be in place to act as a safety net in crisis situations, and to provide a suitable and acceptable care package when care within the household breaks down. Essential components of an effective service to tackle the problems that confront elderly carers include databases of all older family carers, comprehensive information resources, flexible day and respite care provision, regular reviews, and agreed plans for future care.(41)

Planning for the future

Ageing parents often wish to continue to look after their adult child until they can no longer cope. If a son or daughter has mild mental retardation this may not cause problems for the parents, and may represent a welcome continuation of family life, especially when other children leave home. Also, as parents grow older and more isolated, they may become increasingly dependent on their adult child with mental retardation for company and support. This may outweigh their wish to see their son or daughter settled in a new home before they themselves die, or become too frail to care for them.

Although keeping an adult with severe disabilities at home may cause considerable hardship, many parents are unwilling to let their child go into residential care, because they believe that only they can provide the quality of care that he or she is used to.(4)

In spite of the inevitable fact that separation and/or bereavement are likely to occur in the relatively near future, professionals working with families find that they frequently prefer not to discuss the future. Many elderly carers are reluctant to plan for their child's future care, and attempts to develop care plans are often fraught with anxiety.(41)

Bereavement

Health professionals have recently begun to pay particular attention to the effects of bereavement and loss in the general population.

The experience of bereavement may be made more difficult for people with mental retardation by their exclusion from the rituals and processes associated with dying and death. The effects of bereavement among this population are particularly severe and long lasting; there may be a significant increase in aberrant behaviours, and an increase in psychopathology.(42)

The experience of bereavement of a parent is particularly difficult for a person with mental retardation if the parent has also cared for them at home. In addition to trying to come to terms with this loss, there may be other major life changes, such as moving into a strange home, living with unfamiliar people, and being cared for by a number of new carers.

Practical interventions have been developed specifically for people with mental retardation. Cathcart(43) has reviewed the resources currently available for the therapeutic support of this group of individuals.

Life changes in old age

Any major life changes in old age can have serious emotional and physical consequences. Life events which can trigger physical or mental deterioration include institutionalization, when caring parents die or become too frail to continue caring, or conversely, deinstitutionalization, that is moving into the community after a lifetime in a long-stay institution. Major changes such as these require careful and sympathetic planning and monitoring.(44)

Cultural differences

The implications of the lack of specific policies for older people with mental retardation are particularly relevant to those from black and ethnic minority groups. Their needs may not be appropriately met by existing day services, but the alternative, that is living in residential homes in which staff and residents do not share the same background or language, may result in increased isolation in old age. Appropriate community services, which respond to different cultural preferences and expectations, have been developed in some areas of the United Kingdom.(22) In general, however, service providers tend to focus on the issues of age and mental retardation, rather than the cultural background of those individuals who have different expectations and preferences in the context of age and approaching death.(40)

Chapter References

  1. Turner, S. and Moss, S. (1996). The health needs of adults with learning disabilities and the Health of the Nation Strategy. Journal of Intellectual Disability Research, 40, 438–50.

  2. Farmer, R., Rohde, J., and Sacks, B. (1993). Changing services for people with learning disabilities. Chapman & Hall, London.

  3. Thomson, G.O.B., Ward, K.M., and Wishart, J.G. (1995). The transition to adulthood for children with Down's syndrome. Disability and Society, 10, 325–40.

  4. Hubert, J. (1991). Home-bound: crisis in the care of young people with severe learning difficulties: a story of twenty families. King's Fund Centre, London.

  5. Blalock, G. (1996). Community transition teams as the foundation for transition services for youth with learning disabilities. Journal of Learning Disabilities, 29, 148–59.

  6. Dunn, C. (1996). A status report on transition planning for individuals with learning disabilities. Journal of Learning Disabilities, 29, 17–30.

  7. Qureshi, H. (1990). Parents caring for young adults with mental handicap and behaviour problems. Hester Adrian Research Centre, Manchester.

  8. Emerson E., Beasley, F., Offord, G., and Mansell, J. (1992). Specialised housing for people with seriously challenging behaviours. Journal of Intellectual Disability Research, 36, 291–307.

  9. Steffenburg, S., Gillberg, C., and Steffenburg, U. (1996). Psychiatric disorders in children and adolescents with mental retardation and active epilepsy. Archives of Neurology, 53, 904–12.

  10. Bouras, N., Brookes, D., and Drummond, K. (1994). Community psychiatric services for people with mental retardation. In Mental health in mental retardation: recent advances and practices (ed. N. Bouras), pp. 293–9. Cambridge University Press.

  11. Lindsey, M. (1998). Signposts for success in commissioning and providing health services for people with learning disabilities. National Health Service Directorate. Department of Health, London.

  12. Bernal, J. and Hollins, S. (1995). Psychiatric illness and learning disability: a dual diagnosis. Advances in Psychiatric Treatment, 1, 138–45.

  13. Collacott, R.A., Cooper, S.A., Branford, D., and McGrother, C. (1998). Behaviour phenotype for Down's syndrome. British Journal of Psychiatry, 172, 85–9.

  14. Howlin, P. (1997). Interventions for people with autism: recent advances. Advances in Psychiatric Treatment, 3, 94–102.

  15. Manikam, R., Matson, J.L., Coe, D.A., and Hillman, N. (1995). Adolescent depression: relationships of self-report to intellectual and adaptive functioning. Research in Developmental Disabilities, 16, 349–64.

  16. Sobsey, D. (1994). Violence and abuse in the lives of people with disabilities. The end of silent acceptance? Paul H. Brookes, Baltimore, MD.

  17. Ryan, R. (1994). Post-traumatic stress disorder in persons with developmental disabilities. Community Mental Health Journal, 30, 45–54.

  18. Heyman, B. and Huckle, S. (1995). Sexuality as a perceived hazard in the lives of adults with learning difficulties. Disability and Society, 10, 139–56.

  19. Brown, H. (1996). Ordinary women: issues for women with learning disabilities. A keynote review. Mental Handicap, 24, 47–51.

  20. Morch, W.T., Skar, J., and Andersgard, A.B. (1997). Mentally retarded persons as parents: prevalence and the situation of their children. Scandinavian Journal of Psychology, 38, 343–8.

  21. Booth, T. and Booth, W. (1993). Parents with learning difficulties: lessons for practitioners. British Journal of Social Work, 23, 459–80.

  22. Baxter, C., Poonia, K., Ward, L., and Nadirshaw, Z. (1990). Double discrimination: issues and services for people with learning difficulties from black and ethnic minority communities. King's Fund Centre/CRE, London.

  23. Chaplin, R.H., Thorp, C., Ismail, I.A., Collacott, R.A., and Bhaumik, S. (1996). Psychiatric disorder in Asian adults with learning disabilities: patterns of service use. Journal of Intellectual Disability Research, 40, 298–304.

  24. Azmi, S., Hatton, C., Emerson, E., and Caine, A. (1997). Listening to adolescents and adults with intellectual disabilities from South Asian communities. Journal of Applied Research in Intellectual Disabilities, 10, 250–63.

  25. Hollins, S., Attard, M.T., von Fraunhofer, N., McGuigan, S., and Sedgwick, P. (1998). Mortality in people with learning disability: risks, causes, and death certification findings in London. Developmental Medicine and Child Neurology, 40, 50–6.

  26. Mölsa, P.K. (1994). Survival in mental retardation. Mental Handicap Research, 7, 338–45.

  27. Puri, B.K., Lekh, S.K., Langa, A., Zaman, R., and Singh, I. (1995). Mortality in a hospitalized mentally handicapped population: a 10 year survey. Journal of Intellectual Disability Research, 39, 442–6.

  28. Strauss, D., Shavelle, R., Baumeister, A., and Anderson, T.W. (1998). Mortality in persons with developmental disabilities after transfer into community care. American Journal on Mental Retardation, 102, 569–81.

  29. Eyman, R.K., Grossman, H.J., Chaney, R.H., and Call, T.L. (1990). The life expectancy of profoundly handicapped people with mental retardation. New England Journal of Medicine, 323, 584–9.

  30. McLoughlin, I.J. (1988). A study of mortality experiences in a mental handicap hospital. British Journal of Psychiatry, 153, 645–9.

  31. Cooper, S.-A. (1998). Clinical study of the effects of age on the physical health of adults with mental retardation. American Journal on Mental Retardation, 102, 582–9.

  32. Curran, J. and Hollins, S. (1995). Consent to medical treatment and people with learning disability. Psychiatric Bulletin, 18, 691–3.

  33. Edgerton, R.B., Gaston, M.A., Kelly, H., and Ward, T.W. (1994). Health care for aging people with mental retardation. Mental Retardation, 32, 146–50.

  34. Prasher, V.P. (1994). Screening of medical problems in adults with Down syndrome. Down Syndrome Research and Practice, 2, 59–66.

  35. Wilson, D.N. and Haire, A. (1990). Health care screening for people with mental handicap living in the community. British Medical Journal, 301, 1379–81.

  36. Health Education Authority (1996). Health-related resources for people with learning disabilities. Health Education Authority, London.

  37. Cooper, S.-A. (1997). Psychiatric symptoms of dementia among elderly people with learning disabilities. International Journal of Geriatric Psychiatry, 12, 662–6.

  38. McGrath, M. and Grant, G. (1993). The life-cycle and support networks of families with a person with a learning difficulty. Disability, Handicap and Society, 8, 25–42.

  39. Oswin, M. (1994). Response to ‘Where next for research on carers?'. In Where next for research on carers? (ed. G. Parker), Appendix 1, pp. 17–21. Nuffield Community Care Studies Unit, Leicester.

  40. Hogg, J. (1997). Intellectual disability and ageing: ecological perspectives from recent research. Journal of Intellectual Disability Research, 41, 136–43.

  41. Walker, C. and Walker, A. (1998). Uncertain futures: people with learning difficulties and their ageing family carers. Pavilion Publishing/Joseph Rowntree Foundation, Brighton.

  42. Hollins, S. and Esterhuyzen, A. (1997). Bereavement and grief in adults with learning disabilities. British Journal of Psychiatry, 170, 497–501.

  43. Cathcart, F. (1995). Death and people with learning disabilities: interventions to support clients and carers. Journal of Intellectual Disability Research, 41, 331–8.

  44. Barton, R. (1998). Family involvement in the pre-discharge assessment of long-stay patients with learning disabilities: a qualitative study. Journal of Learning Disabilities for Nursing, Health and Social Care, 2, 79–88.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.8 Families with a mentally retarded member and their needs

10.8 Families with a mentally retarded member and their needs

Ann Gath

Introduction
Assessment of effects on the family
 | The early impact on a family of a retarded child
 | The mixed feelings at the time of the initial impact
 | The effect of diagnosis
 | The effect of a mentally retarded child on the parents
 | Family functioning with children with mental retardation at school
 | The burden of care
 | Adolescence
 | Transition to adult life
Other members of the family
 | Ageing parents and ageing ‘children'
 | Brothers and sisters
 | Mental illness
People with mental retardation who become parents themselves
 | Different cultures
Needs and priorities
Conclusion
Chapter References

Introduction

Children with mental retardation (learning disability) were among the first patients to emerge from long-stay hospitals, an exodus hastened by a series of scandals and adverse reports, to be looked after by their families at home, as were those born later. At the time that long-stay hospitals were admitting children, it had been assumed that the family would be inevitably damaged by the presence of a child with any sort of handicap. Mothers would be persuaded to part with the disabled children by the argument that not only would that child have the best possible chance of a happy life, but so also would the other children in the family. Thus the early family research concentrated on the adverse effects on parents and on brothers and sisters.

Assessment of effects on the family

The parents, usually mothers, were compared using scores on stress questionnaires. Such an approach was too simple for a number of reasons. First, it ignored positive adaptation and was superseded by studies in which coping strategies within families were identified(1) providing a basis for intervention. Second, it ignored other life events and protective or compensating influences. Families with a retarded member are exposed to the same risk of adverse factors, such as poverty, divorce, unemployment, or mental illness as any other and, in most cases, will have the same strengths, such as humour, good friends, or staunch relatives as their neighbours. Third, the instruments employed mixed emotional or psychiatric symptoms with purely physical ones. All the complaints were added together as a measurement of ‘stress'. Yet, backache was a very common symptom, but particularly in those parents with heavy lifting to do several times a day. The many influences, both positive and negative, on the family have been conceptualized(2) as a model where A is the event, in this case the birth or recognition of a retarded child, leading by a vector to X, the sum total of the effect on the family as a whole, with the modifying factors, B, the support given to the family, and C, the meaning given by the family to the event. Different sorts of support have been looked at and the greater efficacy of informal support from family and neighbours as compared with formal, such as that from medical practitioners, school, and professionally organized parent groups has been consistently shown. The C dimension has been investigated particularly in terms of religious groups, immigrant status, and ethnicity as well as individual and family values and beliefs.

The early impact on a family of a retarded child

Diagnosis of an abnormality now frequently happens in pregnancy from screening tests or from ultrasound scans, all of which are routinely offered. Termination of pregnancy is offered. However, negative tests by no means guarantee normality but are often interpreted by the parents as meaning that major disability is ruled out. Hence the disappointment when a child is born with a defect is even more intense and follows a prolonged highly anxious period with a baby in special care. Initial hope is followed by temporary relief and then by the reality of gross developmental delay. Others believe they have a normal child until they become aware of the slowness of development or the onset of seizures occurs in the second half of the first year. Parental reaction to these tragedies is often anger mixed with grief.

The mixed feelings at the time of the initial impact

The feelings that parents experience have been likened to those of grief occurring with a sudden loss. It is a useful comparison as there is a loss. Every expectant parent day-dreams about the child and the arrival of a sick or damaged baby destroys many of those dreams. Commonly the first stage is shock or a numb disbelief. The next phase is often denial, ‘This cannot be happening to me', followed by anger, which may be directed against the other parent, the doctor, or God. The last two phases are constructive active adaptation, which might involve learning about the condition or joining a parents association, leading on to resolution. Unfortunately, not everyone goes through all these stages and certainly not at the same rate. The mother might still be feeling as if she is shell shocked while the father is making contact with a particular society or support group on the Internet.

The effect of diagnosis

Down syndrome is the most common disorder recognizable at birth and known to be likely to be associated with mental retardation. Despite screening in early pregnancy, it is still common but is now often the child of younger parents. Genetic diagnosis of unusual children is more rapid than hitherto. Parents are almost without exception relieved by a clear diagnosis, an explanation of why it has happened, and an estimate of future risk. Most families are also greatly helped by meeting others with similar problems. Parent support groups for each specific diagnosis are now worldwide and recruits are quickly introduced to information via the Internet. The diagnosis can have implications for other members of the family, as with fragile X syndrome or tuberose sclerosis, as some relatives may have a minor form or be carriers, with a risk of further children in the family being affected. Genetic counselling is essential and may be requested very early on, even preconception. To be preventative, decisions have to be made fast and at times when young couples are at their most vulnerable.(3)

The effect of a mentally retarded child on the parents

The parents feel the effects of grief from early on. Despite having moved, often very courageously, through the stages of reconciliation with the news, the sadness and disappointment can continue for many years(4) despite a very positive outlook towards the affected children and the other members of the family.

Informal support from the family or neighbours is much more effective than more formal, professionally led support. Frequent outpatient appointments where little happens are not cost-effective for the family; often the father loses money as he must take time off work and the cost of travel with a difficult baby or toddler is high. Not all can benefit from discussion groups of parents and other mothers find a succession of home visits from a variety of professionals very disruptive. Religion, if it is already an important part of family life, has been shown to be important in maintaining family well being especially in immigrant groups, such as Hispanic people in the United States, and for Indian families, where Hinduism is central to family life and where children have specific roles to play, such as that of sons in parental funeral rites. A child with an abnormality makes many parents look again at their fundamental beliefs, but few make lasting changes. Other families find membership of other groups (sporting, social, or cultural) supportive, provided that the family feel that they and their child are unconditionally accepted.

Family functioning with children with mental retardation at school

The findings concerning the greater efficacy of informal support holds true for families of children across the whole age range, from preschool children to adult life. The children are enrolled into school or specialized preschool groups earlier than normal brothers and sisters, thus widening the informal network of friends and confidants. Conversely, the repeated disagreements about choice of school, and the frequent necessity for children to be sent to schools at a greater distance away from home than other children can lead to ostracism often felt more by the mother than by the child himself, particularly if she herself is socially isolated. An advantage of the special school is the relatively small size, allowing personal teacher–parent association and an open door policy to parents, who are agreeably surprised to find themselves enjoying the school years of their retarded children.

The burden of care

This expression was coined by Tizard and Grad(5) to describe the extra work and responsibility that parents of children with severe handicaps have. Comparison with normal children of the same age, younger children with a similar developmental stage, or children with a variety of different handicaps have been used to understand the contribution of this burden to the well being of the parents and family as a whole. Questions arise about whether this child or this problem means less opportunities for holidays for the rest of the family, whether it impairs their social life or recreation, whether a good marriage is deteriorating, whether the parents are suffering from physical exhaustion or preoccupied with financial worries. Most useful are diary methods, sometimes supplemented by periods of direct observation. Developmental delay in itself—a child taking longer to walk, failure to acquire bowel or urinary control—would bring physical exhaustion and financial worries. However, problems such as these can be ameliorated by the provision of appropriate aids such as a buggy of the right size, and the design and supply of free disposable nappies, so that these problems do not intrude on family life as much as might be expected. Additional handicaps can greatly increase the burden of care. Major physical disability and increasing weight is a straightforward explanation of the common problem of backache in the parents. Speech delay does distress parents who often say, ‘If only I could get through to him'. Lack of or distortion of communication is associated with behaviour problems, which are by far the most destructive influence on the well being of all the family members, impeding their functioning across all aspects of social, financial, recreational, and private life. Major disorders of sleep often associated with disturbed behaviour during the day are particularly destructive to the relationship between the parents, who sometimes take turns to sleep or sit up with their child for years on end.

Adolescence

Many parents of younger children with mental retardation express considerable anxiety about the coming of adolescence. Fortunately, more often than not it would appear that reality is not as bad as these fears. In longitudinal studies,(6,7) families find that they have enjoyed their retarded child's teenage years at least as much as when their other children were at the same stage. They say that there is much that they are proud of but there is still much parenting to do as they have to continue to supervise or provide a taxi service for their children long after the others. Parents are understandably anxious about sexuality and particularly about pregnancy. Permanent solutions have been sought, such as sterilization and even hysterectomy to prevent pregnancy and the inconvenience and embarrassment of management of menstruation ‘to no purpose'. Such operations present problems that are both legal and ethical. In many cases, parents can be reassured and their daughter protected without resorting to such Draconian methods. Again in comparison with her normal sister, the child with moderate or severe retardation is easily protected. Much more at risk is the rebellious girl with mild retardation trying hard to keep up with her peers. Persistent behaviour problems that started earlier in childhood become an even greater difficulty when the child grows large and strong. Families show remarkable resilience and courage but what has been a worry or a nuisance earlier can turn into a dangerous situation later. Some districts are able to provide nurses with behavioural and other skills. Such domiciliary helpers are invaluable, but emergency hospital beds are essential to prevent permanent removal from home or as a stepping stone to appropriate long-term accommodation.

Transition to adult life

For many years, families have learnt to work in partnership with schools, and enjoyed frequent contact with teachers and the daily book that goes to and from school every day. The last 2 years at school are much concerned with the choice of type of further education, sometimes residential, and with fostering independence. The process of finding a suitable and acceptable place is described as a lottery or a battle, and is very stressful for the parents. Many have struggled through the school days, hoping that a permanent placement will be found. Others fear the loss of their close contact with their child, particularly if given adult rights to make choices, with which the parents cannot agree. The possible outcome is one of three: independence, semi-independence, and dependence.

For those who remain at home, the other children in the family leave home as expected, leaving their mentally retarded brother or sister in what one mother described as ‘a ghetto of the middle aged'. However, in many families, the provision of good further education programmes or day centres plus club or leisure activities can lead to a liberation and more happiness for all members of the family. Once more it is those with severe behaviour difficulties who are not accepted by further education establishments and who become increasingly frustrated and difficult to manage at home.

Other members of the family

The family has changed markedly in the last 30 years. There are many more divorces so that the ‘parents' involved in the care of a child or young person are frequently one natural parent and one step-parent. There are also many divorced mothers living alone with the young adult after all the siblings have gone. Although some have adapted very positively, others feel very lonely, particularly if there are no members of the wider family to share the care and, often more pressing, to share the worries. Grandparents are as important in families with a member with mental retardation as they are in ordinary families, although initially grandparents can become severely affected by the grief, take sides in attributing blame, or offer unsought advice. One mother described her mother as an enormous help because ‘she was always behind me in every decision I took'. When no helpful grandparent is available, an older neighbour, another member of a parents group, or a teacher at the school or day centre could provide the sort of informal support that has proved to be so valuable.

Ageing parents and ageing ‘children'

The physical work of looking after a still dependent and sometimes very heavy adult takes its toll on parents. With a severely physically handicapped adult ‘child', some help can be provided with people coming in to help with bathing, but few houses can be adapted to minimize lifting which may be needed many times during the day and night. Sooner or later the work gets too much, particularly for a sole parent. Parental frailty makes aggressive behaviour much more frightening and potentially dangerous. Where there are few opportunities for outside contact, the adult with mental retardation complicated by severe behaviour disorder can become possessive and may show jealousy, sometimes making visits even from grandchildren impossible. Despite the evident difficulties, a study in Wisconsin,(8) found that many parents, reaching the end of their lives after many years of looking after a retarded child, were fitter than others of the same age and had a much greater sense of having achieved something in life. Other studies of ageing people with mental retardation have also shown the role reversal which occurs when a very old parent is tenderly looked after by the adult child for whom they have cared so long. Because of the increasing longevity of disabled adults as well as older people in the general population, there are increasing numbers of very old frail parents left with a disabled offspring for whom they feel responsible and for whom they often feel anxiety about the future, commonly saying ‘I always thought he would go before us'. Towards the end of their lives, parents of ageing people with mental retardation are perplexed by the changes in policy, the move from health care to social services care or care in the community, which may mean their ‘child' living alone in a flat. It is hard to cope with the philosophy of care in the community when a painful decision was taken many years before to send their child away for his own sake and for the sake of the other children. The anxiety about an uncertain future for their middle-aged or older offspring is increased by the perception that the values prompting their actions have been turned upside down.

Brothers and sisters

Because the initial decision had been made not just for the sake of the child with mental retardation, but also in the belief that it was also in the interest of the other brothers and sisters, it was feared that when the children were brought home out of institutions, it would be the brothers and sisters who would pay the price. There is now a considerable body of literature confirming the early findings that siblings are by no means invariably damaged. Thirty years ago, there was evidence that the older girls in the families did suffer, and were difficult and distressed at school while having more than usual amounts of responsibility at home. As services improved, these findings were no longer replicated except in those countries with few facilities and many social problems. In general, the other children in the family have identified themselves with their parents' decisions and take some part in the caring. This ‘assistant' parent role comes easily to older siblings, but younger siblings growing up fast, first catch up with the mentally retarded sibling and then overtake in development and the privileges earned by greater maturity. Parents describe this period of catching up and gradual overtaking as one of the most difficult in bringing up their children because of rivalry or jealousy. However, subsequent interviews with parents show that they are as sensitive to the needs of their ‘normal' children as to those of the mentally retarded child, and the balance between the siblings is readjusted. There is little evidence of long-term damage, but on the contrary, a consistent finding that the brothers and sisters are drawn to the caring professions, particularly medicine, nursing, or special needs teaching. The majority of families with children with mental retardation are ordinary families with ‘one feature in common',(1) but a minority will have related problems in parents or other siblings. One child with a major disability may be manageable for a family, but the problems poised by two may far exceed their capacity to cope. Other families have major social or housing problems as well coincidental physical or mental disorders in other members of the family.

Mental illness

In the early months following the birth of a child recognized as having a major developmental disorder such as Down syndrome, there was clearly much distress and disappointment, but little evidence that the mothers had a higher incidence of postpartum psychiatric disorder. Later in the childhood of the affected child, particularly in families with many other problems, depression was more common in the mothers of children with Down syndrome than in mothers of normal children. But when the mothers of children with a variety of disorders all producing intellectual deficit were compared with mothers of children with Down syndrome, there were less reported health problems in the Down group. Children with brain damage and severe hyperkinesis and those with autism were rated as the most stressful. Hyperkinesis and autism both occur in Down syndrome and their families report a similar degree of stress, as recorded by questionnaire. For all families with a retarded child, many of the same factors appeared to be protective, for instance a good relationship with a partner and, in addition, support and affection from female relatives like the woman's mother or sisters. There were professionally led groups, assigned social workers, and parent–teacher associations at the school, but the informal sources of support were consistently more effective than formal, with studies in the United States showing very similar results to those in the United Kingdom.

There is no evidence that severe psychiatric illness is more common among the families of people with mental retardation than in anyone else. However, the combination of a severe mental illness, such as bipolar disorder coexisting in the same family with mental retardation is overwelming for any family, particularly if one person has the dual diagnosis.

People with mental retardation who become parents themselves

Although sexuality and pregnancy is a fear of many parents of severely intellectually disabled adolescents, their fertility appears to be very low and there are very few pregnancies in people who are totally dependent. The majority of people identified as having mild retardation during the period of education disappear from services when they leave school and so it is not possible to estimate how many women with mild or borderline retardation become mothers. However, a certain number do come before the family courts or are already known to services for other reasons. However, problems arise with planning ahead and the constant protection from danger that young babies require. There are now techniques to help teach these skills. The secret of success in such teaching is a positive attitude of enhancing skills and not one of undermining the mother. With a partner who is both stable and more able, many quite limited young women cope. As the children grow older, the problems increase as the balance between protection and encouraging new skills becomes more difficult. However, mental retardation in itself is not an absolute bar to parenthood. Sadly, many young women with difficulties in intellectual and emotional immaturity are likely to find partners with even more problems and have, for example, a high risk of being hurt by a violent man and of failing to protect children from similar abuse. It is problems such as these rather than the intellectual deficit that make the courts question the safety of the children.

Different cultures

The very many worldwide studies that exist show a remarkable consistency in their findings. For all families of whatever ethnic origin, economic status, or religious persuasion, there is grief at the birth of a child who is in any way defective, and anxiety and sadness about a child who later is seen to fail. In some cultures, an affected boy is harder to bear than an affected girl, as boys have special roles, for instance taking part in the funeral of the parents. Obviously, a high infant mortality will mean an even higher rate in children with any sort of disability. There are a few studies that have come from countries in an early state of development. The authors of these papers are anxious not to repeat what they understandably see as the mistakes of Europe and America. There are for example excellent community services in Asian countries based on the strengths and the beliefs of the local people,(9,10) whereas others model their services on those in the West, and thus have similar problems but cannot reach a significant proportion of the population. Other countries in Europe are struggling to establish new services for children at the same time as they deal with the very many older people who have been poorly treated for many years. The changes are difficult for the families of these older ones, yet even after many years, families have co-operated with rehabilitation and, in some cases, taken the adult ‘child' home.

Needs and priorities

Most families will agree that the needs of the handicapped member should be given priority—provided that other members of the family are in good agreement. The needs concerning the best possible communication and training or appropriate treatment for behaviour problems are very much in the interests of other members of the family. Hence the needs of the others would include:

  • as accurate a diagnosis as possible
  • genetic advice to other members of the family likely to produce children
  • to be treated as informed partners by therapists and teachers
  • available and interested primary health care
  • informed specialist care within reasonable distance
  • advice and help to ‘get through' to the child should communication be a problem, with the chance to learn sign language, symbols, or computer aids
  • specialist and domiciliary help with behaviour problems
  • respite care, arranged in partnership with the family
  • when things go wrong, support and if necessary psychiatric care that treats the other members of the family as whole people with many other facets and not stereotyped family members of a handicapped child.

Conclusion

Having a child with mental retardation is a major and usually totally unexpected blow to any family. However, most families show great resourcefulness and adapt to give their normal child as well as themselves a happy, rewarding life. Parents strongly resent being treated as potential psychiatric patients and have vigorously thrown out the concept of ‘the handicapped family'. They do suffer understandable grief. The handling of the breaking of the news has been much improved recently, but perhaps a helpful way forward is having a psychiatrist who is familiar with the paediatric department and its work. The focus will be more often towards the staff and only rarely towards the parents themselves. From the point of discharge, the encouragement of informal support is more useful than providing hospital-based services. Children with all sorts of disability go to school early and the provision of unobtrusive familiar services is helpful. Unfortunately, there is often a gap in services between children's services and those for older adolescents and adults. The gap occurs at the worst time for parents who of all times require a familiar knowledgeable person who can offer a service throughout the transition period. The services required by the parents are practical help, such as appropriate equipment, respite care, advice about behaviour, and the ability to find emergency or specialized help at short notice. Parents also require some notice to be taken of their increasing age and/or infirmity, the financial difficulties arising out of the disability, and their anxiety that a humane plan can be made for their son or daughter when they die.

Chapter References

  1. Byrne, E.A., Cunningham, C.C., and Sloper, P. (1988). Families and their children with Down's syndrome: one feature in common. Routledge, London.

  2. Orr, R.R., Cameron, S.J., and Day, D.M. (1991). Coping with stress in families with children who have mental retardation: an evaluation of the double ABCX model. American Journal on Mental Retardation, 95, 444–50.

  3. Richards, M. (1998). Annotation: genetic research, family life and clinical practice. Journal of Child Psychology and Psychiatry, 39, 291–305.

  4. Gath, A. (1997). A review of psychiatric and family research in mental retardation. International Review of Research in Mental Retardation, 20, 137–55.

  5. Tizard, J. and Grad, J.C. (1961). The mentally handicapped and their families. Maudsley Monograph 7. Maudsley Hospital, London.

  6. Buckley, S. and Sacks, B. (1987). The adolescent with Down's syndrome. Portsmouth Polytechnic.

  7. Carr, J. (1988). Six weeks to 21 years old: a study of children with Down's syndrome and their families. Journal of Child Psychology and Psychiatry, 29, 407–31.

  8. Seltzer, M.M. and Krauss, M.W. (1989). Aging parents with adult mentally retarded children. Family risk factors and sources of support. American Journal on Mental Retardation, 94, 303–12.

  9. Heller, T., Markwardt, R., Rowitz, L., and Farber, B. (1994). Adaptation of Hispanic families to a member with mental retardation. American Journal on Mental Retardation, 99, 289–300.

  10. Miles, M. (1997). Afghan children and mental retardation: information, advocacy and prospects. Disability and Rehabilitation, 19, 496–500.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


10.9 The planning and provision of psychiatric services for people with mental retardation

10.9 The planning and provision of psychiatric services for people with mental retardation

Nick Bouras and Geraldine Holt

Introduction
History and concepts
 | Deinstitutionalization
Psychiatric disorders and mental retardation (dual diagnosis)
 | Models of dual diagnosis services
Outcomes
Residential and vocational programmes for people with dual diagnosis
Staffing issues and training
Conclusion
Chapter References

Introduction

The functioning of people with mental retardation (learning disability) is affected by many factors. As well as their intellectual disabilities, their ability to communicate with others, and their social competency also influence their behaviour and adjustment. People with mental retardation may require support to live an independent life. The challenge facing services is to create the environment that will provide them with the best quality of life whilst maximizing developmental opportunities.

This chapter focuses on the development and provision of services for people with mental retardation who have additional psychiatric and behavioural disorders. Several developments have taken place in the United States and the United Kingdom. Reference to other countries is made where peer-reviewed accounts have been available.

History and concepts

Mental retardation and psychiatric services were separated in the mid-nineteenth century. Mental retardation virtually vanished from psychiatric training curricula and generations of psychiatrists did not see people with mental retardation, though some were involved with administrative functions or the prescription of sedative medications.

Important postwar developments in psychiatry had little effect in the mental retardation field. The introduction of neuroleptics in the mid-1950s, the therapeutic community movement of the 1960s, the increased interest in methods of empirical research in the 1970s, and the emphasis on classification in the 1980s, had a great impact on psychiatry. All these virtually bypassed services for people with mental retardation.

Instead ideologies, sociological theories, civil rights issues, and the normalization philosophy prevailed.(1,2) Together with families' organizations they inspired current care practices and directed the way mental retardation services developed.

Jacobson(3) argues that the growing interest in people with mental retardation and mental health problems following the Second World War in the United States was the direct result of a combination of sociopolitical factors and professional interest. One dimension was the vast growth of the population. About the same time social and political organizations, for example the Association of Retarded Citizens, a parents' organization in the United States, became very influential on policy matters and joined forces with the American Association for Mental Retardation.

Similar initiatives took place in other parts of the world, for example the Australian Association for the Mentally Retarded which was formed in the early 1950s. In the Republic of Ireland, public funds became available to support the work of religious, parents', and friends' groups in serving people with mental retardation. In 1960, the Kennedy administration in the United States, through key enabling legislation, established a federal role in the financing of mental retardation services. As a result, university affiliated programmes (professional training, research, and service centres), mental retardation research centres, and the National Institute of Child Health and Human Development at the National Institutes of Health were established.

Deinstitutionalization

The policy initiatives in the United States during the 1960s and 1970s produced profound and far-reaching changes offering the integration of people with mental retardation into mainstream community life.

The number of people with mental retardation in public institutions and state psychiatric facilities was drastically decreased, falling by 23 per cent between 1967 and 1976 from 193 183 to 148 752.(3) However, at the same time, there were in addition ‘18 226 people with a primary diagnosis of mental retardation' living in state mental hospitals.(3) The picture changed more dramatically over the next 20 years. By 1996 the American population of people with mental retardation in institutions fell by 46 per cent.

This change was paralleled in the United Kingdom. The movement away from institutions began in the 1950s with government support, including the White Paper Better Services for the Mentally Handicapped (1971), the Mental Health Act 1983, the Special Education Amendment 1984, and the Disabled Persons Act 1987.

Between 1980 and 1993 the hospital population of people with mental retardation in the United Kingdom was reduced by over 26 000. By the beginning of the twenty-first century at least 10 000 more people will move. Data from the 1991 census show a substantial regional and national variation.(4) The overall level of residential provision is significantly lower than the Department of Health target of 1.55 places per 1000 adults. The process has, however, accelerated in recent years and residential places continue to be developed by statutory and private sector organizations. The size of residential settings has been reduced considerably and the range of vocational programmes and daytime activities diversified. Mainstream education has become available to more children with mental retardation, respite care is largely community based, and the availability of domiciliary support has increased significantly.

An overview of the international changes in the use of institutional care from 1981 to 1991 showed great diversity,(5) ranging from 3.1 to 9.7 in 10 000 among four Scandinavian countries, from 4.7 to 20.9 in 10 000 among eight countries in the European Community, from 6.1 to 13.8 in 10 000 among three Eastern European countries, and 4.5 in 10 000 in the United States, based on 1991 to 1993 figures. Rates of annual decrease in the use of institutions were from –1.6 to –5.9 per cent in Scandinavia, from +0.4 to –5.0 per cent in the European Community, +0.6 per cent in Eastern Europe, and –3.3 per cent in the United States.

The organization of services for people with mental retardation in the United Kingdom has been influenced by the implementation of governmental policy initiatives. The National Health Service (NHS) and Community Care Act in 1990 separated purchasing from provision of services, enhanced the role of local authorities and the independent (private) sector, and introduced new procedures for the assessment, care management, and monitoring of services. At the time of writing, further changes are pending following the White Paper The New NHS: Modern, Dependable published in 1997 and the Green Paper Our Healthier Nation published in 1998. Both highlight the need to improve health and reduce inequalities. They emphasize improving the quality and effectiveness of services, with longer term contracts and service agreements organized around particular care groups or disorders. Commissioning of services will gradually be taken over by primary care groups. There will be new statutory duties of the health authority to work in partnership with local authorities and to support joint working. The implications of these changes are as yet unclear. These papers set a direction for services, but are not prescriptive. It is proposed that responses to them will be dependent on local considerations, taking into account the framework they have set.

Significant improvements in the health care of people with mental retardation have been made, particularly in primary health services. Enhanced management of epilepsy, better diagnosis and treatment of medical disorders, and more effective understanding of motor and sensory impairments have contributed to the successful resettlement of many people in community schemes. In addition, the provision of more appropriate models of social care have substantially improved the quality of life of people with mental retardation enabling staff, carers, and families to be more involved and more effective.

Psychiatric disorders and mental retardation (dual diagnosis)

A significant number of people with mental retardation, despite progress in care delivery systems, continue to pose major difficulties in their management. Many have undiagnosed psychiatric disorders.

The presence of severe behaviour or psychiatric disorders in people with mental retardation is one of the main reasons for the breakdown of community placements and retention in residential environments that are more restrictive than otherwise required. Behavioural or psychiatric disorders that may have been accepted by institutional staff are often not tolerated in community placements and pose a threat to social integration. They can impair the sufferer's quality of life, cause regression of adaptive and intellectual functioning, and create unnecessary escalation of family stresses.

It has become clear that such people need services from both the mental retardation network and the mental health system. However, few districts have community-based programmes to provide comprehensive, integrated mental health and mental retardation services. Often individuals with developmental disabilities are excluded from generic community-based mental health services. This may be due to organizational issues, such as restrictions on providing services to people with low IQs, or lack of expertise in addressing the needs of people with mental retardation and psychiatric disorders. Exclusion may also stem from the belief by mental health professionals that people with mental retardation may not benefit from mental health interventions, due either to an impaired ability to process information or to a lack of competence to participate in a therapeutic process.

In the United States the administrators of the Federal government programmes needed to distinguish whether the primary problem of this client group was mental retardation or mental illness, because the services were funded from separate sources.(6) Those who had mental retardation as their primary problem were entitled to services provided by developmental centres, whereas those whose diagnosis was primarily of mental illness received services through community mental health centres.

Menolascino introduced the concept of dual diagnosis as an alternative to that of primary versus secondary disabilities.(7) He recommended that services be provided according to need rather than primary diagnosis, such as mental illness or mental retardation. Services could then be delivered in the context of two coexisting disabilities allowing for more appropriate treatment, support, service planning, and development. The result would be to create a partnership between the mental health and mental retardation service structures to ensure responsive supports and treatments to previously underserved individuals.

The development of this concept increased the awareness of professionals, service providers, and relatives. Unfortunately, the term ‘dual diagnosis' has subsequently been used to refer to people who misuse drugs and also have psychiatric disorders. This has created confusion. Dual diagnosis is used in this chapter to mean ‘mental retardation and psychiatric disorders including mental illness'.

Bouras and Szymanski(8) in a comparative overview of the American and British services for people with dual diagnosis emphasized that specialist interdisciplinary community-based accessible mental health services should be available for people with mental retardation.

Models of dual diagnosis services

The first joint mental retardation and mental health services established in the United States were outpatient clinics. They included the Langley Porter Institute in San Francisco, the Developmental Evaluation Clinic of the Children's Hospital Medical Centre in Boston, the ENCOR community services in Nebraska, the University of California and Los Angeles services, and the University of Illinois mental retardation–mental health clinic. In the last 20 years, there has been an expansion of specialized community-based services for people with dual diagnoses as the growing need was recognized.

This period has also been marked by the founding of two professional membership organizations dedicated to improved understanding of and service provision in the area of dual diagnosis, the National Association for the Dually Diagnosed (founded in the United States) and the European Association for Mental Health in Mental Retardation.

In 1999, Davidson et al.(9) described the development and operation of 12 models of community-based dual diagnosis service that had been published by that time in the English speaking literature (nine in the United States, one in Canada, one in Australia, and one in the United Kingdom). These models offered a variety of services including crisis intervention to people with mental retardation and psychiatric disorders and/or challenging behaviour problems.

In most of the models described in the United States there were both conceptual and operational problems between mental health and mental retardation service systems. As a result, inter-agency communication was not well established and access to services across systems was limited. Among the several barriers to services for people with challenging behaviours identified in the United States were a lack of community commitment to establishing special services, attributed to limited consumer advocacy, and a dearth of momentum-generating support from professional organizations, lack of fiscal resources, and organizational resistance to change. A number of models emphasized the need for consensus among providers, consumers, and purchasers in establishing a comprehensive service network for those with a dual diagnosis. Facilitating this can be achieved by bringing all stakeholders together to sanction the need for and the characteristics of the service programme before it is established.

In the United Kingdom services have developed differently. One of the main reasons being that in the United Kingdom there has been a strong specialist group of psychiatrists (who form one of the Faculties of the Royal College of Psychiatrists) specializing in the psychiatric aspects of people with mental retardation (known as ‘learning disability' in the United Kingdom).

In the 1980s they initiated with others the development of services for people with mental retardation and psychiatric disorders. In the United States clinical psychologists led them, with a few notable exceptions such as Menolascino, Szymanski, and Sovner. In the United Kingdom, clinical psychologists were mainly involved with the development of services for people with severe mental retardation and ‘challenging behaviour'. Psychiatrists concentrated on services for people with mild/moderate levels of mental retardation and psychiatric illnesses including forensic problems, without overlooking those with severe mental retardation.

The publication of the Mansell Report on Services for People with Learning Disabilities and Challenging Behaviour or Mental Health Needs in the United Kingdom in 1993 offered impetus for the development of specialist services for people with severe mental retardation and severe challenging behaviours. Emphasis was given to community-based and locally based services to support good mainstream practice.

The Royal College of Psychiatrists Council Report Meeting the Mental Health Needs of People with Learning Disability in 1996 addressed the issues of people with mild mental retardation and dual diagnosis. It recommended the development of specialist mental health teams to ensure co-ordinated services, and effective liaison and integration with other agencies. These teams should have expertise in both mental retardation and mental health, and provide direct services to patients and carers, and training and advice to other agencies. They should be based locally and provide inpatient care as well as outpatient and community-based interventions.

Dual diagnosis services in the United Kingdom can be broadly divided into residential and non-residential models. There is considerable variation within each model, and some services have features of both.

Residential services

In this model, inpatient and outpatient facilities are concentrated within a hospital setting with outreach work. The suggested advantages of this approach include the provision of a comprehensive range of services, the ability to develop staff expertise, high levels of nursing staff support, sharing of on-site occupational, training, and recreational facilities for clients, and a secure environment for those who need it.(10)

The difficulty with such units is that they are linked with long-stay hospitals. These are rapidly being closed. They also tend to be separate from generic mental health services. Nevertheless, this model is well established in parts of the United Kingdom, usually where there are still long-stay hospitals. They offer a wide range of specialist mental health services for people with mental retardation, including treatment for forensic cases.

A number of new residential units for people with dual diagnosis have opened in recent years, varying in their size and system of working. Most are in the private sector. They are used for different reasons such as short-term admissions or respite care, and some operate as medium secure units specializing in the care of people with mental retardation and forensic problems. Many are attached to hospital settings but some are in the community. There are also some residential units specializing in the care of people with challenging behaviour with or without mental retardation.

Non-residential services

In this model specialist mental health services for people with mental retardation provide their input in the community. Such services may be linked with mental retardation services only or in addition may also be linked with generic mental health services.

The first model has been the most common in the United Kingdom. A multidisciplinary (interdisciplinary) team offers assessment and specialist services to people with mental retardation. Initially, most of these teams were involved with deinstitutionalization, carrying out tasks such as identifying houses, matching clients to live together, assessing health and social needs, and so on. Most of them have input from clinical psychologists and a psychiatrist specializing in people with mental retardation. Some teams have developed innovative ways of working with people with challenging behaviour often with severe mental retardation. Members specializing in functional analysis and/or behavioural treatments strengthen such teams.

One considerable problem with this model has been the lack of links with generic mental health services. Despite the input of a psychiatrist, such services may experience difficulties in meeting the mental health needs of people with mild mental retardation and mental illness. The closure of institutions for people with mental retardation means that such clients cannot be admitted there, and people with mild/borderline retardation may fall between the criteria of both mental retardation services and mental health services. The care programme approach and supervision register have drawn attention to this deficiency.

The second non-residential model is linked with mental retardation services but is also integrated with generic mental health services. It has overcome most of the problems mentioned above. An example is the Community Specialist Mental Health Service for People with Mental Retardation. This uses all the facilities of the generic mental health service, including acute and medium-stay inpatient beds and a variety of community resources.(11) The strong clinical interaction between clinical psychologists, psychiatrists, community psychiatric nurses, and specialists in functional analysis enables a wide range of mental health needs and/or challenging behaviours to be addressed in people with severe to mild mental retardation using different approaches and therapeutic interventions. These methods can be applied in various settings, including the individual's home or usual environment, or the outpatient clinic, and if necessary as an inpatient.

This model has many of the advantages of the residential units without being tied to buildings. It also has limitations. Generic services have experienced increasing pressure on beds for acute admissions, so that their facilities may offer a hostile environment for vulnerable people. In particular they are unsuitable for people with severe mental retardation, and those who require a long period of admission or secure accommodation.

To address these issues the Community Specialist Mental Health Service has been strengthened by the development of a specialist inpatient admission unit (as an extension of the generic mental health admission service), community houses with specialist support, and a centre providing training, research, and development in dual diagnosis.

Outcomes

A number of studies permit some empirically based analysis of the respective strengths and weaknesses of these two approaches to people with challenging needs.(12) Residential units have been shown to be capable of bringing about short-term behavioural change, can result in an improved quality of life, and may be viewed positively by unit staff and referring agents. Behavioural change is not guaranteed though, and further deterioration may even occur during admission. Behavioural recovery may not be evident upon returning the client to his or her normal environment. Receiving environments may be unable or unwilling to implement recommended interventions, and some people may be subject to multiple placements or admitted to highly restrictive placements after leaving the unit. Silting up, as a consequence of an inability to discharge residents, is also a potential problem.

Very different levels of effectiveness may also be evident both within and across different teams working in the community. Teams may also be prone to the problem of silting up (and hence fail to provide the coverage of specialist support required), may experience high rates of turnover of personnel, and may be unable to prevent placement breakdown in some of the referred cases.

There is still a paucity of evaluative research of psychiatric services for people with mental retardation. A study in Sweden(13) examined the prevalence of people with mental retardation admitted to general hospital psychiatric units and found a lower frequency of utilization as compared to the general population. Those people with mental retardation who had depression or were living on their own tended to have longer inpatient stays than those with other psychiatric diagnoses or living in supported accommodation.

Similarly, in The Netherlands, Driessen et al.(14) examined the determinants of referrals to psychiatric services and the amount of consumed mental health services by people with mental retardation using a case register in a defined geographical area. Being older and having milder mental retardation predicted a higher probability of receiving psychiatric treatment, while living alone was associated with higher levels of mental health service consumption.

Of 400 new referrals to a British non-residential specialist mental health service 60 per cent had mild mental retardation, 40 per cent had a diagnosable mental illness, and 11 per cent required admission to an inpatient psychiatric unit.(11)

Residential and vocational programmes for people with dual diagnosis

Successful community living opportunities for people with mental retardation require a comprehensive and collaborative service structure, including appropriate residential and vocational facilities. However, whilst these have been developed for many people, services to meet the needs of those with dual diagnosis have lagged behind.

Housing for people with dual diagnosis must be compatible with all the main principles of ‘ordinary housing'. It should be located in an acceptable community setting that offers opportunities for community integration (access), be designed to provide services and supports to meet the needs and desires of the person residing in the setting (appropriate), and provide an affordable, safe, and comfortable setting (accountable).(15) This requires that staff have the necessary skills and service structures to meet client need.

Current policy trends in both the United States and the United Kingdom direct towards the development of smaller, supported living settings as an alternative to the larger group living models. In addition to empowering individuals with dual diagnosis, smaller settings, organized to respond to a wide range of needs particular to one or a few people, appear to offer the best environment for prevention of behavioural difficulties that have previously jeopardized community living situations. However, no one model will necessarily meet the needs of all individuals with dual diagnosis. Some people may become isolated and lonely in one- or two-person settings, or have difficulties that cannot be managed in housing where additional staff or clinical support is not readily available. Some people may simply prefer to live in a supervised group living situation rather than supported living and should be given the opportunity to live in a place they prefer.

Residential services should include a full range of alternatives to enhance an individual's capacity for community living. The individual receiving residential services should be allowed to have as much comfort, ownership, and autonomy as possible. Housing can offer a wide range of options, and maximize opportunities for community integration and personal independence. Specialist mental health services for people with mental retardation should work in collaboration with residential providers, to provide clinical support and a safety net when difficulties arise. Delivery of services in this manner represents one of the most important organizational challenges for services for people with dual diagnosis.

Vocational services should also offer work in integrated settings in a person's community (access), opportunities and supports that are manageable and productive for the worker and the workplace (appropriate), and adequate salary compensation (accountable).

During the past 10 years, there have been significant changes in employment and vocational services for people with disabilities in the United States. Many people with disabilities have moved from traditional workshop settings to integrated supported employment. The majority of placements have been in the service sector consistent with shifts towards entry and low skills jobs in the national employment market. Individual placement (as opposed to work group participation) has had the greatest positive effect on wages. Supported employment enhances the quality of life of people with mental retardation. Although there is an acceptance in society that people with mild levels of disabilities can be meaningfully employed, traditional views of the capabilities of people with severe disabilities continue to be major obstacles to their access to the most progressive contemporary, educational, and rehabilitation practices. People with dual diagnosis may be under-represented in both the sheltered and supported employment workforces.

Similar initiatives have occurred in the United Kingdom, but are less widespread.

Staffing issues and training

The availability of specialist training varies markedly between countries, and not surprisingly bears a close relationship to the level of service development.

In the United Kingdom the need for specialist mental health services for people with mental retardation and mental health disorders was recognized in the early 1970s. A comprehensive network of specialist training programmes for psychiatrists, nurses, and other health-care professionals including family doctors, community nurses, and direct care staff has been developed.(16)

Attention has focused in recent years on the training needs of first level care workers in community day and residential facilities. Currently, in the United Kingdom and elsewhere, they often receive little or no training in the psychiatric aspects of mental retardation with the consequence that psychiatric illness amongst their clients frequently goes unrecognized and untreated.

Staff find working with people with mental retardation and mental health problems stressful. Giving them skills in this area so that they can manage, with support, people with challenging behaviour and mental illness enables them to find this work more rewarding. The most basic and vital role of support staff in this context is the awareness that a person with mental retardation may suffer a mental illness, as we all may. They need to be aware of the range of therapeutic options that might be helpful, including environmental changes, behavioural strategies, psychotherapeutic techniques, drugs, and so on. A fuller knowledge and consideration of this topic will help to dispel myths and prejudices, for example that medication is to be avoided at all costs, or that its use signifies that staff have in some way failed the client. Specific knowledge about some disorders will provide insights into why and how interventions must be tailored around someone's strengths and needs, for example someone with autistic spectrum disorder may hit himself when his routine is changed. The intervention chosen may be to provide a timetable which the staff and client follow. This may need to be in pictorial form to meet the client's communication needs, and small and durable enough for him to carry at all times.

Flexible training materials, which can be used by staff groups in their own settings, are now available. It is often useful to design training around particular clients, for instance a morning spent considering various aspects of autistic spectrum disorders followed by an afternoon working with a staff team developing ways together as to how to work with a specific individual with this diagnosis. The Training Package in the Mental Health of Learning Disabilities(17) has been developed along these lines, with materials provided to run a series of workshops with lots of active participation in individual and group activities, some based on information provided and some based on participants' experience. A handbook(18) for reference and further reading accompanies the Package for use by the workshop facilitators, and others. A video, Making Links,(19) complements the Package.

Training should be part of the culture of an organization. Including managers in training activities is helpful. It allows them to share a knowledge base with their staff, and to set up processes, which facilitate the continued development of issues identified by the training. For instance, each client's mental health might be considered in their individual planning meeting. Actions agreed can then be regularly discussed in individual staff supervision, at staff groups, and at meetings with the mental health and multidisciplinary teams. Interventions may need to be made in working practices at different levels. At an individual level, for instance, a particular member of staff can develop a life book with a client, interventions can be made at the staff level (e.g. where a staff group responds to a client's challenging behaviour in an agreed consistent manner), or at an organizational level interventions can be made such as altering staff rotas to ensure maximum cover at particularly demanding times, or enabling staff to work in other parts of the service if they are finding a particular placement too difficult. Without the constant reinforcement of and building on training, its effects on practice are likely to be minimal.

Conclusion

The deinstitutionalization of people with mental retardation in the United States, United Kingdom, and other parts of the world is well advanced. A variety of service models are provided. However, comprehensive local services systems for those with additional mental health needs and/or challenging behaviours have often not been developed. The old institutions represented a complete system of care, inasmuch as they provided accommodation, health care, social care, and occupation in a single setting. Current provision, by contrast, involves a range of agencies and settings. This requires that care is integrated and organized around an individual. This is not an easy task for those with complex needs (Table 1)

Table 1 Components of an effective psychiatric service for people with mental retardation

There has been considerable debate as to whether specialized dual diagnosis services should be established or existing mental health service providers should serve this population. However, it is clear that whatever strategy is undertaken it should be based on high professional standards. Standardized diagnostic and assessment tools should be used. Appropriate, individually tailored treatments should be given in the least restrictive environments. Staff must have the necessary expertise, training, and support.

Mixed results have been obtained for both residential and non-residential services, but overall many of the projected strengths and problems of both approaches have been substantiated in practice. No direct studies of comparative treatment effectiveness exist, and many of the studies on single specialist services contain major methodological weaknesses. While more convincing demonstrations of the clinical effectiveness of both approaches are required, the research focus also needs to be expanded to include other services, such as private residential services and psychiatric services.

It is essential that the quality of services be monitored, to maintain and improve standards of care. Increasing fragmentation of provision makes this a complex but essential task.

Often dual diagnosis services are provided in a crisis. This highlights and amplifies the existing deficiencies in care. In order to become more effective and accessible dual diagnosis services will have to address both individual needs and service systems complexities for children, adolescents, and adults with mental retardation and mental health problems. The challenge for the immediate future, in many nations, will be to work towards the reconciliation of philosophical positions that have hindered provision of dual diagnosis services within the increasing financial constraints that exist internationally.

Chapter References

  1. Wolfensberger, W. (1969). The original nature of our institutional models. In Changing patterns in residential services for the mentally retarded (ed. R. Kugel and W. Wolfensberger), p. 235. President's Committee on Mental Retardation, Washington, DC.

  2. Wolfensberger, W. (1991). Reflections on a lifetime in human services and mental retardation. Mental Retardation, 29, 1–16.

  3. Jacobson, J. (1999). Dual diagnosis services: history, progress and perspectives. In Psychiatric and behavioural disorders in developmental disabilities and mental retardation (ed. N. Bouras), pp. 327–58. Cambridge University Press.

  4. Emerson, E. and Hatton, C. (1998). Residential provision for people with intellectual disabilities in England, Wales and Scotland. Journal of Applied Research in Intellectual Disabilities, 1, 1–14.

  5. Hatton, C., Emerson, E., and Kiernan, C. (1995). People in institutions in Europe. Mental Retardation, 33, 132.

  6. Russell, O. (1997). Historical overview: concepts and concerns. In Seminars in the psychiatry of learning disabilities, pp. 1–15. Gaskell, London.

  7. Reiss, S. (1994). Handbook of challenging behavior. IDS Publishing Corporation, Worthington, OH.

  8. Bouras, N. and Szymanski, L. (1997). Services for people with mental retardation and psychiatric disorders: US–UK comparative overview. International Journal of Social Psychiatry, 43, 64–71.

  9. Davidson, P., Morris, D., and Cain, N. (1999). Community services for people with dual diagnosis and psychiatric or severe behaviour disorders. In Psychiatric and behavioural disorders in developmental disabilities and mental retardation (ed. N. Bouras), pp. 359–72. Cambridge University Press.

  10. Day, K. (1994). Psychiatric services in mental retardation: generic of specialised provision? In Mental health in mental retardation (ed. N. Bouras), pp. 275–92. Cambridge University Press.

  11. Bouras, N., Brooks, D., and Drummond, C. (1994). Community psychiatric services for people with mental retardation. In Mental health in mental retardation (ed. N. Bouras). Cambridge University Press.

  12. Allen, D. and Felce, D. (1999). Service responses to challenging behaviour. In Psychiatric and behavioural disorders in developmental disabilities and mental retardation (ed. N. Bouras), pp. 279–94. Cambridge University Press.

  13. Gustafsson, C. (1997). The prevalence of people with intellectual disability admitted to general hospital psychiatric units. Journal of Intellectual Disability Research, 41, 519–26.

  14. Driessen, G., DuMoulin, M., Haveman, M.J., and van Os, J. (1997). Persons with intellectual disability receiving psychiatric treatment. Journal of Intellectual Disability Research, 41, 512–18.

  15. Fletcher, R., Beasley, J., and Jacobson, J.W. (1999). Support service systems for people with dual diagnosis in the USA. In Psychiatric and behavioural disorders in developmental disabilities and mental retardation (ed. N. Bouras), pp. 373–90. Cambridge University Press.

  16. Day, K. (1999). Professional training in the psychiatry of mental retardation in the United Kingdom. In Psychiatric and behavioural disorders in developmental disabilities and mental retardation (ed. N. Bouras), pp. 439–57. Cambridge University Press.

  17. Bouras, N. and Holt, G. (ed.) (1997). Mental health in learning disability training package (2nd edn). Pavilion Publishing, Brighton.

  18. Holt, G. and Bouras, N. (ed.) (1997). Mental health in learning disabilities: handbook (2nd edn). Pavilion Publishing, Brighton.

  19. Holt, G. and Bouras, N. (ed.) (1997). Making links. Pavilion Publishing, Brighton.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


Introduction

Introduction

Robert Bluglass

Historical development
Ethical problems
The future
Chapter References

From the early nineteenth century expert witnesses who gave evidence on the subject of criminal lunacy were usually either medical superintendents or gaol surgeons, whose importance was recognized in Great Britain by the Prison Act 1865 which regularized the presence of the prison medical officer within the prison system. The prison doctors had responsibility for those on remand, and the provision of medical reports on prisoners evolved to become a major part of the prison medical officer's activity. Smith(1) has traced the origins of forensic psychiatry from that time, and he reminds us that some individuals such as Norwood East acquired considerable standing as specialist experts in the court room. Indeed, he produced the first English textbook An Introduction to Forensic Psychiatry in 1927.(2) However, forensic psychiatry in the United Kingdom as a distinct specialty with its own training and institutional structure dates from the late 1960s. Before this time there were a number of notable experts in this field, but it was given a distinct status in 1964 with the establishment of the first consultants in forensic psychiatry in the National Health Service and soon afterwards the first university professors (at the Institute of Psychiatry and the University of Edinburgh).

Bluglass and Bowden(3) have stated that the academic discipline of forensic psychiatry has evolved in the United Kingdom since the early 1960s, but its historical origins are rooted in the nineteenth century and the work of the mental hospital physician superintendents, criminologists, and jurists of that period.

According to Gunn and Taylor(4) forensic psychiatry can be defined as that part of psychiatry that deals with patients and problems at the interface of the legal and psychiatric systems, and its expertise requires specific skills in addition to the skills of general psychiatry and knowledge of other specialist areas of psychiatry. Gunn(5,6) has listed the following skills that he suggests form the basis of the expertise required by the forensic psychiatrist:

  • the assessment of behavioural abnormalities
  • the writing of reports for courts and lawyers
  • the giving of evidence in court
  • understanding and using security as a means of treatment
  • the treatment of chronic disorders, especially those which lead to behavioural problems such as severe psychoses and personality disorders
  • a knowledge of mental health law
  • skill in the psychological treatment (particularly psychotherapy) of behaviour disorders.

One can easily expand this list, adding for instance the need to understand the legal context and the procedures of the legal and judicial system or jurisdiction in which forensic psychiatry is practised. Forensic psychiatry is also essentially concerned with the problems of victims, and so it can be defined as ‘the prevention, amelioration and treatment of victimisation that is associated with mental disease'.

In the United Kingdom forensic psychiatry is an established psychiatric specialty with approved training programmes monitored by the Royal College of Psychiatrists.

Historical development

Perhaps more than any other specialty in medicine, psychiatry has always depended in its practice upon the law. This was particularly so during the first half of the nineteenth century when legislation developed for the administration of asylums and to regulate the grounds for involuntary detention. It is against that background that the large Victorian institutions for the care of the mentally ill developed in the United States and in the United Kingdom and its colonies and dependencies. Indeed, in developing countries such as India and Pakistan the need to use limited resources to develop and maintain general psychiatric facilities for the mentally ill means that forensic psychiatry has a low priority and little or no recognition.

In the past, psychiatry in one sense was all ‘forensic' psychiatry in that all psychiatric patients were subject to legal controls and were housed in specialist institutions managed within a defined legal framework. The detailed history of the development of the law, crime, and insanity in England, and of forensic psychiatry is described by Smith,(1) Walker and McCabe,(7) Foreshaw and Rollin.(8)

Barras and Bernheim(9) discuss the history of the law and psychiatry in Europe. They trace the development of modern forensic psychiatry from the early Greek and Roman writings of antiquity, the foundations of the Western medical tradition, where the rights of the insane and the parameters of ‘criminal responsibility' can be clearly defined. During the Middle Ages the essential elements which are central to the forensic psychiatry of today were being discussed—the responsibility of the mentally ill person and the way in which he should be dealt with in the community. These key topics continued to be addressed from the late eighteenth century—for instance, by Phillipe Pinel (1745–1826), by Etienne Esquirol (1772–1840), and later notably by philosophers, physicians, jurists, and sociologists such as the criminal anthropologist Cesare Lombroso (1836–1909), the Italian lawyers Enrico Ferri and Raffaele Garofalo, and the German professor of forensic medicine Richard Krafft-Ebing. They all had a profound influence on the development of approaches to the management of the mentally disordered offender. Barras and Bernheim(9) note the shift during the second half of the twentieth century from ‘responsibility' as the central topic in the communication between psychiatry and the law to the notion of ‘dangerousness'. However, in Europe there is little in the way of organized training in forensic psychiatry and it has limited recognition as a specialty. Psychiatrists develop an identity as a court expert, and centres of forensic medicine are in some instances the bases for forensic psychiatry. In some European countries the recognition of expertise in forensic psychiatry is associated with institutions that have developed treatment centres and special units such as those in Germany, Holland, Sweden, and Denmark.

The beginnings of forensic psychiatry in the United States were marked by the slow growth of institutions for the mentally ill and by publication of Isaac Ray's A Treatise on the Medical Jurisprudence of Insanity in 1838.(10) This introduced the notion of ‘moral insanity' and the concept of ‘moral treatment' into the United States. The American Psychiatric Association, derived from the Association of Medical Superintendents of American Institutions for the Insane (which became the American Medico-Psychological Association), initiated a section of forensic psychiatry in 1934. According to Prosono,(11) forensic psychiatry in the United States became formalized as a psychiatric and medical specialty through the efforts of psychiatrists who became associated with lawyers and law schools. Many joined law faculties and became important influences in establishing training programmes in forensic psychiatry. The American Academy of Psychiatry and Law, now the largest forensic psychiatry organization in the United States, was established in 1969. In subsequent years, an American Board of Forensic Psychiatry was established as a certifying body, now replaced as forensic psychiatry has become fully established as psychiatric specialty.

Forensic psychiatry in the United States has developed with an emphasis on providing expertise in the court room, notably where a defence of insanity is raised, a much more frequent occurrence than is the case in the United Kingdom, Australia, or New Zealand. In the United Kingdom, forensic psychiatry is based upon the treatment facility to which the role of court-room expert is an adjunct. (Prosono(11) and Quen(12) discuss the history of the subject in the United States in detail.)

In Australia and New Zealand forensic psychiatry is a growing specialty but it is not yet formalized with its own accredited training programmes and certified qualification. Forensic psychiatrists learn by apprenticeship at centres such as those at Melbourne, Adelaide, Brisbane, and Perth in Australia or at one of the developing regional forensic psychiatry centres in New Zealand. Experience is obtained in a specialized treatment setting, as is also the case in Canada where specialized forensic centres are established in the principal cities (e.g. Toronto, Ottawa, Kingston, Vancouver, and Halifax).

The history of psychiatry is one of continuous development within an evolving legal and ethical framework. The legal system differs in each country, and the admissibility of psychiatric evidence and the basis upon which it can be given depend upon the country's judicial system. Generally the principles are similar, more so in those countries where the system is derived from the Anglo-Saxon tradition. The laws relating to the mentally disordered are a reflection of prevailing public policy about the control of the severely mentally ill, the freedom of doctors to treat their patients as they consider appropriate, the rights of individual citizens, and the protection of the public at large.

Ethical problems

The history of forensic psychiatry emphasizes the complex ethical problems that are confronted by practitioners and patients. They include the abuse and misuse of psychiatry, the conflicting demands of confidentiality and the duty to the court and third parties, consent to treatment and incapacity, the civil rights of patients and mental health law relating to detention, and the dual responsibilities of practitioners to the court and the patient/client. Other continuing problems are dangerousness and risk assessment, the nature of antisocial personality disorder, and the contrasting roles of prison and hospital.

There are some ethical issues of special relevance to the practice of forensic psychiatry. The person who is being assessed is not seeking a medical opinion in the ordinary clinical sense; he or she is not a patient and may not have requested the assessment. There is a third party—a defence lawyer or prosecuting authority—which places the doctor and the patient in a special position. What the patient/client reveals may influence not his future health but his liberty. What the expert says in court may extend beyond medical matters to questions of responsibility and capacity. The extent to which medical experts should pronounce on these questions or provide opinions on future behaviour, or continued risk, has been discussed by Stone(13) and Chiswick.(14)

Other problems concern psychiatrists working with patients who are in secure environments such as prisons, secure hospital units, and police custody. Such persons are vulnerable; they have restricted autonomy and are dependent upon others, but they retain civil rights including the right to legal advice and a standard of medical care, confidentiality, and right to consent to or refuse treatment which would be expected in other circumstances.

Psychiatrists in some parts of the world may be expected to play a part in assessing a person for his competency to receive the death penalty. Involvement in this process involves serious and profound ethical dilemmas. The World Psychiatric Association has condemned participation by psychiatrists. Cope and Chiswick(15) have helpfully reviewed the issues.

The future

In the United Kingdom there is now an awareness and enthusiasm among clinicians to encourage fundamental research into important areas of forensic psychiatry where evidence is often significantly absent. Substantial funds are provided for the long-term treatment of mentally disordered offenders in hospital detention, and there is a need to justify this expenditure. This is one of the most important challenges for psychiatry for the early decades of the new millenium.

Chapter References

  1. Smith, R. (1991). Legal frameworks for psychiatry. In 150 years of psychiatry 1841–1991 (ed. G. E. Berrios and H. Freeman), pp. 137–51. Gaskell, London.

  2. Norwood East, W. (1927). An introduction to forensic psychiatry in the criminal courts. Churchill, London.

  3. Bluglass, R. and Bowden, P. (ed.) (1990). Principles and practice of forensic psychiatry. Churchill Livingstone, Edinburgh.

  4. Gunn, J. and Taylor, P.J. (ed.) (1993). Forensic psychiatry; clinical, legal and ethical issues. Butterworth Heinemann, Oxford.

  5. Gunn, J. (1982). Postgraduate education in forensic psychiatry. Association of University Teachers of Psychiatry Newsletter, 6–18 December.

  6. Gunn, J. (1986). Education and forensic psychiatry. Canadian Journal of Psychiatry, 31, 273–9.

  7. Walker, N. and McCabe, S. (1973). Crime and insanity in England. Vol. II, New solutions and new problems. Edinburgh University Press.

  8. Foreshaw, D. and Rollin, H. (1990). The history of forensic psychiatry in England. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 61–101. Churchill Livingstone, Edinburgh.

  9. Barras, V. and Bernheim, J. (1990) The history of the law and psychiatry in Europe. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 103–9. Churchill Livingstone, Edinburgh.

  10. Ray, I. (1938). A treatise on the medical jurisprudence of insanity. Reprinted by Harvard University Press, Cambridge, MA, 1962.

  11. Prosono, M. (1994). History of forensic psychiatry. In Principles and practice of forensic psychiatry (ed. R. Rosner), pp. 13–29. Arnold, London.

  12. Quen, J. (1990). The history of law and psychiatry in America. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 111–16. Churchill Livingstone, Edinburgh.

  13. Stone, A.A. (1984). Law, psychiatry and morality. American Psychiatric Association, Washington, DC.

  14. Chiswick, D. (1985). Use and abuse of psychiatric testimony. British Medical Journal, 290, 975–7.

  15. Cope, R. and Chiswick, D. (ed.) (1995). Seminars in practical forensic psychiatry. Gaskell, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.1 General principles of law relating to people with mental disorder

11.1 General principles of law relating to people with mental disorder

Michael Gunn and Kay Wheat

Introduction
Decision-making and action-taking law and competence
Competence
Persons not competent to make decisions or take action
The law relying on status
The law of responsibility
 | Criminal liability
 | Tortious liability
Chapter References

Introduction

This chapter provides a scheme for assisting in the analysis of two areas of law that provide some of the general principles that operate in relation to mentally disordered offenders. These two areas are (a) the law concerning decision-making and other action-taking to which the concept of competence is crucial, and (b) the law of responsibility in relation to liability for criminal offences and the tort of negligence. Whilst the focus of the chapter is on the law of England and Wales, it is clear that there are similarities in other common-law jurisdictions, and in other jurisdictions that have borrowed ideas from common-law jurisdiction, such as Japan, in relation to the concept of informed consent.

Decision-making and action-taking law and competence

Generally, the law in relation to decision-making and action-taking, that is the common law (developed by the judges) and statute law, might take one of three approaches to mentally abnormal offenders.

  • The law might adopt the same approach for mentally abnormal offenders as for anyone else.
  • The law might adopt an approach dependent upon the competence of the individual that might be affected by the mental state of the mentally abnormal offender.
  • The law might adopt an approach recognizing the impact of being a mentally abnormal offender that may be based upon the effects or mere status of the mental state.

There is no reason to examine further the law that is not different for the mentally disordered.

Competence

There are a number of circumstances in which decision-making is crucial. For a decision to be made and relied upon by another, the person making it must be competent. There are broad parameters about competency that are generalizable, even though the nature of any given type of decision will mean that the specifics of the law make variable demands.

First, it is clear that the question of competence is one that is related to a specific decision at a specific time. In English law, there is no question of a hearing to determine capacity as an overall assessment of decision-making ability, though this is possible in many common-law-based jurisdictions, such as certain American states and Australian jurisdictions. Rather, the question of competence to make any given decision is to be determined in relation to that particular decision alone.

Second, it is clear that competence is a concept that is to be interpreted functionally.(1,2,3,4 and 5) This means that the status of the decision-maker is not determinative of the question of her or his competence. A status approach makes assumptions about an individual's decision-making competence on the basis of a particular characteristic, and there is no empirical evidence to support the validity of such an approach.(5,6 and 7) The mental state of the decision-maker may be the reason why competence is put into question, but mental state in itself is rarely, if ever, sufficient to determine the matter. Mental state may have relevance to decision-making in that certain states will impact on the ability to understand and process information. Furthermore, the outcome of a decision is also not in itself sufficient to determine the matter. The fact that any given decision is not reasonable does not mean that the decision-maker is not competent to have made that decision. For example, the simple fact that a patient disagrees with the doctor does not mean that the decision is that of an incompetent decision-maker, though lack of congruence with the proposals of a doctor may cause questions to be asked about decision-making competence. The outcome approach has been rejected in a number of jurisdictions.(5,8) It is internationally recognized that anyone can make what might be termed objectively silly decisions without necessarily giving rise to doubts about competence. However, the regularity with which silly decisions are made may raise doubts about competence as also will the inter-relation between mental state and quality of decisions. In the United Kingdom, these points are further reflected in the fact that there is a legal presumption that a person is competent to make her or his own decision once adult state is reached.

The functional approach requires that the test of competence be related to the particular decision to be made, at the particular time that it must be made.(5,9) There is a range of abilities that competence might involve. Much of the work on competence has been undertaken in the context of health-care law and in relation to consent to treatment. Much of this work has been undertaken in the United States. Two leading thinkers, Grisso and Appelbaum,(10) have, with colleagues, identified four abilities that can be involved in competency:

  • evidencing a choice
  • understanding
  • appreciation
  • reasoning or rationality.

Any given jurisdiction will adopt one or more of these abilities(5) in what it looks for in relation to competency assessments. There is no consistency, currently, as to which one or more of the abilities must be satisfied, except to say that almost all jurisdictions require understanding to some degree. This lack of consistency reflects the developing international understanding of the concept of competence. If we take English health-care law as an example, it can be seen that, in the early stages, understanding was the prime ability that had to be established, though the patient also had to evidence a choice. But, more recently, it seems that the courts are being attracted to an approach that may ultimately see competence only being satisfied where all four abilities are satisfied.(11,12) Requiring rather more of an individual to satisfy the requirement of competence may be regarded as a better means of satisfying the crucial bioethical principle of self-determination or respect for the principle of autonomy, since if someone is not truly able to exercise self-determination, there is no respect for autonomy if, nevertheless, that person's ‘decisions' are legally binding. This means that rather more ‘decisions' are open to the challenge on the basis that they are not made by someone competent to do so. A stringent approach to competence may be hard to accept. It must then be assessed (as a general matter) whether it would be better to reduce the standard and so enable more people to be assessed as competent or whether lowering the standard is illusory as being for the benefit of people whose competence may be open to question. Therefore it is hardly surprising that there continues to be debate as to the abilities that any individual must possess (and the level of functioning of that ability) in order to determine whether he or she is competent to make a particular decision. Wong et al.(5) make the point, drawing on the work of others, that the functional approach is not without problems. They point out that it is time consuming, legal standards vary between jurisdictions, and there is uncertainty about the threshold to be satisfied in determining competence.(13)

The functional approach to decision-making is not limited, in its application, to health-care decisions. In principle, it may be applied to any type of decision. For example, the making of wills and the entering into of contracts are obvious examples where a functional approach might well apply. Indeed, it is the case that this is the right approach in these areas. However, it does not follow that the same abilities will be required for these decisions as for treatment decisions. Indeed, in England and Wales, where there is movement away from looking only for understanding in treatment decisions, it is not clear of the extent to which this will impact in other areas of decision-making, since understanding has, traditionally, been the key concept. So, for example, in the making of wills the leading case, Banks v. Goodfellow,(14) requires that a person:

ought to be capable of making his will with an understanding of the nature of the business in which he is engaged, a recollection of the property he means to dispose of, of the persons who are the objects of his bounty, and the manner in which it is to be distributed between them.

However, matters are never straightforward. This test looks as though it is searching only for the ability of understanding. Further reflection, however, will indicate that it actually demands rather more of the person making the will. Clearly what is required is specifically related to the activity in question, as would be expected. What is being demanded might be regarded as the equivalent both of the appreciation and the reasoning ability noted for treatment decisions. Whilst the level at which the will writer must operate is not that of a lawyer, nevertheless he or she must be aware of the context in which the will is being made and must think through the competing potential demands on his or her estate. Of course, will writers can make silly dispositions, even going so far as to exclude financially dependent relatives. However, it must be recalled that an outcome that is questionable or unreasonable is not the same as the will or decision being made on the basis of an unacceptable reasoning process. An eccentric person might well, for example, not wish to leave anything to his or her relatives.(15) Thus, in any jurisdiction, care must be taken to consider a particular test in deciding which of the four abilities are to be identified, and the answer to that question may demand very careful analysis.

Persons not competent to make decisions or take action

If a person is not competent to make a decision or to take certain action, the law increasingly provides mechanisms whereby these decisions can be made. Until the abolition of the sign manual by the Mental Health Act 1959, the Crown had the power and the process to make decisions in the best interests of a person not competent to decide or to take action. This power is the basis of many substitute decision-making procedures in common-law jurisdictions (including the United States). The specific adaptation is jurisdictionally specific. In some jurisdictions, it has been used to follow from generic decisions as to competence and to create overarching substitute decision-making procedures (e.g. those jurisdictions that adopt a full guardianship of the person approach(16)). In England and Wales, the first approach, after the abolition of the sign manual procedure, was to allow for people to be received into guardianship (a process that was not, interestingly, dependent upon a finding of incompetence), but this proved not to be an acceptable procedure. Current English guardianship is very much only a community mental health power that does not enable anyone else to make decisions on behalf of the person received into guardianship.(15)

In England, the courts have had to invent a procedure for making decisions on behalf of someone who is not competent. The House of Lords, the senior English court, provided a mechanism in relation to treatment decisions whereby, if a person was found to be incompetent, treatment could lawfully be provided if it was necessary, that is if it was for the life, health, or welfare of the patient and was in her or his best interests.(17) This best interests approach is, realistically, the only one available to the courts where there is no evidence of that person's preferences. Substituted judgement is, however, an appropriate approach where there is sufficient evidence of the decision that the person now incompetent would have made.(8,18) Decisions made in advance, advance health-care statements, are legally valid(11) (see also Kennedy and Grubb,(8) referring to such an approach in Florida, Ontario, Manitoba, and Victoria). Where the person is not competent, the best interests approach, in England, is achieved by deciding whether what the doctor proposes in the given case is a treatment regime of which a responsible medical opinion would approve. This approach to ‘best interests' has rightly been severely criticized for it fails to address the issue by concentrating upon the interests of incompetent persons but professionalizes it through one (medical) profession when it is possible to take a broader view of the issues in question when deciding upon what treatment to agree upon (a valuable comparison is with decisions made with regard to children where the child's welfare is of paramount concern). This is an inappropriate basis for decision-making and exists because it was not the legislature, after consultation and mature reflection, that established the procedure, but a court doing its best to provide a solution to an individual problem, whilst recognizing the general applicability of its approach. It will be noted that decision-making by proxy is not permitted in England, though it is an approach that applies in many jurisdictions(16) where it is established, normally, as a result of a legislative choice.

The above description applies, in England, to decisions in relation to treatment, but there are some specific procedures that apply in relation to certain decisions. Thus, there is a procedure to enable decisions about the management of a person's property and affairs to be made (including the making of wills) through the jurisdiction of the Court of Protection. The piecemeal nature of the approach in England and Wales is unacceptable and the Law Commission discovered that it did not comply with internationally accepted standards. Thus, it proposed a scheme whereby all decisions could be made through a variety of procedures, as and when it was necessary to make such decisions on behalf of a person not competent to do so for themselves.(3,4,19,20)

The law relying on status

Having argued that a functional approach is preferable, it does not follow that a status approach is never adopted. The only effective means of illustrating this point is by indicating some English law examples. Whether these can be justified is open to serious doubt. Of course, a status approach is simpler to apply, but it makes assumptions about the abilities of all people with a particular characteristic and such assumptions, as indicated above, are not sustainable.

In England and Wales, a person's ability to undertake jury service, an important signal of citizenship, is limited on the basis of mental state in accordance with the Juries Act 1974. A person is ineligible for jury service, that is not currently permitted to serve, if he or she ‘suffers or has suffered from mental illness, psychopathic disorder, mental handicap or severe mental handicap and because of that is either resident in a hospital or similar institution or regularly attends for treatment by a medical practitioner'. A person is also ineligible if he or she is under guardianship or whose property and affairs are administered by the Court of Protection. The only justification for this exclusion can be an assumption that a certain level of intellectual ability and stability is required for jury service. But the exclusions are not specifically related to such a requirement, and so ‘inevitably a number of people are excluded who might make very good jurors, and exclusions mean that the jury is not representative of the whole of society'.(21)

A further example of status having an impact is in relation to the vote. This is not in relation to exercising the vote itself which is determined by a competence requirement, though this is very rarely exercised.(22) What is of much greater significance is being on the register itself. Electoral officers do not register persons known not to be competent to vote, but this is exercised rarely in part because the register is in effect for a year and so the electoral officer would have to be very confident that such a person might not be competent some time during the given year. There is, however, a significant issue for patients in ‘mental hospitals'. A ‘voluntary mental patient' may register after making a ‘patient's declaration'. The declaration must be made unaided, unless blind or suffering from a physical incapacity. Most significantly, they cannot register for the vote at the hospital address (for fear of unduly affecting the voting in any given ward or constituency, which, given the basis upon which many decisions are apparently made, must be regarded as bizarre!). Rather, they must nominate an address at which they have lived or would live were they not in hospital. The current people at that address may not know, never mind need to consent, to the nomination. The address may not still exist. Of course, one reason why a person is still in hospital may be that they have no address to which to go. Detained mental patients used not to be able to register for the vote. This has now changed, but the new guidance suggests that ‘a patient detained in hospital for more than 6 months might have a difficulty in claiming residency at an address outside the hospital',(22) and so continuing to disenfranchise him or her merely on the basis of mental disorder rather than capacity to vote. It is entirely possible that disenfranchisement on the basis of mental disorder will fall foul of the European Convention on Human Rights. In recognition of this problem, legislative change is to be made in 2000.

Another example of law, this time in a private area, that is dependent upon status is the ability of some people to enter into sexual relations. For most people, this is a matter that is dependent upon their own consent. So, it is rape for a man to have anal or vaginal sexual intercourse with a woman or a man who does not consent (which happens to be the current English definition). It is an offence for a man or a woman to assault indecently another person without their consent. A homosexual act by a man is not a crime provided the other consents (and the act is in private). This would suggest that the critical question is whether the victim is competent to make the decision. For example, does she or he understand what sexual intercourse is so that her or his apparent assent is indeed consent? However, this is not the case in all instances. This is for two reasons. First, there is an age of consent. Below the relevant age, the consent of the victim is irrelevant, however competent she or he may be. The current law provides 16 as the age of consent for heterosexual and female homosexual activity and 18 as the age of consent for male homosexual activity (which, it is proposed, will be reduced to 16 during 2000). All common-law jurisdictions also have an age approach. Second, a person who is a ‘defective' in the terms of the Sexual Offences Act 1956 or has a ‘severe mental handicap' in the terms of the Sexual Offences Act 1967 cannot consent. These terms are defined in the same way and refer to a person who has a state of arrested or incomplete development of mind that is associated with severe impairment of intelligence and social functioning. If a person falls into this category, she or he cannot, in law, consent to sexual intercourse or other sexual activity, however competent he or she may be. This has real impact on some people with mental retardation (learning disability) and their carers. Interestingly, if a man marries a woman with a severe learning disability (who is, therefore, a ‘defective'), he will not commit the offence contrary to Section 7 of the Sexual Offences Act 1956 (whereby it is an offence for a man to have unlawful sexual intercourse with a woman who is a defective). Marriage is not dependent upon status, but is dependent upon an assessment of the competence of the particular individuals at the time of the marriage ceremony, and so falls into the second category of laws.(15) Furthermore, it means that a person cannot prevent an indecent assault in any circumstances by consent. This can have unfortunate consequences for sex education for some people with severe mental retardation. It may be that no other form of sex education is possible than hands-on education to provide skills to enable appropriate behaviour by the person in question. Whatever the level of necessity, the individual cannot consent in law. The only possible defence is to argue that the activity, contrary to appearances, is not indecent because of the purpose for which it is being undertaken as evidenced by the context, that is a carefully tailored and developed personal relationships programme.(23) The difficulty here is that, when perceived from this stance, the law fails to allow sexual expression without good individual reason. Therefore it could be contrary to Article 8 (privacy) or Article 12 (founding a family) of the European Convention on Human Rights. The law presumably assumes that sexual experiences will, by definition, exploit or abuse such people. Here we then see the other side of the coin which is that it is increasingly being recognized that many vulnerable people, including people with mental retardation, suffer abuse and exploitation. The presence of these offences is one element in the armoury against such unacceptable behaviour. Where the victim is a person with severe mental retardation, there may, in the individual case, be a doubt about the person's ability to give evidence. This is essential for a conviction of rape, in most cases, as the only evidence relevant to consent will come from the victim. Section 7 of the Sexual Offences Act 1956 provides a valuable fall-back offence, since consent is irrelevant and so all that needs to be proved is that the man had sex with this woman who is a defective. There are weaknesses in this argument. Why are only women protected by this offence? Why does it only apply to people with severe mental retardation and not to other severely vulnerable people?

The law of responsibility

Criminal liability

Mental disorder is relevant to criminal liability in a variety of different ways, and this is true, at least, in all common-law jurisdictions.(24) First, the presence of a mental disorder may be a reason to convince the decider of the fact that, contrary to external appearances, the defendant did not have the mental element for the crime with which he or she has been charged. Lack of the mental element is, of course, a complete defence. Whilst there is not a mental element requirement for all crimes (since there are some crimes for which conviction is based on strict liability), most serious crimes require a mental element that takes the form of intention, recklessness, knowledge, or belief and demand a consideration of what was the individual's purpose, awareness, foresight, or realization at the time that the crime was committed.

Second, the presence of a mental disorder may give rise to a defence. This will arise either by it being raised by the defence (even if the defence does not have the formal burden to prove it, but will have the burden of raising the matter for consideration) or by the prosecution challenging a point made by the defence (so, for example, if the defence raises mental disorder as an explanation for lack of criminal intent, the prosecution may respond by arguing that the defence has, in fact, raised one of the defences concerned with mental disorder). The most obvious defence is that of insanity. Whilst this takes various forms in many jurisdictions, there is usually a relationship in common-law jurisdictions with the English defence that was established by judicial answers to questions posed in McNaghten's case in 1843.(25) This defence demands that the following matters be established by the defence (this is one of those rare instances in which the burden of proof lies, on a balance of probabilities, on the defence).

The defendant must have a disease of the mind. There are at least two possible ways of approaching this concept. First, it may be regarded as a simple concept in that it is present if the defendant has a condition (loosely termed) that has an internal cause, whereas there is no disease of the mind if there is an external cause. This simplistic distinction means that a person who has a brain tumour has a disease of the mind as does a person who has arteriosclerosis, schizophrenia (or other mental illness), epilepsy, diabetes (provided the defendant had not taken her or his insulin and caused the offence in a hypoglycaemic state, or is a sleepwalker). The person with diabetes who causes the offence after taking insulin (an external agent) but falls into a hypoglycaemic state does not have a disease of the mind because the cause (insulin) is external and not internal. Immediately it can be seen that there is no congruence between the legal construct of disease of the mind and any medical approach. Furthermore, this definition of disease of the mind produces outcomes that are clearly unacceptable (no one would argue that many of the conditions identified above are identifiable with mental disorders). An alternative definition, which may reduce some of the impact of the concept is to follow Lord Denning:(26) ‘it seems to me that any mental disorder which has manifested itself in violence and is prone to recur is a disease of the mind. At any rate it is the sort of disease for which a person should be detained in hospital rather than be given an unqualified acquittal'.

One difficult area of applying the external/internal causes distinction is in relation to ‘whether a “dissociative state” resulting from a “psychological blow” amounts to insane automatism'.(27) This was recognized by the Supreme Court of Canada(28) so that the psychological blow can be recognized as an external cause giving rise not to insanity but to automatism as a defence.

The disease of the mind must cause a defect of reason. Defect of reason means that ‘the powers of reasoning must be impaired and that a mere failure to use powers of reasoning which one has is not within the [McNaghten] Rules'.(27)

The consequences of actions A and B must be that the defendant either does not know what he is doing or does not know that what he is doing is legally wrong. The latter is contentious, because the Rules simply state that the defendant must know that what he was doing was wrong. In R v. Windle(29) it was the Court of Appeal that established that the requirement was that the matter is concerned with legal wrong. The High Court of Australia has refused to follow this approach. In Stapleton v. R,(30) ‘their view was that if D believed his act to be right according to the ordinary standard of reasonable men he was entitled to be acquitted even if he knew it to be legally wrong'.(27)

The outcome of a finding of insanity is that the defendant is found not guilty by reason of insanity and, since the amendments introduced by the Criminal Procedure (Insanity and Fitness to Plead) Act 1991, the disposal of the defendant is not limited to being sent to a mental hospital under the equivalent of a restriction direction, but extends to less draconian forms of disposal, including discharge.

Third, there are limited or partial defences. In English law there is a defence of diminished responsibility that is a defence only to murder and produces, if successfully raised by the defendant, a conviction for manslaughter. There are similar defences, often of more general application in most, if not all, common-law countries. The defence of diminished responsibility was created by the Homicide Act 1957, Section 2, which provides:

Where a person kills or is a party to the killing of another, he shall not be convicted of murder if he was suffering from such abnormality of mind (whether arising from a condition of arrested or retarded development of mind or any inherent causes or induced by disease or injury) as substantially impaired his mental responsibility for his acts and omissions in doing or being a party to the killing.

The question of impairment of responsibility is one for the decider of fact to make. Interestingly, expert evidence usually contains an assessment of the degree of impairment, though this would appear not to be a matter upon which the expert has the relevant training or expertise. Were the expert witness not to proffer a view on the matter, the practical reality is that the court would find it very difficult to know how to react to a claimed defence. The original rationale for this partial defence was to avoid the rigour of capital punishment. Its current rationale is wide ranging. Amongst other reasons why this defence is important is that it allows the defendant to argue that he or she was incapable of resisting an impulse produced by mental disorder, an argument that is not permissible in the insanity defence as is made clear by the McNaghten Rules themselves.

Fourth, there are other defences which are or may be related to mental disorder. One obvious defence is that of intoxication. If a person is intoxicated by drink or drugs such that he or she does not have the criminal intent for an offence, he or she is not guilty of that offence provided the offence is one of specific intent (such as murder), whereas he or she will be guilty if the crime is one of basic intent (such as manslaughter). Although a range of theories have been propounded to establish when a crime is one of specific or basic intent, the only approach that actually works is to take previous decisions as precedents for future approaches, and so develop a list of crimes of specific and of basic intent.

Tortious liability

Liability in tort encompasses a wide variety of non-contractual civil wrongs, including such diverse matters as negligence, nuisance, defamation, and trespass to land. It is worth noting that trespass to the person (assault and battery) is a civil wrong as well as a criminal offence and concurrent liability will lie. However, this section concentrates on the law of negligence which is the main area where liability problems might occur. Again, the authors must emphasize that we concentrate mainly upon English law, but within the area of tort the law in other English-speaking jurisdictions is very similar, and even in codified jurisdictions, such as France and Germany, there are similarities of approach.

In this section we look first at the general principles of the law of negligence. It will be important to bear these in mind when considering the specific problems relating to liability for negligent psychiatric treatment dealt with in Chapter 11.7. Second, any special considerations when examining the liability of the mentally ill defendant in an action in negligence are discussed. Third, the liability of third parties for the acts of the mentally ill are examined, and finally, the liability of third parties towards mentally ill patients, particularly in the context of statutory duties, and the difficult and controversial issue of the liability towards patients who harm or threaten harm to themselves are discussed.

Negligence

The law of negligence is heavily circumscribed by a conceptual framework which is designed to restrict the ambit of claims. Much of this need not concern us here, suffice to say that the most relevant parts of it relate to the difference between certain types of loss and the way in which the courts regard these differences, and the role of public policy in some of the principal judgments.

The basic requirements of the tort of negligence have a certain simplicity; it is in the application of these requirements that complexity and confusion result. The plaintiff must show (a) that the defendant owed him a duty of care, (b) that the defendant breached that duty by failing to meet the requisite standard of care, and (c) that the breach of duty caused the resulting damage. It is important to note the latter. Negligence is not actionable per se; there must be some tangible damage caused by the breach. There is insufficient space here to consider duty of care in all its contexts, but it is important to note the test put forward in Caparo Industries PLC v. Dickman.(31) In that case it was said that in order for a duty of care to arise, the damage suffered must be foreseeable; there must be sufficient proximity between the plaintiff and the defendant; and it must be ‘just and reasonable' to impose a duty of care. The first two aspects are well illustrated by examining the difference between physical injury and other forms of damage; the third is an important consideration in the context of statutory duties. As far as the standard of care is concerned, the standard is objective and based upon reasonableness. (It should be noted that the standard of care relating to professionals such as doctors is set by the ‘accepted practices' test, well known as the ‘Bolam test' as framed in the case of Bolam v. Friern Hospital Management Committee,(32) where diagnosis, treatment, and information provision will not be negligent if supported by a responsible body of medical opinion.) Proving that the damage was caused by the breach can raise many problems in medical negligence claims, largely for two reasons. First, in almost all cases the patient will be suffering from some medical condition at the outset, and it might be arguable that the resulting condition would have materialized anyway. Second, if the resulting condition is the realization of some form of risk (e.g. side-effects of medication), even if the patient was not warned of the risk it is open to the defendant to argue that regardless of warnings, the patient would have gone ahead and consented to the taking of the medication in any event. These matters are considered further in Chapter 11.7.

Tortious liability for different types of damage—psychiatric injury

The law distinguishes between different types of damage. This appears to stem from judicial fear that certain losses might result in an unacceptably large number of potential plaintiffs. Thus, what is known as ‘pure economic loss', that is financial loss, which is not consequential upon physical damage, will only be recoverable in certain circumstances. That might not have much relevance for the purposes of this chapter, but the intention is to examine in more detail the other significant distinction: the difference between physical damage and psychiatric damage.

There are a number of reasons for the disparity between the treatment of the two types of injury. The first stems from the misunderstanding in earlier cases of the nature of psychiatric injury. In the authors' view, it is no coincidence that some of the early cases involved pregnant women who had miscarried or given birth to damaged children (e.g. Dulieu v. White & Sons(33)). In these cases the courts could see a tangible manifestation of the ‘shock' suffered by the plaintiffs. Psychiatry was in its infancy, and the myriad of subtle manifestations of mental disorder was unknown. A further illustration of this is the phenomenon of ‘railway spine'. In 1875, J.E. Erichsen, Professor of Surgery at University College Hospital, London, published a number of findings as a result of studying spinal injury cases following railway accidents, where there was no obvious physical cause of the symptoms manifested. His conclusion was that trauma caused ‘concussion of the spine'. Later medical opinion such as that of surgeon Herbert Page denied that the spine as such was affected by the trauma, but that the resulting condition was ‘nervous shock'. It is therefore understandable that courts may have taken a somewhat crude approach to shock-induced injury, which crudity is still reflected in the law, which is commonly referred to as ‘the law of nervous shock'. However, the second reason is, perhaps, less acceptable, and that is the old, but still prevalent, argument that certain types of claim in negligence, if successful, will lead to the opening of the famous ‘floodgates' (this is also the reason for judicial circumspection on the subject of pure economic loss cases). It is worth pointing out that the floodgates argument, being only a spectre (but a highly influential one at that) and not overtly referred to by judges, has never been supported by empirical evidence. A third reason for the distinction between physical and psychiatric injury is the argument that a too-liberal attitude might result in fraudulent claims. However, again there is no hard evidence to show that it is easy to fake psychiatric injury, and furthermore it is an odd system of justice which takes the approach that, because there is a possibility of fraud, genuine claims should fail.

It is important to note, therefore, that in cases where the plaintiff has suffered physical injury, any claim for damages for associated psychiatric injury will not be controversial, subject to the plaintiff establishing causation. However, where the claim is for psychiatric injury alone special considerations apply and, it is worth summarizing the essential elements of such a claim. The distinction is often drawn between primary and secondary victims. A primary victim is either someone who is physically injured or is within the range of foreseeable physical injury (see Page v. Smith(34)).

A secondary victim is someone who has some sort of proximity to one or more primary victims. (There are similarities in other European jurisdictions; for example in France this is dommage par ricochet, and the rules are more generous than in English-speaking jurisdictions.) In English law this has two aspects: first, there must be close physical proximity to the trauma which injures or threatens the primary victim; second, the secondary victim must either have a close tie of love and affection with one or more of the primary victims, or he or she must be a rescuer of a primary victim and be within the range of foreseeable physical injury (see Alcock v. Chief Constable of South Yorkshire Police(35) and White v. Chief Constable of South Yorkshire Police(36)). There is one other condition which a secondary victim must meet: the trauma must have the necessary quality of ‘shockingness' about it so as to make a sudden impact on the senses to such an extent that the person of normal fortitude must be shocked by it (the ‘impact rule'). Finally, in the cases of both primary and secondary victims, the negligence must result in a recognized psychiatric injury; emotional conditions such as grief, fear, and distress will not suffice. Of course, if the plaintiff has suffered distress as a result of physical injury, not amounting to a recognized psychiatric condition, then this should be reflected in the damages for pain, suffering, and loss of amenity. Although ordinary ‘shock' is not compensatable, both DSM-IV and ICD-10 refer to ‘acute stress reaction' which, although only a short-term reaction to stress, should be compensatable as a recognized psychiatric condition, albeit that any compensation would be modest. (See Phelps v. London Borough of Hillingdon,(37) where it was held that dyslexia is not an ‘injury', notwithstanding that it is classified, for example, in ICD-10.)

The impact rule states that the plaintiff must be present at the traumatic event or its immediate aftermath, and it must be an event such as to make an impact upon the unaided senses of the plaintiff, and to be shocking to a person of normal fortitude. The case of Sion v. Hampstead Health Authority(38) is illustrative of this point. The plaintiff was the father of a young man injured in a road accident. The defendant was the health authority because the father alleged that his son was treated negligently. The plaintiff watched his son deteriorate and die over a period of 14 days. The resultant psychiatric illness suffered by the plaintiff was not compensatable as the process of death was slow, predictable, and not ‘shocking'. This can be contrasted with Tredget and Tredget v. Bexley Health Authority,(39) which concerned the negligent delivery of a child, which took place in an atmosphere of ‘chaos' and ‘pandemonium', and resulted in the child being born in a distressed state requiring immediate resuscitation. The father, who was present at the birth, recovered damages for his subsequent psychiatric condition, as the event was sudden and impacted in a shocking way upon his senses.

These sorts of distinctions are important in the context of so-called ‘creeping trauma' in which there is no sudden impact to the senses. This refers to cases where victims have been exposed to some form of risk, for example contamination or the administration of a drug which has caused no harmful effects yet, but which might do so. The absence of ‘impact' might be thought to be fatal to such claims. However, in an Australian case (AQP v. Commonwealth Serum Laboratories Ltd(40)) the Victoria Supreme Court held that such cases should be decided on the basis of foreseeability and proximity alone. Subsequently this was confirmed in an English decision, where a group of plaintiffs who had received the human growth hormone at a time when the Department of Health and the Medical Research Council were aware of the possibility of Creutzfeld–Jakob disease contamination, and who had subsequently developed psychiatric illnesses through fear of contracting Creutzfeld–Jakob disease, recovered damages.(41) At first sight it may be thought that the impact rule would not apply because the plaintiffs were primary victims. Although this is the common-sense view inasmuch as they had all been directly administered a drug, the judge was not willing to concede this. This was on the basis that it would widen unacceptably the number of potential primary victims in a widespread case of possible contamination and would inhibit manufacturers and providers of drugs and other goods from warning the public even when the risk was very small. Therefore the plaintiffs were held to be secondary victims, but to whom a duty was owed simply on the basis of foreseeability. A duty of care was found to exist because of the nature of the relationship between the defendants and the plaintiffs, the small and readily identifiable size of the group of plaintiffs, the ways in which the plaintiffs might become aware of the risk of Creutzfeld–Jakob disease, and the nature of the suffering in terminal Creutzfeld–Jakob disease. (For suggested reforms in psychiatric injury claims see the Law Commission Report.(42))

The liability of the mentally ill in negligence

It might be thought that if the law of negligence is about fault and blame (as it is in the English-speaking jurisdictions, and some European jurisdictions as well), then those who have less appreciation of risk and the consequences of their own actions might be regarded as being less culpable than those with a reasonable degree of appreciation. However, this is not the case. It is important to understand that, although the historical development of the law of tort suggests a number of different principles behind tort compensation and that in rare circumstances punitive damages can be recovered, generally tort is concerned with compensating victims rather than punishing wrongdoers. In the light of this it is not difficult to see why the same standard of care is applied. The second reason for this is that courts do not want to apply a different standard of care depending upon factors such as intelligence, emotional reactions, and experience. Therefore the standard is objective, being that of the reasonable person who is reasonably competent at whatever task is being undertaken. (Note that there is an exception in the case of children who are judged in accordance with the reasonable foreseeability of the child of the relevant age.) The general principle is illustrated by the classic example of the learner driver who is expected to meet the standard of the reasonably competent driver (see the case of Nettleship v. Weston(43)). In Wilsher v. Essex Area Health Authority,(44) when it was in the English Court of Appeal, Mustill LJ stated: ‘this notion of a duty tailored to the actor rather than to the act which he elects to perform, has no place in the law of tort'. However, there have been some exceptions to this (albeit it not in England) which have interesting implications for the liability of the mentally ill. In the case of Cook v. Cook,(45) the High Court of Australia held that, in the case of an inexperienced driver, liability may be different depending on the identity of the defendant. For example, a car driver who injures a pedestrian will be subject to the same standard of care as the reasonably competent driver, but when a driving instructor is injured, the fact that he knew of the plaintiff's lack of experience might mean that there is no liability for his injuries. By analogy with Nettleship v. Weston,(43) a mentally disordered person who negligently injures a third party will be subject to the objective standard of care. These latter considerations, however, might have some relevance to the position of those who care for the mentally ill in that they might be expected to be aware of the increased likelihood of unstable behaviour. In other words, can it be argued, by analogy, that if a patient negligently injures a doctor, nurse, or social worker, in the course of, say receiving treatment, then he might not be liable? However, this may be a far-fetched scenario (after all we are talking about negligence, not deliberate acts). Furthermore, the patient would very likely have few resources and no insurance so may not be worth suing. Nevertheless, if an action were financially feasible, it may be that, for policy reasons, the courts would be unlikely to render someone in the position of a carer, without compensation. However, in Mansfield v. Weetabix Ltd,(46) the Court of Appeal stated that in a case where the defendant could not reasonably have known about his condition, or the effect of it, there would be no liability.

The liability of third parties for the acts of the mentally ill

The question arises as to the extent of the liability of third parties for acts of the mentally ill, whether these are criminal or civil acts. The third party might be an individual who is caring for the defendant, but is much more likely to be a local authority or a health authority. This area of negligence has given rise to some emotive and controversial litigation. In Hill v. Chief Constable of West Yorkshire Police(47) the House of Lords held that no liability attached to a police force which failed to arrest the serial killer Peter Sutcliffe before he killed his last victim. The decision did not turn upon whether there had been negligent conduct, but upon public policy. The interests of the public as a whole are best served, so runs the argument, if those responsible for public safety and so on are able to carry out their duties unfettered by the threat of litigation. It must be noted, however, that in the case of Osman v. United Kingdom,(48) this so-called immunity from suit was held by the European Court of Human Rights to be contrary to Article 6.1 of the European Convention (the protection of the right to a fair trial in both criminal and civil cases). (The Convention is now enacted into English law in the Human Rights Act 1998, although not in force at the time of writing.)

In the case of Clunis v. Camden and Islington Health Authority(49) the Court of Appeal had to consider the liability of the health authority for the criminal act of a mentally disordered man when he murdered a man in an unprovoked attack. Clunis had been charged with murder, but the prosecution had accepted a plea of manslaughter on the grounds of diminished responsibility. Clunis subsequently sought damages from the health authority alleging that they had failed to treat him in accordance with their common-law duty of care (statutory obligations were also considered by the court, see below), and that if he had been treated he would not have carried out the killing and would not have been subject to the lengthy period of detention he was now facing. The court invoked the legal maxim of ex turpi causa non oritur actio, which means that they found that he could not establish a duty when it stemmed from the plaintiff's own wrong-doing. The court relied on this as an aspect of public policy, and, somewhat curiously, referred to the importance of the deterrent effect of such a maxim. Given that the plaintiff was mentally ill, and the motiveless nature of the attack, he was surely incapable of being deterred? It is tempting to consider that the Clunis case might have been decided differently in terms of ex turpi causa, if it had not also had implications for fettering the medical and resource-allocation discretion of health authorities to make them liable in negligence in this way (see below).

The liability of the providers of statutory services to the mentally ill

Another issue which arises in cases like Clunis is the liability of bodies that provide services pursuant to statute. It is well established that English health authorities can be both primarily and vicariously liable for acts of negligence. However, the position of local authorities is different in English law. The leading authority is X v. Bedfordshire County Council(50) (this case is under challenge in the European Court of Human Rights on the basis of the decision in Osman(48)). In this case (a number of different cases listed together) the court had to consider the claims of plaintiffs who alleged damage as a result of the negligence of social workers and psychiatrists involved in child protection cases, and teachers and others involved in the provision of education to children with special educational needs. Applying the threefold test from Caparo the court found that the first two elements were satisfied, that is foreseeability of damage and proximity of relationship between the parties. However, on the third element, the finding was that it would not be ‘just and reasonable' to impose a duty of care. In the context of child protection three reasons were given. First, the statutory system set up to protect children cuts across many disciplines: police, education bodies, doctors, and others. To disentangle these relationships and to ascertain where the blame must fall would impose ‘impossible problems'. Second, because there is a very fine balance to be drawn between the protection of children and the disruption of removing them from their homes, there is often a conflict to be resolved. The professionals involved in making such decisions should not be further hampered by the threat of litigation. Furthermore, a common-law liability may result in too cautious and defensive an approach on the part of local authorities. Finally, on a practical point, because of the obvious tensions between the local authority and the parents involved, litigation would be commonplace thereby placing a drain on vital resources necessary for the carrying out of the statutory functions.

However, if the social workers and psychiatrists involved personally owed duties towards the plaintiffs then, it was said, local authorities might be vicariously liable for any negligence on their part. Furthermore, the House of Lords speculated that educational services might be treated differently in that they were more in the nature of a ‘service to the public'.

However, the Court of Appeal decision in Phelps v. London Borough of Hillingdon(37) has rejected this approach. It concerned a claim for the failure of an educational psychologist to diagnose dyslexia. The court stated that no personal responsibility would lie with the educational psychologist because, in practice, this was not a service to the public. It was a service that enabled the local authority to carry out its educational duties. There would only be liability if there were some form of personal ‘assumption of responsibility' towards the child concerned. A similar issue arose in the case of Clunis v. Camden and Islington Health Authority(49) (the facts of which are outlined above). The court had to consider the extent of the after-care that should be provided under Section 117 of the Mental Health Act. Under this provision, there is a duty upon the district health authority and the local social services authority to provide after-care services for detained patients who leave hospital. It was alleged in this case that the psychiatrist responsible for monitoring the after-care of the plaintiff after discharge was negligent in failing to admit him to hospital, thereby preventing the act of homicide which followed. However, the Court of Appeal found that the services being provided by the psychiatrist after discharge were ‘essentially in the sphere of administrative activities in pursuance of a scheme of social welfare in the community'. These, it was stated, were different from the duties owed in the context of the doctor–patient relationship, and there was no common-law duty of care. Furthermore, under Section 124 of the Act, an allegation that inadequate Section 117 services are being provided should be dealt with by way of complaint to the Secretary of State. The court found that the wording of the statute indicated a parliamentary intention that breaches of Section 117 should not give rise to a cause of action in private law. In consequence, it seems that the outlook is bleak for claims resulting from the negligence of psychiatrists, psychologists, and social workers in the context of certain statutory functions of local authorities and health authorities alike.

It must be stressed that, although these cases are referring to English statutory provisions, they raise general issues of principle as to how far statutory bodies are to be controlled by the courts, and, in particular, how far scarce public resources should be subject to depletion by litigation.

Liability towards the mentally ill who harm themselves

As indicated above, the issues of consent to treatment, and competence to both consent and refusal of treatment are central to many legal systems. The case of Re C illustrates the importance of the right to self-determination in cases where, on the face of it, there might be a strong temptation to find a patient incompetent because of the nature of the mental illness from which he suffers.(11)

Under Section 63 of the Mental Health Act 1983, treatment can be given for mental disorder for which the patient is detained without the consent of the patient, and competency is irrelevant. In B v. Croydon Health Authority(51) treatment for mental disorder was construed very widely. In that case the patient was clearly a ‘self-harmer', and force-feeding due to her refusal of food was held to be treatment for the mental disorder. If she had been incompetent, then treatment (of any sort, not just for the mental disorder) could have been administered in her best interests. The question then arises as to whether an incompetent patient not detained under the Act who, however, refuses food in an attempt to self-harm must be fed, failing which there would be a breach of the duty of care. It must be noted that the courts are extremely reluctant to question medical decisions about treatment. It is left to clinical judgement to decide whether to give, or withdraw, treatment (see the case of Airedale NHS Trust v. Bland(52)). (In the same case it was confirmed that treatment includes feeding; see also the Californian case of Bouvia v. Superior Court.(53)) The decision as to whether treatment is necessary is judged by reference to the Bolam test. In other words if there are good clinical reasons for treating or not treating, and these can be justified by reference to a responsible body of medical opinion, then there will be no liability for failure to treat.

The question that arises is whether the health authority would have been liable nevertheless for failing to force-feed the subject of B v. Croydon Health Authority,(51) even though she was deemed capable of refusing treatment. It would follow from the general principle of self-determination, well established in English law (see, for example, Re T (Adult: Refusal of Treatment)(54) and Re MB (Adult: Medical Treatment)(12)), that such a refusal should be respected. However, recent case law in the context of the duty owed by prisons, and by implication hospitals, has considerably muddied the waters.

In the case of Kirkham v. Chief Constable of Greater Manchester Police(55) the court took the opportunity to look at the difference between negligent acts and negligent omissions (something that has exercised the minds of tort lawyers for some time) and said that, in this case, responsibility for the omission to prevent the suicide had been assumed by the defendant. It is interesting to compare assumption of responsibility in this case with that in Phelps v. London Borough of Hillingdon(37) and speculate as to where the difference (if any) might lie. However, in Kirkham v. Chief Constable of Greater Manchester Police(55) the prisoner was said to be ‘of unsound mind', which presumably meant that, in the context of the right to self-determination, the prisoner was incapable of exercising his autonomy. In those circumstances the decision is not surprising on its facts. However, the judgment suggested that when one person is in the lawful custody of another, whether that be voluntarily such as a hospital, or involuntarily such as a prison, there is a duty to take all reasonable steps to avoid acts or omissions to prevent reasonably foreseeable injury. Consequently in the case of Reeves v. Commissioner of Police of the Metropolis,(56) another custodial suicide, the same duty was said to be owed to a ‘sane' prisoner. Again, the wording is unfortunate by its reference to sanity, but it can be assumed that this prisoner was deemed to be competent. The police surgeon had stated, after examining the plaintiff, that there was no evidence of mental disturbance. It must be stressed that it will be necessary in all cases including those concerning hospitals, for there to be evidence that it was reasonable to regard the patient as a suicide risk. Of course, in practice, it may be the case that it is undesirable for hospitals to be venues for acts of suicide. However, it is by no means clear that, in the case of someone who has capacity, there should be a positive duty to prevent suicide any more than there should be a duty owed to prevent that person from smoking. These decisions are invoking a strong form of paternalism. Certainly in the case of hospital patients many competent patients discharge themselves against medical advice whereupon they are free to take any form of self-harming action. It is difficult to see why there should be a positive duty to prevent the competent patient from carrying out the acts on hospital premises.

Chapter References

  1. President's Commission for the Study of Ethical Problems in Medicine and Biomedical and Behavioural Research (1983). Making health care decisions. US Government Printing Office, Washington, DC.

  2. Weisstub, D. (1990). Enquiry on mental competency: final report. Queen's Printer, Toronto.

  3. Law Commission (1995). Mental incapacity. Law Commission Report No. 231. HMSO, London.

  4. Scottish Law Commission (1995). Report on incapable adults. Scottish Law Commission Report No. 151. HMSO, Edinburgh

  5. Wong, J.G., Clare, I.C.H., Gunn, M.J., and Holland, A.J. (1999). Capacity to make health care decisions: its importance in clinical practice. Psychological Medicine, 29, 437–46.

  6. Morris, C.D., Niederbuhl, J.M., and Mahr, J.M. (1993). Determining the capability of individuals with mental retardation to give informed consent. American Journal of Mental Retardation, 98, 263–72.

  7. Grisso, T. and Appelbaum, P.S. (1995). The MacArthur Treatment Competence Study. III Abilities of patients to consent to psychiatric and medical treatments. Law and Human Behavior, 19, 149–74.

  8. Kennedy, I. and Grubb, A. (1994). Medical law: text with materials (2nd edn). Butterworths, London.

  9. Grisso, T. (1986). Evaluating competencies: forensic assessments and instruments. Plenum Press, New York.

  10. Grisso, T. and Appelbaum, P.S. (1998). Assessing competence to consent to treatment: a guide for physicians and other health professionals. Oxford University Press.

  11. Re C (Adult: Refusal of Treatment) [1994] 1 Weekly Law Reports 290.

  12. Re MB [1997] 2 Family Law Reports 426.

  13. Gunn, M.J., Wong, J.G., Clare, I.C.H., and Holland, A.J. (1999). Decision-making capacity. Medical Law Review, 7, 261–98.

  14. Banks v. Goodfellow (1870) Law Reports 5 Queen's Bench 549.

  15. Hoggett, B.M. (1996). Mental health law. Sweet and Maxwell, London.

  16. Carney, T. and Singer, P. (1986). Ethical and legal issues in guardianship options for intellectually disadvantaged people. Australian Government Publishing Service, Canberra.

  17. Re F (1990) 2 Appeal Cases 1.

  18. Ouslander, J., Tymchuk, A., and Rahbar, B. (1989). Health care decisions among elderly long-term care residents and their potential proxies. Archives of Internal Medicine, 149, 1367–72.

  19. Scottish Executive (1999). Making the right moves. SE/1999/24. Stationery Office, Edinburgh.

  20. Lord Chancellor's Department (1999). Making decisions. Cm 4465. HMSO, London.

  21. Bailey, S.H. and Gunn, M.J. (1996). Smith and Bailey on the modern English legal system (3rd edn). Sweet and Maxwell, London.

  22. Ashton, G.R. (ed.) (1998). Butterworths older client service. Butterworths, London.

  23. Gunn, M.J. (1996). Sex and the law: a guide for staff working with people with learning difficulties (4th edn). Family Planning Association, London.

  24. Mackay, R.D. (1995). Mental condition defences in the criminal law. Clarendon Press, Oxford.

  25. McNaghten's Case (1843) 10 Clarkson and Findlay Law Reports 200.

  26. Lord Denning (1963) Bratty v. Attorney General [1963] Appeal Cases 386.

  27. Smith, J.C. (1996). Smith and Hogan: criminal law (8th edn). Butterworths, London.

  28. Rabey (1977) 79 Dominion Law Reports (3rd series) 414.

  29. R v. Windle [1952] 2 Queen's Bench 826.

  30. Stapleton v. R (1952) 86 Commonwealth Law Reports 358.

  31. Caparo Industries PLC v. Dickman [1990] 1 All ER 568.

  32. Bolam v. Friern Hospital Management Committee [1957] 2 All ER 118.

  33. Dulieu v. White & Sons [1901] 2 KB 669.

  34. Page v. Smith [1995] 2 WLR 644.

  35. Alcock v. Chief Constable of South Yorkshire Police [1992] 4 All ER 907.

  36. White v. Chief Constable of South Yorkshire Police [1999] 1 All ER 1.

  37. Phelps v. London Borough of Hillingdon [1999] 1 All ER 921.

  38. Sion v. Hampstead Health Authority [1994] 5 Med LR.

  39. Tredget and Tredget v. Bexley Health Authority [1994] 5 Med LR.

  40. AQP v. Commonwealth Serum Laboratories Ltd (unreported, Sup Ct (Vic) 5 February 1995).

  41. Creutzfeld–Jakob disease litigation (unreported, QBD 18 December 1997).

  42. Law Commission (1998). Liability for psychiatric illness. Law Commission Report No. 249. HMSO, London

  43. Nettleship v. Weston [1971] 2 QB 691.

  44. Wilsher v. Essex Area Health Authority [1986] 3 All ER 801.

  45. Cook v. Cook (1986) 68 ALR 353.

  46. Mansfield v. Weetabix Ltd [1997] PIQR P526.

  47. Hill v. Chief Constable of West Yorkshire Police [1988] 2 All ER 238.

  48. Osman v. United Kingdom [1999] 1 FLR 193.

  49. Clunis v. Camden and Islington Health Authority [1998] 2 WLR 902.

  50. X v. Bedfordshire County Council (1995) 2 AC 633.

  51. B v. Croydon Health Authority [1994] 2 WLR 294.

  52. Airedale NHS Trust v. Bland [1993] AC 789.

  53. Bouvia v. Superior Court (1986) 179 Cal App3d 1127.

  54. Re T (Adult: Refusal of Treatment) [1993] 4 All ER 649.

  55. Kirkham v. Chief Constable of Greater Manchester Police [1990] 2 QB 283.

  56. Reeves v. Commissioner of Police of the Metropolis [1998] 1 All ER 381.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.2 Psychosocial causes of offending

11.2 Psychosocial causes of offending

David P. Farrington

Introduction
 | Scope of this chapter
 | Measurement and epidemiology
 | Risk factors
Individual factors
 | Hyperactivity and impulsivity
 | Low intelligence and attainment
Family factors
 | Child-rearing
 | Teenage mothers and child abuse
 | Parental conflict and separations
 | Criminal parents
 | Large family size
Social factors
 | Socio-economic deprivation
 | Peer influences
 | School influences
 | Community influences
 | Situational influences
Explaining the development of offending
Conclusion
Chapter References

Introduction

Scope of this chapter

Offending is part of a larger syndrome of antisocial behaviour that arises in childhood and tends to persist into adulthood. There seems to be continuity over time, since the antisocial child tends to become the antisocial teenager and then the antisocial adult, just as the antisocial adult then tends to produce another antisocial child. The main focus of this chapter is on types of antisocial behaviour classified as criminal offences, rather than on other types classified for example as conduct disorder or antisocial personality disorder.

In an attempt to identify causes, this chapter reviews risk factors that influence the development of criminal careers. Fortunately or unfortunately, thousands of variables differentiate significantly between official offenders and non-offenders and correlate significantly with reports of offending behaviour by teenagers and their peers, parents, and teachers. In this chapter, it is only possible to review briefly some of the most important risk factors for offending: individual difference factors such as high impulsivity and low intelligence, family influences such as poor child-rearing and criminal parents, and social influences (socio-economic deprivation, and peer, school, community, and situational factors). The chapter ends by proposing a theory that accounts for as many of the results as possible.

Within a single chapter, it is impossible to review everything that is known about the psychosocial causes of offending. Therefore the focus will be upon some of the more important and replicable findings obtained in some of the more methodologically adequate studies: especially prospective longitudinal follow-up studies of large community samples, with information from several data sources (e.g. the child, the parent, the teacher, official records) to maximize validity. The emphasis is on offending by males; most research on offending has concentrated on males, because they commit most of the serious predatory and violent offences. The review is limited to research carried out in the United Kingdom, the United States, and similar industrialized democracies. More extensive book-length reviews of antisocial behaviour and offending are available elsewhere.(1)

Special mention is made of knowledge gained in the Cambridge Study in Delinquent Development,(2) which is a prospective longitudinal survey of over 400 London males from the age of 8 to 40 years. Fortunately, results obtained in British longitudinal surveys of delinquency are highly concordant with those obtained in comparable surveys in North America, the Scandinavian countries, and New Zealand, and indeed with results obtained in British cross-sectional surveys.(3) A systematic comparison of the Cambridge Study with the Pittsburgh Youth Study showed numerous replicable predictors of offending over time and place, including impulsivity, attention problems, low school attainment, poor parental supervision, parental conflict, an antisocial parent, a young mother, large family size, low family income, and coming from a broken family.(4)

Measurement and epidemiology

Offending is defined according to acts prohibited by the criminal law, such as theft, burglary, robbery, violence, vandalism, and drug use. It is commonly measured using either official records of arrests or convictions or self-reports of delinquency. The advantages and disadvantages of official records and self-reports are to some extent complementary. In general, official records include the worst offenders and the worst offences, while self-reports include more of the normal range of delinquent activity. The worst offenders may be missing from samples interviewed in self-report studies. Self-reports have the advantage of including undetected offences, but the disadvantages of concealment and forgetting. By normally accepted psychometric criteria of validity, self-reports are valid. Self-reported delinquency predicted later convictions in the Cambridge Study. In the Pittsburgh Youth Study,(5) the seriousness of self-reported delinquency predicted later court referrals. However, predictive validity was enhanced by combining self-report, parent, and teacher information about offending.

The key issue is whether the same results are obtained with both methods. For example, if official records and self-reports both show a link between parental supervision and delinquency, it is likely that supervision is related to delinquent behaviour (rather than to any biases in measurement). Generally, the worst offenders according to self-reports (taking account of frequency and seriousness) tend also to be the worst offenders according to official records. In the Cambridge Study between the ages of 15 and 18 years, 11 per cent of the males admitted burglary, and 62 per cent of these males were convicted of burglary. The predictors and correlates of official and self-reported delinquency were very similar.

Much is known about the epidemiology and development of offending and criminal careers, but there is not space to review these topics here.(6) For example, the prevalence of offending tends to peak in the teenage years, and an early onset of offending predicts a long criminal career. Offenders tend to be versatile rather than specialized, in committing not only different types of offences but also different types of other antisocial acts. There is considerable continuity over time, in the sense that the most antisocial people at one age tend also to be the most antisocial at another, but only about half of antisocial juveniles tend to become antisocial adults.

Risk factors

A risk factor is defined as a factor that predicts an increased risk of offending. For example, children who experience poor parental supervision have an increased risk of committing offences later on. Since risk factors are defined by their ability to predict later offending, it follows that longitudinal data are required to discover them. Protective factors are also important but there is not space to review them here. They are defined as factors that predict a low risk of offending or that counteract risk factors.

An obvious problem exists in that it is not clear how far any risk factor is causally linked to offending. The best way of establishing this is to carry out a prevention experiment tackling that risk factor, preferably in a randomized experiment because the random assignment of people to conditions in principle controls for all other influences on offending. If a prevention experiment is carried out in which parental supervision is improved, and if offending is reduced as a consequence, this is powerful evidence that the risk factor of parental supervision truly had a causal effect on offending. Thus, risk-focused prevention can lead to important advances in knowledge about the fundamental causes of offending.

Because of the difficulty of establishing causal effects of factors that vary only between individuals (e.g. gender and ethnicity), and because such factors have no practical implications for prevention (for example, it is not practicable to change males into females), unchanging variables will not be reviewed here. In any case, their effects on offending are usually explained by reference to other, modifiable, factors. For example, gender differences in offending have been explained on the basis of different socialization methods used by parents with boys and girls, or different opportunities for offending of men and women. Similarly, risk factors that are or might be measuring the same underlying construct as delinquency (e.g. physical aggression) will not be reviewed; the focus is on risk factors that might have causal effects. Because of limitations of space, biological factors are not reviewed,(7) nor are additive, interactive, independent, or sequential effects of risk factors, although these are important issues.

Individual factors

Hyperactivity and impulsivity

Hyperactivity and impulsivity are among the most important personality or individual difference factors that predict later delinquency. Hyperactivity usually begins before the age of 5 years and often before the age of 2 years, and it tends to persist into adolescence. It is associated with restlessness, impulsivity, and a short attention span, and for that reason has been termed the hyperactivity–impulsivity–attention deficit syndrome. Related concepts include a poor ability to defer gratification and a short future time perspective.

Many investigators have reported a link between hyperactivity or impulsivity and offending. For example, in a Swedish longitudinal survey, Klinteberg et al.(8) found that hyperactivity at age 13 years (rated by teachers) predicted violent offending up to the age of 26 years. The most extensive research on different measures of impulsivity was carried out in the Pittsburgh Youth Study. This showed that cognitive or verbal impulsivity (e.g. acts without thinking, unable to defer gratification) was more strongly related to delinquency than was behavioural impulsivity (e.g. clumsiness in psychomotor tests).

In the Cambridge Study, a combined measure of hyperactivity– impulsivity–attention deficit was developed at the age of 8 to 10 years, and it significantly predicted juvenile convictions independently of conduct problems at the age of 8 to 10 years. Hence, hyperactivity– impulsivity–attention deficit is not merely another measure of antisocial personality, but it is a possible cause, or an earlier stage in a developmental sequence leading to offending. Similar constructs to hyperactivity, such as sensation seeking, are also related to delinquency. In the Cambridge Study, the extent to which a boy was daring or took risks at the age of 8 to 10 years, as rated by parents and peers, significantly predicted his convictions up to the age of 32 years independently of all other factors; 57 per cent of daring boys were later convicted. Also, poor concentration or restlessness of boys was the most important predictor of convictions for violence.

Low intelligence and attainment

Low intelligence is an important predictor of offending, and it can be measured very early in life. In a prospective longitudinal survey of about 120 Stockholm males,(9) low IQ measured at the age of 3 years significantly predicted officially recorded offending up to the age of 30 years. Frequent offenders (with four or more offences) had an average IQ of 88 at the age of 3 years, whereas non-offenders had an average IQ of 101. All of these results held up after controlling for social class. Similarly, low IQ at the age of 4 years predicted arrests up to the age of 27 years in the Perry Preschool Study(10) and court delinquency up to the age of 17 years in the Collaborative Perinatal Project.(11)

In the Cambridge Study, twice as many of the boys scoring 90 or less on a non-verbal IQ test (Raven's Progressive Matrices) at the age of 8 to 10 years were convicted as juveniles as of the remainder. However, it was difficult to disentangle low intelligence and low school attainment. Low non-verbal intelligence was highly correlated with low verbal intelligence (vocabulary, word comprehension, verbal reasoning) and with low school attainment, and all of these measures predicted juvenile convictions to much the same extent. In addition to their poor school performance, delinquents tended to leave school at the earliest possible age (which was then 15 years) and to take no school examinations.

Low non-verbal intelligence predicted juvenile self-reported offending to almost exactly the same degree as juvenile convictions, suggesting that the link between low intelligence and delinquency was not caused by the less intelligent boys having a greater probability of being caught. Also, measures of intelligence and attainment predicted measures of offending independently of other variables such as family income and family size; 53 per cent of boys with low non-verbal intelligence (90 or less) at the age of 8 to 10 years were convicted up to the age of 32 years. Delinquents often do better on non-verbal performance tests, such as object assembly and block design, than on verbal tests, suggesting that they find it easier to deal with concrete objects than with abstract concepts.

Low IQ may lead to delinquency through the intervening factor of school failure; the association between school failure and delinquency has been demonstrated consistently in longitudinal surveys. In the Pittsburgh Youth Study, it was concluded that low verbal IQ led to school failure and subsequently to self-reported delinquency, but only for African-American boys. Another plausible explanatory factor underlying the link between low IQ and delinquency is the ability to manipulate abstract concepts. Children who are poor at this tend to do badly in IQ tests and in school attainment, and they also tend to commit offences, mainly because of their poor ability to foresee the consequences of their offending and to appreciate the feelings of victims.

Family factors

Child-rearing

The classic longitudinal studies by McCord in Boston(12) and Robins in St Louis(13) show that poor parental supervision, harsh discipline, and a rejecting attitude all predict offending. Similar results were obtained in the Cambridge Study. Harsh or erratic parental discipline, cruel, passive, or neglecting parental attitudes, and poor parental supervision, all measured at the age of 8 years, all predicted later juvenile convictions and self-reported delinquency. Generally, the presence of any of these adverse family background features doubled the risk of a later juvenile conviction.

Other studies also show a link between delinquency and parental supervision, discipline, and attitude. In a Birmingham survey, Wilson(14) followed up nearly 400 boys in 120 large intact families, and concluded that the most important correlate of convictions, cautions, and self-reported delinquency was lax parental supervision at the age of 10 years. In their English national survey of juveniles aged 14 to 15 years and their mothers, Riley and Shaw(15) found that poor parental supervision was the most important correlate of self-reported delinquency for girls, and that it was the second most important for boys (after delinquent friends). Also, in their follow-up of nearly 700 Nottingham children in intact families, Newson et al.(16) reported that physical punishment by parents at the ages of 7 and 11 years predicted later convictions.

These results are concordant with a social learning theory of delinquency which suggests that children will learn not to offend if prosocial behaviour is reinforced and antisocial behaviour is punished. Children who receive poor supervision or inconsistent discipline will not tend to build up internal inhibitions against offending.

Teenage mothers and child abuse

At least in Western industrialized countries, early child-bearing or teenage pregnancy predicts many undesirable outcomes for the children, including low school attainment, antisocial school behaviour, substance use, and early sexual intercourse. The children of teenage mothers are also more likely to become offenders. For example, Morash and Rucker(17) analysed results from four surveys in the United States and the United Kingdom (including the Cambridge Study) and found that teenage mothers were associated with low income families, welfare support, and absent biological fathers, that they used poor child-rearing methods, and that their children were characterized by low school attainment and delinquency. However, the presence of the biological father mitigated many of these adverse factors and generally seemed to have a protective effect. In the Cambridge Study, teenage mothers who went on to have large numbers of children were especially likely to have convicted children. In the Newcastle 1000-Family Study(18) mothers who married as teenagers (a factor strongly related to teenage child-bearing) were twice as likely as others to have sons who became offenders by the age of 32 years.

There is considerable intergenerational transmission of aggressive and violent behaviour from parents to children, as Maxfield and Widom(19) found in a retrospective study of over 900 abused children in Indianapolis. Children who were physically abused up to the age of 11 years were significantly likely to become violent offenders in the next 15 years. Similarly, harsh discipline by parents when the boys were aged 8 years predicted later violent as opposed to non-violent offenders up to the age of 21 years in the Cambridge Study. The extensive review by Malinosky-Rummell and Hansen(20) confirms that being physically abused as a child predicts later violent and non-violent offending. It is usually suggested that this is because children learn by example that aggression is a legitimate method of solving problems.

Parental conflict and separations

Many studies show that broken homes or disrupted families predict offending. In the Newcastle 1000-Family Study, marital disruption (divorce or separation) in a boy's first 5 years predicted his later convictions up to the age of 32 years. Similarly, in the Dunedin study in New Zealand,(21) children who were exposed to parental discord and many changes of the primary caretaker tended to become antisocial and delinquent. The same study showed that single-parent families disproportionally tended to have convicted sons; 28 per cent of violent offenders were from single-parent families, compared with 17 per cent of non-violent offenders and 9 per cent of unconvicted boys.

The cause of the broken home is emphasized in the English National Survey of Health and Development.(22) Boys from homes broken by divorce or separation had an increased likelihood of being convicted or officially cautioned up to the age of 21 years, in comparison with those from homes broken by death or from unbroken homes. Homes broken while the boy was under the age of 5 years especially predicted delinquency, while homes broken while the boy was between the ages of 11 and 15 years were not particularly criminogenic. Remarriage (which happened more often after divorce or separation than after death) was also associated with an increased risk of delinquency, suggesting a possible negative effect of step-parents. The meta-analysis by Wells and Rankin(23) also shows that broken homes are more strongly related to delinquency when they are caused by parental separation or divorce rather than by death.

Most studies of broken homes have focused on the loss of the father rather than the mother, simply because the loss of a father is much more common. McCord(24) in Boston carried out an interesting study of the relationship between homes broken by loss of the natural father and later serious offending of the children. She found that the prevalence of offending was high for boys reared in broken homes without affectionate mothers (62 per cent) and for those reared in united homes characterized by parental conflict (52 per cent), irrespective of whether they had affectionate mothers. The prevalence of offending was low for those reared in united homes without conflict (26 per cent) and, importantly, equally low for boys from broken homes with affectionate mothers (22 per cent). These results suggest that it is not so much the broken home which is criminogenic as the parental conflict which often causes it, and that a loving mother might in some sense be able to compensate for the loss of a father.

In the Cambridge Study, both permanent and temporary separations from a biological parent before the age of 10 years (usually from the father) predicted convictions and self-reported delinquency, providing that they were not caused by death or hospital admission. However, homes broken at an early age (under the age of 5 years) were not unusually criminogenic. Separation before the age of 10 years predicted both juvenile and adult convictions, and predicted convictions up to the age of 32 years independently of all other factors such as low family income or poor school attainment; 56 per cent of separated boys were convicted.

Just as having parents who were in conflict with each other predicted a boy's offending in the Cambridge Study, convicted offenders at the age of 18 years tended to be in conflict with their parents. Also, both juvenile and adult offenders tended to have a poor relationship with their wife or cohabitee at the age of 32 years, or had assaulted her, and they also tended to be divorced and/or separated from their children. However, getting married was one factor that led to a decrease in offending, just as becoming separated from a wife led to an increase.

Criminal parents

Robins showed that criminal, antisocial, and alcoholic parents tend to have delinquent sons. She followed up over 200 males in St Louis and found that arrested parents tended to have arrested children, and that the juvenile records of the parents and children had similar rates and types of offences. McCord also reported that convicted fathers tended to have convicted sons. She found that 29 per cent of fathers convicted for violence had sons convicted for violence, in comparison with 12 per cent of other fathers, but this may reflect the general tendency for convicted fathers to have convicted sons rather than any specific tendency for violent fathers to have violent sons. Wilson in Birmingham also showed that convictions of parents predicted convictions and cautions of sons; more than twice as many sons of convicted parents were themselves convicted.

In the Cambridge Study, the concentration of offending in a small number of families was remarkable. Less than 6 per cent of the families were responsible for half of the criminal convictions of all members (fathers, mothers, sons, and daughters) of all 400 families. Having a convicted mother, father, brother, or sister significantly predicted a boy's own convictions. As many as 59 per cent of boys with a convicted parent were themselves convicted up to the age of 32 years. Furthermore, convicted parents and delinquent siblings were related to self-reported as well as to official offending. Therefore, there is intergenerational continuity in offending.

It is not entirely clear why criminal parents tend to have delinquent children. In the Cambridge Study, there was no evidence that criminal parents directly encouraged their children to commit crimes or taught them criminal techniques. On the contrary, criminal parents were highly critical of their children's offending; for example, 89 per cent of convicted men at the age of 32 years disagreed with the statement that ‘I would not mind if my son/daughter committed a criminal offence'. Also, it was extremely rare for a parent and a child to be convicted for an offence committed together. The main link in the chain between criminal parents and delinquent sons seemed to be poor parental supervision. However, there may also be some degree of genetic transmission of antisocial behaviour.

Large family size

Many studies show that large families predict delinquency. For example, in the English National Survey of Health and Development, Wadsworth found that the percentage of boys who were officially delinquent increased from 9 per cent for families containing one child to 24 per cent for families containing four or more children. Newson et al.(16) in their Nottingham Study also concluded that large family size was one of the most important predictors of offending.

In the Cambridge Study, if a boy had four or more siblings by his tenth birthday, this doubled his risk of being convicted as a juvenile. Large family size predicted self-reported delinquency as well as convictions, and adult as well as juvenile convictions. Large family size was the most important independent predictor of convictions up to the age of 32 years in a logistic regression analysis; 58 per cent of boys from large families were convicted up to this age.

There are many possible reasons why a large number of siblings might increase the risk of delinquency. Generally, as the number of children in a family increases, the amount of parental attention that can be given to each child decreases. Also, as the number of children increases, the household will tend to become more overcrowded, possibly leading to increases in frustration, irritation, and conflict. In the Cambridge Study, large family size did not predict delinquency for boys living in the least crowded conditions, with two or more rooms than there were children. Another possible reason is that delinquent siblings are more likely to act as deviant models in large families, and indeed in the Cambridge Study a boy's delinquency was more closely related to having delinquent older siblings than delinquent younger ones.

Social factors

Socio-economic deprivation

The voluminous literature on the relationship between socio-economic status and offending is characterized by inconsistencies and contradictions, and some reviewers(25) have concluded that there is no relationship between socio-economic status and either self-reported or official offending. British studies have reported more consistent links between low social class and offending. In the English National Survey of Health and Development, the prevalence of official juvenile delinquency in males varied considerably according to the occupational prestige and educational background of their parents, from 3 per cent in the highest category to 19 per cent in the lowest.

Numerous indicators of socio-economic status were measured in the Cambridge Study, both for the boy's family of origin and for the boy himself as an adult, including occupational prestige, family income, housing, and employment instability. Most of the measures of occupational prestige (based on the Registrar General's scale) were not significantly related to offending. Low socio-economic status of the family when the boy was aged between 8 and 10 years significantly predicted his later self-reported but not his official delinquency. More consistently, low family income and poor housing predicted official and self-reported juvenile and adult offending.

It was interesting that the peak age of offending, at 17 to 18 years, coincided with the peak age of affluence for many convicted males. In the Cambridge Study, convicted males tended to come from low income families at the age of 8 years and later tended to have low incomes themselves at the age of 32 years. However, at the age of 18 years, they were relatively well paid in comparison with non-delinquents. Whereas convicted delinquents might be working as unskilled labourers on building sites and getting the full adult wage for this job, non-delinquents might be in poorly paid jobs with prospects, such as bank clerks, or might still be students. These results show that the link between income and offending is quite complex.

Socio-economic deprivation of parents is usually compared with offending by children. However, when the children grow up, their own socio-economic deprivation can be related to their own offending. In the Cambridge Study, an unstable job record of the boy at the age of 18 years was one of the best independent predictors of his later convictions between the ages of 21 and 25 years. Also, having an unskilled manual job at the age of 18 years was an important independent predictor of adult social dysfunction and antisocial personality at the age of 32 years.

Between the ages of 15 and 18 years, the Cambridge Study boys were convicted at a higher rate when they were unemployed than when they were employed suggesting that unemployment in some way causes crime, and conversely that employment may lead to desistance from offending. Since crimes involving material gain (e.g. theft, burglary, robbery) especially increased during periods of unemployment, it seems likely that financial need is an important link in the causal chain between unemployment and crime.

Peer influences

Delinquent acts tend to be committed in small groups (usually of two or three people) rather than alone. Large gangs are comparatively unusual. In the Cambridge Study, the probability of committing offences with others decreased steadily with age. Boys tended to commit their crimes with other boys similar in age and living close by.

The major problem of interpretation is whether young people are more likely to commit offences while they are in groups than while they are alone, or whether the high prevalence of co-offending merely reflects the fact that, whenever young people go out, they tend to go out in groups. Do peers tend to encourage and facilitate offending, or is it just that most kinds of activities out of the home (both delinquent and non-delinquent) tend to be committed in groups? Another possibility is that the commission of offences encourages association with other delinquents, perhaps because ‘birds of a feather flock together' or because of the stigmatizing and isolating effects of court appearances and institutionalization. Thornberry et al.(26) in the Rochester Youth Development Study concluded that there were reciprocal effects, with delinquent peers causing delinquency and delinquency causing association with delinquent peers.

Associating with delinquent friends at the age of 14 years was an important independent predictor of convictions at the young adult ages in the Cambridge Study. Also, the recidivists at the age of 19 years who ceased offending differed from those who persisted, in that the desisters were more likely to have stopped going round in a group of male friends. Furthermore, spontaneous comments by the youths indicated that withdrawal from the delinquent peer group was an important influence on ceasing to offend. Therefore, continuing to associate with delinquent friends may be a key factor in determining whether juvenile delinquents persist in offending as young adults or desist.

School influences

The prevalence of delinquency among students varies dramatically between different secondary schools, as Power et al.(27) showed over 30 years ago in London. Characteristics of high delinquency rate schools are well known. For example, such schools have high levels of distrust between teachers and students, low commitment to school by students, and unclear and inconsistently enforced rules. However, what is far less clear is how much of the variation between schools should be attributed to differences in school organization, climate, and practices, and how much to differences in the composition of the student body.

In the Cambridge Study, the effects of secondary schools on delinquency were investigated by following boys from their primary schools to their secondary schools. The best primary school predictor of juvenile delinquency was the rating of the boy's troublesomeness at the age of 8 to 10 years by peers and teachers, showing the continuity in antisocial behaviour. The secondary schools differed dramatically in their official delinquency rates, from one school with 21 court appearances per 100 boys per year to another where the corresponding figure was only 0.3. Moreover, going to a high delinquency rate secondary school was a significant predictor of later convictions. It was, however, very noticeable that the most troublesome boys tended to go to the high delinquency rate schools, while the least troublesome boys tended to go to the low delinquency rate schools. Furthermore, most of the variation between schools in their delinquency rates could be explained by differences in their intakes of troublesome boys. The secondary schools themselves had only a very small effect on the boys' offending.

The most famous study of school effects on delinquency was also carried out in London, by Rutter et al.(28) They studied 12 comprehensive schools, and again found big differences in official delinquency rates between them. High delinquency rate schools tended to have high truancy rates, low ability pupils, and low social class parents. However, the differences between the schools in delinquency rates could not be entirely explained by differences in the social class and verbal reasoning scores of the pupils at intake (aged 11 years). Therefore, they must have been caused by some aspect of the schools themselves or by other, unmeasured factors.

In trying to discover which aspects of schools might be encouraging or inhibiting offending, Rutter et al.(28) found that the main school factors that were associated with delinquency were a high amount of punishment and a low amount of praise given by teachers in class. Unfortunately, it is difficult to know whether much punishment and little praise are causes or consequences of antisocial school behaviour, which in turn may be linked to offending outside school. In regard to other outcome measures, they argued that an academic emphasis, good classroom management, the careful use of praise and punishment, and student participation were important features of successful schools.

Community influences

Offending rates vary systematically with area of residence. For example, the classic studies by Shaw and McKay(29) in Chicago and other American cities showed that juvenile delinquency rates (based on where offenders lived) were highest in inner city areas characterized by physical deterioration, neighbourhood disorganization, and high residential mobility. A large proportion of all offenders came from a small proportion of areas, which tended to be the most deprived. Furthermore, these relatively high delinquency rates persisted over time, despite the effect of successive waves of immigration and emigration of different national and ethnic groups in different areas.

Shaw and McKay(29) concluded that the delinquency-producing factors were inherent in the community. Areas had persistently high offending rates partly because of the cultural transmission of antisocial values and norms from one generation to the next and partly because of the ineffective socialization processes to which children were exposed in deprived areas. Both of these were consequences of the social disorganization of an area, or the poor ability of local institutions to control the behaviour of local residents. However, later work(30) has tended to cast doubt on the consistency of offending rates over time.

Reiss(31) pointed out that a key question was why crime rates of communities changed over time, and to what extent this was a function of changes in the communities or in the individuals living in them. Answering this question requires longitudinal research in which both communities and individuals are followed up. The best way of establishing the impact of the environment is to follow people who move from one area to another. For example, in the Cambridge Study it was found that moving out of London led to a significant decrease in convictions and self-reported offending. This decrease may have occurred because moving out led to a breaking up of co-offending groups, or because there were fewer opportunities for crime outside London.

Situational influences

The most popular theory of offending events is a rational choice theory suggesting that they occur in response to specific opportunities, when their expected benefits (e.g. stolen property, peer approval) outweigh their expected costs (e.g. legal punishment, parental disapproval). For example, Clarke and Cornish(32) outlined a theory of residential burglary which included such influencing factors as whether a house was occupied, whether it looked affluent, whether there were bushes to hide behind, whether there were nosy neighbours, whether the house had a burglar alarm, and whether it contained a dog. A related theory is the ‘routine activities' idea of Cohen and Felson.(33) They argued that predatory crime rates were influenced by routine activities that satisfied basic needs such as food and shelter. Changes in routine activities led to changing opportunities for crime. For example, the increasing number of working women meant that more homes were left unattended during the day.

Rational choice theory may be more applicable to ‘instrumental' property crimes than to ‘expressive' crimes of violence or sex crimes. Most prior research in which offenders have been asked about their decision-making processes has concerned property crimes such as burglary.(34) More research is needed on decision-making in sex and violence offences. Some people may make decisions that are not strictly rational, because they are impulsive (lacking foresight and planning) or compulsive, or because they have strong internal inhibitions against offending (e.g. a strong conscience). The challenge to rational choice theory is to predict actual behaviour in criminal opportunities from a knowledge of subjective probabilities, benefits, and costs, and of individual factors such as criminal potential.

Explaining the development of offending

In explaining the development of offending, a major problem is that most risk factors tend to coincide and tend to be interrelated. For example, adolescents living in physically deteriorated and socially disorganized neighbourhoods disproportionally tend also to come from families with poor parental supervision and erratic parental discipline and tend also to have high impulsivity and low intelligence. The concentration and co-occurrence of these kinds of adversities makes it difficult to establish their independent, interactive, and sequential influences on offending and antisocial behaviour.

A first step is to establish which factors predict offending independently of other factors. In the Cambridge Study, it was generally true that each of six categories of variables (impulsivity, intelligence, parenting, criminal family, socio-economic deprivation, child antisocial behaviour) predicted offending independently of each other category. For example, the independent predictors of convictions between the ages of 10 and 20 years included high daring, low school attainment, poor parental child-rearing, a convicted parent, poor housing, and troublesomeness. Hence, it might be concluded that these factors, despite their interrelations, all contribute independently to the development of delinquency.

The author's theory of male offending and antisocial behaviour integrates propositions from several earlier theories and distinguishes explicitly between the development of antisocial tendency and the occurrence of antisocial acts. It is an attempt to integrate developmental and situational theories. The theory suggests that offending is the end result of a four-stage process: energizing, directing, inhibiting, and decision-making.

The main long-term energizing factors that ultimately lead to variations in antisocial tendency are desires for material goods, status among intimates, and excitement. The main short-term energizing factors that lead to variations in antisocial tendency are boredom, frustration, anger, and alcohol consumption. The desire for excitement may be greater among children from poorer families, perhaps because excitement is more highly valued by lower-class people than by middle-class ones, because poorer children think they lead more boring lives, or because poorer children are less able to postpone immediate gratification in favour of long-term goals (which could be linked to the emphasis in lower-class culture on the concrete and present as opposed to the abstract and future).

In the directing stage, these motivations produce antisocial tendency if socially disapproved methods of satisfying them are habitually chosen. The methods chosen depend on maturation and behavioural skills; for example, a 5-year-old would have difficulty stealing a car. Some people (e.g. children from poorer families) are less able to satisfy their desires for material goods, excitement, and social status by legal or socially approved methods, and so tend to choose illegal or socially disapproved methods. The relative inability of poorer children to achieve goals by legitimate methods could be because they tend to fail in school and tend to have erratic, low status employment histories. School failure in turn may often be a consequence of the unstimulating intellectual environment that lower-class parents tend to provide for their children, and their lack of emphasis on abstract concepts.

In the inhibiting stage, antisocial tendencies can be inhibited by internalized beliefs and attitudes that have been built up in a social learning process as a result of a history of rewards and punishments. The belief that offending is wrong, or a strong conscience, tends to be built up if parents are in favour of legal norms, if they exercise close supervision over their children, and if they punish socially disapproved behaviour using love-oriented discipline. Antisocial tendency can also be inhibited by empathy, which may develop as a result of parental warmth and loving relationships. The belief that offending is legitimate, and anti-establishment attitudes generally, tend to be built up if children have been exposed to attitudes and behaviour favouring offending (e.g. in a modelling process), especially by members of their family, by their friends, and in their communities.

In the decision-making stage, which specifies the interaction between the individual and the environment, whether a person with a certain degree of antisocial tendency commits an antisocial act in a given situation depends on opportunities, costs, and benefits, and on the subjective probabilities of the different outcomes. The costs and benefits include immediate situational factors such as the material goods that can be stolen and the likelihood and consequences of being caught by the police, as perceived by the individual. They also include social factors such as likely disapproval by parents or spouses, and encouragement or reinforcement from peers. In general, people tend to make rational decisions. However, more impulsive people are less likely to consider the possible consequences of their actions, especially consequences that are likely to be long delayed.

The consequences of offending may, as a result of a learning process, lead to changes in antisocial tendency or in the cost–benefit calculation. This is especially likely if the consequences are reinforcing (e.g. gaining material goods or peer approval) or punishing (e.g. legal sanctions or parental disapproval). Also, if the consequences involve labelling or stigmatizing the offender, this may make it more difficult for offenders to achieve their aims legally, and hence there may be an increase in antisocial tendency. In other words, events that occur after offending may lead to changes in energizing, directing, inhibiting, or decision-making processes in a dynamic system.

Applying the theory to explain some of the results reviewed here, children from poorer families are likely to offend because they are less able to achieve their goals legally and because they value some goals (e.g. excitement) especially highly. Children with low intelligence are more likely to offend because they tend to fail in school and hence cannot achieve their goals legally. Impulsive children, and those with a poor ability to manipulate abstract concepts, are more likely to offend because they do not give sufficient consideration and weight to the possible consequences of offending. Children who are exposed to poor parental child-rearing behaviour, disharmony, or separation are likely to offend because they do not build up internal controls over socially disapproved behaviour, while children from criminal families and those with delinquent friends tend to build up anti-establishment attitudes and the belief that offending is justifiable. The whole process is self-perpetuating, in that poverty, low intelligence, and early school failure lead to truancy and a lack of educational qualifications, which in turn lead to low status jobs and periods of unemployment, both of which make it harder to achieve goals legitimately.

The onset of offending might be caused by increasing long-term motivation (an increasing need for material goods, status, and excitement), an increasing likelihood of choosing socially disapproved methods (possibly linked to a change in dominant social influences from parents to peers), increasing facilitating influences from peers, increasing opportunities (because of increasing freedom from parental control and increasing time spent with peers), or an increasing expected utility of offending (because of the greater importance of peer approval and lesser importance of parental disapproval). Desistance from offending could be linked to an increasing ability to satisfy desires by legal means (e.g. obtaining material goods through employment, obtaining sexual gratification through marriage), increasing inhibiting influences from spouses and cohabitees, decreasing opportunities (because of decreasing time spent with peers), and a decreasing expected utility of offending (because of the lesser importance of peer approval and the greater importance of disapproval from spouses and cohabitees).

The prevalence of offending may increase to a peak between the ages of 14 and 20 years because boys (especially lower-class school failures) have high impulsivity, high desires for excitement, material goods, and social status between these ages, little chance of achieving their desires legally, and little to lose (since legal penalties are lenient and their intimates—male peers—often approve of offending). In contrast, after the age of 20 years, desires become attenuated or more realistic, there is more possibility of achieving these more limited goals legally, and the costs of offending are greater (since legal penalties are harsher and their intimates—wives or girlfriends—disapprove of offending).

Conclusion

Offending is one element of a larger syndrome of antisocial behaviour that arises in childhood and tends to persist into adulthood, with numerous different behavioural manifestations. However, while there is continuity over time in antisocial behaviour, changes are also occurring. It is commonly found that about half of a sample of antisocial children go on to become antisocial teenagers, and about half of antisocial teenagers go on to become antisocial adults. More research is needed on factors that predict these changes over time. Research is especially needed on changing behavioural manifestations and developmental sequences at different ages. More efforts should especially be made to identify factors that protect vulnerable children from developing into antisocial teenagers.

A great deal has been learned in the last 20 years, particularly from longitudinal surveys, about risk factors for offending and other types of antisocial behaviour. Offenders differ significantly from non-offenders in many respects, including impulsivity, intelligence, family background, and socio-economic deprivation. These differences are present before, during, and after criminal careers. While the precise causal chains that link these factors with antisocial behaviour, and the ways in which these factors have independent, interactive, or sequential effects, are not known, it is clear that individuals at risk can be identified with reasonable accuracy. In order to advance knowledge about human development and criminal careers, new multiple-cohort longitudinal studies are needed.(35)

The identified risk factors for offending should be targeted in prevention programmes. Risk-focused prevention has great potential for crime reduction. The continuity of antisocial behaviour from childhood to adulthood suggests that prevention efforts should be implemented early in life. Because of the link between offending and numerous other social problems, any measure that succeeds in reducing offending will have benefits that go far beyond this. Any measure that reduces offending will probably also reduce alcohol abuse, drunk driving, drug abuse, sexual promiscuity, family violence, truancy, school failure, unemployment, marital disharmony, and divorce. It is clear that problem children tend to grow up into problem adults, and that problem adults tend to produce more problem children. Continued efforts are urgently needed to advance knowledge about offending and antisocial behaviour, and to tackle the roots of crime.

Chapter References

  1. Rutter, M., Giller, H., and Hagell, A. (1998). Antisocial behaviour by young people. Cambridge University Press.

  2. Farrington, D.P. (1995). The development of offending and antisocial behaviour from childhood: key findings from the Cambridge Study in Delinquent Development. Journal of Child Psychology and Psychiatry, 36, 929–64.

  3. Graham, J. and Bowling, B. (1995). Young people and crime. HMSO, London.

  4. Farrington, D.P. and Loeber, R. (1999). Transatlantic replicability of risk factors in the development of delinquency. In Historical and geographical influences on psychopathology (ed. P. Cohen, C. Slomkowski, and L.N. Robins), pp. 299–329. Erlbaum, Mahwah, NJ.

  5. Loeber, R., Farrington, D.P., Stouthamer-Loeber, M., Moffitt, T.E., and Caspi, A. (1998). The development of male offending: key findings from the first decade of the Pittsburgh Youth Study. Studies on Crime and Crime Prevention, 7, 141–71.

  6. Farrington, D.P. (1997). Human development and criminal careers. In The Oxford handbook of criminology (2nd edn) (ed. M. Maguire, R. Morgan, and R. Reiner), pp. 361–408. Clarendon Press, Oxford.

  7. Raine, A., Brennan, P.A., Farrington, D.P., and Mednick, S.A. (ed.) (1997). Biosocial bases of violence. Plenum Press, New York.

  8. Klinteberg, B.A., Andersson, T., Magnusson, D., and Stattin, H. (1993). Hyperactive behaviour in childhood as related to subsequent alcohol problems and violent offending: a longitudinal study of male subjects. Personality and Individual Differences, 15, 381–8.

  9. Stattin, H. and Klackenberg-Larsson, I. (1993). Early language and intelligence development and their relationship to future criminal behaviour. Journal of Abnormal Psychology, 102, 369–78.

  10. Schweinhart, L.J., Barnes, H.V., and Weikart, D.P. (1993). Significant benefits: the High/Scope Perry Preschool Study through age 27. High/Scope, Ypsilanti, MI.

  11. Lipsitt, P.D., Buka, S.L., and Lipsitt, L.P. (1990). Early intelligence scores and subsequent delinquency: a prospective study. American Journal of Family Therapy, 18, 197–208.

  12. McCord, J. (1979). Some child-rearing antecedents of criminal behaviour in adult men. Journal of Personality and Social Psychology, 37, 1477–86.

  13. Robins, L.N. (1979). Study childhood predictors of adult outcomes: replications from longitudinal studies. In Stress and mental disorder (ed. J.E. Barrett, R.M. Rose, and G.L. Klerman), pp. 219–35. Raven Press, New York.

  14. Wilson, H. (1980). Parental supervision: a neglected aspect of delinquency. British Journal of Criminology, 20, 203–35.

  15. Riley, D. and Shaw, M. (1985). Parental supervision and juvenile delinquency. HMSO, London.

  16. Newson, J., Newson, E., and Adams, M. (1993). The social origins of delinquency. Criminal Behaviour and Mental Health, 3, 19–29.

  17. Morash, M. and Rucker, L. (1989). An exploratory study of the connection of mother's age at childbearing to her children's delinquency in four data sets. Crime and Delinquency, 35, 45–93.

  18. Kolvin, I., Miller, F.J.W., Scott, D.M., Gatzanis, S.R.M., and Fleeting, M. (1990). Continuities of deprivation? The Newcastle 1000-Family Study. Avebury, Aldershot.

  19. Maxfield, M.G. and Widom, C.S. (1996). The cycle of violence revisited 6 years later. Archives of Paediatrics and Adolescent Medicine, 150, 390–5.

  20. Malinosky-Rummell, R. and Hansen, D.J. (1993). Long-term consequences of childhood physical abuse. Psychological Bulletin, 114, 68–79.

  21. Henry, B., Caspi, A., Moffitt, T.E., and Silva, P.A. (1996). Temperamental and familial predictors of violent and nonviolent criminal convictions: age 3 to age 18. Developmental Psychology, 32, 614–23.

  22. Wadsworth, M.E.J. (1979). Roots of delinquency: infancy, adolescence and crime. Martin Robertson, London.

  23. Wells, L.E. and Rankin, J.H. (1991). Families and delinquency: a meta-analysis of the impact of broken homes. Social Problems, 38, 71–93.

  24. McCord, J. (1982). A longitudinal view of the relationship between paternal absence and crime. In Abnormal offenders, delinquency, and the criminal justice system (ed. J. Gunn and D.P. Farrington), pp. 113–28. Wiley, Chichester.

  25. Hindelang, M.J., Hirschi, T., and Weis, J.G. (1981). Measuring delinquency. Sage, Beverly Hills, CA.

  26. Thornberry, T.P., Lizotte, A.J., Krohn, M.D., Farnworth, M., and Jang, S.J. (1994). Delinquent peers, beliefs and delinquent behaviour: a longitudinal test of interactional theory. Criminology, 32, 47–83.

  27. Power, M.J., Alderson, M.R., Phillipson, C.M., Shoenberg, E., and Morris, J.N. (1967). Delinquent schools? New Society, 10, 542–3.

  28. Rutter, M., Maughan, B., Mortimore, P., Ouston, J., and Smith, A. (1979). Fifteen thousand hours: secondary schools and their effects on children. Open Books, London.

  29. Shaw, C.R. and McKay, H.D. (1969). Juvenile delinquency and urban areas (revised edition). University of Chicago Press.

  30. Bursik, R.J. and Webb, J. (1982). Community change and patterns of delinquency. American Journal of Sociology, 88, 24–42.

  31. Reiss, A.J. (1986). Why are communities important in understanding crime? In Communities and crime (ed. A.J. Reiss and M. Tonry), pp. 1–33. University of Chicago Press.

  32. Clarke, R.V. and Cornish, D.B. (1985). Modelling offenders' decisions: a framework for research and policy. In Crime and justice, Vol. 6. (ed. M. Tonry and N. Morris), pp. 147–85. University of Chicago Press.

  33. Cohen, L.E. and Felson, M. (1979). Social change and crime rate trends: a routine activity approach. American Sociological Review, 44, 588–608.

  34. Bennett, T.H. and Wright, R. (1984). Burglars on burglary. Gower, Aldershot.

  35. Tonry, M., Ohlin, L.E., and Farrington, D.P. (1991). Human development and criminal behaviour: new ways of advancing knowledge. Springer-Verlag, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.3 Associations between psychiatric disorder and offending

11.3 Associations between psychiatric disorder and offending

Derek Chiswick

Crime and mental disorder: a problematic relationship
Is there a biological contribution to offending?
 | Evidence for biological determinants of offending behaviour
 | Summary
Psychiatric disorder in criminal populations
 | Police detainees
 | Psychiatric aspects of imprisonment
Psychiatric disorder and offending
 | Research findings
 | Are psychiatric factors causal?
 | Specific psychiatric disorders and criminal acts
 | Psychiatric aspects of offending in selected populations
Phenomena and topics of significance in forensic psychiatry
 | Amnesia
 | Automatic behaviour
 | Unreliable and false confessions
Psychiatry and hostage negotiation
Specific offences not included elsewhere
 | Infanticide and maternal filicide
 | Child abduction
 | Shoplifting
Conclusions
Chapter References

This chapter is about the relationship between psychiatric disorder and offending, and the forensic aspects of certain psychiatric disorders, together with consideration of selected phenomena, topics, and offences of importance in forensic psychiatric practice. It does not include a detailed consideration of the law as it applies to mentally disordered offenders.

Crime and mental disorder: a problematic relationship

Psychiatric disorder and offending are both common phenomena; overlap of the two is therefore to be expected and may be due to chance. People with a psychiatric disorder may behave in a criminal manner, and some offenders have psychiatric disorders. The area of overlap is a legitimate area for psychiatric study, but attempts to understand the nature and degree of the relationship between psychiatric disorder and offending are fraught with problems. There are six principal reasons.

Crime is a man-made concept; it is whatever a society chooses at any particular time to decree as unlawful. It is subject to changing attitudes over time within a given society, and to international differences between societies. For example, murder may be almost universally unlawful, except at times of war, but wilfully ending the life of a terminally ill person may be legally permitted in some countries and a crime of murder in others. The classifications of crime, particularly sexual offences, change within the same country over time. Homosexual acts that were previously criminal in the United Kingdom were legalized in 1957, and the age of consent for homosexual acts has recently been lowered to 18 years. Carrying out an abortion was a crime in 1966 but is legal today. In recent years research has attempted to examine offending behaviour, irrespective of whether or not the behaviour results in a criminal offence. There are inherent methodological problems with this approach but the findings are of more value.

Psychiatrists see a limited and highly selected proportion of offenders. They do not have routine contact with those who are responsible for the greatest amount of crime, namely those whose criminal acts are not reported, detected, prosecuted, or punished. Offenders responsible for hidden crime may have biologically determined advantages (for instance, intelligence or cognitive skills or physical agility) of potential medical interest but, like their crimes, they remain hidden and largely beyond research.

Historically, research has been undertaken on captive populations of offenders in prisons (and patients in hospitals) because this is more easily conducted. There are no systems for the routine psychiatric examination of court-based samples. Extrapolating findings from captive samples may be misleading. Offenders who reach captivity are likely to include those with characteristics that disadvantage them in the criminal justice system, for example ethnic status, race, low economic status, homelessness, unemployment, and mental illness. Thus an apparent relationship between psychiatric disorder and an offence, particularly one where only a minority reach custody (for instance, arson and shoplifting), may be an artefact, the result of unrepresentative sampling. Studies based on self-report and criminal surveys of community samples are of greater value and are beginning to be reported.

It is unwise to generalize findings from one population to another. The relationship between offending and psychiatric disorder is affected by overall rates of crime and psychiatric disorder in a given population, the operation of the criminal justice system, social policy in respect of offenders, and the nature and provision of health and social care for mentally disordered people. These factors differ between countries and in different areas of the same country; they also change over time within individual countries. For example, reductions in the numbers of inpatient psychiatric beds and the extent of community resources for the mentally ill may have local effects that are not generalizable.

There has been insufficient emphasis on the use of standardized diagnostic criteria in research on offender populations. In particular, diverse diagnostic groups have been grouped together (e.g. personality disorders, functional psychoses, and substance misuse disorders). Some studies have not separated male and female cohorts, though we know there are major differences between the sexes in offending.

The use of criminal records as a measure of a person's offending is unreliable. Aside from the problems of hidden crime which does not appear in criminal statistics, it is impossible to determine the nature and gravity of an offence simply from its statutory description. Indecent assault, for example, may be the merest contact between perpetrator and victim or a sexual attack of homicidal intensity. Similarly, the recording of the severity of violent crimes is based on statutory criteria that may or may not reflect behaviour that took place.

These difficulties in research demonstrate the complexity of the relationship between psychiatric disorder and offending, but they do not serve to diminish its existence. We are learning of the ways in which the mentally ill offend, although we know much less about the extent to which psychiatric disorder contributes to the wide range of behaviours that could be deemed criminal. Not surprisingly, offending by people with psychiatric disorders is as ubiquitous as psychiatric disorder itself. In any population a proportion of people with psychiatric disorder will present through criminal justice agencies, a fact apparent from the increasing worldwide literature now emerging on mentally disordered offenders. For example, facilities for mentally ill offenders are provided in countries as diverse as Ghana and Papua New Guinea;(1,2) in those countries, as elsewhere, schizophrenia in association with substance misuse is a common finding in mentally ill offenders.

Is there a biological contribution to offending?

In England and Wales in 1997 police recorded nearly 5 million crimes, almost an eightfold increase in the crime rate since 1950.(3) Broadly similar increases have been reported over the same period elsewhere in the western world. Crime is therefore common. A third of men and 8 per cent of women born in 1953 were convicted of an offence by the age of 40, though one-fifth of the men (7 per cent of the male population) accounted for more than 60 per cent of the crimes.(4) Most crimes are committed by teenagers and young adults; the rates peak between 15 and 17 years of age for males and decline after the age of 18. Females account for about one in five offenders and their peak age for offending is 2 to 3 years earlier than for males. Theft, car crimes, and criminal damage account for over 90 per cent of notifiable crimes.

Crime is widespread, diverse in nature, and increasing in frequency. Most observers agree that explanations for crime require a multifactorial perspective. Criminal behaviour, as any other, occurs in a context: psychological factors in the offender cannot provide a complete explanation for the criminal act. Social and economic factors, together with the inconsistencies of the criminal justice system, influence who does and who does not become an offender, and crucially which of those offenders are arrested and punished. Does psychiatry have anything useful to say about the concept of criminality? The clinical approach to criminology emphasizes the psychiatric condition of the offender. It has become unfashionable, partly because it concentrates on detained and therefore unsuccessful offenders, but also because it disregards the social contribution to offending. It is also scarred by an abhorrent history rooted in Lombrosian attempts to identify criminals by their constitution (e.g. the shape of their heads) and in the search for other supposed stigmata of degeneration associated with the eugenics movement.(5)

Early twentieth-century notions of constitutional inferiority gained political and legislative recognition in England in the Mental Deficiency Act 1913, in which the moral imbecile was identified as someone who from an early age displayed some permanent mental defect coupled with strong vicious or criminal propensities. Such notions not only live on but are having a rebirth. The legal category of psychopathic disorder in the Mental Health Act 1983 refers to a psychiatric disorder manifested by antisocial behaviour (it makes no reference to thoughts, affect, feelings, or perceptions), and there are fresh calls for the protection of the public by incarceration under mental health law of potentially dangerous people before they offend.(6,7) The medical designation of selected criminals as ‘dangerous' rests on fragile theory, yet is likely to lead to their incarceration for longer than would otherwise be the case. This issue of civil liberties is the principal reason why radical criminologists find psychiatric theories of criminality so repugnant.

West(8,9) has persistently argued that, despite these objections, the clinical approach remains important because examination of the individual offender's problems provides the only route to his treatment. Determining whether, and if so how, offenders differ from their law-abiding peers is a prerequisite to any attempt to formulate treatment. Although it would be absurd to suggest that a biological difference such as an abnormality of the brain or a type of psychiatric disorder, if it exists, is the ‘cause' of offending, the search for evidence of a criminal trait, and exploration of biological factors which may make a contribution to criminal behaviour, both continue.

Farrington in Chapter 11.2 and elsewhere(10) provides a review of the social factors associated with criminal behaviour, and Smith(11) in the major report of the Academia Europaea(12) postulates how the complex correlates of the recent increase in juvenile crime might act together. Offenders differ from non-offenders by having lower intelligence in IQ tests (though still well within the normal range) and chronic personality difficulties, particularly impulsivity. Their family environment is characterized by low income, large size, and parents with behavioural (often criminal) and mental health problems who exercise inconsistent and harsh discipline. External social factors include peer influence, economic disadvantage, and an impoverished and deprived living environment. These issues are discussed further in Chapter 11.2.

Evidence for biological determinants of offending behaviour

Genetic and biochemical research provide some evidence for biological factors in offending. Cadoret et al.(13) have reviewed the genetic basis for aggressive and violent behaviour and describe three research approaches.

Twin, family, and adoption studies

The classical twin and adoption studies of heritability reviewed by McGuffin and Thapar,(14) Carey,(15) and Rutter(16) remain the basis for identifying a genetic factor in offending. Concordance for criminality is up to six times greater in monozygotic than in dizygotic twins.(17,18) Adoption studies show increased correlations of criminal behaviour of adopted children with their biological than with their adoptive parents.(19,20) However, these findings are disputed and a meta-analysis of the genetic literature found only a ‘low-moderate correlation' between heredity and crime, and the role of inheritance in violent crime (as distinct from property crime) has not been demonstrated.(15,21,22)

Genetic and environmental interactions

Gene expression is likely to interact with environmental factors such as violent or incompetent parents, or inadequate role models. In a Danish study of 397 males followed from birth to early adult life, a subgroup with early neuromotor deficits who also had unstable families showed more than twice the adolescent disturbance and adult criminal behaviour than subgroups with either neuromotor deficits or family instability alone.(23) The subgroup with both neuromotor and social disadvantages (44 per cent of the cohort) accounted for 70 per cent of the total crime committed by the cohort.

Molecular genetics driving biochemical mechanisms

Even if genetic transmission plays a part in the endowment (or potential endowment) of a personal characteristic that is conducive to offending, we do not know the nature of that characteristic or how its expression leads to offending. These conclusions seem a long way from popular notions of a ‘gene for crime' which were fuelled in the 1960s by the hypothesis that people with an extra Y chromosome were predisposed to criminal behaviour. Later research failed to support the hypothesis.(24)

The genetic element, if present, may be manifest in the phenotype in the constellation of hyperactivity–inattention–impulsivity; attention-deficit hyperactivity disorder is a disorder of adults(25) as well as children. The genetic risk may be mediated through abnormal neuropsychological or cognitive functioning.(26) There is evidence of neuropsychological impairment in some offenders.(27)

Genetically mediated, abnormal neurotransmission in the central nervous system of offenders has been explored, principally by Virkkunen in Finland. He found low turnover of brain serotonin in alcoholic violent offenders, together with an abnormality in the gene thought to control serotonin breakdown.(28) Evidence of low cholesterol levels in American army veterans with antisocial personality disorder has been reported, but was not replicated in a Scottish study that found no association between serum cholesterol and aggressive personality traits.(29,30) The significance of these biochemical findings in relation to criminal behaviour is uncertain.

Summary

The precise nature of the biological contribution to criminality in general remains elusive. If present, it operates together with psychosocial factors. Evidence of a genetic basis for criminal behaviour has obvious social and legal implications. The admissibility of genetic ‘evidence' in cases coming before criminal courts in the United States and elsewhere has met with varying success. The XYY syndrome has been introduced but failed as a defence in five major American cases; elsewhere it may have been a factor affecting sentence in some cases.(31) Courts have been generally reluctant to allow ‘genetic evidence' of a speculative type to be heard. In the course of an armed robbery in Georgia in 1991, Stephen Mobley shot and killed a pizza store manager. His lawyer requested the court that Mobley undergo testing for a possible genetic absence of isoenzyme monoamine oxidase A to establish whether he suffered from a syndrome reported in a Dutch family by Brunner et al.(32) The court refused the testing.

Psychiatric disorder in criminal populations

Police detainees

The police service is likely to be the first agency to which a mentally disordered offender presents. Indeed, an American study refers to the police as the ‘streetcorner psychiatrist' with a ‘pivotal' role as a mental health resource.(33) Outcome in essentially similar cases will be determined by many factors. For example, whether the offender is dealt with in the criminal justice or psychiatric service, or by a combination of both, will depend on the following:

  • the nature of the offence
  • local policy for diverting offenders from prosecution
  • the organization of emergency psychiatric services
  • the nature of local psychiatric resources, particularly inpatient beds
  • the quality of liaison between criminal justice and health services.

These are all non-clinical variables of crucial importance. Poor cooperation between health and police services has been identified as a recurrent failing in a series of inquires in England into psychiatric homicides.(34) An observational study by Robertson et al.(35) of procedure at seven police stations in London over 18 weeks found that 37 of 2721 detainees (less than 2 per cent) had definite or probable acute psychiatric illness and nearly all were speedily diverted to treatment agencies. Failure to divert was significantly associated with black ethnicity. Alcohol and drug problems are prevalent in cohorts of police detainees. In a Dutch study of 309 police detainees, Blaauw et al(36) found nearly half had attended an alcohol- or drug-treatment facility. A report of 277 deaths in police custody in England between 1990 and 1996, attributed 172 (62 per cent) to the deceased's own actions (self-inflicted injury or self-poisoning) of which 69 were associated with alcohol or drugs.(37)

In England, the government has funded initiatives to encourage the early removal of mentally disordered offenders from the criminal justice system, with an emphasis on avoiding inappropriate remands in custody (to prison) for obtaining a psychiatric report.(38) Court diversion schemes are widely developed, some involving the use of a court-based psychiatrist, while others utilize a community psychiatric nurse to sift cases held in custody. In central London, and probably elsewhere, these schemes cannot function properly without access to appropriate inpatient beds.(39)

Psychiatric aspects of imprisonment

In 1997 the prison population in England and Wales rose to a new level of 61 000 and is expected to reach 83 000 by 2005.(40) Prisons contain two distinct populations of people. Remanded or pretrial prisoners (detainees in the United States) are those held in prison while they await trial or sentencing. Convicted or sentenced prisoners (felons) are those found guilty and who are serving a sentence imposed by the court. The former is a relatively unsifted population, while the latter will, depending on local services, have passed through screening processes likely to have selected out and removed prisoners with major psychiatric disorders requiring treatment. This process of selecting-out mentally ill offenders will also depend on the available legislation. For example, since 1959 courts in the United Kingdom have been able to order hospital admission as an alternative to imprisonment for mentally ill offenders convicted of any imprisonable offence except murder. In countries where that court disposal is unavailable, prisons are likely to contain larger numbers of mentally ill prisoners.

Psychiatric surveys in prisons are essentially epidemiological in type. They reveal very little about the relationship between psychiatric disorder and offending, but a great deal about the use of one type of institutional resource for the containment of mentally disordered offenders.(41) Traditionally, prison surveys of psychiatric morbidity were hampered by sampling problems, and a lack of uniformity in defining psychiatric disorders and measuring their severity. More recent studies(42,43,44 and 45) have addressed these problems with large (sometimes census) surveys and more refined assessment procedures. The results from recent studies in the United Kingdom, including a comprehensive survey by the Office for National Statistics,(46) and the United States(47,48 and 49) reveal a consistent picture (Table 1 and Table 2).

Table 1 United Kingdom studies of psychiatric disorder in male prisoners

Table 2 Studies of psychiatric disorder in female prisoners

  • The prevalence rate for psychotic disorder is between 2 and 15 per cent and approximately 20 times greater than for adults in the general population.
  • While it is impossible to prove that this results from deinstitutionalization of the mentally ill and reductions in inpatient bed numbers, observation and impression point in that direction.(50)
  • In both the United Kingdom and the United States there is a crisis in the proper provision of community and hospital resources suitable for the treatment of mentally ill offenders; by default they drift into prison.
  • Misuse of alcohol and drugs, prior to and during imprisonment, is the most common psychiatric feature. More than a third of prisoners in Scotland have injected drugs, and the majority of these have injected in prison.(51) An outbreak of HIV infection has occurred in a Scottish prison.(52)
  • Neurotic symptoms and disorders are common and may be a factor in the large numbers of prisoners with histories of self-harm and suicide attempts prior to imprisonment.(46)
  • The high prevalence of personality disorder, particularly antisocial in type, poses huge problems for prison authorities in the management and provision of regimes.
  • Co-occurrence of disorders is common. Approximately 25 per cent of the remanded population (of both sexes) in the Office of National Statistics (ONS) study(46) had four or five psychiatric disorders.
Suicide in prisons

Prison suicides are a major problem facing prison authorities and governments. The rate of prison suicides has risen sharply in United Kingdom in recent years (as elsewhere). Several key factors have emerged from studies in England(53) and Scotland(54)

  • Suicide is rare among female prisoners, though there has been a recent spate of seven in 30 months in Scotland's only women's prison.(55)
  • The most common method is hanging from a window bar or other ligature point using torn bed linen, with death resulting from asphyxia or carotid artery compression.
  • The majority occur within 6 months of imprisonment.
  • Life-sentence prisoners are over-represented.
  • Psychiatric morbidity is common, with alcohol and substance misuse being the most likely.

Many prisoners possess the personal, social, and psychological characteristics that typify those who commit suicide in the community. Identifying those at risk, and instituting appropriate measures for managing them, are often difficult tasks in a prison setting. In the past, suicide prevention regimes have been strongly criticized for providing little more than passive, remote observation of prisoners located in bare ligature-proof strip cells. There is now increased emphasis on personal interaction, observation through therapeutic activity, and more humane environments. Prison suicide has acquired medico-legal importance with law suits commonly initiated against the prison authority by a bereaved family.(56)

Female prisoners

The imprisonment of women in the United Kingdom is rising at a faster rate than for men; the sentenced population in particular rose by more than 20 per cent between 1996 and 1997.(40) Black women are over-represented in prison by a factor of 10. Women are less likely than men to have committed a crime of violence or of burglary and more likely to have committed a drug offence, theft, fraud, or deception. There has been a significant rise in the number of women from overseas imprisoned for drug-carrying.

The mental health of female prisoners is more likely to be impaired than that of males. In a survey of sentenced prisoners, Maden et al.(57) found that two-thirds of women, compared with one-third of men, received a psychiatric diagnosis. Drug misuse and personality disorder were the most common. Women more commonly have histories of psychiatric treatment before imprisonment: 40 per cent of women compared with 20 per cent of men in the ONS study.(46) Of female remand prisoners in the ONS study, 22 per cent had a previous psychiatric admission, 6 per cent for longer than 6 months and 11 per cent in locked wards. Suicide attempts in the year before imprisonment (27 per cent), and episodes of non-suicidal self-harm during imprisonment (9 per cent), are more common in women than in men (15 per cent and 5 per cent respectively).(46) These phenomena were more common in white than in black women and those from other ethnic groups. The management in prison of self-mutilating women, frequently with borderline personality disorders, poses serious problems.

Psychiatric disorder and offending

Research findings

The relationship between psychiatric disorder and violence has attracted great interest because of the political sensitivity of the issue and the public policy implications. Teasing out the nature of the relationship is necessary to inform the task of identifying and managing risk in psychiatric practice (see Chapter 11.4.3). However, the association between psychiatric disorder and other types of offending is equally important and difficult to establish. We have referred above to the methodological hurdles in establishing the relationship between psychiatric disorder and offending. More reliable findings emanate from research based on the following:

  • large and comprehensive samples
  • reliable psychiatric case registers to identify admissions
  • research diagnostic criteria for defining psychiatric disorder
  • measurement of non-recorded as well as recorded crime
  • lengthy periods of follow-up or data collection.

Some of these difficulties have been addressed in recent research based on population surveys, birth cohorts, and the longitudinal careers of psychiatric offenders; no research is likely to address all the methodological problems. Some examine only violent offending, while others take a wider perspective.

Population surveys

The Epidemiologic Catchment Area Survey by Swanson et al.(58) in the United States collected data on adults with psychiatric disorder living in the community and included questions on violent behaviour. A total of 10 000 respondents living in Baltimore, Raleigh–Durham, and Los Angeles were interviewed for the presence of certain psychiatric disorders (major mental illness, substance abuse, and some neurotic disorders) in the last 12 months. Personality disorder and mental retardation were not examined. Data on self-reported violence in the last 12 months was collected. Of those who reported some violence, 55 per cent had a psychiatric disorder compared with 20 per cent of the non-violent responders. The most common diagnosis in violent respondents was substance misuse (10 times more common) followed by affective and schizophrenic disorders (four times more common), with only a slight increase in neurotic disorders. However, of greater significance seems to be the prevalence of violence when there were multiple psychiatric disorders. The incidence of violent subjects with one, two, or three and more diagnoses was 7 per cent, 18 per cent, and 22 per cent respectively.

The problem of multiple diagnosis was addressed by Stueve and Link(59) in a community-based study in Israel of 2678 young adults. For those with a psychiatric disorder a five-category hierarchical system was applied: psychotic disorder, bipolar disorder, non-psychotic depressive disorder, anxiety disorder, and phobias. Separate assessments were made of lifetime presence of a substance abuse disorder and of antisocial personality disorder. Violence was assessed by self-report. The researchers found a significant association between fighting and weapon-use and psychotic disorder and bipolar disorder, while controlling for substance abuse disorder, antisocial personality disorder, and demographic factors. Non-psychotic depression, anxiety, and phobic disorders showed no association.

Examination of non-violent as well as violent crime in a New York population sample by Link et al.(60) showed those who had ever had psychiatric contact differed from those who had never had contact only in respect of violent crimes; non-violent crime was equally prevalent in the two groups.

Birth cohorts

Studies of birth cohorts provide data based on records rather than interview, but make possible lengthy follow-up of large and complete samples. Hodgins(61) examined the mental hospital and criminal records for the subsequent 30 years of all 15 117 persons born in Stockholm in 1953 and residing there in 1963. Diagnostic categories were major mental disorder, intellectual handicap, substance abuse, and other disorder; thus personality disorder was not separately identified. The sample did not include never-admitted patients. Men with a major mental disorder were 2.5 times more likely to have committed any offence and four times more likely to have committed a violent offence. In women the equivalent increased rates were five times and 27 times respectively. In those with intellectual handicap, violent offending was five times more likely in men, and 25 times more likely in women, than in those with no psychiatric admissions.

Broadly similar findings were reported by Tiihonen et al.(62) in a cohort of all 12 058 births in 1966 in Northern Finland followed up for 26 years. Men with an admission for a major mental disorder (including alcohol-related disorder but excluding personality disorder and mental retardation) were up to 40 times more likely than controls to have a criminal conviction by the age of 26. These were mostly minor offences by men with alcohol-related disorders. But those men with schizophrenia or a psychotic mood disorder were up to nine times more likely than controls to have committed a crime of violence.

The largest birth cohort study is by Hodgins et al.(63) in which all Danish citizens born in the 4 years between 1944 and 1947 were followed up until aged 43. This was a linkage study of psychiatric admissions and criminal records. Subjects with at least one admission were assigned in a hierarchy to one of seven diagnostic categories: major mental disorder, mental retardation, organic disorder, antisocial personality disorder, drug use disorder, alcohol use disorder, and other mental disorder.

The relative risk estimates described by Hodgins et al.(63) (Table 3) are for each diagnostic group compared with the never-admitted subjects. The increased risk for committing any type of crime in all diagnostic groups was substantial—particularly in men with alcohol or drug misuse, antisocial personality disorder, and mental retardation. For crimes of violence, the risk in females was greater than in males because of the lower base rate for violent crime in women.

Table 3 Danish 1944–1947 birth cohort study: relative risk estimates of crime between 1978 and 1990

Longitudinal studies

These studies, which aim to follow the criminal careers of former psychiatric patients, can produce conflicting results that probably depend on the accuracy with which subsequent offending is identified and recorded. Two Swedish studies demonstrate the point. Lindqvist and Allebeck(64) reported a 17-year follow-up of 644 patients with schizophrenia discharged from mental hospitals in Stockholm during 1971. Although minor crimes of violence were four times higher in patients than controls, there was almost no major violent crime. Belfrage(65) suggests that peculiarities of the Swedish Police Register account for permanent loss of data on older offenders who survive lengthy periods without offending. He found 11 cases of murder, manslaughter, or attempted murder in 1056 patients with psychotic disorders discharged in 1986 and followed up for 10 years.

Identifying violent behaviour that did not result in criminal charges, and the use of a control group, were important methodological features in the MacArthur Violence Risk Assessment Study, a meticulous follow-up study by Steadman et al.(66) of 1136 patients discharged from acute inpatient units in Pittsburgh, Kansas City, and Worcester, Massachusetts. Patients and a collateral informant were interviewed by researchers every 10 weeks for 1 year after discharge. A carefully matched community sample, with informants, were also interviewed, though only once. Results showed that discharged patients who did not abuse alcohol or drugs were no more violent than their community neighbours. However, a higher proportion of patients than controls abused alcohol or drugs. This led to increased violence in the patients during the first 20 weeks after discharge; thereafter there were no differences in the rates of violence between patients (whether or not abusing substances) and controls—86 per cent of violence by discharged patients was directed at family members or friends. Link and Stueve(67) commenting on the study, point to the remission of symptoms that is likely in the first 12 months after inpatient treatment as a significant factor in the low level of violence.

Summary

The literature concerning psychiatric disorder and offending confirm that this a complex area with, as yet, few incontrovertible facts established about the nature of the relationship, let alone the possible reasons for it. The bulk of the evidence to date does, however, point to certain conclusions.

  • People with serious psychiatric disorders are more likely than members of the general public to acquire convictions for violent and other crimes (by factors of approximately 8 and 30 respectively).
  • This increased likelihood is altered in strength by local factors such as the crime rate and sociodemographic variables.
  • Antisocial personality disorder and substance misuse disorders have greater associations with offending than does major mental illness.
  • A combination of psychiatric disorders (particularly when one is substance misuse disorder) may be more relevant than any single category of major mental illness.
  • Most offending by those with major mental illness is minor in nature; violence when it occurs is likely to be targeted at a family member.

Are psychiatric factors causal?

The relationship between psychiatric disorder and offending is unlikely to be one of exclusive causality. We have noted that an offence or crime is a particular form of behaviour that conflicts with the laws of society at a particular time. Like other behaviours or deeds or acts it is dependent on a complex interplay of forces. Determining the cause of any act may be as much a matter of philosophy or sociology as one of behavioural science or psychiatry. Any answer will depend largely on the perspective of the assessor and is untestable by scientific means, even though it may be ‘proved' to the satisfaction of a criminal court.

Some would argue that any criminal act is the product of an abnormal mind and that therapy requires understanding the psychodynamic meaning of the act for that individual's mind. Exploration of early experiences, object relations, unconscious mechanisms, fantasies, and conscious thoughts provides the key to such understanding. The psychodynamic understanding of offending has become unfashionable, yet unconscious mechanisms can be identified even in those crimes that seem to have been driven by psychotic mental disorder. To that extent psychodynamic understanding of a criminal act should contribute to treatment in most mentally disordered offenders, though in the United Kingdom would more often than not be unavailable. For a full description of forensic psychotherapy see Cordess and Cox.(68)

In practice, when we seek to identify the role of psychiatric disorder in any criminal act, we are faced with a complex task that conflicts with our instinctive wish to have simple explanations for complex events. All crimes require a perpetrator, a victim, and a set of circumstances; crimes committed by the mentally ill are no exception. The most simple assessment of what caused a particular crime to happen will therefore include assessment of the following:

  • the perpetrator (mental and physical health, personality)
  • the victim (relationship with perpetrator, contributory factors)
  • the situation (location, whether alcohol or drugs present).

Psychiatric assessment of offenders is concerned with the mental condition of the offender and in particular the relevance of the mental condition in negotiating the legal hurdles described in Chapter 11.1. Assessment of the psychiatric condition of an offender is described further in Chapter 11.6. It requires the same process as any other psychiatric evaluation; history-taking and mental state examination are the cornerstones, supplemented by appropriate special tests and information from other sources. In practice, the great majority of offenders who have a mental disorder have evidence of that disorder before the index offence. Indeed, a mentally disordered offender who has had no previous contact with medical or psychiatric services is unusual. In most cases the offence is the latest occasion on which an already present psychiatric disorder manifested itself. Cases in which, but for the offence, there would have been no contact with medical or psychiatric services are bound to raise suspicion that the significance of any disorder is being exaggerated, possibly in an attempt to meet the particular criteria of the legal process.

Degrees of causality

The nature of the relationship between the offence and the disorder requires consideration. In practice, the strength of this relationship can vary on a hypothetical scale of 0 to 10. Sometimes the presence of a psychiatric disorder may have a minimal relationship to the commission of the offence (1 to 2 on the hypothetical scale). Conversely, in other cases the disorder may provide a complete explanation such that without the illness there would have been no offence (8 to 10). Between these extremes lie the majority of cases where psychiatric disorder operates (3 to 7) with other factors, such as situational events, relationship problems, or intoxication, in contributing to the offence.

Social and other interactions with psychiatric disorder

A systematic and hierarchical approach has been suggested by Hiday(69) in respect of mental illness and violent crime, but her thesis has relevance for other types of offence. She suggests a series of mechanisms, some direct and some indirect, by which mental illness may be related to offending.

Direct: severe mental illness leads to criminal behaviour

In this, the most traditional mechanism, various symptoms of illness including, but not exclusively, delusions and hallucinations cause the offending behaviour.

Direct: severe mental illness plus threat-control override

Only those symptoms that produce a sense of personal threat within the mentally ill person are significant because these are the symptoms that override normal self-control, so-called ‘threat-control override' (see below and Link and Stueve(70)).

Indirect: symptoms frighten others and cause tense situations

Here threat-control override symptoms cause others to be frightened, thus generating situations of tension. Attempts to challenge the symptoms or to ask the person to desist in his frightening behaviour or to persuade him to comply with treatment aggravate the tension. This mechanism may be recognized in violence by psychiatric patients in hospital settings, but it is also a factor in those community settings where violence is commonly used in disputes.

Indirect: victimization of the mentally ill in situations where violence or law-breaking is common

In this mechanism the effects of mental illness render the sufferer a victim of derision, manipulation, bullying, or assault by others. Mental symptoms of the threat-control override type may lead to anger and offending, particularly in disputes about chronically scarce resources such as food, space, cigarettes, and money.

Indirect: stressful situations in underclass life

In conditions of social disorganization and poverty (‘underclass life'), stresses and conflicts (e.g. job loss, separation, divorce, or loss of a breadwinner) are likely to result in violence. For those people with mental illness living in underclass life, violence is an even more likely response to stressful situations of this type.

Comorbidity of substance misuse and antisocial personal disorder

Comorbidity of both substance misuse and antisocial personality disorder is common in mentally ill people who offend. Whether acting to predispose, precipitate, or perpetuate violence the combination of mental illness with substance misuse, or mental illness with antisocial personality disorder, is likely to lead to criminal behaviour. Hiday(69) also cites the evidence supporting neurobiological pathology as providing a common basis for mental illness, substance misuse, and antisocial personality disorder.

Summary

In the assessment of mentally disordered offenders we need to exercise caution in the attribution of causality to psychiatric disorder. Unfortunately, courts seek black-and-white answers to questions that would be more appropriately answered in shades of grey. That is the nature of the judicial process, and all who provide psychiatric testimony must learn to live with the forced choices imposed by the courts. However, it would be naive to pretend that what is established in criminal courts as the ‘truth' is necessarily the ‘clinical truth'. The multifactorial causes of offending by the mentally ill is of crucial importance in relation to treatment where the range of contributory factors requires detailed evaluation. These caveats and qualifications are important in considering specific psychiatric disorders and criminal behaviour.

Specific psychiatric disorders and criminal acts

Schizophrenia

Both acute and chronic phases of schizophrenia may be associated with offending and the latter may be of any type. Attempts to identify the significance of particular phenomena are fraught with problems. Case-note studies may be based on poor data, phenomena (e.g. grandiose delusions and command hallucinations) are difficult to define with high inter-rater reliability and accuracy, and appropriate control groups may be lacking. Typical research cohorts are inpatients, patients evaluated for admission, or offenders; the extent of psychotic phenomena in community-based samples is poorly understood. It is therefore difficult to be confident that research findings in this area are generalizable.

Delusions

The association between delusions and violence has been reviewed by Mullen et al.(71) Most investigations have been of acting on delusions; for instance, of 20 people who had pushed strangers on to New York's subway tracks, 10 were influenced by delusions or hallucinations.(72) Taylor(73) found that 47 per cent of a cohort of psychotic prisoners described psychotic motivation, usually delusions, for their offences; passivity, religious, and paranormal delusions were particularly noted.

Buchanan et al.(74) supplemented the patient's account with that of an informant; they found that 50 per cent of their sample reported acting on delusions in the previous week, though rarely with violence. Acting on delusions was more likely in those patients who sought further evidence for their beliefs, who reduced the conviction of their belief when challenged, and who registered accompanying affective symptoms. Virtually all types of delusions have, in various studies, been said to indicate a potential for violence, yet most schizophrenic subjects with delusions do not act on them.

Hallucinations

It is part of psychiatric folklore that people with schizophrenia act in response to hallucinations but the latter's significance in contributing to criminal behaviour remains uncertain.(75) Command hallucinations and their influence on violent behaviour have been studied with conflicting results. For example, in a cohort of outpatients with schizophrenia Zisook et al.(76) found that those with command hallucinations were no more violent than matched controls. In a sample of forensic patients Rogers et al.(77) reported that the content of command hallucinations were more violent than other types, and that nearly half the sample reported acting on them with unquestioning obedience. There may be specific factors giving added significance to certain command hallucinations. Cheung et al.(78) compared violent and non-violent inpatients with schizophrenia and found that violent patients were more likely to experience negative emotion, tone, and content with their hallucinations, although violence was not associated with command hallucinations. Junginger(79) found that compliance with the hallucination was associated with less dangerous commands and with identification by the patient of the commanding voice.

Threat-control override

These inconsistent findings suggest that other variables affect the behavioural consequences of psychotic phenomena. The presence of acute symptoms may be more important than their nature(75,80) and the early years of the illness seem to produce more violence than the later years.(81) But the most convincing explanation for variations in the generation of violence by psychotic symptoms is the threat-control override theory advanced by Link and Stueve.(70) They posit that psychotic symptoms are more likely to result in violence when the symptoms cause a feeling of personal threat or the intrusion of thoughts that can override self-controls. Threat-control override symptoms in the previous 12 months were assessed by rated answers to three questions.

  • How often have you felt that your mind was dominated by forces beyond your control?
  • How often have you felt that thoughts were put into your head that were not your own?
  • How often have you felt that there were people who wished to do you harm?

Link and Stueve(70) found that high scores on the threat-control override scale were predictors of violence even when other psychotic symptoms remained constant. Further work is required, but the theory provides a plausible and practical support for clinical work.

Dual diagnosis (substance misuse), and non-compliance

The term ‘dual diagnosis' has been applied to patients with severe mental illness who also abuse alcohol and/or drugs. Data from the Epidemiologic Catchment Area survey(82) showed that community patients with schizophrenia were nearly five times more likely than controls to have a substance misuse disorder. For inpatients with schizophrenia the likelihood of a dual diagnosis is substantially greater, although the combination of substance misuse and personality disorder has an even greater association with violence. A significant association between patients with a dual diagnosis and violent behaviour is now well established. In the MacArthur Violence Risk Assessment Study(66) (see above) the 1-year prevalence figures for violence after discharge from hospital were: major mental disorder alone, 18 per cent; ‘dual diagnosis', 31 per cent; substance misuse plus any other mental disorder, 43 per cent. ‘Other mental disorder' included a personality or an adjustment disorder and several cases of ‘suicidality'. In a community cohort Scott et al.(83) found that patients with a dual diagnosis were six times more likely to describe recent hostile behaviour than those with a psychosis alone. Surprisingly, one-fifth of the ‘psychosis only' group had convictions for a drug- or alcohol-related offence.

Provision of care for patients with dual diagnosis in the community is a major challenge for psychiatry; in particular the assessment and management of risk may require a reappraisal of conventional approaches (see Chapter 11.4.3 and Johns(84)). There is evidence that compliance with treatment is particularly poor in those with dual diagnosis,(85) and that the combination of substance misuse and non-compliance with medication in the mentally ill is associated with a high risk of violence.(86)

Summary

The association between schizophrenia and offending is related in part to psychotic phenomena, particularly where there are feelings of threat-control override. However, the roles of substance misuse and non-compliance with treatment are significant. But offending always has a contextual element; people with schizophrenia have disabilities and lives that are likely to provoke angry confrontations whether or not these are based on delusions. People with schizophrenia commonly depend on others for support in day-to-day life. Interactions with family, carers, health- and social-care staff, housing and welfare agencies are likely to impinge significantly on daily living. Difficulties in obtaining benefits, shelter, warmth, nourishment, cigarettes, and alcohol may be regular experiences that can give rise to conflict on a near-daily basis. Criminal behaviour, even when it appears to be attributable to psychotic symptoms, needs to be considered in this wider context.

Affective disorder

Major affective disorder in association with crime is less commonly encountered than is schizophrenia; alcohol or drug misuse is often an associated factor. In hypomania and mania, grandiosity of mood and disinhibition commonly leads to public disorder and driving offences, theft, or fraud (e.g. failure to pay for restaurant and hotel bills). Sometimes manic behaviour may result in a serious sexual or violent crime.

The role of depressive disorders in offending behaviour is controversial and probably rare.(87) An association between shoplifting and depression is largely derived from historical literature. However, a recent study of 1649 shoplifters in Montreal found 1 per cent who were suffering from depression or bipolar disorder.(88) In assessing depressed mood in arrested or convicted subjects, the importance (and difficulty) of establishing the presence of symptoms prior to the offending behaviour cannot be overemphasized.

Extended suicide or altruistic homicide is the rare but well-recognized phenomenon in which a depressed person (usually a parent) kills one or more family members (usually including a child) to ‘spare them suffering' and then commits or attempts suicide. Given the frequency of depression and the rarity of extended suicide it seems an impossible task to identify these cases in advance.

Murder–suicide

Murder–suicide accounts for 1000 to 1500 deaths in the United States (and less than 50 in England and Wales) each year. Affective disorder is by no means the only possible psychopathology; in an epidemiological review Marzuk et al.(89) identify five principal types of offences.

  • Spousal: the result of pathological jealousy.
  • Spousal: elderly men with poor health and with ailing spouses (sometimes both) who feel either or both cannot cope with declining health, adversity, or loneliness.
  • Filicide–suicide: a depressed mother kills her child(ren) and herself to save them all from a painful world (see above).
  • Familicide–suicide: a depressed, paranoid, or intoxicated senior male in the household kills the family and himself in the setting of financial, marital, or other social stresses.
  • Extra-familial murder–suicide: disgruntled, paranoid, or narcissistic individuals who believe they have been slighted in some way, or perceive themselves as humiliated, take revenge on single or multiple victims, the latter either as specific targets or as bystanders.
Personality disorder

The relationship between personality disorder and offending is controversial, principally because an uncertain clinical category has been, and continues to be, drawn into legislative efforts designed to protect the public. In the United Kingdom there is currently a renewed government initiative to introduce legislation aimed at preventive detention of personality-disordered people before they offend. Underlying the controversy are some important issues.

Uncertainty about the status of personality disorder and the distinction between its subcategories

Surveys of offender populations invariably report high rates of personality disorders because repeated offending is a defining component of the disorder. A discrete personality disorder associated with offending but that does not have offending as a definer has not been found. Personality-disordered offender patients in English high-security hospitals show a range of personality disorders together with other psychiatric disorders (most commonly substance misuse), and sometimes neurological impairments.(90) Thus, in practice, antisocial personality disorder as the sole diagnosis in offender populations is uncommon. There is also evidence that the personality characteristics of mentally ill patients in secure hospitals are similar to those designated ‘personality disordered'.(91)

Poor practice in the assessment of personality-disordered offenders

The dispute between a categorical and dimensional concept of personality disorder, together with inadequate assessment tools, causes clinical uncertainty—the net effect of which is poor practice. Moran(92) also draws attention to gender and sociocultural biases in the diagnosis of antisocial personality disorder. These general difficulties in diagnosing personality disorder(93) are compounded in the assessment of offenders by judgmental attitudes in relation to the provision of treatment.(94) Forensic psychiatrists in the United Kingdom are divided in their views about the proper treatment of personality-disordered offenders.(95) While a diagnosis of antisocial personality disorder may be used to justify rejection for treatment, the assessment of ‘need for treatment' in a personality-disordered offender is a complex task that begs many questions. The offender's need or society's need? Can the need be met by current psychiatric knowledge? Are the principal needs in the social, welfare, or substance misuse fields?

Assessing response to treatment

The treatability in general terms of antisocial personality disorder has not been demonstrated.(96) But even if it had, there are major problems in applying treatment to offender patients and particularly in secure settings. Measuring change in personality-disordered patients while they are detained in secure settings, and making decisions about discharge based on such change, is highly problematic.(97,98) Of the 400 personality-disordered offenders detained in secure hospitals, 50 per cent have been there for longer than 10 years.(99) Secure settings protect patients from those risk factors known to be associated with further offending, for example dysfunctional relationships, substance misuse, and opportunities to exploit others and be exploited, all of which are likely to be encountered in the community. Follow-up studies show that personality-disordered patients discharged from secure hospitals reoffend at twice the rate of those with mental illness.(100,101)

Personality disorder in mental health law

Confusion arises when a term (e.g. psychopathic disorder) has both a clinical and legal meaning. In England and Wales the term that appears in the Mental Health Act 1983 has a legal definition and refers to a disorder that results in abnormal aggression or serious irresponsibility. The legal reification of psychopathic disorder in England dates from the 1950s, when it replaced earlier legal categories such as the ‘moral imbecile' and the ‘moral defective'. It would be wrong to assume that the disorder defined in law 50 years ago is the equivalent of any particular category of psychiatric disorder in current use.

Preventive detention of dangerous offenders

Mental health law is one mechanism by which governments seek to control certain antisocial citizens; problems arise in attempting to match a legal definition with a clinical diagnosis. The United Kingdom government has recently announced its intention to introduce legislation to permit the ‘indeterminate but reviewable detention of dangerously personality disordered individuals...whether or not...before the courts for an offence'.(102) The implications are profound, though the precise nature of the institutions envisaged for this purpose is not yet clear.(7) In practice, only 12 serious offenders with psychopathic disorder were ordered by courts to hospitals in 1997,(103) and even this level of practice is contentious.(104,105)

This type of dangerous person legislation goes much further than the recent avalanche of sex-offender commitment laws introduced widely in the United States and reviewed by Fitch.(106) The latter can be applied to any person convicted of a violent sexual offence who suffers from a ‘mental abnormality or personality disorder' which makes them likely to engage in predatory acts of sexual violence. There is no requirement that treatment takes place. The United Kingdom government has gone beyond this ‘cold, retributive wind blowing from the other side of the Atlantic'(107) by contemplating the indefinite incarceration of non-offenders deemed to be dangerous and untreatable; this announcement was warmly received by the United Kingdom Parliament.(102)

Multiple personality disorder

Forensic psychiatrists in the United Kingdom read with astonishment accounts from the United States of multiple personality disorder (MPD).(108,109) Astonishment gives way to incredulity when the diagnosis is employed to justify separate legal representation for alters, separate testimony from alters, unfitness to plead, the insanity defence, and malpractice suit when the diagnosis is alleged to be ‘missed' or ‘incorrect'.(110) A report by James and Schramm(111) of an English court case involving MPD concludes with useful guidance ‘to avoid any possibility of the US experience being repeated in the UK'. For example, psychiatrists are advised not to ‘collude with the MPD phenomena' by looking for further alters, investigating those that ‘appear', and treating the patient as if he were more than one person.

Neuroses

Although neurotic symptoms are common in offenders, it is unusual in practice to find a close relationship between an offence and a disorder that satisfies ICD-10 diagnostic criteria for a neurotic, stress-related, or somatoform disorder. In many offenders it may be possible to identify neurotic conflicts and to find symbolic meaning in the criminal behaviour, for instance shoplifting, fire-setting, or sexual offending (the reader is referred to the full account by Cordess and Cox(68)). Post-traumatic stress disorder, particularly when chronic in form, may occasionally be a relevant contributory factor to offending. Caution is necessary; whether post-traumatic stress disorder or a personality disorder is diagnosed may depend on whether a transverse or longitudinal view of the offender's psychopathology is taken.

Mental retardation

In prison and hospital

Only 47 offenders with a primary diagnosis of mental retardation were admitted to hospital from courts between 1997 and 1998.(103) Over the last 35 years there has been a major reduction in such court disposals in England and elsewhere,(112,113) though an unknown number may have dual diagnoses and be detained under the category of mental illness. The reasons for the fall in court-ordered admissions include changes in admission policies and in the nature of inpatient resources for the mentally retarded, new philosophies of care, and the treatability criteria introduced in the Mental Health Act 1983.

It is tempting to conclude that mentally retarded offenders now swell the prison population.(114) Many studies confirm the prevalence of poor education and lower than average IQ in prison populations, but not the clinical diagnosis of mental retardation; full assessments of intellectual and social functioning (necessary to establish the diagnosis) are rare in prison-based research. The ONS study,(46) using the Quick Test, found a mean IQ equivalent of 85 in the prison sample. Lower mean scores were found in remanded compared with sentenced prisoners, and in females within both these groups. Barely a handful of mentally retarded prisoners are transferred annually to hospitals under the Mental Health Act 1983, compared with about 400 to 500 with mental illness.

Patients with mental retardation (as the sole diagnosis) accounted for 16 per cent of high-security hospital residents in 1993 as surveyed by Taylor et al.;(115) a further 4 per cent of the population had diagnoses of either schizophrenia or personality disorder in combination with mental retardation.

Offending

Literature in the early twentieth century contained grossly exaggerated prevalence figures for ‘feeble-mindedness' among offenders and has been criticized by Day.(114) He points out that the intellectual tests used on criminal populations had a high verbal bias and were more indicative of poor educational achievement than of innate low intelligence. Reviews by Day(114) of early population studies showed either nil or modest increased offending by mentally retarded citizens compared with controls. However, Day cautioned of an anticipated rise in such offending as the effects of community care for people with mental retardation give rise to greater opportunities for offending and as ‘hidden offences' within institutions become more visible.

Recent birth cohort studies suggest he may be correct. In the Stockholm 1953 birth cohort study Hodgins(61) identified 113 men and 79 women as ‘intellectually handicapped'—defined as having been in a special class at high school. Both men and women were three to four times more likely than those with no psychiatric disorder to have committed a crime by the age of 30, and the risk of a violent crime was even greater. Reference has been made (Table 3) to the Danish birth cohort study,(63) in which the relative risk of committing any or a violent crime was roughly the same in those with mental retardation (men and women) as in those with antisocial personality disorder.

In a comprehensive review of 11 studies of offending patterns by the mentally retarded, Day(114) concludes that, while property offences are the most common, sex offences and arson are over-represented. Crimes of personal violence are low but are disproportionately high in mentally retarded offenders who receive a hospital disposal from court. Day(116) has drawn attention to the cluster of features in those youths and young men of borderline intelligence who account for the bulk of sex offending by the mentally retarded. These include evidence of brain damage, distinctive physical disability, psychosocial deprivation, other criminal convictions, history of residential care, relationship problems, and sexual inexperience. There are distinctive features too in the nature of sexual offending by the mentally retarded.

  • They are less likely to be convicted of serious sexual offences.
  • There is low specificity in the age and sex of victims, suggesting circumstances and opportunity are more significant than sexual preference.
  • The majority of female victims are under 16, reflecting sexual immaturity in the offender and ease of victim accessibility.
  • Offences against adult women rarely occur in the context of a relationship and such victims are usually strangers to the offender.
  • True sexual deviancy is rare and most offences are crude expressions of sexual frustration. Mentally retarded offenders usually lack the sophistication and cognitive capacity for extreme paraphilias.

Reasons for the excess of arson in offending by the mentally retarded are poorly understood but probably do not greatly differ from those of fire-setters who are non-retarded. Conflicts that are difficult to verbalize, displaced passive aggression, and a sense of power or excitement have all been suggested.(114) Recidivism is probably more common in mentally retarded arsonists than in others.

Offending (of all types) by people who are mentally retarded does not occur in a vacuum; it is influenced by all those factors known to be associated with offending, i.e. unstable families, poor parenting, socio-economic disadvantage, educational underachievement, and substance misuse. There is some evidence to support increased arrest rates among those with learning disabilities.(117)

Substance abuse

The relationship between substance (alcohol and drug) abuse and crime is complex and not necessarily causal, even though problems of substance abuse are almost endemic among offender populations(43,46) and offending is common in those with alcohol and drug problems. A full discussion of forensic issues in alcohol misuse disorders is contained in Chapter 11.4.4, and the American perspective has been reviewed by Bradford et al.(118) Suffice it to say that intoxication at the time of the offence, which is commonly described, combines with contextual factors in contributing to offending, for example situational and relationship factors are nearly always significant for crimes of violence. This observation simply reinforces the fact that any crime rarely has unitary causation. Alcohol consumption has been implicated in family violence, child abuse, rape, and other sex offences. In a Scottish sample of 400 individuals charged with murder Gillies(119) reported that 58 per cent of the male accused and 30 per cent of female accused were intoxicated at the time of the offence. Over a third of the victims had also been abusing alcohol. A report from Finland found 39 per cent of men and 32 per cent of women convicted of homicide had diagnoses of alcoholism.(120)

Offending may be associated with the neuropsychiatric sequelae of alcoholism, such as delirium tremens or alcoholic hallucinosis. Chronic drinkers with multiple social handicaps form a proportion of the short-sentence populations in most prisons. Many receive their only medical care when in prison.

The extent of drug abuse associated with offending is apparent from health data on prisoners(46) though, as with alcohol abuse, the ways in which drug abuse contributes to offending are complex and inadequately understood. Stated most simply, it is not known whether the use of psychoactive substances leads to crime or vice versa. Drug abuse is usually endemic in areas of deprivation and crime, a factor which demonstrates the huge problem in tackling drug abuse among an increasingly young population of users. The types of substances used show wide geographical and temporal variations and it seems most likely that there are few simple and generalizable relationships between drug abuse and crime. A recent research review from California is reported by Anglin and Perrochet.(121)

Use of anabolic androgenic steroids by athletes to enhance performance and increase muscle mass is now ubiquitous. It may be associated with impulsive violence.(122,123) A series of 14 cases reported from Stockholm(124) were all young white males charged with homicides, assaults, and robberies—six perpetrators had used high doses of steroids and three of these were also intoxicated by alcohol. Only one man had a paranoid psychosis, but in three there may have been mental symptoms of anabolic steroid withdrawal.

Organic disorders

Organic brain disease may contribute to offending behaviour either in a specific criminal act or as a factor leading to social disadvantage and exclusion and thence to offending. Disinhibition and impaired judgement, characteristic of organic brain disease, may lead to minor crimes of dishonesty or sexual offences. In practice, elderly sexual offenders, in whom brain disease might be a possibility, rarely have psychiatric or organic disorders.(125) Those few elderly offenders who are convicted of crimes have high rates of alcohol misuse. In younger men, offending may be associated with any cause of organic brain disease such as head injury or Huntington's chorea.

Epilepsy

Epilepsy is a rare contributory factor to offending. More than 20 years ago Gunn(126) reported an increased prevalence of epilepsy in prisoners compared with the general population, but not with a population showing the same socio-economic disadvantage from which the prison population is typically drawn. Gunn's sample of epileptic prisoners showed no excess rates for crimes of violence. The study has not been repeated. Any excess of prisoners with epilepsy, if present today, probably arises from the fact that that the socio-economic and psychosocial correlates of epilepsy are similar to those for crime in general.

Serious violence as an ictal phenomenon is exceedingly rare (see discussion of automatic behaviour below). Violence when it occurs in people with temporal lobe epilepsy is not simply the result of an electrical discharge in the brain; other factors have a contributory role.(127)

Factitious illness by proxy

This term (also known as Munchausen syndrome by proxy) correctly describes behaviour followed by a situation rather than a psychiatric disorder.(128,129) The behaviour is the fabrication of symptoms in, or the injury of, a child by its carer (usually the mother) who then presents the child to a doctor or other agency for treatment (the situation). Bools(129) describes a wide range of injurious behaviours from fabricating symptoms and tampering with specimens and charts to poisoning, smothering, and withholding of nutrients.

The behaviour may be a factor in systematic (and sometimes serial) child abuse and has been implicated in acts of serial killings by health-care workers.(130) There are commonly underlying psychiatric conditions such as personality disorders (particularly antisocial and borderline types), somatization, affective, eating, and substance misuse disorders. The behaviour has not surprisingly attracted wide interest and no shortage of speculation as to what might drive a person to act in this way. Meadow,(128) the leading British paediatric authority on the behaviour, referred to the selfishness of unhappy mothers and found only a minority with feelings of envy, violence, and hatred towards their child. Psychodynamic literature offers various perspectives including disturbance in the perpetrator's own maternal object world,(131) dehumanization of the child as a fetishist object,(132) and a perversion of motherhood. Perhaps the most unsettling aspect of the behaviour is that medical agencies, particularly paediatricians, are unwitting participants in the deceit until the diagnosis is suspected or confirmed.

Pathological jealousy and other disorders of passion

Delusional syndromes characterized by pathological feelings of jealousy, love, or entitlement are commonly associated with criminal behaviour (see Chapter 4.4). Pathological (or morbid) jealousy is the most common. The syndrome is seen in a variety of disorders including organic and paranoid disorders, alcohol psychosis, schizophrenia, and, rarely, affective disorders.(133)

There is no clear boundary between normal and pathological jealousy, both of which may generate criminal behaviour. Mullen(134,135) emphasizes that pathological reactive jealousy may occur in response to real or imagined infidelity; the latter is not the issue. A pathological reaction is manifested by exaggerated responses which come to dominate personal functioning and relationships. It is commonly related to problems in personality development. The non-pathological ‘jealous reactions experienced by most of us at some time in our lives'(135) can and do drive criminal behaviour.

In forensic practice careful assessment is crucial and requires appraisals of premorbid personality, the relationship with the partner, and the nature of the provoking incident or behaviour. Often there is disparity between the partners in terms of social skills, educational attainment, or occupational status. The syndrome of pathological jealousy has a high association with violence and homicide. Both partners need to be made aware of the risks, and often separation is required; this clearly does not eliminate the risk of further violence.

The delusional conviction of being loved by someone who is identified but unattainable, usually by reason of their social class or importance, is the basis of erotomania or de Clérambault's syndrome (see Chapter 4.4). The condition, which is seen in forensic populations as a result of criminal acts secondary to the delusion,(136,137) suggests that multiple delusional objects and a history of other antisocial behaviour are predictive of future violence. The syndrome has various aetiologies (schizophrenic and affective), although it can present as a single delusional disorder.(138)

de Clérambault's syndrome is only one of a number of behaviours that may be associated with stalking,(139) a behaviour that has recently been recognized as an offence in England under the Protection from Harassment Act 1997. In 1990 California was the first State to introduce anti-stalking legislation. A study of 22 men and four women charged under the legislation was reported by Kienlen et al.:(140) eight subjects had an Axis I diagnosis of a psychotic, disorder but only one had erotomanic delusions. Non-psychotic stalkers had Axis I diagnoses of major depression, adjustment disorder, or substance dependence. All the psychotic stalkers visited the home of their victim, but the non-psychotic group were more violent and included the two homicides in the study. The study confirms other work that psychotic phenomena are not, in themselves, a significant indicator of violence.

The conviction of having been wronged by others (e.g. a doctor or lawyer, employer, or government agency) and of consequent entitlement to redress is the basis of morbid querulousness. The convictions dominate, usually in fluctuating outbursts, the lives of sufferers who may hound victims with letters, distribute leaflets, initiate campaigns, daub walls, and write to newspapers and members of parliament. Often they are declared ‘vexatious litigants' and become banned from using the courts. There is a high likelihood of assaults on the perceived ‘wrong-doer', damage to his or her property, and, rarely, murder– suicide. As with other disorders of passion there are various aetiologies.(141)

Psychiatric aspects of offending in selected populations

This section considers the special features of elderly offenders and female offenders. Young offenders are considered in Chapter 9.4.1.

Elderly offenders

Elderly offenders account for a tiny proportion of people dealt with by the criminal justice system, but they have high rates of psychiatric disorder and their number is increasing. There have been recent reviews by Jacoby(142) and Yorston.(143) The number of older men serving sentences in prison in England and Wales has doubled in the last 10 years. Efforts are made to divert elderly arrestees from prosecution. Needham-Bennett et al.(144) studied 50 consecutive police referrals of offenders aged over 60 to a community service. Shoplifting accounted for 63 per cent of offences and 28 per cent of the sample scored as ‘cases' on a computerized diagnostic screening device for the elderly. Those older offenders remanded in custody to await trial are likely to have had previous contact with psychiatric services. Taylor and Parrott(145) found 80 per cent of older men remanded in prison had previously received psychiatric treatment and half the men aged over 55 had active psychiatric symptoms on admission, mostly the result of alcohol abuse.

While elderly men can (and do) commit any type of crime, those convicted and receiving prison sentences are more likely than younger men to have committed theft, handling stolen goods, fraud, or a sexual offence, and less likely to have committed a burglary, robbery, or a crime of violence.(142) Sexual offending by older men, as by others, is heterogeneous in form.(146) In a Canadian series of older sex offenders, Hucker(147) found that alcohol problems and neuroses were present in 40 per cent of the sample; 14 per cent had an organic brain syndrome. Folklore and anecdote point to an association between shoplifting and depression in the elderly, but the evidence is poor.(148)

In the United Kingdom fewer than 2 per cent of homicides are committed by people over 60 years of age. Knight,(149) a forensic pathologist, has described elderly spouse homicide typically occurring ‘out of the blue' in a couple who appear close and caring; the violence is often extreme and may be followed by suicide. Jacoby(142) has drawn attention to the potential vulnerability of elderly cohabitees. Depressive disorder driving the homicide of a spouse or cohabitee is well recognized; self-harm or suicide commonly follow. Delusions of impoverishment or ruin, together with disability (physical or psychiatric) in the victim are common features.

While minor acts of aggression are common in elderly people with schizophrenia (or paraphrenia) or dementia (and may be determining factors in the provision and type of care), serious violence leading to prosecution is unusual. For those few elderly ‘graduates' detained indefinitely in secure hospitals or prison after commission of a major crime decades earlier, there are often difficulties in providing an appropriate alternative environment.

Female offenders

Mentally disordered female offenders have attracted special attention because of the distinct nature of their offending and concerns about the provision of proper services for them. Even allowing for the disproportionate under-recording of female crime, men outnumber women in all major categories of crime and particularly in violent and sexual crimes. The reasons are incompletely understood and beyond the scope of this chapter; Jones(150) in a review of homicide by women in the United States emphasizes the significance of changed gender roles in contemporary American society. The general relationships between psychiatric disorder and offending apply to women as they do to men, and contextual contributions are equally important. As in mentally ill men, serious violence is rare in mentally ill women and a family member or acquaintance is the most likely victim. A brief account of maternal filicide follows later in this chapter.

Reference has been made earlier in this chapter to the particular psychiatric issues in female prison populations. In the United Kingdom there are also difficulties in the provision of appropriate facilities for woman in secure hospital settings. Approximately one-fifth of the high-security hospital population is female. Maden(151) identified two overlapping factors that result in admission of these women: first is serious offending with a risk to the public, and second is unmanageability in less secure psychiatric settings. Women in high-security hospitals are twice as likely as men to have been psychiatric inpatients immediately prior to admission, and they have more extensive histories than have men of previous psychiatric admissions. They are more likely than male patients primarily to require intensive psychiatric nursing care rather than perimeter security. Histories of self-harm are more prevalent in females admitted to high-security care, and they are more likely to have backgrounds of physical and sexual abuse in childhood.

Other psychiatric services for mentally disordered female offenders are poorly developed. Particular problems exist in the provision of appropriate hospital or community accommodation to meet the long-term needs of female patients with severe degrees of personality disorder associated with persistent self-harm.

Phenomena and topics of significance in forensic psychiatry

Amnesia

Amnesia is important in forensic psychiatry because it is commonly encountered and often requires exploration in the assessment and treatment of offenders. Its medico-legal status is less significant; in the United Kingdom, amnesia provides grounds neither for unfitness to plead nor the insanity defence. It is most commonly encountered in crimes of violence; commonly at least 25 per cent of those charged with homicide claim amnesia for the offence. Persistence of the claim is considerably varied.

Taylor(152) provides a comprehensive review and identifies four common factors associated with amnesia:

  • violent crime, when perhaps due to extreme emotional arousal, may also affect victims and eye-witnesses
  • extreme emotional arousal, particularly in the unpremeditated homicide of wife, lover, or other family member
  • alcohol abuse or intoxication, particularly in cases where the victim is not previously known to the assailant
  • depressed mood, though not necessary depressive disorder, is often present for some time prior to the offence.(153)

Amnesia may be present in association with various psychiatric and physical conditions; the temptation to divide these into organic, dissociative, and malingered is appealing but leaves little room for the overlap between them which is common. Amnesia in association with organic brain disease in offenders is rare. It can occur after head injury, or in association with epilepsy, hypoglycaemia, or other causes of organic transient memory loss (e.g. a toxic state). Dissociative amnesia or a dissociative fugue (in which there is an inability to recall one's past) are occasionally seen in offenders; when present they are unlikely to account for the offence but rather to develop after its commission.

The thorny issue of distinguishing authentic (dissociative) amnesia from the malingered version is unresolved and unresolvable. The line between unconscious dissociative amnesia and its feigned opposite is indistinct. Strenuous efforts to diagnose one or the other in offenders have, at least for British psychiatrists, little purpose. Both may serve a useful function in enabling a pretrial defendant to cope with emotional trauma, but neither will affect a finding of guilt. Detailed exploration of these cases is normally only feasible after conviction and during detention in either hospital or prison. Collateral information from independent sources is crucial in reaching conclusions.

Automatic behaviour

Automatic behaviour or an automatism is a term used by doctors and lawyers, yet defined with agreement neither within nor between the respective professions. It would be only of clinical interest were it not for the fact that an automatism can, in certain circumstances, provide a complete defence to a criminal charge. The distinction in English law between insane automatism and automatism simpliciter has no clinical basis and is driven by public protection considerations. The discussion that follows is of the clinical aspects. We need to recognize that we are struggling to put into medical language the philosophical concept of a body acting independently of the mind. Fenwick,(154) an authority, considers that the following characterize automatic behaviour:

  • involuntary, subject has no control over it
  • inappropriate to the circumstances, lacking in judgement, out of character
  • may be complex, purposeful, co-ordinated, and directed
  • afterwards no recollection, or partial and confused memory
  • if organic, there must be corresponding disturbance of brain function
  • if psychogenic, behaviour is appropriate to the psychopathology
  • there is a clear sensorium but complete or severe amnesia.
Organic automatisms

Organic automatisms may occur in association with epilepsy, the effects of alcohol or drugs (e.g. episodic dyscontrol syndrome), hypoglycaemia, transient global amnesia, and during sleep. Discussion of these is beyond the scope of this chapter, but it cannot be overemphasized that the commission of a crime during an automatism is extremely rare, even though automatisms (usually of very brief duration) in some of the above conditions are not unusual. Therefore psychiatrists need to exercise caution in giving opinions when the defence of automatism is raised. Fenwick(154) provides useful criteria for assessing crimes allegedly attributable to an ictal and to a sleep automatism.

In an ictal automatism:

  • the patient should be known to suffer from epilepsy, and previously manifested similar automatisms
  • the act should be out of keeping with the character and the circumstances
  • no evidence of premeditation or concealment
  • witnesses, if available, should describe a disorder of consciousness
  • loss of memory for the event but not for events before it
  • the diagnosis is made on clinical grounds.

Knowledge of sleep disorders is specialized and changing (see Chapter 4.14.1, Chapter 4.14.2, Chapter 4.14.3, Chapter 4.14.4, Chapter 4.14.5 and Chapter 4.14.6, ). Few clinicians, other than specialists, have sufficient clinical experience on which to base forensic testimony. Violence during sleep is, however, a recognized, albeit exceedingly rare, phenomenon; cases are described in sleep-walking (somnambulism) and in night terrors. More recently, violent behaviour during sleep has been described in rapid eye-movement sleep behaviour disorder, sleep apnoea, and in sleep drunkenness—the transitional period between sleep and complete wakefulness.(155)

Fenwick(154) cautions that in most cases of somnambulism and night terrors there is a family history of these disorders and that onset is in childhood or, at the latest, adolescence. Onset in adult life is suspicious. Sleep automatisms occur in slow-wave sleep normally within 2 hours of going to sleep. There is disorientation on awakening, with amnesia for the event. There may be trigger factors such as drugs, alcohol, fatigue, or stress. Sexual arousal during the act (accompanied by penile tumescence) is highly unlikely. There are no attempts at concealment and the usual pattern is to summon help on awakening. The act should normally be out of character.

Psychogenic automatisms

Hitherto psychogenic automatisms have not been greatly explored in British courts because they would have resulted in an insanity verdict and mandatory committal to hospital. That situation has to some extent changed with the introduction of the Criminal Procedure (Insanity and Unfitness to Plead) Act 1991. It remains to be seen whether, for example, dissociative disorders will be put forward and accepted as grounds for psychogenic automatism.

Unreliable and false confessions

A mentally disordered suspect in a police station (including those who enter the station as a witness or victim) is disadvantaged within the criminal justice process. He may unwittingly provide information which is unreliable, misleading, or self-incriminating. The issue has become one of extreme importance and sensitivity. Unreliable or false confessions have been at the centre of a series of miscarriages of justice in England that resulted in the Royal Commission on Criminal Justice.(156,157 and 158)

False confessions of three types have been identified by Gudjonsson.(156)

  • Voluntary false confessions: the individual goes voluntarily to the police and confesses to a crime he knows he has not committed, usually to satisfy a pathological need for notoriety. A psychiatric disorder such as depression, schizophrenia, or a personality disorder may be present.
  • Coerced compliant false confessions: these are elicited during persuasive interrogation and are known to be false by the suspect, but are offered for an immediate gain, for instance a promise of release.
  • Coerced internalized false confessions: these occur in two situations. First, where a suspect with amnesia (e.g. alcohol-related) is brought to a position of believing he committed a crime he did not do. Second, where subtle manipulation by a questioner convinces an innocent suspect that he committed the crime. Psychiatric factors in the suspect, such as a learning disability or states of anxiety, confusion, guilt, or bereavement are commonly present in this type of false confession.

The codes of practice under the Police and Criminal Evidence Act (PACE) 1984 require that mentally disordered suspects (including those with a learning disability) should be interviewed in the presence of an appropriate adult. The role of the appropriate adult is regarded by many as unclear and unsatisfactory.(159)

Psychiatry and hostage negotiation

In the United Kingdom, a role for psychiatry in hostage negotiations can be traced to the 1970s and one of its then most distinguished forensic psychiatrists, the late Dr Peter Scott.(160) He assisted the police towards the peaceful resolution of two sieges in central London, both of which developed from bungled armed robberies. His account of the psychiatry of kidnapping and hostage-taking, based on common sense and observation, remains relevant. He emphasized the qualities needed by negotiators and the secondary role of psychiatrists in ‘being unobtrusively there to give advice when needed':(161)

  • assessing those involved and advising accordingly
  • maintaining the health of hostages and hostage-takers
  • advising against heroic measures
  • participating in training programmes.

More recently Bahn(162) posits that police are increasingly reluctant to share their expert power with ‘outside experts'. He claims the police expect psychiatrists only to offer ‘a lot of jargon-laden twaddle'. Bahn suggests there are two possible functions for psychiatrists. First, all psychiatrists may be able to offer help in identifying any particular disorder or syndrome in the hostage-taker, any likely precipitants, and any feasible therapeutic approach. Second, psychiatrists who have training and experience may be able to assist the negotiation process in which establishing and maintaining rapport is important. He cautions that negotiation itself is not a task for psychiatrist or psychologist; trained police, correctional and military officers ‘tend to hit upon the appropriate conversation levels more easily'.

Today there are fewer hostage-takings involving terrorists but a steep rise in domestic hostage incidents. While occasionally the latter may involve a mentally ill person, most seem to be impulsive episodes of parental hostage-taking of children during arguments and child custody disputes. In three typical cases described by Kennedy and Dyer,(163) the psychiatric contribution began after the conclusion of the incident itself. The ethical dilemmas for psychiatrists involved in terrorist or hostage situations are profound and guidance has been issued by the American Psychiatric Association.(164)

Specific offences not included elsewhere

The psychiatric aspects of violence and homicide are part of the assessment of dangerousness discussed in Chapter 11.4.3. Sexual offending and arson are discussed in Chapter 11.4.2 and Chapter 11.4.1 respectively. The following brief accounts of infanticide, maternal filicide, child abduction, and shoplifting are included because of their psychiatric associations. Caution is necessary in considering classifications of any individual type of crime. Such classifications, whether by criminologist, social scientist, or psychiatrist, are inevitably artificial and limited; they are based on one arbitrarily selected aspect of the crime, for example psychiatric disorder in the perpetrator, type of victim, method of violence, or putative motivation.

Infanticide and maternal filicide

Infanticide has a legal definition in England and Wales that is narrower than the generally accepted meaning of the term (see Chapter 5.4). It is the killing of a baby aged under 12 months by its mother, the balance of whose mind is disturbed at the time by the effects of childbirth (Section 1(i), Infanticide Act 1938). In recent years there have been fewer than five infanticides per year. Infant killing today has little to do with outdated notions of ‘milk fever' upon which infanticide legislation was premised. Some result from a psychiatric disorder such as depression, and rarely a psychotic illness, while others seem to follow a loss of temper by the mother in relation to an aspect of the baby's behaviour. Payne(165) has drawn attention to the association with similar psychosocial antecedents to those seen in child battering and neglect.

Maternal filicide is the killing by a mother of her own child of any age above 12 months. In the United Kingdom the classification by d'Orban,(166) based on a 6-year cohort of 89 women examined in a remand prison, remains useful; it is a consecutive but unselected sample of such women. d'Orban(166) identified six groups of maternal filicide.

  • Fatal non-accidental injury (40 per cent): these mothers had chaotic personal and social backgrounds with unstable lifestyles and relationships. Some had personality disorder, low intelligence, and depressed mood.
  • Mentally ill mothers (27 per cent): this group included those with various psychiatric disorders including psychotic illness, major depression, and personality disorder with depressed mood sufficient to warrant inpatient care. In some cases there was more than one child victim, and simultaneous suicidal ideation or actions were usual.
  • Neonaticides (12 per cent): these were killings of a baby within 24 hours of its birth. Psychiatric disorder was not a factor; they were younger than other filicides and were usually attempting to conceal an unwanted birth.
  • Retaliating mothers (10 per cent): these were said to be mothers directing misplaced aggression from a partner towards the child victim. They had significant personality disorders and were said to be using the child (or children) to manipulate a partner.
  • Killing unwanted children (9 per cent): this group of mothers received diagnoses of antisocial personality disorder or were immature women living apart from partners and beset by social problems.
  • Mercy killing (one case): this was the killing of a suffering disabled child.

The importance of d'Orban's classification rests not in the percentages but in its demonstration that maternal filicide is a heterogeneous crime in which psychotic mental disorder plays a small role. In the United Kingdom, non-accidental injury is a more significant factor than psychiatric illness but it is probably unwise to seek single explanations (whether psychiatric or social) for this crime. A recent American study emphasizes the interplay of factors.(167)

Child abduction

Abduction or stealing of a child is notified to police with increasing frequency; there were 390 reported incidents in 1997 but annual convictions or cautions are fewer than 30. The great majority are carried out by men in custody disputes with their partners. Although the abduction of a child by a stranger for sexual purposes is rare,(168) cases understandably receive wide publicity.

Baby stealing is almost invariably carried out by women. It is an extremely rare crime but occasional cases have led to the introduction of major security precautions at maternity hospitals.(169) Most stolen babies are found fairly quickly and have usually been well cared for by their abductors. The classification by d'Orban(170) based on 24 cases remains useful. He described three types of offences.

  • Comforting offences by deprived women with backgrounds of immaturity, and often having had their own child taken into care.
  • A manipulative offence by an older woman with personality difficulties but with a better social adjustment. Such women seek to manipulate a relationship by presenting the baby as their own.
  • Mentally ill women who steal a baby impulsively with little or no planning during a psychotic illness.

The risk of repetition is a real issue, particularly in the third group in whom delusions concerning babies are often systematized.

Shoplifting

Shoplifting is a form of theft which is perpetrated on a massive scale with huge losses to the retail trade. Most shoplifting has nothing to do with any mental disorder. Gibbens et al.,(171) in an early follow-up study of 532 women who had shoplifted 10 years earlier, found rates of subsequent psychiatric inpatient treatment three times greater than expected; depressive disorders were the most common. This type of study has not been repeated and its findings would not apply to the contemporary situation. A unitary causal model for the offence is rarely adequate(172) and few offenders fit neatly into any single diagnostic category.

The disorder of kleptomania has a place in ICD-10 and DSM-IV. The essential criteria from DSM-IV, where it is classified as a disorder of impulse control (see Chapter 4.13.1), are:

  • recurrent failure to resist impulses to steal objects that are not required for use or for their monetary value
  • increasing tension before the act of theft
  • pleasure, gratification, or relief at the time of the act
  • the act is not an expression of anger or vengeance, or in response to psychotic phenomena
  • stealing is not better accounted for by another diagnosis (e.g. antisocial personality disorder).

In clinical practice, it is rare to find a shoplifter who meets DSM-IV criteria for kleptomania but who does not have additional psychiatric disorders. A study of 20 patients who met diagnostic criteria for kleptomania were all found to have lifetime diagnoses of major mood disorders; 16 had additional diagnoses of anxiety disorders and 12 of eating disorders.(173) In a study from records, but without interviews, of nearly 400 repeat shoplifters in Stockholm (who might reasonably be expected to include some with kleptomania), 80 per cent were male and less than 10 per cent were in employment. Most offences were committed at some distance from the shoplifter's home address and food and confectionery were most frequently stolen.(174) The circumstances seemed to have little in common with descriptions of kleptomania. Shoplifting (non-kleptomanic in type) is often seen in association with substance misuse disorders, eating disorders, and schizophrenia. It may also occur in organic states or in states of absent-mindedness. Depressed, organically impaired, or absent-minded shoplifters commit absolutely unplanned offences with little or no effort to conceal their actions or to escape arrest.

The prevalence and clinical significance of kleptomania among those who shoplift is impossible to determine with accuracy. Only a tiny proportion of people who shoplift are assessed by psychiatrists and it is therefore unwise to make generalizations. A major problem is that apparently inexplicable acts of shoplifting may be perpetrated by people who have no DSM-IV features of kleptomania. However Goldman,(175) in an extensive literature review, concluded that the disorder is more common than previously suggested. He emphasized that full disclosure by patients of the extent and nature of their shoplifting behaviour may require many hours of therapeutic exploration. Goldman described the ‘typical' case as a 35-year-old woman who had been shoplifting for 15 years. Background features include sexual dysfunction or preoccupation, an emotionally unsupportive husband, and a history of dysphoria. Clearly these are features common to many neurotic disorders and their particular relevance for kleptomania is uncertain.

Conclusions

Although relationships between psychiatric disorders and offending are complex, a number of conclusions can be drawn.

  • People with mental illnesses make a tiny contribution to the overall crime rate, particularly in countries with a high base rate for crime.
  • In the generality of offending, biological factors contribute to criminality in combination with social, demographic, and economic factors.
  • The extent to which people with severe mental illness enter the criminal justice system is governed in part by the services available, and the legal processes, for mentally disordered offenders.
  • Prisons have become a readily available institutional resource for offenders with a range of psychiatric disorders, often in association with alcohol and substance misuse.
  • When psychiatric phenomena contribute to offending, they do so in combination with other personal, situational, and victim-related factors.
  • Certain concepts in criminal and mental health law have no theoretical or practical foundation in clinical psychiatry.

Chapter References

  1. Turkson, S.N. and Asante, K. (1997). Psychiatric disorders among offender patients in the Accra psychiatric hospital. West African Journal of Medicine, 16, 88–9.

  2. Pal, S. (1997). Mental disorders in abnormal offenders in Papua New Guinea. Medicine and Law, 1687–95.

  3. Home Office (1998). Criminal statistics England and Wales 1997. Cm 4162. HMSO, London.

  4. Home Office (1996). Criminal Statistics England and Wales 1995. Cm 3421. HMSO, London.

  5. Unsworth, C. (1987). The politics of mental health legislation. Clarendon Press, Oxford.

  6. Anonymous (1998). Detention of potentially dangerous people. Lancet, 352, 1641.

  7. Eastman, N. (1999). Public health psychiatry or crime prevention? British Medical Journal, 318549–51.

  8. West, D.J. (1980). The clinical approach to criminology. Psychological Medicine, 10619–31.

  9. West, D.J. (1988). Psychological contributions to criminology. British Journal of Criminology, 28, 77–92.

  10. Farrington, D.P. (1993). The psychosocial milieu of the offender. In Forensic psychiatry, clinical, legal and ethical issues (ed. J. Gunn and P.J. Taylor), pp. 252–85. Butterworth Heinemann, Oxford.

  11. Smith, D.J. (1995). Youth crime and conduct disorders: trends patterns and causal explanations. In Psychosocial disorders in young people (ed. M. Rutter and D.J. Smith), pp. 389–489. Wiley, Chichester.

  12. Rutter, M. and Smith, D.J. (ed.) (1995). Psychosocial disorders in young people: time trends and their causes. Wiley, Chichester.

  13. Cadoret, R.J., Leve, L.D., and Devor, E. (1997). Genetics of aggressive and violent behaviour. Psychiatric Clinics of North America, 20, 301–22.

  14. McGuffin, P. and Thapar, A. (1992). The genetics of personality disorder. British Journal of Psychiatry, 160, 12–23.

  15. Carey, G. (1994). Genetics and violence. In Understanding and preventing violence: behavioural influences (ed. A.J. Reiss, K. Miczek, and J.A. Roth), pp. 21–58. National Academy, Washington, DC.

  16. Rutter, M. (1996). Concepts of antisocial behaviour, of cause, and of genetic influences. Ciba Foundation Symposium, 194, 1–20.

  17. Dalgaard, O.C. and Kringlen, E. (1976). A Norwegian study of criminality. British Journal of Criminology, 16, 213–32.

  18. Christiansen, K.O. (1977). A preliminary study of criminality among twins. In Biosocial bases of criminal behaviour (ed. S.A. Mednick and K.O. Christiansen), pp. 89–108. Gardner, New York.

  19. Cloninger, C.R., Sigvardsson, S., Bohman, M., and von Knorring, A. (1982). Predisposition to petty criminality in Swedish adoptees II. Cross-fostering analysis of gene–environment interaction. Archives of General Psychiatry, 39, 1242–7.

  20. Mednick, S.A., Gabrielli, W.F., and Hutchings, B. (1984). Genetic influences in criminal convictions: evidence from an adoption cohort. Science, 224, 891–4.

  21. Walters, G.D. (1992). A meta-analysis of the gene–crime relationship. Criminology, 30, 595–613.

  22. Alper, J. (1995). Biological influences on criminal behaviour: how good is the evidence? British Medical Journal, 319, 272–3.

  23. Raine, A., Brennan, P., Mednick, B., and Mednick, S.A. (1996). High rates of violence, crime, academic problems, and behavioural problems in males with both early neuromotor deficits and unstable family environments. Archives of General Psychiatry, 53, 544–9.

  24. Borgaonkar, D.S. and Shah, S.A. (1974). The XYY chromosome—male or syndrome? Progress in Medical Genetics, 10, 135–222.

  25. Toone, B.K. and van der Linden, G.J.H. (1997). Attention deficit hyperactivity disorder or hyperkinetic disorder in adults. British Journal of Psychiatry, 170, 489–91.

  26. Moffitt, T.E. (1993). The neuropsychology of conduct disorder. Developmental Psychopathology, 5, 135–51.

  27. Taylor, P.J. (1993). Organic disorders, mental handicap and offending. In Forensic psychiatry, clinical, legal and ethical issues (ed. J. Gunn and P.J. Taylor), pp. 286–328. Butterworth Heinemann, Oxford.

  28. Virkkunen, M., Goldman, D., and Linnoila, M. (1996). Serotonin in alcoholic violent offenders. Ciba Foundation Symposium, 194, 168–82.

  29. Fowkes, F.G., Leng, G.C., Donnan, P.T., Deary, I.J., Riemersma, R.A., and Housley, E. (1992). Serum cholesterol, triglycerides and aggression in the general population. Lancet, 340, 995–8.

  30. Freedman, D.S., Byers, T., Barrett, D.H., Stroup, N.E., Eaker, E., and Monroe-Blum, H. (1995). Plasma lipid levels and psychologic characteristics in man. American Journal of Epidemiology, 141, 507–17.

  31. Denno, D.W. (1996). Legal implications of genetics and crime research. Ciba Foundation Symposium, 194, 248–64.

  32. Brunner, H.G., Nelen, M., Breakfield, X.O., Ropers, H.H., and van Oost, B.A. (1993). Abnormal behaviour associated with a point mutation in the structural gene monoamine oxidase A. Science, 262, 578–80.

  33. Teplin, L.A. and Pruett, N.S. (1992). Police as streetcorner psychiatrist: managing the mentally ill. International Journal of Law and Psychiatry, 15, 139–56.

  34. Sheppard, D. (1996). Learning the lessons (2nd edn). Zito Trust, London.

  35. Robertson, G., Pearson, R., and Gibb, R. (1996). The entry of mentally disordered people to the criminal justice system. British Journal of Psychiatry, 169, 172–80.

  36. Blaauw, E., Kerkhof, A., and Vermunt, R. (1998). Psychopathology in police custody. International Journal of Law and Psychiatry, 21, 73–87.

  37. Leigh, A., Johnson, G., and Ingram, A. (1998). Deaths in police custody: learning the lessons. Police Research Series Paper 26. Home Office Police Research Group, London.

  38. Department of Health and Home Office (1992). Review of health and social services for mentally disordered offenders and others requiring similar services. Final summary report. Cm 2088. HMSO, London.

  39. James, D., Cripps, J., Gilluley, P., and Harlow, P. (1997). A court-focused model of forensic psychiatry provision to central London: abolishing remands to prison? Journal of Forensic Psychiatry, 8, 390–405.

  40. White, P. and Woodbridge, J. (1998). The prison population in 1997. Home Office statistical bulletin 5/98. Government Statistical Service, London.

  41. Maden, A. (1996). Correctional psychiatry. Current Opinion in Psychiatry, 9, 398–400.

  42. Gunn, J., Maden, A., and Swinton, M. (1991). Treatment needs of prisoners with psychiatric disorders. British Medical Journal, 303, 338–41.

  43. Davidson, M., Humphreys, M.S., Johnstone, E.C., and Owens, D.G.C. (1995). Prevalence of psychiatric morbidity among remand prisoners in Scotland. British Journal of Psychiatry, 167, 545–8.

  44. Birmingham, L., Mason, D., and Grubin. D. (1996). Prevalence of mental disorder in remand prisoners: consecutive case study. British Medical Journal, 313, 1521–4.

  45. Brooke, D., Taylor, C., Gunn, J., and Maden, A. (1996). Point prevalence of mental disorder in unconvicted male prisoners in England and Wales. British Medical Journal, 313, 1524–7.

  46. Singleton, N., Meltzer, H., Gatward, R., Coid, J., and Deasy, D. (1998). Psychiatric morbidity among prisoners in England and Wales. Office for National Statistics, Government Statistical Service, London.

  47. Teplin, L.A., Abram, K.M., and McClelland, G.M. (1996). Prevalence of psychiatric disorders among incarcerated women. I. Pretrial jail detainees. Archives of General Psychiatry, 53, 505–12.

  48. Jordan, K., Schlenger, W.E., Fairbank, J.A., and Caddell, J.M. (1996). Prevalence of psychiatric disorders among incarcerated women. II. Convicted felons entering prison. Archives of General Psychiatry, 53, 513–19.

  49. Lamb, R.L. and Weinberger, L.E. (1998). Persons with severe mental illness in jails and prisons: a review. Psychiatric Services, 49, 483–92.

  50. Teplin, L.A. (1983). The criminalization of the mentally ill: speculation in search of data. Psychological Bulletin, 94, 54–67.

  51. Dye, S. and Isaacs, C. (1991). Intravenous drug misuse among prison inmates: implications for spread of HIV. British Medical Journal, 302, 1506.

  52. Gore, S.M. and Bird, A.G. (1993). No escape: HIV transmission in jail. British Medical Journal, 307, 147–8.

  53. Towl, G.J. and Crighton, D.A. (1998). Suicide in prisons in England and Wales from 1988 to 1995. Criminal Behaviour and Mental Health, 8, 184–92.

  54. Bogue, J. and Power, K. (1995). Suicide in Scottish prisons. Journal of Forensic Psychiatry, 6, 527–40.

  55. Social Work Services and Prisons Inspectorate for Scotland (1998).Women offenders—a safer way: review of community disposals and the use of custody for women offenders in Scotland 1998. Scottish Office, Edinburgh.

  56. Danto, B.L. (1997). Suicide litigation as an agent of change in jails and prisons: an initial report. Behavioural Science and the Law, 15, 415–25.

  57. Maden, A., Swinton, M., and Gunn, J. (1990). Women in prisons and the use of illicit drugs before arrest. British Medical Journal, 301, 1133.

  58. Swanson, J.W., Holzer, C.E., Ganju, V.K., and Jono, R.T. (1990). Violence and psychiatric disorder in the community: evidence from the epidemiological catchment area surveys. Hospital and Community Psychiatry, 41, 761–70.

  59. Stueve, A. and Link, B.G. (1997). Violence and psychiatric disorders: results from an epidemiological study of young adults in Israel. Psychiatric Quarterly, 68, 327–42.

  60. Link, B.G., Andrews, H., and Cullen, F.T. (1992). The violent and illegal behaviour of mental patients reconsidered. American Sociological Review, 57, 275–92.

  61. Hodgins, S. (1992). Mental disorder, intellectual deficiency, and crime: evidence from a birth cohort. Archives of General Psychiatry, 49, 476–83.

  62. Tiihonen, J., Isohanni, M., Rasanen, P., Koiranen, M, and Moring, J. (1997). Specific major mental disorders and criminality: twenty-six year prospective study of the 1966 northern Finnish birth cohort. American Journal of Psychiatry, 154, 840–5.

  63. Hodgins, S., Mednick, S.A., Brennan, P.A., Schulsinger, F., and Engberg, M. (1996). Mental disorder and crime: evidence from a Danish birth cohort. Archives of General Psychiatry, 53, 489–96.

  64. Lindqvist, P. and Allebeck, P. (1990). Schizophrenia and crime: a longitudinal follow up of 644 schizophrenics in Stockholm. British Journal of Psychiatry, 157, 345–50.

  65. Belfrage, H. (1998). A ten year follow up of criminality in Stockholm mental patients. British Journal of Criminology, 38, 145–55.

  66. Steadman, H.J., Mulvey, E.P., Monahan, J., et al. (1998). Violence by people discharged from acute psychiatric inpatient facilities and by others in the same neighborhoods. Archives of General Psychiatry, 55, 393–401.

  67. Link, B.G. and Stueve, A. (1998). New evidence on the violence risk posed by people with mental illness. Archives of General Psychiatry, 55, 403–4.

  68. Cordess, C. and Cox, M. (ed.) (1996). Forensic psychotherapy. Jessica Kingsley, London.

  69. Hiday, V.A. (1997). Understanding the connection between mental illness and violence.International Journal of Law and Psychiatry, 20, 399–417.

  70. Link, B.G. and Stueve, A. (1994). Psychotic symptoms and the violent/illegal behaviour of mental patients compared to community controls. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 137–59. University of Chicago Press.

  71. Mullen, P., Taylor, P.J., and Wessely, S. (1993). Psychosis, violence and crime. In Forensic psychiatry, clinical, legal and ethical issues (ed. J. Gunn and P.J. Taylor), pp. 329–72. Butterworth Heinemann, Oxford.

  72. Martell, D.A. and Dietz, P.E. (1992). Mentally disordered offenders who push or attempt to push victims onto subway tracks in New York city. Archives of General Psychiatry, 49, 472–5.

  73. Taylor, P. (1985). Motives for offending among violent and psychotic men. British Journal of Psychiatry, 147, 491–8.

  74. Buchanan, A., Reed, A., Wessely, S., et al. (1993). Acting on delusions II: the phenomenological correlates of acting on delusions. British Journal of Psychiatry, 163, 77–81.

  75. McNeil, D.E. (1994). Hallucinations and violence. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 183–202. University of Chicago Press.

  76. Zisook, S., Byrd, D., Kuck, J., and Jeste, D.V. (1995). Command hallucinations in outpatients with schizophrenia. Journal of Clinical Psychiatry, 56, 462–5.

  77. Rogers, R., Gilis, J.R., Turner, R.E., and Frise-Smith, M.A. (1990). The clinical presentation of command hallucinations in a forensic population. American Journal of Psychiatry, 147, 1304–7.

  78. Cheung, P., Schweitzer, I., Crowley, K., and Tuckwell, V. (1997). Violence in schizophrenia: role of hallucinations and delusions. Schizophrenia Research, 26, 181–90.

  79. Junginger, J. (1995). Command hallucinations and the prediction of dangerousness. Psychiatric Services, 46, 911–14.

  80. Humphreys, M.S., Johnstone, E.C., MacMillan, J.F., and Taylor, P.J. (1992). Dangerous behaviour preceding first admission for schizophrenia. British Journal of Psychiatry, 161, 501–5.

  81. Hafner, H. and Boker, W. (1976). Crimes of violence by mentally abnormal offenders. Oxford University Press.

  82. Regier, D.A., Farmer, M.E., Rae, D.S., et al. (1990). Comorbidity of mental disorders with alcohol and other drug use. Journal of the American Medical Association, 264, 2511–18.

  83. Scott, H., Johnson, S., Menezes, P., et al. (1998). Substance misuse and risk of aggression and offending among the severely mentally ill. British Journal of Psychiatry, 172, 345–50.

  84. Johns, A. (1997). Substance misuse: a primary risk and a major problem of comorbidity. International Review of Psychiatry, 9, 233–41.

  85. Owen, R.O., Fischer, E.P., Booth, B.M., and Cuffel, B.J. (1996). Medication noncompliance and substance abuse among patients with schizophrenia. Psychiatric Services, 47, 853–8.

  86. Swartz, M.S., Swanson, J.W., Hiday, V.A., Borum, R., Wagner, H.R., and Burns, B.J. (1998). Violence and severe mental illness: the effects of substance abuse and nonadherence to medication. American Journal of Psychiatry, 155, 226–31.

  87. Guze, S.B. (1976). Criminality and psychiatric disorders. Oxford University Press, New York.

  88. Lamontagne, Y., Carpentier, N., Hetu, C., and Lacerte-Lamontagne, C. (1994). Shoplifting and mental illness. Canadian Journal of Psychiatry, 39300–2.

  89. Marzuk, P.M., Tardiss, K., and Hirsch, C.S., (1992). The epidemiology of murder–suicide. Journal of the American Medical Association, 2673179–83.

  90. Coid, J.W. (1992). DSM-III diagnosis in criminal psychopaths: a way forward. Criminal Behaviour and Mental Health,278–94.

  91. Jones, J., Thomas-Peter, B., Warren, S., and Leadbeater, C. (1998). An investigation of the personality characteristics of mentally disordered offenders detained under the Mental Health Act. Journal of Forensic Psychiatry, 958–73.

  92. Moran, T. (1999). Antisocial personality disorder. Gaskell, London.

  93. Zimmerman, M. (1994). Diagnosing personality disorders: a review of issues and research methods. Archives of General Psychiatry, 51225–45.

  94. Lewis, G. and Appleby, L. (1988). Personality disorder: the patients psychiatrists dislike. British Journal of Psychiatry, 15344–9.

  95. Cope, R. (1993). A survey of forensic psychiatrists' views on psychopathic disorder. Journal of Forensic Psychiatry, 4215–35.

  96. Dolan, B. and Coid, J. (1993). Psychopathic and antisocial personality disorders: treatment and research issues. Gaskell, London.

  97. Norton, K. and Dolan, B. (1995). Assessing change in personality disorder. Current Opinion in Psychiatry, 8371–5.

  98. Hughes, G., Hogue, T., Hollin, C., and Champion, H. (1997). First-stage evaluation of a treatment programme for personality disordered offenders. Journal of Forensic Psychiatry, 8515–27.

  99. Kershaw, C. and Renshaw, G. (1998). Statistics of mentally disordered offenders in England and Wales 1997. Home Office statistical bulletin 19/98. Government Statistical Service, London.

  100. Bailey, J. and MacCulloch, M. (1992). Characteristics of 112 cases discharged directly to the community from a new special hospital and some comparisons of performance. Journal of Forensic Psychiatry, 391–112.

  101. Steels, M., Roney, G., Larkin, E., Jones, P., Croudace, T., and Duggan, C. (1998). Discharged from special hospital under restrictions: a comparison of the fates of psychopaths and the mentally ill. Criminal Behaviour and Mental Health, 839–55.

  102. Hansard. House of Commons Official Report, Column 601–3, 5 February 1999.

  103. Department of Health (1998). In-patients formally detained in hospital under the Mental Health Act 1983 and other legislation, England: 1987–88 to 1997–98. Statistical bulletin 1998/34. Government Statistical Service, London.

  104. Coid, J.W. and Cordess, C. (1992). Compulsory admission of dangerous psychopaths. British Medical Journal, 3041581–2.

  105. Chiswick, D. (1992). Compulsory treatment of patients with psychopathic disorder: an abnormally aggressive or seriously irresponsible exercise? Criminal Behaviour and Mental Health, 2, 106–13.

  106. Fitch, W.L. (1998). Sex offender commitment in the United States. Journal of Forensic Psychiatry, 9237–40.

  107. Farnham, F. and James, D.V. (1998). A chill wind blows. Lancet, 352 (Supplement IV), 12.

  108. Kluft, R.P. (1991). Clinical presentations of multiple personality disorder. Psychiatric Clinics of North America,14605–29.

  109. Merskey, H. (1992). The manufacture of personalities. The production of multiple personality disorder. British Journal of Psychiatry, 160327–40.

  110. James, D. (1998). Multiple personality disorder in the courts: a review of the North American experience. Journal of Forensic Psychiatry,9339–61.

  111. James, D. and Schramm, M. (1998). ‘Multiple personality disorder' presenting to the English courts: a case study. Journal of Forensic Psychiatry,9615–18.

  112. Lund, J. (1990). Mentally retarded criminal offenders in Denmark. British Journal of Psychiatry, 56726–31.

  113. Langton, J., Crishnan, V., Cummella, S., Clarke, D., and Corbett, J. (1993). Detentions in a mental handicap hospital, a 10 year retrospective study. Journal of Forensic Psychiatry, 485–95.

  114. Day, K. (1993). Crime and mental retardation: a review. In Clinical approaches to the mentally disordered offender (ed. K. Howells and C.R. Hollin), pp. 111–43. Wiley, Chichester.

  115. Taylor, P.J., Leese, M., Williams, D., Butwell, M., Daly, R., and Larkin, E. (1993). Mental disorder and violence. A special (high security) hospital study. British Journal of Psychiatry, 172218–26.

  116. Day, K. (1997). Sex offenders with learning disabilities. In Psychiatry in learning disability (ed. S.G. Read), pp. 278–306. Saunders, London.

  117. Robertson, G. (1988). Arrest patterns among mentally disordered offenders. British Journal of Psychiatry, 153313–16.

  118. Bradford, J.M., Greenberg, D.M., and Motayne, G.G. (1992). Substance abuse and criminal behaviour. Psychiatric Clinics of North America,15605–22.

  119. Gillies, H. (1976). Homicide in the West of Scotland. British Journal of Psychiatry, 128105–27.

  120. Eronen, M., Hakola, P., and Tiihonen, J. (1996). Mental disorders and homicidal behaviour in Finland. Archives of General Psychiatry, 53497–501.

  121. Anglin, M.D. and Perrochet, B. (1998). Drug use and crime: a historical review of research conducted by the UCLA Drug Abuse Research Centre. Substance Use and Misuse, 331871–914.

  122. Pope, H. and Katz, D. (1990). Homicide and near-homicide by anabolic steroid users. Journal of Clinical Psychiatry, 51, 29–31.

  123. Williamson, D. and Humphreys, M. (1993). Might anabolic steroids provide a defence in cases of violent crime? Journal of Forensic Psychiatry, 3, 481–8.

  124. Tibling, I., Kristiansson, M., and Rajs, J. (1997). Anabolic androgenic steroids and behavioural patterns among violent offenders. Journal of Forensic Psychiatry, 8299–310.

  125. Clark, C. and Mezey, G. (1997). Elderly sex offenders against children: a descriptive study of child sex abusers over the age of 65. Journal of Forensic Psychiatry, 8357–69.

  126. Gunn, J. (1977). Epileptics in prison. Academic Press, London.

  127. Herzberg, J.L. and Fenwick, P.B.C. (1988). The aetiology of aggression in temporal lobe epilepsy. British Journal of Psychiatry, 15350–5.

  128. Meadow, R. (1989). Munchausen syndrome by proxy. British Medical Journal, 299248–50.

  129. Bools, C. (1996). Factitious illness by proxy (Munchausen syndrome by proxy). British Journal of Psychiatry, 169268–75.

  130. Davies, N. (1993). Murder on ward four. Chatto & Windus, London.

  131. Polledri, P. (1996). Munchausen syndrome by proxy and perversion of the maternal instinct. Journal of Forensic Psychiatry, 7551–62.

  132. Schreier, H.A. and Libow, J.A. (1993). Hurting for love: Munchausen by proxy syndrome. Guilford Press, New York.

  133. Soyka, M., Naber, G., Volcker, A. (1991). Presence of delusional jealousy in different psychiatric disorders: an analysis of 93 cases. British Journal of Psychiatry, 158549–53.

  134. Mullen, P. (1990). Morbid jealousy and the delusions of infidelity. In Principles and practice of forensic psychiatry (ed. R. Bluglass, and P. Bowden), pp. 823–34. Churchill Livingstone, Edinburgh.

  135. Mullen, P. (1993). The crime of passion and the changing cultural construction of jealousy. Criminal Behaviour and Mental Health,31–11.

  136. Taylor, T., Mahendra, B., and Gunn, J. (1983). Erotomania in males. Psychological Medicine, 13645–50.

  137. Menzies, R.P., Federoff, J.P., Green, C.M., and Isaacson, K.(1995). Prediction of dangerous behaviour in male erotomania. British Journal of Psychiatry, 166529–36.

  138. Segal, J.H. (1989). Erotomania revisited: from Kraepelin to DSM-III-R. American Journal of Psychiatry, 1461261–6.

  139. Mullen, P. and Pathe, M. (1994). Stalking and the pathologies of love. Australian and New Zealand Journal of Psychiatry, 28469–77.

  140. Kienlen, K.K., Birmingham D.L., Solberg, K., O'Regan, J., and Meloy, J.R. (1997). A comparative study of psychotic and non-psychotic stalking. Journal of American Academy of Psychiatry and Law, 25317–334.

  141. Rowlands, M.W.D. (1988). Psychiatric and legal aspects of persistent litigation. British Journal of Psychiatry, 153317–23.

  142. Jacoby, R. (1997). Psychiatric aspects of crime in the elderly. In Psychiatry in the elderly (2nd edn) (ed. R. Jacoby and C. Oppenheimer), pp 749–60. Oxford University Press.

  143. Yorston, G. (1999). Aged and dangerous. British Journal of Psychiatry, 174, 193–5.

  144. Needham-Bennett, H., Parrott, J., and Macdonald, A.J.D. (1996). Psychiatric disorder and policing the elderly offender. Criminal Behaviour and Mental Health,6241–52.

  145. Taylor, P.J. and Parrott, J. (1988). Elderly offenders: a study of age-related factors among custodially remanded prisoners. British Journal of Psychiatry, 152340–6.

  146. Farragher, D. and O'Connor, A. (1995). Forensic psychiatry and elderly people—a retrospective review. Medicine, Science and the Law, 35269–73.

  147. Hucker, S.J. (1984). Psychiatric aspects of crime in old age. In Elderly criminals (ed. E.S. Newman, D.J. Newman, and M.L. Gewirtz), pp. 67–78. Oelgeschlager, Gunn and Hain, Cambridge, MA.

  148. Curran, D.A. (1984). Characteristics of the elderly shoplifter and the effects of sanctions on recidivism. In Elderly criminals (ed. W. Wilbanks and P.K.H. Kim), pp. 123–41. Lanham, New York.

  149. Knight, B. (1983). Geriatric homicide—or the Darby and Joan Syndrome. Geriatric Medicine, 13297–300.

  150. Jones, A. (1991). Women who kill. Gollancz, London.

  151. Maden, A. (1997). Are women different? International Review of Psychiatry, 9, 243–8.

  152. Taylor, P.J. (1993). Amnesia and offending. In Forensic psychiatry: clinical, legal and ethical issues (ed. J. Gunn and P.J. Taylor), pp. 291–9. Butterworth Heinemann, Oxford.

  153. Taylor, P.J. and Kopelman, M. (1984). Amnesia for criminal offences. Psychological Medicine,14581–8.

  154. Fenwick, P. (1990). Automatism. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 271–85. Churchill Livingstone, Edinburgh.

  155. Ohayon, M.M., Caulet, M., and Priest, R.G. (1997). Violent behaviour during sleep. Journal of Clinical Psychiatry, 58369–76.

  156. Gudjonsson, G.H. (1993). The psychology of interrogations, confessions and testimony. Wiley, Chichester.

  157. Runciman, Viscount (1993). The Royal Commission on Criminal Justice Report. Cmnd 2263. HMSO, London.

  158. Anonymous (1994). Guilty innocents: the road to false confessions. Lancet, 344, 1447–50.

  159. Pearse, J. and Gudjonsson, G.H. (1996). How appropriate are appropriate adults? Journal of Forensic Psychiatry,7570–80.

  160. Howard, C. (1995). Pioneers in forensic psychiatry. Peter Duncan Scott (1914–1977): a psychological naturalist in the world of deviance. Journal of Forensic Psychiatry, 6, 393–404.

  161. Scott, P.D. (1978). The psychiatry of kidnapping and hostage taking. In Current themes in psychiatry 1 (ed. R.N. Gaind and B.L. Hudson), pp. 14–22. Macmillan, London.

  162. Bahn, C. (1991). Hostage negotiations: psychiatry and the politics of power. Journal of Forensic Psychiatry, 2, 235–7.

  163. Kennedy, H.G. and Dyer, D.E. (1992). Parental hostage takers. British Journal of Psychiatry, 160, 410–12.

  164. American Psychiatric Association (1982). Ethical dimensions of psychiatric intervention in terrorist and hostage situations. A report of the APA task force on terrorism and its victims. American Journal of Psychiatry, 139, 1529–30.

  165. Payne, A. (1995). Infanticide and child abuse. Journal of Forensic Psychiatry, 6472–6.

  166. d'Orban, P.T. (1979). Women who kill their children. British Journal of Psychiatry, 134, 560–71.

  167. McKee, G.R. and Shea, S.J. (1998). Maternal filicide: a cross national comparison. Journal of Clinical Psychology, 54, 679–87.

  168. d'Orban, P.T. and Haydn-Smith, P. (1985). Men who steal children. British Medical Journal, 2901784.

  169. Stephenson, T. (1995). Abduction of infants from hospital. British Medical Journal, 310754–5.

  170. d'Orban, P.T. (1976). Child stealing: a typology of female offenders. British Journal of Criminology,16275–81.

  171. Gibbens, T.C.N., Palmer, C., and Prince, J. (1971). Mental health aspects of shoplifting. British Medical Journal, 3612–15.

  172. Gudjonsson, G.H. (1990). Psychological and psychiatric aspects of shoplifting. Medicine, Science and the Law, 3045–51.

  173. McElroy, S.L., Pope, H.G., Hudson, J.I., Keck, P.E., and White, K.L. (1991). Kleptomania: a report of 20 cases. American Journal of Psychiatry, 148652–7.

  174. Sarasalo, E., Bergman, B., and Toth, J. (1998). Repetitive shoplifting in Stockholm, Sweden: a register study of 1802 cases. Criminal Behaviour and Mental Health,8256–65.

  175. Goldman, M.J. (1991). Kleptomania: making sense of the nonsensical. American Journal of Psychiatry, 148, 986–96.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.4.1 The special problem of arson (fire-raising)

11.4 Special problems

11.4.1 The special problem of arson (fire-raising)

Herschel Prins

Brief historical context
The size of the problem
The law in the United Kingdom
Classification, motivation, and management
 | Classification
 | Some general characteristics of fire-raisers
 | Motivation
Management
Conclusion
Further reading
Chapter References

Fire is a good servant but a bad master (seventeenth-century proverb)

A few words of explanation are necessary regarding the title of this chapter. Why is the phenomenon of arson (fire-raising) a special problem, and why is there a dual title? The latter aspect is dealt with first. In England and Wales, arson is the legal term used to describe acts of unlawful fire-raising. However, this term is not in universal use; readers will find that in various other countries (notably North America), the preferred terms are fire-raising, fire-setting, incendiarism and, in certain specific cases, pyromania and pathological fire-raising.(1) The term fire-raising is used here since the other terms can be subsumed under it.(2) It constitutes a special problem not only because it is regarded as a very serious form of criminal behaviour, but because its detection is notoriously difficult, it is an offence that can be committed at ‘one remove' by the offender, and it may involve many (sometimes unintended) victims. Forensic psychiatrists will meet a number of fire-raisers in the course of their work and there will probably be few general psychiatrists who will not have had to deal with one or two cases. This is because, in England and Wales, the High Court suggested some years ago that psychiatric reports were advisable in all cases where the motivation for the offence seemed in doubt. However, Soothill(3) has suggested that there are dangers in seeking psychiatric explanations in cases where the behaviour is merely baffling, since this tends to medicalize socially problematic behaviour.

Brief historical context

The phenomenon of fire, its use and misuse, has figured significantly in myth and literature. Examples include the Phoenix, which lived for hundreds of years, burned itself to death, and then rose again from its ashes, Prometheus, who stole fire from the gods and who became the mainspring for much later psychoanalytic theorizing about fire-raising, and the inexperienced youth Phaethon who, having lost control of his father Helios's chariot (the sun), was killed by Zeus with a thunderbolt before he could do further damage. There are numerous historical references to incendiary mixtures and devices, including sketches of mortars made by Leonardo Da Vinci.(4) In the mid-nineteenth century, the medical profession began to turn its attention to explanations of fire-raising behaviour, and subsequently psychoanalysts proposed various complex if somewhat dubious explanations, in particular linking fire-raising with sexual dysfunction of one kind or another. However, it is fair to point out that sexual problems do seem to appear in the backgrounds of some repetitive fire-raisers.(2,5) Fire-raising is a very complex phenomenon and more than one motive may operate in an individual case.

The size of the problem

In recent years, concern about the increase in fire-raising has been expressed worldwide. However, recorded offence figures only provide a partial picture, since it is often very difficult to determine whether or not a fire has been raised deliberately. For this reason, fire services in the United Kingdom refer to fires as being of ‘doubtful' or ‘malicious ignition'.(6) In England and Wales, the number of persons found guilty of, or cautioned for, arson or criminal damage endangering life has followed a fluctuating but slightly decreasing course for the past 5 years.(7) However, more recent figures show a considerable increase in arson attacks on homes.(8)

A more reliable picture of the real size of the problem can be obtained from the Home Office Summary Fire Statistics,(9) published biennially. The figures for 1996 indicate a 7 per cent increase in malicious fires in 1996 compared with the previous year. These resulted chiefly from more attacks on cars and dwellings. In 1996 the total number of malicious fires was 90 600. The way these were made up is shown in Table 1.

Table 1 Total number of malicious fires in 1996 (England and Wales)

An interesting feature of recent fire-raising activity is the increase in the number of attacks on all vehicles and schools.(11)

The law in the United Kingdom

Legal definitions of arson vary from country to country.(12) No attempt is made to define it here other than for the United Kingdom. Prior to 1971, the offence was dealt with under the common law. Currently, it is dealt with under the Criminal Damage Act 1971. Similar provisions apply in Northern Ireland. In Scotland, it is dealt with under a number of common law offences. Section 1 of the Criminal Damage Act 1971 states:

  1. A person who without lawful excuse destroys or damages any property belonging to another intending to destroy or damage any such property or being reckless as to whether any such property would be destroyed or damaged shall be guilty of an offence.
  2. A person who without lawful excuse destroys or damages any property, whether belonging to himself or another—
    1. intending to destroy or damage any property or being reckless as to whether any such property would be destroyed or damaged; and
    2. intending by the destruction or damage to endanger the life of another or being reckless as to whether the life of another would be thereby endangered; shall be guilty of an offence.
  3. An offence committed under this section by destroying or damaging property by fire shall be charged as arson (emphasis added).

Under Section 4 of the Act, the offences of arson and endangering life are punishable with maximum penalties of life imprisonment.

Classification, motivation, and management

Classification

The first large-scale attempt to provide a classification of fire-raisers was by Lewis and Yarnell.(13) Unfortunately, this pioneering study of over a thousand young arsonists had a number of methodological weaknesses (references to a number of more recent surveys are given by Prins(2)). In 1988, Faulk(14) proposed two useful broad groupings: group I consisted of those cases in which the fire served as a means to an end (e.g. revenge, fraud, or a plea for help); group II consisted of those cases where the fire itself was the phenomenon of interest. In 1985, the author, in conjunction with two psychiatrist colleagues, examined the parole dossiers of a group of 113 imprisoned arsonists. From this small survey, a rudimentary classification (Table 2) was devised which a number of others have used as starting points for their own work.(15) This classification, which was subsequently modified slightly,(2) has certain weaknesses. It can be seen that it collates the behavioural characteristics of fire-raisers, various types of fire-raisers and their motivations.

Table 2 A proposed classification of arsonists (fire-raisers)

A substantial contribution to the literature on motivation has recently been made by Rix(16). He studied 153 adult arsonists who had been referred to him for pretrial psychiatric reports. He broadened our original classification to include rehousing (which had not been identified in the literature before), carelessness (where a fire had been started accidentally), antidepressant (the motive allegedly being to relieve depressed feelings), and proxy (in which the offender had acted on behalf of another who had borne a grudge).

In addition, Barker(17), in a wide-ranging and careful study of the psychiatric aspects of fire-raising, has suggested that future classifications ‘need to be elaborated in terms of multi-axial systems of description, analogous to that found in DSM III(R)'. She continues, ‘such a system emphasizes the notion of the arson as merely a “symptom”, to be viewed in the context of the whole person, not only to delineate different “syndromes” of arsonists, but also to identify individual points of therapeutic intervention and future dangerousness'.

Finally, Canter and Fritzon(18) have considered the settings in which fire-raising takes place as a means of sharpening classificatory frameworks. They suggest four ‘themes to arson'. Two ‘relate to expressive acts, (a) those that are realised within the arsonist's own feelings, being analogous to suicide, and (b) those that are acted on objects, like the burning of symbolic buildings. The two others relate to instrumental acts, (c) those that are for personal indulgence, similar to personal revenge, and (d) those that have an object focus such as hiding evidence from a crime'.

It is clear that the recent work described above carries considerable potential for improving our current typologies.

Some general characteristics of fire-raisers

Fire-raisers appear to be mostly young adult males and many of them have considerable relationship difficulties. A large proportion have problems with alcohol and some of them are of low intelligence. When women commit repeated acts of fire-raising and have some accompanying degree of mental disorder, however slight, they are more likely than their male counterparts to be given a psychiatric disposal. Despite the cautionary note sounded earlier about the dangers of medicalizing social problems, it is a good rule of thumb to ask for a psychiatric report in all cases where the motivation seems obscure or where there is a background or current history of mental disturbance.

Studies of fire-raisers indicate considerable evidence of unstable childhood and serious psychological disturbance. However, despite media presentations to the contrary, a direct sexual motivation for fire-raising is rare, although many fire-raisers have problems in making satisfactory sexual relationships. Those who engage in fire-raising for purposes of revenge are likely to be potentially the most dangerous. Such persons are like the monster in Mary Shelley's Frankenstein who said ‘I am malicious because I am miserable'. These are the fire-raisers who have problems in dealing with their feelings of anger and frustration at real or imagined wrongs.

Motivation

For present purposes, categories (a), (b), (c), (d), (i), and (j) in Table 3 are excluded from this presentation. Detailed discussion of these and numerous case vignettes can be found elsewhere.(2)

Fire-raising committed for mixed and unclear reasons

These are cases in which it is difficult to ascribe a single specific motive. They may include the presence of a degree of mild (reactive) depression which may lead the fire-raiser to direct anger at a spouse or partner; thus revenge may also play a part. This group will also include cases in which the fire-raising may be a disguised plea for help, or a reaction to sudden separation or bereavement; in some of these cases alcohol appears to play a part.

Fire-raising due to serious mental disorder

Functional psychoses, notably the schizophrenias, may play a part in some acts of fire-raising. Such cases will most likely be accommodated in secure hospitals of one kind or another. Manic–depressive psychosis features occasionally, the classic case being that of Jonathan Martin, the nineteenth century arsonist who set fire to York Minster.(2)

Fire-raising associated with organic disorders

Occasionally, brain tumour, injury, epilepsy, dementia, or metabolic disturbance may play a part. For example, although epilepsy is not commonly associated with fire-raising, one should always be on the lookout for the case in which such a crime has been committed when the person appeared not to be in a state of clear consciousness or when onlookers were present. Examples of organic states and their relationship to fire-raising are given elsewhere.(19,20 and 21) The possible relationship between mental retardation and fire-raising is discussed by Prins.(2)

Fire-raising motivated by revenge

Those incidents motivated by revenge are potentially the most dangerous. However, in considering the link between motives of revenge and fire-raising, it is important to stress that it is hazardous to try to place motivations for fire-raising behaviour in discrete categories; the vengeful fire-raiser may show clear signs of identifiable mental illness, may be mentally and/or physically impaired, or may not be ‘ill' in any formal psychiatric sense.

Pyromania

Pyromaniacs are fire-raisers who do not appear to be suffering to any significant extent from formal mental disorder or to be operating from motives of gain or revenge. They appear to derive a pathological excitement from setting the fire, attending the scene, busying themselves at it, or having called out the fire brigade in the first instance. DSM-IV lists six differential diagnostic criteria for the condition:(22)

  1. deliberate and purposeful fire setting on more than one occasion;
  2. affective arousal and tension prior to the act;
  3. fascination with, and attraction to, fire and its situational context;
  4. pleasure, gratification or relief when setting fires or witnessing or involvement in their aftermath;
  5. the exclusion of other causes (see above);
  6. the fire-setting is not ‘better accounted for' by conduct disorder, or antisocial personality disorder.
Sexually motivated fire-raising

Fras(23) has summarized much of the history of the relationship between sexual satisfaction/excitement and fire-raising. The infrequency of the relationship in practice should not blind clinicians to the possibility of its existence in certain cases, or its similarity to sex offending. As Fras states, ‘In its comparative, stereotyped sequence of mounting pressure ... it resembles the sexual perversions, as it may parallel them in its imperviousness to treatment'.(23) It is noteworthy that Hurly and Monahan(19) found 54 per cent of the arsonists that they studied at a psychiatric prison in the United Kingdom had clear psychosexual difficulties and marital problems, and that 60 per cent reported difficulties in social relationships with women.

Management

It should be obvious from the foregoing that no single form of management is likely to be effective. Because fire-raising behaviour is so diverse and, as Barker(17) suggests, best treated as a ‘symptom', every case deserves painstaking analysis, however ‘obvious' the motivation may seem. It is hoped that the classifications already outlined, even with their acknowledged deficiencies, will facilitate the process of management. This process can be summarized as follows.

  • Distinguish the fraudulent fire-raiser.
  • Distinguish the politically motivated. However, it is wise to remember that some politically motivated fire-raisers have mental health problems.
  • Distinguish those with motives of vandalism.
  • Distinguish those who are driven to fire-raising by clear evidence of mental disorder, notably functional psychosis, organic disorder, and mental retardation.
  • Distinguish those who appear to exhibit pyromania as defined in DSM-IV.
  • Distinguish those cases in which sexual disorder of some type seems to play a significant role.
  • Distinguish those driven by motives of revenge. These may include a number of fire-raisers classifiable under the mental health legislation in England and Wales as suffering from psychopathic disorder.

Successful management must rest on a multifaceted approach and the ability of all members of the psychiatric team to co-operate in the interests of the patient and the community. The management of fire-raisers has no place for ‘prima donna' activity. An excellent example of a multidisciplinary approach is given by Clare et al.,(24) who describe their management of a case that required an understanding of both physical disability and mental retardation and a capacity to work intensively using eclectic behavioural techniques over a prolonged period of time. Despite minor setbacks, the patient, who had been subject at one time to containment in a high-security hospital, remained free of his long-standing fire-raising behaviour at 4-year follow-up.

It would be a mistake to believe that formal psychoanalytically based psychotherapy has no place in the management of psychotic and seriously personality disordered fire-raisers. Cox(25) has described some very useful group work with such patients. He made the very important point that ‘the almost limitless range of clinical presentations means there is no neat unitary hypothesis which can underlie the behaviour of all patients convicted of arson'.(25)

Vengeful fire-raisers and those who engage in pyromania may do so because they feel wronged or misunderstood. Any attempts that can be made to help them find ways in which they may achieve more satisfaction from their life experiences are to be welcomed. Many of them are socially inept; they set fires to draw attention to themselves, so that techniques aimed at improving their self-regard, self-image, and social competence should help to minimize the risk of future offending. Social skills training has an important part to play with this group of fire-raisers.(26,27)

Conclusion

Not only is fire-raising (arson) a very worrying offence, but it has shown a marked increase in recent years. Its causes are complex, and various attempts at classification have not been entirely successful. Recent attempts to view fire-raising behaviour as a ‘symptom' appear to offer the hope of more successful modes of management. This brief review has only touched upon the topic. The references cited and the suggestions for further reading should enable those who wish to pursue the topic in greater depth to do so.

Further reading

Canter, D. (ed.) (1980). Fires and human behaviour. Wiley, Chichester.

Cooke, R.A. and Ide, R.H. (1985). Principles of fire investigation. Institution of Fire Engineers, Leicester.

Wooden, W.S. and Berkey, M.L. (1984). Children and arson: America's middle class nightmare. Plenum Press, New York.

Chapter References

  1. Barnett, W. and Spitzer, M. (1994). Pathological fire-setting: 1951–1991: a review. Medicine, Science and the Law, 34, 4–20.

  2. Prins, H. (1994). Fire-raising: its motivation and management. Routledge, London.

  3. Soothill, K. (1991). Arson. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 779–86. Churchill Livingstone, London.

  4. Macdonald, J.M. (1977). Bombers and fire-setters. Thomas, Springfield, IL.

  5. Barker, A.F. (1994). Arson: a review of the psychiatric literature. Oxford University Press.

  6. Prins, H. (1995). Adult fire-raising: law and psychology. Psychology Crime and Law, 1, 271–81.

  7. Home Office (1995). Criminal Statistics for England and Wales, 1995, p. 119, Table 5.18. Cm 3421. Home Office, London.

  8. Arson Prevention Bureau (1999). Newsletter, April. Arson Prevention Bureau, London.

  9. Home Office (1996). Summary Fire Statistics, 1996. Home Office, London.

  10. Arson Prevention Bureau (1998). Newsletter, February, p. 1. Arson Prevention Bureau, London.

  11. Burrows, J., Shapland, J., Wiles, P., and Leitner, M. (1993). Arson in schools: a report to the Arson Prevention Bureau. Up-Date 1/1993, Arson Prevention Bureau, London.

  12. Geller, J.L. (1992). Pathological fire-setting in adults. International Journal of Law and Psychiatry, 15, 283–302.

  13. Lewis, N.D.C. and Yarnell, H. (1951). Pathological fire setting (pyromania). Nervous and mental disease monograph 82. Coolidge Foundation, New York.

  14. Faulk, M. (1988). Basic forensic psychiatry. Blackwell Science, Oxford.

  15. Prins, H., Tennent, G., and Trick, K. (1985). Motives for arson (fire-setting). Medicine, Science and the Law, 25, 275–8.

  16. Rix, K.J.B. (1994). A psychiatric study of adult arsonists. Medicine, Science and the Law, 34, 21–34.

  17. Barker, A.F. (1994). Arson: a review of the psychiatric literature. Oxford University Press.

  18. Canter, D. and Fritzon, K. (1998). Differentiating arsonists: a model of firesetting actions and characteristics. Legal and Criminological Psychology, 3, 73–96.

  19. Hurly, W. and Monahan, T.M. (1969). Arson: the criminal and the crime. British Journal of Criminology, 9, 4–21.

  20. Carpenter, P.K. and King, A.L. (1989). Epilepsy and arson. British Journal of Psychiatry, 154, 554–6.

  21. Byrne, A. and Walsh, J.B. (1989). The ‘epileptic arsonist'. British Journal of Psychiatry, 155, 268.

  22. American Psychiatric Association (1994).Diagnostic and statistical manual of mental disorders (DSM-IV), p. 616. American Psychiatric Association, Washington, DC.

  23. Fras, I. (1983). Fire-setting and its relationship to sexuality. In Sexual dynamics of anti-social behavior (ed. L.B. Schlesinger and E. Revitch), pp. 192–205. Thomas, Springfield, IL.

  24. Clare, I.C.H., Murphy, D., Cox, D., and Chaplin, E.H. (1992) Assessment and treatment of fire-setting: a single case investigation using a cognitive behavioural model. Criminal Behaviour and Mental Health, 2, 253–68.

  25. Cox, M. (1979). Dynamic psychotherapy with sex offenders. In Sexual deviation (2nd edn) (ed. I. Rosen), pp. 306–50. Oxford University Press.

  26. Jackson, H.F., Glass, C., and Hope, S. (1987). A functional analysis of recidivist arson. British Journal of Clinical Psychology, 26, 175–85.

  27. Rice, M.E. and Harris, G.T. (1984). Mentally disordered fire-setters: psycho-dynamic versus empirical approaches. International Journal of Law and Psychiatry, 7, 19–34.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.4.2 Assessment and management of sexual offenders

11.4 Special problems

11.4.2 Assessment and management of sexual offenders

Robert Hale, Carine Minn, and Anne Zachary

Definitions of offences
Committing the offence, arrest, and charge
 | Referral from the criminal justice system to health services
 | The magistrates' court and youth offenders' court
 | Crown Court
Preparation of reports
 | Pretrial
 | The preparation of a psychiatric report on the sexual offender and the offence
Treatment of sex offenders
 | Treatment within a custodial setting
 | Inpatient treatment
 | Outpatient treatment
 | Assessment and treatment
 | Hormonal treatment of sexual offenders
 | Confidentiality
Conclusion
Chapter References

The purpose of this chapter is to consider the management of those sexual disorders which contravene the law. Obviously, laws and social morals vary in different countries. The reference point here will be the law as it applies in England and Wales, with occasional comparisons and contrasts.

Definitions of offences

It is generally recognized that there is a difficulty in delineating sexual offences because there can be a sexual motive to almost any offence.

Murder may have an overt or hidden sexual motive, ranging from the common case of jealousy or the desire to be rid of a sexual partner to the uncommon case of the necrophiliac...A fetishist may steal a sexual object...A peeper may enter a garden to spy on females undressing in a bedroom. He commits no offence, but by misunderstanding of his motives he may find himself charged with being on enclosed premises.(1)

A paraphilia is defined in DSM-IV as ‘when the behaviour is judged to cause clinically significant distress or impairment or involves children or non-consenting adults.' By comparison, a sexual offence is defined as an act which contravenes the law of that country—in the United Kingdom this is defined by Acts of Parliament (which include Section 31 of the Criminal Justice Act 1991, the Sexual Offences Act 1956, the Indecency with Children Act 1960, the Sexual Offences Act 1967, Section 54 of the Criminal Law Act 1977, the Protection of Children Act 1978, the Telecommunications Act 1984, and the Public Order Act 1986).

Table 1 sets out the clinical diagnosis according to DSM-IV and, where relevant, the corresponding offences under English law (Table 1).

Table 1 Clinical diagnosis according to DSM-IV and the corresponding offences under English law

From this table it will be seen that there is not a clear equivalence between diagnosis and the definition of an offence. This represents different categories of thinking and conceptual frameworks between lawyers and psychiatrists; this is a conflict which the psychiatrist has to accommodate frequently during treatment and an easy correspondence cannot be made.

This chapter considers the understanding of paraphilias by reviewing their interaction with psychiatric services in a chronological sequence.

Committing the offence, arrest, and charge

Most sex offenders are dealt with solely through the criminal justice system. On certain occasions psychiatrists and other mental health professionals become involved in the assessment and management, including court disposal issues. Rarely, such offenders approach psychiatric services before being apprehended, i.e. they recognize that they need treatment for a compulsive action which they know to be illegal but for which they have not yet been caught; the motivation may be either the recognition of the compulsive nature of their acts, which causes subjective distress, or the fear of being caught. This latter form of presentation can be genuine or can serve as an ‘insurance policy' for evidence of remorse should legal proceedings subsequently ensue. Here, as throughout, the clinician must be alive to the admixture of motives, both genuine and corrupt.

The psychiatrist's intervention may be requested by the police, prisons, or the patient's legal advocate because of concerns over the mental state in the period immediately following arrest. The concern is usually over the patient's suicidal intent which is supported by the very high instance of suicide by those held in prison on remand.(2)

It should always be borne in mind that a sexual offence may be a presentation of severe psychotic or organic illness rather than evidence of a paraphilia per se. Under these circumstances it is the psychiatrist's role to establish the presence of such illness and to arrange appropriate disposal under the Mental Health Act 1983 and/or treatment. For example, a person with incipient dementia who is charged with indecent exposure may well have the charges dropped against him or her as a result of prompt psychiatric intervention.

The majority of sex offenders are not acutely psychiatrically ill and thus are dealt with by the criminal justice system, as any other defendant. Figure 1 illustrates this process. Some of the details apply only to England and Wales, but the general features apply more widely.

Fig. 1 Pathways illustrating when psychiatric services can become involved in legal proceedings for sex offenders: CJS, criminal justice system.

Referral from the criminal justice system to health services

Those who have committed sexual offences are most commonly referred by the defence lawyer or a probation officer. However, it often seems much of a lottery and is dependent upon the psychological-mindedness of the referring professional. It is important to clarify if possible the reason or reasons which have prompted the referral. Sometimes there may be ulterior motives which are only recognized at a late stage—a social worker may refer a man accused of abusing children for assessment with a view to treatment. It later transpires that criminal proceedings have been lurking in the background unbeknown to the psychiatrist and a court report is ultimately what was being sought. An initial assessment for treatment with its own parameters for confidentiality (see below) and test of motivation has been converted into a publicly available process for which neither the patient nor the psychiatrist were prepared.

The magistrates' court and youth offenders' court

All offenders being dealt with by the criminal justice system in England will pass through the magistrates' court as the first step and more serious offences will be passed to a higher court. Offences such as indecent exposure and procurement for sexual purposes, which have a tariff of less than 6 months, can be dealt with at the magistrates' court alone. Offences that hold a greater tariff are referred on to a higher court. These would include offences such as rape and gross indecency.

At magistrates' court level a psychiatrist may be required to give written and/or oral evidence (by the magistrate, defence or prosecution lawyers, probation officers, etc.) either as an adjunct to a sentence passed by that court or prior to referral on to a higher court.

Crown Court

The Crown Court exists for the hearing of serious offences in front of a jury. Again, the psychiatrist may be involved in the judicial process at any stage—before the trial, during the trial, after the conviction but before sentencing, or after sentencing.

Preparation of reports

Pretrial

Fitness to plead

The issue of fitness to plead can be raised before the trial starts. In the case of sexual offenders a pretrial report might well demonstrate the presence of mental impairment or severe mental impairment as defined in Part 1 of the Mental Health Act 1983. Such people have often themselves been victims of sexual abuse and can be regarded as vulnerable adults who easily slip into the victim–perpetrator cycle.

The rules to determine fitness to plead are determined by Section 4 of the Criminal Procedure (Insanity and Unfitness to Plead) Act 1991. To be fit to plead a defendant should be able to:

  • understand the charge and its implications
  • enter a plea of guilty or not guilty
  • challenge jurors
  • instruct counsel
  • follow the evidence in court.

If the defendant is found unfit to plead, disposal is then at the judge or magistrate's discretion.

The preparation of a psychiatric report on the sexual offender and the offence

A primary purpose of a psychiatric report is to establish whether there is formal mental illness (DSM-IV Axis I disorder). It should here be noted that whilst paraphilias are considered in DSM-IV as belonging to Axis I, i.e. mental illness, there is an increasing body of opinion that would place them in Axis II personality disorder owing to their enduring nature and defensive functioning. Reports on sex offenders are most often useful to a court if they explore other factors:

  • the personality of the offender in detail and from a developmental and aetiological perspective
  • the need for containment and security that a court would request given its requirement to apply justice and to protect the public on society's behalf
  • the appropriateness and suitability of treatment, whether pharmacological and/or psychological.

To prepare for the assessment it is important to establish the following.

  1. That the instructions are adequate and the request for such a report is within your remit. It is important to ascertain in exactly which forum the report will be used. All available documentation, such as previous psychiatric notes, social enquiry reports, depositions and criminal records of offences, etc., should be made available.
  2. The approximate number of interviews necessary, which should be arranged in advance. Two to three interviews are likely to be necessary for an assessment to allow the development of rapport as well as the time to take a full history.
  3. That the person is made aware of the purpose of the assessment at the beginning of the first interview and that any matters that arise during the assessment may be mentioned in the report. Written consent for access to medical or other relevant files should be sought.

Whilst it is obviously necessary to take a full psychiatric history, the assessment of sexual offenders should give special emphasis to the following areas:

  • early patterns of child care
  • attachment patterns to parental figures
  • inconsistent parenting
  • separations including time spent in care
  • other traumatic experiences from infancy onwards, with particular reference to physical and sexual abuse
  • exposure to oversexualized adult behaviour
  • early sexualized behaviour in latency
  • learning difficulties at school
  • evidence of disturbed behaviour, particularly bullying and cruelty to animals
  • sexual development in adolescence
  • fragile sense of sexual identity
  • difficulty in establishing healthy same-sex peer relationships
  • evidence of depression in childhood and adolescence, including low self-esteem
  • normal sexual experimentation in adolescence and fixation on deviant fantasy in action
  • other criminal activity.

It is striking that many of the patients interviewed with these features in mind demonstrate very similar profiles, with faulty parenting, high degrees of early separation and loss, and a prevalence of overexposure to precocious sexual experience. They fail to relate in a healthy way to peers and instead develop a perverse mode of relating which repeats a usually forgotten or repressed traumatic sexual experience in a mindless and compulsive manner. If the roots of this can be traced and the meaning of the criminal behaviour better understood, there is a chance that links could be made during subsequent treatment. In time the behaviour becomes less compulsively driven and less maladaptive behaviours are adopted. Psychoanalytic theory would view this behaviour as a defensive structure necessary for psychological survival for which a price must be paid in the form of personal distress both to victims and to the perpetrators themselves and the condemnation and punishment by society. The courts may be assisted by being offered a conceptual framework, whether psychoanalytic, cognitive–behavioural, or sociological, with which to understand these often bizarre and destructive acts in the absence of formal mental illness. It particularly helps with disposal and places the option of treatment more clearly on the agenda.

The final form that the report for the court takes is described elsewhere (see Chapter 11.6).

Treatment of sex offenders

Under certain circumstances it may be appropriate to consider a sex offender for psychiatric treatment. The basis for this treatment may be that it is imposed by a court as a condition of probation or as a condition of a parole licence, or entered into on a voluntary basis by the patient. The settings in which this may take place are considered below.

Treatment within a custodial setting

Many sex offenders are offered the Sex Offender Treatment Programmes which in the United Kingdom are run by the prison psychology services and are based on cognitive–behavioural principles. Considerable resources and research expertise is being devoted to the development of these services in many countries. In certain European countries other systems which combine a prison sentence with psychiatric assessment and treatment exist, for example the Terbeschikkingstelling in The Netherlands. Obviously these systems exist within their respective legislative frameworks. In the United Kingdom there is also a psychotherapeutic community within the prison service located at Grendon Underwood, and a further unit is under construction elsewhere.

Inpatient treatment

Within secure settings

Patients who represent a continuing and immediate serious risk to the public may be detained either under a civil act or as a result of a hospital order from a criminal court with the purpose of treatment or the prevention of deterioration of their condition. In the United Kingdom, such people are usually contained within the Special Hospitals (maximum security hospitals)—Broadmoor, Ashworth, Rampton, and Carstairs. Medium secure units are usually reluctant to accept such patients directly, either because of the chronic and enduring nature of their condition and the lack of specialist facilities to treat these disorders, or because of the high level of dangerousness.

In various countries there are inpatient units for the treatment of sex offenders. This is usually based on community and cognitive– behavioural principles. In addition, patients are often admitted to general psychiatric units.

In acute psychiatric provision

There are rare occasions when a concomitant psychiatric condition such as severe affective disorder or psychotic illness is treated in the usual way as for any other patient suffering from such an illness.

Outpatient treatment

There are relatively few dedicated outpatient resources for the treatment of sex offenders. Within the general psychiatric services the majority of sex offenders are treated by psychologists, usually working with a cognitive–behavioural model. General psychiatrists may be asked to provide psychiatric cover and may rarely be requested to prescribe antilibidinal medication under the strict informed consent regulations.

Within the specialist centres patients are usually referred for treatment by courts—usually on a probation order with a condition of treatment—or by probation officers, psychiatrists, social workers, or occasionally general practitioners. Before embarking on assessment and treatment it is crucial to identify the following.

  • The responsible clinician with regard to the patient's overall psychiatric care who, for example, could admit the patient should this be required in the course of outpatient treatment. In the United Kingdom this psychiatrist will usually also be the nominated keyworker under the care programme approach.
  • The professional responsible for assessing risk to potential victims and the circumstances under which this information will be transmitted to other agencies such as social services, probation services, or police. Usually this will not be the professional offering direct treatment. Ideally it is a psychiatrist specifically trained in risk assessment and risk management.
  • The person who will provide the treatment, whether psychodynamic, cognitive–behavioural, or pharmacological.
  • The allocated case manager within the specialist centre who will liaise with the different professionals and agencies involved but not necessarily offer direct treatment. This might involve writing interim reports on the progress of treatment to be co-ordinated for risk assessment purposes; this also protects the role of the therapist.

Once these professional roles are established, they should be explained as clearly as possible to the patient.

Assessment and treatment

The single most important factor predicting a successful outcome of treatment is the patient's motivation and willingness to enter into a therapeutic contract. Motivation is always a complex mixture of the threat of external sanction from the law, the wish not to return to prison, a wish to placate a spouse or partner, an insurance policy should re-offending occur, and a genuine wish to change, both to control the fantasies and, rarely, to relinquish the fantasies in favour of a more socially acceptable sexual structure.

Cognitive–behavioural treatment aims to challenge the cognitive distortions which exist in the mind of the sex offender such as the self-justification that the victim encouraged and enjoyed the abuse and more centrally that the abuse did not harm the offender. It also aims to teach the offender to recognize the psychological circumstances in which an offence is likely to take place. Such treatment follows the principles employed in other cognitive–behaviour therapies (see Chapter 6.3.2.1, Chapter 6.3.2.2, Chapter 6.3.2.3 and Chapter 6.3.2.4).

For psychodynamic treatment an element of ‘psychological mindedness' is necessary in the offender—an ability to recognize their own affective states, a willingness to acknowledge internal conflict, a flexibility in thinking, and a spontaneous ability to link current events with the experiences of childhood. The propensity to externalize responsibility and place the locus of control in external individuals or agencies does not augur well for treatment. Although some of these capacities can be established from the previous history (including the history of previous attempts at treatment) and from the initial interviews, it is likely that much will only be revealed in the course of treatment; indeed treatment itself is regarded by some as an extended diagnostic process. It is generally accepted that dynamic psychotherapy is effective only when the patient voluntarily seeks treatment (this is equally true in outpatient treatment as in secure settings). Regularity and reliability—important factors in any therapy—are of particular significance for the sex offender whose childhood experiences are so often characterized by inconsistency and deception. Danger times are the breaks in therapy: the patient may make a pre-emptive strike and miss the sessions leading up to the break, exerting the control which has been so lacking in his or her life.

Whether the treatment is individual or in groups the purpose is for the patient to discover the conflicts, anxieties, and affects which are defended against by the deviant sexual act, and through the ‘second chance' of therapy to establish less pathological forms of defence, or at least control so that the deviant fantasies do not have to be ‘acted out'.

The importance of transference and countertransference issues are stressed in psychodynamic approaches and concern the way the sex offender relates to the therapist and the responses that he or she elicits in the therapist. Throughout the treatment the therapist must permanently be alert to the possibility—even likelihood—of further deception within the transference and false compliance.

The length of treatment will vary according to the modality being employed. Cognitive and behavioural treatments are intensive, circumscribed, and of relatively short duration (6 months to 1 year). Dynamic treatments last longer, often 2 to 3 years of weekly sessions. There is an increasing body of professional opinion that the underlying fantasies never disappear and that when the regular formal treatment has finished recidivism is only reduced if the patient maintains a less formal supportive link with the therapeutic agency over many years.

Hormonal treatment of sexual offenders

The most important modality for the treatment of such offenders is psychotherapy. However, this can be supported or enhanced by therapeutic intervention on the physiological effect of androgens in adult males to achieve a permanently or temporarily reduced sexual drive. The reduction of the sexual drive can be a useful adjunct to treatment but needs to be voluntary and extremely carefully considered. A thorough explanation and willing participation are essential prerequisites to such treatment, i.e. fully informed and voluntary consent is required. Indeed, there are specific informed consent legalities to deal with the prescribing of such medication.

Cyproterone acetate has both antiandrogenic and antigonadotrophic properties, which activate blockade of androgen receptors and lower the androgen levels, and therefore act to reduce male sexual drive. Androgen-dependent areas of the brain connected with stimulation and maintenance of male sexuality are protected from hormonal influences by this dual mechanism of action. The main advantages of cyproterone acetate over other pharmacological methods are its efficacy, low side-effects, and reversibility of action.

Confidentiality

All that may come to my knowledge in the exercise of my profession or outside of my profession or in daily commerce with men which ought not to be spread abroad, I will keep secret and will never reveal.

Nowhere is Hippocrates' advice more sorely tested than in the treatment of the sex offender. The problems centre around the disclosure of information to third parties. Typically, the clinician is made aware by the patient (usually, but not invariably, a male) that he has committed or intends to commit a serious crime, usually sexual and/or violent, against another person. The patient is not, in the normal sense of the word, psychotic. He is therefore responsible for his actions. Why, then, does he tell the clinician of his intentions? What courses of action are open to the clinician and what are the consequences of such actions? At the centre of these questions lies confidentiality. To whom does the clinician owe his allegiance—to the patient or to the potential victim? There are many layers to these problems with surprisingly few simple answers. A clinical example may help us to explore the area.

Case Study The events took place some 15 years ago. Mr K was a middle-aged man with a long history of indecent exposure against young girls which gradually escalated in seriousness to include paying the girls to masturbate him. It was compulsive and he would offend two or three times a month over a period of 20 years. Eventually, after a couple of non-custodial sentences, he was convicted of gross indecency and imprisoned for a year. Prior to the court case he was referred for assessment by the probation service. The recommendation was made that he should serve any custodial sentence the court saw fit to impose and that he should then be re-referred for treatment if he himself requested it. Shortly after his release the clinic received a request from his probation officer that he now be considered for treatment. He was offered outpatient psychotherapy, an offer which he readily accepted. Although apparently compliant, his previous history led the therapist to hold a healthy scepticism as to whether Mr K was continuing to offend during the early months of his treatment. About 18 months into the treatment he told the therapist that he had moved in with a divorced woman with two young girls. He described the dilemma of standing on the landing and being unsure which bedroom he should enter—the mother's or the children's. This in turn placed the therapist in a dilemma—should he break confidentiality and inform the police, probation services, or social services, or should he maintain confidentiality and depend on the power of the therapeutic relationship and interpretation to contain a potentially disastrous situation. In the event he chose the latter course. He interpreted that Mr K was communicating his intentions because he, Mr K, was aware of the damage that would be done to the children and that he was asking the therapist to stop him. The therapist went on to link the current situation to Mr K's own childhood: his father had gone missing at sea during the war; an uncle had led him to believe that if he prayed hard enough his father would return. His father never did return. Mr K felt betrayed and abandoned and in adolescence began to experience (retaliatory) paedophilic impulses. The only time in his life that he was free of these impulses was when he was doing his national service in the Navy.

The therapist interpreted that Mr K was looking for external authority to control his destructive impulses, a control which he had only found for himself when he had donned the uniform of his dead father. Could he not now exert his own authority without external coercion or a containing uniform?

The next week, much to the therapist's relief, he reported that he had moved out of the house and was again living alone. He did not offend again for 13 years.

Many points can be drawn from this story, including the fact that Mr K has given his written permission to publish his clinical material, albeit in a disguised form. The first, and perhaps most important point, is that in the United Kingdom disclosure of confidential information is at the clinician's discretion—except when required by Act of Parliament (e.g. notification of diseases) or by order of a court. A common misconception is that psychiatrists are required to disclose by law when they believe that one of their patients may be going to commit a serious crime (usually sexual or violent). There is, in fact, no common law obligation to disclose such information, although psychiatrists are entitled to do so if they so decide. It is the anxiety generated by the responsibility of making such a decision which unwittingly promotes the belief that the psychiatrist has no choice.

The decision to disclose is based on the judgement that the responsibility to protect the public outweighs the duty to protect the confidentiality of the patient. In Mr K's case the therapist would argue that the longer term objective of protecting many children was better served by maintaining confidentiality, keeping the patient in treatment, and allowing the psychic change of internalizing a superego. In the short term this involved the high-risk strategy of leaving the children at risk (for a week at least) in the hope that the patient would feel himself empowered to take responsibility for his own actions. Had things turned out wrongly—had Mr K molested one of the children—the therapist would have faced two forms of censure. The therapist could have been sued in the civil courts by the injured party (the child) for damages for failing to discharge his or her professional duties, the judgement being based on whether there was a reasonable body of professional (medical) opinion which would have agreed with the therapist's actions. This does not imply or require unanimity within the profession. The second form of censure would be that the professional body of the therapist (the General Medical Council in this case) would, using the same basis for their judgement, consider him or her guilty of professional misconduct and revoke the therapist's certificate of registration to practice.

It is significant that the events described above took place in the early 1980s. It is open to question as to whether the therapist would make the same judgement in the late 1990s—a time of virtually zero tolerance for sexual crimes. The clinician must recognize changing social values and pressures.

The fundamental psychopathology of the patient and his current state of mind will be used by the clinician in reaching a judgement as to whether the patient can/might act responsibly. The nature of the relationship between the therapist and the patient will be equally important, i.e. the states of the transference/countertransference.

In this case the nature of the patient's paraphilic personality disorder was enduring and antisocial and was to an extent predictable. He was not in the throes of a depressive episode which might have projected him into further acting out, and his relationship with the therapist, although containing within it elements of duplicity, had the external skeleton of regular voluntary attendance. It is easy to imagine a scenario where all these factors would have gone the other way and loaded the scales more clearly in the direction of disclosure.

Notwithstanding, there are many clinicians at the time that the events happened who would have disclosed, and even more now. The therapist did not follow one piece of current guidance—he did not discuss his decision with a colleague, the first step in the process of being judged by one's peers. However, he did record his decision and the reasoning behind it. Whilst working within an organization, he was solely responsible for clinical decisions. Had he been working within a multidisciplinary team there might have been those from other professions whose code of conduct or terms of employment prevented them from signing up to such a decision—they would have been forced to disclose.

The context in which the clinician is working is obviously relevant; for example, when preparing a court report one has a primary duty to the court, and thus to the public, as well as to the patient. Most clinicians warn the patient of this dual responsibility—with the consequence that the patient may conceal the more crucial part of their history or their innermost fantasy, each of which may be vital for the best assessment of their future dangerousness.

The suggestion has been made that different professions, and indeed different divisions of a profession, should operate different thresholds for the disclosure of information, thus defining the role of each profession in relation to the patient. It is instructive that lawyers are required to maintain absolute confidentiality to their clients; it has been argued that psychiatrists have a public responsibility to protect the patient's individual right to confidentiality. In the United Kingdom the clinician must make a considered decision to infringe that right to confidentiality; statute law (e.g. notification of diseases) determines when the clinician must infringe that right and case law when the clinician may do so. In other countries, particularly certain States in America, clinicians are statutorily required to disclose whenever there is a danger to a third party. The result is that the clinician is now dubbed ‘the new informant for the state'.(3) Difficult and painful as it is to achieve a balance between the clinician's duty to the patient and to the public, it is important to maintain that balance whilst continuing to enjoy the confidence of the vast majority of patients.

Conclusion

The assessment and treatment of sex offenders presents many challenges to the psychiatrist—the complex nature of the relationship with the criminal justice system, the often abhorrent nature of the psychopathology, the resistance to treatment, the constant need for assessment of risk, and the patient's capacity to displace responsibility onto professionals. Therefore it is not surprising that many psychiatrists are reluctant to take such patients on for treatment. However, there is increasing recognition that more specialist centres are required which offer the opportunity of the necessary treatment as an adjunct to society's understandable request for retribution through penal sanctions. By focusing on the individual it is possible to achieve a balance between the needs of that individual and the needs of society.

Chapter References

  1. Williams, G. (1983). Textbook of criminal law (2nd edn). Stevens, London.

  2. Allen, C.J. (1998). Suicide is everyone's business. A thematic review. HM Inspectorate of Prisons, London.

  3. Bollas, C. and Sandelson, D. (ed.) (1995). The new informants. Betrayal of confidentiality in psychotherapy and psychoanalysis. Karnac Books, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.4.3 Dangerousness, risk, and the prediction of probability

11.4 Special problems

11.4.3 Dangerousness, risk, and the prediction of probability

Paul E. Mullen

From dangerousness to risk
The limits on engagement in risk assessment by mental health professionals
Practicalities of prediction
Actuarial and clinical approaches
A model for assessing and managing the probability of violence
 | Pre-existing vulnerabilities
 | Mental disorder
 | Substance abuse
 | Long-term social and interpersonal factors
 | State of mind
 | Situational triggers
 | Probability of violent behaviour
Conclusion
Chapter References

Prediction is very difficult, especially about the future.
Niels Bohr (1885–1962)

Risk assessment and risk management now occupy a prominent position in virtually all forms of mental health practice. This chapter will begin by a critical analysis of how risk has come to be constructed in our society and how this is impacting on psychiatry. When an approach is adopted which attempts to reveal the foundations and historical evolution of a widely accepted social construct, like risk, there is a danger that it will appear overly sceptical or even mocking. It is important to emphasize the following points at the outset.

  1. The assessment of the probability of patients behaving in ways damaging to others is a legitimate clinical activity.
  2. Attributions of dangerousness and risk to a patient and the understanding of the meaning of such labels, occurs in a social and cultural context and is inescapably a construct.

This chapter provides an understanding of both risk as a social construct and the current state of knowledge available to guide the predictions of such risks in the mentally disordered.

From dangerousness to risk

The discourses around the dangerousness of the mentally ill have gradually been replaced in the 1990s by those of risk assessment and risk management. This change is usually presented as a product of the progress of knowledge and the improved conceptualization of that knowledge.(1,2,3 and 4) Dangerousness was all too often constructed as the property of an individual which was readily reified into a thing, as uncertain in manifestation as it was stable and immutable. The concept of risk has the apparent advantages over dangerousness of being dimensional, being related to probabilities rather than qualities, and being inherently variable. Risk has the comforting resonances of the actuarial, the calculable, and the avoidable, and through its connection to probability promises an approach which is objective. Monahan and Steadman(5) write apropos of violence being a health problem that ‘the goal of public health intervention is the prevention, rather than the treatment, of harm [and] risk management as well as risk assessment should be the goal'.

The language of danger transmuted into the language of risk makes a more obvious claim to being scientific. Risk embodies the interaction of a range of factors which are not necessarily dangerous in themselves, such as age, gender, marital status, ethnicity, employment status, and mental disorder.(6) Risk factors can be anything which have a statistical association to a future event. There is no assumption of causality linking the predictor to the predicted. Whereas dangerousness is assessable (possibly), risk is calculable (theoretically).

The concepts of risk assessment and risk management came relatively late to the mental health field. A focus on risk and risk management first surfaced in Western societies in the 1970s in the context of concerns about damage being inflicted on individuals by the actions, or inactions, of corporate and governmental agencies. These concerns fed the emergence of widely based environmental movements as well as an escalating number of class actions and individually driven litigations. Under the banner of risk a new blaming system emerged of which Douglas(7) writes ‘we are...almost ready to treat every death as chargeable to someone's account, every accident as caused by someone's criminal negligence, every sickness a threatened prosecution. Whose fault? is the first question...then what damages? what compensation? what restitution?' One response to this culture of blame has been the emergence of what O'Malley(8) refers to as a new prudentialism in which individuals, professionals, and corporations, increasingly held responsible for the impact of their actions on others, resort to risk management strategies in which risk is assessed, managed, insured against, and where possible removed.

Mental health professionals, particularly psychiatrists and psychologists, have become caught up in the new ‘culture of blame'. Any damaging or distressing occurrence which is experienced by, or caused by, someone who is, or has been, a patient of the mental health services, is transformed into a preventable tragedy for which professionals are to be held responsible. Rose(9) suggests the new imperatives of risk assessment and risk management operate to establish mechanisms to control mental health professionals which through standards, audits, and enquiries not only regulate professionals but hold them personally responsible for unwanted outcomes. Douglas(7) argues ‘probability analysis arrives at politics in the form of a word “risk”...the word gets its connection with probability squeezed out of it and put to the same primitive political uses as any term for “danger”'. Risk assessment and risk management are concepts which have the potential to shift blame towards clinicians who have failed to follow procedure and away from managers who fulfilled their responsibilities by ensuring correct protocols were in place, irrespective of the possibility of the realistic application of such protocols. The language of risk can also shift the focus from politicians who determine resources and establish systems of care to those who fail to identify and manage risk in the individual case. Perhaps most importantly the increasing centrality of risk assessment potentially creates a vision of the mentally disordered as primarily embodiments of varying degrees of risk and the mental health services as agents in controlling and obviating the supposed danger to the community.

Assessing dangerousness used to be the almost exclusive province of the forensic mental health professional.(10,11) It was a marginal activity based on arcane knowledge.(12,13) Risk assessment and risk management in contrast have become central to current mental health practice in almost all its guises. It has become among the most important activities defining professional competence. Understanding the cultural and political roots of the increasing hegemony exerted by the rhetoric of risk over psychiatric practice may demystify, but does not free the professional from the imperatives of operating effectively in this new environment. It seems so obvious as to be self-evident that mental health professionals are expected to consider the probability that their patient will act in a destructive manner and to act to prevent such harms. But the self-evident is often the ideological unconsidered. It is not obvious that a mental health professional's primary responsibility is to the wider community rather than their patient. It is not obvious that it is possible to predict such risks effectively. It is not at all obvious how clinicians should act in the face of a prediction of risk and it is certainly not obvious that such concerns should be a major determinant of the clinician's approach to patients.

Words are rarely innocent. Risk is not the same as probability, for risk implies a degree of danger. Risk management is not the same as harm minimization, for it promises a prevention of unwanted outcomes. Psychiatry deals with disorders which have both substantial morbidities and mortalities. Good management may reduce but cannot, in our present state of knowledge, prevent all such morbidity and mortality. Furthermore, reducing morbidity and mortality in the long term may only be possible at the price of accepting an increased probability of mortality in the short term. Suicide in prison, for example, can be prevented by isolating and observing vulnerable inmates in transparent plastic bubbles, bereft of features from which suspension is possible, or by the simple expedient of chaining them hand and foot to a bed (both strategies are in use today). If the only good is preventing self-harm such Draconian measures acquire currency irrespective of the psychological damage and abuse of basic human dignity involved. Moreover, as the aim has become removing all risk of suicide in prison, more and more vulnerable prisoners are being subjected to such restrictions and in many jurisdictions witch hunts now regularly follow every death. We cannot force the genie of risk back into the lamp. Mental health professionals will continue to be made publicly accountable. Professional self-regulation is being replaced by statutory regulation and the ravages of civil litigation.(14) As Rose(9) notes we will be forced to play a central role ‘in the strategy of reducing risk and minimising harm under threat of sanction and within the disciplines imposed by a plethora of practices of blame'.

It is no longer possible for mental health professionals to distance themselves from the process of risk assessment. Throughout the 1970s and 1980s mental health professionals were almost of one voice in proclaiming both their inability to predict dangerousness and the basic pacifivity of the mentally disordered. Despite this public stance, dangerousness criteria came to dominate civil commitment. In addition liability based on failures to predict dangerousness was established in landmark cases including those arising out of Poder's killing of Ms Tarasoff and Hinkley's attempt to assassinate President Reagan. Last, but not least, the criminal courts increasingly suborned mental health professionals into predicting dangerousness in the pursuit of such sentences as preventive detention and death. In the United States and the United Kingdom the emergence of the language of risk at the end of the 1980s was in part a recognition of the centrality assumed by predicting and managing the potential for violence perceived by the public to reside in the mentally disordered. In the United Kingdom the public inquiry into the killing of Jonathan Zito by the psychiatrically disordered Christopher Clunis set a pattern for future homicide inquiries. Failures of risk assessment and management by individual practitioners, together with inadequacies of communication and service provision, were identified as major contributors to ‘avoidable' killings.(15) Such developments set risk assessment at the very centre of the mental health agenda.

The limits on engagement in risk assessment by mental health professionals

Boundaries need to be drawn around when, where, and for what purpose, mental health professionals can ethically, and with professional propriety, engage in assessing the probability of an individual committing violent or criminal acts. The ability to assess competently the probability of future violence in patients in their care is an expectation placed on psychiatrists, clinical psychologists, and increasingly on other mental health professionals. For most this confines the target population to those with serious mental disorders, substance abuse problems, and the severely personality disordered who have already entered treatment for reasons other than their antisocial proclivities.

The ethical dilemmas inherent in risk assessments are emphasized throughout this chapter. Although complex, the ethical imperatives suggest that mental health professionals should only engage in risk assessment when the following criteria are satisfied.

  1. A reasonable body of empirical evidence exists to guide clinical decision-making.
  2. Mental health variables are a prominent feature of the individual's clinical picture and are also of potential relevance to the probability of future damaging behaviours.
  3. The assessment is based on the relevant characteristics of the particular individual which in all but exceptional circumstances have been obtained in part by a direct examination of the individual.
  4. The risks are expressed in terms of probabilities (not attributions of dangerousness) with clear admissions of the fallibility and potential variability in the prediction.
  5. Any prediction is formulated to take account of the implications for the patient. Mental health professionals have no place contributing to the killing of their fellow citizens (as in death penalty hearings) nor in any but the most exceptional circumstances to extending their imprisonment.(16)
  6. The predictions are motivated primarily by the intention to provide the patient with better treatment and care.

Practicalities of prediction

Even given a firmly based knowledge of those factors which may increase the probability of violent behaviour, and those which may decrease such probabilities, there remain theoretical and practical limitations on effective prediction. If factors were identified which occurred only in the violence prone and never in the pacific and, if present, were always, and in every case, the harbinger of future attack, then the power of the predictive paradigm would be independent of both the frequency of future violence in the population, and of variables which effect the expression of these factors in the individual case. In the real world of predicting the probabilities of future violent or criminal conduct, the sensitivity (the accuracy with which the outcome is predicted) and the specificity (the extent to which only those who will act in the predicted way are identified) fall short of 100 per cent. This being so the less common the future behaviour in the population, the less specific will become predictions. Equally, the more complex the influences effecting the expression of the identified predisposition, the less the sensitivity of the predictive paradigm.

Let us assume a predictive paradigm of 70 per cent sensitivity and 95 per cent specificity (which might be feasible). If we set an acceptable level for the practical use of such an instrument that it will not unfairly restrict, or stigmatize, more than one person for every four correctly designated as candidates for future violence, then the base rate for violence in the population would have to exceed 20 per cent. Even if we accepted one error for each correct designation (which, if the outcome of ascertainment were incarceration or other significant curtailment of basic freedoms, few would regard as ethically defensible) it still requires a base rate of higher than 6 per cent. Hopefully, this makes clear that if predictions of the probability of future violence are to be used to restrict significantly the patient's freedoms the base rate of the behaviour must be reasonably high in the group under consideration. Equally, if measures such as long-term institutionalization or compulsory community treatment with restrictions on residency and movement are contemplated, the degree of violence apprehended must be commensurately damaging. It would be difficult to justify such interventions if what is at issue is potentially fear-inducing behaviour which does not involve assault occasioning injury, or gross intimidation. But serious violence is rare among the severely mentally disordered and though fear-inducing behaviours occur with distressing frequency the killing and maiming of others is measured in probabilities of far below 1 per cent.(17,18 and 19)

An alternative argument deserves consideration. In those with schizophrenia, for example, it may well be feasible to identify the 10 per cent who will perpetrate 90 per cent of all the future fear-inducing and violent acts. In this 10 per cent may be included nearly all of the far smaller number (perhaps 1 per cent of the 10 per cent) who will commit potentially lethal or seriously injurious behaviours. In effectively identifying the 10 per cent and managing them appropriately then the risks to the community of damage, including the small chance of serious damage, will be reduced. The majority of those so identified will be a nuisance who can occasion fear, and who may push, punch, or kick others. The management ethically and pragmatically justified, must retain some semblance of proportionality between the apprehended insult and the impact of the proposed preventive strategy. In practice this obliges us in most clinical situations not to resort to increased coercion, let alone preventive detention, but to focus attention on greater support and more active follow-up aimed at maintaining compliance combined with a more ready resort to admission during exacerbations of symptoms or social conflict.

Magargee(20) argued that predicting the probabilities of violent behaviour should only be attempted in populations which have already engaged in repeat violence and will, therefore, present a high base rate for future offending. The problem with predicting what amounts to recidivism in such populations is that those who have repeatedly committed violent offences have a very high rate of reoffending without taking any other factors into consideration other than their past offending.(21,22) This creates a new problem in that the relatively weak associations between violence and mental health variables are in practice swamped by more powerful influences. If the mental health variables in the population are associated with a rate of reoffending of 10 per cent, then in a group of offenders with a base rate of reoffending for other reasons of 40 per cent the addition of the mental health variable increases the potential predictive power to 46 per cent. However, if the reoffence rate for other reasons is 80 per cent the mental health variable only adds 2 per cent. This is assuming that the specificity and sensitivity of your predictive paradigm with regard to the mental health variables is 100 per cent. In practice, predicting probability of reoffending in a recidivist population is unlikely to be contributed to significantly by the relatively weak predictors associated with mental health variables.(23) This puts in question what role, if any, mental health professionals should be playing in such procedures.

Statistical approaches to analysing predictive efficiency in populations with low base rates for the target behaviour exist, the most commonly employed being derived from the index of the relative operating characteristics.(24,25) This approach allows the ‘accuracy' of predictions to be established independently of variations in base rate and by and large suggests much higher levels of accuracy for actuarial instruments for the prediction of violent recidivism than has previously been advanced.(26) Interestingly a reanalysis of old-fashioned clinical studies of dangerousness also look more impressive with regards to accuracy with relative operating characteristics.(25,27) It does not, however, change the ethical and practical implications of false positives, or to use the relative operating characteristics terminology, false alarm rates. What it does is provide a more satisfactory way of calculating the relationship between ‘hit rate' and ‘false-alarm rate' for any putative predictive algorithm.

Can mental health professionals really be held responsible for failing to recognize in advance that a particular patient would commit a serious act of violence? Underlying the homicide inquiries in the United Kingdom, and the litigation, particularly in the United States, is the assumption that they can be and will be. With the benefit of hindsight, errors of judgement and derelictions of duty can appear glaringly obvious. Would any responsible doctor discharge a patient 48 h before he killed himself, let alone fail to admit a disturbed psychotic who was within hours of killing his mother? Knowing for certain what has happened is of great assistance in reconstructing those factors which clearly indicated approaching danger. Homicides are committed so rarely by the seriously mentally disordered that attempting to predict in advance who will kill will inevitably be accompanied by vast numbers of false accusations. Furthermore, in reality we often trade off outcome variables, thus avoiding over ready resort to civil commitment may improve the chances of establishing a long-term therapeutic alliance, which in turn may reduce long-term risks, albeit at the price of tolerating a higher degree of risk in the short term. Avoiding all probability of any patient committing a future act of violence would involve the use of widespread coercion and move mental health professionals into increasingly custodial and controlling roles.

Actuarial and clinical approaches

Traditionally, predicting dangerousness was a clinical activity which at best brought experience to bear on the process of identifying in specific individuals factors which presaged future aggression. In the 1990s the traditional studies attempting to validate the accuracy of clinicians' predictions of dangerousness have been replaced by attempts to establish actuarial approaches to risk.(28) Risk assessment has struggled to base itself on actuarial approaches which aim to apply empirically established associations between variables and the probability of future aggression. At worst, clinical approaches are the exercise of prejudice. At worst actuarial approaches amount to administering questionnaires (instruments) and assigning levels of risk to an individual based only on their particular scores.

Those sceptical of the actuarial approach argue that it is based on statistical inferences drawn from studies on populations which are difficult, or impossible, to apply to individuals. This criticism fails to understand that actuarial approaches are about assigning probabilities, not identifying the presence or absence or a property such as dangerousness. You are not entitled to say because those with schizophrenia are three to four times more likely than the general population to be assaultive(29) that an individual with schizophrenia is more violent, but you can properly say that having schizophrenia increases the probability of their acting violently. Those convicted of serious crimes of violence are reported to be three to five times more likely to have schizophrenia(17) which does not translate into those with schizophrenia being violent offenders but does indicate that those with convictions for violence are more likely to also have had schizophrenia. The more relevant actuarial data available, the narrower the limits to the probability prediction in the individual case. That individuals can defy the odds goes without saying but that does not vitiate the approach. The actuarial approach to predicting probabilities of violence is just a specific instance of evidence-based medicine.

There is a substantial literature on the use of actuarial methods in the prediction of the likelihood of future criminality among currently incarcerated offenders.(22,26) It is claimed that the predictors of violent recidivism are essentially the same among prisoners and psychiatric patients.(30) This assertion of sameness opens the door to the use of instruments developed for use among offender populations not only among mentally abnormal offenders but among general psychiatric patients. The instruments currently being employed for risk assessments in the mentally disordered include the Psychopathy Check List–Revised, the Violence Risk Appraisal Guide, and the Historical/Clinical/Risk-20 instrument.(26,30,31,32 and 33) The proponents of some of these actuarial instruments do not lack either confidence or enthusiasm. Hare(34) asserts that psychopathy as measured by the Psychopathy Check List–Revised is the single most important clinical construct in the criminal justice system with particularly strong implications for the assessment of risk for recidivism and violence. Furthermore, its modified form, the Psychopathy Check List–Shortened Version, is claimed to be useable with both civil and forensic populations including the mentally disordered.(35) As a bonus it is ‘reliable and valid ... requires relatively little time, effort and training to administer and score'.(35) Quinsey et al.(26) write of the Violence Risk Appraisal Guide that it is a ‘guarantee [of] both reliability and validity' and that it ‘further weakens any remaining support for the idea that clinical intuition (or indeed any variables relying on unstructured clinical judgement) can yield usefully accurate prediction of violent recidivism'.

The derided clinical approach, though on occasion reflecting only the idiosyncratic prejudices and experience of the assessing professional, should integrate experience with knowledge drawn from the literature including actuarial evidence. In practice, Chiswick(36) argues that clinical judgement remains our best measuring device. Approaches such as functional analysis attempt to systematize clinical assessment.(37) To ignore the clinician's capacity to recognize patterns is almost as silly as to ignore the evidentiary base. Attempts to articulate and clarify the place of both approaches will be made below.

A model for assessing and managing the probability of violence

The probability that any individual will in the future commit an act of significant violence is influenced by a multiplicity of factors. Furthermore, many of the relevant influences are in constant flux. In an attempt to provide a structured approach Monahan(38) divided the relevant influences into the following types.

  1. Dispositional factors which include relatively enduring characteristics of the person such as impulsivity, anger, and psychopathy.
  2. Clinical factors related to the types, and symptoms, of mental disorders.
  3. Historical factors which include past experiences and prior history of offending.
  4. Contextual factors which refers to aspects of the current environment that may be conducive to the occurrence of violent behaviour.

This approach has been employed to organize the assessment of risk.(39,40) However, these subdivisions are not mutually exclusive and perhaps lack the dynamic aspects desirable in a model for the assessment and management of risk.

Visual models and representations are useful in focusing attention to relevant areas and illustrating both interactions between influences and response pathways. The problem is that models which are too simple irritate clinicians who confront the complexities of reality, whereas overly detailed models finish up with dozens of boxes linked by a multiplicity of criss-crossing arrows looking more like a painting by Jackson Pollock than any kind of guide to understanding or acting.

In Fig. 1 an intentionally simplified scheme is presented of the influences on the probability of violent behaviour (this is freely developed from a model of prison suicide given by Leibling(41)).

Fig. 1 A schematic representation of those areas of importance in assessing the probability of violent behaviour and the pathways for responding so as to reduce such risks. The influences on the probability of violent behaviours (solid lines) and pathways for decreasing, aggravating, and augmenting protective factors (broken lines) are illustrated. The probability of violent behaviour is in constant flux in any mentally disordered individual and in most will be no higher, and quite possibly lower, than in a non-disordered individual of a similar age and gender. In those where the probability is increased remedial action is often possible through managing the mental disorder, controlling any substance abuse, reducing social and interpersonal stressors as well as improving supports, and finally attempting to resolve current distress and situation provocations.

The individual's current state of mind is determined by the interactions of the following factors.

  1. Pre-existing vulnerabilities, which include age, gender, personality, intellectual function, and a history of childhood abuse or disruption.
  2. The protective and aggravating influences in the social and interpersonal environment, which includes the adequacy of social networks, marital status, living conditions, and employment status.
  3. Mental disorder.
  4. Substance abuse, which is of such critical importance as a predictor it justifies independent status.

The current state of mind reflects these influences and in turn is affected by changes in the immediate environment which bring about states of affairs likely to act as situational triggers. Situational triggers induce emotions such a fear and anger which in their turn influence fluctuations in the probability of violent behaviour.

Recognizing an escalating predisposition to violence, or of factors conducive to such an escalation, allows remedial action. A failure to recognize and respond appropriately increases the probability that the potential for violence will be realized.

This scheme will now be used as a structure for discussing influences on the probabilities of violent behaviour in the mentally disordered. It is the author's opinion, claims of actuarial enthusiasts notwithstanding, that in the current state of knowledge only guidance and broad generalities are possible not precise ascriptions of risk. However, this is currently an area of active research and it can be expected that in the life of this text book more firmly based predictive paradigms will be advocated.

Pre-existing vulnerabilities

There exists extensive research on the relevance in offender populations of the associations between such variables as age, gender, prior offending, and personality profiles, to the outcome of reoffending.(42,43,44 and 45) Some recent studies have put in question the extent to which established risk factors within mentally competent populations may be uncritically applied to mentally disordered populations, particularly those with no prior histories of offending.(19,46,47) Nevertheless we have to rely heavily on extrapolations from offender, or general populations, to the mentally disordered for many of the relevant pre-existing vulnerabilities.

Gender

Serious crimes of violence among the mentally competent are almost exclusively a male preserve. In the mentally ill the disparity between men and women with regard to violent behaviour is less marked.(48,49 and 50) The transfer of our assumptions about low levels of violent behaviour among women, derived from experience with non-disordered populations, to the mentally disordered is a potent source of error in clinical predictions which tends consistently to underrate the risks of violence in female patients.(46) Nevertheless males with mental disorders are significantly more likely to be violent than females who are similarly afflicted.

Age

Criminality in general, and violent offending in particular, is usually associated with youth but this relationship, though present, is less marked in the mentally abnormal offender whose first offence tends to occur at a later age and whose likelihood of acting violently does not decrease so dramatically with advancing years.(19,50)

Personality

There is among some clinicians an assumption of a close link between personality deviations and criminal behaviour.(51,52) This assumption is built into the definition of some personality disorders. In DSM-IV this is most obvious in the antisocial category but also is present in the criteria for those of the borderline, histrionic, narcissistic, and passive-aggressive types. Some claim despite this that the best general predictor among those with personality disorders is not the label, or their score on a check list, but their past behaviour.(53,54) Others in contrast place considerable reliance on measures which quantify psychopathic traits.(26,55) It is in the evaluation of aspects of antisocial and paranoid traits that existing actuarial instruments have the best established role. Clinically it is impulsivity, suspiciousness, and irritability which are characteristics enhancing the probability of aggression. Arguably, instruments like the Psychopathy Check List–Revised tap into these same vulnerabilities in a more systematic manner.

When a severely mentally disordered individual becomes threatening and combative, there can be an assumption that this reflects primarily a problem in their personality rather than the influence of their illness. Furthermore, if the antisocial behaviour persists when active symptoms are not obvious, the mentally ill patient may find himself, on this basis, redefined as personality disordered and denied appropriate treatment and support. It is also worth noting that such clinical errors are reinforced by failing to remember that integral to the schizophrenic process is the possibility of an erosion of the personality which can lead to the emergence of feckless and apparently callous behaviours.

Intellectual function

The role of low IQ and frank intellectual disability in the genesis of antisocial and violent behaviour remains controversial.(56,57) A high proportion of those arrested for a range of offences have low IQs and those ascertained intellectually disabled are more likely to acquire convictions,(48) but employing IQ measures as independent predictors of future dangerousness is fraught with problems.(58) Clinicians would be advised to look at the effects of limited coping skills and the potential for misinterpreting situations on the likelihood of both future conflict, and on the control of impulses, rather than to rely on the levels of intellectual function itself.

Educational failure, irrespective of inherent ability, is associated with later criminality(59) though it is possible that it is the emergence of conduct disorder and disruptive behaviour which determines the educational failure. One comfort in the field of predicting future probabilities is that causality is irrelevant; only association counts. Thus educational failure is associated with, and therefore predicts, criminality.

Neurobiological factors

The hopes of finding some form of biochemical or psychophysiological marker for predicting violence have so far produced little of clinical relevance,(42,44,60,) although there are claims that the inclusion of 5-hydroxytryptamine variables improves predictive equations.(61) There is a long-established feeling that neurological deficits, or damage, may predispose to violent behaviour; an unstable brain leading to unstable behaviour. This concept emerges periodically in dubious concepts such as the episodic dyscontrol syndrome. Brain damage, particularly involving the frontal lobes, can leave the patient disinhibited and occasionally more prone to irritability. Dementing processes also on occasion increase aggression and decrease self-control. It is, however, still difficult to go beyond these obvious clinical realities to any clinically relevant neurobiological marker for violence.

The enthusiastic study of the genetic and chromosomal contributions to crime has a long history with many false dawns but no lack of continuing advocates.(62,63 and 64) It still has no place in prediction.

History of abuse in childhood

There is a strongly held view among clinicians that childhood deprivation and abuse, both physical and sexual, predisposes to impulsive, aggressive, and potentially criminal behaviours in adult life, particularly among abused males. Empirical evidence for such an association exists(65,66) but some of the best research in the area provides evidence for only modest correlations.(67,68) In contrast clinicians who work with offenders, particularly recidivist violent offenders, are confronted daily with meaningful connections between abuse during childhood and adult impulsivity and aggression. As a result many come to believe this represents a strong causal nexus.

In the mentally disordered the evidence remains sparse though at least one study identified early parental separation as a risk factor for recidivism.(69) Experienced clinicians would be alerted by a history of child abuse and neglect to look even more carefully for impulsivity, substance abuse, and conflictual relationships with intimates, through which a connection between abuse and violence might be mediated.

Idiosyncratic sensitivities

Individuals, whether mentally disordered or not, acquire from experience areas of particular sensitivity. Those who have experienced persistent bullying, during childhood, adolescence, or adult life, may become sensitive and grossly overreact to intrusive and even mildly intimidatory approaches. Members of racial or ethnic minorities, immigrants, particularly when separated from their new peers by language barriers, the deaf, and any other stigmatized and isolated minority may all harbour resentments or suspicions, contributing to both a general volatility and a tendency to overreact to particular provocations.

Histories of conduct disorder, delinquency, and adult offending

Strictly, a history of antisocial behaviour is not a vulnerability but an indicator of such vulnerability. The truism that past behaviour predicts future behaviour applies to the mentally disordered as to the mentally competent, but needs to be applied taking the effects of illness into account. Mental disorders, by their very nature, are a break with the regularities of the past. In the mentally disordered individual violent behaviour can emerge as a direct result of specific morbid experiences with no, or far less, connection with the habitual ways of acting which characterized the patient prior to the onset of illness. This illness-related risk will disappear when the illness remits, but may reappear with relapse. This implies that for illness-related violence it is the behaviour during active disorder which is of particular predictive value. A history of the ready resort to violence when symptom free does increase the risks of violence when ill (illness adds disabilities but sadly rarely removes pre-existing difficulties and disadvantages) but the absence of a history of such violence does not carry as much comfort of future good conduct as it would in the general population. A history of serious violence in the past remains, however, a strong predictor of violence, in the initial period after admission and following discharge.(70,71 and 72) The extent and frequency of offending may often be a more reliable guide to future conduct than any specific form of offending (though there are obvious exceptions as with child molestation). Thus a long history of offences including those against property, drug laws, and the person can be more predictive than an isolated act of more serious violence. Generally, offenders including the mentally disordered are not specialists but offend across a wide spectrum of criminality.

Facility with violence

Individuals vary widely in their past experience of fighting and using weapons. (The immediate availability of weapons is best regarded as a situational trigger whereas the knowledge and familiarity with their use is a pre-existing vulnerability.) Experience with various forms of combat, often now euphemistically called self-defence, does not necessarily increase the probability of behaving violently. In some the confidence which comes from combat skills may decrease fear and inhibit impulsive and overhasty responses, thus reducing the risk of acting violently. In others a fascination with asserting power and control through force may reduce the barriers against acting violently. One thing is certain that, rightly or wrongly, those with training in martial arts and the use of weapons, should they become seriously mentally disordered, induce considerable anxiety.

Mental disorder

Psychiatric history

A history of prior treatment for a mental illness has little or no predictive value in and of itself .(73,74) What can be predictive is the presence of active illness and particular disturbances of mental state (see below). If the patient has been violent when ill previously and the illness is prone to recur then the risk of violence may return. What should not be ignored, however, is the potentially beneficial effects of treatment as well as the natural history of mental disorders, particularly schizophrenia, which may not produce the same clinical features in subsequent episodes. The other intervening variable is the specific contextual factors which may not be operative in future episodes of illness. The paranoid (delusional) disorders tend to consistency and chronicity but even here changing context and contingencies are critical. Morbid jealousy, for example, is prone both to produce violence and to recur, but it requires the context of a relationship in which it can emerge and be sustained.

The mental illness most consistently associated with increased risks of violent behaviour is schizophrenia. However, focus on the diagnostic grouping is less useful clinically than examining the abnormalities of mental state which contribute to the potential violence. This is in part because it is only a subgroup of those with schizophrenia who have heightened risk profiles, partly because it is prone to produce an underestimation of the risks associated with affective and other disorders, but most importantly because it is the presence of particular morbid states of mind to which risk is associated, not any particular diagnostic label. Depressive disorders, for example, are typically regarded by clinicians as presenting a low risk of future violence, probably in part because within inpatient settings such patients are rarely violent, and in part because threatening and fear-inducing behaviours are uncommon in depressed patients in any setting. However, among homicide offenders the incidence of depression at the time of the offence is relatively high, particularly when murder and suicide cases are included, and when asked depressed patients not infrequently harbour violent and even murderous thoughts and intentions.(75,76) In depression the delusions, morbid preoccupations, irritability, hopelessness, and loss of perspective can at times produce a dangerous mix, less often than in the schizophrenias, but not so infrequently as to be safely discounted.

The specific abnormalities of experience and mental function arising from mental disorders will be considered under state of mind.

The single most important role for mental health professionals in reducing the probability of violence in the mentally disordered is inducing a remission and maintaining control over active symptoms. This is facilitated by the patient's active participation in treatment which itself often reflects the level of insight. The other variable is the degree of treatment resistance in the patient's particular disorder.

Substance abuse

Substance abuse is a robust predictor of an increased probability of violence and criminality in the mentally disordered. The coexistence of substance abuse with mental disorders significantly increases the risks of violent behaviour.(17,74,77,78 and 79) The association between intoxication and violent behaviour is as complex as it is clear.(80) It should also be noted that the unwanted effects of therapeutically administered agents can contribute to risk. The disinhibiting effects of benzodiazepines are well known (and possibly overemphasized); less well known is the potential for the intense restlessness and agitation of akathisia to erupt in violence. The presence of continuing substance abuse with intermittent or chronic intoxication remains one of the most potent predictors of future violence in the mentally disordered. No particular form of substance abuse has been demonstrated to be more or less predictive. Alcohol and marijuana are the most frequently abused intoxicants and will be the most commonly encountered contributors to violence in the mentally disordered.

Long-term social and interpersonal factors

Social networks

Those with chronic mental illness, in particular schizophrenia, tend to have impoverished social networks. They often alienate or outlive their immediate family, are less often able to establish and maintain a partnership, are more often childless, and are often reduced to looking to casual acquaintances and professionals for their interpersonal contacts. A narrow range of social contacts providing inadequate support combined with conflict within those relationships which do exist may well predispose to violence.(81) Social isolation or the intense dependent, but conflictual, relationships with a single individual which so often accompany an impoverished social network should be considered risk factors for violent behaviour.

Those mentally ill individuals who commit serious acts of violence have often fallen out of treatment and relapsed into active illness in a situation lacking appropriate social and interpersonal support.(82,83) This is an important risk factor and one open to correction. The most frequent victims of the violence of the mentally ill are those in close emotional and physical contact. Hafner and Böker(19) noted that 60 per cent of the victims of the violence of the mentally disordered were immediate family members and only 9 per cent were strangers. The context from which such domestic violence arises is usually one in which the family member becomes incorporated into the patient's delusions, either as a persecutor likely to harm them or as the villain of a plot to cheat or deprive them of their entitlements. There is often an escalating conflict which may last for weeks or months prior to an attack.

State of mind

The mentally disordered are moved to threats and violence for the same reasons as the mentally competent. The difference is that in the mentally disordered both the perceptions of danger or insult and the facility with which fear and anger are roused can be directly related to abnormal mental states.

Stress and options

Violence can be the final resort of individuals who experience themselves as trapped in a stressful situation. Just as with the suicidal patient the provision of alternatives and places to turn for support can be critical, so in managing the potentially violent it is essential not to leave them without a perceived escape other than through violence.

Current emotional state

Fear, anger, a frustrated sense of entitlement, humiliation, self-righteousness, and jealousy are among the emotional states which can be associated with interpersonal violence. Fear and anger are the final common pathway by which more complex states of mind, like jealousy and querulousness, often move to open aggression. Anger has been identified in some studies as an important precipitant of violence by the mentally disordered.(84) Fear has also emerged as central to the threat control override symptoms of Link et al.(73) In evaluating the significance of fear and anger it is essential to consider firstly the context (will it recur, is it likely to produce escalating disruption, or ameliorate, is it open to modification); secondly, the relationship to delusional or other morbid experiences such as emotional lability; and finally, the likely level of self-control, or conversely impulsivity, of the patient. Delusionally driven fear or anger in an impulsive emotionally labile individual would obviously be particularly concerning.

Delusions

There is evidence for an association between active delusions and violent behaviour.(19,83,85) Understanding if and when deluded patients will act on their delusions in a violent manner can be critical in risk assessment.(86) The work of Link and colleagues(73,87) indicates that higher rates of violence are associated with morbid beliefs (presumably usually delusional) that other people wished to harm them. This produced fear which in combination with passivity type experiences (see below) constituted their threat control override symptoms. Threat control override has been reported to be a powerful illness-related predictor of violent behaviours.(88) However, analysis of the important McArthur study, referred to above, has raised doubt about whether threat control override symptoms actually work prospectively as a predictor or are a product of retrospective justification and rationalization.(89)

The clinician will most frequently encounter violence in association with persecutory delusions which have lead to protective or pre-emptive strikes, but the less common delusions of infidelity probably have a stronger association to violence.(90) Any delusional system, be it erotomanic, hypochondriacal, litigious, or involving misidentifications, can also on occasion lead to violent behaviour. The victims of such behaviour have most frequently been incorporated into the patient's delusional system and either become a figure of dread, who threatens imminent harm, or an object of righteous anger, because of a supposed transgression or insult. When women perpetrate serious violence it may be directed at their children and so particular care needs to be taken when there emerges delusional preoccupations about saving the children from the horrors of life, or identifying a child as the embodiment of some evil. The importance of exploring the ramifications of a patient's delusional preoccupations cannot be overestimated.

Hallucinations

Studies on inpatients have shown a correlation between being actively hallucinated and violent and fear-inducing behaviours, although this may reflect a non-specific effect of florid psychotic disturbance of which hallucinations are merely an indicator. Some personality disordered individuals report voices (usually in their head) telling them to kill; these should not be discounted but treated as communications of distress or occasionally as a threat. Command hallucinations have attracted attention in part because these may be offered as an exculpatory explanation for violent acts by offenders (in some of whom the hallucinatory experiences may begin and end with a voice telling them to attack, violate, or rob). Command hallucinations are relatively common among those with schizophrenia but most studies are at best equivocal about whether they play a role in initiating violence.(91,92,93 and 94) Furthermore, in those patients where hallucinations reinforce delusional preoccupations, particularly fear of imminent attack, clinical experience suggests that the risks of violence may be greater.

Passivity experiences—ideas of influence

Link and colleagues(73,87) placed particular emphasis on the positive association between violent behaviour and the endorsing of having experienced ‘thoughts put into your head that were not your own' and ‘your mind was dominated by forces beyond your control'(87). These appear to be passivity experiences though the frequency with which they are reported among their subjects must leave some doubts as to whether they are identical with the profound disturbances of mental experience usually termed passivity phenomena. P.J. Taylor (unpublished data) also noted passivity experiences (more conservatively assessed) to be related to a high risk of violence in her Brixton study (reported by Mullen et al.(85)). It makes sense that those who experience their self-control, and even the integrity of their own volition, to be undermined may be at greater risk of responding to fear, or rage, with violence.

Catatonic movement disorders

These are usually encountered in clinical practice as subtle disruptions in the free flow of voluntary movement but occasionally can produce more dramatic episodes of wild and disorganized activity in which the patient, their surroundings, and bystanders may all sustain damage.

Emotional blunting

Emotional blunting is usually found in the more severe and chronic forms of schizophrenia. It can result in an insensitivity conducive to thoughtless and damaging behaviour which results usually in minor acts of delinquency not serious violence. Emotional blunting is often accompanied by a loss of drive and motivation which mitigates against planned or persistent aggression.

Clouding of consciousness and confusion

Patients whose consciousness is disturbed, from cerebral injury, cerebral disease, intoxication, or metabolic disorder, can become irritable and aggressive, and may misinterpret the actions of others as malevolent and threatening. This, in combination with disinhibition, is productive of violence. Organic confusional states are not infrequently characterized by outbursts of verbal and even physical aggression. Confusion complicating dementia can produce violent behaviour and this is one of the more common precipitants of hospital admission. Fortunately the often debilitated state of confused patients combined with the ill-directed nature of the violence reduces the occurrence of serious injuries.

Mood disorder

Manic states are often accompanied both by a sense of entitlement and by a readiness to feel ill used. Confrontation and intimidatory behaviour is common, but this does not usually result in violence except in the hospital setting where attempts have to be made to contain the patient. The offences in mania are usually impulsive acts of nuisance or fecklessness, and rarely involve planned viciousness.

The relationship of depressed mood to violence is complex. Though the majority of depressives are not confrontational, a few driven by anger, irritability, or despair can act violently towards others. The so-called altruistic homicide is a well-known example; less well known are the depressed and narcissistic individuals who either vent their despair on the, to them, uncaring other, or who decide to mark their passing in a blaze of violence. The emergence of depressed mood in delusional individuals, particularly the morbidly jealous, should increase anxiety about violence to others as well as self.

Threats

Threats are not a state of mind but an indicator of a state of mind. Threats of violence, like threats of suicide, have to be taken seriously. Threats are far more common than violent behaviour, a fact which can lull the clinician into a false sense of security. There is an almost total lack of systematic studies which might assist the clinician in assigning weight to particular threats. The studies by Macdonald(95) indicate that those who threaten violence on occasion proceed to acts of serious violence although interestingly subsequent self-damaging behaviour was more common than violence to others. In the absence of empirical data the clinician is thrown back on experience and common sense. Threats should be evaluated in context; thus the murderous promise uttered in the context of an angry altercation over some trivial difference is usually less ominous than a similar threat arising out of an ongoing dispute which is creating escalating conflict. In the mentally disordered, threats which arise from heavily invested delusional preoccupations should occasion particular concern. The plausibility of the threat and the specificity of the threat is of relevance. The repeated threat is prone to create decreasing anxiety but in the mentally ill this can be a mistake. In clinical practice the emergence of threats of violence, like threats of self-destruction, are an indicator of the need for a further assessment of risk and a review of management.

Situational triggers

Violence is almost always a response to a perceived threat for which at that moment no alternative response seems safe or possible. In the final analysis most violence occurs on the spur of the moment in response to a concatenation of perceived pressures and provocations. Carefully planned acts of viciousness are a rarity among both the mentally competent and the disordered. It is often the circumstances of the moment which determine whether violence will be realized. This is not to say there is no gradual build-up to the final explosion—there usually is—and retrospectively, if not prospectively, the warning signs may be obvious. The point is that rarely is the violence inevitable and most perpetrators of serious violence have no long-term, let alone fixed, intentional plan of attack in the hours and days prior to the assault. This makes it of considerable importance to have some understanding of the meaning the patient is likely to attribute to events and changes, and the fears and fantasies such alterations may evoke. Changes, demands, losses, and threatened losses all act as potential provocation given their meanings for the individual.

Probability of violent behaviour

The chance of violent behaviour in this model is a constantly shifting probability influenced by the interaction of the current state of mind with the situational triggers. The approach inherent in the proposed model is not actuarial or even probabilistic, it is a clinical model which aims through an active engagement with the patient and an understanding of their background, their life situation and the pressures upon them to recognize increases in the chances of violence. It also offers a structure to guide actions to reduce such risks. The remedial actions imposed by the model include increasing support, addressing substance abuse, improving the management of the mental disorder, and intervening to defuse increasing tensions in the immediate situation. What this approach is not about is looking for reasons to confine or coerce the patient. It is a model for management of imminent risk and for the long-term strategy of harm minimization into which can be incorporated the risk assessment and risk management strategies of actuarial instrumentalities.

Reviews such as this tend to end by listing each and every potential contribution to violent behaviour which may leave the clinician better informed but no better equipped for the practical business of assessing the probabilities of violence in their patients. Some weight needs to be assigned to the contending influence. If research on the actuarial risks of future violence had reached the level of excellence claimed by some of its advocates something approaching a predictive algorithm could be advanced. In the present state of knowledge, however, broad guidelines still prevail. Table 1 offers a simplified list of factors useful in the prediction of the probability of future violence and more importantly in managing the minimization of that risk

Table 1 A number of factors which may increase or decrease the probability that a particular patient will act in a violent or fear-inducing manner

In the emergency room confusion and clouding of consciousness are probably the most common source of violence. On admission to the wards the best predictors of violence are a combination of the general level of disturbance in the mental state, particularly when manifesting in fear, agitation, and anger, combined with a history of prior violence. On discharge persistent delusions associated with fear, or righteous anger, are of concern particularly in those unlikely to co-operate fully with follow-up treatment. In the community increasing tension between the patient and a relative or neighbour driven by delusional preoccupations raise special concern, particularly when the patient is making threats and rejecting treatment and support. Substance abuse increases the risk of violence in this, as every other, context. Those patients who commit the most serious forms of violence seem often to combine delusional preoccupations with relatively high levels of functioning, with in particular the preservation of drives and motivation.

Conclusion

The pressures are becoming overwhelming for mental health professionals to place risk assessment and management at the centre of their engagement with their patients (or clients as they are currently termed). In area of risk assessment the framing of the main research questions and the articulation of the resulting data is increasingly in terms of actuarial risks and the generation of standardized questionnaires which will generate predictive scores. The technology of risk assessments could become one of the primary mediators of the relationship between the professional and the mentally disordered person. This will radically alter how the patient and their disorders and disabilities are revealed to us. The technological focus on risk potentially strips the patient of much of their personal and social context and objectifies them and their disorder as an embodiment of a quantum of riskiness.

Technology is about performance and control, it is about domination, and the objects of technological manipulation are just that, objects.(96,97) To the extent that technological approaches to risk assessment come to dominate clinical practice, whatever benefit they may bring, the price will be reframing the clinician's view of their patients as potentially dangerous things. Risk assessment forms part of a major shift in psychiatric practice and theory away from individually based engagements between clinicians and uniquely troubled individuals to a world of standardized best practice. Instruments direct diagnosis, diagnosis determines which system of treatment is to be applied, and risk assessments enable us to prevent damage to, or by, the objects of our professional responsibilities. Efficient, effective, and properly evaluated performances of mandated procedures becomes the definition not only of the normative but the ethical.

This chapter began with a quotation from a Nobel Prize winner; it will end with the story of another. In reading the account provided by Nasser(98) of the schizophrenic illness of the Nobel Laureate John Nash images emerge of the complex interactions between illness and the sufferer's humanity, life, and even genius. Nash had a devastating mental illness; as a result of this illness he was compulsorily treated and even at times regarded as dangerous. He finally entered a stable remission in which he could once more work as a mathematician. This was without the continuing aid of medication or any other form of mental health ministrations. What has this to do with risk assessment and management? Everything. The outcome of an illness such as one of the schizophrenias in an individual case remains enormously difficult to predict. We must, as mental health professionals, act on our estimates of future probabilities. We should struggle to make our risk assessments and risk management strategies as effective as possible. But in the end we should remain modest about our capacities to perform such predictive and preventive functions, and not lose curiosity about what really delivers Nash and others from insanity and even dangerousness.

Chapter References

  1. Monahan, J. (1988). Risk assessment of violence among the mentally disordered: generating useful knowledge. International Journal of Law and Psychiatry, 11, 249–57.

  2. Snowden, P. (1997). Practical aspects of clinical risk assessment and management. British Journal of Psychiatry, 170 (Supplement 32), 32–4.

  3. Gunn, J. (1996). Let's get serious about dangerousness. Criminal Behaviour and Mental Health (Supplement), 51–64.

  4. Kraemer, H., Kazdin, A., Offord, D., Kessier, R., Jensen, P., and Kupfer, D. (1997). Coming to terms with the terms of risk. Archives of General Psychiatry, 54, 337–41.

  5. Monahan, J. and Steadman, H.J. (1994). Violence and mental disorder: developments in risk assessment. University of Chicago Press.

  6. Castel, R. (1991). From dangerousness to risk. In The Foucault effect: studies in governmentality (ed. G. Burchell, C. Gordon, and P. Miller). Harvester Wheatsheaf, Hemel Hempstead.

  7. Douglas, M. (1992). Risk and blame: essays in cultural theory. Routledge, London.

  8. O'Malley, P. (1992). Risk, power and crime prevention. Economy and Society, 21, 252–75.

  9. Rose, N. (1996). Psychiatry as a political science: advanced liberalism and the administration of risk. History of the Human Sciences, 9, 1–23.

  10. Scott, P.D. (1977). Assessing dangerousness in criminals. British Journal of Psychiatry, 131, 127–42.

  11. Stürup, G.K. (1968). Will this man be dangerous? In The mentally abnormal offender (ed. A. de Reuk and R. Porter), pp. 5–18. Churchill, London.

  12. Steadman, H.J. and Cocozza, J.J. (1975). We can't predict who is dangerous. Psychology Today, 8, 22–35.

  13. Shaw, S.H. (1973). The dangerousness of dangerousness. Medicine Science and Law, 13, 269–71.

  14. Carstensen, P.C. (1994). The evolving duty of mental health professionals to third parties: a doctrinal and institutional examination. International Journal of Law and Psychiatry, 17, 1–42.

  15. Ritchie, J.H., Dick, D., and Lingham, R. (1994). The report of the inquiry into the care and treatment of Christopher Clunis. HMSO, London.

  16. Freedman, A.M. and Halpern, A.L. (1998). A crisis in the ethical and moral behavior of psychiatrists. Current Opinion in Psychiatry, 11, 1–15.

  17. Wallace, C., Mullen, P.E., Burgess, P., Palmer, S., Ruschena, D., and Browne, C. (1998). Serious criminal offending and mental disorder: case linkage study. British Journal of Psychiatry, 172, 477–84.

  18. Lindqvist, P. and Allebeck, P. (1990). Schizophrenia and crime. A longitudinal follow-up of 644 schizophrenics in Stockholm. British Journal of Psychiatry, 157, 345–50.

  19. Hafner, H. and Böker, W. (1982). Crimes of violence by mentally abnormal offenders (trans. H. Marshall). Cambridge University Press.

  20. Magargee, E. (1976). The prediction of dangerous behaviour. Criminal Justice and Behaviour, 3, 3–21.

  21. Walker, N., Hammond, W., and Steer, D. (1967). Repeated violence. Criminal Law Review, 207, 463–72.

  22. Monahan, J. (1981). The clinical prediction of violent behaviour. US Government Printing Office, Washington, DC.

  23. Mullen, P.E. (1984). Mental disorder and dangerousness. Australian and New Zealand Journal of Psychiatry, 18, 8–17.

  24. Rice, M.E. and Harris, G.T. (1995). Violent recidivism: assessing predictive validity. Journal of Consulting and Clinical Psychology, 63, 737–48.

  25. Mossman, D. (1994). Assessing predictions of violence: being accurate about accuracy. Journal of Consulting and Clinical Psychology, 62, 783–92.

  26. Quinsey, V.L., Harris, G.T., Rice, M.E., and Cormier, C.A. (1998). Violent offenders: appraising and managing risk. American Psychological Association, Washington, DC.

  27. Mossman, D. (1994). Further comments on portraying the accuracy of violence predictions. Law and Human Behaviour, 18, 587–93.

  28. Monahan, J. (1999). Clinical and actuarial predictions of violence. In Modern scientific evidence: the law and science of expert testimony (ed. D. Faigman, D. Kaye, M. Saks, and J. Sanders), pp. 41–9. West Publishing, St Paul, MN.

  29. Swanson, J., Holzer, C., Ganja, V., and Jono, R. (1990). Violence and psychiatric disorder in the community: evidence from the Epidemiological Catchment Area Surveys. Hospital and Community Psychiatry, 41, 761–70.

  30. Bonta, J., Law, M., and Hanson, K. (1998). The prediction of criminal and violent recidivism among mentally disordered offenders: a meta analysis. Psychological Bulletin, 122, 123–42.

  31. Hare, R.D., Harpar, T.J., Hakstian, A.R., Forth, A.E., Hart, S.D., and Newman, J. (1990). The revised psychopathy checklist: reliability and factor structure. Psychological assessment. Journal of Consulting and Clinical Psychology, 2, 338–41.

  32. Harris, G. and Rice, M. (1997). Risk appraisal and management of violent behavior. Psychiatric Services, 48, 1168–76.

  33. Webster, C.D., Douglas, K.S., Eaves, D., and Hart, S.D. (1995). HCR-20: assessing risk of violence (Version 2). Simon Fraser University Mental Health, Law and Policy Institute, Vancouver.

  34. Hare, R.D. (1998). The Hare PCL-R: some issues concerning its use and misuse. Legal and Criminological Psychology, 3, 99–112.

  35. Hart, S.D., Hare, R.D., and Forth, A.E. (1994). Psychopathy as a risk marker for violence: development and variation of a screening version of the revised psychopathy check list. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 81–98. University of Chicago Press.

  36. Chiswick, D. (1995). Dangerousness. In Seminars in practical forensic psychiatry (ed. D. Chiswick and R. Cope), pp. 210–42. Gaskell, London.

  37. Beck-Sander, A. and Clark, A. (1998). Psychological models of psychosis: implications for risk assessment. Journal of Forensic Psychiatry, 9, 659–71.

  38. Monahan, J. (1993). Mental disorder and violence: another look. In Mental disorder and crime (ed. S. Hodgins). Sage, London.

  39. Monahan, J. and Steadman, H.J. (1994). Towards a rejuvenation of risk assessment research. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 297–318. Chicago University Press, Chicago.

  40. Mullen, P.E. (1997). Assessing risk of interpersonal violence in the mentally ill. Advances in Psychiatric Treatment, 3, 166–73.

  41. Leibling, A. (1993). Suicides in prison. Routledge, London.

  42. Reis, A.J. and Roth, J.A. (1993). Understanding and preventing violence. National Academy Press, Washington, DC.

  43. Wilson, J.Q. and Herrnstein, R.J. (1984). Crime and human nature. Simon and Schuster, New York.

  44. Blackburn, R. (1993). The psychology of criminal conduct. Wiley, Chichester.

  45. Farrington, D.P. (1990). Implications of criminal career research for the prevention of offending. Journal of Adolescence, 13, 93–113.

  46. Lidz, C.W., Mulvey, E.P., and Gardner, W. (1993). The accuracy of predictions of violence to others. Journal of the American Medical Association, 269, 1007–11.

  47. Rossi, A.M., Jacobs, M., Monteleone, M., et al. (1986). Characteristics of psychiatric patients who engage in assaultative or other fear inducing behaviors. Journal of Nervous and Mental Disease, 174, 154–60.

  48. Hodgins, S. (1992). Mental disorder, intellectual deficiency and crime: evidence from a birth cohort. Archives of General Psychiatry, 49, 476–83.

  49. Binder, R.L. and McNeil, D.E. (1990). The relationship of gender to violent behaviour in acutely disturbed psychiatric patients. Journal of Clinical Psychiatry, 51, 110–14.

  50. Steadman, H.J., Monahan, J., Appelbaum, P., et al. (1994). Designing a new generation of risk assessment research. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 297–318. Chicago University Press.

  51. Taylor, P.J. (1993). Schizophrenia and crime: distinctive patterns in association. In Crime and mental disorder (ed. S. Hodgins), pp. 63–85. Sage, Beverly Hills, CA.

  52. Krakowski, M., Volavka, J., and Brizer, D. (1986). Psychopathy and violence: a review of the literature. Comprehensive Psychiatry, 27, 131–48.

  53. Reid, W.H.D. (1994). Anti-social personality in forensic psychiatry. In Principles and practice of forensic psychiatry (ed. R. Rosner), pp. 427–31. Chapman and Hall, New York.

  54. Coid, J. (1993). Current concepts and classifications of psychopathic disorder. In Personality disorder reviewed (ed. P. Tyrer and G. Stein), pp. 113–64. Gaskell, London.

  55. Hare, R.D. (1996). Psychopathy: a clinical construct whose time has come. Criminal Justice and Behaviour, 23, 25–54.

  56. Moffitt, T.E. and Silver, P.A. (1988). IQ and delinquency: a direct test of the differential detection hypothesis. Journal of Abnormal Psychology, 97, 330–3.

  57. d'Orban, P., Gunn, J., Holland, A., Kopelman, M.D., Robertson, G., and Taylor, P.J. (1993). Organic disorders mental handicap and offending. In Forensic psychiatry (ed. J. Gunn and P.J. Taylor), pp. 286–328. Butterworth Heineman, Oxford.

  58. Klassen, D. and O'Connor, W. (1988). A prospective study of predictors of violence in adult male mental patients. Law and Human Behaviour, 12, 143–58.

  59. Rutter, M. and Giller, H. (1983). Juvenile delinquency. Trends and perspectivies. Penguin, Harmondsworth.

  60. Garza-Trevino, E. (1994). Neurobiological factors in aggressive behaviour. Hospital and Community Psychiatry, 45, 690–9.

  61. Virkkunen, M.D., Goldman, D., and Linnoila, M. (1996). Serotonin in alcoholic violent offenders. In Genetics of criminal and antisocial behaviour (ed. G.R. Bock and J. Goode), pp. 168–82. Wiley, Chichester.

  62. Lange, J. (1931). Crime as destiny: a study of criminal twins (trans. C. Haldane). Allen and Unwin, London.

  63. Price, W.H., Strong, J.A., Whatmore, P.B., and McClemont, W.F. (1966). Criminal patients with XYY sex chromosome complement. Lancet, i, 565–6.

  64. G.R. Bock and J. Goode (ed.) (1996). Genetics of criminal and antisocial behaviour. Wiley, Chichester.

  65. Beck-Sander, A. (1995). Childhood abuse in adult offenders: the role of control in perpetuating cycles of abuse. Journal of Forensic Psychiatry, 6, 486–98.

  66. Fergusson, D.M. and Mullen, P.E. (1999). Child sexual abuse: an evidence-based perspective. Sage, London.

  67. Widom, C.S. (1989). Child abuse, neglect and violent criminal behaviour. In Current approaches to the prediction of violence (ed. D.A. Brizer and M. Crowner), pp. 121–48. American Psychiatric Press, Washington, DC.

  68. Fergusson, D.M. and Lynskey, M.T. (1997). Physical punishment/maltreatment during childhood and adjustment in young adulthood. Child Abuse and Neglect, 21, 617–30.

  69. Harris, G.M., Rice, M., and Quinsey, V. (1993). Violent recidivism of mentally disordered offenders: the development of a statistical prediction instrument. Criminal Justice and Behaviour, 20, 315–35.

  70. Convit, A., Jaeger, J., Lin, S.P., Meisner, M., and Volavka, J. (1989). Predictions of assaultive behaviour in psychiatric inpatients: is it possible? In Current approaches to the prediction of violence (ed. D.A. Brizer and M. Crowner), pp. 35–62. American Psychiatric Press, Washington, DC.

  71. Walker, Z. and Seifert, R. (1994). Violent incidents in a psychiatric intensive care unit. British Journal of Psychiatry, 164, 826–8.

  72. Steadman, H., Mulvey, E., Monahan, J., et al. (1998). Violence by people discharged from acute psychiatric inpatient facilities and by others in the same neighborhoods. Archives of General Psychiatry, 55, 393–401.

  73. Link, B., Andrews, H., and Cullen, F. (1992). The violent and illegal behaviour of mental patients reconsidered. American Sociological Review, 57, 275–92.

  74. Swanson, J.W. (1994). Mental disorder, substance abuse and community violence: an epidemiological approach. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 101–36. University of Chicago Press.

  75. West, D.J. (1965). Murder followed by suicide. Heinemann, London.

  76. Rosenbaum, M. (1990). The role of depression in couples involved in murder, suicide, and homicide. American Journal of Psychiatry, 147, 1036–9.

  77. Lindqvist, P. and Allebeck, P. (1989). Schizophrenic and assaultive behaviour: the role of alcohol and drug abuse. Acta Psychiatrica Scandinavica, 82, 191–5.

  78. Soyka, M. (1994). Substance abuse and dependency as a risk factor for delinquency and violent behaviour in schizophrenic patients—how strong is the evidence? Journal of Clinical Forensic Medicine, 1, 3–7.

  79. Scott, H., Johnson, S., Menezes, P., et al. (1998). Substance misuse and risk of aggression and offending among the severely mentally ill. British Journal of Psychiatry, 172, 345–50.

  80. Brian, P.F. (1986). Alcohol and aggression. Croom Helm, London.

  81. Estroff, S.E. and Zimmer, C. (1994). Social networks, social support and violence. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 259–95. Chicago University Press.

  82. Bowden, P. (1981). What happens to men released from the special hospitals? British Journal of Psychiatry, 138, 340–5.

  83. Taylor, P.J. (1985). Motives for offending amongst violent and psychotic men. British Journal of Psychiatry, 147, 491–8.

  84. Novaco, R.W. (1994). Anger as a risk factor for violence. In Mental disorders and violence (ed. J. Monahan and H.J. Steadman), pp. 21–59. Chicago University Press.

  85. Mullen, P.E., Taylor, P.J., and Wessely, S. (1993). Psychosis, violence and crime. In Forensic psychiatry: clinical, legal and ethical issues (ed. J. Gunn and P. Taylor), pp. 329–71. Butterworth Heinemann, Oxford.

  86. Buchanan, A. (1997). The investigation of acting on delusions as a tool for risk assessment in the mentally disordered. British Journal of Psychiatry, 170 (Supplement 32), 12–16.

  87. Link, B.G. and Stueve, A. (1994). Psychotic symptoms and the violent/illegal behaviour of mental patients compared to community controls. In Violence and mental disorder (ed. J. Monahan and H.J. Steadman), pp. 137–59. University of Chicago Press.

  88. Swanson, J.W., Borum, R., Swartz, M.S., and Monahan, J. (1996). Psychotic symptoms and disorders and the risk of violent behaviour in the community. Criminal Behaviour and Mental Health, 6, 309–29.

  89. Appelbaum, P., Robbins, P.C., and Monahan, J. Violence and delusions: data from the MacArthur Violence Risk Assessment Study. American Journal of Psychiatry, in press.

  90. Mullen, P.E. (1989). Morbid jealousy and the delusion of infidelity. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 823–34. Churchill Livingstone, London.

  91. Rogers, R., Nussbaum, D., and Gillis, R. (1988). Command hallucinations and criminality: a clinical quandary. Bulletin of the American Academy of Psychiatry and Law, 16, 251–8.

  92. Hellerstein, D., Frosch, W., and Koenigsberg, H.W. (1987). The clinical significance of command hallucinations. American Journal of Psychiatry, 144, 219–21.

  93. Junginger, J. (1995). Command hallucinations and predictions of dangerousness. Psychiatric Services, 46, 911–14.

  94. Chadwick, P. and Birchwood, M. (1994). The omnipotence of voices: a cognitive approach to auditory hallucinations. British Journal of Psychiatry, 164, 190–201.

  95. MacDonald, J.M. (1968). Homicidal threats. Thomas, Springfield, IL.

  96. Heidegger, M. (1993). The question concerning technology. Basic writings, pp. 297–352. Harper, San Francisco, CA.

  97. Lyotard, J.F. (1979). The post modern condition: a report on knowledge (trans. G. Bennington and B. Massumi). University of Minnesota Press, Minneapolis, MN.

  98. Nasser, A. (1998). A beautiful mind. Simon and Schuster, New York.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.4.4 Forensic aspects of alcohol and drug disorders

11.4 Special problems

11.4.4 Forensic aspects of alcohol and drug disorders

Andrew Johns

Introduction
Substance misuse, mental disorder, and offending
 | Violent offences
 | Acquisitive offending
 | Other offences
Responding to the drug- or alcohol-using offender
 | Clinical and risk assessment
 | Risk and clinical management
Medico-legal issues
 | Possible defences related to substance misuse
 | Psychiatric recommendations to the courts
Chapter References

Introduction

The misuse of drugs or alcohol is commonly associated with offending, especially when the individual also has a major mental disorder, such as schizophrenia or severe personality disorder. Psychiatrists need to understand the relationship between substance misuse and offending to manage the health and risk of reoffending in their patients, and also to advise the courts on treatment and disposal.

Substance misuse, mental disorder, and offending

There are very strong associations between substance misuse and offending. Various studies implicate alcohol in 40 to 60 per cent of assaults and homicides, 30 to 70 per cent of rapes, and about 40 to 80 per cent cases of domestic violence. Illicit drug use is in general, more likely to be associated with acquisitive offending but some urban studies demonstrate marked associations with violence. Those substance misusers who also have a major mental illness are at further increased risk of aggressive behaviour.(1) The nature of the association between substance misuse and crime is complex, and has to be understood in order to manage the individual patient's health and risk of offending. Offences related to substance misuse can be categorized broadly as (a) violent offences, often involving changes in mental state, (b) acquisitive offences, related to the high economic cost of illicit drug use, and (c) other offences, against legislation to control illicit drugs use or driving under the influence of alcohol.

Violent offences

Aggression is not an inevitable pharmacological consequence of misusing any particular drug or alcohol, but may relate to a range of factors including the expectations of the user, their personal response to intoxication or withdrawal effects, social setting, and interpersonal issues. The comorbidity of major mental illness and substance misuse further increases the risk of violence. For example, in the Epidemiologic Catchment Area survey of 10 000 individuals, the prevalence of violent behaviour in the previous year was 2.27 per cent for those with no mental disorder, 6.98 per cent in ‘major mental illness', 19.72 per cent for ‘substance misuse disorder', and 22.02 per cent for comorbid respondents.(2) Public concerns about the effectiveness of care in the community, underline the importance of maintaining the mental health of recently discharged psychiatric patients. There is good evidence that among such patients, substance misuse is strongly associated with relapse and violence. From the United States, the MacArthur Violence Risk Assessment Study,(3) followed up 1136 patients after discharge from psychiatric settings. The 1-year prevalence of violence was 18 per cent for patients with a major mental disorder alone, 31 per cent for those with substance misuse and a major mental illness such as schizophrenia, rising to 43 per cent for those with substance misuse and personality disorder or an adjustment disorder.

There are a number of ways in which violent offending may occur in substance misusers and in comorbid individuals. Simple intoxication on alcohol or other depressants such as benzodiazepines or barbiturates, leads initially to apparently excited behaviour. Stimulants such as cocaine or amphetamines, may produce arousal and irritability. Most forms of intoxication are also associated with impaired judgement, perception, and impulse control. Severe intoxication on alcohol, cannabis, sedatives, or stimulants can lead to a toxic psychosis and highly disturbed behaviour. Even at levels of consumption insufficient to intoxicate, disinhibition and autonomic arousal may facilitate recklessness and aggression. Pathological intoxication, in which aggression is supposed to occur within minutes of consuming moderate amounts of alcohol, is an entity of doubtful validity.(4) Most cases probably result from alcohol-induced hypoglycaemia, head injury, or other organic disorder.

The association between withdrawal effects and potential for violence is often overlooked. Withdrawal from alcohol and most drugs of dependence is a highly aversive state in which irritability and aggression may occur. The relatively short duration of action of cocaine and crack cocaine is often followed by acute dysphoria, high arousal, and craving, all of which may lead to impulsive and violent offending. Cessation from alcohol or sedatives, may lead to more severe withdrawal syndromes, such as delirium tremens, which are commonly associated with impaired perception, affect, judgement, and impulse control.

In comorbid individuals, substance misuse tends to aggravate symptoms and predisposes to relapse. For example, from a south London study(5) it was found that substance misuse in schizophrenia nearly doubled the time spent in psychiatric hospital over the previous 2 years. From the Epidemiologic Catchment Area data(6) it was possible to examine the relative contribution of particular psychotic symptoms to violent behaviour in comorbid individuals. Delusional perceptions of threat and the feeling that one's internal controls are compromised are described as threat and control-override symptoms. Respondents who reported threat and control-override symptoms were twice as likely to be violent as those with hallucinations or other psychotic symptoms. The risk of violence in the comorbid subject is also aggravated by poor compliance with medication.(7)

Acquisitive offending

It is frequently suggested that users of illicit drugs are forced to commit acquisitive crime through economic necessity. In an English study of police arrestees,(8) among those who reported using drugs, 46 per cent believed that their drug use and crime were connected. The most frequent reason given was the need for money to buy drugs. On urine testing, those arrestees who were positive for opiates, methadone, or cocaine reported two to three times the illegal income of those who had not taken these drugs. The offences involved were car theft, shoplifting, burglary, robbery, fraud or deception, handling stolen goods, and drugs supply. In general, those who tested positive for cannabis, amphetamines, benzodiazepines, or alcohol, did not report increased acquisitive offending.

This work does not demonstrate a causal relationship between illicit drug use and acquisitive crime. A study of 151 Scottish prisoners and non-prisoners(9) found that heavy opiate use and polydrug use, was associated with more crime than moderate use of opiates, cannabis, or alcohol. Moderate opiate users did not commit crimes more frequently than the other groups. Crime was found to be a better explanation of variance in opiate use, than opiate use was of crime. It was concluded that crime was not simply caused by a need for drugs, but that crime and drug use influenced each other.

Other offences

Three major conventions adopted by the United Nations in 1961, 1971, and 1988 guide national and international law on the control of drugs. In compliance with these conventions, signatory countries have enacted legislation to control the supply, production, and misuse of psychotropic drugs, though there is considerable international variation. In countries such as France and Germany, penalties for possession do not relate to the class of drug. By contrast, in England, Spain, and Italy, penalties relate to the perceived dangerousness of the drug of misuse. In Britain, the non-medical use of drugs is subject to the Misuse of Drugs Act 1971 and the Misuse of Drugs Regulations 1985.

Other offences include driving cars or public conveyances such as trains whilst under the influence of alcohol or other drugs. Again, penalties vary widely from country to country.

Responding to the drug- or alcohol-using offender

Clinical and risk assessment

The following is suggested as a practical guide to assessing the drug- or alcohol-using offender.(1)

  1. Obtain a detailed life history, with corroborative reference to other informants and agencies.
  2. Take a detailed history of all of the substances of misuse, including onset of regular use, dosage, route of administration, and pattern of use in a typical week. Ask about the desired effects of substance misuse, and also the actual effects. If the individual also has a serious mental illness, ascertain the effect of drug or alcohol use on symptoms and behaviour. Has previous or recent substance misuse been associated with self-harm or aggression? Urine tests may confirm recent misuse of drugs.
  3. Ascertain whether there are interactions between sexual drives and patterns of substance misuse.
  4. Take a detailed history of previous and recent offending with reference to the effect of substance misuse on mental state and behaviour.
  5. Make some assessment of intelligence and personality.
  6. Take a detailed mental state including questions about thoughts of self-harm or harm to others.
  7. Note any history of substance misuse treatment and the views of the patient about the effects of drugs or alcohol misuse, and their understanding of the need for change and how to achieve this.

Informed by the above, it should be possible to carry out a risk assessment by defining the nature of any risk such as self-harm or relapse in substance misuse or of a primary mental illness. If a risk of violence is identified, this may involve particular individuals such as family, partners, or carers. Assess the probability and severity of each risk, and whether there are any early warning signs, such as particular behaviours or symptoms, or non-compliance with treatment.

Risk and clinical management

As a general approach to risk management of the drug or alcohol misusing offender, it is important to ascertain which risk factors may be changed, and how the provision of support, care, or security may reduce these risks.

It is clearly important to achieve cessation or control of drug or alcohol misuse. These are not easy aims, but it is important to dispel therapeutic nihilism and to appreciate that a range of interventions have been shown to be effective.(10) Details of specific interventions are given in Chapter 4.2.2.4 and Section 4.2.3, but treatment approaches may be summarized as follows. Psychological interventions, such as motivational interviewing and relapse prevention, help in identifying realistic treatment goals, and in rehearsal of strategies to avoid relapse to misuse of alcohol or drugs.(11) In both alcohol(12) and substance misuse,(13) prescribing interventions are used to manage withdrawal or to support abstinence.

Treatment can also reduce reoffending. For opiate misusers, methadone maintenance(14) has been shown to reduce illicit opiate use and acquisitive crime. The British National Treatment Outcome Research Study(10) found reduced criminal activity 1 year after treatment in community and inpatient settings. In English prisons, the introduction of mandatory drug screening appears to reduce drug use in about half of prisoners,(15) though provision of treatment remains very patchy. The management of the comorbid offender draws on all of the above techniques, with the added goals of stabilizing the primary mental disorder.

Drug- or alcohol-using offenders who are in contact with psychiatric services are likely to be attending substance misuse services, or, if they have a major psychiatric disorder, adult psychiatric or forensic services. This breadth of provision can obscure the need for each of these services to borrow from each others expertise. Substance misuse services and general psychiatric teams need to adopt methodical assessments of risk whilst general psychiatric and forensic services should develop more expertise in managing drug or alcohol misuse. This is especially relevant for inpatient psychiatric care, including secure forensic provision, where few units have developed policies for the care of the drug or alcohol misusing psychiatric patient which recognize the need for effective screening and for specific substance misuse interventions.

Medico-legal issues

Possible defences related to substance misuse

Generally, the acute effects of having voluntarily taken drugs or alcohol are not a mitigating factor and it is argued that a drunken intent is still an intent. However, there are narrowly defined circumstances in which an altered mental state due to substance misuse can raise the question of a possible defence.

Amnesia

Amnesia is common after violent offending, and may relate to acute intoxication especially on alcohol or sedatives. In the absence of organic disease, amnesia carries no legal implications in England and Wales, and all common law jurisdictions have ruled that amnesia does not affect fitness to plead,(16) though it clearly complicates assessment of the perpetrator's mental state at the time of an offence.

Simple intoxication

Self-induced intoxication is generally no defence to a criminal charge. However, in England and Wales, case law has determined that crimes such as murder, wounding with intent, theft, and burglary, require a specific intent, for which self-induced intoxication on alcohol or drugs may be a defence, but only if it can be shown that the accused was so intoxicated as to be unable to form the necessary intent. The psychiatrist can only comment as to whether the accused had the capacity to form the specific intent. It is a matter for the jury to determine whether the specific intent was present or not. If the specific intent is not demonstrated, then the accused may still be convicted of a lesser offence, so that acquittal on a charge of murder may lead to a conviction for manslaughter. It is a matter of clinical judgement as to whether an individual was so intoxicated as to be unable to form a specific intent, and the degree of purposiveness before, during, and after the offence, may be a useful indication.

Other crimes such as manslaughter, rape, and unlawful wounding, require only a basic intent, which cannot be negated by intoxication.(16) For these offences, the recklessness of voluntary intoxication may provide the necessary mental guilt.

Insanity

Alcohol or drug misuse may give rise to a psychotic illness, such as delirium tremens, which may meet the requirements of the McNaghten Rules, but the insanity defence is rarely used. In theory, consumption of drugs or alcohol could lead to a state of insane automatism, but the defence of insanity is not available if the consumption has been voluntary.

Diminished responsibility

In England and Wales, Section 2 of the Homicide Act 1957 provides a defence of diminished responsibility in a charge of murder. The defence has to demonstrate that an abnormality of mind arises from one of the causes specified in the Act and those of possible relevance to substance misuse are disease, injury, or inherent causes. An abnormality of mind due to intoxication is no defence. Alcohol dependence could meet criteria for disease, provided that the first drink of the day was shown to be involuntary. Diminished responsibility may become an issue when the effects of substance misuse interact with other factors such as organic brain damage, depression, or personality disorder. For legal purposes, the effect of intoxication has to be set aside and the defence must show that the associated condition was in itself severe enough to lead to an abnormality of mind.

Psychiatric recommendations to the courts

In preparing a report for court, the task of the psychiatrist is to explain the possible contribution of substance misuse to a particular offence, set in the context of the life history and psychiatric and offending history of the individual. The contribution of the medical report to the sentencing process is to comment on culpability or responsibility, indicate whether treatment could usefully prevent reoffending, and help the court to protect society.(16) The issue of responsibility may be addressed by considering the possible applicability of the relevant psychiatric defences.

The introduction of a psychiatric liaison service for the courts has been shown to offer more rapid assessment and to increase diversion from custody.(17) In cases where a non-custodial disposal is being considered, the court should be informed as to the opportunities for community-based treatments. Drug and alcohol treatment services may be able to provide interventions for the sentenced offender, either on a voluntary basis or as a condition of probationary supervision. An order for conditional treatment can specify where the offender resides and for treatment to be provided in hospital or as an outpatient, but the nature of the treatment cannot be specified. There has been little evaluation of conditional treatments in England, but studies from the United States suggest therapeutic benefit.(18)

Chapter References

  1. Johns, A. (1997). Substance misuse: a primary risk factor and a major problem of comorbidity. International Journal of Psychiatry, 9, 233–43.

  2. Swanson, J.W. (1994). Mental disorder, substance abuse, and community violence: an epidemiological approach. In Violence and mental disorder—developments in risk assessment (ed. J. Monahan and H.J. Steadman), pp. 101–36. University of Chicago Press.

  3. Steadman, H.J., Mulvey, E.P., Monahan, J., et al. (1998). Violence by people discharged from acute psychiatric facilities and by others in the same neighbourhoods. Archives of General Psychiatry, 55, 393–401.

  4. Hamilton, J., Kopelman, M., Maden, T., Taylor, P., Strang, J., and Johns, A. (1993). Addictions and dependencies; their association with offending. In Forensic psychiatry: clinical, legal and ethical issues (ed. J. Gunn and P. Taylor), pp. 435–89. Butterworth Heinemann, Oxford.

  5. Menezes, P.R., Johnston, S., Thornicroft, G., et al. (1996). Drug and alcohol problems among individuals with severe mental illness in South London. British Journal of Psychiatry, 168, 612–19.

  6. Swanson, J.W., Borum, R., Swartz, M., and Monahan, J. (1996). Psychotic symptoms and disorders and the risk of violent behaviour in the community. Criminal Behaviour and Mental Health, 6, 309–29.

  7. Swartz, M.S., Swanson, J.S., Hiday, V.A., Borum, R., Wagner, H.R., and Burns, B.J. (1998). Violence and severe mental illness: the effects of substance abuse and nonadherence to medication. American Journal of Psychiatry, 155, 226–31.

  8. Bennett, T. (1998). Drugs and crime: the results of research on drug testing and interviewing arrestees. Research and Statistics Directorate Report. Home Office Research Study 183. Home Office, London.

  9. Hammersley, R., Forsyth, A., Morrison, V., and Davies, J.B. (1990). The relationship between crime and opioid use. British Journal of Addiction, 84, 1029–43.

  10. Gossop, M., Marsden, J., and Stewart, D. (1998). NTORS—at one year. The National Treatment Outcome Research Study. Department of Health, London.

  11. Saunders, B. (1994). The cognitive–behavioural approach to the management of addictive behaviour. In Seminars in alcohol and drug misuse (ed. J. Chick and R. Cantwell), pp. 156–73. Gaskell, London.

  12. Chick, J. (1996). Medication in the treatment of alcohol dependence. Advances in Psychiatric Treatment, 2, 249–57.

  13. Strang, J. and Farrell, M. (1994). Illicit drug misuse: clinical features and treatment. In Seminars in alcohol and drug misuse (ed J. Chick and R. Cantwell), pp. 33–52. Gaskell, London.

  14. Marsch, L. (1998). The efficacy of methadone maintenance interventions in reducing illicit opiate use, HIV risk behaviour and criminality: a meta-analysis. Addiction, 93, 515–32.

  15. Edgar, K. and O'Donnell, I. (1998). Mandatory drug testing in prisons—an evaluation. Home Office Research and Statistics Directorate, Research Findings No. 75. Home Office, London.

  16. Briscoe, O., et al. (1993). The law, adult mental disorder and the psychiatrist, in England and Wales. In Forensic psychiatry: clinical, legal and ethical issues (ed. J. Gunn and P. Taylor), pp. 21–117. Butterworth Heinemann, Oxford.

  17. Exworthy, T. and Parrott, J. (1993). Evaluation of a diversion from custody scheme at magistrates' courts. Journal of Forensic Psychiatry, 4, 497–505.

  18. Vaillant, G. (1988). What can long-term follow-up teach us about relapse and the prevention of relapse in addiction? British Journal of Addiction, 83, 1147–57.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.5 The impact of criminal victimization

11.5 The impact of criminal victimization

Gillian C. Mezey and Ian Robbins

General impact of victimization
Psychological sequelae of crime
Physical sequelae of crime
Responses following specific criminal acts
Support services and treatment interventions
Conclusion
Chapter References

Estimating the extent of criminal victimization depends on the methodological approach that is adopted, the questions being asked, and the population being surveyed. Not all violence is necessarily recognized as a crime, and similarly not all crimes create victims, but occur through a process of mutual consent. Most crime differentially targets and damages individuals who are poor, disempowered, and marginalized within society. Individuals are often victimized because of what they represent rather than because of who they are. Many hate crimes fall into this category: homophobic attacks, sexual assault, violence against prostitutes, and racial violence.

The most recent British Crime Survey(1) documented a total of 19.1 million crimes in 1995 committed against individuals and their property, an increase in 83 per cent since 1981. The largest increase was in violent crimes, including domestic violence, which identified three times more incidents in 1995 than in 1981. The British Crime Survey found that most victims do not report to the police; thus police recorded figures, as reflected in the criminal statistics, are likely to underrepresent the extent of criminal victimization. Similarly, not all individuals in the population are at equal risk. Around one in six of all incidents of criminal victimization against Asians and African-Caribbeans was believed by the victim to be racially motivated.(2) Women are more vulnerable to domestic violence and younger people are more at risk of crime than elderly people. Men are more likely to report physical assault by a stranger whilst women are significantly more at risk of intimate and sexual violence.(3)

The experience of crime and the perception of crime as possible or probable has an impact on the individual's lifestyle and level of fear; women and elderly people are more fearful of crime than young men, even though in reality, the risk of violent victimization is greater for young men. This may be because of the greater perceived adverse consequences of victimization and greater vulnerability in women and elderly people.(4)

General impact of victimization

Ochberg(5) has described victims as feeling ‘diminished, pushed down, exploited and invaded'. As with bereavement, a natural course of recovery is expected, in which a transient state of disequilibrium is followed by a restoration of health and normal functioning. As with bereavement, however, the recovery process can become pathological in terms of its chronicity and symptom severity. Victims of crime are often stigmatized and isolated. Social withdrawal is often a consequence of their sense of betrayal and a conviction that no one else can understand what they are going through, unless they are a victim themselves. There is often an expectation by others of rapid recovery and return to normal functioning and failure to do so may engender critical and judgemental responses.(6) This may be compounded in victims of non-violent crimes where there is a tendency to minimize the amount of distress and disruption that victims experience, compared with victims of violent offences.

The shattering of basic assumptions about the self and the world is central to the process of victimization, particularly where this is the result of a deliberate and malevolent human act. Janoff-Bulman(7) suggests that there are several assumptions which can be affected by the experience of crime. The first concerns the individual's sense of invulnerability; although people recognize crime happens, there is an automatic assumption that it only happens to other people. However, once an individual has experienced a crime he or she loses this assumption and feels much more vulnerable.(8)

A second set of assumptions concerns the perception of the world as meaningful, controllable, and predictable. The ‘Just World Hypothesis'(9) suggests that ‘people get what they deserve and deserve what they get' which, in the absence of victimization, may allow individuals to view the world as more manageable and less overwhelming. However, it also implies that, if an individual is victimized, he or she must have done something to deserve it, a belief that is often internalized by the victims themselves, leading to increased feelings of guilt and self-blame. Seligman(10) described a state of ‘learned helplessness' when events are perceived as uncontrollable and pointed to parallels with many of the features of depression.

A third set of assumptions relate to an individual's sense of autonomy and positive self perception, which is central to healthy functioning, but which may be undermined by the experience of victimization. Victims often regard themselves as out of control, weak, helpless, and needy.(8)

When individuals experience criminal victimization, they often blame themselves and are regarded as responsible in some way for what happened.(11,12) Janoff-Bulman(13) describes two main types of self-blame following trauma and adversity: behavioural self-blame is concerned with behaviours which are potentially modifiable, whilst characterological self-blame is about more fundamental and unalterable aspects of personality. A person with behavioural self-blame will attribute their victimization to what they did, whereas a person with characterological self-blame will attribute their victimization to the sort of person they are. Thus, characterological self-blame is associated with a decreased perception of control over events, whilst behavioural self-blame is associated with an increased sense of being able to control events and is therefore more adaptive.

Psychological sequelae of crime

There is good evidence that assaultative violence is more damaging to the individual's mental health than other types of traumatic events.(14) Good recovery from criminal victimization is largely dependent on how the victim processes and makes sense of what has happened, whether the act can be incorporated and accommodated into an existing frame of reference or whether the experience is so overwhelming and out their ordinary everyday experience as to render them incapable of reaching some kind of resolution. The effects of criminal victimization can be profound and long lasting;(15) however, when victims of crime present to health professionals they are rarely asked about criminal victimization and are unlikely to volunteer this information spontaneously.(16)

Victims of violent or contact crime often report a sense of detachment, depersonalization, or derealization during the act. This may have survival value, in allowing an individual to cope with an overwhelming event, to minimize the immediate pain but it may interfere with longer-term recovery. The importance of dissociative symptoms in the later development of post-traumatic stress disorder has been explored by a number of researchers. Dancu et al.(17) found that peritraumatic dissociation was predictive of post-traumatic stress disorder development in women who had experienced a serious violent assault, but not in women who had been raped. However, Foa et al.(18) found that numbing symptoms were associated with the subsequent development of post-traumatic stress disorder in victims of rape and sexual assault. Whilst dissociation is not a part of the post-traumatic stress disorder symptomology, it is included as a prominent feature in the new diagnosis of acute stress disorder.(19) Features include dissociation in the form of numbing, reduction in awareness, derealization, depersonalization, and amnesia. The relationship between acute stress disorder and the subsequent development of post-traumatic stress disorder in victims of crime has been examined by Brewin et al.(20) who found that a diagnosis of acute stress disorder at the 1-month point predicted 83 per cent of post-traumatic stress disorder cases at 6 months follow-up.

Many of the psychological responses exhibited by victims of crime fit within a post-traumatic stress disorder framework (see Chapter 4.6.2) and may also be observed in witnesses to crime and helpers. In a study of 391 women, 27 per cent of all crime victims developed post-traumatic stress disorder.(15) Highest rates of post-traumatic stress disorder are found in relation to crimes involving a perception of life threat and resulting in physical injury.(21,22) Symptoms include alternating intrusive recollections of the experience, avoidance of situations that resemble or symbolize the trauma (including thinking or talking about it), and hyperarousal. Features of avoidance include detachment and a blunting of emotional affect, as well as avoidance of places and people associated with the event. Symptoms of hyperarousal include increased vigilance and startle responses, sleep disturbance, anger and irritability, and impaired concentration and memory. Aspects of life that were previously judged important lose their significance and the capacity for intimate emotional relationships may be reduced or lost. There may be increased impulsivity and risk taking, as well as an increase in alcohol and drug use, often as an attempt to counteract the high level of arousal and anxiety. Individuals who are diagnosed with post-traumatic stress disorder also experience impaired work or social functioning.

Physical sequelae of crime

Apart from the immediate direct physical injuries caused by crime, there are often indirect negative health consequences. In general, people who have experienced crime have a poorer perception of their physical health, more limitations on their physical functioning, and more chronic medical conditions.(23) Physical and sexual assault are associated with increased cigarette consumption, alcohol and other drug abuse, health-care neglect, risky sexual behaviour, and eating disorders.(24) Shepherd and Farrington(25) have suggested that a young man from a deprived urban area may suffer 60 years of incapacity as a result of injury, reduced quality of life, and self esteem.

Responses following specific criminal acts

Murder

Murder is often regarded as the ultimate transgression, resulting in the sudden unexpected and violent loss of life. Those affected include not just the individual victim who is killed but the friends, family, and acquaintances who are left behind to deal with their loss. The act of murder is shocking in its finality and irrevocability, and the responses of survivors are both qualitatively and quantitatively different from the normal grieving process.(26) Feelings of stigmatization, isolation, shame, and betrayal by individuals bereaved by murder set them apart and they often feel unable to communicate their distress or to connect emotionally with fellow beings. Compared with ‘natural' death, the survivors have not been prepared for their loss beforehand, there can be no anticipatory mourning, no reconciliation, and no proper leave taking.(27) The pain experienced is impossible to put into words or to communicate in an effective way, and therefore often leads to social withdrawal and feelings of profound alienation from the outside world. Murder, unlike death by natural means, disproportionately affects the young, and those who survive their children being killed feel as if their future has been stolen from them. It is not just the death itself, but the manner of death and its social meaning that is so devastating for those who are left behind.

The effects of violent traumatic bereavement include physical symptoms,(28) cognitive impairment, and psychological effects, including post-traumatic stress disorder, depression, phobic avoidance, and impaired work and social functioning.(29) Families of murder victims often feel marginalized by the criminal justice system, information is often withheld or misleading, and they are burdened, during a period of acute distress and emotional turmoil, with having to deal with the inevitable legalistic bureaucracy and the practical demands of life.(28)

Rape and sexual assault

The definition of rape varies across countries and between states within countries. In the United Kingdom the offence of rape has recently been extended within the Criminal Justice and Public Order Act 1994 to include non-consensual anal intercourse as well as vaginal intercourse. This has meant that, although the majority of rape victims are women, there is now legal recognition of male rape.(30) The majority of sexual offences are unreported(31) and only a proportion of those that proceed to prosecution result in a successful conviction.

Sexual victimization is associated with emotional, cognitive, and behavioural effects. These effects tend to be more chronic and severe than following other non-sexual violent crimes.(21,32) Rape trauma syndrome was first described in the 1970s(33) and is now regarded as a variant of post-traumatic stress disorder, symptoms of which are present in the majority of rape victims in the immediate aftermath and for weeks following the assault.(34) If untreated, the condition becomes chronic and may persist for many years.(35) Other psychiatric conditions associated with rape include depression, suicidal thoughts and self harm, generalized and phobic anxiety, alcohol and drug dependence, and sexual dysfunction as well as poor physical health.(32,36,37,38 and 39) About one-third of women who report rape develop long-term psychological and social problems. Women who have been raped often describe problems in trusting, problems in relationships, persisting anger and irritability, excessive dependence, and loss of confidence and self esteem. Similar responses have been described with male victims of sexual assault.(40)

Particular features of sexual assault that are predictive of long-term mental health problems are: being the victim of a completed rape, being injured, and the perception of a threat to life.(21) Other predictors of long-term disturbance include prior psychological and social problems,(37,36) past victimization experiences, particularly childhood abuse,(41,42) past psychiatric illness, drug or alcohol abuse,(36) and lack of a supportive social network.(43)

Psychiatric treatment may be required for individuals who develop serious psychological problems following sexual assault. It is probably inappropriate, however, to embark on psychiatric treatment too early, because of the natural tendency for symptoms to resolve spontaneously in the majority of victims following the assault. If symptoms persist beyond 6 months to a year, however, further spontaneous improvement is unlikely without specific treatment. The most effective treatment approaches to date have been cognitive–behavioural therapies,(44) such as stress inoculation training and prolonged exposure which aim to treat and correct both the behavioural deficits and the cognitive distortions resulting from serious sexual assault.

Domestic violence

Like sexual violence, domestic violence is primarily, although not exclusively, directed against women.(45) It has been defined as an act carried out with the intention or perceived intention of physically injuring another person and the term usually refers to violence between intimate partners. The term incorporates physical assault, sexual abuse, and psychological abuse. Recent surveys of domestic violence in the United Kingdom have reported a lifetime prevalence of one in four women(46,47) and an annual prevalence of one in nine.(48) Domestic violence has a profound economic(48) and public health impact,(49) as well as a personal impact.

Battered woman syndrome(50) is a variant of post-traumatic stress disorder(19) and describes the emotional, cognitive, and behavioural deficits associated with repeated acts of violence. A key feature is that of ‘learned helplessness', reflecting the apparent inability of many women to extricate themselves from these violent relationships. In reality, this apparent helplessness often reflects a calculated judgement by the victim that staying in the home is ultimately less risky than abandoning her partner, which is likely to provoke further violence. Other psychiatric sequelae of battering include depression, generalized anxiety, post-traumatic stress disorder, suicidality, somatization, and substance misuse.(51,52 and 53) Domestic violence is occasionally lethal and is a common antecedent of domestic homicide. It is a frequent cause of divorce or separation(54) and homelessness.(55) In families where there is domestic violence between adult partners, the children are also at increased risk of abuse and violent assault.(56)

Active multi-agency intervention is likely to be more effective than medical treatment alone. Women need to be specifically asked about their experiences of violence, particularly if they present with unexplained injuries, they need to be provided with a sympathetic and non-judgemental response, and they need information about help-lines, places of safety, and refuges in order to be able to leave when it feels safe to do so. Psychiatric treatment may be indicated to treat mental illness if it develops, although treatment is unlikely to be effective and is difficult to evaluate in the presence of continuing active threat.

Stalking

There has been little research on the prevalence or impact of stalking behaviours, which include being followed or being repeatedly approached, or receiving uninvited letters or telephone calls over a period of time. In a study of 100 victims, this behaviour was found to have resulted in profound social disruption and psychological distress, including high levels of anxiety (83 per cent), intrusive recollections and flashbacks (55 per cent), and suicidal ruminations (24 per cent). Fifty-three per cent of victims had left work and 39 per cent had left as a result of the stalking behaviour. Over one-third of victims met the criteria for a diagnosis of post-traumatic stress disorder.(57) The Protection Against Harassment Act, which has recently become law in the United Kingdom, emphasizes the importance of a finding of psychological harm to the victim and the ‘intent' of the perpetrator in being able to pursue a legal action.

Burglary and robbery

The effects of burglary may include post-traumatic stress disorder(15) but are generally less severe and long lasting than following violent and ‘contact' crimes. Less severe psychological consequences include ‘adjustment disorder' with transient symptoms of depression and anxiety, as well as a sense of violation and feelings of vulnerability which may persist for some period of time.(58) Victims often report taking additional security precautions in order to restore a sense of safety and control over their lives. Robbery, unlike burglary involves not only direct contact between the victim and the perpetrator, but also implies a degree of life threat and is therefore more likely to precipitate post-traumatic psychiatric illness, including post-traumatic stress disorder.(59) Predictors of good recovery following robbery include: the rapidity of recovery in the first month, the extent to which victims believe their lives to be at risk, and having had a pre-existing view of the world as meaningful.(59,60) A poorer outcome is associated with a depressive and avoidant style of coping,(59) fear of future violence, and increased somatic symptoms.(61)

Workplace violence

Violent assaults in the workplace have increased in frequency and severity in recent years.(62) Budd et al.(63) found that working at night was the only significant factor which predicted its occurrence. There was a clear relationship between workplace violence and increased job stress, reduced job satisfaction, increased likelihood of looking for a new job, as well as bringing weapons to work. Kopel and Friedman(64) found that police officers witnessing incidents of violence reported intrusive thoughts and images, and used avoidance to deal with the intrusive phenomena. Whilst recognizing that avoidance is a feature of post-traumatic stress disorder, they also suggest that denial and avoidance are part of the culture in male-dominated occupations such as law enforcement agencies.

In the United States Hewitt and Levin(65) point to the high rates of occupational assaults among health-care workers. Whilst fatal workplace assaults are more likely to involve males in the course of robberies, women were more likely to be involved in non-fatal workplace assaults, with health-care workers being most affected. The rate for health and social care workers was 10 times that of private non-health care industries. Williams(66) found that 26 per cent of nurses reported physical assault while at work. This rate of assault is similar to that found by O'Connell and Bury(67) who carried out a survey of all general practitioners in the Eastern Health Board of Ireland. They had a 98 per cent response rate which revealed that 21 per cent of general practitioners had experienced violence or aggression although in only 7 per cent of the incidents reported did it result in injury. Not surprisingly there is a strong inverse relationship between workplace assaults and job satisfaction.

Child and adolescent victims of crime

Children and young people are especially vulnerable to crime and victimization, in particular by people they know and are dependent on, although stranger violence is a small but important problem.(68) The 1992 British Crime Survey(69,70) looked at the victimization of young people away from the home and reported that about one-third of 12 to 15 year olds had been assaulted in the last 6 to 8 months. This would compare with a rate of around 1 per cent in adults. Most of these assaults happened at or near school and were committed by a sole perpetrator who was known to the victim. The survey also identified high rates of fear of crime amongst adolescents, with girls being more fearful than boys.(70) A range of mental health problems have been identified following victimization within the child and adolescent population.(71)

The impact of terrorist crimes

A number of studies have looked at the impact of terrorist attacks(72) which, whilst relatively infrequent, in comparison to other crimes, have a considerable political and social impact. The extent of physical injury during a terrorist attack is the best predicator of post-traumatic stress disorder rates in both the short term(73) and at follow-up many years after the event,(74) although it does not predict the development of a depressive illness. In Northern Ireland, Loughrey et al.(75) and Curran et al.(76) have found significant numbers of those with direct experience of terrorist incidents to be suffering from post-traumatic stress disorder. However, Fraser(77) and Lyons(78) failed to detect a relationship between terrorist violence and mental health problems in the general population.

Studies which have looked at the impact of shootings tend, by their very nature to be small scale, but have found significant levels of distress and high rates of post-traumatic stress disorder and other psychiatric disorders.(79) Classen et al.(80) found that 33 per cent of their sample met the criteria for a diagnosis of acute stress disorder at the first assessment and that this was predictive of post-traumatic stress disorder symptoms at follow-up several months later. Similarly, being held hostage has been related to high levels of distress both in victims and their families. van der Ploeg and Kliejn(81) found that, while about a third of subjects reported problems, two-thirds of these were not seen as needing any intervention. Where captivity has occurred, there may be strong attachment and paradoxical gratitude towards the captors with positive emotions including compassion and identification with the terrorist's values, often described as the Stockholm syndrome.

Support services and treatment interventions

There are so few culturally accepted rituals of support, it often becomes the task of the therapist to normalize the process.(5) In the United Kingdom victim support schemes offer practical assistance, for example accompanying the victim to identification parades and court hearings, completing Criminal Injuries Compensation Board forms, and so on, as well as providing support and reassurance following crime. Referrals to the schemes are generally made by the police, but are occasionally accepted from involved professionals or from the victims themselves. However, victims of serious crimes, such as sexual assault or physical violence, and the families of murder victims may develop psychiatric illness and require referral to mental health services for murder specialist treatment.

Treatment approaches are drawn from a variety of paradigms including cognitive–behavioural, psychodynamic, psychosocial, and pharmacological treatments, and are often trauma focused in general rather than being specific to problems associated with criminal victimization. Ochberg(5) categorizes them into two main approaches, the first focuses on previous personality and makes the assumption that symptoms relate to unresolved issues and pre-existing weaknesses, rather than the traumatic events and their consequences. The second approach focuses more on the events themselves, the individual strengths and coping styles of the victim and setting realistic achievable goals. Debriefing and cognitive–behavioural treatments tend to be trauma related in general, rather than being specific to the crime.

The assumption is often made that immediate interventions have more likelihood of success but few controlled studies exist. Rose and Bisson,(82) in a systematic review of early intervention studies, found only six randomized controlled trials and concluded that there was no evidence to support the assumption that early intervention including debriefing approaches were effective or at least benign in their effects.(83) This lack of empirical studies of effectiveness for immediate intervention is part of a wider lack of evaluation of effectiveness of treatments for trauma. However, there are exceptions to this such as the work of Foa et al.,(18) Tarrier et al.,(84) and Marks et al.(85) Robbins(86) has suggested that mental health professionals find the level of distress of trauma victims overwhelming and consequently grasp at interventions many of which have little empirical support as a way of dealing with the problem.

Conclusion

The impact of crime on the individual victim is profound but is frequently underestimated by mental health professionals. Wide-ranging personal, social, and economic consequences could be prevented if a range of appropriate interventions were available. Most existing treatment programmes in the United Kingdom have developed in response to specific disasters, which may not be relevant to or as effective with crime victims. In order to provide appropriate treatment to crime victims, mental health professionals need to recognize the importance of active interagency liaison with the police, the courts, and victim support schemes. Crime victims tend to be relatively invisible and disempowered; they are less likely to be supported by active campaigning groups than survivors of major disasters and, because of associated feelings of shame and stigmatization, may be reluctant to claim their entitlement to proper care and treatment. The fact that their plight is often used as a political football is likely to reinforce feelings of helplessness and insecurity. Given its prevalence, crime represents both an ordinary and an extraordinary event; it is likely to affect everyone at some point in their lives and the fact that most crime victims recover from the experience should not deprive the minority of access to proper care.

Chapter References

  1. Mirrlees-Black, C., Budd, T., Partridge, S., and Mayhew, P. (1998). The 1998 British Crime Survey. England and Wales. HMSO, London.

  2. Fitzgerald, M. and Hale, C. (1996). Ethnic minorities: victimisation and racial harassment. In Home Office Research Study 154. Home Office Research and Statistics Directorate, London.

  3. Kessler, C., Sonrega, A., Bromet, E., Hughes, H., and Nelson, C. (1995). Posttraumatic stress disorder. The National Comorbidity Survey Archives of General Psychiatry, 52, 1048–60.

  4. Maxfield, M.G. (1984). Fear of crime in England and Wales. Home Office Research and Planning Unit Report. HMSO, London.

  5. Ochberg, F.M. (1988). Post traumatic therapy and victims of violence. In Post traumatic therapy and victims of violence (ed. F.M. Ochberg), pp. 3–19. Brunner–Mazel, New York.

  6. Ursano, R.J., Fullerton, C.S., Kao, T.C., and Bhartiya, V. (1995). Longitudinal assessment of post traumatic stress disorder and depression after exposure to traumatic death. Journal of Nervous and Mental Disease, 183, 36–42.

  7. Janoff-Bulman, R. (1985). The aftermath of victimisation: rebuilding shattered assumptions. In Trauma and its wake (ed. C.R. Figley), Vol. 1, pp. 15–35. Brunner–Mazel, New York.

  8. Krupnik, J. (1980). Brief psychotherapy with victims of violent crime. Victimology, 5, 347–54.

  9. Lerner, M.J. (1980). Belief in a just world. Plenum Press, New York.

  10. Seligman, M.E.P. (1975). Helplessness: on depression, development and death. W.H. Freeman, San Francisco, CA.

  11. Beigel, A. and Berren, M.R. (1985). Human induced disasters. Psychiatric Annals, 15, 143–50.

  12. Simon, R.I. and Bloom, R.A. (1987). After the terrorist incident: psychotherapeutic treatment of former hostages. American Journal of Psychiatry, 41, 194–200.

  13. Janoff-Bulman, R. (1979). Characterological versus behavioural self-blame. Inquiries into depression and rape. Journal of Personality and Social Psychology, 37, 1798–809.

  14. Davidson, J.R.T., Hughes, D., Blazer, D.G., and George, C.K. (1991). Post traumatic stress disorder in the community: an epidemiological study. Psychological Medicine, 21, 713–21.

  15. Kilpatrick, D.G., Saunders, B.E., Veronen, L.J., Best, C.L., and Von, J.M. (1987). Criminal victimisation: lifetime prevalence, reporting to police and psychological impact. Crime and Delinquency, 33, 479–89.

  16. Saunders, B., Kilpatrick, D., Resnick, H., and Tidwell, R. (1989). Brief screening for lifetime history of criminal victimisation at mental health intake. Journal of Interpersonal Violence, 4, 267–77.

  17. Dancu, C.V., Riggs, D.S., Hearst-Ikeda, D., Shoyer, B.G., and Foa, E.B. (1996). Dissociative experiences and post traumatic stress disorder among female victims of criminal assault and rape. Journal of Traumatic Stress, 9, 253–67.

  18. Foa, E.B., Riggs, D.S., and Gershuny, B.S. (1995). Arousal, numbing and intrusion: symptom structure of PTSD following assault. American Journal of Psychiatry, 152, 116–20.

  19. American Psychiatric Association (1994). Diagnostic and statistical manual of mental disorders (4th edn). American Psychiatric Association, Washington, DC.

  20. Brewin, C.R., Andrew, B., Rose, S., and Kirk, M. (1999). Acute stress disorder and posttraumatic stress disorder in victims of violent crime. American Journal of Psychiatry, 156, 360–6.

  21. Resnick, H.S., Kilpatrick, D.G., Dansky, B.S., Saunders, B.E., and Best, C.L. (1993). Prevalence of civilian trauma and post traumatic stress in a representative national sample of women. Journal of Consulting and Clinical Psychology, 61, 984–91.

  22. McFarlane, A.C. and van der Kolk, B.A. (1996). Trauma and its challenge to society. In Traumatic stress (ed. B.A. van der Kolk, A.C. MacFarlane, and L. Weisaeth). Guilford Press, New York.

  23. Ullman, S.E. and Siegel, J.M. (1996) Traumatic events and physical health in a community sample. Journal of Traumatic Stress, 9, 703–20.

  24. Resnick, H.S., Acierno, R., and Kilpatrick, D.G. (1997). Health impact of interpersonal violence. 2. Medical and Mental Health Outcomes Behavioural Medicine, 23, 65–78.

  25. Shepherd, J.P. and Farrington, D.P. (1993). Assault as a public health problem: discussion paper. Journal of the Royal Society of Medicine, 86, 89–92.

  26. Murray-Parkes, C. (1993). Psychiatric problems following bereavement by homicide. British Journal of Psychiatry, 162, 49–54.

  27. Rock, P. (1998). After homicide: practical and political responses to bereavement. Clarendon Press, Oxford.

  28. Brown, L., Christie, R., and Morris, D. (1990). Families of murder victims project. Final report. Victim Support, London.

  29. Rynearson, E.K. (1984). Bereavement after homicide: a descriptive study. American Journal of Psychiatry, 141, 1452–4.

  30. Adler, Z. (1992). Male victims of sexual assault: legal issues. In Male victims of sexual assault (ed. G.C. Mezey and M.B. King), pp. 116–30. Oxford University Press.

  31. Lees, S. (1996). Carnal knowledge: rape on trial. Hamish Hamilton, London.

  32. Kilpatrick, D.G., Best, C.B., Veronen, L.J., Amick, A.E., Villeponteaux, L.A., and Ruff, G.A. (1985). Mental health correlates of criminal victimisation: a random community survey. Journal of Consulting and Clinical Psychology, 53, 866–73

  33. Burgess, A.W. and Holmstrom, L.L. (1974). Rape trauma syndrome. American Journal of Psychiatry, 31, 981–6.

  34. Steketee, G. and Foa, E.B. (1977). Rape victims: post traumatic responses and their treatment. Journal of Anxiety Disorders, 1, 69–86.

  35. Kilpatrick, D.G., Saunders, B.E., Amick-McMullan, A., Best, C.L., Veronen, L.J., and Resnick, H. (1989). Victim and crime factors associated with the development of crime-related post traumatic stress disorder. Behaviour Therapy, 20, 199–214.

  36. Atkeson, B.M., Calhoun, K.S., Resick, P.A., and Ellis, E.M. (1982). Victims of rape: repeated assessment of depressive symptoms. Journal of Consulting and Clinical Psychology, 50, 96–102.

  37. Frank, E. and Anderson, B.P. (1987). Psychiatric disorders in rape victims: past history and current symptomatology. Comprehensive Psychiatry, 28, 77–82.

  38. Mezey, G.C. and Taylor, P. (1988). Psychological reactions of women who have been raped. British Journal Psychiatry, 152, 330–9.

  39. Waigandt, A., Wallace, D., Phelps, L., and Miller, D. (1990). The impact of sexual assault on physical health status. Journal of Traumatic Stress, 3, 93–102.

  40. Mezey, G.C. and King, M.B. (1989). The effects of sexual assault on men: a survey of 22 victims. Psychological Medicine, 19, 205–9.

  41. Ellis, E.M., Atkeson, B.M., and Calhoon, C.S. (1981). An assessment of long-term reactions to rape. Journal of Abnormal Psychology, 90, 263–6.

  42. Santiago, J.M., McCall-Perez, F., Gorcey, M., and Beigel, A. (1985). Long-term psychological effects of rape in 35 rape victims. American Journal of Psychiatry, 142, 1338–46.

  43. Hilberman, E. (1976). The rape victim. Basic Books, New York.

  44. Rothbaum, B.O. and Foa, E.B. (1996). Cognitive behavioural therapy for post traumatic stress disorder. In Traumatic stress: the effects of overwhelming experience of mind, body and society (ed. B.A. van der Kolk, A.C. McFarlane, and L. Weisaeth), pp. 491–509. Guilford Press, New York.

  45. Mirrlees-Black, C. (1999). Domestic violence: findings from a new British crime survey self-completion questionnaire. Research Study 191. HMSO, London.

  46. McGibbon, A., Cooper, L., and Kelly, L. (1989). What support? Hammersmith and Fulham Council Community Police Committee Domestic Violence Project. Hammersmith and Fulham Community and Safety Unit, London.

  47. Mooney, J. (1994). The hidden figure: domestic violence in North London. Middlesex University Press, London.

  48. Stanko, E.A., Crisp, D., Hale, C., and Lucraft, H. (1997). Counting the costs: estimating the impact of domestic of domestic violence in the London Borough of Hackney. Crime Concern, Swindon.

  49. British Medical Association (1998). Domestic violence: a health care issue? BMA, London.

  50. Walker, L.E. (1979). The battered woman. Harper and Row, New York.

  51. West, C.G. et al. (1990). Psychiatric disorders of abused women at a shelter. Psychiatric Quarterly, 61, 295–301.

  52. Dutton, M.A. and Goodman, L.A. (1994). Post traumatic stress disorder among battered women: analysis of legal implications. Behavioural Sciences and the Law, 12, 215–34.

  53. Scott-Gliba, E., Mezey, C., and Mezey, G.C. (1995). The psychological, behavioural and emotional impact of surviving an abusive relationship. Journal of Forensic Psychiatry, 6, 343–58.

  54. Hester, M., Pearson, C., and Radford, L. (1996). Domestic violence and National Survey of Court Welfare and Voluntary Sector Mediation Practice. Policy Press, Bristol.

  55. Malo, S.E. and Hague, G. (1993). Domestic violence and housing: local authority responses to women and children escaping violence in the home. WAFE and SASS, Bristol.

  56. Mullender, A. and Morley, R. (1994). Children living with domestic violence. Whiting and Birch, London.

  57. Pathe, M. and Mullen, P. (1997). The impact of stalkers on their victims. British Journal of Psychiatry, 170, 12–17.

  58. Maguire, M. (1982). Burglary in a dwelling. Heinemann, London.

  59. Kamphuis, J.H. and Emmelkamp, P.M. (1998). Crime related traumas: psychological distress in victims of bank robbery. Journal of Anxiety Disorders, 12, 199–208.

  60. Davis, R.C., Taylor, B., and Lurigio, A.J. (1996). Adjusting to criminal victimisation: the correlates of post crime distress. Violence and Victims, 11, 21–38.

  61. Rogers, K.A. and Kelloway, E.K. (1997). Violence at work: personal and organisational outcomes. Journal of Occupational Health Psychology, 2, 63–71.

  62. Eisele, G.R., Watkins, J.P., and Mathews, K.O. (1998). Workplace violence at government sites. American Journal of Industrial Medicine, 33, 485–92.

  63. Budd, J.W., Arvey, R.D., and Lawless, P. (1996). Correlates and consequences of workplace violence. Journal of Occupational Health Psychology, 1, 197–210.

  64. Kopel, H. and Friedman, M. (1997). Posttraumatic symptoms in South African police exposed to violence. Journal of Traumatic Stress, 10, 307–17.

  65. Hewitt, J.B. and Levin, P.F. (1997). Violence in the workplace. Annual Review of Nursing Research, 15, 81–99.

  66. Williams, M.F. (1996). Violence and sexual harassment: impact on registered nurses. American Association of Hospital Nurses Journal, 44, 73–7.

  67. O'Connell, P. and Bury, G. (1997). Assaults against general practitioners in Ireland. Family Medicine, 29, 340–3.

  68. Finkelhor, D. (1995). The victimisation of children: a developmental perspective. American Journal of Orthopsychiatry, 65, 177–93.

  69. Mirrlees-Black, C. and Aye Maung, N. (1994). Fear of crime: findings from the 1992 British Crime Survey. Research findings No. 9. Home Office Research and Statistics Directorate, London.

  70. Aye-Maung, N. (1995). Young people, victimisation and the police: summary findings. HMSO, London.

  71. Boney-McCoy, S. and Finkelhor, D. (1995). Psychosocial sequelae of violent victimisation in a national youth sample. Journal of Consulting and Clinical Psychology, 63, 726–36.

  72. Shalev, A.Y. (1992). Post traumatic stress disorder among injured survivors of terrorist attack: predictive value of early intrusion and avoidance symptoms. Journal of Nervous and Mental Disease, 180, 505–9.

  73. Abenheim, L., Dab, W., and Salmis, L.R. (1992). Study of civilian victims of terrorist attacks. Journal of Clinical Epidemiology, 45, 103–9.

  74. Desivilya, H.S., Gal, R., and Ayalon, O. (1996). Extent of victimisation, traumatic stress symptoms and adjustment of terrorist assault survivors: a long term follow up. Journal of Traumatic Stress, 9, 881–9.

  75. Loughrey, G.C., Bell, P., Kee, M., Roddy, R.J., and Curran, P.S. (1988). Post traumatic stress disorder and civil violence in Northern Ireland. British Journal of Psychiatry, 153, 554–60.

  76. Curren, P.S., Bell, P., Murray, A., Loughrey, G., Roddy, R., and Rocke, L.G. (1990). Psychological consequences of the Eniskillen bombing. British Journal of Psychiatry, 156, 479–82.

  77. Fraser, R.M. (1971). The cost of commotion: an analysis of the 1969 Belfast riots. British Journal of Psychiatry, 118, 257–64.

  78. Lyons, H.A. (1971). Psychiatric sequelae of the Belfast riots. British Journal of Psychiatry, 118, 265–73.

  79. Trappler B. and Friedman S. (1996). Posttraumatic stress disorder in survivors of the Brooklyn Bridge shooting. American Journal of Psychiatry, 153, 705–7.

  80. Classen, C., Koopman, C., Hales, R., and Spiegel, D. (1998). Acute stress disorder as a predictor of post traumatic stress disorder. American Journal of Psychiatry, 155, 620–4.

  81. van der Ploeg, H.M. and Kliejn, W.C. (1989). Being held hostage in The Netherlands: a study of the long-term after effects. Journal of Traumatic Stress, 1, 153–9.

  82. Rose, S. and Bisson, J. (1998). Brief early psychological interventions following trauma: a systematic review of the literature. Journal of Traumatic Stress, 11, 697–710.

  83. O'Brien, L.S. (1998). Traumatic events and mental health. Cambridge University Press.

  84. Tarrier, N., Sommerfield, C., Pilgrim, H., and Humphries, L. (1999). Cognitive therapy or imaginal exposure in the treatment of post traumatic stress disorder. British Journal of Psychology, 175, 571–5.

  85. Marks, I., Lovell, K., Nashirvani, H., et al. (1998). Exposure and cognitive restructuring alone and combined in PTSD: a controlled study. Archives of General Psychiatry, 55, 317–25.

  86. Robbins, I. (1995). Treatments for post traumatic stress disorder. Current Opinions in Psychiatry, 8, 172–5.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.6 The psychiatrist in court

11.6 The psychiatrist in court

Adrian Grounds

Introduction
The role of the expert witness
Issues in civil cases
 | Mental health review tribunals
 | Consent to treatment and mental incapacity
 | Child care proceedings
 | Personal injury cases
Issues in criminal proceedings
 | Reliability of evidence
 | Fitness to stand trial
 | Insanity defence
 | Diminished responsibility and infanticide
 | Medical disposals
 | Parole Board reports
Preparation of reports
Giving oral evidence in court
Ethics and psychiatric testimony
Chapter References

Introduction

Psychiatric evidence may be required in a wide range of civil and criminal cases dealt with by the courts. Psychiatrists need to know how to provide good quality written and oral evidence, and to achieve this it is important to have a clear understanding of the specific legal questions that are at issue in the particular case, the nature of the legal proceedings, and to have carried out thorough preparation.

This section briefly discusses the role of the expert witness, the status of psychiatric evidence in court, some specific issues in civil and criminal cases, the preparation of written reports, and the task of giving oral evidence in court. The practice of forensic psychiatry and the use of psychiatric evidence by courts will vary in different legislatures. The account below refers primarily to England and Wales, but the general principles and approach are of wider application.

The role of the expert witness

When psychiatrists are asked to prepare medicolegal reports or appear in court, they are usually being asked to act as expert witnesses, that is they are being asked to assist the court because of their specialist expertise. This part of the chapter is primarily concerned with the role of the psychiatrist as an expert witness. However, it should be noted that there are other types of witness, and circumstances can arise when a clinician is a witness to fact, or is a professional witness. A witness to fact is typically someone who has directly observed an incident or event. A professional witness gives factual evidence from knowledge gained in their professional work. For example, if a clinician happened to observe a serious assault and was asked by the police to give a statement detailing their observations, they would be a witness to fact. If a clinician examined and treated the injuries of a victim, and was asked by the police to give a statement about their clinical management they would be acting as a professional witness. If a clinician was asked to assess the degree of disability of an injured person for the purpose of a compensation claim, or to assess whether an assailant was fit to stand trial, they would be acting as an expert witness.

The evidence of an expert witness is only admissible in limited circumstances. The role of the expert witness is to assist the court by providing information, usually of a scientific or technical nature, which is outside the normal experience and knowledge of the judge and jury.(1) Expert evidence would not normally be admissible if the judge and jury can reach conclusions without expert assistance. For example, expert evidence may be needed in relation to understanding the motivation of a mentally ill offender, but it is unlikely to be used in understanding the motivation of a normal offender. The evidence of the expert witness should be of practical help to the court in reaching a just resolution, and the expert should not stray beyond the boundaries of his or her expertise.(2)

In the United States, the Supreme Court affirmed a high standard for the admissibility of expert evidence in Daubert v. Merrell Dow, Pharmaceuticals, Inc. (1993). The Supreme Court concluded that prior to the admission of expert testimony the judge should determine whether the testimony is based on scientific knowledge, and whether it will assist the court to understand or determine a fact at issue. The Popperian criterion of falsifiability or testability was cited as relevant in identifying scientific knowledge. The Supreme Court case thereby set a challenging standard for the admissibility of psychiatric and psychological evidence in the American courts.

Similarly specific criteria do not apply in the context of the English courts, although the underlying principles are similar.(3)

Issues in civil cases

Psychiatric evidence may play a role in a range of civil cases. Four particular areas merit highlighting: mental health review tribunals, consent to treatment, child care proceedings, and personal injury claims.

Mental health review tribunals

For many psychiatrists in England and Wales, mental health review tribunals are likely to provide the most common forum in which reports and oral evidence will be requested. Mental health review tribunals provide an independent safeguard against unjustified detention under the Mental Health Act 1983. The tribunal has the authority to discharge a detained patient if it is satisfied that the patient does not suffer from mental disorder, or a specific form of mental disorder, of a nature or degree warranting detention in hospital for treatment; or if the detention is not necessary for the protection of the patients or others. The precise criteria vary slightly according to the particular section of the Mental Health Act under which the patient is detained. The patient's responsible medical officer is required to provide a report for the tribunal, and patients' legal representatives may commission independent psychiatric reports. In preparing a report or giving evidence to a tribunal, the psychiatrist should address each of the criteria for release, and give detailed reasons for the clinical opinions on them. Patients under hospital and restriction orders who are judged eligible for release are most likely to be given conditional discharges, with the conditions typically including supervision by a psychiatrist and social supervisor (social worker or probation officer), and residence at a particular address or type of accommodation. In considering discharge, it is important that reports should specifically consider whether the patient is likely to be safely and effectively supervisable.

Consent to treatment and mental incapacity

On rare occasions, difficult and urgent cases can arise in which patients need medical intervention, such as surgery, but they lack the capacity to consent to the treatment. A declaration may have to be sought from the High Court that the proposed medical procedure is lawful and in the best interests of the patient. This is a complex and developing area of law, and psychiatrists involved in such cases will need good legal advice about the relevant law and its current interpretation.

A useful and accessible guide to the general principles that apply in this area (in England and Wales) is given in the code of practice for the Mental Health Act 1983.(4) In general a patient's consent is required before medical treatment can be given. Treatment can only be given without consent if there is specific statutory authority, for example under Part IV of the Mental Health Act 1983, which governs treatment for mental disorder, or if there is common law authorization. In an emergency, patients who lack the capacity to consent, for example because of unconsciousness, can be given treatment if it is necessary to save the patient's life or prevent a deterioration in their health, and the treatment is in their best interests.(5) The treatment should not be given if this would be contrary to a previously expressed competent decision of the patient.

A person who has the mental capacity to make a treatment decision has a right to refuse medical treatment, even if the consequences of that decision are harmful to them. Mental disorder does not necessarily render a person incompetent to make a treatment decision. A person with mental disorder should be assumed to have capacity to consent unless the contrary can be shown. In simplified terms, the criteria for incapacity are as follows: (a) the person cannot comprehend and retain information relevant to the decision and its consequences; (b) the person is incapable of believing the information; (c) the person is incapable of weighing up the information to reach a decision.(6,7) Forming a clinical opinion about a patient's capacity to consent requires a careful assessment of the person's psychiatric condition and psychological functioning in relation to the above criteria.

When conventional forms of treatment for psychiatric disorder need to be given to detained patients who refuse consent or are incapable of consent, the procedures of Part IV of the Mental Health Act 1983 (Sections 56–64) provide the necessary authority. However, in psychiatric practice, difficulties can arise in two types of situations in which patients need treatment but lack capacity to consent, and, as noted above, these cases may need to be taken to the High Court for a decision. First, questions may arise about whether the medical treatment needed by a detained patient can be regarded as treatment for mental disorder within the terms of the Mental Health Act 1983. In recent decisions that have caused some controversy courts have tended towards a broad rather than a narrow interpretation of treatment for mental disorder, for example, including nasogastric tube feeding in the case of a detained teenager with an eating disorder,(8) and the carrying out of a Caesarean section in a woman with schizophrenia concerning whom the court decided that a successful outcome to the pregnancy was a necessary part of the overall treatment of her mental disorder.(9) Secondly, in cases where the proposed intervention has exceptionally serious consequences for the individual who cannot give consent (such as the sterilization of a patient), a declaration of the High Court that the procedure is lawful should be sought, and psychiatric evidence in relation to the patient's decision-making competence is likely to be required.

For a comprehensive legal review of mental incapacity and its relation to decision making, the report of the Law Commission on the subject is recommended.(10)

Child care proceedings

Expert opinions from clinicians working in child and family mental health services are increasingly sought in relation to child care proceedings. In England and Wales this area of practice is governed by the framework of the Children Act 1989. The central principle that governs the decisions of the court is the child's welfare, and in making decisions that affect a child's upbringing the court must consider any harm that the child has suffered or is at risk of suffering, and the ability of the child's parents (or other relevant people) to meet the child's needs. The essential criterion for making a care order or supervision order (which place the child under the care or supervision of a local authority) is that the child is suffering, or is likely to suffer, significant harm. Clinicians may be asked to provide expert opinions on children or adults that relate to these criteria. For adults, the questions most commonly at issue are their parenting ability and whether they have posed, or are likely to pose, a risk to their children.

In child care proceedings a number of different parties may be involved and legally represented, including the local authority, individual parents, other relatives, and the children—who may have guardians ad litem (appointed for a law-suit). Guardians ad litem are independent people, usually with a social work background and substantial relevant experience, who are appointed by the courts to represent the interests of children who are subject to care proceedings. As parties to the proceedings, guardians ad litem, on behalf of the children, may be legally represented.

Clinicians may be asked by any of these parties to provide expert evidence. Sometimes the parties agree jointly to commission a report. The courts will usually determine the timescale for preparation of a report, and what material may be disclosed to the assessing clinician. The clinician should seek to ensure that he or she has sufficient information and time to conduct a proper assessment, and clear instructions about the issues to be addressed. Although the expert witness may be instructed by a particular party, the clinician should provide an unbiased and independent opinion. In cases where more than one expert is instructed on a particular set of issues it is likely that the reports will subsequently be disclosed, and the experts may be expected to meet prior to a hearing to clarify areas of agreement and disagreement.

Child psychiatrists are most likely to be involved in the assessment of children and adults, but sometimes forensic psychiatrists may be asked to assess parents about whom particular concerns regarding risk have arisen. Sheldrick(11) provides a helpful review of how child psychiatrists can contribute as expert witnesses in child care proceedings; and Reder and Lucey(12) provide a more extensive review of clinical assessments of parenting ability.

Clinical assessments of children and adults in care proceedings can be particularly demanding. The behavioural and social problems of concern to the court may have complex origins that need to be understood both in terms of the individuals' past histories and the dynamic interactions between parents and children. As Sheldrick describes, the psychiatric assessment of the child may include developmental and diagnostic assessment, and the wishes and views of the child should also be recognized. The assessment of parents may require both individual interviews and observational assessment of the parents interacting with their children. Longer-term developmental issues may need to be considered, bearing in mind the child's needs for attachment and permanence; and when considering options for placement, consideration must be given not only to the merits and benefits of the individual options, but also their potential disadvantages and harms.

Personal injury cases

Psychiatric reports may be requested in relation to damages claims for personal injuries. In some cases, the assessment will be concerned with psychiatric symptoms arising as a result of physical injury, for example following brain damage or a physical disability following an accident. In other cases it is only psychiatric injury that has resulted from a defendant's negligence, and this has been traditionally conceptualized as ‘nervous shock' by the civil courts.

The courts have tended to adopt a cautious approach to psychiatric injury claims. The general conditions that have to be met for liability for damages in these cases include causation and forseeability. The claimant must be shown to have developed a psychiatric illness from the events, and it must have been reasonably forseeable that the claimant might suffer such illness as a result of the negligence of the defendant.(13) The psychiatric harm must amount to a recognized psychiatric illness; grief and distress are not sufficient to merit a successful claim. Post-traumatic stress disorder is particularly likely to be a diagnosis that features in these cases, although some commentators have criticized its increasing use in litigation.(14) Sometimes claims are made by secondary victims—individuals who have developed psychiatric illness as a result of harm caused to someone else. Claims in these cases are only likely to succeed if there was proximity between the claimant, the event, and the victim, for example a spouse who was present and witnessed the traumatic death of their partner.

Psychiatric reports on individuals who are making personal injury claims should normally focus not only on questions of diagnosis but also on careful assessment of functional impairment and prognosis. Guidelines for courts on the award of damages in personal injury cases are published by the Judicial Studies Board.(15) The guidelines advise courts that the factors to be taken into account in valuing claims for psychiatric damage include the claimant's ability to cope with life (particularly work), the effect of his or her condition on family relationships, his or her future vulnerability and prognosis, and treatment prospects. The level of psychiatric damage ranges from severe (marked impairment in the above domains and a poor prognosis) to minor (minimal symptoms and good recovery). It is important that psychiatric reports consider all these aspects of assessment with care and objectivity, and reports by other clinical professionals such as occupational therapists and social workers may be particularly helpful to enable a thorough assessment of the claimant's disabilities and support needs.

Before concluding this brief discussion of the role of psychiatric evidence in selected types of civil cases, it should be noted that proceedings in the civil justice system are likely to undergo reforms that should make them quicker and simpler following recommendations by Lord Woolf.(16) There is likely to be increased use of court appointed experts, instructions to experts jointly agreed by the parties, and an effort to ensure that matters are covered in written evidence as far as possible so as to minimize the need for oral evidence.

Issues in criminal proceedings

A range of issues requiring psychiatric evidence may arise at different stages of criminal proceedings. Hoggett(17) provides an excellent review of the legal powers that may apply in this context.

Reliability of evidence

Questions may arise about whether statements and confessions made by suspects are reliable. It is recognized that particular care should be exercised by the police in dealing with suspects who are psychologically vulnerable, and under the Police and Criminal Evidence Act 1984 police should ensure that juveniles and the mentally disordered should only be interviewed in the presence of an independent ‘appropriate adult'. Nonetheless, it is clinically accepted that false confessions are sometimes made by suspects. This can arise from pressure of interrogation, or from psychological vulnerability, or a combination of both. Psychological vulnerability can arise from a range of factors including fear and anxiety, learning disability, drug withdrawal states, and psychiatric illness.

False confessions may be made voluntarily (for example motivated by guilt or a desire for notoriety), or, more commonly, they may arise in the context of coercion. When false confessions are made under coercion the individual may recognize he or she is making a false admission, but in some cases the individual may come to internalize the belief that he or she committed the alleged offence.

These issues are likely to require an assessment by a clinical psychologist with specialist expertise in this field. The assessments need to be comprehensive and may include standardized testing of the individual's interrogative suggestibility.(18) Clinicians conducting these assessments will need to consider not only the clinical history and characteristics of the individual, but also the context of the police interview. This will often necessitate access to the audiotaped recordings.

It should be stressed that assessments of self-incriminating confessions do not enable conclusions to be drawn about the truth of the confessions, but only about their reliability. If there is good reason to doubt the reliability of a person's testimony this implies that the courts need to put weight on other evidence in determining guilt or innocence.

Fitness to stand trial

Defendants facing criminal trials need the ability to understand and participate in the proceedings. Psychiatric disorder can render a person incapable or unfit in relation to trial. In its traditional formulation the test of unfitness to plead is whether the defendant is of sufficient intellect to comprehend the course of the proceedings in the trial, so as to make a proper defence, to know that he might challenge jurors, and to comprehend details of the evidence.(19,20) Specific considerations are whether the defendant understands what he is charged with, the nature of the prosecution evidence, and the difference between a plea of guilty and not guilty. The defendant should also be able to follow the proceedings and be able to instruct lawyers so that the defence case can be made. It should also be remembered that in some cases defendants will need to be able to give evidence themselves, and their ability to do so will need to be considered. Defendants can be unfit to plead because of learning disabilities, or sometimes because of psychotic illness, particularly when they have delusional beliefs relating to the court proceedings and their lawyers. The clinical features of the individual's condition need to be carefully considered in relation to the specific criteria of unfitness to plead.

If the issue of fitness to plead is raised, it has to be dealt with before the trial can start. If the individual is found fit to plead then he will normally proceed to trial. If the person is found unfit to plead, and the court is satisfied that he did the alleged criminal act, the court will make a decision about the most suitable disposal of the case. Under the Criminal Procedure (Insanity and Unfitness to Plead) Act 1991, the options available to the court include an order for admission to hospital (which could include a restriction order if necessary), a guardianship order, an absolute discharge, or a supervision and treatment order. The latter will usually place the person under the supervision of a social worker, and there will be a psychiatric treatment requirement. The order can last for up to 2 years.

Insanity defence

There has been a long-standing recognition in the criminal law that some defendants are so mentally ill when they commit criminal acts that they should not be held criminally responsible and liable to punishment. In the English courts the criteria for a finding of not guilty by reason of insanity were formulated following the case of Daniel McNaghten in 1843, and they remain applicable despite recurrent criticism and proposals for reform.(21,22)

The McNaghten Rules specify that to establish an insanity defence it must be proved that at the time of committing the act the accused was suffering from a defect of reason, from disease of the mind, such that he did not know the nature and quality of his act, or, if he did know it, that he did not know what he was doing was wrong (wrong in this context means contrary to law).

In practice, the application of these criteria can be difficult and unsatisfactory. Quite commonly, for example, people with severe and acute psychotic symptoms may carry out criminal acts under the influence of their symptoms but the McNaghten criteria will not be met because the individual, although influenced by psychotic symptoms, knew what he was doing and that it was illegal. When reports are requested on the issue of insanity defence, the clinician has to try and make a careful retrospective assessment of the defendant's mental state at the time of the offence in order to judge how his psychiatric condition affected his knowledge of what he was doing, and his knowledge of whether it was wrong. The options available to a court in the event of a successful insanity defence are the same as those that apply following a finding of unfitness to plead.

More general questions about intention can arise in criminal proceedings. There may be a dispute about whether a particular defendant had the intention to commit the criminal act for which he is charged, and psychiatrists may be asked to report on whether the individual lacked capacity to form the requisite intention. These are often difficult cases to report on because the concepts and legal tests employed by the courts may not fit easily with conventional psychiatric concepts and assumptions. Intoxication with drugs or alcohol is also a complex area. Usually, voluntary intoxication with drugs or alcohol will not amount to a defence. In all these cases it is important that a psychiatrist seeks clear guidance from the instructing lawyers about the relevant legal issues and criteria that apply.

Diminished responsibility and infanticide

The Infanticide Act 1938 provides that a woman who kills her child in the first year of its life may be convicted of infanticide (rather than murder) if, at the time, ‘the balance of her mind was disturbed' by the effects of childbirth. In other homicide cases where defendants are charged with murder, they may plead guilty to manslaughter on the grounds of diminished responsibility if there is psychiatric evidence that they were suffering from mental disorder at the time of the offence. Under the Homicide Act 1957 the criterion for a diminished responsibility verdict is that at the time of the killing the accused was suffering from an abnormality of mind which substantially impaired his mental responsibility for his acts. The mental abnormality must arise from arrested or retarded development, disease or injury, or ‘inherent causes'. Conventionally, ‘disease' usually equates to mental illness, and ‘inherent causes' usually equates to personality disorder.

Psychiatric reports on defendants facing murder charges should normally address the diminished responsibility criteria. In many cases of obvious mental illness the plea will not be contested by the prosecution, but sometimes it is contested, and the conflicting psychiatric evidence will be considered by a jury. In practice, psychiatric evidence of abnormality of mind may be more readily accepted in cases where there is sympathy and a perceived need to deal leniently with the defendant. Conversely, there may be more reluctance to accept psychiatric evidence of mental abnormality in cases where there is less sympathy and a greater perceived need for retribution in dealing with the defendant.

Medical disposals

In criminal proceedings psychiatric reports are most commonly sought in order to assist courts in sentencing or disposal. Often the request for a report will be issued after the defendant has been convicted, and the case is adjourned for pre-sentence reports. It will usually be necessary to consider whether a specific medical disposal should be recommended.

The first specific disposal to consider is the hospital order (Section 37 of the Mental Health Act 1983). This is available for defendants who have committed imprisonable offences, and the criteria are broadly similar to those applying to detention under a civil treatment order (Section 3 of the Mental Health Act 1983). In order to make a hospital order, a court must have two medical recommendations that the individual suffers from mental illness, psychopathic disorder, or mental impairment or severe mental impairment of a nature or degree warranting a detention in hospital for treatment. For people with psychopathic disorder or mental impairment there is the additional criterion that treatment is likely to alleviate or prevent a deterioration in their condition.

In serious cases sentenced in the Crown Court, an additional restriction order can be made with a hospital order. The restriction order (Section 41 of the Mental Health Act 1983) imposes restrictions on discharge whereby the authority of the Home Office is needed before the patient can be transferred or discharged from hospital. (Mental health review tribunals also have independent power to discharge restricted patients.) Restriction orders are usually made without limit of time, and when patients are eventually discharged from hospital to the community this is usually a conditional discharge with conditions of supervision.

When there is uncertainty about whether a hospital order will be appropriate and effective, a useful measure is the interim hospital order (Section 38 of the Mental Health Act 1983) which enables a limited period of admission to hospital (now 12 months maximum) on a trial basis. This may enable a conclusion to be reached about whether to recommend a hospital order. There is also a flexible option of recommending a remand to hospital for an assessment report under Section 35 of the Mental Health Act 1983 before trial or before sentence.

A further medical disposal, currently only available for defendants in the Mental Health Act category of psychopathic disorder, is the hospital direction and limitation direction (colloquially known as the ‘hybrid order'). This was introduced as an additional power in the Mental Health Act 1983 (Section 48A) through the enactment of the Crimes (Sentences) Act 1997. In making a hybrid order the court imposes a sentence of imprisonment, and then makes an immediate direction that the offender be detained in hospital. Like the hospital order, the hybrid order requires two medical recommendations and the availability of a hospital bed. The result of the hybrid order is that the patient cannot be discharged by a mental health review tribunal during the period of the prison sentence. However, if the period of imprisonment is determinate (i.e for a fixed term) the long-term option of conditional discharge, with statutory supervision continuing for an indeterminate period, is not available.

The final specific form of medical disposal to mention is the Probation Order with a condition of psychiatric treatment. These orders may last for up to 3 years. Generally it is appropriate to recommend these orders only if there is confidence that the person is likely to co-operate with treatment. In addition it is important to ensure that the probation service is independently recommending that such an order is suitable and appropriate. The psychiatric treatment condition is usually for outpatient treatment. There should be evidence that the individual needs psychiatric treatment but their condition is not such that detention in hospital under the Mental Health Act is required.

Apart from these specific medical disposals, psychiatric reports prepared before sentencing may be requested or used for two other broad purposes. First they may be used by the defence to support arguments for mitigation in sentencing. Alternatively, reports may be used to assist courts in relation to the question of an offender's risk to the public.

If psychiatric opinions about risk are given in reports it is important that they are well substantiated (usually with reference to detailed and corroborated past history) and carefully formulated. Psychiatrists preparing reports for sentencing should also be aware that in the more serious cases, courts may have the power to impose a discretionary life sentence, or a ‘longer than normal' fixed sentence (under Section 2 (2)(b) of the Criminal Justice Act 1991). When courts have before them psychiatric reports on defendants who are described as mentally disordered (often personality disordered) but untreatable, the inference may be drawn that the offender is unstable and dangerous and therefore one of the above sentences may be appropriate to protect the public.(23,24) In such cases psychiatric reports may be used for purposes that were not foreseen by the assessing psychiatrist, and such possibilities need to be recognized.

Parole Board reports

Psychiatric reports may be requested on sentenced prisoners when they are being considered for release by the Parole Board. Prisoners serving discretionary life sentences have their cases considered by discretionary lifer panels. These panels hold hearings at which prisoners can be legally represented, and for which independent psychiatric reports may be commissioned.

Preparation of reports

Whilst the content and purposes of psychiatric reports may vary considerably, the essential qualities of a good report will apply generally. Reports should aspire to be relevant, thorough, objective, clear, and well reasoned. The structure and format of individual reports will vary in different cases, and sometimes instructing lawyers will advise on the conventions that should be followed in particular types of case. The structure discussed below is offered as a guideline rather than a framework for rigid adherence.

Formal reports for court proceedings should generally only be done following receipt of instructions from legal representatives or courts. Sometimes lawyers or others (e.g. court probation officers) will write requesting reports on behalf of the court. Occasionally it may be appropriate for a psychiatrist to convey information or an opinion to a court on his or her initiative, preferably with the consent of the defendant concerned and his or her legal representatives. For example, it may be appropriate to notify a court about recently recognized mental illness in a defendant. Unsolicited reports of this kind should normally be brief and deal with immediate practical issues.

Instructions to prepare a report should make clear the nature of the legal proceedings, the purpose for which the report is requested, and the particular issues to be addressed. When instructions are minimal further clarification and detail may need to be requested. Detailed instructions may be particularly necessary in civil cases, and complex criminal cases.

The assessing psychiatrist should try to ensure that he or she has access to all the relevant background material. In criminal cases it is usually essential to see the prosecution written evidence, and this should be requested if it is not provided. If the defendant is seen in prison permission should be sought from the defendant and the senior medical officer to see the prison medical records.

When arrangements are made to interview the person to be assessed, sufficient time must be allowed to carry out a full assessment and to cover the relevant issues. At the outset it is important to ensure that the interviewee understands the purpose of the assessment, the potential uses of the report, and to whom it will be disclosed. If the person does not consent to the assessment it would normally not be right to proceed further.

The written court report should begin with an introduction, summarizing the sources and purposes of the report. The sources will normally include the psychiatric interview(s) and the documentation supplied to the writer, which should be listed. The report may then give a description of the individual's personal, medical, and psychiatric history. There may also need to be reference to relevant aspects of the additional information supplied to the assessing clinician. The report should include an account of the psychiatric interview and findings on clinical examination.

The final part of the report, giving the psychiatric opinion and conclusions is likely to receive most attention, and should be prepared with particular thoroughness and care. Its purpose is to summarize the relevant psychiatric information and findings, and to apply them to the specific legal questions at issue. It is important to give full reasons for the conclusions reached, including negative conclusions. For example, in a pre-sentence report, if it is thought that a medical disposal such as a hospital order is not appropriate, the reasons for this opinion, and not just the conclusion, should be fully specified.

The task of considering how psychiatric findings apply to statutory criteria can be difficult, and the advice of the instructing lawyers may need to be sought about the meaning and interpretation of particular statutory formulations. Finally, if practical recommendations are made, for example, concerning an individual's clinical treatment and management, it is important that the proposals will be seen as credible and realistic by the court. For example, it would normally not be appropriate in a serious criminal case to recommend a disposal which the court will regard as wholly inconsistent with requirements of public safety.

The level of confidence with which an opinion can be given may vary. For example, a clinician may be able to give an opinion about diagnosis with a high level of confidence, but an opinion about an individual's potential risk to others may be less certain. In compiling a report the psychiatrist should make it explicit if a particular opinion is provisional, or carries a significant degree of uncertainty. The written opinion must accurately reflect how sure or unsure the writer is about the conclusions.

Reports need to be clearly written and reasoned. Technical terms should either be avoided, or, if used, they should be defined so as to be understood by the lay reader. It should be remembered that any report may be examined and cross-examined in court with rigour and in every detail, and the writer needs to be confident that everything that is said in the report can be well defended.

After a report has been submitted, the instructing lawyers may occasionally request corrections and changes to the text. For example, they may indicate that it would be helpful if opinions could be expressed with a higher level of certainty. If faced with such requests the clinician should be willing to make corrections of fact, clarify parts of the text that are obscure, and remove any material that must not be disclosed or referred to. However, requests to amend opinions and conclusions should be resisted if this would distort, misrepresent, or unbalance the clinician's objective appraisal of the case. The clinician should not be drawn into making statements which he or she could not fully substantiate or defend.

Giving oral evidence in court

Giving oral evidence in court can be a daunting and unpredictable experience. Before going to court it is generally helpful to discuss the case and the psychiatric evidence with experienced colleagues. It is important to be well briefed in advance by the legal representatives who have requested the court attendance, so that the expert witness knows in advance what questions or aspects of their written report are likely to be the focus of questioning, and what kind of cross-examination from the opposing side may be anticipated. In the witness box it should be remembered that answers to questions should be addressed to the Bench, rather than to the examining and cross-examining lawyers. Brodsky(25) provides useful practical advice about giving expert witness testimony in court.

The adversarial process can put pressures on expert witnesses and, particularly when being cross-examined, efforts may be made to discredit or cast doubt on the expert's evidence. Not uncommonly this is done by putting to the expert a series of propositions and questions which commence with statements the expert witness can agree with, but which will lead to conclusions that the cross-examining counsel wishes to demonstrate. It is important not to feel intimidated or that one is in a contest. It should be remembered that the purpose of the adversarial process is to test evidence rigorously, and in giving oral evidence the psychiatric expert should seek always to ensure that answers are clear, and that they accurately and succinctly convey his or her views. If a point is reached at which the expert feels under pressure to agree to a statement that does not accurately reflect his or her opinion, the expert should make clear with courtesy and firmness how his or her view differs.

Ethics and psychiatric testimony

It will be clear from the above discussion that the role of psychiatric experts in court can give rise to a range of ethical dilemmas and difficulties. This is an area of wide-ranging discussion, and a much cited paper by Stone(26) became the starting point for continuing debate. The range of ethical problems includes the question of whether clinicians can adhere to the basic ethical principles of beneficence and non-maleficence when engaged in work for the courts.(27,28 and 29) Kenny(3) has drawn attention to the risk that psychiatrists can usurp the roles of judge, jury, and legislature if they adopt their own interpretations of the law, testify about legal conclusions, or base opinions on general views about what the law should stipulate.

Academic work in the field of ethics and forensic psychiatry is more extensively developed in the United States than in the United Kingdom. The American Academy of Psychiatry and the Law publishes ethical guidelines for the practice of forensic psychiatry, and these guidelines cover issues of confidentiality, consent, and objectivity.(30) Applebaum and Gutheil(31) provide a comprehensive overview for clinicians of the main areas of psychiatry and law in the United States, together with case examples and discussion of relevant ethical issues.

Chapter References

  1. R. v. Turner [1975] QB 834, CA.

  2. Roberts, P. (1996). Will you stand up in court? On the admissibility of psychiatric and psychological evidence. Journal of Forensic Psychiatry, 7, 63–78.

  3. Kenny, A. (1994). The psychiatric expert in court. Psychological Medicine, 14, 291–302.

  4. Department of Health and Welsh Office (1999). Code of practice, Mental Health Act 1983. HMSO, London.

  5. Re F [1990] 2 AC 1.

  6. B v. Croydon District Health Authority [1995] 1 All ER 683.

  7. Re C (Refusal of Medical Treatment) [1994] 1 FLR 31.

  8. In re C [1997] 2 FLR 180.

  9. Gunn, M. (1996). Treatment. Journal of Forensic Psychiatry, 7, 362–7.

  10. Law Commission (1995) Mental incapacity. Law Commission no. 231. HMSO, London.

  11. Sheldrick, C. (1998). Child psychiatrists in court: their contribution as experts in child care proceedings. Journal of Forensic Psychiatry, 9, 249–66.

  12. Reder, P. and Lucey, C. (ed.) (1995). Assessment of parenting: psychiatric and psychological contributions. Routledge, London.

  13. Law Commission (1995). Liability for psychiatric illness. Consultation paper no. 137. HMSO, London.

  14. Stone, A.A. (1993). Post-traumatic stress disorder and the law: critical review of the new frontier. Bulletin of the American Academy of Psychiatry and the Law, 21, 23–36.

  15. Judicial Studies Board (1994). Guidelines for the assessment of general damages in personal injury cases (2nd edn). Blackstone Press, London.

  16. Woolf, Lord (1996). Access to justice. HMSO, London.

  17. Hoggett, B. (1996). Mental health law (4th edn). Sweet and Maxwell, London.

  18. Gudjonnson, G.H. (1992). The psychology of interrogations, confessions and testimony. Wiley, Chichester.

  19. R. v. Pritchard (1836). 7 C. and P. 303.

  20. R. v. Robertson (1968). 52 Cr. App. R. 690.

  21. Home Office/Department of Health and Social Security (1975). Report of the Committee on Mentally Abnormal Offenders. Cmnd 6224. HMSO, London.

  22. Law Commission (1989). A criminal code for England and Wales. Law Commission no. 177. HMSO, London.

  23. Smith, A. (1998). Psychiatric evidence and discretionary life sentences. Journal of Forensic Psychiatry, 9, 17–38.

  24. Solomka, B. (1996). The role of psychiatric evidence in passing ‘longer than normal' sentences. Journal of Forensic Psychiatry, 7, 239–55.

  25. Brodsky, S.L. (1991). Testifying in court: guidelines and maxims for the expert witness. American Psychological Association, Washington, DC.

  26. Stone, A.A. (1984). The ethical boundaries of forensic psychiatry: a view from the ivory tower. Bulletin of the American Academy of Psychiatry and the Law, 12, 209–19.

  27. Appelbaum, P.S. (1990). The parable of the forensic psychiatrist: ethics and the problem of doing harm. International Journal of Law and Psychiatry, 13, 249–59.

  28. Stone, A.A. (1994). Revisiting the parable: truth without consequences. International Journal of Law and Psychiatry, 17, 79–97.

  29. Appelbaum, P.S. (1997). A theory of ethics for forensic psychiatry. Journal of the American Academy of Psychiatry and the Law, 25, 233–47.

  30. American Academy of Psychiatry and the Law (1995). Ethical guidelines for the practice of forensic psychiatry. AAPL, Bloomfield, CT.

  31. Appelbaum, P.S. and Gutheil, T.G. (1991). Clinical handbook of psychiatry and the law (2nd edn). Williams and Wilkins, Baltimore, MD.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.7 Legal use of psychiatry and law as an instrument of psychiatric practice

11.7 Legal use of psychiatry and law as an instrument of psychiatric practice

Nigel Eastman

Introduction
Psychiatry and law as an exercise in construct relations
Welfare and justice
Ethical and legal constructs and their relations
Areas of the psycho-legal interface: capacities and responsibilites
 | Mental Health Care Law
 | Psychiatric injury law
 | Criminal law
 | Confidentiality
 | Legal responsibility of clinicians
Psychiatric ethics, punishment, and public protection
Assessment of legal capacities and responsibilities and its problems
 | Civil capacities
 | Assessment under a status test
 | Criminal responsibility and fitness to plead
 | Responsibility for psychiatric negligence
 | Psychiatric injury
General conclusions
Chapter References

Introduction

The relationship between psychiatry and the law is bilateral. It comprises both the giving of psychiatric information in various legal contexts and the use of law for clinical purposes and for the regulation of clinical practice. It is also at the heart of forensic psychiatry. This is obviously true semantically, but it is made evident by any attempt to determine what it is ultimately that distinguishes forensic psychiatry from general psychiatry and from other psychiatric subspecialities. The most robust response is that it is involvement with the law. Although forensic psychiatry is also properly conceived of clinically to include its obvious and close association with mentally disordered offenders, to define the subject in such a way would infer, by analogy, defining a subspecialty of ‘self-harm psychiatry' (where forensic psychiatry would be equated with ‘harm to others psychiatry'). Thus, all psychiatrists practice ‘forensic psychiatry'.

Some branches of psychiatry are associated with a greater frequency of involvement with legal questions, or with special types of legal question, than others. However, all patients dealt with by all psychiatrists come within the terms of common and statute law relevant to medical treatment. Therefore even the jobbing general psychiatrist must be acquainted with such law, as well as, in all legally sophisticated jurisdictions (and many less sophisticated ones),(1) with specialist law relating to civil commitment for treatment for mental disorder. All general psychiatrists can also be required to write reports and to give evidence in relation to their patients in criminal and civil courts, however strenuously they may attempt to avoid frequent practice of the discipline of forensic psychiatry. Finally, even though an individual psychiatrist may elect never to act as an expert witness in relation to cases alleging negligence against other psychiatrists, he or she is him- or herself subject to that same body of law in relation to his or her own clinical practice. Therefore some understanding of how the law defines and addresses psychiatric negligence may be of particular personal professional concern.

This chapter deals with some general and specific aspects of the relationship between psychiatry and law. In doing so it relates naturally to various other chapters in the forensic psychiatry section of this book. However, it is most obviously and closely associated with Chapter 11.1, which deals with the general principles of law relating to people with mental disorder. Indeed, the core of the present chapter, which mainly addresses capacity and responsibility in various forms and contexts, is intimately related to the approach of Chapter 11.1. This chapter represents, essentially, the clinical side of a clinico-legal coin where the legal side is described in its ‘sister chapter'. There is also a particularly important relationship with the chapter which deals with the psychiatrist in court (Chapter 11.6). Whereas that chapter offers practical advice on the presentation of psychiatric evidence in court, the present chapter offers a theoretical underpinning of both report writing and the giving of oral evidence, by attempting to describe the nature of the relationship between psychiatry and the law in such a way that the origins of pitfalls and schisms in that relationship are made evident. Hopefully, some means of avoiding difficulties will also become evident.

Finally, although many of the examples given in this chapter are from one particular common-law jurisdiction, that of England and Wales, the aim of the chapter is to offer an understanding of the nature of the interface between psychiatry and the law which is beyond sole relevance to any single jurisdiction. Indeed, the major issues which will emerge from the chapter, such as the legally defined role of psychiatrists as public or patient protectors, or determining how properly to set the balance between the protective or therapeutic effects of law against its civil rights functions, or the setting of proper boundaries in relation to the giving of expert evidence in civil and criminal courts, are all truly international in their relevance. To most doctors, including psychiatrists, law is ‘something out there',(2) originating from a very different epistemology from that of medicine. This chapter cannot, and should not, teach law. Hopefully, it may illuminate the relationship between law and clinical practice.

Psychiatry and law as an exercise in construct relations

The provision of reports and the giving of oral evidence to both civil and criminal courts by mental health scientists (of whatever specific discipline) involves delivering information derived from a science whose purposes are entirely different from those of the law.(3) Therefore there is both a need to translate the constructs of the one discipline into those of the other and a need to educate the recipient of the evidence. There is also a need to educate, in a different sense, the giver of the evidence so that he or she is able to effect the necessary translation. For some theorists of the jurisprudence of expert evidence such translation verges on the impossible. The law, it is argued by Gunther Teubner,(4) is ‘autopoietic', or self-referential, pursuing a discourse which is determined to such an extent by its own purposes and processes that it is impossible for the reality of another science to be admitted within it. Even branches of the law that expressly, and often determinedly, attempt to overcome their autopoietic tendency are ultimately constrained within the same discourse straitjacket which pervades the rest of the judicial system. For example, in child-care proceedings, where the rules of evidence are unusually flexible and allow a wide range of types and rigour of expert evidence in the pursuit of ‘the good of the child', it can still be argued that the courts are ultimately still straitjacketed within their own legal discourse.(5)

Although such an extreme and nihilistic analysis of the relationship between mental sciences and the law may be of crucial importance to the theoretician, for the practitioner (of either law or a mental science) it can properly serve only to provide an understanding of the nature and extent of the difficulties which he or she necessarily faces when attempting to address psycho-legal issues. This must be so unless the clinician is so persuaded of the incongruity between his or her own science and legal science that he or she concludes that even to attempt to make the translation between the two would, by virtue of inherent invalidity, be unethical and that it should therefore not be embarked upon, except perhaps by way of subpoena (this leaves aside the many other potential ethical barriers to forensic practice which originate from differential purposes, such as the potential for breaching the ‘do no harm' requirement of clinical practice(6)).

Translating mental science constructs into legal constructs does not imply that there must (or, indeed, should) be any erosion of the boundary between the functions of expert and lawyer; only that, without an understanding of the way in which the law ‘thinks' within a particular sphere, as well as how such thinking applies to the particulars of the case at hand, it must be impossible for the expert adequately to inform the court. Thus there is a prior duty on lawyers to inform any expert about the legal questions to which the expert evidence will be applied and for the expert then to attempt to translate his or her findings into the terms of those questions. This must include recognition of the rules of evidence which distinguish between that which is admissible within psychiatry in determining an opinion and that which is admissible within the law (given that the two can sometimes be very different). Therefore there is, by virtue of such an exchange, an emphasizing of the boundary between the functions of expert and lawyer, based upon a clear understanding by each of the functions and ways of thinking of the other.

Clearly, what ‘interests' a discipline, or its purposes, determines the way in which its constructs are defined. So, if what interests law is, for example, ‘culpability' then its definition of even mental disorder itself will tend to differ from any apparently similar constructs originating from other sciences which take an interest primarily in therapy. This is made clear, for example, by reference in Chapter 11.1 to Lord Denning's definition of (criminal legal) ‘disease of the mind' as ‘any mental disorder which has manifested itself in violence and is prone to recur'. That definition clearly originates not from careful reflection upon what doctors would conceive of as ‘disease of the mind' but from the wish to achieve public protection. Indeed, the next sentence in Lord Denning's judgement makes this obvious when he remarks ‘at any rate it is the sort of disease for which a person should be detained in hospital rather than given an unqualified acquittal'. Similarly, the methodologies of the two classes of disciplines tend to vary, both because their core raisons d'être vary and because they originate from very different epistemological traditions. In fact, the methodologies of even the various mental sciences themselves vary, and this is relevant not only to their relationships with one another but to the relationship of each with the legal process. Hence there may be varying degrees of incongruity between individual disciplines and the law depending upon the methodological approach of that individual discipline.(3) For example, the categorical approach to disorder frequently pursued by psychiatry, arising from its medical roots which emphasize disease entities, will often tend to fit better with legal thinking, which is frequently binary in its approach both to evidence and to determining verdicts, than will the characteristically dimensional approach of clinical psychology. There may also be varying degrees of incongruity between any mental science and law depending upon the particular field of law concerned. In simple terms, the closer is the field of law to promoting welfare rather than justice, the lesser will be its likely degree of incongruity with all mental sciences.

It is important to note that law, and therefore any incongruity between law and psychiatry, is often itself substantially determined by public policy. For example, a wish to restrict for economic reasons (specifically insurance cost) the availability of legal recompense for psychiatric injury, such as has been the policy in the courts in England and Wales (see Chapter 11.1), determines both the shape of the law and its relation with psychiatry in terms of differentiated constructs and notions of causation. Similarly, a wish to emphasize public protection from the mentally disordered will tend to give rise to forms of mental health care law which directly reflect that policy objective; the common use in mental health care law internationally of a status test rather than an incapacity test clearly illustrates this, since a status test grants substantial discretion to those determining detention. Therefore Teubner's theory of law may ignore the fact that, whether it originates from a parliament or the courts, law is ‘initially' only partially self-referential, since its overall tone in a particular area, and much of its detail, is directed by explicit or implicit public policy considerations.

Although there are many fields of law where the law essentially ‘uses' psychiatry towards its own very separate ends, sometimes the law is itself a tool of public policy which is directed specifically at mental health care objectives. Here it is psychiatrists who ‘use' the law rather than vice versa, and therefore mental health care law depends for its operation ‘on the ground' very much upon how it is interpreted and used by practitioners. Hence, the fact that there is discretion given to practitioners as to whether or not to invoke the law means that psychiatry, and its practitioners, take on great significance in determining the practical effect of such law. Thus, mental health care law is ‘Law without enforcement: integrating mental health and justice',(7) and clinicians can import their own (mis)understandings of the law, and their own ethical attitudes to it, into their decisions about whether and how to use it. If clinicians decide not to use the Act then it is ‘useless' in terms of achieving its intended public policy objectives.

Although the public policy objectives lying behind individual legal measures may be obvious, even when addressed solely in terms of the legal concepts themselves, sometimes a real understanding of the policy implications of a particular measure becomes clear only when it is viewed through psychiatric eyes. For example, within civil law a plaintiff may claim damages for negligently inflicted sole psychiatric injury but only if it satisfies the legal definition of ‘nervous shock'. To a degree the public policy purpose of restricting claims for psychiatric injury already referred to(8) is obvious, amounting to a crude fear of the ‘floodgate effect'. However, a full understanding of the nature and extent of the restriction cannot be achieved unless it is looked at specifically through a psychiatric perspective. By analogy, could a restriction on legal claims for physical injury be fully understood in terms of either its welfare or justice implications without reference to the types of physical injury, and related medical disabilities, which would be brought within such restriction, properly described medically?

Applying the knowledge of psychiatry to the constructs and thinking of the law offers an insight within the discipline of psycho-legal studies. This implies neither a legal nor a psychiatric treatise, but the study of an interface. As we shall see, such a study has more than theoretical relevance, since it offers a basis for better practical understanding between lawyers and psychiatrists and for the better use of psychiatry to address legal questions, and vice versa.

Welfare and justice

There is an inherent tension within much law concerning mental disorder between the broad public policy objectives of ‘welfare' and ‘justice'. This is represented classically in the context of mental health care law, where a patient is given mental health (welfare) advantage to their civil liberties (justice) disadvantage. Indeed, the particular challenge to mental health law is to achieve the integration of the twin objectives of mental health welfare and civil rights justice.(9) However, this circumstance represents merely one example within psycho-legal studies of possible tension between welfare and justice and a number of other specific tensions will be evident within other branches of law addressed in the coming pages.

Each example of tension between welfare and justice sets at variance with one another what may loosely be called the champions of ‘therapeutic jurisprudence' (those who believe that law should be directed primarily at therapeutic welfare ends)(10) and of civil rights law (who emphasize the objective of justice and who deny the idea of law having primarily a welfare function). For Teubner, of course, a therapeutically jurisprudential or a doctor–lawyer ‘co-operationist' agenda is inherently impossible since the law cannot incorporate the objectives, or even the language, of another science.(4) Hence, as already alluded to, even child welfare law, which has been amongst the most flexible of legal fields by virtue of its adoption of ‘child welfare sciences' at the expense of strict rules of due legal process, extreme flexibility of expert evidential rules, and even of aspects of the adversarial system itself, may ultimately fail the true welfare test. Even in that apparently ‘co-operative' medico/sociolegal arena, King and Piper(5) can therefore argue, from much study and knowledge, that there is still profound dominance of both process and outcome by the (autopoietic) legal discourse. In contrast, what we know of the operation of mental health review tribunals in England and Wales, which review ‘investigatively' the legality of detention of individual patients in hospital, tends towards a very different conclusion. The only major empirical study performed in the United Kingdom(11) demonstrated loss of the protection of justice, which is usually afforded by strict procedural legal rules in courts but discarded by tribunals, suffered in the (presumed) pursuit of (the patients' or others') welfare. (Another similar study, currently being conducted by researchers at the University of Liverpool, is close to completion and will demonstrate very similar results (E. Perkins, personal communication, 1999).) Despite this, doctors increasingly complain of their experience of advancing ‘adversarial' tribunal process. Indeed, it may be that, with greater involvement of the courts in mental health care law (even when only in contemplation at a tribunal by way of having one eye on the increasing potential for judicial review), the legal discourse may come to dominate even tribunals, perhaps to the detriment of psychiatric reality, and therefore welfare, but to the advantage of justice.

Ethical and legal constructs and their relations

Evidently, the crucial dimension underpinning not only the law per se and the Teubnerian versus co-operationist debate is ethical. Therefore, in any area of law relevant to the mentally disordered, an attempt must be made to address and analyse its ethical implications in terms of both welfare and justice. To this end the author has outlined elsewhere(12) a hypothetical model of ethical thinking which was developed specifically in relation to the ethical justification for non-consensual medical (including psychiatric) treatment, but which can be extended so as to be applied to any legal situation where there is reference to more than one ethical basis or principle for decision-making. The model assumes both that relevant ethical decision variables (such as capacity and consequences) are graded and not binary, and that real ethical deciders (you and me) operate ethically by balancing the level of one variable (e.g. capacity) against the level of another (e.g. adverse consequences). This emphasizes a probably frequent and important difference between real ethical thinking and formal legal thinking, although it is questionable whether, empirically, courts do always adhere to their own binary legal discourse or whether, by various means, even they sometimes pursue a ‘balancing' of welfare and justice.

In terms of construct relations, therefore, it is evident that lying behind even the law itself are ethical constructs and the potential for an ethical critique of the law. So, any insight into a legal measure or process gained from constructing a psychiatric critique of it should ultimately aim better to elucidate its ethical implications, finally in terms of ‘welfare' and ‘justice'. Although a comprehensive ethical critique of law relating to mental disorder is not possible in an international text, some further brief points are worth making.

Crucially for all mental health practitioners, the law is often ‘silent' on a particular clinico-legal circumstance such that the practitioner is left only with ethical considerations as to the basis upon which to make decisions (until the law is, perhaps, made clear by the courts, or rather enunciated by them). In English law, and many other common-law jurisdictions, such an ethical approach to decision-making is translated into law by way of the legal notion of ‘acting in good faith'. For example, it is only possible for a patient to sue a doctor for his or her actions under the Mental Health Act 1983, even if the doctor contravened the terms of the Act, if he or she did not ‘act in good faith' (or ‘without reasonable care') (Section 139). There are other more explicit examples of the ‘translation' of ethical into legal constructs. For example, the ethical notion of ‘autonomy' finds its way into common law in the concept of ‘battery', i.e. it is unlawful to touch someone (including by way of a ‘medical touching') without his or her consent because of the patient's ethical right to autonomy. Related to this, where patients are unable to operate their autonomy, because they have lost their ‘capacity' so to do, English common law applies the doctrine of ‘necessity' or ‘best interest'.(13)

Areas of the psycho-legal interface: capacities and responsibilites

As is described in Chapter 11.1, a core legal construct which can be traced through a wide range of the legal areas which utilize psychiatric evidence is that of ‘capacity'. This includes, but also goes well beyond, statute and common law relating to the capacity to consent to medical (including mental health) treatment and to overriding refusal.

Mental Health Care Law

It might reasonably be predicted that capacity would (or should) most obviously be a core determinant of civil detention and treatment for mental disorder under statute law. However, utilization of an incapacity test, rather than a status test of ‘mental disorder requiring admission and/or treatment', is relatively rare internationally.(1) This does not seem to accord with the fundamental ethics of personal autonomy and, indeed, it is likely to be driven more by public policy considerations of welfare (the patient's and the public's) than of justice. For example, in England and Wales there is a gross disparity between the common-law basis for treatment without consent and the statutory basis for such treatment as it applies to a patient detained under the Mental Health Act 1983. This was made particularly obvious by the case in Re B,(14) where it was determined that, although at common law a personality disordered woman retained her capacity to refuse treatment, she could still be treated by nasogastric feeding under Section 63 of the 1983 Act against her will. Thus, in the English Mental Health Act, welfare overrides justice. This policy stance has also been very obviously reflected in the intention of recent British governments of both political complexions to extend legal, as well as administrative, measures towards achieving better control of seriously mentally ill patients, and of their illnesses, in the community. Such measures have been the subject of substantial debate and controversy in relation to both their clinical and civil rights (the former within the ‘therapeutic jurisprudence' model and the latter within a much more narrowly defined pure legal model). Civil rights controversy focuses naturally on the common situation where the patient retains the capacity to refuse treatment in common law and yet, before implementation of the policy of extending community care in the United Kingdom, such a patient might well have been detained in hospital under the Mental Health Act and legally unable to refuse treatment. As with Re B, this comparison nicely emphasizes the disparity between the status basis of non-consensual treatment of detained patients and the capacity basis applicable to patients who are undetained, either because they are informal inpatients or because they are community patients (although it seems unlikely that the legal disparity between coerced treatment in hospital and in the community will survive the current United Kingdom government's review of mental health legislation). The courts in England have also emphasized welfare (of the patient and society), not only through the decision in Re B but also via decisions to loosen the rules in relation to reviewing the sections of patients ‘on leave' (under Section 17) from hospital(15) and allowing detention based solely on the (largely historical) ‘nature' of the person's illness, apparently requiring no (current) ‘degree' of illness.(16)

The justification for retaining a status basis for compulsory admission and/or treatment, or even for retaining separate mental health legislation at all, has recently come under attack in the United Kingdom.(17) After all, what can be the ethical justification for overriding a patient's refusal of therapeutic intervention if it is not that the person cannot decide for themselves (assuming that public protection can properly be assured through other legal means, including through the criminal justice system)? Adoption of a general Incapacity Act represents the obvious pure solution, since it not only reflects the natural ethical basis for overriding patient refusal but also avoids drawing the potentially spurious distinction, made necessary by separate mental health care legislation, between ‘treatment for mental disorder' and ‘treatment for physical disorder'. Even the distinction between mental disorder and physical disorder appears less than robust,(18) although the same author is, for other reasons, opposed to utilization of incapacity in mental health care law,(19) and the courts in England and Wales have also so extended the concept of ‘treatment for mental disorder' (in terms of its definition within the Mental Health Act), to include physical consequences of the disorder, that the Act has been used as legal justification even for Caesarian section delivery.(20) These are strong arguments in favour of a single Incapacity Act covering all treatments (mental and physical) of patients, and such a law would clearly also be consistent with a holistic approach to medical practice. However, a less radical alternative would be to replace the status test with an incapacity test but still within separate specialist mental health legislation,(21) such that some softening of the consequences of introducing incapacity would be achieved in terms of the public policy objectives of patient and public welfare. Ultimately, however, what effect any sort of legal adoption of incapacity in the United Kingdom, or commonly elsewhere, would have on welfare (and justice) must depend upon how incapacity is interpreted clinically. We shall return to this important question later.

Psychiatric injury law

There is another branch of civil law which also relates directly to mental health but which is not concerned with effecting or regulating care. The body of law addressing ‘psychiatric injury' is concerned with determining legal responsibility and liability in negligence where there has been alleged incapacitation which can give rise to restorative damages. In circumstances where there has been solely psychiatric injury, policy determining psycho-legal incongruity is particularly glaringly evident in England and Wales. As already described, there is fear of a ‘floodgate' effect of any loosening of the legal definition and rules relating to ‘nervous shock' (see Chapter 11.1) and this has determined restrictive rules which pull the law far away from the reality of psychological notions of injury and causation. This was recognized by the Law Commission in its recent review of the law relating to psychiatric injury.(22)

The latter field relates quite naturally to another and very different sort of psychological injury, i.e. injury by way of the ‘secondary victimization' arising in the families of homicide victims of psychiatric patients.(23) Indeed, psychological injury in this context can even apply to ‘tertiary victims', i.e. the staff who cared for any patient who committed a homicide and who are then themselves traumatized by way of the process of a homicide inquiry. Such inquiries are currently mandatory in England and Wales.(24) Although inquiries are not ‘courts', they are usually legally chaired and forensically pursued. A legal and policy analysis of mandatory homicide inquiries, or indeed of any other sorts of inquiries, is clearly beyond the scope of this chapter. However, we might at least ask whether, by using a non-formal legal method of inquiry, inquiries can wholly avoid the Teubner problem, or whether a situation occurs which is the reverse of that observed in mental health review tribunals(12) in that legal process ‘takes over' from an arguably more appropriate approach of clinical or service inquiry and audit.(25) Such inquiries are, by their nature, ‘legally tinged', some would perhaps say ‘legally tainted'. Yet, paradoxically, the only proper and adequate alternative is represented by resorting to the legal standard embodied within the negligence ‘Bolam test'.(26) The latter itself represents an unusual legal turning away partially from its own usual autopoietic self by virtue of overt adoption of a clinical-profession-based standard of negligence, reflecting also the approach of statutorily backed professional self-regulation as embodied, for example, in the British General Medical Council. Hence the law of negligence and the process of inquiries imply substantially different ways of setting the balance between welfare and justice, and the differences have major implications for those who are adjudged by the various tribunals, as well as for the functioning of those who either offer expert evidence to them or who are tribunal members.

Criminal law

Responsibility and fitness to plead

The mental condition defences available to defendants in English law are highly restricted.(27) They also sometimes vary between legal circumstances (e.g. a murder charge against other charges). Here, ‘culpability' is the core construct. Here also the ‘Teubner problem' is particularly well reflected by the clear failure of the law adequately to reflect the knowledge and constructs of all mental sciences.

A restrictive public policy approach follows, of course, from the sole interest of criminal law in justice when it addresses verdict issues, and its way of setting the justice scales determines particular definitions of mental disorder which can ‘qualify' as a basis for (partial or total) exculpation. The results of the law's self-referential approach, as they are produced in various criminal legal defences, can be illustrated particularly well by the incongruity between the heavily cognitively constrained McNaghten rules for ‘insanity' and broader mental reality (we are, as human beings, more than mere cognitive processes). Similarly, a defendant may be quite extraordinarily abnormal in his or her mental state as a result of (voluntary) ingestion of drugs or alcohol, and logically this may clearly interfere with the defendant's normal ability to decide what to do at the time of the alleged offence. Yet, for clear public policy reasons, he or she will still usually be held legally responsible for his or her actions. (An exception in English law is represented by the circumstance where the defendant lacks the capacity to form the specific intention for the offence;(28) see also Chapter 11.1). Similarly, in relation to fitness to plead, amnesia for the alleged offence is inadmissible as a basis for a finding of unfitness,(29) again on the clear public policy ground that it would be too easy for a defendant to claim amnesia and for its validity not to be ascertainable. However, valid amnesia is clearly a major defence handicap in many circumstances.

Less obviously, legal restrictions on the circumstances that can validly give rise to a defence of provocation are equally reflective of incongruity with psychiatrically derived reality. For example, the requirement of ‘sudden loss of mastery of the mind'(30) is clearly over-restrictive and fails to allow for psychological ‘slow burn' in someone who has been chronically traumatized,(31) yet this can be equally as ‘inevitable' in its homicidal consequence (or at least partially excuse it) as can sudden loss of mental control. This represents incongruity between the law of provocation and the known psychological effects of abuse. North American research has also revealed that, in any event, in the context of ‘battered woman syndrome'(32) it is mainly features of the abusing male, and of his abuse, and not features of the abused woman herself which determine whether or not an abused woman retaliates homicidally.(33) This has led some American psycho-legal scholars to recommend expansion specifically of the defence of self-defence so as to include ‘psychological self-defence' as a basis for acquittal. The woman, it is argued, is threatened not only physically but also with psychological annihilation and loss of ‘self', and the law should recognize this.(34) Here, however, the refusal of the courts to relax the rule of ‘sudden loss of mastery over the mind' in order to be able to succeed in a defence to a charge of murder is clearly driven by the policy consideration that not to do so would be bound to result in greater evidential difficulty in distinguishing between a truly provoked (and delayed) response and a revenge killing. Therefore justice is diminished at the hands of evidential reliability.

Finally, in all criminal trials an explicit distinction must be drawn between medical description of disorders and any inference as to their legal implications in terms of culpability. Hence, in relation to a plea of ‘diminished responsibility' as a partial defence to a charge of murder, the psychiatrist should stop at describing any ‘abnormality of mind' and not even express an opinion on the ultimate issue which the jury must address, i.e. whether the defendant's ‘mental responsibility' was thereby ‘substantially impaired'.

Sentencing

In England and Wales (and Scotland) new sentencing measures relevant to mentally disordered offenders (MDOs) have recently been enacted by Parliament. The combined introduction in the Crime Sentences Act 1997 of a ‘hospital and limitation direction', available to sentencers in conjunction with a custodial penal sentence (the so-called ‘hybrid order'), and extension of the mandatory life sentence to defendants found guilty of a second ‘serious offence' in a way which fails to exclude MDOs represent a major shift in English jurisprudence. It is a shift which appears to contradict centuries of English sentencing practice based on a welfare approach to the mentally disordered which assumed that suffering the disorder was punishment enough. The speed of development of public policy in this field is emphasized by the fact that, only a few years ago, the British government accepted the recommendations of a major interdepartmental inquiry into services for MDOs(35) which confirmed the welfare approach to sentencing and which emphasized not only diversion into mental health care but also criminal process discontinuance.

Confidentiality

The duty owed by doctors to keep confidentiality is an aspect of their ‘responsibility' towards those who consult them professionally. Just as clinicians are properly held responsible in the technical clinical arena they are also held responsible for their guardianship of the patient's civil right of privacy. Indeed, they owe a more general duty to patients to be effective guardians of their civil rights, including, for example, in relation to medical detention and/or compulsory treatment of their patients, and this can sometimes operate even against a doctor's own paternalistic inclinations and medical model view of what is in the patient's interest.

The requirement of confidentiality is defined by both doctors' own self-regulatory professional bodies and the law, and there is, in fact, a high degree of congruence between law and medicine in this field. For example, there are very similar professional ethical and legal exceptions to the requirement of keeping confidentiality. However, in this arena doctors are using ethical, not medical or psychiatric, constructs, and ethical constructs often bear a natural and congruent relationship with legal ones.

The exceptions to the requirement of keeping confidentiality include both the right and the duty of breach of confidence where it is required by dint of ‘due legal process', the right to breach ‘in the public interest', and the more commonly exercised right to breach which is embedded in the clinical ‘need to know' principle. The ethical (and legal) justification for the latter lies in utilitarian ethics in that, without breach, the patient will not fully benefit from treatment. Essentially, patients give up their right of privacy in favour of their health advantage. In exercising their right to breach confidentiality, doctors must have particular regard to the distinction between ‘need to know' and ‘public protection' justifications. The former reflects a relatively low threshold for breach and is constrained within the bounds of needing to know for the patient's own benefit (from treatment); whereas the latter reflects a much higher threshold(36) where breach is solely for the benefit of others. The importance of making what may otherwise seem an obvious distinction is that, certainly in the United Kingdom, it has come to be somewhat blurred in relation to the care of MDOs (or even patients who are potentially MDOs), where there is an extolling of ‘inter-agency' working, which includes (non-welfare, but justice-oriented) criminal justice agencies such as the probation service and the police. Thus, the ‘need to know' becomes (wrongly) extended to those who are charged together with achieving public protection welfare (even though it might result in injustice to MDOs).

This tension between patient and public welfare arises essentially through data being collected for one purpose and then potentially being used for another, and we shall return to this problem specifically in relation to the operation of professional ethics where public protection or MDO punishment is at stake.

Legal responsibility of clinicians

A direct link can be made between the legal concepts of capacity and responsibility specifically in relation to clinical psychiatric practice. If a patient is not vulnerable, on the basis of local mental health care law, to compulsory admission and/or treatment because the law utilizes an incapacity criterion which he or she does not satisfy, then no clinician can be held ‘responsible' for that patient's actions in harming him- or herself or others. In contrast, if a country adopts a status test, for example, having ‘a mental disorder of a nature or degree which makes it appropriate that the person be admitted to hospital for medical treatment ... and be detained' (Section 3 of the Mental Health Act 1983), then this both grants greater discretion to the clinician as to whether to detain the patient and determines greater potential for attracting blame and negligence actions. (See Chapter 11.1 in relation to psychiatric liability for the actions of patients against themselves and others.) Similarly, adoption of judicial determination of detention and treatment (as has long been the case in Scotland), albeit on expert medical evidence, offers further protection to the clinician from blame or litigation. Put another way, the greater the degree of separation between expert psychiatric evidence relevant to detention and/or treatment and the decision to detain and/or treat per se, the less implicated is the psychiatrist in responsibility for patient and public protection. In the United Kingdsom, history since the extremely important Percy Commission Report in 1957,(37) which set the agenda for modern British mental health care law, has been written largely in terms of medical paternalism and decision-making, albeit modified somewhat within the 1983 Act following the liberalization of mental health care and the ‘open-door' policy of the 1970s onwards, as well as subsequent to the publication of Gostin's A Human Condition(38,39) and various decisions of the European Court of Human Rights. However, the more recent emphasis by government on doctors as a source of public protection seems likely to cause many doctors to wish to give up paternalism in favour of both greater separation of decision-making per se from expert evidence which informs that decision and adoption of incapacity as the relevant detention criterion.(40) Both of these approaches clearly place greater emphasis on patients' responsibility for their actions.

Psychiatric ethics, punishment, and public protection

Both the new sentencing measures described earlier and aspects of the Criminal Justice Act 1991 have major practical and ethical implications for mental health clinicians and services in England, including being likely to involve particularly psychiatrists more directly in the sentencing process.(41) For example, Sections 4 and 2(2)b of the Criminal Justice Act 1991, which allow the imposition of ‘longer than normal' sentences on the basis of risk to the public, infer direct involvement of psychiatrists in sentencing,(42) since professional risk assessment can be used in determining the length of punishment. Similarly, the the recent announcement by the United Kingdom Home Secretary of a ‘reviewable order' for both convicted and unconvicted and treatable and untreatable psychopaths,(43) which will depend upon ‘diagnosis' of a legal concept of ‘severe personality disorder' and risk assessment by mental health professionals, challenges both the validity and reliability of diagnosis and risk assessment and also the ethical nature of forensic psychiatric practice per se.

The ethics of psychiatric involvement in the criminal justice system is particularly highlighted by the latter, at least partial, shift in psychiatric jurisprudence in the United Kingdom away from the traditional welfare model and towards a justice model, focusing particularly on both punitive and public protective sentencing even of MDOs. This has profound professional ethical implications. Going beyond the United Kingdom, consideration of the involvement of psychiatrists in the ‘ultimate punishment' of execution is useful in the same context. Whilst reflecting identical ethical issues concerning professional involvement in the criminal justice system relating to any degree of punishment, capital punishment focuses the ethical analysis most acutely. Ultimately, medical involvement in any degree of punishment, or in public protection, can be seen in terms of juxtaposition of the ethical role of the individual ‘doctor as doctor' versus ‘doctor as citizen'.

The latter distinction leads naturally to consideration again of confidentiality, this time as the primary focus of such ethical ‘dual functioning' by doctors in a forensic context. As already inferred, in England and Wales the decision of the Court of Appeal in W v. Egdell(36) concerning breach of confidence in the public interest (in relation to a detained patient) and aspects of both the Crime (Sentences) Act 1997 and the Criminal Justice Act 1991 (in relation to sentencing) have important implications for psychiatrists. Information may be gained under the cloak of a clinical evaluative purpose, with a view to possible discharge from hospital or to ‘therapeutic sentencing' to hospital, but then used by a court (or even by the doctor him- or herself) to achieve public protection through judicial (or medical) perception of increased risk arising out of the same (originally clinically acquired) information. One way of attempting to deal with this difficult issue of clinical confidentiality in a ‘non-privileged' legal situation is by way of the ethical notion of a ‘confidentiality contract'.(44) This emphasizes the role of the defendant (or detained patient) in taking his or her own ‘confidentiality risks', based upon the clinician openly offering knowledge to him or her of his or her legal situation during psychiatric assessment. However, ultimately even this approach can offer only a limited degree of protection against the tension (again) between welfare and justice, where one set of information or professionals is used towards two social purposes. In the end, is the psychiatrist assessing a defendant for possible welfare sentencing to hospital, or for possible discharge from detention in hospital, to give an explicit warning to the defendant in advance of interviewing him or her? To do so may cause the defendant to remain silent, potentially to his or her mental health disadvantage. Not to do so may risk the doctor becoming a route to increased punishment or preventive detention. The same problem is reflected even at the earlier stage of assessment for trial, since an interview towards the possibility of finding a mental condition defence may also reveal information relevant to guilt or innocence per se.

Assessment of legal capacities and responsibilities and its problems

The legal and psychiatric core of this chapter is capacity in conjunction with responsibility. However, several references to Teubner's view of the nature of law will already have made it clear that, since capacity (any capacity) must be seen as a legal construct at risk of being self-referentially generated by the law without the ability to introduce relevant (real) mental constructs, it is not necessarily to be expected that its use (it is, of course a group of ‘its') will bear any relation to relevant mental science constructs. Rather, what we view is a number of artefacts created by the law for its own various purposes. Of course, these artefacts go far beyond ‘capacity artefacts'. Hence there are many other constructs relevant to the law relating to mental disorder applicable across a wide range of legal fields. Often more than one legal artefact will apply simultaneously to one (real) man.

It is important to tease out in more detail some of the legal constructs and questions requiring psychiatric evidence, as well as the assessment problems that they infer. In general, the absence of an explicit welfare function from any particular branch of law, for example, criminal law (at least during the trial stage of a hearing directed towards verdict), is likely to maximize the ‘Teubner effect', thus emphasizing psycho-legal disparity and incongruity. Even where justice itself bears somewhat naturally on welfare, for example, in relation to psychiatric injury from negligence, there may still be unfairness arising because the law, in seeking justice, ignores psychiatric reality. The challenge for the psychiatrist is both to understand the relevant legal constructs and to accept them, so as to give psychiatric evidence directed explicitly towards them. Therefore the following discussion attempts to offer advice about how a number of specific legal constructs can be properly and effectively addressed. Hopefully, the way of thinking offered through these examples will assist the reader in relation to other constructs not dealt with explicitly.

Civil capacities

The capacity to consent to medical treatment

Given its central psycho-legal importance the specific civil capacity to consent to medical treatment offers a natural clinico-legal assessment example. As described in Chapter 11.1, in English common law the capacity to consent to medical treatment is defined as the ability to receive and retain relevant treatment information, to believe it, and to weigh it in the balance so as to make a true choice.(45,46) (This definition is relevant, in England and Wales, to psychiatric treatment of informal patients, but is replaced by a status test for legally detained patients (see later).) Such wording does not immediately suggest a particularly high degree of psycho-legal incongruity, as might be expected in a branch of law concerned with welfare. Indeed, the legal concept of capacity is mirrored somewhat in the more clinical notion of ‘competence' (see Chapter 11.1 for a discussion of competence in a legal context). This is helpful to the clinician; indeed, such relative congruence offers another good argument for replacing the status test used in mental health care law with the incapacity test.(21) However, it is crucially important to hold on to the fact that, ultimately, even this apparently clinician friendly definition is still a legal definition. Therefore it is open to legal interpretation and even to subsequent modification, either of which could result in significant psycho-legal incongruity.

There is a rapidly growing literature on the clinical evaluation of this particular legal capacity, led by North America(47) but now observed increasingly in Britain.(48) However, crucially, capacity is concerned with ‘abilities' and therefore it is not determined by diagnosis but by the detail of any abnormalities in the mental state. Hence the clinician must first define the mental state in an ordinary medical way and then interpret, or translate, any observed abnormalities into the legal question: ‘Do they overturn the presumption of capacity?' All the detail of the process of assessing capacity follows from these simple basic principles.

As emphasized in Chapter 11.1, the assessment of capacity is not based upon the test: ‘Would a rational person decide as this person has decided?' Although the English Court of Appeal has determined that the objective nature of the decision made (as perceived by a rational outsider) can be evidence relevant to determining incapacity, it is certainly not definitive of it.(46) Rather, it is the thinking process (not its outcome) which is all important and the doctor cannot simply use the patient's decision as the only window into that process. This is sometimes a hard ethical pill for the doctor to swallow, especially if the consequences of accepting the patient's decision are substantially adverse (at least as perceived by the doctor). However, although medical ethical deciders are likely to wish to balance the degree of perceived incapacity against the degree of adverse consequences, this is not an approach which is legally sanctioned. Therefore there is the potential for substantial ethico-legal incongruity.

Investigation of a person's thinking processes should be an activity which is very familiar to the psychiatrist. However, whether he or she should do it at all in this context must depend upon whether the person has a recognized mental disorder, since the only legal or ethical justification for a doctor offering an opinion directed towards capacity is that he or she has some expertise which is both relevant and beyond that which is known by the lay person. Hence, although disorder does not define incapacity, it is a necessary gateway to offering an opinion at all. Proffering an opinion, even if it is based on many years close knowledge of a person, such as ‘He is a man who makes very poor judgements', is not a medical opinion but a lay observation which is offered by someone who happens to be a doctor. This is of particular relevance to the nature of the ethical relationship within which the activity takes place.

The detail of clinical assessment

The investigation must proceed in a highly systematic fashion, based upon awareness of the test to which it is to be directed but not driven by it. Thus there should be an ordinary psychiatric assessment which includes reviewing previous medical records and interviewing other informants, and which culminates in a detailed description of the mental state. This assessment should demonstrate any abnormalities potentially relevant to the person's legal capacity to consent to treatment. Hence, in the process of the assessment there will need to be inclusion of questions directed towards specific areas of required mental functioning which flow directly from the legal definition of capacity. Here, there is obviously room for individual clinician interpretation, both of the patient's abilities viewed clinically and of the legal definition itself. The latter offers the potential for substantial clinician variation and, probably, the crucial distinction is between the test being interpreted ‘narrowly' (essentially cognitively) and ‘broadly' (including allowing for the effects of affect and even impulse).(21) The ‘broad interpretation' could justify a finding of incapacity, for example, either where the person is not making the choice which the ‘real them' would make (i.e. it is not a choice of their ‘authentic self') or, perhaps strongly related to that, where the decision is substantially the ‘product' of the person's disorder. Generally, if particularly the third limb of the test were to be interpreted narrowly and cognitively (even including in terms of abnormalities originating in functional mental disorders), then this would infer quite different findings of (in)capacity than would occur if a broad interpretation allowed affect, or even personality abnormality, to be influential on an ‘authentic self' or ‘product' basis.(21) Where the ‘broad interpretation' is adopted, it is of particular importance that, during the assessment, information is gained on the person's usual personality and attitudes(49) since, without this, it is impossible to apply the ‘authentic self' test, and even the ‘product test' may sometimes present difficulties.

There is a growing literature describing more formal assessment protocols or tools which all aim to increase inter-rater and inter-case reliability. Most notable are the protocols originating from the MacArthur Foundation Project in the United States, which has invested a good deal of energy and research funding in the field.(47) Both research and clinical assessment tools have been developed; perhaps the best known of the latter is the McCAT-T.(47) Such tools essentially attempt both to systematize the questioning of patients and to direct such questioning to the legal questions relevant to legal capacity. Therefore, although they are strictly jurisdiction specific (since they have been developed in the United States), they are almost certainly capable of valid use in other common-law jurisdictions which adopt similar legal tests.

Although there is insufficient space to allow a detailed description of the ways in which particular forms of mental state abnormality may suggest incapacity, a few examples may suffice to illustrate how the translation can be effected. Arising from someone's behaviour, he may be so agitated or overactive that it may be impossible practically to impart the relevant treatment information. Even the person's appearance may suggest, for example, a mood disorder which, on a broad interpretation of incapacity, may be relevant. A person's rate and form of speech may be such as to interfere with communication, as well as reflecting abnormalities of thought process per se. Disordered mood may so colour a person's judgement that he is unable to satisfy the third limb of the test in terms of the way in which he weighs his decisions, even if he can satisfy the other limbs of the test (because, for example, his depression is insufficiently severe to interfere seriously with cognition per se). Lability of mood, arising from frontal-lobe brain damage, may render a patient unable to make consistent decisions to which he can stick. Abnormalities of thought may interfere directly and profoundly with either of the latter two limbs of the test. A delusion that the doctor is all powerful in his or her curative abilities would, almost certainly, remove the capacity to consent to the treatment the doctor is offering (hard though that particular delusion may be for the doctor to accept as infringing capacity!). Delusions conflicting with the imparting of relevant treatment information may also clearly remove capacity by interfering with the patient's ability to believe it (e.g. a delusion that the patient is also a doctor, who has his own view of the various treatment options). Even thought abnormalities falling short of delusions (e.g. extreme preoccupation or obsessional thoughts) could interfere with capacity. However, an ‘overvalued idea' may present particular problems of interpretation, particularly if there is an absence of information about how the person's ‘authentic self' would think about the issue. Perceptual abnormalities are unlikely to be sufficient on their own to inhibit capacity but, by their content, they may reflect and reinforce the impact of thought and mood abnormalities which are relevant to capacity. Such abnormalities may even be directly relevant in themselves if, for example, they are so severe that they distract the patient from the task at hand. The role of abnormalities of cognition in potentially interfering with capacity is, perhaps, obvious and so requires no specific illustration, since there are clear ways in which disorders of consciousness, attention, concentration, intelligence, orientation, and memory can profoundly (or subtly) affect, particularly, the first of the three limbs of the test. Finally, insight can present particular problems. It can be difficult to make a valid distinction between ordinary ‘denial' (e.g. of the fact of serious physical illness) and ‘lack of insight'. For example, is a patient who does not accept medical advice because she wishes, in order to feel less distress, to think of her medical condition in a different way from how the doctor does, in a state of (adaptive) ‘denial', or formally ‘lacking of insight' and therefore incapacitous? The reader is left to ponder personal examples of this field of dilemma. However, what is clear is that lack of insight can be irrelevant to capacity, where it does not bear directly upon part of the legal test. For example, a person may lack insight into his or her illness but still validly refuse treatment because of (rational) concerns about known side-effects.

Finally, it is important to note that incapacity is neither static nor always unamenable to therapeutic intervention. Quite obviously, treatment of a condition which is causing abnormalities which infer incapacity may alter the legal situation. Even with a condition which is untreatable, the way in which the doctor interacts with the patient in imparting treatment information and in ‘testing' his capacity may affect whether the person appears to retain his capacity or not. Therefore there is a duty on the doctor to discover what factors can reduce the impact of the patient's disabilities and to do everything possible to enhance their capacity. There is much research evidence which demonstrates that such enhancement is often possible

Clearly, all of the foregoing advice is applicable across all civil capacities, albeit the process is directed at differently defined legal capacities and in different legal contexts.

Assessment under a status test

Assessment for detention for psychiatric treatment or for treatment in the community against the person's wishes is, as already indicated, carried out in many countries not on the basis of an incapacity criterion but on some status criterion,(1) usually amounting to something similar to the test of having ‘a mental disorder of a nature or degree which makes it appropriate that the person be admitted to hospital for medical treatment...and they need to be detained'. This clearly involves, at least in theory, an entirely different type of clinico-legal assessment process. In practice, of course, it may be that, because the use of such law by clinicians is discretionary, they may import into the (so-called) ‘appropriateness' test their own ethical requirement that the patient lacks capacity. Hence, ethics influences the operation of law. Indeed, if that is widespread practice then the formal legal substitution of an incapacity test for a status test would be likely to have relatively little effect on who is compulsory detained and treated and who is not. To the extent that the law is used by clinicians as it is written, the appropriateness test is clearly, both at face value and even in its wording, highly paternalistic. Also, as already described, the English courts have pursued welfare even further by interpreting both ‘treatment' and ‘treatment for mental disorder' so widely(15,20) that each has been broadened beyond what even most doctors would understand the term to mean. Indeed, the courts have taken the notion of ‘treatment for mental disorder', in terms of Section 63 of the Act, far away from anything contemplated by Parliament when the Act was passed.(50)

It seems likely that clinicians operating a status test which at least appears to come close to medical notions of appropriate admission to hospital for treatment will look mainly to the gravity of the consequences of not detaining the patient when deciding whether or not to exercise their legal power over the patient.(21) That is, they will balance the consequences of non-detention against infringement of the patient's civil rights (if not against the patient's capacity per se, as described in the ‘balance model' described earlier). Indeed, there is both anecdotal and research evidence to suggest that this is done by psychiatrists, including by ‘conflating' the ‘appropriateness' criterion with the tertiary criterion of harm to others and self in deciding whether to recommend detention, or continued detention.(12) As regards how an act such as the English Mental Health Act is operated in other respects, there is (as, indeed, there is with the appropriateness test) a profound lack of empirical data or research.(10) Perhaps it suffices to say that the lack of such research, or even of audit data and an evidence-based approach,(51) also reflects a dearth of professional (especially psychiatric) interest in the field of psycho-legal studies. Indeed, one aim of this chapter is to highlight the need for psycho-legal studies to be as interwoven into the fabric of everyday clinical practice and research as is psychopharmacology. Even if the reason for achieving this is only a welfare one of better patient outcome, it is still justified (after all, there is no good being a wonderful psychopharmacologist if you do not know how to use the law to admit the unwilling patient in order for them to receive the drugs about which you are so knowledgeable). Recognizing the duty of doctors to be guardians of their patients' civil rights further reinforces the imperative of psycho-legal interest, training, and research (into both the law's welfare and justice effects). Also, lack of psycho-legal knowledge and research may serve to obscure the relative potential contribution of law to national mental health by comparison with services per se (and vice versa), even though that contribution may well be highly focused and limited in the aggregate.

Finally, if an incapacity test were generally to replace the much more common status tests seen in mental health care legislation, the effect upon who would (and would not) be detained and/or treated is unresearched. However, it is likely to depend upon whether a ‘broad' or ‘narrow' interpretation of capacity was commonly adopted.

Criminal responsibility and fitness to plead

There is insufficient space to address the translation of psychiatric assessment into specific criminal legal constructs. Suffice it to say that the basic principles are similar to those described in relation to constructing evidence concerning civil capacities. Indeed, in relation to ‘fitness to plead' there is clearly a direct analogy, since that construct can properly be seen as ‘the capacity to be tried'.

Responsibility for psychiatric negligence

The rules determining psychiatric negligence are no different from those relating to all medical practice. That is, assuming that there is a duty of care owed by the psychiatrist, there has to be a breach of that duty and resultant damage (see Chapter 11.1). These rules clearly apply very personally to any doctor who is sued and, essentially, they define the limits of his or her legal liability. For the psychiatrist who offers evidence towards the liability of another psychiatrist, they provide the legal template for his or her evidence. Hence, within the terms of the Bolam test, referred to above (see also Chapter 11.1), he or she must advise whether the doctor's practice within the medical circumstance which is being litigated was within that of ‘a responsible body of medical practitioners'. This requires a judgement which is broadly based and not personal (the independent expert must not ask the question ‘Would I have done it that way?'), requiring clinical maturity and impartiality.

A doctor's responsibility within negligence may not always end with his or her patient. As is evident from Chapter 11.1, the law in this area is both complex and variable between Western jurisdictions. However, certainly ethically, and probably legally, it would be unwise for any doctor to ignore the ‘Tarassoff factor' (see Chapter 1.6). Clearly, the duty owed to third parties can be linked directly with the duty of confidentiality (dealt with above), since it will sometimes be the case that there cannot be a duty to protect a third party if there is no right to breach patient confidence. Also, there is a natural connection with the right to recommend civil detention for mental disorder in that the right to detain must arise at a lower level of disorder and danger than does the duty to protect either third parties or, indeed, the patient him- or herself. That is, there is a range of discretion within which the doctor can decide whether or not to protect both others and the patient.

In relation to either type of alleged negligence the crucial aspects of psychiatric expert evidence relate to reliability and validity. Clearly, if there are widely differing and responsibly held views of both liability and causation in relation to negligence, then this will tend to be reflected in varying expert opinions offered to the courts and, therefore, in court scepticism about any individual claim. However, even more important is the issue of validity. Hence, even where there is sufficient inter-rater reliability to be consistent with validity there still may not be validity. This is most obviously and controversially represented in risk assessment, in terms of harm to self or others. Here there is much to suggest restricted validity, and yet the courts may still, because of their need to ‘find an answer', accept a particular line of expertise, which may not be valid or even reliable. Again, similar problems can arise in relation to determining the cause of any damage for which the defendant may thereby be held liable. This can be a difficult issue to address expertly where, for example, the question is asked: ‘Would the plaintiff have harmed him/herself at some time in the future irrespective of the breach of duty of care by the defendant?' Again, similar problems can relate to any novus actus (subsequent causal factor) which may be unrelated to the breach but which may potentially have contributed to the plaintiff's actions. What are the likely boundaries of valid expert answers to questions posed in that type of arena?

Problems of reliability and validity are not, of course, restricted to civil actions in negligence, and it is important to be aware of their relevance in all the fields covered in the chapter. Indeed, they are highly relevant in the context of mental health law and detention for psychiatric treatment, albeit far less consciously addressed by mental health tribunals than by civil or criminal courts in other legal circumstances.

Psychiatric injury

Still in the context of determining a civil defendant's responsibility, giving an opinion relating to a claim for psychiatric injury (within either ‘nervous shock' or ‘personal injury') usually addresses both the cause and the quantum of damage, including by way of addressing prognosis. This raises very similar issues to those dealt with above in relation to negligence more generally. However, although relevant elsewhere, the context of psychiatric injury is a particularly important place to raise the issue of validation of client description of disability. Again, comprehensive review is beyond the scope of the chapter. However, there are techniques which attempt to address validity ‘within the interview' (such as the eliciting of ‘false-positive answers' to questions about unrelated diagnoses, and recognition of ‘relevant negative answers' which suggest honesty through not suggesting a full diagnostic house of symptoms) and techniques which collect objective data ‘outside the interview' (from other informants and legal papers), plus use of validated clinical instruments. Again, all these validating techniques are important across all areas of clinico-legal activity.

General conclusions

Forensic psychiatry can be pursued effectively and ethically only if it is based on substantial knowledge of the psycho-legal interface and only if such knowledge is fully integrated into clinical practice. Whether involving the use of law for the purposes of improving an individual's mental health, and/or the protection of others, or involving the use of psychiatry towards legal purposes entirely unrelated to psychiatric care, the clinician can only be effective if he or she understands the nature of the legal questions which are to be intertwined with his or her clinical knowledge. This has implications for the training of doctors and, at an earlier stage, of medical students. In the United Kingdom there has been acceptance by the General Medical Council of the need for generic training of medical students in medical law and ethics(52) as well as determination of a core curriculum for the subject.(53) What is needed is similar acceptance of the need for such training for doctors generally at a postgraduate level, and specifically for psychiatrists. Only when psycho-legal studies become embedded in, and threaded through, clinical training and practice will there be any likelihood of reliable, valid, and ethical practice in the field, as it relates to all aspects of both law and psychiatry.

Chapter References

  1. Curran, W.J. and Harding, T.W. (1978). The law and mental health: harmonising objectives. WHO, Geneva.

  2. Bynoe, I. and Holland, A. (1999). Law as a clinical tool: practising within and outwith the law. In Law without enforcement: integrating mental health and justice (ed. N. Eastman and J. Peay), p. 102. Hart, Oxford.

  3. Eastman, N.L.G. (1992). Psychiatric, psychological and legal models of man. International Journal of Law and Psychiatry, 15, 157–69.

  4. Teubner, G. (1993). Law as an autopoietic system. Blackwell Science, Oxford.

  5. King, M. and Piper, C. (1995) How the law thinks about children (2nd edn). Arena, Aldershot.

  6. Stone, A.A. (1984). The ethics of forensic psychiatry: a view from the ivory tower. In Law, psychiatry and morality (ed. A.A. Stone), pp. 3–17. American Psychiatric Press, Washington, DC.

  7. Eastman, N. and Peay, J. (1999). Law without enforcement: theory and practice. In Law without enforcement: integrating mental health and justice (ed. N. Eastman and J. Peay), p. 11. Hart, Oxford.

  8. Alcock and Others v. Chief Constable of South Yorkshire [1992] 1 AC 310 R v BHB.

  9. Eastman, N. and Peay, J. (1999). Afterword: integrating mental health and justice. In Law without enforcement: integrating mental health and justice (ed. N. Eastman and J. Peay), p.199. Hart, Oxford.

  10. Wexler, T.J. (1991). Essays in therapeutic jurisprudence. Carolina Academic Press, Durham, NC.

  11. Peay, J. (1989). Tribunals on trial: study of decision making in the Mental Health Act 1983. Oxford University Press.

  12. Eastman, N. and Hope, A. (1988). The ethics of enforced medical treatment: the balance model. Journal of Applied Philosophy, 5, 49–59.

  13. Re F (Mental Patient: Sterilisation) [1990] 2 AC 1.

  14. Re B [1995] 1 FCR, 332.

  15. R v. BHB Community Healthcare NHS Trust and Another, ex parte Barker [1998]. The Times, 14 October.

  16. R v. Mental Health Review Tribunal for the South Thames Region ex parte Smith [1998], Queen's Bench Division. The Times, 9 December.

  17. Szmukler, G. and Holloway, F. (1998). Mental health law is now a harmful anachronism. Psychiatric Bulletin, 22, 662–5.

  18. Fulford, K.W.M. (1989). Moral theory and medical practice. Cambridge University Press.

  19. Fulford, K.W.M. (1998). Replacing the Mental Health Act 1983? How to change the game without losing the baby with the bathwater, or shooting ourselves in the foot? Psychiatric Bulletin, 22, 666–8.

  20. Tameside and Glossop Acute Services NHS Trust v. CH [1996] 1 FLR 762.

  21. Eastman, N. and Hope, A. (1999). Expert Paper for Department of Health Scoping Committee on Reform of the Mental Health Act 1983 (Richardson Committee).

  22. Law Commission (1998). Liability for psychiatric illness. Law Commission Report No. 249. HMSO, London.

  23. Rock, P. (1996). The inquiry and victims' families. In Inquiries after homicide (ed. J. Peay), pp. 101–19. Duckworth, London.

  24. Department of Health (1994). Guidance on the discharge of mentally disordered people and their continuing care in the community. HSG 94 (27) and LASSL (94)4. NHS Executive, London.

  25. Eastman, N.L.G. (1996). Inquiries into homicides by psychiatric patients: systematic audit should replace mandatory inquiries. British Medical Journal, 313, 1069–71.

  26. Bolam v. Friern Hospital Management Committee [1957] 1 WLR 582; [1957] 2 All ER 118.

  27. MacKay, R. (1995). Mental condition defences in the criminal law. Oxford University Press.

  28. DPP v. Majewski [1977] AC 443; [1976] 2 WLR 623; [1976] 2 All ER 142.

  29. R v. Podola [1960] 1 QB 325; [1959] 3 WLR 718; [1959] 3 All ER 418

  30. R v. Duffy [1949] 1 All ER 932.

  31. R v. Ahluwalia [1992] 4 All ER 889, 896.

  32. Walker, L.E. (1979). The battered woman syndrome. Springer, New York.

  33. Browne, A. (1987). When battered women kill. Free Press, New York.

  34. Ewing, C.P. (1990). Psychological self-defence: a proposed justification for battered women. Law and Human Behaviour, 14, 579–94.

  35. Department of Health (1992). Review of health and social services for mentally disordered offenders and others requiring similar services (Reed Report). HMSO, London.

  36. W v. Egdell [1990] Ch 359; [1990] 2 WLR 471; [1990] 1 All ER 835; [1989] 1 All ER 089.

  37. Lord Percy (1957). Report of the Royal Commission on the Law Relating to Mental Illness and Mental Deficiency 1954–1957. Cmd 169. HMSO, London.

  38. Gostin, L. (1975). A human condition. Vol. 1, The Mental Health Act from 1959 to 1975: observations, analysis and proposals for reform. MIND, London.

  39. Gostin, L. (1977). A human condition. Vol. 2, The law relating to mentally abnormal offenders: observations, analysis and proposals for reform. MIND, London.

  40. Royal College of Psychiatrists (1999). Submission to the Department of Health Scoping Group into Review of the Mental Health Act (the Richardson Committee).

  41. Eastman, N.L.G. (1996). Hybrid orders: an analysis of their likely effects on sentencing practice and on professional psychiatric practice and services. Journal of Forensic Psychiatry, 7, 481–94.

  42. Solomka, B. (1996). The role of psychiatric evidence in passing ‘longer than normal' sentences. Journal of Forensic Psychiatry, 7, 239–55.

  43. Straw, J. (1999). Hansard 5 February: col. 601–3.

  44. Eastman, N.L.G. (1987). Clinical confidentiality, a contractual basis. In Psychological evidence in court, issues in criminological and legal psychology, No. 11 (ed. G. Gudjonsson and J. Drinkwater), pp. 49–57. British Psychological Society, Leicester.

  45. Re C (Refusal of Medical Treatment) [1994] 1 All ER 819.

  46. Re MB (Caesarian section) [1997] 2 FCR 541.

  47. Grisso, T. and Appelbaum, P. (1998). Assessing competence to consent to treatment: a guide for physicians and other health professionals. Oxford University Press.

  48. British Medical Association/Law Society (1995). Practical guidelines for doctors and lawyers. In Assessment of Mental Capacity, Chapter 12. British Medical Association, London.

  49. Law Commission (1995). Mental incapacity. Law Commission Report No. 231. HMSO, London.

  50. Dolan, B. and Parker, C. (1997). Caesarean section: a treatment for mental disorder? Tameside and Glossop Acute Services Unit v. CH (a patient) [1996] 1 FLR 762. British Medical Journal, 314, 1183–7.

  51. Bosanquet, N. (1999). Auditing the effectiveness of mental health law. In Law without enforcement: integrating mental health and justice (ed. N. Eastman and J. Peay), pp. 147–58. Hart, Oxford.

  52. General Medical Council (1993). Tomorrow's doctors. General Medical Council, London.

  53. Doyle, L. and Gillon, R. (1998). British Medical Journal, 316, 1623–4.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.8 Treatment and care in forensic mental health

11.8 Treatment and care in forensic mental health

Paul E. Mullen and Per Lindqvist

Introduction
Management in forensic psychiatry
The relationship between offending behaviour and mental disorder
Care and containment
Rehabilitation in hospital, prison, and the community
The correctional context
 | Mental health services in prison
 |  | Reception screening programme
 |  | Assessment and acute intervention service
 |  | Assessment and acute care unit
 |  | Medium-term care unit
 |  | Long-term care unit
 |  | Outpatient services
 |  | Suicide minimization programme
 |  | Hospital support outside prison
 | Personality disorder and substance abusers
Managing suicidal behaviour in prison
Managing drug and alcohol abuse
Mentally disordered young offenders
 | Young offenders and imprisonment
 | Psychiatric treatment of young offenders
 |  | Long-term planning
 |  | Flexibility
 |  | Structure
 |  | Collaboration
 |  | Containment
 |  | Social network
Conclusion
Chapter References

Introduction

This chapter briefly reviews treatment in forensic psychiatry. The focus is on rehabilitation, long-term community care, services for juvenile offenders, mental health services for prisoners, and treatment based on regional forensic units. This focus betrays a particular set of priorities. There is an emphasis on therapy and rehabilitation rather than control and containment, and on extending adequate mental health services to prisoners. There is also an emphasis on the forensic inpatient treatment occurring in regional secure units not the massive high security hospitals which continue to oppress our services, and more importantly our patients. The focus also extends to services provided for young mentally disordered offenders which aim at preventing them from growing up into older mentally disordered offenders. In conclusion, there is a hope that in the future if risk assessments function as they should in facilitating a remedial therapeutics of risk management then prevention may become a central mission for forensic mental health professionals.

There is, however, what might be termed a preliminary issue of whether forensic mental health professionals can, at least in their forensic roles, properly engage in treatment. There are real questions, particularly in the United States, about forensic psychiatrists having any therapeutic role, particularly when they also provide expert opinion to the courts on the same individuals. For our American colleagues, this question develops into an ethical dilemma.

The current definition of forensic psychiatry adopted by the American Board of Forensic Psychiatry and the American Academy of Psychiatry and the Law begins as follows: ‘Forensic psychiatry is a subspecialty of psychiatry in which scientific and clinical expertise is applied to legal issues in legal contexts embracing civil, criminal, correctional, or legislative matters'.(1) In similar vein, Pollack(2) argues that forensic psychiatry is limited to the application of psychiatry to evaluations for legal purposes. From this perspective forensic psychiatric treatment is an oxymoron, or at best is to be annexed as a footnote to therapeutic jurisprudence. Though some traditional medical concern for the client being assessed, over and above the needs of the lawyers, is on occasion urged others like Appelbaum(3,4) would discard the clinician's role in favour of that of ‘a forensicist' who abandons any therapeutic involvement. There are signs of change, however, with an increasing interest and attention in North America to correctional psychiatry organized around providing services to prisoners, and in the wider aspects of treating offenders with mental disorders in various contexts.(5,6)

Forensic psychiatrists in the United Kingdom, Scandinavia, Canada, and much of Europe and Australasia would, in contrast with those in the United States, regard the treatment of mentally disordered offenders (or even potential offenders) as a primary function.(7,8,9 and 10) In some European jurisdictions, for example in Sweden, the forensic services and the associated forensic mental health professionals are sharply divided between assessment functions and treatment functions. Perhaps only in forensic psychiatry would a divorce be countenanced between those who assess and prognosticate and those who treat and manage.

This chapter, by its very inclusion, declares a partiality for forensic psychiatry as a specialty within the traditional bounds of medicine, a specialty which does not disdain the therapeutic.

Management in forensic psychiatry

The approach to managing patients in forensic psychiatry in most respects is no different from the management of people diagnosed with mental illness in other areas of the mental health services.(11,12) However, managing patients in forensic psychiatry does differ in some important respects as follows.

  1. Forensic mental health practice occurs in an environment in which compulsion and even coercion play a far greater role than in general psychiatric services where voluntary treatment is the ideal, and increasingly the norm.
  2. Management and treatment are often pursued in an institutional framework, such as that of the prison or forensic hospital, which is often less than optimal for therapeutic activities, and on occasion frankly inimical to such purposes.
  3. There is a dual mandate for forensic mental health professionals because the context of forensic practice often places them in the position of containing and controlling, at the same time as treating and caring for, the patient. The patients not surprisingly tend to regard their period of compulsory hospital admission as a sentence (for those transferred from prison they can literally be serving a sentence).
  4. As a manifestation of this dual mandate, outcomes tends to be measured in terms of social goals, such as the prevention of recidivism, as well as health goals, such as reduced symptoms and improved function.
  5. The patients of forensic mental health professionals are subjected, on occasion, to forms of legal coercion which, even if consequent on the application of mental health legislation, are in practice operated as a form of preventive detention. Notions of future dangerousness or even retributive justice may administratively take precedence over the patient's mental health status. The resulting extended periods of compulsory treatment give ample opportunity to plan and implement rehabilitative efforts (a luxury rarely vouchsafed to general psychiatric services). Conversely, the extended incarceration, particularly when clearly determined by non-clinical imperatives, can breed hopelessness and resentment.
  6. he forensic mental health professional will often play a role in those court and tribunal processes which initially mandated the treatment and which may eventually sanction not only an end of compulsory treatment but also an end of confinement.
  7. The personality difficulties and behavioural anomalies of patients in forensic mental health services are often central irrespective of the diagnosis. This places an emphasis on treatment approaches which attempt to modify overt behaviours and remedy or ameliorate personality disorders. Behavioural treatments, particularly cognitive–behavioural approaches as well as the more traditional psychotherapeutic modes of treatment are as a result often central to managing forensic patients.(12,13)

These differences should not, however, be allowed to obscure the essential sameness in the aims and practices of mental health professionals in the forensic fields to those of their colleagues in other areas of psychiatry. The similarities between forensic psychiatry and general psychiatry in the area of therapeutics far outweigh any differences imposed by institutional and administrative context. However, it is on those minor differences that this chapter will often focus.

The relationship between offending behaviour and mental disorder

The association between mental disorder and offending behaviour can in theory conform to four basic relationships.

  1. There may be little or no apparent relationship between the individual's mental health problems and their offending (e.g. when a burglar becomes depressed over marital problems).
  2. The mental disorder may be the necessary, if not sufficient, cause of the offending (e.g. when the offence was driven by delusional preoccupations).
  3. The mental disorder and the offending behaviours are intimately linked both in their origins and in their expression (e.g. antisocial personality disorder and the paraphilias).
  4. The offending acts and their consequences (e.g. loss, imprisonment) may be a major contributor to the development of mental disorder.

In practice in the mentally disordered offender there is nearly always to some degree a fluctuating and dynamic interaction between those factors which predispose to criminal behaviours and the symptoms and effects of mental disorders. Even in those whose criminal careers were well established before the onset of an apparently unrelated mental disorder the effects of that disorder will often compound the difficulties which maintain the offending. Thus the emergence of a depressive disorder, or the intensifying of anxiety symptoms, is likely to further impair elements which potentially protect against recidivism, such as employment prospects and the maintaining of supportive social relationships. Equally, where the offence appears to be the direct result of the phenomena of mental illness, as when delusional fears motivate an attack, there are often elements in the offender, independent of the effects of illness, which play a critical part in unleashing the criminal behaviour.

Perhaps most complex of all is the relationship between the disordered state of mind and disordered behaviour to be found in psychopathy, or its virtual equivalents antisocial personality disorder and severe personality disorder. These disorders are often characterized by varying mixtures of affective instability, impulsivity, suspiciousness, narcissism, difficulties with intimacy, and ready resort to anger. The psychopathic disorders arguably often have their roots in large part in an interaction between a pre-existing vulnerability and developmental disadvantages such as inadequate parenting, child abuse, educational failure, and social disruption. Similarly antisocial behaviour emerges most frequently against the same background of family and social deprivation. The problems of the definition and management of personality disorders are dealt with elsewhere; suffice it to say that the offending behaviour and disturbances of mental state which often accompany such conditions are entwined both in their origins and in their manifestations.

In the quite proper concern for the victims of crimes, the impact of the offence on the perpetrator attract little interest. In homicide the victim is not infrequently an intimate and the killing presents the offender with both the loss of a close relationship and the prospect of the loss of freedom.(14) In many sex offenders, for example, their crimes coming to light destroys their personal and social lives quite apart from any criminal sanctions. Furthermore, the impact of the actual committing of a violent act on the offender can also be too easily discounted. Few offenders who commit homicidal violence are professional criminals, or have become by habit or character inured to violence.(15) Retrospectively, and even at the time, their own violence and its effects can to them be profoundly shocking and induce states equivalent to post-traumatic stress disorders. (For such reactions in those who kill and maim in combat see Fontana and Rosenbeck.(16)) Guilt among offenders is far more common than supposed and all too often ignored as a factor in their subsequent state of mind. This failure of recognition is partly because shame and self-reproach may be masked by bravado or sullen withdrawal. Its non-recognition is also partly because mental health professionals are not immune from the common attitude which confuses the committing of an evil act with being an evil person and therefore immune to guilt. Less directly the impact of imprisonment and the public humiliation of trial and conviction can produce both depressive and paranoid reaction which can be of psychotic intensity.

The optimal management of the mental disorders in an offender population will in most circumstances improve the chances of effective rehabilitation. In those whose offending is in large part a product of their disorder, therapy is likely to be central to preventing recidivism. In those where the mental disorder played little or no role in offending, its alleviation may still play a role in decreasing recidivism by facilitating psychosocial rehabilitation. In the psychopath the offending behaviour and the disordered state of mind are so intimately connected that it is difficult, if not impossible, to manage either in isolation (which makes all the more unfortunate the withdrawal of professional concern from this population).

In pursuing their traditional roles of treating disease and alleviating distress mental health professionals in the forensic fields often contribute to furthering the wider social aim of crime prevention. This does not require any radical restructuring of ethical and medical practice or the creation a new species of lawyer. On occasion, however, resisting pressures to place the needs of the criminal justice system before those of the patient is paradoxically a necessary part of advancing both the patient's and the wider society's legitimate interests.

Care and containment

The patient requires, and is entitled to, treatment and rehabilitation. The convicted criminal is subject at the least to control and possibly to the exclusion of containment. The problems for forensic mental health is to deal with those declared both patient and criminal, often by the same authority. Forensic mental health inherits the community's expectations that we both care and contain, the emphasis shifting between containment and care with the prevailing political and cultural winds.

Forensic mental health practice is not infrequently driven by the ‘scandals' which periodically beset the specialty. These ‘scandals' and their associated inquiries or litigations come in two general forms. One form is the perceived failure to have adequately protected the safety of the community by lax, or even intentionally liberal policies, which are believed to have led to inadequate control over dangerous patients.(17) The other form derives from a failure to have adequately cared for patients by subjecting them to oppressive and dehumanizing conditions often in pursuit of an over zealous containment and control.(18,19 and 20)

Those who provide care and treatment to mentally abnormal offenders are forced to confront their patients as both criminal and mad.(21) Madness is the object and core of the activities of mental health professionals and the constructions we place upon madness emerge largely from our professional discourses. Criminality has no privilege within the discourses of mental health disciplines and the constructions placed upon it are likely to be drawn from those current in the wider culture. The criminal is defined in part by his act. Foucault(22) has argued that historically (in what he calls the classical period) crime, sin, and bad conduct remained separate realms with separate criteria and subject to separate authorities and sanctions. He suggests that the law moved in the late eighteenth century from an exclusive concern with the criminal act to ‘mechanisms of legal punishment with a justifiable hold not only on offences, but on individuals; not only on what they do but also on what they are, will be, may be'. The ideal postulated by Foucault has some basis, but oversimplifies. In, for example, English law, the Anglo-Saxon Dooms (statutes) laid down a tariff of fines and punishments connected to specific offences and this focus persisted through the Middle Ages. However, Kiralfy(23) notes ‘morality may have attached greater importance to the outward and visible act rather than the spirit, but it could not altogether disregard the evil motive'. Walker(24) has demonstrated that from an early period of legal history there was a compromise between a legal system founded on strict liability and the ecclesiastical insistence on the importance of mens rea(criminal intent). The mad, the simple, and the very young were the occasional beneficiaries of a system that was loath to punish acts lacking evil intent. It would be fair, however, to suggest that until the last 200 years the emphasis in the criminal laws of Europe was on recompense or retaliation for a forbidden act, with only occasional concern for the nature of the perpetrator or the context of the offence—an approach which seems to be reasserting itself as part of the current populist politics in Western democracies.

In an offender, exculpation or the mitigation of punishment by virtue of mental disorder has traditionally been regarded as a form of progress. However, Foucault(22) argues these changes, which he characterized as psychological knowledge taking the role of casuistic jurisprudence, were merely a shift in how power was mediated and a partial transfer of hegemony from the courts to psychiatrists, psychologists, and social workers. Criminal behaviour ceased to be constructed solely as deviant behaviour but increasingly became caused, whether by social deprivation or inherited propensities. Crime as evil choice was partly displaced by crime as socially or biologically determined behaviour. The psychology of the individual criminal moved to centre stage and with it the potential functions of mental health professionals who not only had the role of removing the insane from the legal arena but also were expected to contribute to the correction of those disturbances which caused crime in general.

In the nineteenth and early twentieth centuries the notions of punishing the offender were mitigated by both the utilitarian aims of correcting and preventing future offending, as well as by doing justice to the circumstances and background of the offender. The balance between these elements has shifted widely with prevailing judicial and public attitudes and in recent years the claims of the ‘rights of the victim' have begun to play havoc with the economics of punishment. In many jurisdictions, pressure groups have succeeded not only in forcing up lengths of sentence but also in focusing disposal almost exclusively on retributions for the suffering imposed on the victim. The increasing, and largely unwarranted, scepticism about the efficacy of rehabilitative or correctional programmes to modify future offending is also fuelling an increasing emphasis on retributive sentencing.(25)

In forensic practice in theory at least, the act with which the patient was charged should have little (if any) relevance to issues of length of detention in a mental health facility. In practice it can become central if we are not careful. The notions of an appropriate tariff for the offence in considering the date of discharge from forensic inpatient facilities is usually a covert influence on mental health professionals but very much an overt concern with government committees and politicians with whom decisions as to date of release so often lie.

Rehabilitation in hospital, prison, and the community

The vast majority of those treated in forensic settings will return to the community. That is true whether they are prisoners, security patients, or the severely disturbed transferred as unmanageable from general mental health services. Forensic mental health services may have more long-term patients than general mental health services, but they have only a small minority who will remain permanently confined in institutions. The days are numbered for the giant security hospitals in which hundreds of mentally abnormal offenders were confined either permanently or for the best part of their lives.(20) Rehabilitation and community management will increasingly become the core business of forensic mental health services.(26,27 and 28) This change will not be dependent on the progress of liberal and enlightened policies towards the mentally abnormal offender, which seem increasingly remote in climates that give pride of place to a retributory law and order. It will be in part because of a widening of the activities of forensic mental health services in managing mentally disordered individuals at high risk of behaving violently in the community. There will also be an expanded role with groups of offenders such as sex offenders, stalkers, and juvenile offenders. It will also be driven by the belated recognition that the majority of those in forensic hospitals and those cared for by prison psychiatric services return to the community. As non-specialist forensic services rarely have the desire or the expertise to manage such patients appropriately they will increasingly become the responsibility of forensic community mental health services.

Forensic mental health services will have to take on the traditional tasks of psychiatric rehabilitation which provides patients with the skills necessary to live in the community with the minimum necessary support and at their highest possible level of function.(29,30) The centre of forensic mental health service activity will shift from the massive monolithic secure hospitals towards the community, with prisons (correctional psychiatry) and smaller local secure and medium secure units providing the main institutional supports.

The prospect of rehabilitation becoming a central organizing principle in forensic mental health does not have universal support. Mason and Mercer(31) argue that ‘[t]he thrust of rehabilitative techniques can be seen as part and parcel of the urgency of the medicalisation of the offender to succumb to the medical model' and further they write: ‘society has [to have] the courage to accept that sadly, there are those beyond help and that it is a degrading pretence to suggest that the bombardment of compulsory treatment must be without cessation'. These authors are not alone in trying to identify the work of forensic mental health professionals as merely an extension and augmentation of an ultimately punitive social process.(32) The tensions between caring and containing and between health and justice perspectives do exist in every area of forensic treatment, including rehabilitation, but to abandon hope and effort because of this conflict is silly.

The aims of rehabilitation and subsequent community management are the traditional ones of minimizing mental disorder and maximizing psychological and social functioning but also minimizing, or hopefully removing, the risks of offending. Here, as elsewhere in forensic mental health, the dual responsibility of treating and reducing recidivism obtain.(19,21,33) The reality of lengthy periods of incarceration which faces a significant minority of forensic patients in secure units and prison settings impart a particular emphasis both on those aspects of rehabilitation aimed at maintaining living skills and those which ameliorate the apathy and despair created by long-term confinement. Forensic services are believed by some to have the advantage of working with populations who are higher functioning compared to the long-term psychotic patients of general psychiatry.(34) Most serious offences take both the desire and the will to carry through a criminal project. This from the outset skews the population of the mentally abnormal who offend away from those borne down by negative symptoms and towards those with predominantly active symptoms and an accompanying active engagement with the world. Conversely, treatment-resistant patients are overrepresented among forensic patient populations and this, compounded by lengthy incarceration, can produce some of the most disabled patients.

Habilitation, rehabilitation, and skills maintenance must begin at an early stage in the patient's management, in many cases even before adequate control over active symptoms has been achieved. In the inpatient context an environment has to be fostered which is conducive to these aims. Too many forensic hospitals still retain the architecture and organization of psychiatric wards designed for short- to medium-term care (many based on the sanatorium model or the even older workhouse ward). These wards are spaces designed for staff to attend to the needs of groups of patients. They are at best environments of care and concerned intrusion, at worst deskilling, excessively controlling, and corrosive of individual initiative and responsibility. Other secure hospitals have borrowed old style prison architecture or combined the cell and the ward in a manner which mitigates the problems of neither. Worse still, movement from ward to ward or cell block to cell block, as the patient's psychiatric symptoms ameliorate and their perceived dangerousness decreases, are rarely accompanied by providing the spaces and architecture appropriate to progress towards normal community living.

The living spaces in forensic inpatient units need to be designed to reflect the mental health and security needs of the patients and there has to be movement towards environments which provide greater autonomy as the patient progresses. If hope is to be maintained in the aspirations of patients a sense of flow and progress has to be built into the architecture, as well as reflected in the attitudes of staff. The managing of an environment which increasingly approximates to a normal community living situation entails dealing with issues like relationships, including sexual relationships, between patients and maintaining the appropriate mixture of concern and distance in professional relationships.(35)

Family relationships are crucial elements in rehabilitation for better and for worse. However, the families of many forensic patients experience themselves as burned out, disillusioned, and stigmatized. They may have experienced poorly resourced mental health services and blame their relative's offending on these deficits. Allowing families to air these and other grievances is often critical to establishing a therapeutic alliance. Relationships outside the hospital are often at least as important as those established in hospital or prison. Who is waiting outside? Who will visit and care? Who will be there on the day of the first leave and, eventually who will be there when they are discharged? The patient's key worker, nurse, therapist, and doctor are important people in the treatment process, but their loyalty is professional, linked to their position, and restricted to time and place. The patient has little choice in these alliances a fact of which patients are usually more aware than professionals. Social contacts and friends outside the institution if maintained or established offer a more reliable basis from which to develop sustainable social networks.

In addition to the dangers of loss of personal responsibility and self-reliance another toxic influence of long-term institutional confinement is the disruption of contact with the outside community and the erosion of appropriate living skills. Providing a long-term care environment which approximates closely to the realities of community living is essential. Work, education (essential to so many who have never realized their potential), and recreation ideally need to be pursued in different spaces from sleeping and the daily domestic round. Responsibility for personal care in domains such as cooking, washing, and housekeeping should fall to the patient as soon as possible. To counteract the baleful influence of a virtual total separation from the community a gradual phased introduction of activities outside the institutional boundaries needs to be introduced as soon as is practicable and consistent with both the patient's clinical state and public safety.(34,36) To the limitations on early escorted trips has to be added the notoriety of the patient; to ignore this type of constraint is to risk losing essential credibility with the public and politicians.

The most successful rehabilitative efforts occur in the least restrictive environments.(37,38) The aim of rehabilitation is to facilitate living in the community but in forensic practice it is all too easy to inculcate the habits and attitudes conducive to an easy life in the institution. Such habits and attitudes serve the patient ill when they do return to the community. As the move from forensic hospital to community care approaches, the extent of supervised and unsupervised excursions into the community need to increase.(39,40) The final transition from hospital to community should be a gradual eliding not a sudden plunge. Ideally the primary caregivers should remain constant during this all important transition. The physical requirements for the move to the community in terms of a place to live and the economic wherewithal to sustain a basic existence are one thing, to establish viable social roles and social networks quite another. Particularly for those who have had long periods of incarceration, establishing contacts with people who are not professionals, ex-prisoners, or mentally disordered can be a formidable task. If that transition is not made from the social worlds of prison and hospital, the probabilities of relapse and recidivism are increased. Family, for some, offers a springboard into the wider community but for many family ties were either destroyed by the nature of their crime or withered with the passing years. For still others those very family ties are connections to substance abuse and/or offending.

To community reintegration and the effective management of the underlying psychiatric disorder must be added the goal of minimizing recidivism. Nobody will be impressed with a forensic mental health service which produces optimal mental health outcomes if there is a high rate of further serious offending. As noted earlier there is fortunately considerable overlap between those factors essential for good psychiatric management and those likely to reduce the risks of recidivism.(41,42,43 and 44) A number of service models have been described for the community care of mentally abnormal offenders. Intensive case management, programmes of conditional release, assertive follow-up, and outreach services provided by those skilled in the forensic area, all offer appropriate service delivery models.(28,45,46 and 47) Implicit in these approaches is the development and maintenance of a forensic community service operating in parallel with general services. This service delivery model meets considerable scepticism from administrators concerned with minimizing funding. It is also unwelcome to those interested in maintaining the hegemony of general psychiatry and to those who believe forensic services are by their nature excessively stigmatizing.(48)

The development of community forensic mental health services is in its infancy. Local contingencies will determine the precise structure of community services, in particular how they integrate with wider community mental health services and community correctional (parole, probation) services. In many services direct responsibility is likely to be taken for the community care of a mixture of ex-inpatients of the forensic service, ex-prisoners, as well as referrals from community mental health and community correctional services. Given the frequency with which mental health patients acquire criminal convictions at some time it is clear that the coexistence of an offending history and a mental disorder cannot be sufficient to define a ‘forensic patient'. In practice those whose past offending occasions the greatest anxiety or those whose demeanour is most disturbing, will be preferentially transferred, or referred back, to forensic mental health services. The weakest links in forensic mental health services, one suspects, are between prison and the community and between community correctional services and community mental health services. Those with mental disorders whose entry into the system is primarily as the responsibility of criminal justice often fare poorly when it comes to the provision of the necessary mental health services. The difficulties of integrating systems with totally different cultures and objectives may be compounded by squabbles over funding.

Rehabilitation and community care are the core of modern mental health services. At worst they can be little more than systems for maintaining a stable disability and an unchanging social alienation. At best they are about reintegration, maximizing function, and effective therapeutic engagement. Forensic mental health services will move closer to the systems of care delivery which dominate the rest of psychiatry. It is essential that it is to the positive features of community care that it moves. In joining the rest of community mental health services forensic services will hopefully not merely accentuate an already troubling trend to extend compulsion and coercion from the hospital into the homes of patients, but will extend care and treatment to a group of patients who currently often face outright rejection, or marginalization, in existing services.

The correctional context

Prisons and jails are home to large numbers of mentally disordered men and women.(8,49,50,51 and 52) Providing minimal, let alone adequate, mental health services to these people is a major challenge.(53,54 and 55) The transfer of acutely ill prisoners who require inpatient psychiatric care from prison to hospital is at best only part of the solution. Even this part all too often fails to occur. The greater portion is the provision of treatment within the prisons to those who on the outside would be candidates for outpatient and community care with occasional brief admission to a general hospital unit. Women prisoners present many special problems, not least the utility and social justice of imprisoning so many women who though they may be a nuisance to the community present a serious threat only to themselves. The following discussion is intended to address both male and female prisoners but is derelict in ignoring a number of issues of particular importance in women prisoners. The impact of abuse, including child sexual, physical, and emotional abuse, domestic violence, and sexual assault in adult life, can be critical in the prisoner's state of mind and not infrequently in their substance abuse and offending. A recognition of these issues is a precondition of effective management not only in the many women prisoners effected by such abuse, but also in a not inconsiderable number of the men. The issues of the recognition and management of the impact of abuse and related trauma in childhood are dealt with in Chapter 9.3.1, and those of rape and other trauma are considered in Chapter 4.6.2. They are only noted here as critical issues.

The use of the compulsory powers of mental health legislation to compel prisoners to accept treatment is outlawed in most jurisdictions. There are very good reasons for such limitations given the ease with which powers of compulsory treatment can, and have been, misused in correctional environments. The absence of such powers produces the interesting paradox that within the essentially coercive environment of a prison, mental health treatment has to be by consent to an even greater extent than in the outside community. Whilst approving this reality it does require even more skill, and greater time, to ensure the acceptance and subsequent compliance with treatment of prisoners. Conversely, there are often pressures to provide inappropriate medications, or appropriate medications in inappropriate dosages, from prisoners seeking oblivion, or staff pursuing the goal of a passive prisoner. Over prescribing can be a problem and certainly attracts considerable adverse public comment. Under medicating is probably more common, however, particularly when it comes to antidepressants.

The correctional culture and the physical realities of incarceration are rarely conducive to therapy. Rigid routines make no concessions to the patient's needs, often making even the administration of medication on an appropriate schedule problematic. Separation and seclusion are frequently the favoured response of correctional systems to troublesome prisoners, irrespective of whether those difficulties stem from distress, mental disorder, or even suicidal and self-damaging behaviours. Trained nurses and other mental health professionals are scarce resources. Hierarchy and coercion often rules in the official structure as well as the prisoner's subculture. Mental disorders, particularly depressive and psychotic conditions, are not infrequently constructed by staff and prisoners alike as a sign of weakness and vulnerability, which is not a safe label to wear in prison. Alternatively, those who seek mental health treatment are at risk of being seen as attempting to evade prison or its rigours. Prisons and jails are intended to be punishing and they provide hard and unforgiving environments which often amplify distress and disorder. Equally, however, they provide remarkably predictable environments with clear rules and limited but well-delineated roles. Some individuals thrive in this world stripped of the contradictions and complexities of the outside world. Sadly, thriving in total institutions is rarely conducive to coping in the community.

Developing separate mental health facilities within prison is problematic. The dominant correctional culture tends to overwhelm the minority, and inherently less assertive, mental health cultures. Such units may produce more humane prison units, but they have to struggle constantly to sustain a therapeutic environment appropriate to providing quality mental health services. However, given, the limited secure facilities available in most jurisdictions to which prisoners can be transferred prison-based psychiatric units remain a necessity.

Correctional staff unsurprisingly place as their first priority the management of the disruptive and disturbed individual who damages themselves and threatens the safety and comfort of others. Mental health professionals will too often define such individuals as personality disordered and outside of their remit. It is easy to sympathize with the frustration of correctional staff when those who by the common consent of staff and fellow prisoners are the maddest and most disturbed are rejected by the mental health services.(56)

Making the best of the limited opportunities offered by prisons for good mental health practice remains a constant battle. Correctional managers want mental health services which are responsive to their needs. Ethical clinical practice is based on giving the patient's needs primacy. Managing this disjunction requires from the mental health professional not compromise but firm diplomacy. Mental health professional should not become accomplices to inflicting harm by declaring individuals fit for punishment. The convenience and budgets of prison administrations should not take precedence over appropriate therapeutic responses. For example, placing potentially suicidal prisoners in isolation cells stripped of furniture, clear of hanging points, and subject to the constant gaze of prison staff may be a cheap and effective suicide prevention strategy, from a correctional perspective. It is, however, anathema to a mental health professional concerned with the state of mind and long-term mental health of their patient. The continued use of shackles and body belts as suicide prevention in some correctional institutions are beneath comment. However, although the cultures may clash, correctional and health systems increasingly share the common goals of maintaining the safety and promoting the health of prisoners. This common purpose is increasingly used as a lever to optimal care.

Mental health services in prison

The minimum requirements for the provision of mental health services to a prisoner population are discussed below.

Reception screening programme

A reception screening programme in which all new prisoners are adequately assessed for mental health status, substance abuse history, and suicidal proclivities is essential. Stein and Alaimo(57) suggest the following minimal requirements for a reception mental health evaluation:

  • a structured interview by a mental health worker
  • psychiatric history
  • medication history
  • history of past self-damaging behaviour and current self-destructive proclivities
  • substance abuse history
  • sexual offending
  • history of violence
  • victimization history
  • history suggestive of intellectual deficits, with testing for intellectual disability if indicated
  • history of brain damage or disorder
  • evaluation of likely response to incarceration.

The initial screening should ideally be augmented by a further evaluation when the prisoner has overcome the immediate shock of incarceration. Practical considerations usually dictate a two- or three-stage procedure.

  1. Screening by health professionals, preferably augmenting clinical impression by using standardized and semi-structured assessment instruments along the lines indicated above.
  2. If there are concerns about the prisoner's mental health based on initial screening, they should be referred for further assessment by a mental health professional, usually a nurse (typically 30–60 per cent of receptions).
  3. If there is a perceived need to initiate treatment or follow-up in the mental health services, the prisoner is referred for an assessment by a psychiatrist or clinical psychologist (typically 10–30 per cent of receptions). At this stage an initial care plan should be formulated.
Assessment and acute intervention service

An assessment and acute intervention service which enables prisoners to be seen at any time in their sentence is necessary. Prisoners should be able to self-refer, be referred by custodial staff, be referred by general health staff, or be seen following representations by relatives, friends, or fellow prisoners. Again, a two-stage assessment is frequently employed, with immediate contact by a nurse and subsequent referral to a psychiatrist if necessary. Contact is followed up when indicated with the development or modification of a care plan.

Assessment and acute care unit

Disturbed or seriously troubled prisoners can be referred to an assessment and acute care unit for further observation and short-term treatment. This should be staffed 24 hours a day by health staff, but with custodial staff having a role in the unit. These units can assist in educating correctional staff in more sensitive and effective ways of managing distressed and disturbed prisoners. The experience and common sense of experienced correctional staff can provide valuable information as well as adding a much needed dimension to the occasionally idealized and impractical notions of health staff. Ideally, it should have regular input from psychiatrists, clinical psychologists, and social workers, in addition to nursing care programmes. The exit from this unit can be to a hospital outside the prison, to the medium-term unit in the prison, or back to the mainstream prison with an established care plan.

Medium-term care unit

A medium-term care unit provides medium-term mental health treatment and support, and again is primarily staffed by mental health professionals. The exit from this unit is to the mainstream prison or a long-term unit, in both cases with a developed care plan. If patients deteriorate, they may have to return to the acute unit.

Long-term care unit

Long-term units are staffed primarily by correctional officers for the extended care of prisoners with chronic mental disorders such as schizophrenia. Occupational therapy and educational services are essential. The mental health input on these units should be of a similar level to that in a good assertive community outreach programme. The exit is back to the mainstream prison, unless there is a deterioration requiring return to a more intensively staffed mental health unit.

Outpatient services

Outpatient services administer and activate care plans for mainstream prisoners.(58)

Suicide minimization programme

Ideally, the suicide minimization programme is independent of the mental health programme and involves correctional and health professionals in a monitoring and response system which identifies, via an entirely open referral system, prisoners at risk of suicide and manages that risk appropriately (see below). It is important that this service is separated from the mental health services to both emphasize the central roles of prison environment and prison administration in suicide prevention and to prevent responsibility for suicide prevention being inappropriately left entirely with mental health services (see below).

Hospital support outside prison

Connections and procedures which facilitate the transfer of prisoners needing inpatient psychiatric care to hospitals outside the prison are essential to support prison-based services. Prison mental health services are the equivalent of community-based and outpatient services, not the equivalent of a specialized inpatient psychiatric unit.

The transition from prison to community is critical and mental health services in the prison need to establish the appropriate links to community services to provide as clear and speedy a transfer of care for the prisoner as is practical. It is here that so many care plans come adrift. In an ideal world prisoners with serious mental disorders, like schizophrenia, should serve the last part of their sentences in local general psychiatric units or forensic units preparing for their return to the community.

Personality disorder and substance abusers

The structure outlined above is capable of responding to the needs of those prisoners with serious mental illness. These systems are not as appropriate for the primary care of either substance abusers or for those with severe personality disorders. Given that substance abusers and the personality disordered are prone to depressive disorders, anxiety states, and even psychotic reactions, they are not infrequently managed from time to time in these mental illness services. However, their specific needs are not usually catered for adequately in such structures.

The management of patients with personality disorders is discussed in Chapter 4.12.7. The transfer of effective management strategies from the academic and special units which they currently tend to inhabit to the needy environments of prison is as daunting a prospect as it is a social and health necessity. The first more modest aim is to prevent incarceration making the severely personality disordered more disturbed and potentially more dangerous. Nowhere is the struggle of so many mental health professionals to hold the line against admitting ‘psychopaths and PDs' more intense than in the prison health services. Where the need is greatest the response still tends to be the most grudging. The fears of being overwhelmed are understandable. Less easily forgiven is the lack of advocacy for the severely personality disordered receiving the services which skilled mental health professionals can, and should, provide.

The central principle which should guide the managing of those disabled by personality disorders is enabling the acquisition of new social and interpersonal skills, and the abandoning of disturbed ways of behaving and coping. These changes can only be achieved in the context of long-term stable and supportive relationships with professionals and hopefully peers. Containment and isolation from society in a prison, or other detention centre, may be necessary for public safety but in itself it compounds, rather than alleviates, the disturbances and disabilities of the severely personality disordered. Habitation and rehabilitation are at least as important in this group as in the seriously mentally ill. From the beginning, therapeutic programmes in the institutional setting should be geared to preparing for an eventual return to the community. Once in the community long-term support and treatment are essential if the old destructive ways of behaving and the old forms of conflict are not to reassert themselves. Sadly, when politicians think about the problems of the severely personality disordered they tend to think in terms of new forms of secure containment for longer and longer periods rather than in terms of therapy and rehabilitation. Given the therapeutic nihilism of so many mental health professionals one can hardly be surprised at such public and political responses. The severely personality disordered need similar prison-based and subsequent community-based service structures as the mentally ill, with the bulk of the resources being community based. In the authors' view these services should not necessarily be run in facilities physically shared with services for the seriously mentally ill. The two service structures should, however, share professional expertise with clinicians and researchers working to some extent in both areas (if for no other reason than the overlap between the two populations in terms of psychopathology).

Managing suicidal behaviour in prison

Prisoner suicide is an area where medical and correctional cultures share the same objectives of prevention. It is unfortunately also where the differences of approach are often conducive of conflict rather than co-operation. Suicidal and self-damaging behaviour in prison cannot be usefully conceptualized merely as the produce of depressive or other psychiatric disorder. Though mental disorder plays a role (previously overstated, currently often almost totally discounted) equally important is the impact of the prison environment on vulnerable and impulsive young people with limited coping capacities. Suicidal and self-damaging behaviours often run through prisons like epidemics when the aggravating factors in the institutional milieu reduce the threshold for the emergence of such behaviour and imitation does the rest.(59)

To understand the fluctuating level of suicide risk in an individual prisoner it is necessary to integrate the interaction of immediate stresses on a vulnerable individual in a potentially highly stressful environment.(60) The following factors are of relevance in the individuals current level of suicidal or self-damaging potential.

  1. Personality vulnerabilities which include impulsivity, and a tendency to hopelessness and suspiciousness with a lack of trust which isolates them from sources of social support.
  2. Past self-damaging behaviours.
  3. Substance abuse particularly in withdrawal phase or when there is continuing intoxication (prisons aspire to be drug-free environments but this is rarely achieved).
  4. The nature of the prisoner's offending history and their likely consequences. Risk is particularly high in those who face, or have recently received, long sentences and in those whose crimes have induced intense guilt and self-blame.
  5. The prisoner's physical health. In prison as in the community, chronic painful illness and fatal diseases predispose to suicidal behaviour.
  6. The factors in the prison environment which place stress on the prisoner include:
    1. fear produced by victimization and intimidation from fellow prisoners or even from prison staff;
    2. social isolation;
    3. loss of all the usual supports of status and even identity;
    4. powerlessness to control what happens and to a large extent what is done to the prisoner;
    5. physically spartan conditions;
    6. lack of meaningful activities productive of boredom;
    7. humiliations which all too often form part of the daily lot of many prisoners.

    7. Against these potential prison stressors can be balanced elements in the prison environment which may be supportive and protective including:

    1. prison practices which acknowledge the prisoner's individuality and provide meaningful support;
    2. effective anti-bullying policies (currently many prisons have vulnerable prisoner units where victims are sent and by which they are stigmatized; it would be preferable to establish bully units which deal with the problem by isolating bullies and exposing them to remedial programmes);
    3. occupation and activities which include education and training which give realistic hopes for the future;
    4. encouragement of social contact;
    5. buddy schemes;
    6. opportunities to maintain, through visits in decent surroundings, contact with relatives and friends outside of the prison.
  7. Mental disorders which are not confined to primarily depressive states but also include anxiety states and schizophrenic and paranoid disorders. Psychologically it is perhaps a pervasive sense of hopelessness, from whatever cause, which is of greatest importance.(61)
  8. The interaction of pre-existing vulnerabilities, current mental disorder, and prison environment produce a fluctuating level of vulnerability which is tipped towards suicidal behaviours by situational triggers including:
    1. loss of a significant relationship with someone outside or inside the prison;
    2. change and disruption of social networks produced, for example by moves between prisons or between units;
    3. bullying and victimization;
    4. isolation (sometimes imposed as punishment occasionally as ‘suicide prevention');
    5. the example of suicidal and self-damaging behaviour by fellow prisoners;
    6. disappointments of expectations (e.g. of parole, appeal, transfer).

Factors involved in suicide prevention include the following.

  1. Institutional change to minimize prison-induced stress and maximize protective factors.
  2. The early recognition and treatment of mental disorder.
  3. The recognition of potential stressors.
  4. A rapid response to any intensifying of distress and associated suicidal inclination.

Recognizing distress is not always easy in a prison population even if there is the inclination to look for the cues. Distress in this population can manifest in increased surliness, non-compliance with regulations, social withdrawal, and increased anger. Any change in behaviour and emotional state here, as so often, is a cause for concern.

Unfortunately, responding to a perceived suicide risk can lead to a conflict between correctional attitudes and health-care approaches. Correctional cultures tend to emphasize prevention strategies centring on removing the physical means of suicide. This can encourage the placement of suicidal prisoners in isolation cells bereft not only of hanging points but of character and company. In similar vein a series of suicides in a correctional facility is likely to be followed by a flurry of removing hanging points and restructuring cells. Attention to those elements in prison practice which might effectively reduce suicide risk take a back seat. Mental health service responses can be equally lacking in variety, relying on managing the perceived depression as the central, if not sole, intervention. Prison suicides usually occur because of a fatal concatenation of a wide range of risk factors. Reducing suicide has to involve an equally diverse response to those risk factors.

Managing drug and alcohol abuse

Substance abuse itself produces, exacerbates, and constitutes mental disorder. There is a strong association between substance abuse and criminal behaviour.(62) There is also an equally well-established correlation between substance abuse and offending in those with other forms of mental disorder such as schizophrenia and affective disorders.(63,64,65 and 66) These correlations may not reflect a simple causal nexus(67,68) but at the least substance abuse is likely to mediate a substantial proportion of offending. The management of substance abuse in offenders is a central issue because it is common, it is often severe, with a substantial morbidity and mortality, and re-establishing control of, or preferably maintaining abstinence from, drugs and alcohol make a significant contribution to reducing recidivism.

Substance abuse and its management is covered in detail in Chapter 4.2.3.1, Chapter 4.2.3.2, Chapter 4.2.3.3, Chapter 4.2.3.4, Chapter 4.2.3.5, Chapter 4.2.3.6, Chapter 4.2.3.7 and Chapter 4.2.3.8. The management of substance abuse in prisons is a Herculean task. The majority of prison inmates have histories of significant drug and alcohol abuse. Brown(69) described a range of approaches to managing substance abuse in correctional settings including the following:

  • education and counselling programmes
  • residential units dedicated to group management of abusers
  • client-initiated or maintained services
  • managing substance abuse as just one aspect of mental health services.

In practice, despite the manifest need and importance of drug abuse programmes in correctional facilities, their provision is far from universal.(53) In many prison and jail systems the mainstay of management are educational programmes augmented, in the better schemes, by self-help and group counselling. Education has its place in modifying substance abuse, but prisoners are not the most responsive group to either education or the moral exhortations which often accompany the provision of such information. One of the most glaring needs in forensic and correctional mental health services is for improved and universally available programmes for drug and alcohol abusers.

Mentally disordered young offenders

Young people who commit serious criminal offences and who have significant coexisting mental disorders are a group of particular concern for forensic mental health services. Whether they come to the attention of forensic services depends not only on their mental state but also on the character of the alleged offence, legislative procedures, local practices, and forensic resources. As in all forensic mental health practice, the nature and severity of an offence will strongly influence a decision to request a forensic evaluation. Felonies, sexual offending, and repetitive violent behaviour are more likely to be referred for a forensic psychiatric assessment. However, the threshold for requesting such referrals varies considerably between courts, jurisdictions, cultures, and countries.

Offending in adolescence is uncommon among girls and the literature on young female offending is relatively scarce. Thus, this text will mainly refer to males unless otherwise stated.

There are several reasons for focusing on the forensic mental health management of young serious offenders.

  1. Many adult forensic psychiatric patients have begun offending when still adolescents. Earlier intervention may alleviate or prevent a life of psychiatric impairments as well as of offending.
  2. Abnormal behaviour among teenagers tends to be dealt with solely as a social and/or moral deviation, which results in psychiatric signs and symptoms being overlooked.
  3. The risk of being injured, killed, or committing suicide is high among young serious offenders, thus constituting a public health issue.(70,71)
  4. Psychiatric treatment regimes for adolescents differ from those for adults.
  5. The peak age for offending is around 17 to 18 years.(71)

It needs to be emphasized that self-report studies on male teenagers consistently show that not breaking the law is abnormal in adolescence.(72) Most unlawful acts that take place in these years go undiscovered (as do most adult criminal acts). Of particular relevance for policy and research is that a limited number of persistent delinquents commit the majority of crimes. In a Swedish prospective follow-up study of 709 boys, 14 per cent of the subjects with a criminal record had participated in 62 per cent of all registered crime occasions.(73)

Even when it is clear that an adolescent offender is suffering a psychiatric disorder it often remains a considerable problem to assign a correct diagnosis. In part this is because many psychiatric disorders in adolescence follow unmapped pathways and/or present with symptoms that are common for the early stages of a number of disorders.(74) Such difficulties invite a simplified diagnostic practice. Unfortunately, at least in the past, conduct disorder has proved to be a dubious category and a number of adolescents with this diagnosis have subsequently been found to have psychotic symptoms or mental retardation.(75)

Young offenders and imprisonment

The history of criminal justice systems and how they deal with young offenders as well as adults demonstrates that the pendulum swings back and forth from a treatment-oriented social welfare perspective to a punishment approach.(76) According to the United Nations Convention on the Rights of the Child, adopted by the United Nations General Assembly in 1989, it is unacceptable to imprison children. This convention is not implemented in practice but there are endeavours in many countries to find alternative treatment-oriented facilities to which to refer adolescents who offend. Simultaneously, and in sharp contrast, there is a trend in legal practice to increase the number and length of custodial sentences for serious young offenders.(77,78) This reflects the current public notion that young people should be dealt with as if they were not young and that retribution is the only purpose of the justice system, thus excluding the idea of rehabilitation or restorative juvenile justice.(79)

Psychiatric treatment of young offenders

As violence has emerged as a public health issue in recent years,(80) psychiatry has demonstrated an increasing willingness to play a preventive role in its management.(71) Successful treatment and rehabilitation of a young offender is not only beneficial for him but also for presumed future victims. In this way, psychiatric treatment reduces crime.

Research has shown mixed results from intervention by the justice or the social welfare system, or by mental health services.(72) This has induced a negative academic discourse, to the effect that ‘nothing works'.(37,81) This attitude is not justified by a careful reading of the literature. As Gordon et al.(82) point out it is not surprising that when a single approach is applied to a heterogeneous group of offenders the results are unimpressive. The judgement of Goldstein et al.(83) that almost everything works but only for certain youngsters is a more generous and probably appropriate reading of the literature. Cognitive and behavioural treatment models have been beneficial with juvenile delinquents in general though less is known about treatment of the subpopulation of serious offenders.(78,84,85 and 86) Individual therapy based on psychodynamic principles had a vogue, but such interpretive approaches tend now to be regarded as less effective than predominantly supportive therapeutic relationships.(87) Group therapy approaches with delinquents have been advocated but evaluations of such programmes have rarely been favourable.(82) Behaviourally orientated parent training procedures particularly those developed around the practices of the Oregon Social Leaning Centre have been evaluated and found at least in the short term to be effective.(88) However, these and other family-centred approaches are predominantly geared to prevent progress from difficult and challenging childhood behaviours to later delinquency.(89) The utility of these approaches is less clear for those far more seriously behaviourally and psychologically disturbed adolescents who have already committed serious offences. Similarly family therapy approaches have to date been trialled in those with less serious offending histories, though the studies of Gordon et al.(90,91) was supportive of such approaches in a population with significant histories of delinquency. The approach to managing young offenders who have mental disorders involves the following minimum requirements.

Long-term planning

Changing the life course of a severely deviant young person is a long-term project. The current trend towards employing short, sharply focused treatment programmes for young offenders are only likely to be effective for the least seriously disturbed youngsters or when the programmes are linked to other treatment actions.

Flexibility

Treatment of adolescents with psychiatric problems is usually a complex venture, and different regimes must be employed flexibly according to the chronological and psychological age of the offender, the family situation, the type of offence, security demands, and the type of mental and behavioural disturbance. The basic treatment tools are individual therapy, medication, behavioural modification, family work, social network, and containment. Hypothetically, the particular blend of these treatment modalities handled by committed caregivers in a supportive and supported treatment system may provide the most helpful approach.

Structure

A salient feature of antisocial adolescents is the ambivalent attitude to seek and sustain a professional supportive liaison. On the one hand, they need to be confronted with firmness and a structure that is valid for themselves and others that will assist in developing a sense of reliability, security, and predictability. On the other hand, they need to be seen as individuals with a unique life history and specific problems. There is an inherent and inevitable difficulty in developing treatment schemes to find the optimal balance between structure and boundaries on the one hand and flexibility and individualization on the other. It also demands a high degree of skill to organize and supervise staff and other groups of mental health professionals where this versatility is represented on a group level without causing too much strain.

Collaboration

A pivotal issue in dealing with young offenders who are also psychiatrically impaired is to establish collaboration between professionals in adjacent areas where each profession brings an essential contribution to the rehabilitative process. Forensic psychiatrists are knowledgeable about medicolegal matters as well as about issues pertaining to violence and risk management. Child and adolescent psychiatrists are experts on the diagnosis and treatment of young people, while professionals in the social welfare system have the means and skill to intervene effectively with families and the school system. The diversity as regards ideological approach, decision-making procedures, and professional culture that these various groups represent may thwart progress in the field of rehabilitation of serious young offenders. This is most detrimental to the most pessimistic cases and, unfortunately, may legitimize the notion of ‘nothing works', which then becomes a self-fulfilling prophesy.

Containment

The containment of young people in secure facilities may be necessary for their own, and others, security, although incarceration per se is not beneficial. Rehabilitative work can be initiated within a secure setting although a successful long-term rehabilitation programme requires progress through to community-based interventions and treatment programmes.

Social network

It is a robust clinical observation, confirmed from research, that peers play a crucial role in the natural course of antisocial behaviour.(86) An important facet of treatment is to promote and facilitate positive social relationships and subvert destructive and antisocial relationships.

Conclusion

Forensic mental health services are in a phase of rapid change and development. Deinstitutionalization and community care is still regarded with apprehension by the public and many politicians, in part because of the perceived risk of a mentally disordered person becoming violent. Responding to those anxieties, exaggerated though they may be, is essential if community care is not to collapse back into the institutionally centred care systems of the past. It is forensic mental health services which will increasingly take on the care of both the mentally disordered who have offended seriously and those who are at risk of such offending. The assumption of this role will force forensic mental health services to become increasingly community based. Equally the patent failure of those last survivors of the giant asylums, the secure forensic hospitals, will gradually force their closure. Smaller units closely integrated with local community forensic services will hopefully replace these units. Forensic mental health services have for too long failed to focus sufficiently on providing services to prisons and prisoners, an omission which is at its most egregious when addressing the adolescent offender with mental disorder. Paradoxically, as forensic mental health professionals move out of the large secure hospitals, they are likely to move increasingly into the prisons and hopefully the juvenile offender facilities. These changes can and should give rise to a more effective delivery of care and treatment. The ultimate aim is for a seamless service which incorporates prison care, secure unit care, medium secure unit care, and community care. In such a service structure it will become possible to provide the mentally abnormal offender with the care and treatment that his or her disorder requires and on which the community's safety in part depends.

Chapter References

  1. Weinstock, R., Leong, G.B., and Silva, J.A. (1994). Defining forensic psychiatry: roles and responsibilities. In Principles and practice of forensic psychiatry(ed. R. Rosner). Chapman & Hall, New York.

  2. Pollack, S. (1974). Forensic psychiatry in criminal law. University of Southern California, Los Angeles, CA.

  3. Appelbaum, P.S. (1990). The parable of the forensic psychiatrist: ethics and the problem of doing harm. International Journal of Law and Psychiatry, 13, 249–59.

  4. Appelbaum, P.S. (1997). A theory of ethics for forensic psychiatry. Journal of the American Academy of Psychiatry and the Law, 25, 233–47.

  5. Puisis, M. (1998). The clinical practice of correctional medicine. C.V. Mosby, St Louis, MO.

  6. Wettstein, R.M. (1998). Treatment of offenders with mental disorders. Guilford Press, New York.

  7. Taylor, P.J., Gunn, J., Browne, F., Gudjonsson, G., Rix, G., and Sohn, L. (1993). Principles of treatment for the mentally disordered offender. In Forensic psychiatry: clinical, legal and ethical issues (ed. J. Gunn and P.J. Taylor), pp. 646–90. Butterworth Heinemann, London.

  8. Madden, T., Curle, C., Meux, C., Burrows, S., and Gunn, J. (1995). The treatment and security needs of special hospital patients. Wurr, London.

  9. Bluglass, R. (1990). Prisons and the prison medical service. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 1321–8. Churchill Livingstone, London.

  10. Gunn, J. Whither treatment in forensic psychiatry? British Journal of Psychiatry(Supplement), in press.

  11. Dvoskin, J.A. and Patterson, R.F. (1998). Administration of treatment programs for offenders with mental disorders. In Treatment of offenders with mental disorders (ed. R.M. Wettstein), pp. 1–44. Guilford Press, New York.

  12. Rice, M.E. and Harris, G.T. (1997). Treatment of mentally disordered offenders. Psychology, Public Policy and Law, 3, 126–83.

  13. Cordess, C. and Cox, M. (1997). Forensic psychotherapy: crime psychodynamics and the offender patient. Jessica Kingsley, London.

  14. Lester, D. (1986). The murderer and his murder. A review of research. AMS Press, New York.

  15. Lindqvist, P. (1986). Criminal homicide in northern Sweden 1970–1981. Alcohol intoxication, alcohol abuse and mental disease. International Journal of Law and Psychiatry, 8, 19–37.

  16. Fontana, A. and Rosenbeck, R. (1992). A model of war zone stressors and post traumatic stress disorder. Journal of Traumatic Stress, 12, 111–26.

  17. Carstensen, P.C. (1994). The evolving duty of mental health professionals to third parties: a doctrinal and institutional examination. International Journal of Law and Psychiatry, 17, 1–42.

  18. Parker, E. (1985). The development of secure provision. In Secure provision (ed. L. Gostin), pp. 15–69. Tavistock Press, London.

  19. Derks, F.C.H., Blankstein, J.H., and Hendrickx, J.J.P. (1993). Treatment and security: the dual nature of forensic psychiatry. International Journal of Law and Psychiatry, 16, 217–40.

  20. Bluglass, R. (1992). The special hospitals should be closed. British Medical Journal, 305, 232–4.

  21. Mullen, P.E. (1993). Care and containment in forensic psychiatry. Criminal Behaviour and Mental Health, 3, 212–25.

  22. Foucault, M. (1977). Discipline and punish: the birth of the prison (trans. A. Sheridan). Allen Lane, Harmondsworth.

  23. Kiralfy, A.K.R. (1958). Potter's historical introduction to English law and its institutions. Sweet and Maxwell, London.

  24. Walker, N. (1968). Crime and insanity in England, Vol. 1. Edinburgh University Press.

  25. Walker, N. (1991). Why punish? Oxford University Press.

  26. Russo, G. (1994). Follow up of 91 mentally ill criminals discharged from the maximum security hospital in Barcelona PG. International Journal of Law and Psychiatry, 17, 279–301.

  27. Ladds, B. (1997). Forensic treatment and rehabilitation: the growing need for more services and more research. International Journal of Mental Health, 25, 3–10.

  28. Heilbrun, K. and Griffin, P.A. (1998). Community based forensic treatment. In Treatment of offenders with mental disorders (ed. R.M. Wettstein), pp. 168–210. Guilford Press, New York.

  29. Anthony, W.A. (1979). Principles of psychiatric rehabilitation. University Park Press, Baltimore, MD.

  30. McCulloch, M. and Bailey, J. (1993). Issues in the management and rehabilitation of patients in maximum secure hospitals. Journal of Forensic Psychiatry, 4, 25–44.

  31. Mason, T. and Mercer, D. (1998). Rehabilitation: ‘the ship of fools'? In Critical perspectives in forensic care(ed. T. Mason and D. Mercer), pp. 129–45. Macmillan, Basingstoke.

  32. Sim, J. (1990). Medical power in prison: the prison medical service in England 1774–1989. Open University Press, Milton Keynes.

  33. Heilbrun, K. and Griffin, P. (1993). Community based forensic treatment of insanity acquittees. International Journal of Law and Psychiatry, 16, 133–50.

  34. Linhorst, D.M. (1995). Implementing psychosocial rehabilitation in long term inpatient psychiatric facilities. Journal of Mental Health Administration, 22, 58–67.

  35. Taylor, P.J. and Swan, T. (1999). Couples in care and custody. Butterworth Heinemann, Oxford.

  36. Maier, G.J., Morrow, B.R., and Miller, R. (1989). Security safeguards in community rehabilitation of forensic patients. Hospital and Community Psychiatry, 40, 529–31.

  37. Andrews, D.A., Zinger, I., Hoge, R.D., Bonta, J., Gendreau, P., and Cullen, F.T. (1990). Does correctional treatment work? A clinically relevant and psychologically informed meta-analysis. Criminology, 28, 369–404.

  38. Test, M.A. (1992). Training in community living. In Handbook of psychiatric rehabilitation (ed. R. Liberman), pp. 153–70. Macmillan, New York.

  39. Lloyd, C. and Guerra, F. (1988). A vocational rehabilitation programme in forensic psychiatry. British Journal of Occupational Therapy, 51, 123–6.

  40. Evans, B., Souma, A., and Maier, G.J. (1989). A vocational assessment and training program for individuals in an inpatient forensic mental health centre. Psychosocial Rehabilitation Journal, 13, 61–9.

  41. Russo, G. (1994). Follow up of 91 mentally ill criminals discharged from the maximum security hospital in Barcelona. International Journal of Law and Psychiatry, 17, 279–301.

  42. Estroff, S.E., Zimmer, C., Lachicotte, W.S., and Benoit, J. (1994). The influence of social networks and social support on violence by persons with serious mental illness. Hospital and Community Psychiatry, 45, 669–79.

  43. Becker, T., Thornicroft, G., Leese, M., et al.(1997). Social networks and service use among representative cases of psychosis in South London. British Journal of Psychiatry, 171, 15–19.

  44. Cohen, M.I., Spodak, M.K., Silver, S.B., and Williams, K. (1988). Predicting outcome of insanity acquittees released to the community. Behavioural Science and the Law, 6, 515–30.

  45. Dvoskin, J.A. and Steadman, H.J. (1994). Using intensive case management to reduce violence by mentally ill persons in the community. Hospital and Community Psychiatry, 45, 679–84.

  46. Bigelow, D.A., Bloom, J.D., and Williams, M.H. (1990). Costs of managing insanity acquittees under a psychiatric security review board system. Hospital and Community Psychiatry, 41, 613–14.

  47. Muller-Isberner, J.R. (1996). Forensic psychiatric aftercare following Hospital Order treatment. International Journal of Law and Psychiatry, 19, 81–6.

  48. Nedopil, N. and Banzer, K. (1996). Outpatient treatment of forensic patients in Germany: current structure and future development. International Journal of Law and Psychiatry, 19, 75–9.

  49. Torrey, E.F. (1995). Jails and prisons—America's new mental hospitals. American Journal of Public Health, 85, 1611–13.

  50. Teplin, L., Abram, K., and McClelland, G. (1996). Prevalence of psychiatric disorders among incarcerated women. I. Pretrial jail detainees. Archives of General Psychiatry, 53, 505–12.

  51. Teplin, L., Abram, K., and McClelland, G. (1997). Detecting mentally disordered women in jail: who receives services? American Journal of Public Health, 87, 604–9.

  52. Côte, G. and Hodgins, S. (1990). Co-occurring mental disorders among criminal offenders. Bulletin of the American Academy of Psychiatry and the Law, 18, 271–81.

  53. Metzner, J.L. (1993). Guidelines for psychiatric services in prisons. Criminal Behaviour and Mental Health, 3, 252–67.

  54. Steadman, H.J., McCarthy, D.W., and Morrissey, J.P. (1989). The mentally ill in jail: planning for essential services. Guilford Press, New York.

  55. Gunn, J., Robertson, G., Dell, S., and Way, C. (1978). Psychiatric aspects of imprisonment. Academic Press, London.

  56. Mullen, P.E. (1992). Psychopathy: a developmental disorder of ethical action. Criminal Behaviour and Mental Health, 2, 234–44.

  57. Stein, L. and Alaimo, C. (1998). Psychiatric intake screening. In Clinical practice in correctional medicine (ed. M. Puisis), pp. 209–20. C.V. Mosby, St Louis, MO.

  58. Weisman, A. (1998). Mental health outpatient in correctional settings. In Clinical practice in correctional medicine(ed. M. Puisis), pp. 221–33. C.V. Mosby, St Louis, MO.

  59. Skegg, K. and Cox, B. (1993). Suicide in custody: occurrence in Maori and non Maori New Zealanders. New Zealand Medical Journal, 106, 1–3.

  60. Liebling, A. (1992). Suicides in prison. Routledge, London.

  61. Minkoff, K., Bergman, E., Beck, A.T., and Beck, R. (1973). Hopelessness, depression and suicide. American Journal of Psychiatry, 130, 455–9.

  62. Pernanen, K. (1991). Alcohol in human violence. Guilford Press, New York.

  63. Soyka, M., Albus, M., and Finelli, A. (1993). Prevalence of alcohol and drug abuse in schizophrenic inpatients. European Archives of Psychiatry and Clinical Neuroscience, 242, 362–72.

  64. Soyka, M. Substance abuse, psychiatric disorder and disturbed behaviour. British Journal of Psychiatry, in press.

  65. Scott, H., Johnson, S., Menezes, S., et al. (1998). Substance misuse and risks of aggression and offending among the severely mentally ill. British Journal of Psychiatry, 172, 345–50.

  66. Eronen, M., Tiilhonen, J., and Hakola, P. (1997). Psychiatric disorders and violent behaviour. International Journal of Psychiatry in Clinical Practice, 1, 179–88.

  67. Wallace, C., Mullen, P.E., Burgess, P., Palmer, S., Ruschena, D., and Browne, C. (1998). Serious criminal offending and mental disorder: a case linkage study. British Journal of Psychiatry, 172, 477–84.

  68. Soyka, M. (1994). Substance abuse and dependency as a risk factor for delinquency and violent behaviour in schizophrenic patients. Journal of Clinical and Forensic Medicine, 1, 3–7.

  69. Brown, B.S. (1992). Program models. In Drug abuse treatment in prisons and jails (ed. C.G. Leukefeld and F.M. Tims), pp. 31–7. US Department of Health and Human Services, Washington, DC.

  70. Rydelius, P.-A. (1988). The development of antisocial behaviour and sudden violent death. Acta Psychiatrica Scandinavica, 77, 398–403.

  71. Shephard, J.P. and Farrington, D.P. (1996). The prevention of delinquency, with particular reference to violent crime. Medicine, Science and the Law, 36, 331–6.

  72. Sheldrick, C. (1992). Treatment of delinquents. Archives of Disease in Childhood, 67, 1392–7.

  73. Stattin, H. and Magnusson, D. (1991). Stability and change in criminal behaviour up to age 30. British Journal of Criminology, 31, 327–46.

  74. Rutter, M. (1995). Relationships between mental disorders in childhood and adulthood.Acta Psychiatrica Scandinavica, 91, 73–85.

  75. Lewis, D.O., Lewis, M., Unger, L., and Goldman, C. (1984). Conduct disorder and its synonyms: diagnoses of dubious validity and usefulness. American Journal of Psychiatry, 141, 514–19.

  76. Graham, J. (1996). The organisation and functioning of Juvenile Justice in England and Wales. In Children and young people in conflict with the law. Research highlights in social work 30 (ed. S. Asquith), pp. 75–96. Jessica Kingsley, London.

  77. McGhee, J., Waterhouse, L., and Whyte, B. (1996). Children's hearings and children in trouble. In Children and young people in conflict with the law. Research highlights in social work 30 (ed. S. Asquith), pp. 68–74. Jessica Kingsley, London.

  78. Bailey, S. (1995). Young offenders, serious crimes. British Journal of Psychiatry, 167, 5–7.

  79. Walgrave, L. (1996). Restorative juvenile justice. A way to restore justice in western European systems? In Children and young people in conflict with the law. Research highlights in social work 30 (ed. S. Asquith), pp. 184–201. Jessica Kingsley, London.

  80. Golding, A. (1996). Violence and public health. Journal of the Royal Society of Medicine, 89, 501–5.

  81. Gendreau, P. (1996). Offender rehabilitation: what we know and what needs to be done. Criminal Justice and Behaviour, 23, 144–61.

  82. Gordon, D.F., Arbuthnot, J., and Jurkovic, G. (1998). Treatment of the juvenile offender. In Treatment of offenders with mental disorders (ed. R.M. Wettstein), pp. 365–428. Guilford Press, New York.

  83. Goldstein, A.P., Sprafkin, R.P., Gershaw, N.J., and Klein, P. (1980). Skill-streaming the adolescent: a structured learning approach to teaching prosocial skills. Research Press, Champaign, IL.

  84. Novaco, R.W. (1979). The cognitive resolution of anger and stress. In Cognitive–behavioural interventions (ed. P.C. Kendall and S.D. Hollon), pp. 241–85. Academic Press, New York.

  85. Varley, W.H. (1984). Behaviour modification approaches to the aggressive adolescent. In The aggressive adolescent: clinical perspectives (ed. C.R. Keith), pp. 268–98. Free Press, New York.

  86. Fergusson, D.M., Lynskey, M.T., and Horwood, L.J. (1996). Factors associated with continuity and changes in disruptive behaviour patterns between childhood and adolescence. Journal of Abnormal Child Psychology, 24, 533–53.

  87. Wallerstein, R.S. (1989). The psychotherapy research project of the Menninger Foundation: an overview. Journal of Consulting and Clinical Psychology, 57, 195–205.

  88. Serketich, W.J. and Dumas, J.E. (1996). The effectiveness of behavioural parent training to modify antisocial behaviour in children: a meta-analysis. Behaviour Therapy, 27, 171–86.

  89. Mulvey, E., Arthur, A., and Reppucci, N.D. (1993). The prevention and treatment of juvenile delinquency: a review of the research. Clinical Psychology Review, 13, 133–67.

  90. Gordon, D.A., Arbuthnot, J., Gustafson, K., and McGreen, P. (1988). Home based behavioural systems family therapy with disadvantaged juvenile delinquents. American Journal of Family Therapy, 16, 243–55.

  91. Gordon, D.A., Graves, K., and Arbuthnot, J. (1995). Prevention of adult criminal behaviour using family therapy for disadvantaged juvenile delinquents. Criminal Justice and Behaviour, 22, 60–73.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


11.9 Organization of services

11.9 Organization of services

Robert Bluglass

Modern forensic psychiatry services
The structure of forensic psychiatric services
Specialized prison units
High-security hospital units
Medium-secure psychiatric units
Local district and community forensic services
Specialized services
Forensic psychiatric services
The future
 | Mental health law
 | Psychopathic disorder
 | Forensic psychiatry services
Chapter References

Modern forensic psychiatry services

General psychiatry services in the United Kingdom and in many other developed countries are provided largely in the community with support from small open psychiatric inpatient units and treatment centres. The capacity of small general psychiatry units to manage threatening, dangerous, or violent behaviour arising from severe mental disturbances is inevitably limited as security is often minimal or absent. Partly as a consequence of this, and also because the approach to the care of difficult and unpredictable behaviour differs in nature and degree, alternative services have developed. Another major factor has been the recognition in some countries that prison populations have a high level of morbidity and the existing services have been inadequate to provide an alternative to the basic care provided in prisons. As a result prisons have to cope with large numbers of individuals with some degree of mental disturbance.

Forensic psychiatry services incorporate two important ingredients: security and treatment. The purpose of the units that together comprise a service is to provide a range of treatment, management, and rehabilitation at different levels of security depending upon the needs of a particular group and prevailing mental health legislation. The priority that such an approach receives varies from one country to another depending upon the strength of the national economy, the budget for the provision of mental health services, and social policy about the importance to be given to the provision of specialized services for offenders. In developing countries the provision of specialized services for mentally disordered offenders is a luxury beyond the scope of limited resources and seriously mentally ill sentenced prisoners are dealt with in prisons, and sometimes mental hospitals, if they are recognized as justifying any special treatment.

The structure of forensic psychiatric services

A range of specialized forensic units have developed in many countries, to meet the needs of the wide and complex variety of patients who require specialist services incorporating differing levels of security combined with skilled therapeutic management. The organization of a service will often and perhaps, ideally, include one or more of these in an integrated and managed system which will facilitate movement appropriately between modules within the system as security and therapeutic needs change, and also link with general services and the community.

The units comprising a comprehensive service will include:

  • specialized units within prisons
  • high-security hospital units
  • medium-secure units
  • local district psychiatric services
  • specialized community forensic services
  • specialist services for particular groups.

Specialized prison units

Generally, it can be said that prison populations include a substantial number of mentally disturbed inmates, many of them individuals who would not necessarily be defined as suffering from mental disorder in terms of mental health legislation, but despite that requiring care and degrees of treatment. In some countries where health services outside prison are limited, prisoners with more serious levels of mental ill health will also be included in the prison population. Consequently, although by one definition the purpose of prison is to deprive people of their liberty as a punishment and to protect the public from dangerous people, prison is not intended to provide an alternative institution for the care of the mentally ill, for those with alcohol or drug problems or AIDS, the homeless, or those who are simply inadequate and unable to cope outside. Yet, prisons are frequently obliged to find ways of managing this mix of people when alternative methods in the community are restricted or non-existent. The extent of the pressure also depends upon prevailing social attitudes about dealing with crime and its influence upon sentencing policy, but currently rates of imprisonment have increased in many countries. Changing attitudes about the purpose of imprisonment and what prisons are for also influence the use of prison. The notion of using prisons for ‘reform' or for ‘treatment and training' so that prisoners will be returned to the community assisted to ‘lead a good and useful life' (as the Prison Rules for England and Wales for long have optimistically stated) is now unfashionable and has been rejected. By default prisons attempt to provide for those whom they are obliged to receive despite many difficulties in doing so.

All prisons have a medical facility with the full- or part-time services of one or more doctors. This is often a sickbay, with a treatment room, pharmacy, and a few beds or may be much more like a small hospital with qualified nursing staff, isolation cells, consultation rooms, and the services of specialists. But it should be remembered that there are ethical difficulties about treating people in a prison environment, particularly if the patient is unable to give informed consent to such treatment. This is recognized in some jurisdictions where treatment may only be imposed upon a patient who is not capable of consenting, because of mental incapacity, if he or she is in an approved hospital facility and the treatment is endorsed as appropriate by a statutory authority. A prison is not an approved hospital for this purpose. A link with appropriate external psychiatric facilities is therefore vital.

Specialized provision for the mentally disordered may be provided in a special wing or wings for different categories or even in special psychiatric prisons. Some services provide high-security psychiatric services within the prison or penitentiary system rather than in a secure hospital. Prison hospitals vary considerably in the quality of care they can provide and although physical conditions are sometimes satisfactory, the recruitment of good quality psychiatrists, psychologists, and nursing staff to work in such facilities is frequently a problem and relations with community mental health services are often difficult. Prisons are often staffed with doctors who have not had specialized training and in these circumstances a better quality of service can come from experienced general practitioners from a local practice visiting the prison and specialist help is contracted in from outside services. This is the arrangement in Scotland where there are only two or three full-time prison medical officers

In the United Kingdom it has been clear government policy for the last 10 years that prison is not the appropriate place for mentally disordered offenders and there are a variety of strategies to divert such individuals from the criminal justice system. Furthermore, prisons are seen as places primarily for the punishment of offenders and the prevention of future crime; they are not hospitals and their medical facilities are limited. Few prison medical officers now have qualifications in psychiatry. Yet the most recent survey of the prison population in England and Wales for the Office of National Statistics,(1) reveals higher levels of mental disorder in the prison population of England and Wales than had been previously determined, for instance by Gunn et al.(2) For example, the Office of National Statistics found that three-quarters of remanded men, two-thirds of sentenced men, and half of the women prisoners were rated as having a personality disorder. The management of this group is now being reviewed.

The prison medical service (now the prison health care service) has provided medical services for well over 100 years. It is the oldest organized health service in the United Kingdom. But there have been periodical critical reports on the service for most of the last century and only recently have steps been taken to move prison services closer to the National Health Service (NHS) organization.

Although the therapeutic role of British prisons has changed in recent decades, one successful development has been the work of the therapeutic prison for sentenced prisoners with personality disorders and other psychological difficulties at Grendon Underwood. This institution resulted from the report The Psychological Treatment of Crime(3) which reflected the optimism of the times about the value of this approach (although based upon flimsy scientific evidence). However, it did influence the establishment of Grendon prison some 25 years later as a specialized prison to help selected sentenced prisoners in a therapeutic community. Its history and the evaluation of Grendon's work has been well documented and another similar prison is now planned, to be established elsewhere in the system. Although not established within specialized physical units, the Home Office Sex Offender Programme has been a successful innovation in recent years.

Very disruptive and violent prisoners, many of whom have antisocial personality disorders, are currently held in segregation units in a number of prison locations around the country. They are subject to continuous assessment in a number of close supervision centres with regimes varying between the highly restricted to more open regimes. Prisoners may graduate back to mainstream prisons depending upon behaviour.

In the United States every prison system, federal and state, makes provision for mentally disturbed inmates. As in other countries where there has been a substantial run-down of the large psychiatric institution, there has been an increased pressure on prisons to meet the needs of many of these individuals, requiring increased accommodation for the mentally ill. An estimated 1 630 940 people were held in jails and prisons in the United States by mid-1996. This represented a 119 per cent increase in the total number of inmates in custody compared with the correctional population at the end of 1985. Inevitably, many of these prisoners will have problems of mental ill health, dependency, or personality.

In the United States local jails are facilities that hold inmates beyond arraignment, generally for over 48 hours but for less than a year. City or county officials administer local jails. Prisons are correctional facilities in which people convicted of major crimes or felonies serve their sentences. Six states have combined systems. Studies have indicated that 8 to 19 per cent of prisoners have psychiatric disorders that result in significant functional disabilities, and another 15 to 20 per cent will require some form of intervention while in detention.

During the 1970s and 1980s Canada developed a series of regional secure units within the federal penitentiary system associated with prisons, which are the responsibility of the correctional services. They take serious sentenced offenders with mental disorder and provide reports for the courts and the parole boards. Regional units are established in British Columbia, Saskatoon, and Kingston, Ontario. Special legislation for dangerous sex offenders permits preventive measures through extended sentences.

Another innovative model is the La Pâquerette Sociotherapeutic Centre at the Champ-Dollon Prison in Geneva, Switzerland. This centre houses 11 severely personality disordered prisoners in a wing of a remand prison. The centre is run by the University Institute of Legal Medicine and is largely dependent on the drive and enthusiasm of one female sociotherapist who began the unit with its first Director, Professor Jacques Bernheim, in 1986. She and her staff are also involved in the support of some patients discharged into the community.(4)

The Netherlands had a substantially lower level of imprisonment than many other European countries during the decades following the Second World War. However, this is changing as it has in other countries, partly as a consequence of the increase in the size of the population, but also because of changing policies about the management of offenders and an increase in crime rates.

Specialist psychiatric assessment for the courts is carried out in The Netherlands at a central assessment centre, the Pieter Baan Centrum in Utrecht. The centre, consisting of 32 beds in four wards, carries out a multidisciplinary assessment during a 7-week period. The team includes a psychiatrist, psychologist, social worker, and a social therapist. The report which is produced for the assistance of the court provides an opinion on criminal responsibility, the risk of future offending, and, in the event of a finding of guilt by the courts, the suitability of the offender for a Terbeschikkingstelling (TBS) order.

The TBS order of a court means that the prisoner is considered to be only partly responsible for a serious and dangerous crime and there is a risk of future offending. He is placed at the disposal of the government. The offender is sentenced to a period of imprisonment at the end of which, as a consequence of the TBS order, he is sent to be assessed at the F.S. Meijers Institute, also located in Utrecht next to the Pieter Baan Centre. Assessment at the Meijers Institute determines which of the specialized TBS clinics in the secure hospital system would be appropriate for his treatment (see below).

The Scandinavian systems have a long-standing reputation for a relatively liberal approach to the management of prisoners, and mental disorders tend to be dealt with in hospitals outside the prison system. Sweden has had three secure units in different regions of the country for several decades.

In France offenders with serious mental disorders can be transferred to an ordinary psychiatric hospital, or to one of three security hospitals with a total of 800 beds. These special establishments receive patients subject to civil commitment and following criminal proceedings where there has been a finding of reduced responsibility. Since 1977 the French system has established regional psychiatric units within prisons which provide treatment for sentenced prisoners or, under certain circumstances, prisoners on remand. They are staffed and administered by the departmental health authorities independent of the prison administration.

In New South Wales, Australia, secure facilities for offenders with serious mental disorders are managed within a hospital complex of converted prison wings at Long Bay Prison. There is only restricted legislation for hospital treatment as an alternative to prison and those deemed legally as ‘forensic patients' are under the jurisdiction of the Mental Health Tribunal. The system and this prison has been the subject of a series of inquiries over the years and slowly alternative facilities are emerging in the community and elsewhere. In South Australia the previous prison hospital facilities have been replaced by a state secure forensic psychiatric facility.

A useful account of the system in Bulgaria which is based upon an NHS integrated model, is given by Gunn and Taylor.(5)

High-security hospital units

There are some hospital patients who require a high degree of security for their care and treatment, because of their psychiatric history, the character of their offending, prevailing mental state, and the need to protect the public. The legislation for England and Wales summarizes these patients as those who need such care because of their ‘dangerous, violent or criminal propensities'. They are also perceived as frightening and threatening by the courts and the public because they incorporate in one individual dangerous crime and ‘madness' or unsoundness of mind. In many countries mental disorder for this purpose means mental illness, but in some jurisdictions the mental health legislation includes psychopathic disorder (or equivalent term) or dangerous sex offender in this definition. In many others psychopathic disorder is not recognized in law as a mental disorder, and there is no special provision for the care of this group outside the prison system.

High security means physical security, i.e. sometimes uniformed staff, secure walls, observation cameras, secure systems for entry and exit, and perimeter control sometimes with independent security personnel. There is, however, no direct parallel between high-security prisons and high-security hospitals; the prison usually has a higher degree of security.

High-security facilities for patients are provided in separate hospitals on their own sites or are linked to hospitals of lower security, or they may be provided within prisons, depending upon the national policy for managing such patients. Policies vary between countries and some have no separate maximum secure facilities but incorporate maximum security together with units providing other levels of security in the same facility.

The advantage of large sites is said to be that they allow greater freedom and flexibility within the secure perimeter, a wider range of occupation, more extensive recreation facilities, and it is possible to offer a wider range of treatment. The justification also made for their continued support, despite the many problems of the past is that they are more economic than smaller units, that the institution can be broken into smaller more autonomous units on the same site, that the hospitals have long experience in providing the higher levels of security that the public and the patients need, and that there is no evidence that smaller units would be more effective. However, the large institutions have a long history of problems and bad management, and consequent scandals in many parts of the world.

England and Wales has developed a distinctive system for the care and management of patients requiring high secure care as a result of the historical evolution of services for these patients. Many other countries have services provided in prisons or special wings of hospitals. The development of separate high-security hospitals, now within the NHS, has a long history.

Until 1948, Broadmoor Hospital in Berkshire, the best known of the three hospitals for England and Wales, was the responsibility of the Home Secretary (Minister for Home Affairs), delegated to a Council of Supervision. It had a close resemblance to a prison in so far as its organization and culture was concerned, characteristics that lingered on for decades after successive changes in management and administration had taken place. Rampton Hospital in Nottinghamshire, and Moss Side Hospital near Liverpool, were the responsibility of the Board of Control (which replaced the nineteenth century Lunacy Commissioners) and eventually, in 1948, Broadmoor also came under the Board's wing, but ‘Broadmoor patients' (the term which for a period was used to replace the old term ‘criminal lunatic') were still the responsibility of the Home Secretary. Broadmoor at this time only received offender-patients while the patients admitted to the other two hospitals were dangerous but not necessarily offenders.

The Mental Health Act of 1959 required that the Minister of Health ‘shall provide such institutions as appear to him to be necessary for persons subject to detention under [the] Act, being persons who, in the opinion of the Minister, require treatment under conditions of special security on account of their dangerous, violent or criminal propensities'. The Act for the first time used the term ‘Special Hospitals' to describe these institutions. However, certain aspects of the management of offender-patients, such as the discharge of ‘restricted' patients, continued to be the responsibility of the Home Secretary. The requirement to provide Special Hospitals was repeated in identical terms in section 4 of the National Health Service Act 1977.

Admission to a Special Hospital depended, then, upon dangerousness, degree of criminality and continued risk, and the need to manage unpredictable and violent behaviour in conditions of special security. No particular category of patient had to go to a Special Hospital. Some patients were non-offenders, but were individuals who were too difficult to manage in a local mental hospital (although transfers from mental hospitals to Broadmoor did not occur until 1963). Others were convicted offenders on a hospital order made by a court (with or without restrictions), transferred remand and sentenced prisoners, and those who had been found unfit to plead to a criminal charge or had been found not guilty by reason of insanity (earlier, ‘Her Majesty's Pleasure' cases).

Until 1974 there were three Special Hospitals, Broadmoor, Rampton, and Moss Side (see Partridge(6) and Street and Tong(7) for a detailed history). The total numbers of patients in the three hospitals were over 2500 in 1957 and had fallen to 1800 by 1982 and to 1459 by 1996. About 25 per cent of the patients were (and are still) categorized as psychopathic in terms of the Mental Health Acts; Broadmoor has had few mentally handicapped patients and has had a majority of patients with a classification of mental illness, with about 140 classified primarily as psychopathic disorder.

The introduction of the category of ‘psychopathic disorder' into mental health law in the Mental Health Act 1959 (England and Wales) resulted in concern for the consequences and demand for admission that would result. A Working Party on the Special Hospitals(8) was established by the then Minister of Health, Enoch Powell, and reported in 1961 recommending special units for the diagnosis, treatment, and research of psychopathic patients. This was the first time that such a recommendation had been made and it was to be repeated at intervals in subsequent years.

Pressure on the Special Hospitals at the end of the 1960s, resulted from the open-door policy in psychiatric hospitals and increasing numbers of informally admitted patients who made it more difficult for psychiatric hospitals to care for the most difficult and threatening patients. The House of Commons Estimates Committee(9) referred to ‘appalling' overcrowding in the Special Hospitals and it was decided to build a fourth hospital, Park Lane, on a site adjacent to Moss Side, and to modernize Broadmoor. An advance unit with 70 male patients transferred from Broadmoor opened at the new Park Lane Hospital in 1974 and the first 100 beds were occupied by September 1980. Subsequently the Department of Health embarked on a major rebuilding programme at Broadmoor that is still not completed.

Although the Special Hospitals have many champions who are not reticent in correctly emphasizing the successful work that is and has been carried out in them, there have been many official inquiries into their work in the United Kingdom during the last 20 or more years despite various forms of monitoring of their operation. They have resulted from allegations at different times of ill treatment, inadequate medical or nursing care, absconding, suspicious deaths, or mismanagement in one or other of the hospitals, which has affected morale and recruitment. On the positive side successive governments have responded by increasing financial resources, improving conditions for staff and patients, and encouraging new links with academic institutions to help training and research. It has been demonstrated that strong academic links are important in sustaining the quality and morale of hospitals of this kind and a successful academic unit has been established at Broadmoor with a Chair of Special Hospital Psychiatry linked to the Institute of Psychiatry in London. The three Hospitals for England and Wales continue as keystones of the forensic psychiatry services but are also distinguished as among the few continuing large psychiatric institutions, the last remnants of the Victorian model of psychiatric care when most of the old county asylums have been demolished or converted into luxury apartments. Critics argue that enough is enough, and that the future for patients and staff requires a radical change in policy with benefits for staff and patients.

Although a fundamental change in the organization of care for patients who require high-security is likely to be costly and would require any government to support a major change in policy, there have been repeated calls for such a change during the past decade, partly provoked by official reports following scandals. In a letter to the Secretary of State for Health accompanying the first major Report on Ashworth Hospital(10) (which resulted from allegations in a television programme of maltreatment and abuse of patients) Sir Louis Blom-Cooper QC urged a review of the size and location of the Special Hospitals and this was supported by the present author in a British Medical Journal editorial.(11) A review was established by the Secretary of State, which recommended that smaller high secure hospital units should be developed regionally.(12)

The same case was made by the Inquiry into the Personality Disorder Unit at Ashworth Hospital,(13) the most recent intensive investigation into a special hospital, which resulted from a breakdown of management at Ashworth Hospital. This resulted in a serious lack of control of patients in a special unit for severe personality disorder. The Royal College of Psychiatrists' comments on that report(14) clearly supported most of the recommendations including reducing the size of high-security hospitals and units. The rationale behind these recommendations is discussed below.

Scotland has a similar arrangement with one large state hospital, Carstairs, serving the whole of the country. In the Republic of Ireland the Central Mental Hospital at Dundrum manages the care of convicted prisoners with mental disorder, including both patients requiring high secure care and those with minor conditions as no Irish prisons have a hospital wing.

There are two maximum secure institutions for severely mentally disordered offenders in Canada, in Ontario and at the Institut Phillipe Pinel at Montreal in the province of Quebec.

Ontario, Canada, has a high-security hospital at the Oakridge Division of the Mental Health Centre at Penetanguishene, which is the Canadian equivalent of Broadmoor. Like Broadmoor, the nature of the institution has changed over the years from a prison-like hospital, scarred by many reports investigating alleged scandals and malpractices to become a more modern facility. Elsewhere in Canada patients needing high security are either in the federal secure units or wings of medium-secure hospitals, or forensic centres taking Lieutenant-Governor cases (on Court Orders), such as the Nova Scotia Hospital and at the Pavilion in Edmonton, Alberta. The pattern is similar in the Australian jurisdictions such as South Australia, Victoria, Western Australia, and Queensland apart from Sydney where Long Bay Prison provides the high-security function (see above). In New Zealand, until recently there was one maximum security hospital for the whole country, but a detailed review of services has resulted in the development of smaller secure forensic units at a more local level. There are many other models for high secure mental health provision in other jurisdictions and other parts of the world. In The Netherlands one of the TBS units, the Dr S. van Mesdag Clinic, is the nearest equivalent to a high-security hospital elsewhere. In the United States most states have hospitals for the criminally insane but the number of beds has been much reduced following the Baxstrom case in 1966. This man was transferred from prison as mentally ill after he had been sentenced for assault in 1959. When he was due for release in 1961 he was retained in hospital until he successfully appealed to the Supreme Court. As a consequence all other 966 patients in the same position in the hospital, were considered likely to be similarly successful should they petition the court, so they were all transferred to ordinary civil hospitals.

Medium-secure psychiatric units

The trend over recent decades in many countries has been to move away from the large high-security hospital or the high-security hospital wing of a prison to smaller units, which are less isolated, more manageable, and are more closely integrated with general psychiatric services and the community. These have been planned with varying levels of physical security but with higher staffing levels. Physical security is by definition lower than high security but remains sufficient for the control and containment of most patients except determined escapers and the seriously threatening and potentially violent. They need a high level of secure care, but their numbers are now considered to be smaller than was previously estimated. The majority of mentally disordered offenders can be managed in smaller medium-secure units although those requiring a longer period of detention need a larger facility to provide adequate space and a sufficient range of facilities. In some countries high secure facilities are provided alongside medium security facilities. The potential disadvantages of the small unit for patients who will be detained for lengthy periods is discussed in more detail above.

What precisely is meant by ‘medium-security' care also differs from one system to another although usually they are hospital developments within a health service system. Generally, they can be described as specialized units of 25 to 100 beds which are often specially designed and built with a significant level of physical security. They are well staffed with multidisciplinary teams working towards an active regime of normalization and the eventual rehabilitation of patients back to the community, with or without supervision. Medium-secure units are often linked to other forensic psychiatric and psychological services providing expertise for the courts and the community. This has the advantage of providing a more attractive job with a wider range of activity, facilitating recruitment.

In the United Kingdom, as open-door policies developed in the general psychiatric services of the NHS, the pressure and overcrowding in facilities that provided secure care increased, particularly in the Special (High-Secure) Hospitals. It became evident that some patients required a lesser degree of security than that provided by the Special Hospitals, but it was often not available in local psychiatric units. A 1961 Working Party(8) recommended that each regional hospital board should have some local secure unit accommodation. But virtually nothing was done.

It was the Committee on Mentally Abnormal Offenders(15) that had a real influence. It was set up to review services and the law following the release of a patient from Broadmoor Hospital with inadequate supervision. The patient carried out a series of murders and attempted murders. The committee strongly recommended a need for secure units, of a lesser degree of security than the Special Hospitals, which should be established in each region to relieve the high-security hospitals of patients who did not require that degree of containment. The government accepted this and gave the proposal financial support in terms of capital for new building and a proportion of the consequent revenue needed to run them. It is a programme that was accepted by successive British governments, but whose progress was very slow. Although 2000 beds were recommended, 1000 medium-secure beds were approved, but by 31 January 1991 only 597 were in place.(16) By 1998 there were said to be 1500.(13) Every region of England and Wales now has one or more medium-secure units and they range in size between 12 and 90 beds. They primarily take mentally disordered offenders placed on Hospital Orders by the courts as an alternative to a sentence, usually of imprisonment. Admission is carefully regulated and follows a detailed multi disciplinary assessment. A clinical team equipped to provide a full range of psychiatric and psychological treatments manages the patient. Patients eventually graduate through a programme of gradual return to the community monitored by careful assessment and supervision by community psychiatric nurses and others. For patients on a Hospital Order with restrictions on when and how they are discharged (a ‘Restriction Order') the Home Office is closely involved in discharge decisions representing the public interest.

The establishment of regional secure units in the United Kingdom has provided an important physical base for the growth of forensic psychiatric services in the community, and established a new specialty of psychiatry in the NHS. The medium-secure units in the health regions of England (regional secure units) are the focus of regional forensic services and the secure units are the inpatient facility of the service (for a helpful account of the work of these units see Snowden(17,18)). Although the units are of a level of security that allows control and prevents absconding, the security rests primarily with the numbers, skill, experience, and vigilance of the nursing staff, rather than with physical security in the sense of high walls and security staff. Most patients are in the mental illness legal category and many have comorbidity some with a number of other conditions. Increasingly there is reluctance, if not resistance, to admitting patients in the category of psychopathic disorder to a regional secure unit.

It was initially expected that patients in medium security would have a stay of up to 2 years, but in practice many patients are not ready for discharge in this time and some never become ready for discharge or present some continued risk in the community. There is now recognition that there are a substantial number of forensic patients with chronic problems who are of low risk, but who require sheltered supervised care. For these patients long stay medium-secure beds are required to relieve both the regional secure sector and the high-security hospitals. This is now an important priority area for development in forensic psychiatry, needed to ease the beds in the medium-secure units and to permit the admission of new patients. A programme for the development of long stay medium-secure units linked to the regional medium-secure services is now starting. They take the form of sheltered, supervised, small domestic units for patients who have substantial difficulties in returning to the community because of chronic mental disability.

Scotland does not have a medium-secure unit programme at present although several units are now proposed in a new strategy for forensic psychiatry provision. The need for such units may have been less evident than in England because of the survival of mental hospital beds in Scotland and the availability of state hospital beds.

The Dutch TBS units have already been mentioned as integral parts of a system which includes a number of relatively small units of about 100 beds for patients on TBS orders (see above). These units are of medium security, and emphasize the importance and benefits of social co-operation and interaction. Treatment is based upon a therapeutic community model. Psychologists and social therapists are from a wide variety of backgrounds, with very few trained nurses and minimal medical input. There are an increasing number of medium-secure TBS units and several have been in place for many years, such as the Dr Henri Van der Hoeven Clinic in Utrecht, and the Pompekliniek in Nijmegen. These are independent institutions largely paid for by grant from central government.

In South Australia, the James Nash Centre for Forensic Psychiatry at Adelaide is similar to a British medium-secure unit, but it also incorporates some provision for maximum security inmates. It is also the centre for assessment for the courts and teaching. A similar important development is opening in Melbourne, Victoria, linked to the university. There is another well-secured small unit in the grounds of a mental hospital at Perth, Western Australia.

New Zealand is establishing a series of medium-secure units following extensive groundwork by a government committee.

Denmark's system includes a special psychiatric treatment facility, once widely known for its innovative approaches to the treatment of psychopaths, but now less specialized and resembling other prisons with a greater emphasis on security. Other patients are housed in closed wards of psychiatric hospitals or in one secure hospital. There is a specialized forensic facility in Copenhagen. In Norway a programme to establish medium-secure units is being established to provide the main source of care and management.

In Germany the largest Land (state), North Rhine–Westphalia, has a population of 18 million inhabitants out of a total population of 80 million. German law allows the compulsory detention in a psychiatric hospital of mentally disordered offenders, drug addicts, and alcoholics. Duren in North Rhine–Westphalia was built in the 1980s as a ‘forensic village', intended to provide a comprehensive therapeutic milieu. The buildings housing the patients are of a domestic size, laid out on each side of a ‘main street' with smaller side streets. Workshops and therapeutic and leisure facilities are positioned at different points in the plan as in a village community. The perimeter wall is sunk in a wide ditch or ‘ha-ha' so that it is invisible from both sides of it, although the level of security for the complex of facilities is high. Some 120 patients are accommodated, 50 per cent of whom are mentally ill and 50 per cent have personality disorders.

The Westphalian Centre for Forensic Psychiatry at Eickleborn is the largest secure forensic facility in Germany with over 300 beds. It is located within a large old mental hospital and high wire fences surround the forensic facility.

Local district and community forensic services

General hospital psychiatric units and local psychiatric hospitals often incorporate a small locked ward facility for the management of disturbed and violent behaviour for limited periods of time. This is particularly necessary where no other facilities for such patients exist in the local region. In the absence of a suitable locked room or suite, remand prisoners may be inappropriately detained in police or other remand cells where facilities are basic. In many countries where forensic psychiatry does not yet exist as a separate developed specialty, general psychiatrists will need local facilities for the investigation and assessment of patients or their on-going care. In the Northern Territories of Australia, for example, psychiatrists are not resident and only visit periodically to carry out all necessary consultations over a few days.

Increasingly in many countries psychiatry is based in the community, with a minimal use of hospital beds. Community forensic psychiatric services are a recent development providing support for patients who have moved on to the community from inpatient forensic services such as those described above. The move into the community of patients who have been incarcerated for long periods of time, or who have a serious record of offences is perhaps the most difficult and risky of the stages of the patient's progress. It requires considerable preparation and support from a skilled multidisciplinary team including a psychiatrist, psychologist, community psychiatric nurse, and social worker, preferably with a general practitioner. Some teams return patients to be supported in the local community, but there are good reasons for support and supervision to be provided by the same clinical team that has cared for the patient over years and has built up a relationship of trust.

Community teams of nurses and social workers with other staff have developed programmes designed to divert the offender from the criminal justice system towards alternative forms of management. Assessments within hours of arrest by a team consisting of a community psychiatric nurse, probation officer, and doctor can lead to a recommendation to the court to endorse a treatment plan for a suitable person which will result in outpatient care or hospital admission with the court's approval.

Psychiatric treatment in the community for offenders who do not present a continued risk to others has been available in many jurisdictions as a requirement of a probation or supervision order from a court. This requires close collaboration with a supervising probation officer or social worker and will usually be appropriate to less serious offenders. The subject must agree to accept the guidance of the psychiatrist but treatment cannot be given without his consent.

However, in the United Kingdom the possibility of introducing compulsory treatment orders or compulsory supervision orders other than in association with a probation order has not been pursued. In the United States the term used for the provision of involuntary treatment of outpatients in the community is ‘outpatient commitment'. This means a court order directing a person to comply with specified treatment, not involving the continued supervision of the person in a residential setting. It is permitted in some form by statute in virtually all American states and is explicitly provided for by 26 states and the District of Columbia. In the United States there are a number of programmes for the court-mandated outpatient treatment of the criminally insane (offenders found not guilty by reason of insanity) with, for example, a well-established programme in Oregon and Maryland.

In Israel the 1991 Mental Patients Law forces a patient to continue psychiatric care after discharge from hospital, with the threat of readmission to hospital if the patient does not comply. In New South Wales under the 1990 New South Wales Mental Health Act a community treatment order or community counselling order may be made. In Victoria, Australia, community treatment orders have been available since 1986 and restricted orders for offenders since 1992. Conversely, European countries have not generally introduced orders of this kind and there are forceful ethical arguments for and against coercive outpatient management including concern about defending the civil rights of citizens against abuses of therapeutic power.

Specialized services

Although inevitably all forensic psychiatrists have patients under their care with personality disorders there is a wide lack of agreement about the diagnosis and treatability of this group, and in many instances an absence of conviction about the value of treatment. At the time of writing (early 1999) psychopathy and severe personality disorder are popular topics for debate in the United Kingdom, with an emphasis on the problems of management of those classified as having antisocial personality disorder or dissocial personality disorder.

There are few specialized centres for the assessment and treatment of severe personality disorder. The Special Hospitals each have personality disorder units, and the Henderson Hospital in Surrey, an open hospital, claims a substantial degree of success in treating informal patients, some of whom have a past history of Special Hospital admission. The Henderson uses an approach based on a therapeutic community model involving motivated patients. Two more similar units are to be established in other regions of England in the near future. In the Prison Service, Grendon Prison is established as a therapeutic centre using a therapeutic community model for sentenced prisoners. Its history and the evaluation of its work is well documented and a second similar prison is planned in Staffordshire.

Forensic psychotherapy is a growing subspecialty which reflects a new interest in applying psychodynamic principles and other forms of psychological therapy to the treatment of offenders with psychological and psychiatric problems. It has a long history of work with offender patients in the Portman Clinic in London and at Broadmoor under the leadership of the late Dr Murray Cox and at the Henderson Hospital.(19)

Learning disability patients in Special Hospitals have been accommodated in Ashworth and Rampton Hospitals, but in recent years only individuals presenting a grave and immediate danger to others have been accepted and there is a continued need to take this group, since care for those with learning disabilities outside Special Hospitals is largely in the community. The large hospitals have been closed. Many, even with mild learning disabilities, who had been admitted in previous decades, have been moved out as strategies for their care have changed. Medium-secure units can manage many of these patients who often also have other psychiatric disorders.

Adolescent forensic psychiatry services have been developed slowly and require staff trained partly in child and adolescent psychiatry and also in forensic psychiatry. The first regional centre in the United Kingdom has been established for some years at Manchester.

Forensic psychiatric services

Comprehensive forensic psychiatric services will include a source of independent assessment and expert advice for lawyers and the courts, which is closely linked to the provision of treatment and management services. In the United Kingdom those who manage services providing assessment and treatment also give expert opinions to the courts on behalf of the prosecution, defence, or at the request of the court itself. After a general psychiatric training in the United Kingdom doctors may obtain an approved training post for further specialist training. The Royal College of Psychiatrists and a Committee on Higher Psychiatric Training establish standards for the training of forensic psychiatrists.

In some other countries, for instance, the United States, a profession of expert forensic witnesses has developed over the years, psychiatrists who often do not also provide treatment services. The United States has also developed specialized training programmes, with certification following Board examinations. In other European countries and in Commonwealth countries, such as Australia, there is no established training or distinct specialty of forensic psychiatry.

In Denmark, the Medico-Legal Council plays a key role in co-ordinating expert evidence in legal cases. This is a statutory advisory body consisting of 11 ordinary members, of whom seven are psychiatrists and experts from other fields of medicine. The courts and some other bodies can request an independent opinion from the Council which also monitors the quality of psychiatric reports. In Switzerland forensic psychiatry is linked to prison medicine and forensic medicine as ‘legal medicine', in Geneva co-ordinated by the University Department.

Forensic services may be linked to prisons and may co-ordinate care at different levels of security, community services, and schemes to divert offenders with psychiatric problems from the criminal justice to health and social services support.

The future

The organization of forensic psychiatry services is evolving and developing in many parts of the world influenced by changing approaches to mental health legislation, increased research activity into risk assessment and the nature and management of violent behaviour, and in response to the changes occurring in psychiatric practice generally. The management of personality disorder, particularly asocial (or dissocial) personality disorder, is the subject of enhanced research activity that could substantially affect future strategies in service development. Linked to this is a similar widespread concern to improve strategies for understanding and managing the problems of sexual offending, particularly when associated with dangerous behaviour. But in this field of psychiatry, political attitudes and culture, national social policy, and concern for civil rights will result in substantially different responses to research findings and recommendations between one country and another.

The observations that follow are for the most part about the United Kingdom, but similar concerns are being addressed in other countries.

Mental health law

At the time of writing, 16 years after the existing Mental Health Act was introduced in England and Wales, mental health law is again under review by a group appointed by the Secretary of State for Health (Chairman, Professor Genevra Richardson). A review is timely. Since 1983 psychiatric care has been increasingly provided in the community, human rights legislation established by the European Convention on Human Rights and the decisions of judicial reviews in the English courts have influenced attitudes to the care of psychiatric patients, and human rights legislation has recently been introduced in the United Kingdom. Mental health law may need to change to reflect these changes.

Proposals for legislative change with reference to forensic psychiatry have emanated from a number of sources, including the Butler Report,(15) the Department of Health and Home Office review of health and social services for mentally disordered offenders and others requiring similar services,(16) the report of the Working Group on Psychopathic Disorder,(20) the report of the Working Group on High Security and Related Psychiatric Provision,(12) and the Report of the Committee of Inquiry into the Personality Disorder Unit at Ashworth Special Hospital.(13)

Existing mental health law is principally concerned with the grounds for the detention, care and treatment, and discharge of psychiatric patients in hospital. Some believe that legislation to control care in the community should be incorporated in a new Act.

Psychopathic disorder

The Report into the Personality Disorder Unit at Ashworth Hospital (the Fallon Report) has stimulated a debate about the diagnosis, classification, and treatability of some categories of patients suffering from personality disorder, particularly the more severe forms and those who are dangerous. Psychiatrists, psychologists, and other experts on this subject are sharply divided on these matters (see Cope,(21) Volume II of the Fallon Report,(13) and the Royal College of Psychiatrists Council Report(22)).

The category of ‘psychopathic disorder' and its definition in the Mental Health Act 1983 for England and Wales is widely regarded as unsatisfactory, restrictive, distant from clinical usage and practice, and often pejorative. It is proposed that it is replaced by ‘personality disorder' and that its interpretation is left to clinicians, as is ‘mental illness' in the Act.

The use of Hospital Orders for offenders with personality disorder should be discontinued and new legislation should permit hospital treatment for offenders with severe personality disorder only when they have been transferred from prison after receiving a prison sentence. Those offenders who present a continuing risk to others should be subject to a new form of reviewable sentence (first proposed in the Butler Report(15)) which would mean that the prisoner would be subject to a periodic independent judicial review and if he or she presents a continued risk the prison sentence would continue for further periods of 2 years at a time.

The treatability reference in the current Act with respect to psychopathic disorder restricts detention in hospital on a Hospital Order (for individuals suffering from psychopathic disorder or mental impairment) to those for whom treatment would ‘alleviate or prevent deterioration' of the patient's condition (see for instance Section 3 (2) (b) of the Mental Health Act 1983). The extent to which available treatment for psychopathic disorder will meet this requirement depends on the opinions of individual doctors, although it can also be said that by providing secure care, deterioration (to a return to violent behaviour for instance) will always be prevented simply by being detained in a secure setting. The uncertainties arising from these disputes and anomalies has resulted in the Home Secretary expressing his concern that ‘dangerous psychopaths' are apparently refused treatment by psychiatrists. He has indicated that he intends to introduce legislation to allow the detention of some individuals with personality disorders even though they have not committed an offence and are not detainable in terms of the current Mental Health Act. It is a new form of preventive detention without trial (whereas the Fallon proposals only apply to those who have been sentenced by a court). It is not clear how this might be achieved without contravening civil rights.

There is general agreement from the reports cited above that individuals with severe forms of personality disorder should be managed in units that are separate from other groups although this group has a high level of comorbidity with other conditions and segregation can only apply to a limited group of very difficult patients. The Fallon Inquiry recommended small special units linked to high-security hospitals and special units in prisons, with a substantial input from consultant forensic psychologists supported by a clinical team, which would include forensic psychiatrists. A joint Department of Health– Home Office Group has suggested the possibility of a ‘third way' to manage these patients which would be in new units under the auspices of both departments, units which are neither hospital facilities nor prisons, but which would be partly modelled upon units in The Netherlands and Germany.

Forensic psychiatry services

The future model for the organization of forensic psychiatry services is likely to be based upon an expansion of regional facilities with some increase in medium-secure beds linked to long-term medium-secure facilities, as suggested above. Although a gradual transfer of high-security units to new regional high-security facilities of 200 to 250 beds has been recommended and many support a regional grouping of all forensic services, there are many obstacles to such a move. There is resistance from the Special Hospitals themselves who argue that it will be difficult to replicate the strengths claimed for these hospitals in terms of resources, opportunities for patient care, research, and security. Conversely, there is a legacy of highly critical and damning reports. It requires political courage and Treasury support to initiate major changes and there will always be local planning problems and resistance to new secure units near to local populations. Although many of the other recent proposals have received approval, the government has ruled out the possibility of closure of any of the Special Hospitals.

Regional developments should include separate facilities for forensic adolescent psychiatry as are already being developed in Newcastle and Birmingham, and special units for the assessment and treatment of offender patients with developmental handicaps and forensic problems which are also established in these centres.

Organization of forensic services in this way in the future should facilitate the movement of patients between one secure facility and another (including prison facilities) and ultimately into the community with multidisciplinary support and management from the same team. Continuity of care in this way is an important safeguard to identify signs of clinical change at an early stage and to provide protection for the public.

Chapter References

  1. Singleton, N., Meltzer, H., Gatward, R., Coid, J., and Deasy, D. (1998). Psychiatric morbidity among prisoners. HMSO, London.

  2. Gunn, J., Maden, A., and Swinton, M. (1991). Treatment needs of prisoners with psychiatric disorders. British Medical Journal, 303, 338–41.

  3. East, N. and Hubert, W. de B. (1939). The psychological treatment of crime. HMSO, London.

  4. Bernheim, J. and de Montmollin, M.-J. (1990). A special unit in Geneva. In Principles and practice of forensic pychiatry(ed. R. Bluglass and P. Bowden), pp. 1355–7. Churchill Livingstone, London.

  5. Gunn, J. and Taylor, P.J. (1993). Forensic psychiatry: clinical, legal and ethical issues, p. 134. Butterworth Heinemann, Oxford.

  6. Partridge, R. (1953). Broadmoor. Chatto & Windus, London.

  7. Street, D.R.K. and Tong, J.E. (1960). Rampton—a Special Hospital. Lancet, ii, 143–6.

  8. Ministry of Health (1961). Special hospitals: report of a working party (Chairman, Mr D. Emery). HMSO, London.

  9. House of Commons, Estimates Committee (1968).The Special Hospitals and the state hospital: second report from the Estimates Committee, Session 1967–68. HC 31: Vol. VII. HMSO, London.

  10. Blom-Cooper, L., Brown, M., Dolan, R., and Murphy, E. (1992). Report of the Committee of Inquiry into Complaints about Ashworth Hospital (Chairman, Sir Louis Blom-Cooper QC). Cmnd 2028, Vols 1 and 2. HMSO, London.

  11. Bluglass, R. (1992). The special hospitals: should they be closed? British Medical Journal, 305, 323–4.

  12. Department of Health (1994). Report of the Working Group on High Security and Related Psychiatric Provision(Chairman, Dr J. Reed CB). Department of Health, London.

  13. Fallon, P., Bluglass, R., Edwards, B., and Daniels, G. (1999). Report of the Committee of Inquiry into the Personality Disorder Unit at Ashworth Hospital. Vols I and II, Cmnd 4194-II. HMSO, London.

  14. Royal College of Psychiatrists (1999). Comments of the Royal College of Psychiatrists on the Report of the Committee of Inquiry into the Personality Disorder Unit at Ashworth Special Hospital. Psychiatric Bulletin, 23(8).

  15. Department of Health, Home Office (1975). Report of the Committee on Mentally Abnormal Offenders(Chairman, Lord Butler of Saffron Walden KG) Cmnd 6244. HMSO, London.

  16. Department of Health, Home Office (1992). Review of health and social services and others requiring similar services (Chairman, Dr J. Reed CB). Department of Health, London.

  17. Snowden, P.R. (1985). A survey of the regional secure unit programme. British Journal of Psychiatry, 147, 499–507.

  18. Snowden, P.R. (1990). Regional secure units and forensic services in England and Wales. In Principles and practice of forensic psychiatry (ed. R. Bluglass and P. Bowden), pp. 1375–586. Churchill Livingstone, Edinburgh.

  19. Cordess, C. and Cox, M. (ed.) (1995). Forensic psychotherapy. Jessica Kingsley, London.

  20. Department of Health, Home Office (1994). Report of the Working Group on Psychopathic Disorder (Chairman, Dr J. Reed CB). Department of Health, London.

  21. Cope, R. (1992). A survey of forensic psychiatrists' views on psychopathic disorder. Journal of Forensic Psychiatry, 4, 215–35.

  22. Royal College of Psychiatrists (1999). Offenders with personality disorder. Council Report CR 71. Gaskell, London.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


Color Plates

Color Plates

Plates for Chapter 2.3.1

Plate 1 (a) Laminar structure of the cerebral neocortex; (b) excitatory amino acid using spiny neurones of the neocortex.

Plate 2 (a) The thalamus is shown as if removed from the brain at the top, with the individual major nuclei indicated. (b) Schematic diagram showing the isolated thalamus divided approximately at the middle of its anteroposterior extent; the arrows indicate known sources of major subcortical afferents to the individual named nuclei. (c) The diagram of the isolated thalamus shown in (a) with the individual main nuclei colour coded. (d), (e) Schematic diagrams of the cerebral surfaces (medial and lateral) showing the regions of cortex colour coded to correspond to the main thalamic nuclei with which they have major connections.

Plates for Chapter 2.3.6

Plate 3 Steps in the production and use of PET radio-isotopes.

Plate 4 Principles of positron emission: b– is an electron and b+ is a positron. Two high-energy gamma rays (g) are produced on annihilation of a positron by an electron.

Plate 5 Use of a PET radiotracer to image 5-HT1A receptors in the human brain.

Plate 6 Steps in the data analysis of a PET radiotracer.

Plates for Chapter 2.3.7

Plate 7 Spin echo MR images and artefacts. Top row, spin echo images: left, proton density image (TR = 2000 ms, TE = 20 ms); middle, T 1-weighted image (TR = 350 ms, TE = 20 ms); right T 2-weighted image (TR = 2000 ms, TE = 90 ms). The arrow on the T 2-weighted image indicates blurring caused by movement (swallowing) during acquisition. Bottom row, examples of poor tissue contrast and susceptibility artefact: left, spin echo image showing poor contrast due to injudicious prescription of pulse sequence (TR = 350 ms, TE = 90 ms); middle, bulk susceptibility artefact; right, ferromagnetic susceptibility artefact caused by a metallic hairgrip.

Plate 8 Diffusion-weighted MRI data can be used to generate maps of (left) the apparent diffusion coefficient (ADC) and (right) the anisotropy of diffusion. Diffusion of protons is most rapid and isotropic in cerebrospinal fluid, and least rapid and most anisotropic in white matter. White matter is clearly defined by relative hyperintensity in the anisotropy map.

Plate 9 Steps in computerized image analysis. Dual-echo (fast spin echo) data are acquired from several cases and controls in a cross-sectionally designed study. Extracerebral tissue is removed (1) from each image before segmentation or tissue classification (2). Tissue-classified images are registered with a template image in standard space (3) before hypothesis testing (4). Voxels or clusters, which demonstrate a significant difference in tissue class volume between groups, are colour coded.

Plates for Chapter 2.3.8

Plate 10 Steps in computerized data analysis. Gradient echoplanar imaging data have been acquired from three subjects under identical conditions. The time series at each voxel is analysed to estimate a measure or parameter of the experimental effect, which is represented as a parameter map. Significantly activated voxels or clusters can be identified in each individual image. Parameter maps can be averaged over individuals and generically activated voxels or clusters identified over the group of subjects. The power to detect activation is enhanced by cluster-level analysis and by combining data from several subjects.

Plate 11 Activation map. Generically activated voxels are colour coded against a grey-scale background of gradient echoplanar imaging data. The grid represents the standard Talairach–Tournoux space;12 z-coordinates for each slice are shown at the bottom left. Colour codes are the timing and power of a periodic response to a covert verbal-fluency experiment. Blue voxels show increased magnetic resonance signal during condition B (repeat a word covertly); light blue represents a greater power of response than dark blue. Red voxels show increased magnetic resonance signal during condition A (generate a word beginning with a cue letter); yellow and orange represent a greater power of response than dark red. The voxel-wise probability of a false-positive error is p = 0.0001. The main areas activated during condition A are the dorsolateral prefrontal cortex, inferior frontal gyrus, and supplementary motor area; the main areas activated during condition B are the medial parietal cortex and posterior cingulate gyrus.

Plates for Chapter 4.1.4

Plate 12 Regional cerebral blood flow (rCBF) measured using SPECT with exametazine (left) and the xenon-133 inhalation method (right) in a 54-year-old female with clinical signs of FTD. The variation of regional cerebral blood flow is measured with xenon-133, above (red) or below (green) the average flow level, as indicated by the colour code. The patient showed the first signs of personality change, and stereotypy of speech and behaviour at the age of 48 years. EEG was normal, and CT and MRI showed slight frontal cortical atrophy. The regional cerebral blood flow measurement with xenon-133 showed a normal average flow level and marked bilateral, frontal flow decreases. The SPECT scan showed a severe perfusion deficit in the frontal and anterior cingulate cortex. (Courtesy of Department of Neurophysiology, University Hospital, Lund, Sweden.)

Plates for Chapter 4.2.1

Plate 13 Area of activation during opiate craving: (a) [15O]H2O PET SPM image; (b) area of activation superimposed on magnetic resonance image.

Plates for Chapter 4.5.5.2

Plate 14 Statistical parametric maps (p < 0.001) for reductions in grey matter densities in subjects with chronic refractory depression compared with controls. Effects are controlled for age. (Reproduced with permission from P.J. Shah et al. (1998). Cortical grey matter reductions associated with treatment-resistant chronic unipolar depression: controlled MRI study. British Journal of Psychiatry, 72, 527–32.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry


Figure 1

Fig. 1 Goya’s The Madhouse

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Analysis and integration of information

Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Sample pathobiography

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 The five stages of evidence-based medicine.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 A systematic approach to identifying the best evidence about a therapy.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Antidepressant versus placebo for the treatment of dysthymia. (Data from Lima and Moncrieff.(25))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 The lobes of the cerebral cortex.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Plate 1

Plate 1 (a) Laminar structure of the cerebral neocortex; (b) excitatory amino acid using spiny neurones of the neocortex.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 1 -->


Figure 2

Fig. 2 Motor areas of the frontal lobe: TP, temporal pole; PHG, parahippocampal gyrus; FEF, frontal eyefields.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Plate 2

Plate 2 (a) The thalamus is shown as if removed from the brain at the top, with the individual major nuclei indicated. (b) Schematic diagram showing the isolated thalamus divided approximately at the middle of its anteroposterior extent; the arrows indicate known sources of major subcortical afferents to the individual named nuclei. (c) The diagram of the isolated thalamus shown in (a) with the individual main nuclei colour coded. (d), (e) Schematic diagrams of the cerebral surfaces (medial and lateral) showing the regions of cortex colour coded to correspond to the main thalamic nuclei with which they have major connections.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 2 -->


Figure 3

Fig. 3 (a) Areas of the parietal lobe; (b) somatic sensory association pathways. TP, temporal pole; PHG, parahippocampal gyrus; MTG, middle temporal gyrus.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 The occipital lobe: (a) visual areas; (b) visual association pathways. TP, temporal pole; IT, inferotemporal cortex; PHG, parahippocampal gyrus; STG, superior temporal gyrus; MTG, middle temporal gyrus; Ant, anterior; Post, posterior.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 5

Fig. 5 Auditory association connections. TP, temporal pole; PHG, parahippocampal gyrus.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 5 -->


Figure 6

Fig. 6 Olfactory and limbic structures: (a) ventral surface of the brain; (b) medial temporal lobe. 1, Association cortex to parahippocampal gyrus; 2, parahippocampal gyrus to entorhinal cortex; 3, entorhinal cortex to hippocampus (perforant path).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 6 -->


Figure 7

Fig. 7 Inhibitory (GABA-ergic) neurones of the neocortex: (a) vertical; (b) horizontal.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 7 -->


Figure 8

Fig. 8 (a) Hippocampal formation in the temporal lobe; (b) subdivisions of the hippocampal formation; (c) organization of the hippocampus.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 8 -->


Figure 9

Fig. 9 Auditory association cortex and Wernicke’s sensory speech area.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 9 -->


Figure 10

Fig. 10 The corticostriate pathway and the basal ganglia: (a) component nuclei of the basal ganglia; (b) striatum; (c) major pathways through the basal ganglia. GPe, external segment of the globus pallidus; STN, subthalamic nucleus; GPi, internal segment of the globus pallidus; SNpr, pars reticula of the substantia nigra.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 10 -->


Figure 1

Fig. 1 Development of the human brain. Brains of (a) 4-mm, (b) 10.4-mm (c), 13.8-mm, and (d) 53-mm human embryos, and (e) 21-week and (f) 24-week fetuses. C, cerebellum or cerebellar Anlage; CEF, cervical flexure; CF, cephalic flexure; CS, central sulcus; D, diencephalon; ES, eye stalk; EV, eye vesicle; FL, frontal lobe; H, hindbrain; HV, hemispheric vesicle; IL, insular lobe; LF, lateral fissure; LT, lamina terminalis; M, mesencephalon; MO, medulla oblongata; N.II, optic nerve; N.V, trigeminal nerve; N.VII, facial nerve; OL, occipital lobe; OLB, olfactory bulb; P, pons; PF, pontine flexure; PL, parietal lobe; T, telencephalon; TE, tectum; TL, temporal lobe; IV.V, fourth ventricle.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Development of the neocortex between 4 weeks of gestation and adulthood. Roman numerals indicate the six cytoarchitectonically defined layers of the neocortex, which originate from the marginal zone (layer I) and the cortical plate. CP, cortical plate; IZ, intermediate zone; MZ, marginal zone; SP, subplate; SVZ, subventricular zone; VZ, ventricular zone; WM, white matter.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 Hormones of the hypothalamic–pituitary–end-organ axes: CRF, corticotrophin-releasing factor; TRH, thyrotrophin-releasing hormone; TSH, thyroid-stimulating hormone; T3, tri-iodothyronine; T4, thyroxine; PRL, prolactin; GHRH, growth-hormone releasing hormone; GH, growth hormone; LH, luteinizing hormone; FSH, follicle-stimulating hormone.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Relationships between brain neurotransmitter systems, hypothalamic peptidergic (releasing-factor) neurones, anterior pituitary, and peripheral endocrine organs, illustrating established feedback loops: LHRH, luteinizing-hormone releasing hormone; SRIF, somatostatin; MIF, melanotrophin release-inhibiting factor; GHRF, growth-hormone releasing factor. Other abbreviations as in Fig. 1.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 The structure of a metabotropic (G-protein-coupled) receptor. The receptor illustrated is the human b2-adrenergic receptor, but the structure is similar to that of the b1-adrenergic receptor, the muscarinic acetylcholine receptor and to rhodopsin. The receptor possesses seven hydrophobic regions which span the plasma membrane, thus creating extracellular as well as intracellular loops. The amino terminus is extracellular while the carboxyl terminal region is cytoplasmic. (Reproduced with permission from R.J. Lefkowitz, B.K. Kobilka, and M.G. Caron (1989). The new biology of drug receptors. Biochemical Pharmacology, 38, 2941–8.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1


Figure 2

Fig. 2 The phosphoinositide cycle. Occupancy of the receptor (R) by a neurotransmitter or hormone (H) initiates the hydrolysis of phosphatidylinositol-4,5-bisphosphate (PIP2) by phospholipase C (PLC). The signal from the receptor is conveyed to the effector (PLC) by different classes of G proteins (Gq or Go). The hydrolysis leads to the formation of two second messengers, inositol-1,4,5-trisphosphate (Ins-1,4,5-P3, IP3) and diacylglycerol (DAG). IP3 is either dephosphorylated to inositol-1,4-bisphosphate (Ins-1,4-P2) or phosphorylated to form inositol-1,3,4,5-tetrakisphosphate (Ins-1,3,4,5-P4), which is then itself dephosphorylated to inositol-1,3,4-trisphosphate (Ins-1,3,4-P3). The thick horizontal lines indicate points of inhibition of the phosphatase enzymes by lithium ion (Li+). Resynthesis of the phosphoinositides occurs by transfer of the phosphatidic acid (PA) moiety from cytidine diphosphate glycerol (CDP-DAG) to inositol, thus generating phosphatidylinositol (PI). This is phosphorylated to phosphatidylinositol-4-phosphate (PIP) and further phosphorylated to PIP2. (Reproduced with permission from H.K. Manji and R.H. Lenox (1994). Long-term action of lithium: a role for transcriptional and post-transcriptional factors regulated by protein kinase C. Synapse, 16, 11–28.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 The G-protein cycle of activation. During activation by a receptor (R), guanosine triphosphate (GTP) binds to the a-unit of the G-protein heterotrimer (a-b-g) and induces its dissociation into a-GTP and bg units. GTP is then hydrolysed into guanosine diphosphate (GDP) by a guanosine triphosphatase (GTPase) enzyme intrinsic to the a-unit, and the inactive a-GDP unit then recombines with bg. (Reproduced with permission from P.C. Sternweis and I.-H. Pang (1990). The G protein-channel connection. Trends in Neurosciences, 13, 122–6.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3


Figure 4

Fig. 4 The structure of adenylate cyclase. The twelve cylinders represent membrane-spanning domains divided into the two sets M1 and M2. The amino terminus N is cytoplasmic and there are two large cytoplasmic domains C1 and C2. Each of these is divided into regions of high amino acid similarity among all members of the family, indicated in bold and labelled C1a and C2a; less conserved regions are labelled C1b and C2b. (Reproduced with permission from R. Taussig and A.G. Gilman (1995). Mammalian membrane-bound adenylyl cyclases. Journal of Biological Chemistry, 270, 1–4.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 5

Fig. 5 Dual activation of olfactory adenylate cyclase (AC) type III by odorant-activated Golf and Ca2+-calmodulin resulting from odorant-induced synthesis of inositol trisphosphate (IP3). The odorants interact with odorant receptors (OR), which are coupled either to AC or to phospholipase C (PLC). Abbreviations as in Fig. 2. (Reproduced with permission from R.R.H. Anholt (1994). Signal integration in the nervous system: adenylate cyclases as molecular coincidence detectors. Trends in Neuroscience, 17, 37–41.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 5


Figure 6

Fig. 6 Pathways for the generation and metabolism of arachidonic acid (AA). AA can arise directly from phospholipids through the action of phospholipase A2 (PLA2) or prior action of phospholipase C, followed by the action of diglyceride lipase. Alternatively, the diglyceride may be phosphorylated to phosphatidic acid by the action of diglyceride kinase, and AA is then released by the action of PLA2. The released AA is metabolized by lipoxygenase, cyclo-oxygenase or epoxygenase enzymes to form leucotrienes (LTs), hydroxyeicosatetraenoic acids (HETEs), prostaglandins (PGs), thromboxanes (TXs) and epoxides. (Reproduced with permission from J. Axelrod, R.M. Burch, and C.L. Jelsema (1988). Receptor-mediated activation of phospholipase A2 via GTP-binding proteins: arachidonic acid and its metabolites as second messengers. Trends in Neuroscience, 11, 117–23.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 6


Figure 7

Fig. 7 Model for the operation of the nitric oxide (NO) system in the central nervous system. Glutamate (Glu) released from presynaptic terminals acts on N-methyl-D-aspartate (NMDA, N) and a-amino-3-hydroxy-5-methylisoxazole-4-propionic acid (AMPA, A) receptors. When the postsynaptic membrane is sufficiently depolarized, calcium ions enter and via calmodulin (CaM) activate the NO synthase. The NO formed diffuses out to neighbouring astrocyte fibres and/or to the presynaptic terminals where it activates guanylate cyclase (GC). (Reproduced with permission from J. Garthwaite (1991). Glutamate, nitric oxide and cell–cell signalling in the nervous system. Trends in Neuroscience, 14, 60–67.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 7


Figure 8

Fig. 8 Interactions between G-protein-coupled receptors and receptor tyrosine kinases. Activation of mitogen-activated protein kinase (MAPK) by (a) Gq-coupled receptors, and (b) Gi/o-coupled receptors. MAPKK is MAPK kinase, also known as MEK, PKC is protein kinase C, and ERK 1/2 is extracellular signal-regulated kinase. Other abbreviations as in Fig. 2. (Reproduced with permission from L.A. Selbie and S.J. Hill (1998). G protein-coupled-receptor cross-talk; the fine tuning of multiple receptor-signalling pathways. Trends in Pharmacological Science, 19, 87–93.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 8


Figure 1

Fig. 1 Hippocampal volumes (left) and representative photographs at the level of the mamillary body (right) in schizophrenics and controls.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Glial fibrillary acidic protein (GFAP) positive astrocytes in the human cortex.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Astrocyte counts (cells per field of vision) around the temporal horns.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Plate 3

Plate 3 Steps in the production and use of PET radio-isotopes.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 3 -->


Plate 4

Plate 4 Principles of positron emission: b– is an electron and b+ is a positron. Two high-energy gamma rays (g) are produced on annihilation of a positron by an electron.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 4 -->


Plate 5

Plate 5 Use of a PET radiotracer to image 5-HT1A receptors in the human brain.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 5 -->


Plate 6

Plate 6 Steps in the data analysis of a PET radiotracer.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 6 -->


Figure 1

Fig. 1 Net magnetization vector. (a) In a static magnetic field, the vector is aligned parallel to the longitudinal z axis of the field and a = 0. (b) Immediately after a 90° excitation pulse of radiofrequency energy at Larmor frequency, the angle of alignment a is increased (transverse magnetization) and the phase of precession in the x–y plane is coherent over all protons in the brain. As protons relax following excitation, the angle of the net vector becomes smaller (return of longitudinal magnetization) and the phase of precession becomes more variable from one proton to another (dephasing).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Spin echo pulse sequence. A 90° excitation pulse of radiofrequency energy is immediately followed by exponential decay of the T 2-weighted signal. A 180° pulse TE/2 ms later causes rephasing of proton spins and an exponential increase in T 2-weighted signal with maximum (echo) TE ms after the 90° pulse. Images are acquired at TE (thick arrow). The protons are allowed to relax completely before the next 90° pulse, TR ms after the previous excitation.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Plate 7

Plate 7 Spin echo MR images and artefacts. Top row, spin echo images: left, proton density image (TR = 2000 ms, TE = 20 ms); middle, T 1-weighted image (TR = 350 ms, TE = 20 ms); right T 2-weighted image (TR = 2000 ms, TE = 90 ms). The arrow on the T 2-weighted image indicates blurring caused by movement (swallowing) during acquisition. Bottom row, examples of poor tissue contrast and susceptibility artefact: left, spin echo image showing poor contrast due to injudicious prescription of pulse sequence (TR = 350 ms, TE = 90 ms); middle, bulk susceptibility artefact; right, ferromagnetic susceptibility artefact caused by a metallic hairgrip.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 7 -->


Plate 8

Plate 8 Diffusion-weighted MRI data can be used to generate maps of (left) the apparent diffusion coefficient (ADC) and (right) the anisotropy of diffusion. Diffusion of protons is most rapid and isotropic in cerebrospinal fluid, and least rapid and most anisotropic in white matter. White matter is clearly defined by relative hyperintensity in the anisotropy map.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 8 -->


Plate 9

Plate 9 Steps in computerized image analysis. Dual-echo (fast spin echo) data are acquired from several cases and controls in a cross-sectionally designed study. Extracerebral tissue is removed (1) from each image before segmentation or tissue classification (2). Tissue-classified images are registered with a template image in standard space (3) before hypothesis testing (4). Voxels or clusters, which demonstrate a significant difference in tissue class volume between groups, are colour coded.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 9 -->


Figure 1

Fig. 1 Design, response, and modelled response for a blocked periodic experiment. The experimental design or input function is represented by a square wave (solid line), which alternates periodically between a baseline (B) and an activation (A) condition. The B condition is presented first, and the BA cycle is repeated five times in the course of the experiment. Images are acquired every 3 s during the experiment, and the T 2*-weighted signal observed at an activated voxel is shown by points joined by a solid line. There is clearly a signal increase during the A condition. The modelled response, a phase-shifted sine wave, is shown by the broken line. In these data the estimated haemodynamic delay is 3.6 s.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Plate 10

Plate 10 Steps in computerized data analysis. Gradient echoplanar imaging data have been acquired from three subjects under identical conditions. The time series at each voxel is analysed to estimate a measure or parameter of the experimental effect, which is represented as a parameter map. Significantly activated voxels or clusters can be identified in each individual image. Parameter maps can be averaged over individuals and generically activated voxels or clusters identified over the group of subjects. The power to detect activation is enhanced by cluster-level analysis and by combining data from several subjects.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 10 -->


Plate 11

Plate 11 Activation map. Generically activated voxels are colour coded against a grey-scale background of gradient echoplanar imaging data. The grid represents the standard Talairach–Tournoux space;12 z-coordinates for each slice are shown at the bottom left. Colour codes are the timing and power of a periodic response to a covert verbal-fluency experiment. Blue voxels show increased magnetic resonance signal during condition B (repeat a word covertly); light blue represents a greater power of response than dark blue. Red voxels show increased magnetic resonance signal during condition A (generate a word beginning with a cue letter); yellow and orange represent a greater power of response than dark red. The voxel-wise probability of a false-positive error is p = 0.0001. The main areas activated during condition A are the dorsolateral prefrontal cortex, inferior frontal gyrus, and supplementary motor area; the main areas activated during condition B are the medial parietal cortex and posterior cingulate gyrus.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 11 -->


Figure 1

Fig. 1 Schematic illustration of hippocampal neuronal network. There are many more excitatory pyramidal cells (E and triangles) than inhibitory interneurones (I and circles). As with most neurones, they receive inputs onto their dendrites and somata (the latter contain the nucleus and are represented by a triangle or circle). The level of simplification is clear from the observation that each pyramidal cell receives tens of thousands of synapses. Axons from other regions, known as afferents, make excitatory synapses (e) with both pyramidal cells and interneurones. Most of the interneurones make inhibitory synapses (i) onto pyramidal cells. The inhibition of the pyramidal cell is called ‘feed-forward’ (f.f.) when the interneurones were excited by afferent axons and ‘feed-back’ (f.b.) when they were excited by pyramidal cells. Interneurones also inhibit each other forming a mutually inhibitory network (m.i.); this network is important in some kinds of physiological network oscillation (see text). Finally, pyramidal cells make excitatory synapses onto each other (r.e.) which can lead to epileptic discharges if not held in check by inhibitory mechanisms.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 A phenotype, measured on a continuous scale, resulting from a single gene with two alleles A1 and A2.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 A polygenic or multifactorial threshold model of disease transmission.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 A single path model of the sources of resemblance between twins or pairs of siblings. G1 and G2 are genotypes with correlation B, CE is common environment, P1 and P2 are phenotypes, and h and c are path coefficients.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 The figure shows the process of transcription by which mRNA is produced from DNA. At the top of the figure the organization of a gene in genomic DNA is shown. Unshaded boxes correspond to coding regions (exons) and the two shaded boxes correspond to control regions. The control region immediately 5' of the first exon, where transcription is initiated, is known as the promoter and often has a characteristic sequence composition. In almost all ubiquitously expressed genes (and in many tissue-specific genes) it is unmethylated, GC rich, and has a relative excess of the dinucleotide CpG. The region, which typically contains the first exon as well as the promoter, is called a CpG island. The boundaries between exons and introns are called splice sites and are conserved; introns virtually always start with the sequence GT and end with the sequence AG. The entire genomic region is transcribed into a primary transcript (bold arrow) which is then processed to excise the introns. Many human genes undergo alternative splicing to yield a number of different mRNA products. Mature mRNA is then translated into a protein product.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Factors involved in regulating the transcription of DNA. Gene expression requires an RNA polymerase which initially binds to the 5' end of the gene at the promoter. The figure shows polymerization occurring once transcription factors have bound to DNA and to the polymerase. Note that the transcription factors are binding not only close to the gene, but also at a distance. Transcription occurs in the centre of the figure, in a region of DNA devoid of chromatin. Shaded ovals indicate nucleosomes, one level at which chromatin packages DNA. The higher-order structure of chromatin is unknown, but is indicated on the right of the figure by tightly packed nucleosomes.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 The relationship between chromosome structure and function at the end of chromosome 16p. The oval on the left of the figure indicates the telomere (the end of the chromosome). Boxes above the line indicate genes transcribed towards the centromere and boxes under the line indicate genes transcribed towards the telomere. Black boxes are tissue-specific genes: the four a-globin-like genes (one z, two a, and one q gene) and a liver-specific gene (an inhibitor of the dissociation of guanine diphosphate from rho). Grey boxes are ubiquitously expressed genes. The distinction between introns and exons is not shown. The function of only some genes is known, as indicated on the figure. Apart from the globins, we are confident of the function of only four genes (the DNA repair enzyme, protein disulphide isomerase, the inhibitor of guanine diphosphate dissociation, and axin). The function of a few others is inferred from sequence analysis, but for the remainder we have no clue at all. Two sorts of putative control regions are indicated. Above the line, arrows indicate regions devoid of nucleosomes where regulatory proteins may bind. They fall into two classes, those present in every tissue (constitutive) and those present only in erythroid tissues (erythroid specific). Note that the latter extend well beyond the region containing the a-globin genes. Underneath the line are shown the position of CpG islands (as defined in Fig. 1).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 The polymerase chain reaction. The essential ingredients for in vitro DNA amplification are as follows: a DNA polymerase (shaded shape); a pair of oligonucleotides (referred to as primers in the figure and shown as short grey wavy lines), which are synthetic single-stranded DNA, usually between 15 and 25 bases long, complementary to two sequences on opposite strands of the target DNA; the target DNA itself; all four nucleotides, usually present in excess; appropriate buffer and cofactors for the reaction. The reaction proceeds in a cycle of three steps: (1) the mixture is heated to over 90°C for 1 min to separate the complementary strands of target DNA; (2) the mixture is cooled, to about 50°C, so that the oligonucleotides anneal to their complementary sequence in the target DNA and allow the DNA polymerase to bind (oligonucleotides are required to prime the polymerase); (3) the temperature is adjusted to allow the polymerase to function in the extension component of the reaction. Typically the polymerase is from a thermophilic bacterium with a permissive temperature of 72°C. Products from the first cycle can serve as targets for a second round of amplification and the cycle can be repeated, usually up to about 40 times. One way of visualizing the products of a PCR reaction is shown on the right of the figure. The DNA has been electrophoresed through an agarose gel, which resolves the PCR products by size so that smaller fragments are lower down the gel. The PCR products in the gel are stained with a dye that fluoresces under ultraviolet light and appear as white bands in the photograph. The gel shows samples from four individuals at a polymorphic locus. Lanes 2 and 4 are heterozygotes and lanes 1 and 3 are homozygotes.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 1

Fig. 1 Onset rate among 130 Islington women with a severe event by type of event and number of background risk factors.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Yearly rate of irregular or disruptive severe events per 100 women in six populations and prevalence of caseness of depression in year.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 Pathways to care. (Adapted from Goldberg and Huxley.(14))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Risk of onset of major depression per person-month as a function of genetic liability and the presence or absence of a severe stressful life event in that month among 2060 female twins. (Data from Kendler et al.(21))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Plate 12

Plate 12 Regional cerebral blood flow (rCBF) measured using SPECT with exametazine (left) and the xenon-133 inhalation method (right) in a 54-year-old female with clinical signs of FTD. The variation of regional cerebral blood flow is measured with xenon-133, above (red) or below (green) the average flow level, as indicated by the colour code. The patient showed the first signs of personality change, and stereotypy of speech and behaviour at the age of 48 years. EEG was normal, and CT and MRI showed slight frontal cortical atrophy. The regional cerebral blood flow measurement with xenon-133 showed a normal average flow level and marked bilateral, frontal flow decreases. The SPECT scan showed a severe perfusion deficit in the frontal and anterior cingulate cortex. (Courtesy of Department of Neurophysiology, University Hospital, Lund, Sweden.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 12 -->


Figure 1

Fig. 1 Management of the non-cognitive symptoms of DLB.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Comparison of the incidence of dementia in Parkinson’s disease with a control group of healthy subjects matched for age and sex. Note that the figure shows the percentage not demented. (Data from Biggins et al.(15) and Hughes et al.(16))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 A composite of the contusions found in 50 cases of people dying from head injury. (Reproduced with permission from C.B. Courville (1937). Pathology of the central nervous system, Part IV. Pacific Press, Mountain View, CA.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Plate 13

Plate 13 Area of activation during opiate craving: (a) [15O]H2O PET SPM image; (b) area of activation superimposed on magnetic resonance image.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 13 -->


Figure 1

Fig. 1 The causality of alcohol problems.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Wheel of change. (Reproduced with permission from J. Prochaska and C. DiClementi (1984). Stages of change in the modification of problem behaviors. In Progress in behavior modification, Vol. 28 (ed. M. Hersen, R. Eisler, and P. Miller), pp. 183–218. Sycamore Publishing, Sycamore, IL.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Scientific problems on LSD in Index Medicus between 1960 and 1994. Each human study on LSD was assigned a score of +1 for favourable findings (upward open bars) and –1 for adverse findings (downward shaded bars) when scoring was possible. The curve is measuring not a chemotherapeutic index of the benefits and risks of LSD, but a research trend reflecting a strong cohort-period effect of scientific activity.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Diagram of the putative cytoarchitectural features of schizophrenia. The grey matter (labelled I–VI) contains an unchanged number of neurones, but the pyramidal neurones (D) are smaller and more densely packed. The cortex is slightly thinner, especially laminae II and III. Both the reduced neuronal size and increased neuronal density are correlates of a reduced neuropil volume, which in turn reflects abnormalities affecting the axonal (thick vertical lines) and dendritic (thin vertical lines) arborizations of neurones. For example, there may be less extensive, or otherwise aberrant, synaptic connections formed by both incoming corticocortical fibres (hollow lines, shown as having restricted terminations on dendritic spines, which are denoted by thin horizontal lines) and axon collaterals (thick horizontal lines in lamina IV) of efferent pyramidal neurones. Glia (•) are unaffected. Although the figure illustrates the situation in the prefrontal neocortex, a similar diagram could be drawn for the hippocampus. For clarity, possible differences in the distribution and synaptic organization of interneurones (ellipses) and white matter (wm) neurones in schizophrenia are omitted.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Outline plan for treatment/management of schizophrenia: APD, antipsychotic drug; BDP, benzodiazepine; ACH, anticholinergic; B-Block, b-blocker; Amant, amantadine.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Outline plan for treatment/management of psychiatric emergencies.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 The evolution of the bipolar–unipolar distinction from manic–depressive illness. D, major depression; d, subthreshold depression; M, mania; m, hypomania. (Adapted from Goodwin and Jamison.(1))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 The affective spectrum: MDD, major depressive disorder; MDE, major depressive episode; BP, NOS, bipolar disorder, not otherwise specified (this could include mania or hypomania only on antidepressants, recurrent MDD with underlying hyperthermia, or recurrent MDD with a first-degree relative with bipolar disorder); SA, schizoaffective disorder, bipolar type, which can be seen as a more severe version of manic–depressive illness.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 The differential diagnosis of mood disorders: moving from ‘depression’ to diagnosis. The order in which diagnoses need to be excluded is as follows: (1) secondary depression; (2) bipolar depression; (3) unipolar depression. Thus, unipolar depression is a diagnosis of exclusion.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 The manic–depressive spectrum: syndromatic episode, recurrence of episodes, and persistence of syndromes.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Hierarchical model for the three principal depressive subtypes comprising an obligatory mood disorder component (albeit varying in severity) and two subtype-specific components of psychomotor disturbance and psychotic features.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Changes in modified Hamilton depression (HAM-D) ratings on (a) control and (b) tryptophan (TRP) depletion days over time. (Reproduced with permission from K.A. Smith et al. (1997). Relapse of depression after rapid depletion of trytophan. Lancet, 349, 915–19.) Printed with permission from Elsevier Science.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1


Plate 14

Plate 14 Statistical parametric maps (p < 0.001) for reductions in grey matter densities in subjects with chronic refractory depression compared with controls. Effects are controlled for age. (Reproduced with permission from P.J. Shah et al. (1998). Cortical grey matter reductions associated with treatment-resistant chronic unipolar depression: controlled MRI study. British Journal of Psychiatry, 72, 527–32.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Plate 14 -->


Figure 1

Fig. 1 Diagram to show putative relationships within a broad depressive spectrum.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Fear pathways (based on descriptions by LeDoux(36) and Davis(37)): ANS, autonomic nervous system; HPA, hypothalamic–pituitary–adrenal axis.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Behavioural inhibition system (based on descriptions by Gray and McNaughton(28)): ANS, autonomic nervous system; 5-HT, serotonin; NA, noradrenaline.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Possible involvement of peripheral benzodiazepine receptors in acute and chronic stress reactions (based on descriptions by Rocca et al.(39)): BZ, benzodiazepine.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 Model of the development of vulnerability for anxiety and depression. BIS, behavioural inhibition system(28); HPA, hypothalamic–pituitary–adrenal axis. (Reproduced with permission from B.F. Chorpita and D.H. Barlow (1998). The development of anxiety: the role of control in the early environment. Psychological Bulletin, 124, 3–21.) Copyright © 1998 by the American Psychological Association. Reprinted with permission.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4


Figure 1

Fig. 1 Diagrammatic illustration of the way that genetic predisposition interacts with sociocultural pressures to cause anorexia nervosa. There is no intention of drawing the different parts of the circle to scale as the relative sizes of the populations are not known.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Group of patients whose illness had an early onset and was of short duration. The mean weight charts are shown during inpatient treatment and thereafter when an outpatient psychotherapy is provided. FT, family therapy; IT, individual therapy; ABW, average body weight.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Patients with a relatively late onset of anorexia nervosa. The mean weight charts are shown during inpatient treatment and thereafter when an outpatient psychotherapy is provided. FT, family therapy; IT, individual therapy; ABW, average body weight.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 A Venn diagram illustrating the relationship between the diagnoses anorexia nervosa, bulimia nervosa, and eating disorder not otherwise specified (EDNOS). (Reproduced with permission from C.G. Fairburn and G.T. Wilson (1993). Binge eating: definition and classification. In Binge eating: nature, assessment and treatment (ed. C.G. Fairburn and G.T. Wilson), pp. 3–14. Guilford Press, New York.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 A monitoring record illustrating the eating habits of a patient with bulimia nervosa.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Rates of referral to a major eating disorder centre in Toronto (1975–1986). (Reproduced with permission from D.M. Garner and C.G. Fairburn (1988). Relationship between anorexia nervosa and bulimia nervosa: diagnostic implications. In Diagnostic issues in anorexia nervosa and bulimia nervosa (ed. D.M. Garner and P.E. Garfinkel). Brunner–Mazel, New York.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 Lifetime cumulative risk of bulimia nervosa among different birth cohorts of female twins. (Reproduced with permission from K.S. Kendler et al. (1991). The genetic epidemiology of bulimia nervosa. American Journal of Psychiatry, 148, 1627–37.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 5

Fig. 5 Rates of abstinence from both binge eating and purging among patients with bulimia nervosa allocated to cognitive-behavioural therapy (CBT), behaviour therapy (BT), and interpersonal psychotherapy (IPT). (Reproduced with permission from C.G. Fairburn et al. (1993). Psychotherapy and bulimia nervosa: the longer-term effects of interpersonal psychotherapy, behaviour therapy and cognitive behaviour therapy. Archives of General Psychiatry, 50, 419–28.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 5 -->


Figure 1

Fig. 1 A conceptual scheme showing a three-stage process for selecting a treatment for obesity. The first stage (the classification decision) divides people into four levels based on body mass index. This level dictates which of four steps is appropriate in the second stage (the stepped-care decision) to determine the least intensive, costly, and risky approach among the treatment alternatives. The solid arrow between the two boxes identifies the treatment most likely to be appropriate. The third stage (the matching decision) is used to make a final treatment selection, based on the patient’s need for weight reduction, because of comorbid conditions or other risk factors. The arrow (between boxes) with open circles indicates a reduced need for weight reduction because of the absence of risk factors. The arrow with closed circles shows the more intensive treatment option, appropriate for people with a significant comorbid condition. For example, the appropriate treatment for patients with a body mass index of 27 to 29 kg/m2 who do not have health complications would be a commercial programme or self-help approach. In contrast, pharmacotherapy may be considered for people with a body mass index of 29 kg/m2 and type II diabetes. Patients with significant psychiatric problems, or who want more support in changing diet and exercise habits, can be referred for adjunctive care. (Courtesy of Dr T.A. Wadden and Dr K. Brownell.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 The development of the linear-sequence human sexual response model from (a) the original EPOR model of Masters and Johnson(20) through (b) the DEOR model of Kaplan(22) to (c) the proposed modification with desire phase 1 (before initiation of the excitation phase and desire phase 2 during excitation phase) and finally (d) with added courtship behaviour.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Tonsure pattern of hair loss in trichotillomania.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Diagram of an overnight hypnogram in a young adult

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Polysomnogram of a disordered arousal, with the persistence of sleep, in a 23-year-old man with a history of sleepwalking and sleep terrors. After a behavioural arousal from slow-wave sleep (with arm lifted up and then down), the EEG shows irregular delta and theta activity and superimposed faster frequencies. Immediately preceding the arousal, there is a cluster of three high-amplitude delta waves (channel 3). Electro-oculogram, channels 1, 2; EEG, channels 3, 10–17; EMG, electromyogram. (Reproduced with permission from C.H. Schenck et al. (1998). Analysis of polysomnographic events surrounding 252 slow-wave sleep arousals in thirty-eight adults with injurious sleepwalking and sleep terrors. Journal of Clinical Neurophysiology, 15, 159–66.) http://www.clinicalneurophys.com

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1


Figure 2

Fig. 2 Polysomnogram of disordered rapid eye movement (REM) sleep in a man with REM sleep behaviour disorder who eventually developed Parkinson’s disease. There is complete loss of ‘REM-atonia’, as the submental electromyogram (EMG) shows continuous muscle tone (channel 7). The appearance of a rapid eye movement (channels 1, 2) signals the onset of excessive muscle twitching in the upper/lower extremity EMGs (channels 8–15). The EEG (channels 3–6) shows the typical low-voltage fast-frequency desynchronized activity of REM sleep. ECG rate (channel 16) remains constant despite generalized muscle twitching, which is a common finding in REM sleep behaviour disorder. Electro-oculogram: channels 1, 2.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 Risk and protective factors.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 A stress diathesis model of suicide.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Developing an answerable question.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Four studies contrasting standard antidepressant, placebo, and a putative antidepressant. Two of the studies used desipramine and two used imipramine as the standard controls. (Reproduced with permission from P. Leber (1991). Is there an alternative to the randomized-controlled trial? Psychopharmacology Bulletin, 27, 3–8.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Administration of lithium in immediate- and modified-release oral formulations. The immediate-release formulation (solid line) produces rapid peaks of serum concentration and large fluctuations during a dosage interval. In contrast, the modified-release formulation (dotted line) is more slowly absorbed but produces much less fluctuation in serum concentrations. Note also that the apparent half-life of lithium is longer after administration of the modified-release formulation; this is not the true half-life of lithium, but the half-life of its release from the modified-release formulation. (Adapted from Amdisen, A. (1969). Variation of serum lithium concentration during the day in relation to treatment control, absorptive side-effects and the use of slow-release tablets. Acta Psychiatrica Scandinavica, 207, 55–7)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 In chronic renal insufficiency the protein binding of phenytoin is reduced. This leads to an increase in the unbound plasma (or serum) concentration relative to the total concentration; the target total concentration therefore falls. The shaded area shows the range of plasma phenytoin concentrations that one would generally aim to achieve (the target concentration range) in treating a patient with epilepsy. As renal function deteriorates (indicated here by an increase in serum creatinine concentration), the target range for plasma phenytoin concentration falls from 40–80 µmol/l when renal function is normal to 10–30 µmol/l in severe renal insufficiency.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Curve A shows that during the regular administration of a maintenance dose of a drug the amount of drug in the body rises after a dose, reaches a peak, and then falls as the drug is distributed to the tissues and eliminated. If another dose is given soon after the first, the plasma concentration will rise by the same amount as before but will fall faster after peaking, since most drugs obey first-order kinetics and the plasma concentration falls exponentially. Thus, when a drug is given repeatedly the mean plasma concentration rises more slowly with each successive dose, until eventually a steady state is reached, when the amount eliminated in a dosage interval is equal to the dose itself. This takes about four half-lives of the drug. Curve B represents the concentrations during administration of half the dose given at the same frequency. The time taken to reach steady state is the same in both cases, but the eventual steady state concentration in case B is half that in case A, being proportional to the dose. Curve C represents the concentrations during administration of half the dose given twice as often (i.e. the total dose is unchanged). Neither the time taken to reach steady state nor the eventual mean steady state concentration is affected. However, the fluctuations in plasma concentration during a dosage interval are reduced (Fig. 1).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Chemical formulas of benzodiazepines.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Table of half-lives.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Guidelines for withdrawal from benzodiazepines (BZ). (Reproduced with permission from J. Russell and M. Lader (ed.) (1993). Guidelines for the prevention and treatment of benzodiazepine dependence. Mental Health Foundation, London.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Common and differential mechanism of mood stabilizers: PI, phosphoinositol; AC, adenylate cyclase; IMPase, inositol monophosphatase; PLC, phospholipase C; cAMP, cyclic adenosine monophosphate; NPY, neuropeptide Y; ACH, acetylcholine; Gas, G protein alpha (s) subunit; DA, dopaminergic; Ne, noradrenergic; PKC, protein kinase C; A1R, adenosine A1 receptors; T4, thyroxine; Gap 43, growth-associated protein 43; CRE, cyclic response element; CBZ, carbamazepine; TRH, thyrotrophin-releasing hormone; CREB, cyclic response element binding protein; VPA, valproate; SRIF, somatostatin; t.o., turnover.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Mechanisms of mood stablization. Depicted schematically at the top of the figure is a synapse with various types of channels, neurotransmitters, and proteins associated with the mechanisms of action of the mood stabilizers listed in the table below. Row headings: Li, lithium; CBZ, carbamazepine; VPA, valproate; LTG, lamotrigine; GPN, gabapentin; TPM, topiromate. Column headings: K+ efflux; Na+ influx; EAA, excitatory amino acids; GABA, g-aminobutyric acid; GABA t.o., GABA turnover; Tryp, tryptophan; 5-HT, serotonin; NMDA Ca2+; L-type Ca2+; G, G protein; cAMP, cyclic adenosine monophosphate; IPtase, inositol phosphatase; AP-1, activator protein 1; Sub P, substance P; SRIF, somatostatin. Arrows indicate increases or decreases in substance/activity.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Variable lithium response rate based on bipolar subtype

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Molecular structures of selected antiepileptic drugs: (a) valproate; (b) carbamazepine; (c) oxcarbazepine; (d) gabapentin; (e) lamotrigine.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Treatment of a 40-year-old depressed man. (a) Two stimulations were presented at energies of 25 and 50 mC without developing an effective seizure. (b) Stimulation at 100 mC elicited an effective seizure; note the build-up and EEG slowing with spike activity. (c) Continued seizure activity with break-up of frequencies and high-voltage slow waves followed by a precise end-point and electrical silence.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 A cognitive model of a patient’s panic attacks. (Reproduced with permission from D.M. Clark (1996). Panic disorder: from theory to therapy. In Frontiers of cognitive therapy (ed. P.M. Salkovskis), pp. 318–44. Guilford Press, New York.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 A cognitive model for a patient with social phobia.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Distribution of chest pain in patients referred to a cardiac clinic and subsequently diagnosed as non-cardiac chest pain (NCCP), angina pectoris (AP), or myocardial infarction (MI). (Reproduced with permission from R. Beunderman et al. (1988). Differentiation in prodromal and acute symptoms of patients with cardiac and non-cardiac chest pain. In Advances in theory and practice in behaviour therapy (ed. P.M.G. Emmelkamp et al.). Swets and Zeitlinger, Amsterdam.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 A pie chart representing factors that might contribute to guests enjoying themselves at a dinner parties to challenge a generalized anxiety disorder patient’s belief that he would be 100 per cent responsible for people not enjoying themselves. (Reproduced with permission from D.M. Clark (1989). Anxiety states: panic and generalized anxiety. In Cognitive therapy for psychiatric problems: a practical guide (ed. K. Hawton et al.), pp. 52–96. Oxford University Press.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 5

Fig. 5 An inverted pyramid representing conditional probabilities between ‘feeling hot’ and ‘others thinking they are superior to you’ constructed for a patient who was afraid of blushing.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 5 -->


Figure 1

Fig. 1 The cognitive view of the maintenance of bulimia nervosa. (Reproduced with permission from C.G. Fairburn (1997). Eating disorders. In Science and practice of cognitive behaviour therapy (ed. D.M. Clark and C.G. Fairburn). Oxford University Press.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Cognitive model of depression.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Weekly activity schedule: P, pleasure; M, mastery.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Dysfunctional Thoughts Record.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 A simple classification of group methods

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 The dynamic elements of a group

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 The elements of an interpersonal group

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 4

Fig. 4 The elements of a Tavistock group

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 4 -->


Figure 5

Fig. 5 The elements of a group-analytic group

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 5 -->


Figure 6

Fig. 6 Structure, process, and content: the conductor’s therapeutic map

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 6 -->


Figure 7

Fig. 7 Developmental stages and thematic focus.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 7 -->


Figure 1

Fig. 1 The alternative levels of intervention hierarchy.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Genogram conventions.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Pattern of oscillation in the therapeutic environment.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Need and demand.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Bed occupancy per 100 000 general population, England, 1977–1990. (Data from Wing.(19))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Number of inpatient and residential treatment additions to mental health organizations per 100 000 civilian population by state, United States, 1990.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Estimated risk of Down syndrome by related age. (Data from Gottesman.(5))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Conceptual model of refugee risk factors and traumatic outcomes.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Comparison of diagnostic classifications.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 Percentage of the population aged 65+ for more developed and less developed countries. (Data from United Nations.(1))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Prevalence of mental disorders across age groups. (Data from the ECA Study.(2))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Prevalence rates for dementia across age groups: data from three meta-analyses.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 The span of old-age psychiatry services

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Hypothesized causal chain for childhood onset antisocial behaviour.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Identifying the threshold for disorder.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 Subcategories of correlates. (Adapted from Kraemer et al.(24))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Behaviour assessment inventory in children aged 2 to 9 years (MRC Institute of Hearing Research, Nottingham, 1997) (n = 545). Data from primary schools in Nottinghamshire, Derbyshire, Leicestershire, Renfrewshire, and Avon.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Primary prevention approaches.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 1

Fig. 1 Specific developmental disorders (CNS, central nervous system).

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Youth risk behaviour survey: prevalence of suicidal ideation in teenagers in the previous 12-month period (1997) broken down into gender and ethnicity. (Data from Centers for Disease Control.(29))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 2

Fig. 2 Youth risk behaviour survey: prevalence of suicide attempts in teenagers in the previous 12-month period (1997) broken down into gender and ethnicity. (Data from Centers for Disease Control.(29))

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 2 -->


Figure 3

Fig. 3 How do suicides occur and how can they be prevented?

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 3 -->


Figure 1

Fig. 1 Goya’s A developmental and ecological perspective on child maltreatment.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Age at placement and percentage of placements disrupting. (Reproduced with permission from J. Thoburn (1991). Evaluating placement: survey findings and conclusions. In Permanent family placement: a decade of experience (ed. J. Fratter, J. Rowe, and J. Thoburn), pp. 34–57. BAAF, London.)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Link between impairments, disabilities, and handicaps.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 The start of disturbance: factors influencing behaviour.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 Pathways illustrating when psychiatric services can become involved in legal proceedings for sex offenders: CJS, criminal justice system.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Figure 1

Fig. 1 A schematic representation of those areas of importance in assessing the probability of violent behaviour and the pathways for responding so as to reduce such risks. The influences on the probability of violent behaviours (solid lines) and pathways for decreasing, aggravating, and augmenting protective factors (broken lines) are illustrated. The probability of violent behaviour is in constant flux in any mentally disordered individual and in most will be no higher, and quite possibly lower, than in a non-disordered individual of a similar age and gender. In those where the probability is increased remedial action is often possible through managing the mental disorder, controlling any substance abuse, reducing social and interpersonal stressors as well as improving supports, and finally attempting to resolve current distress and situation provocations.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Figure 1 -->


Table 1

Table 1 Stigmatizing conceptions of the psychiatrically ill

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Top 10 causes of DALYs worldwide for both sexes in 1990

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Top 10 causes of DALYs worldwide for both sexes in 2020

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Key tasks for managers

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Qualities required in a good manager

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Time management

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Symptoms and signs of motility disorder

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Behavioural features indicating clouding of consciousness

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Challenging situations in the consultation

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Communicating by telephone

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Basic communication skills in primary care

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Personality styles

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Family interviewing skills

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Guidelines for mental health professionals working with primary care physicians

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 1

Table 1 Types of reliability

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Types of validity

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 z-scores, percentiles, IQ scores, and descriptions

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 What to expect in a good test manual

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Outline of the WAIS-IIIUK and WISC-IIIUK

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Sample from PASAT

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Summary of two memory batteries

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Features and tests of the dysexecutive syndrome

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Strategies for estimating premorbid IQ

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Typical protocol for a clinical neuropsychological assessment and report

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 11

Table 11 Threats to the ecological validity of test results

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 11 -->


Table 1

Table 1 Types of clinical question and most reliable study architecture

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Checklist to assist the critical appraisal of a systematic review

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Questions that must be answered during the appraisal of an article

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Examples of numbers needed to treat for interventions in psychiatry

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 General connections of the cerebral cortex

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Important neurotrophins, their sites of synthesis in the central nervous system, receptors, and target structures

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Mammalian G-protein a-subunits

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Mammalian adenylate cyclases (grouped by structural relatedness)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Gross morphometric findings in schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Neuronal morphometric findings in schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Morphometric postmortem studies in affective disorders

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Morphometric postmortem studies in alcoholism

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Established and novel radiotracers for psychiatry

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Summary of PET functional brain imaging approaches

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Relaxation times at 1.5 T for different tissue types

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Data on depressive symptoms for school-aged twins: example of model fitting

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Double back-cross mating

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Case–control allelic association

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Transmission disequilibrium test: affected subjects with at least one parent heterozygous for allele A

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Triplet repeat diseases

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Cloned genes responsible for mental retardation

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Segmental aneusomy syndromes

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Temperamental characteristics

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Average length of sentences: 2 to 5 years

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Onset of depression within 6 months of a severe event or a severe difficulty among 303 women in Islington

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Onset by type of severe event over 2-year period in the Islington community series

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Anthropological concepts, methods, and findings that await trial in psychiatry

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Cases and exposure: a two-by-two table

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Screening a population sample

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Some community prevalence estimates (per cent)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 The search for cause: a matrix for epidemiological studies

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Basic principles of psychodynamic psychiatry

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Development of personality

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 A developmental hierarchy of anxiety

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Pathological conditions associated with Alzheimer’s anatomopathological types

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Classification of primary degenerative dementias

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Differences between cortical and subcortical dementias

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Clinical features of delirium

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Causes of delirium

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Management of delirium

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Pathological features in frontotemporal dementia and Alzheimer’s disease

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 The Lund–Manchester clinical criteria for frontotemporal dementias

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Organic dementia with frontal features

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table r

Table 4 Clinical characteristics in frontotemporal dementia (FTD) and Alzheimer’s disease (AD)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table r -->


Table 1

Table 1 Diagnosis of prion disease

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Clinical characteristics of 190 DLB and 261 AD autopsy-confirmed cases (1989–1997)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Consensus criteria for the clinical diagnosis of probable and possible dementia with Lewy bodies (DLB)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Conditions to be considered in the differential diagnosis of dementia with Lewy bodies

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 The DSM-IV definition of vascular dementia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 The ICD-10 criteria for vascular dementia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Characteristics of the vascular dementia subtypes in ICD-10

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 The NINDS-AIREN criteria for probable vascular dementia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Hachinski Ischaemia Score

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 DSM-IV diagnostic criteria for substance-induced persisting dementia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Investigations for dementia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Risk assessment in dementia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 An effective dementia care system

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Potential problems with drug use

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Drugs and transmitters

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Addictiveness of various agents

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Prevalence of alcohol misuse

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Key elements of the alcohol dependence syndrome

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 DSM-IIIR criteria for substance dependence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 DSM-IV criteria for substance dependence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 ICD-10 criteria for substance dependence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Criteria for abuse or harmful use of substances

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 Example of a fixed-dose regimen for outpatient alcohol withdrawal using capsules of chlordiazepoxide 10 mg

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 FRAMES: ingredients of a brief intervention

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Effects of opiates

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Complications of opiate use

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Signs of opiate overdose

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Effects and withdrawal effects of amphetamine and cocaine

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Classification of disorders relating to cocaine in ICD-10 and DSM-IV

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Psychological effects associated with MDMA

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Possible markers of 5-HT dysfunction in humans associated with MDMA

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Adverse effects of MDMA use

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Some products that can be abused by inhalation

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Fatal diseases associated with smoking: men and women aged over 35 years (standardized mortality rates per 100 000 per year)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Recommendations for smoking interventions

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 DSM/ICD-compatible drug-dependence screening questions

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Schneiderian first-rank symptoms

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Three syndromes of symptoms characteristic of schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Tasks more or less likely to be affected in schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Criteria for the diagnosis of schizophrenia subtypes

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Terminology used to describe the course of schizophrenia in the DSM-IV and ICD-10 classifications

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Landmarks in the history of the epidemiology of psychoses: methods

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Selected prevalence studies of schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Selected incidence studies of schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Annual incidence rates per 1000 population at risk, age 15–54 years, for a ‘broad’ and a ‘restrictive’ case definition of schizophrenia in the WHO 10-country study(11)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Probandwise concordance rates in the Maudsley twins for three operational definitions of schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Functional brain abnormalities in schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Structural brain abnormalities in schizophrenia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Neuropathological evidence for a neurodevelopmental origin of schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Results of selected course and outcome studies in schizophrenia, 1939–1998

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Two-year course and outcome features of 1070 patients with schizophrenia in the WHO 10-country study

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Significant findings about predictors of course and outcome in schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Best predictors of 2-year course and outcome in the WHO 10-country study (results of log-linear analysis of 1078 cases)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Antipsychotic and placebo response rates in schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 The classification of negative states in schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Considerations in relation to admission policies in patients with acute schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Outline management of ‘negative’ states in schizophrenia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Historical development of the terminology of acute and transient psychotic disorders

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 DSM-IV delusional disorder (297.1)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 ICD-10 persistent delusional disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Acute depression as defined in DSM-IV and ICD-10

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Acute mania as defined in DSM-IV and ICD-10

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Baseline means of monoamine metabolites in cerebrospinal fluid by sex

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Long-term follow-up studies of depression

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Antidepressant medicationsa

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 The core characteristics of dysthymia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Evidence for considering dysthymia as a variant of major depressive disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 4

Table 4 Psychotherapeutic principles in dysthymia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Discriminatory biphasic characteristics of cyclothymic disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Prospective 1- to 2-year course of cyclothymic subjects

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Prevalence of cyclothymic and related mood-labile temperaments

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 1

Table 1 Comparison of the criteria for acute stress reaction (ICD-10) and acute stress disorder (DSM-IV)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Diagnostic criteria for PTSD in ICD-10 and DSM-IV

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 DSM-IV criteria for adjustment disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 ICD-10 definition of adjustment disorder

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Development of the classification of adjustment disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 DSM-IV subtypes of adjustment disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 DSM-IV inclusion criteria for GAD

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 ICD-10 inclusion criteria for GAD

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 General medical conditions that can cause symptoms resembling anxiety

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Medications that can cause symptoms resembling anxiety

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Prevalence of comorbid disorders in 109 patients with GAD

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 Influence of comorbidity on suicide attempts in panic disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Medical conditions that produce panic-like symptoms

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Prevalence of panic symptoms and panic attacks

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Advantages and disadvantages of various antipanic agents

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Principal diagnostic criteria for anorexia nervosa and bulimia nervosa

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Antidepressant drugs and body weight. http://www.lww.com

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1


Table 2

Table 2 Antipsychotic drugs and body weight

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Some modifiers of BMI-associated morbidity and/or mortality risk

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Weight-loss medications currently approved by the United States Food and Drug Administration

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 DSM-IV and ICD-10 diagnostic criteria for desire disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 DSM-IV and ICD-10 diagnostic criteria for sexual aversion disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 DSM-IV and ICD-10 diagnostic criteria for erectile dysfunction

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 DSM-IV and ICD-10 diagnostic criteria for female sexual arousal disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 DSM-IV and ICD-10 diagnostic criteria for anorgasmia

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 DSM-IV and ICD-10 diagnostic criteria for male orgasmic disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 DSM-IV and ICD-10 diagnostic criteria for rapid ejaculation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 DSM-IV and ICD-10 diagnostic criteria for dyspareunia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 DSM-IV and ICD-10 diagnostic criteria for vaginismus

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 1

Table 1 Sexual behaviour of 5873 paraphilic males

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Sexual behaviour characteristics of 3270 paraphilic males

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Crossing of sexual behaviour by 3270 paraphilic males

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Crossing of age and gender groupings by 2010 male child molesters

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Sample item from the International Personality Disorder Examination (IPDE)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Proposed list of clinically relevant normal personality traits

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Broad personality constructs derived from factor analysis of 25 normal traits and 10 DSM-IV personality disorder dimensions

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 DSM-IV diagnostic criteria for paranoid personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 DSM-IV diagnostic criteria for schizoid personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 DSM-IV diagnostic criteria for schizoid personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 DSM-IV diagnostic criteria for antisocial personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 ICD-10 diagnostic criteria for dyssocial personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 DSM-IV diagnostic criteria for borderline personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 DSM-IV diagnostic criteria for histrionic personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 ICD-10 diagnostic criteria for histrionic personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Types of histrionism

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Types of narcissism

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 11

Table 11 DSM-IV diagnostic criteria for narcissistic personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 11 -->


Table 12

Table 12 DSM-IV diagnostic criteria for avoidant personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 12 -->


Table 13

Table 13 DSM-IV diagnostic criteria for dependent personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 13 -->


Table 14

Table 14 DSM-IV diagnostic criteria for obsessive–compulsive personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 14 -->


Table 15

Table 15 DSM-IV research criteria for passive-aggressive personality disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 15 -->


Table 1

Table 1 Comparison of different classification systems of personality disorders: ICD-9, ICD-10, DSM-IIIR, and DSM-IV

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Assessment methods for all personality disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Prevalence rates of personality disorders in epidemiological surveys

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Median prevalence rates of specified personality disorders in epidemiological surveys

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Median prevalence rates of PDs among psychiatric patients in prospective studies including more than 100 subjects

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Summary of behavioural phenotypes in a-CaMKII mutant mice

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 International Classification of Sleep Disorders—Revised (1997): classification outline

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Examples of treatment approaches for sleep disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 The classification and differential diagnosis of the insomnias within ICSD-R

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Summary description of sleep hygiene and education components for the treatment of chronic insomnia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Summary description of cognitive–behavioural components for the treatment of chronic insomnia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Disorders of wakefulness

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Classification of parasomnias: primary and secondary sleep phenomena

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Findings in 96 patients with chronic REM sleep behaviour disorder (RBD)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Medications causing sleep–wake disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Treatment of sleep disturbances in patients with dementias and confusion

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Risk factors for suicide: sociodemographic variables

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Clinical determinants of suicide

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Rank order of suicide in mental disorders

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Major findings on mental disorders in five psychological autopsy studies(24,25,26,27 and 28) on completed suicides using DSM-III or DSM-IIIR criteria

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Principal DSM-IIIR Axis I and II diagnoses of male and female suicide victims in Finland and Northern Ireland

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 Characteristics of suicide attempters which determine treatment needs

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 The assessment of attempted-suicide patients

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Factors that suggest high suicidal intent

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Factors associated with risk of repetition of attempted suicide

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Factors associated with risk of suicide after attempted suicide

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Strategies for prevention of suicide and attempted suicide

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 1

Table 1 Causes of bodily sensations

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Illness experience which may affect the interpretation of bodily sensations and concern

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Categories of somatoform disorders in ICD-10 and DSM-IV

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 General principles of assessment

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 General principles of treatment

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 DSM-IV diagnostic criteria

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 The initial assessment interview

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Management of somatization disorder and related disorders

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 The reattribution model

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Mental disorders included in the differential diagnosis of pain disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Disorders of uncertain origin, presenting primarily with pain, in which psychosocial factors are thought to contribute to predisposition, precipitation, or course

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Case definition of chronic fatigue syndrome

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Non-symptom characteristics of patients with chronic fatigue syndrome

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Possible causal factors in CFS

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Management of CFS

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 DSM-IV and ICD-10 definitions of body dysmorphic disorder (dysmorphophobia)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Strength of evidence for the hypothesis that BDD is related to other disordersa

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Reports on series of patients with factitious physical disorders

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Prevalence of neurasthenic syndrome among patients contacting general health-care facilities

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Proposed phases of normal grief

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Complications of bereavement

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Predictors of a poor outcome following bereavement

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Classification of seizures

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Neuropsychiatric adverse effects of drugs frequently used in the treatment of infectious diseases

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Aetiology of delirium in HIV-infected patients

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Primary behaviours and psychosocial factors that impact on cancer morbidity and mortality

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Diagnosis of depression

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Evaluation of suicidal patient

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Suicide vulnerability variables

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Neuropsychiatric manifestations of metabolic complication in cancer patients

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Commonly used antidepressant medications in cancer

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Antineoplastic agents metabolized by cytochrome P-450/3A4 isoenzyme

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Protein binding and cytochrome P-450 isoenzyme profile of commonly used antidepressants in cancer patients

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Causes of anxiety in patients with cancer

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Commonly prescribed benzodiazepines in cancer patients

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 11

Table 11 Common causes of delirium in cancer

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 11 -->


Table 12

Table 12 Clinical picture of delirium

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 12 -->


Table 13

Table 13 Medications used in treatment of delirium

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 13 -->


Table 1

Table 1 Psychiatric syndromes seen most frequently during hospital stay following accidental injury

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Estimated physical, psychological, and social outcome 2 to 3 years after accidental injury

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Main emotional and behavioural consequences of accidents

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Epidemiology of mental disorders in the general hospitala

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Frequency of reasons for referral and urgency of referrala

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Frequency of clinical presentation with psychological symptoms in patients referred to CL services

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Essential steps in the consultation process

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Contents of a psychiatric consultation note

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 INTERMED

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Medical psychiatric units: patient characteristics, procedures available, and type of intervention required for each level and type of acuity

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 A good search strategy for systematic reviews
Permission of Bowker, a division of Reed Business Information.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1


Table 1

Table 1 Selected questions to raise in planning a study of psychotherapy
Used by permission of John Wiley & Sons, Inc.

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1


Table 2

Table 2 Steps involved in the standardization of psychotherapy for outcome research

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Common research designs for the evaluation of psychotherapy

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Definition of responses

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Course of patients minimally improved after an IPR who were assigned to placebo for 6 weeks (n = 49)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Some pharmacokinetic information about psychotropic drugs

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Effects of antidepressants on monoamine reuptake

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Classification of adverse drug effects

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Withdrawal symptoms

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 History of discovery of antidepressants and pharmacological theories of antidepressant drug action

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Pharmacological actions of antidepressants: drugs that inhibit monoamine reuptake at the synapse

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Pharmacological actions of antidepressant drugs that inhibit monoamine oxidase

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Pharmacological actions of antidepressants: drugs that do not act by strong inhibition of monoamine uptake or inhibition of monoamine oxidase

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Pharmacokinetics of antidepressants

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Side-effects of antidepressants

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Dietary restrictions for patients on MAOIs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Clinical indications for antidepressant treatments

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Adverse drug interactions with MAOIs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Dosage and administration of antidepressant drugs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 1

Table 1 Differential effects of dihydropyridine L-type calcium-channel blockers versus verapamil

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Half lives, dosages, and effectiveness of L-type calcium-channel inhibitors in mood disorders

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Summary of the most important drug interactions with lithium salts

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Some calcium-channel blocker interactions

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Antipsychotic drugs available in the United States: dosage ranges and forms

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Available dosage forms of antiepileptic drugs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Carbamazepine–drug interactions

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Acetylcholinesterase inhibitors for Alzheimer’s disease

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Clinical diagnoses in which ECT is effectivea
Oxford University Press, UK

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1


Table 2

Table 2 Diagnoses in which ECT is considered ineffective
Oxford University Press, UK

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2


Table 1

Table 1 Published outcome data for neurosurgery

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Some examples of idiosyncratic, negative appraisals leading to a sense of current threat in post-traumatic stress disorder

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Safety behaviours associated with a fear of blushing

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Summary of topics to be covered in assessment interview

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Weekly social anxiety rating sheet

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Commonly used measures for monitoring progress

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Useful questions for challenging anxiety-related thoughts

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Record sheet for noting behavioural experiments

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 A panic disorder patient’s notebook: evidence for the two alternative explanations for chest pains

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 1

Table 1 Negative automatic thoughts and symptoms of depression

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Brief focal psychotherapy (Malan and the Tavistock Group)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Exclusion criteria for brief focal psychotherapy (Malan and the Tavistock Group)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Short-term anxiety-provoking psychotherapy (Sifneos)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Time-limited psychotherapy (Mann)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Broad-focus short-term dynamic psychotherapy (Davanloo)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Comparison of brief dynamic psychotherapy with cognitive psychotherapy and interpersonal psychotherapy

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Identifying and selecting the focal conflict in brief dynamic psychotherapy

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 1

Table 1 Requirements for therapeutic competence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Yalom’s curative factors

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Therapist’s activity

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Interventions in time and place

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Prevalence of CIDI disorder and service use in three countries

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Action to prevent mental retardation

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Action to prevent staff burnout

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Agents for prevention

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 The matrix model as a conceptual model for planning

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Principles for community mental health services in relation to the strengths of the segmental and system approaches to planning

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Recent examples of statistically significant sociodemographic predictors of mental health service use

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 The Basic Services Profile

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Estimated need and actual provision of general adult mental health services (aged 15–64 only), (inpatient and residential care): places per 250 000 population, estimated for England in 1992–1996

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Paths from traditional and segmental services to community-based care systems

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 1

Table 1 Overview of the matrix model, with examples of key issues in the outcome phase

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 National mental health targets for the United Kingdom

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Pragmatic reasons why psychiatric service evaluation is conducted

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Psychiatric service outcome measures suitable for the three levels of the geographical dimension

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 A hierarchy of evidence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Characteristics of systematic overviews

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Advantages of randomized controlled trials

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Limitations and disadvantages of randomized controlled trial designs

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Situations when randomized controlled trial designs are not applicable

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Criteria for evaluating the quality of a randomized controlled trial

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 11

Table 11 Comparison of the characteristics of four types of clinical research design

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 11 -->


Table 12

Table 12 Key challenges to rigorous and relevant evaluation of psychiatric services

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 12 -->


Table 1

Table 1 Economic evaluations—measurement of costs and outcomes

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Economic evaluation—the hierarchy of evidence

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Five levels and four filters

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Twenty-four conditions included in the United Kingdom version of ICD-10-PHC

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Services for homeless mentally ill people

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Selection criteria influencing the assessment of human ageing

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Schema for testing cognitive function based on an extended Mini-Mental State Examination(1)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Common causes of delirium in elderly patients

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Risk factors for substance abuse in elderly people

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Benzodiazepine discontinuance symptoms

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 The three ages of schizophrenia and schizophrenia-like psychoses

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Factors influencing the presentation of depression in older people

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Characteristics distinguishing depression (‘pseudodementia’) from dementia

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Common medical illnesses and central-acting drugs that may cause organic mood syndromes

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Geriatric Depression Scale

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Investigations for depression in later life

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Meta-analysis of prognosis studies

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Suggested starting and therapeutic doses for antidepressants prescribed to the elderly in the United Kingdom

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 1

Table 1 Weighted prevalence (%) of DSM-III personality disorders in a large community study

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Frequency of all sexual activity

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Sexual dysfunction in women

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Sexual activity in the over-eighties

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Mean frequency of sexual relations

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Physical changes of ageing

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Medical factors affecting sexual function

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Surgical procedures affecting sexual function

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Diseases affecting sexual function

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 1

Table 1 Some risk factors for abuse in old age

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Validating criteria for main diagnostic groupings

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Characteristics of children with severe and mild mental retardation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Specific developmental disorders: a comparison of ICD-10 and DSM-IV

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 ICD-10 criteria for childhood autism (F84.0)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 ICD-10 criteria for Rett’s syndrome (F84.2)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 ICD-10 criteria for other childhood disintegrative disorder (F84.3)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 ICD-10 criteria for Asperger’s syndrome (F84.4)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Diagnostic criteria

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Common impairments associated with AD-HKD

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Prevalence rates of ADHD

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Factors predicting poor outcome

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Adult outcome

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Epidemiological studies of OCD and Tourette’s disorder in adolescence (studies using structured diagnostic interviews)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Main follow-up studies of children and adolescents with OCD

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Percentage improvement from baseline on obsessive–compulsive symptoms measures during short-term pharmacological treatment of children and adolescents with OCD

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Average sleep duration at different ages

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Review of child’s 24-h sleep–wake pattern (modified according to child’s age)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Differential diagnosis of excessive sleepiness in older children and adolescents

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Psychiatric diagnoses in child and adolescent suicides

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Impairments and problems associated with childhood sexual abuse

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Associations between physical and psychological symptoms

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Factors related to the risk of psychiatric disorder and the form of its presentation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Factors associated with the persistence of psychosocial dysfunction into adulthood

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Risk factors for psychiatric disorder associated with hearing impairment

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Risk factors for somatization in children and adolescents

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 1

Table 1 Risk factors in bereaved children

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Major risk areas in children and adolescents with persistent antisocial behaviour

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Critical pathway to serious antisocial behaviour

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Life experiences associated with treatment resistance

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Guidelines for interviewing child witnesses

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 The development of children’s play

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 A classification: types of contact between psychiatrist and a school or college

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Summary of the diagnostic criteria for mental retardation (DSM-IV)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Impairments, disabilities, and handicaps

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Differences between biologically determined and subcultural mental retardation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Assessment of impairment, disability, and handicap

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 1

Table 1 Estimates of prevalence of severe intellectual impairment (IQ < 50) per 1000 for a stable population

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 Aetiology based on the time and mechanism of the injury to the central nervous system and the history helping identification, timing, and diagnosis of mental retardation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Diagnostic examinations of mental retardation

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Salient non-epileptic episodes at different ages

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Conditions often misdiagnosed as epilepsy in mentally retarded subjects

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Underdiagnosis of epilepsy in mentally retarded subjects

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 4

Table 4 Differential diagnosis of epileptic and psychogenic seizures

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 4 -->


Table 5

Table 5 Classification of epileptic seizures (International League Against Epilepsy)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 5 -->


Table 6

Table 6 Salient epileptic syndromes which may be associated with mental retardation and salient mental retardation syndromes which may be associated with epilepsy

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 6 -->


Table 7

Table 7 Aetiological classification of epilepsy and mental retardation according to time of presumed cause

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 7 -->


Table 8

Table 8 Aetiological classification of epilepsy and mental retardation according to presumed cause

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 8 -->


Table 9

Table 9 Genetic diseases with epilepsy and mental retardation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 9 -->


Table 10

Table 10 Choice of antiepileptic drugs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 10 -->


Table 11

Table 11 Pharmacokinetic properties of antiepileptic drugs

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 11 -->


Table 1

Table 1 Components of an effective psychiatric service for people with mental retardation

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 United Kingdom studies of psychiatric disorder in male prisoners

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 Studies of psychiatric disorder in female prisoners

Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 3

Table 3 Danish 1944–1947 birth cohort study: relative risk estimates of crime between 1978 and 1990

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 3 -->


Table 1

Table 1 Total number of malicious fires in 1996 (England and Wales)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 2

Table 2 A proposed classification of arsonists (fire-raisers)

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 2 -->


Table 1

Table 1 Clinical diagnosis according to DSM-IV and the corresponding offences under English law

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->


Table 1

Table 1 A number of factors which may increase or decrease the probability that a particular patient will act in a violent or fear-inducing manner

Books@Ovid
Copyright © 2000 Oxford University Press
Michael G. Gelder, Juan J. López-Ibor Jr, Nancy C. Andreasen
New Oxford Textbook of Psychiatry

Table 1 -->